شرح سنن أبي داود - 506

شرح سنن أبي داود

شرح سنن أبي داود [506]

جاء الإسلام داعياً إلى حرمة دم المسلم، فمن قتل قتيلاً دفع إلى أولياء المني عليه، فإن شاءوا قتلوا وإن شاءوا عفوا على عوض أو بدون عوض، ولا يقتل مسلم بكافر، ولا حر بعبد، ولا يعفى من العقوبة من قتل بعد أخذ الدية، ومن سقى غيره سماً قتل به، ومن قتل عبده قتل به، ومن جدع أنف عبده جدع به، ومن خصى عبده خُصى به.

ولي العمد يرضى بالدية

شرح حديث (ألا إنكم يا معشر خزاعة قتلتم هذا القتيل من هذيل وإني عاقله ...)

قال المصنف رحمه الله تعالى: [ باب ولي العمد يرضى بالدية. حدثنا مسدد بن مسرهد حدثنا يحيى بن سعيد حدثنا ابن أبي ذئب حدثني سعيد بن أبي سعيد قال: سمعت أبا شريح الكعبي رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (ألا إنكم يا معشر خزاعة قتلتم هذا القتيل من هذيل، وإني عاقله، فمن قتل له بعد مقالتي هذه قتيل فأهله بين خيرتين: بين أن يأخذوا العقل، أو يقتلوا)]. قوله: [ باب ولي العمد يرضى بالدية ]. أي: أن من حقه أن يقتص، ومن حقه أن يأخذ الدية، ومن حقه أن يعفو عن القصاص وعن الدية. فكل هذه الأمور الثلاثة لولي الدم أن يأخذ بأي شيء منها، فإن اختار ولي العمد القود اقتص من القاتل، وإن عفا عن القتل وأخذ الدية أخذها، وإن عفا عن القتل والدية فله ذلك. وقد أورد أبو داود حديث أبي شريح الخزاعي الكعبي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: [ (ألا إنكم يا معشر خزاعة قتلتم هذا القتيل من هذيل وإني عاقله) ]. أي: وإني دافع الدية، والعقل هو الدية. قوله: [ (فمن قتل له بعد مقالتي هذه قتيل فأهله بين خيرتين: أن يأخذوا العقل، أو يقتلوا) ]. الذي يبدو أنه قتل عمد؛ لأن قتل الخطأ ليس فيه إلا أخذ الدية، وهو حكم مستمر، وقوله: [ (بعد مقالتي هذه) ] يعني: أن صاحب الدم هو بخير النظرين: إما أن يقتل، وإما أن يأخذ الدية . فالذي يفهم من الحديث: أن هذا قتل عمد وليس خطأ؛ لأنه قال: [ (بعد مقالتي هذه) ] وكأن هذا حكم انتهى وأنه في المستقبل من قتل عمداً فإن صاحب الدم الذي هو ولي القتيل مخير بين شيئين: إما أن يقتص وإما أن يأخذ الدية.
تراجم رجال إسناد حديث (ألا إنكم يا معشر خزاعة قتلتم هذا القتيل من هذيل وإني عاقله ...)

قوله: [ حدثنا مسدد بن مسرهد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى بن سعيد ]. مر ذكره. [ حدثنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت أبا شريح الكعبي ]. أبو شريح الخزاعي رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (من قتل له قتيل فهو بخير النظرين: إما أن يودى أو يقاد ...)

قال المصنف رحمه الله تعالى: [ حدثنا عباس بن الوليد بن مزيد أخبرني أبي حدثنا الأوزاعي حدثني يحيى (ح) وحدثنا أحمد بن إبراهيم حدثني أبو داود حدثنا حرب بن شداد حدثنا يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن حدثنا أبو هريرة رضي الله عنه قال: (لما فتحت مكة قام رسول الله صلى الله عليه وآله وسلم فقال: من قتل له قتيل فهو بخير النظرين: إما أن يودى، أو يقاد، فقام رجل من أهل اليمن يقال له: أبو شاه فقال: يا رسول الله اكتب لي، قال عباس بن مزيد : اكتبوا لي، فقال رسول الله صلى الله عليه وسلم: اكتبوا لأبي شاه) وهذا لفظ حديث أحمد . قال أبو داود : (اكتبوا لي) يعني: خطبة النبي صلى الله عليه وسلم ]. أورد أبو داود حديث أبي هريرة وهو مثل حديث أبي شريح . فالحديثان مؤداهما واحد، وهو أن ولي القتيل مخير بين هذا وهذا، وهو: إما أن يقتص، أو يترك القصاص ويتحول إلى الدية. وفيه: أن رجلاً من أهل اليمن يقال له: أبو شاه قال: (اكتبوا لي) أي: اكتبوا لي هذه الخطبة التي سمعتها من رسول الله صلى الله عليه وسلم، وهو يدل على جواز كتابة العلم؛ لأن الرسول صلى الله عليه وسلم أمر بأن يكتب لأبي شاه ذلك الشيء الذي طلبه، وهي هذه الخطبة المشتملة على هذه الأحكام.
تراجم رجال إسناد حديث (من قتل له قتيل فهو بخير النظرين: إما أن يودى أو يقاد...)

قوله: [ حدثنا عباس بن الوليد بن مزيد ]. عباس بن الوليد بن مزيد ثقة، أخرج له أبو داود و النسائي . [ أخبرني أبي ] أبوه الوليد بن مزيد ثقة، أخرج له أبو داود و النسائي . [ حدثنا الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثني أبو داود ]. هو سليمان بن داود الطيالسي وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا حرب بن شداد ]. حرب بن شداد ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو هريرة ]. هو عبد الرحمن بن صخر الدوسي ، وقد مر ذكره. قوله: [ قال العباس ]. هو العباس بن الوليد .
شرح حديث (لا يقتل مؤمن بكافر، ومن قتل مؤمناً متعمداً دفع إلى أولياء المقتول، فإن شاءوا قتلوه وإن شاءوا أخذوا الدية)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم حدثنا محمد بن راشد حدثنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (لا يقتل مؤمن بكافر، ومن قتل مؤمناً متعمداً دفع إلى أولياء المقتول، فإن شاءوا قتلوه، وإن شاءوا أخذوا الدية)]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم قال: [ (لا يقتل مؤمن بكافر) ] أي: أنه لا يقاد مؤمن بكافر، ثم ذكر محل الشاهد من الترجمة الذي فيه: [ (ومن قتل مؤمناً متعمداً دفع إلى أولياء المقتول)]. يعني: يدفع إلى أولياء المقتول ليقتلوه، أو يأخذوا الدية، وهو مثل حديث أبي شريح وحديث أبي هريرة المتقدمين.
تراجم رجال إسناد حديث (لا يقتل مؤمن بكافر ومن قتل مؤمناً متعمداً دفع إلى أولياء المقتول فإن شاءوا قتلوه وإن شاءوا أخذوا الدية)

قوله: [ حدثنا مسلم ]. هو مسلم بن إبراهيم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن راشد ]. محمد بن راشد صدوق يهم، أخرج له أصحاب السنن. [ حدثنا سليمان بن موسى ]. سليمان بن موسى صدوق في حديثه بعض لين، أخرج له مسلم في المقدمة، وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة، وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما وهو صحابي جليل، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
حكم من قتل بعد أخذ الدية

شرح حديث (لا أعفي من قتل بعد أخذه الدية)

قال المصنف رحمه الله تعالى: [ باب من قتل بعد أخذ الدية. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا مطر الوراق وأحسبه عن الحسن عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وآله وسلم: (لا أعفي من قتل بعد أخذه الدية)]. قوله: [ باب من قتل بعد أخذ الدية ]. أي: أنه تجاوز الحد؛ لأن الذي له: إما القتل أو الدية، فإذا تنازل عن القتل سقط حقه فيه، فلا سبيل إلى القتل، وإنما الذي له هو هذا الذي انتهى إليه من أخذ الدية. قوله: [ (لا أعفي من قتل بعد أخذه الدية)]. لأنه حصلت منه الجناية، وحقه من القتل سقط، بل لو تنازل واحد من ورثة القتيل فإن القود والقصاص يسقط، ويكون الأمر راجعاً إلى أخذ الدية فقط، فمن اعتدى بعد أخذه الدية فمعناه أنه تجاوز الحد. والحديث في إسناده انقطاع؛ لأن الحسن لم يسمع من جابر رضي الله تعالى عنه.
تراجم رجال إسناد حديث (لا أعفي من قتل بعد أخذه الدية)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا مطر الوراق ]. مطر الوراق صدوق كثير الخطأ، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ وأحسبه عن الحسن ]. يعني: فيه شك. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله صحابي جليل، وهو أحد الصحابة السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء فيمن سقى رجلاً سماً أو أطعمه فمات

شرح حديث (أن امرأة يهودية أتت رسول الله بشاة مسمومة فأكل منها ...)

قال المصنف رحمه الله تعالى: [ باب فيمن سقى رجلاً سماً أو أطعمه فمات أيقاد منه؟ حدثنا يحيى بن حبيب بن عربي حدثنا خالد بن الحارث حدثنا شعبة عن هشام بن زيد عن أنس بن مالك رضي الله عنه: (أن امرأة يهودية أتت رسول الله صلى الله عليه وآله وسلم بشاة مسمومة، فأكل منها، فجيء بها إلى رسول الله صلى الله عليه وعلى آله وسلم فسألها عن ذلك، فقالت: أردت لأقتلك، فقال: ما كان الله ليسلطك على ذلك، أو قال: علي، فقالوا: ألا نقتلها؟ قال: لا، فما زلت أعرفها في لهوات رسول الله صلى الله عليه وآله وسلم)]. قوله: [ باب فيمن سقى رجلاً سماً أو أطعمه فمات أيقاد منه؟ ]. ذكر الرجل هنا لا مفهوم له، فالمرأة كذلك، سواء كانت ساقية أو مسقية، وإنما يخاطب الرجال بالأحكام في الغالب، ولهذا يأتي ذكر الرجال أو الرجل دون النساء في تراجم الأبواب وفي كلام العلماء، والحكم لا يختص بالرجل دون المرأة، وكذلك يأتي في الأحاديث ذكر الحكم مضافاً إلى الرجل وهو لا يختص بالرجل، بل الأصل التساوي بين الرجال والنساء في الأحكام، إلا إذا جاء دليل يدل على اختصاص الرجال بحكم دون النساء فإنه يختص بهم، أو جاء دليل يختص بالنساء دون الرجال فإنه يختص بهن. وخطاب النبي صلى الله عليه وسلم لواحد خطاب للجميع، والعبرة بعموم الألفاظ لا بخصوص الأسباب، ومن قتل غيره بسم سقاه إياه أو أطعمه إياه ومات بسبب ذلك، فإنه يقاد منه، بل إن القود يكون بالمماثلة فيقتل بما قتل به، فإذا قتل بسم قتل بسم، وإذا ألقى المقتول من شاهق ألقي القاتل من شاهق، وإذا قتل بأي شيء قتل به، إلا أن يكون ذلك الفعل محرماً لا يجوز فعله في حق الرجل أو المرأة، فإنه لا يفعل به الفعل المحرم الذي فعله بغيره. ومن الأدلة على ذلك: فعل الرسول صلى الله عليه وسلم باليهودي الذي رض الجارية بين حجرين فأمر صلى الله عليه وسلم أن يرض بين حجرين؛ لأن هذه مماثلة، والقصاص يكون بالمماثلة، وإذا أراد أن يقتص بشيء آخر أقل منه فإنه لا بأس بذلك، ولكن القتل بالمماثلة سائغ وجائز. وقد أورد أبو داود حديث أنس بن مالك رضي الله عنه: [ (أن امرأة يهودية أتت رسول الله صلى الله عليه وآله وسلم بشاة مسمومة فأكل منها، فجيء بها إلى رسول الله صلى الله عليه وآله وسلم فسألها عن ذلك، فقالت: أردت لأقتلك، فقال: ما كان الله ليسلطك على ذلك أو قال: علي، فقالوا: ألا نقتلها؟ قال: لا، فما زلت أعرفها في لهوات رسول الله صلى الله عليه وآله وسلم)]. هذه امرأة من اليهود أهدت إلى رسول الله عليه الصلاة والسلام شاة مشوية ووضعت فيها سماً، وجعلت قسطاً كبيراً من السم في الذراع؛ لأنه صلى الله عليه وسلم كان يعجبه الذراع، ولما أكل رسول الله عليه الصلاة والسلام ومعه بعض أصحابه تكلمت الذراع، أنطقها الله عز وجل وأخبرت النبي صلى الله عليه وسلم بأنها مسمومة، فامتنع الرسول صلى الله عليه وسلم من الأكل وأمر الذين معه أن يمتنعوا عن الأكل، ثم دعا بالمرأة فسألها عن ذلك، فقالت: أردت أن أقتلك، فقال عليه الصلاة والسلام: [ (ما كان الله ليسلطك على ذلك أو قال: علي) ] شك من الراوي. [ (فقالوا: ألا نقتلها؟ قال: لا) ]. وذلك أنه صلى الله عليه وسلم ما كان ينتقم لنفسه، ولكنه جاء في بعض الروايات أنه أمر بقتلها؛ لأنه مات بسببها بعض أصحابه. إذاً: التوفيق بين ما جاء أن النبي صلى الله عليه وسلم نهاهم عن قتلها لما استأذنوه، وبين أنه أمر بقتلها كما جاء في بعض الروايات: أن نهيه عن قتلها كان فيما يتعلق به، فهي قد سمته فلم ينتقم لنفسه صلى الله عليه وسلم، ولكنه لما مات بعض أصحابه بسبب ذلك السم أمر بقتلها فقتلت. قال أنس : [ (فما زلت أعرفها في لهوات رسول الله صلى الله عليه وسلم) ] يعني: كأنها علامة سواد أو شيء من التغير في لهواته صلى الله عليه وسلم. أما كيف قتلها فلا نعلم أقتلها بالسم أو غيره، لكن كما عرفنا أن من قتل بشيء قتل به، ويجوز أن يقتل بغير ما قتل به.
تراجم رجال إسناد حديث (أن امرأة يهودية أتت رسول الله بشاة مسمومة فأكل منها ...)

قوله: [ حدثنا يحيى بن حبيب بن عربي ]. يحيى بن حبيب بن عربي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا خالد بن الحارث ]. هو خالد بن الحارث الهجيمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن زيد ]. هشام بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن امرأة من اليهود أهدت إلى النبي صلى الله عليه وسلم شاة مسمومة فما عرض لها)

قال المصنف رحمه الله تعالى: [ حدثنا داود بن رشيد حدثنا عباد بن العوام (ح) وحدثنا هارون بن عبد الله حدثنا سعيد بن سليمان حدثنا عباد عن سفيان بن حسين عن الزهري عن سعيد و أبي سلمة قال هارون : عن أبي هريرة رضي الله عنه: (أن امرأة من اليهود أهدت إلى النبي صلى الله عليه وآله وسلم شاة مسمومة، قال: فما عرض لها النبي صلى الله عليه وآله وسلم). قال أبو داود : هذه أخت مرحب اليهودية التي سمت النبي صلى الله عليه وسلم ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: [ (أن امرأة من اليهود أهدت شاة مسمومة إلى رسول الله صلى الله عليه وسلم فما عرض لها رسول الله عليه الصلاة والسلام) ] أي: لم يعاقبها عليه الصلاة والسلام على ذلك الفعل الذي حصل منها؛ لأنه لم ينتقم لنفسه صلوات الله وسلامه وبركاته عليه. وفيه: قبول الهدايا من الكفار، وأن ذلك سائغ، لاسيما إذا كان في ذلك القبول مصلحة وفائدة، وهي كونهم يميلون إلى الإسلام ويتجهون إليه، فإن مثل ذلك أمر مطلوب، وكذلك إذا كانوا جيراناً فإنه يتعامل معهم بالإحسان إليهم؛ لأن ذلك من أسباب هدايتهم ودخولهم في الإسلام.
تراجم رجال إسناد حديث (أن امرأة من اليهود أهدت إلى النبي صلى الله عليه وسلم شاة مسمومة فما عرض لها)

قوله: [ حدثنا داود بن رشيد ]. داود بن رشيد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عباد بن العوام ]. عباد بن العوام ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا هارون بن عبد الله ]. (ح) هي للتحول من إسناد إلى إسناد، وهارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا سعيد بن سليمان ]. سعيد بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عباد عن سفيان بن حسين ]. سفيان بن حسين ثقة في غير الزهري ، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن الزهري ]. الزهري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد]. هو سعيد بن المسيب وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين باتفاق. [ وأبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة فقيه، أحد فقهاء المدينة السبعة على اختلاف في السابع منهم. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر الصحابة حديثاً على الإطلاق رضي الله تعالى عنه وأرضاه. و الألباني ضعف الحديث، ولعله لأن سفيان بن حسين يروي عن الزهري ، وهو ضعيف في روايته عن الزهري ، لكن معناه مستقيم؛ لأن الرسول صلى الله عليه وسلم لما قالوا له: (أنقتلها؟ قال: لا) فهذا متفق مع ذلك من ناحية أن الرسول صلى الله عليه وسلم ما قتلها انتقاماً لنفسه، ولكنه بعد ذلك قتلها لما مات بسبب سمها بعض أصحابه. [ قال أبو داود : هذه أخت مرحب اليهودية التي سمت النبي صلى الله عليه وسلم ]. يعني: هذه المرأة التي سمت النبي صلى الله عليه وسلم هي أخت مرحب اليهودي.
شرح حديث جابر (أن يهودية من أهل خيبر سمت شاة مصلية ثم أهدتها لرسول الله)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري حدثنا ابن وهب أخبرني يونس عن ابن شهاب قال: (كان جابر بن عبد الله رضي الله عنهما يحدث أن يهودية من أهل خيبر سمت شاة مصلية، ثم أهدتها لرسول الله صلى الله عليه وآله وسلم، فأخذ رسول الله صلى الله عليه وآله وسلم الذراع، فأكل منها، وأكل رهط من أصحابه معه، ثم قال لهم رسول الله صلى الله عليه وآله وسلم: ارفعوا أيديكم، وأرسل رسول الله صلى الله عليه وآله وسلم إلى اليهودية فدعاها فقال لها: أسممت هذه الشاة؟ قالت اليهودية: من أخبرك؟! قال: أخبرتني هذه في يدي، للذراع، قالت: نعم، قال: فما أردت إلى ذلك؟ قالت: قلت: إن كان نبياً فلن يضره، وإن لم يكن نبياً استرحنا منه، فعفا عنها رسول الله صلى الله عليه وآله وسلم ولم يعاقبها، وتوفي بعض أصحابه الذين أكلوا من الشاة، واحتجم رسول الله صلى الله عليه وآله وسلم على كاهله من أجل الذي أكل من الشاة، حجمه أبو هند بالقرن والشفرة، وهو مولى لبني بياضة من الأنصار)]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما: أن امرأة يهودية أهدت إلى رسول الله صلى الله عليه وسلم شاة مسمومة، فأكل منها رسول الله عليه الصلاة والسلام ومعه رهط من أصحابه، ثم أمرهم أن يرفعوا أيديهم وأن يمتنعوا من الأكل؛ لأنها مسمومة، وبعد ذلك دعا باليهودية وسألها: أسممت هذه الشاة؟ قالت: نعم، قال: وما حملك على ذلك؟ قالت: إن كنت نبياً فلن يضرك وإن كنت غير نبي استرحنا منك. فالنبي صلى الله عليه وسلم لم يعاقبها ولم ينتقم لنفسه صلى الله عليه وسلم؛ لكن لما توفي بعض أصحابه الذين أكلوا من الشاة بسبب سمها، بعد ذلك أمر بقتلها؛ من أجل أنها قتلت بعض أصحابه. قوله: [ (واحتجم رسول الله صلى الله عليه وآله وسلم على كاهله من أجل الذي أكل من الشاة)]. الكاهل: هو أعلى الظهر من جهة الرقبة. قوله: [ (حجمه أبو هند بالقرن والشفرة)]. قيل: إن القرن مكان، وقيل: إنه قرن يستعمل بدل آلة الحجامة، والشفرة هي السكين.
تراجم رجال إسناد حديث جابر (أن يهودية من أهل خيبر سمت شاة مصلية ثم أهدتها لرسول الله ...)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا ابن وهب ]. هو عبد الله بن وهب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب قال: كان جابر بن عبد الله ]. ابن شهاب و جابر مر ذكرهما. وهذا الحديث فيه انقطاع بين ابن شهاب وبين جابر رضي الله تعالى عنه.
شرح حديث (أن رسول الله أهدت له يهودية بخيبر شاة مصلية ...)

قال المصنف رحمه الله تعالى: [حدثنا وهب بن بقية حدثنا خالد عن محمد بن عمرو عن أبي سلمة: (أن رسول الله صلى الله عليه وآله وسلم أهدت له يهودية بخيبر شاة مصلية، نحو حديث جابر، قال: فمات بشر بن البراء بن معرور الأنصاري فأرسل إلى اليهودية: ما حملك على الذي صنعت؟ فذكر نحو حديث جابر ، فأمر بها رسول الله صلى الله عليه وآله وسلم فقتلت ولم يذكر أمر الحجامة) ]. أورد أبو داود حديث أبي سلمة مرسلاً عن رسول الله عليه الصلاة والسلام في قصة اليهودية، وهو قريب من الذي قبله حديث جابر ، وفيه: أن النبي صلى الله عليه وسلم أمر بقتلها لما مات بسببها بشر بن البراء بن معرور الأنصاري رضي الله عنه. وفيه: أنه لم يذكر الحجامة التي جاءت في الحديث الأول وهو مرسل، لكن جاء ما يشهد له.
تراجم رجال إسناد حديث (أن رسول الله أهدت له يهودية بخيبر شاة مصلية ...)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية ثقة، أخرج له مسلم و أبو داود و النسائي [ حدثنا خالد ]. هو خالد بن عبد الله الواسطي الطحان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف وقد مر ذكره.
شرح حديث (كان رسول الله يقبل الهدية ولا يأكل الصدقة)

[حدثنا وهب بن بقية عن خالد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وآله وسلم يقبل الهدية ولا يأكل الصدقة)]. قوله: [ (كان رسول الله صلى الله عليه وسلم يقبل الهدية ولا يأكل الصدقة) ]. لما ذكر في الحديث السابق أن الشاة قد أهديت إلى الرسول عليه الصلاة والسلام، أتى بهذا الحديث ليبين أنه كان يقبل الهدية من المسلمين وغير المسلمين، ولكنه كان يأخذ الهدية ويكافئ عليها صلوات الله وسلامه وبركاته عليه. وقبوله للهدية تطييباً لخواطر من يهدي من المسلمين، وكذلك من غير المسلمين تأليفاً واستجلاباً ممن يؤمل أن يدخل في الإسلام. وهذا كما هو معلوم فيما يتعلق بالرسول صلى الله عليه وسلم أنه كان يقبل الهدية، أما أصحاب الأعمال كالموظفين وغيرهم فلا يجوز لهم قبول الهدايا، وبعض الناس قد يستدل لجواز قبول الهدايا بأن الرسول صلى الله عليه وسلم كان يقبل الهدية، ولكن غيره ليس مثله صلى الله عليه وسلم؛ لأنه معصوم وغيره ليس بمعصوم، ثم أيضاً جاءت أحاديث تدل على منع قبول الهدايا منها حديث: (هدايا العمال غلول) كما سبق أن مر بنا. إذاً: الرسول صلى الله عليه وسلم كان يقبل الهدية، وكان يكافئ على الهدية، وغيره ليس مثله صلى الله عليه وسلم، وكان لا يأكل الصدقة؛ لأن الصدقة لا تحل لمحمد ولا لآل محمد صلوات الله وسلامه وبركاته عليه. وإسناد هذا الحديث هو نفس الإسناد السابق.
شرح حديث (كان رسول الله يقبل الهدية ولا يأكل الصدقة، فأهدت له يهودية بخيبر شاة ...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية في موضع آخر عن خالد عن محمد بن عمرو عن أبي سلمة ولم يذكر أبا هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وآله وسلم يقبل الهدية ولا يأكل الصدقة، زاد: فأهدت له يهودية بخيبر شاة مصلية سمتها، فأكل رسول الله صلى الله عليه وسلم منها وأكل القوم، فقال: ارفعوا أيديكم؛ فإنها أخبرتني أنها مسمومة، فمات بشر بن البراء بن معرور الأنصاري ، فأرسل إلى اليهودية: ما حملك على الذي صنعت؟ قالت: إن كنت نبياً لم يضرك الذي صنعت، وإن كنت ملكاً أرحت الناس منك، فأمر بها رسول الله صلى الله عليه وآله وسلم فقتلت، ثم قال في وجعه الذي مات فيه: ما زلت أجد من الأكلة التي أكلت بخيبر، فهذا أوان قطعت أبهري)]. أورد أبو داود حديث أبي سلمة بن عبد الرحمن وهو مرسل، وقد ذكر ما في الحديث السابق المتصل عن أبي هريرة أنه صلى الله عليه وسلم كان يقبل الهدية ولا يأكل الصدقة، وزاد أنه أهدت له امرأة يهودية شاة مشوية، وجعلت فيها سماً فأكل منها، فكلمته الذراع التي أكل منها رسول الله والتي نهس منها عليه الصلاة والسلام بأن فيها سماً. وهذا من دلائل نبوته عليه الصلاة والسلام، حيث حصل أمر خارق للعادة، فقد أطلعه الله عز وجل عليها فأخبر بها. وفي هذا وأمثاله دليل على أن الكلام قد يكون بغير لسان وحنجرة ومخارج حروف، ليس كما يقوله بعض الفرق الضالة: إنه لا بد في الكلام من لهاة ولسان وحنجرة ومخارج حروف، ولهذا يؤولون كلام الله عز وجل، ويقولون: إن الله لا يتكلم بصوت يسمع؛ قالوا: لأننا لو أثبتنا أنه يتكلم بصوت يسمع للزم أن يكون له لهاة وحنجرة ولسان وشفتان ومخارج حروف، فيكون هناك مشابهة للمخلوقين، وهذا كلام باطل؛ لأن الكلام يثبت لله عز وجل على وجه يليق به، ولا يلزم من الإثبات التشابه بينه وبين المخلوقين، وهناك إثبات مع تشبيه وهذا باطل لاشك فيه، وهناك إثبات مع تنزيه وهذا هو الحق الذي لا ريب فيه. فهذا الحديث وأمثاله يدل على بطلان هذا الذي قالوه: أن الكلام لا يتصور إلا بحنجرة ولهاة ولسان ومخارج حروف، فهذه الذراع من تلك الشاة أنطقها الله عز وجل وتكلمت، وكذلك الحجر الذي كان بمكة، كان يسلم على رسول الله عليه الصلاة والسلام إذا مر به ويقول: (السلام عليك يا محمد) . فالله تعالى أنطق الحجر وأنطق الذراع ولم يكن ذلك بالصورة أو بالكيفية التي يتخيلونها ويتصورونها، فإذا كانت هذه المخلوقات وجد منها الكلام على وجه لا يشبه ما هو موجود في المخلوقين، فالله عز وجل يتكلم كلاماً يليق بجلاله ولا يكون مشابهاً لخلقه. فقولهم: إنه لا يتصور الكلام إلا بكذا وكذا وكذا، هذا كلام غير صحيح؛ لأنه وجد الكلام من بعض المخلوقات على وجه يخالف ما هو معلوم ومشاهد في المخلوقين. إذاً: الله عز وجل يتكلم وكلامه يليق به، ولا يلزم من إثبات الكلام التشبيه؛ لأننا عرفنا أن هذه المخلوقات التي وجد منها الكلام لم يكن بهذه الطريقة التي يقولون: إنه لا يتصور الكلام إلا بكذا وكذا وكذا إلى آخره. قوله: [ (قالت: وإن كنت ملكاً أرحت الناس منك، فأمر بها رسول الله صلى الله عليه وسلم فقتلت)]. اليهود كانوا يعرفون أنه رسول الله وأنه نبي، وهم يعرفون ذلك من كتبهم، ولكن الحسد والبغي حملهم على ذلك، فقولها: إن كنت نبياً وإن كنت ملكاً، هذا كلام غير صحيح، فهم يعلمون ويعرفون أنه نبي، وقد جاءت صفاته وصفات أصحابه في كتبهم، كما جاء في آخر سورة الفتح: مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ [الفتح:29]الآية. فالرسول صلى الله عليه وسلم مذكور في التوراة والإنجيل، وكذلك أصحاب رسول الله عليه الصلاة والسلام قد ذكروا في التوراة والإنجيل. قوله: [ (ثم قال في وجعه الذي مات فيه: ما زلت أجد من الأكلة التي أكلت بخيبر، فهذا أوان قطعت أبهري)]. الأبهر: هو العرق الذي به الحياة، بحيث إذا انقطع مات صاحبه، والمقصود من ذلك أن أثر ذلك السم كان موجوداً معه صلى الله عليه وسلم حتى وفاته، فقد كان يجد أثر ذلك السم بين حين وآخر، حتى جاء الأجل وقبض الله تعالى روح نبيه صلى الله عليه وسلم ورفعه إلى الرفيق الأعلى. قوله: [ حدثنا وهب بن بقية ] هو نفس الإسناد السابق.
شرح حديث أم مبشر في الشاة المسمومة التي أهدتها اليهودية للنبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن ابن كعب بن مالك عن أبيه رضي الله عنه: (أن أم مبشر رضي الله عنها قالت للنبي صلى الله عليه وآله وسلم في مرضه الذي مات فيه: ما يتهم بك يا رسول الله؟ فإني لا أتهم بابني شيئاً إلا الشاة المسمومة التي أكل معك بخيبر، وقال النبي صلى الله عليه وسلم: وأنا لا أتهم بنفسي إلا ذلك، فهذا أوان قطع أبهري)]. أورد حديث أم مبشر الأنصارية رضي الله عنها أنها قالت: [ (ما يتهم بك؟) ] أي: ذلك الأثر الذي كان معه، وأنه كان يحس بالأثر. قولها: [ (فإني لا أتهم بابني شيئاً إلا الشاة) ]؛ لأن ابنها الذي هو بشر بن البراء بن معرور مات من تلك الشاة المسمومة. قوله: [ (وأنا لا أتهم بنفسي إلا ذلك، فهذا أوان قطع أبهري) ] هذا مثل الذي قبله.
تراجم رجال إسناد حديث أم مبشر في الشاة المسمومة التي أهدتها اليهودية للنبي صلى الله عليه وسلم

قوله: [ حدثنا مخلد بن خالد ]. هو مخلد بن خالد الشعيري، وهو ثقة أخرج له مسلم و أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن ابن كعب بن مالك ]. هو عبد الله بن كعب بن مالك، وهو ثقة، ويقال: له رؤية أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبيه ]. هو كعب بن مالك رضي الله عنه الصحابي الجليل، أحد الثلاثة الذين خلفوا فتاب الله عليهم وأنزل فيهم قرآناً يتلى، وحديثه أخرجه أصحاب الكتب الستة. [ أن أم مبشر ]. هي أم مبشر الأنصارية، وهي صحابية. [ قالت للنبي صلى الله عليه وسلم ]. يعني أنه مرفوع. [ قال أبو داود : وربما حدث عبد الرزاق بهذا الحديث مرسلاً عن معمر عن الزهري عن النبي صلى الله عليه وآله وسلم ]. يعني: أنه أحياناً يأتي بالمرسل وأحياناً يأتي بالمتصل. [ وربما حدث به عن الزهري عن عبد الرحمن بن كعب بن مالك ، وذكر عبد الرزاق أن معمراً كان يحدثهم بالحديث مرة مرسلاً فيكتبونه ويحدثهم مرة به فيسنده فيكتبونه، وكل صحيح عندنا. قال عبد الرزاق : فلما قدم ابن المبارك على معمر أسند له معمر أحاديث كان يوقفها ]. قوله: [ فلما قدم ابن المبارك ]. هو عبد الله بن المبارك المروزي، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث أم مبشر في الشاة المسمومة التي أهدتها اليهودية للنبي صلى الله عليه وسلم من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا إبراهيم بن خالد حدثنا رباح عن معمر عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك عن أمه أم مبشر ، قال أبو سعيد بن الأعرابي : كذا قال: عن أمه، والصواب عن أبيه عن أم مبشر رضي الله عنها: (دخلت على النبي صلى الله عليه وآله وسلم، فذكر معنى حديث مخلد بن خالد نحو حديث جابر رضي الله عنه، قال: فمات بشر بن البراء بن معرور فأرسل إلى اليهودية فقال: ما حملك على الذي صنعت؟ -فذكر نحو حديث جابر - فأمر بها رسول الله صلى الله عليه وسلم فقتلت ولم يذكر الحجامة) ]. أورد أبو داود حديث أم مبشر رضي الله عنها، وهو مثل ما تقدم، ليس فيه شيء جديد.
تراجم رجال إسناد الطريق الأخرى لحديث أم مبشر في الشاة المسمومة التي أهدتها اليهودية للنبي صلى الله عليه وسلم

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا إبراهيم بن خالد ]. إبراهيم بن خالد ثقة، أخرج له أبو داود و النسائي . [ حدثنا رباح ]. هو رباح بن زيد وهو ثقة، أخرج له أبو داود و النسائي . [ عن معمر عن الزهري ]. قد مر ذكرهما. [ عن عبد الرحمن بن عبد الله بن كعب بن مالك ]. عبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ عن أمه أم مبشر قال أبو سعيد بن الأعرابي : كذا قال: عن أمه، والصواب: عن أبيه عن أم مبشر ] يعني: قال: عن أمه، والصواب: عن أبيه عن أم مبشر ، ويكون المقصود بأبيه هو جده كعب؛ لأن الجد يقال له: أب. وأم مبشر هي حميمة بنت صيفي صحابية، أخرج لها مسلم و النسائي و ابن ماجة . وهي راوية الحديث الذي عند مسلم : (لا يلج النار أحد بايع تحت الشجرة).
من قتل عبده أو مثل به

شرح حديث (من قتل عبده قتلناه، ومن جدع عبده جدعناه)

قال المصنف رحمه الله تعالى: [ باب من قتل عبده أو مثل به أيقاد منه؟ حدثنا علي بن الجعد حدثنا شعبة (ح) وحدثنا موسى بن إسماعيل حدثنا حماد عن قتادة عن الحسن عن سمرة رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (من قتل عبده قتلناه، ومن جدع عبده جدعناه)]. قوله: [ باب من قتل عبده أو مثل به أيقاد منه؟ ] هذا الترجمة مقصود بها قتل الرجل عبده، وكما عرفنا أن ذكر الرجل لا مفهوم له، فكذلك المرأة لو قتلت عبدها أو أمتها فإن النتيجة واحدة، وإنما ذكر الرجال لأن الخطاب في الغالب لهم، والحر لا يقتل بالعبد، إلا إذا حصل هناك تساهل وتهاون فيكون القتل تعزيراً من أجل أن يرتدع الناس وألا يقدموا على ذلك، وإلا فإن الحر لا يقتل بالعبد؛ لأن العبد له قيمة مالية يباع ويشترى بخلاف الحر، والأحاديث التي أوردها أبو داود هنا ضعيفة غير ثابتة عن رسول الله عليه الصلاة والسلام التي فيها: [ (من قتل عبده قتلناه ومن جدع عبده جدعناه) ] أي: من مثل به بأن قطع أنفه أو شيئاً من أعضائه، وغالباً أن الجدع يكون في الأنف؛ لأن مقطوع الأنف يقال له: مجدوع. لكن الحديث ضعيف غير صحيح؛ لأنه من رواية الحسن عن سمرة .
تراجم رجال إسناد حديث (من قتل عبده قتلناه، ومن جدع أنفه جدعناه)

قوله: [ حدثنا علي بن الجعد ]. علي بن الجعد ثقة، أخرج له البخاري و أبو داود . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي وقد مر ذكره. [ ح وحدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار، وهو ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة ]. هو سمرة بن جندب رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
سماع الحسن من سمرة

الحسن عن سمرة الذي صح عنه سماعه حديث العقيقة، وما عدا ذلك فإنه لم يصح، وفي ذلك خلاف، فمنهم من قال: يقبل ويصح حديثه مطلقاً، ومنهم من قال: إنه يرد مطلقاً، ومنهم من قال: يفصل بين حديث العقيقة وغير حديث العقيقة، والمشهور والأصح أن حديث العقيقة ثابت وغيره يحتاج إلى ما يؤيده، وإن كان لم يأت إلا من تلك الطريق فإنه لا يعول عليه.
شرح حديث (من خصى عبده خصيناه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا معاذ بن هشام حدثني أبي عن قتادة بإسناده مثله، قال: قال رسول الله صلى الله عليه وآله وسلم: (من خصى عبده خصيناه) ثم ذكر مثل حديث شعبة و حماد ]. وهذا مثل الذي قبله إلا أن فيه: [ (من خصى عبده خصيناه) ] أي: من قطع خصيتي عبده قطعنا خصيتيه، لكن كما سيأتي في الحديث الذي هو صحيح أو حسن: (أن رجلاً جب مذاكير عبد له، فجعله الرسول صلى الله عليه وسلم حراً وأعتقه عليه، ولم يفعل به ذلك الفعل).
ترجمة رجال إسناد حديث (من خصى عبده خصيناه)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن هشام ]. هو معاذ بن هشام بن أبي عبد الله الدستوائي وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو هشام الدستوائي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة بإسناده مثله ]. قتادة بإسناده مثله وقد تقدم. [ قال أبو داود : ورواه أبو داود الطيالسي عن هشام مثل حديث معاذ ]. أبو داود الطيالسي ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن.
شرح حديث (لا يقتل حر بعبد) وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا سعيد بن عامر عن ابن أبي عروبة عن قتادة بإسناد شعبة مثله، زاد: ثم إن الحسن نسي هذا الحديث فكان يقول: (لا يقتل حر بعبد) ]. هذه طريق أخرى وفيها: أن الحسن نسي هذا الحديث فكان يقول: [ (لا يقتل حر بعبد) ]. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي. [ حدثنا سعيد بن عامر ]. سعيد بن عامر ثقة، أخرج له أصحاب الكتب الستة . [ عن ابن أبي عروبة ]. هو سعيد بن أبي عروبة وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن قتادة بإسناد شعبة مثله ].
شرح أثر الحسن (لا يقاد الحر بالعبد) وترجمة رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن الحسن قال: لا يقاد الحر بالعبد ]. أورد المصنف رحمه الله هذا الأثر الذي ينتهي إلى الحسن وفيه: [ لا يقاد الحر بالعبد ]. قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام عن قتادة عن الحسن ]. مر ذكرهم .
شرح حديث إعتاق النبي صلى الله عليه وسلم للعبد الذي جب مذاكيره سيده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الحسن بن تسنيم العتكي حدثنا محمد بن بكر أخبرنا سوار أبو حمزة حدثنا عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: (جاء رجل مستصرخ إلى النبي صلى الله عليه وآله وسلم فقال: جارية له يا رسول الله. فقال: ويحك ما لك؟ قال: شر، أبصر لسيده جارية له فغار فجب مذاكيره، فقال رسول الله صلى الله عليه وآله وسلم: علي بالرجل، فطلب فلم يقدر عليه، فقال رسول الله صلى الله عليه وآله وسلم: اذهب فأنت حر، فقال: يا رسول الله على من نصرتي؟ قال: على كل مؤمن أو قال: كل مسلم) قال أبو داود : الذي عتق كان اسمه روح بن دينار . قال أبو داود : الذي جبه زنباع . قال أبو داود : هذا زنباع أبو روح كان مولى العبد ]. أورد حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: [ (جاء رجل مستصرخ إلى النبي صلى الله عليه وسلم فقال: جارية له يا رسول الله) ]. يعني: جارية لسيده نظر إليها فغار السيد من نظر العبد إليها؛ فجب مذاكير ذلك العبد عقوبة له على نظره إلى تلك الجارية. قوله: [ (فقال رسول الله صلى الله عليه وسلم: علي بالرجل فطلب فلم يقدر عليه) ]. كأنه هرب. قوله: [ (فقال رسول الله صلى الله عليه وسلم: اذهب فأنت حر، فقال: يا رسول الله على من نصرتي؟ قال: على كل مؤمن، أو كل مسلم) ]. الأصل أن العتيق نصرته على مواليه الذين يعتقونه، وهذا ليس له مولى أعتقه، وإنما الرسول صلى الله عليه وسلم هو الذي أعتقه فقال له: [ (اذهب فأنت حر) ] أعتقه على سيده، فقال: [ (على من نصرتي؟) ] والأصل أن المولى نصرته على مواليه الذين أعتقوه وهم يرثونه، فقال: [ (على كل مؤمن) ] يعني: هم الذين ينصرونه بدلاً من مواليه.
تراجم رجال إسناد حديث إعتاق النبي صلى الله عليه وسلم للعبد الذي جب مذاكيره سيده

قوله: [ حدثنا محمد بن الحسن بن تسنيم العتكي ]. محمد بن الحسن بن تسنيم العتكي هو صدوق يغرب، أخرج له أبو داود . [ حدثنا محمد بن بكر ]. محمد بن بكر صدوق قد يخطئ، أخرج له أصحاب الكتب الستة. [ أخبرنا سوار أبو حمزة ]. سوار أبو حمزة صدوق له أوهام، أخرج له أبو داود و ابن ماجة . [ حدثنا عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد وهو صدوق، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن أبيه ] هو شعيب وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة، وأصحاب السنن. [ عن جده ] هو عبد الله بن عمرو وهو صحابي، أخرج له أصحاب الكتب الستة، وهو أحد العبادلة الأربعة."


شرح سنن أبي داود - 507

شرح سنن أبي داود

شرح سنن أبي داود [507]

الأصل أن من قتل قتيلاً قتل به، إلا أن يعفو أولياء الدم، فإن وجد قتيلاً بين قوم ولم يعرف قاتله حلف أولياؤه خمسين يميناً على رجل منهم فيدفع إليهم برمته ليقتصوا منه، وإذا لم يحلفوا حلف المتهمون خمسين يميناً أنهم ما قتلوه فتبرأ ساحتهم، لأنه ليس هناك في الشريعة الإسلامية دم هدر، وهذا هو ما يسمى بالقسامة.

القتل بالقسامة

شرح حديث سهل بن أبي حثمة ورافع بن خديج في القسامة
قال المصنف رحمه الله تعالى: [ باب القتل بالقسامة. حدثنا عبيد الله بن عمر بن ميسرة و محمد بن عبيد المعنى قالا: حدثنا حماد بن زيد عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة و رافع بن خديج رضي الله عنهما: (أن محيصة بن مسعود و عبد الله بن سهل انطلقا قبل خيبر فتفرقا في النخل، فقتل عبد الله بن سهل، فاتهموا اليهود، فجاء أخوه عبد الرحمن بن سهل وابنا عمه حويصة و محيصة، فأتوا النبي صلى الله عليه وآله وسلم فتكلم عبد الرحمن في أمر أخيه وهو أصغرهم، فقال رسول الله صلى الله عليه وآله وسلم: الكبر الكبر، أو قال: ليبدأ الأكبر، فتكلما في أمر صاحبهما، فقال رسول الله صلى الله عليه وآله وسلم: يقسم خمسون منكم على رجل منهم فيدفع برمته، فقالوا: أمر لم نشهده، كيف نحلف؟ قال: فتبرئكم يهود بأيمان خمسين منهم، قالوا: يا رسول الله! قوم كفار، قال: فوداه رسول الله صلى الله عليه وآله وسلم من قبله. قال: قال سهل : دخلت مربداً لهم يوماً فركضتني ناقة من تلك الإبل ركضة برجلها) قال حماد هذا أو نحوه. قال أبو داود : رواه بشر بن المفضل و مالك عن يحيى بن سعيد قال فيه: (أتحلفون خمسين يميناً وتستحقون دم صاحبكم أو قاتلكم؟) ولم يذكر بشر دماً، وقال عبدة عن يحيى كما قال حماد ، ورواه ابن عيينة عن يحيى فبدأ بقوله: (تبرئكم يهود بخمسين يميناً يحلفون) ولم يذكر الاستحقاق. قال أبو داود : وهذا وهم من ابن عيينة ]. يقول المصنف رحمه الله تعالى: [ باب القتل بالقسامة ]. القسامة: هي أن يقتل قتيل بين جماعة يتهمون فيه ولا يعرف قاتله؛ هذه يقال لها: قسامة؛ لأن المدعين أو أصحاب الدم يطلب منهم أن يحلف منهم خمسون رجلاً على شخص أنه قتله فيدفع لهم ليقتلوه، فإذا لم يحلف المدعون جعلت اليمين على المدعى عليهم بأن يحلف منهم خمسون بأنهم بريئون من ذلك، فإذا حلف أولئك المدعون على شخص معين فإنه يقتل ذلك الشخص أو يدفع لهم ذلك الشخص ليقتلوه، وإذا لم يفعلوا فإنه توجه اليمين لخمسين من المدعى عليهم فتبرأ ساحتهم بذلك، ولهذا قيل لها: قسامة؛ لأن فيها أيماناً كثيرة. وقد أورد أبو داود حديث سهل بن أبي حثمة ورافع بن خديج: أن عبد الله بن سهل و محيصة بن مسعود -وهما أبناء عم- ذهبا إلى خيبر فتفرقا، ثم وجد عبد الله بن سهل قتيلاً، فجاء أولياؤه إلى الرسول عليه الصلاة والسلام، فقالوا: إن اليهود قتلوا عبد الله بن سهل ، وكان الذي تكلم هو عبد الرحمن وهو أخو القتيل وكان أصغر القوم، فقال عليه السلام: [ (الكبر الكبر) ] أو قال: [ (ليبدأ الأكبر) ] وهذا فيه تنبيه إلى أدب وهو أن الجماعة إذا جاءوا لحاجة وكانت مهمتهم واحدة فإن الكلام يكون للأكبر، إلا إذا اتفقوا على أن يتكلم واحد منهم؛ لأنه قد يكون الأكبر لا يجيد الكلام، أو لا يتمكن من أن يتكلم بالشيء الذي يريدونه، فإذا اختاروا واحداً منهم وهو أصغرهم فإنه لا بأس بذلك، وإلا فإن السنة أن يبدأ الكبير كما أرشد إلى ذلك رسول الله عليه الصلاة والسلام في هذا الحديث. فتكلم الذين أشار إليهم النبي صلى الله عليه وسلم وأخبروه فقال: [ (يقسم خمسون منكم على رجل منهم فيدفع برمته) ] يعني: أنه يسلم لهم ليتولوا قتله إذا حلفوا على أن هذا هو القاتل. قوله: [ (فقالوا: أمر لم نشهده كيف نحلف؟) ] يعني: ما شاهدنا ولا رأينا. قوله: [ (قال: فتبرئكم يهود بأيمان خمسين منهم، قالوا: يا رسول الله! قوم كفار)] أي: كيف نقبل أيمانهم وهم كفار يكذبون. [ (فوداه رسول الله صلى الله عليه وسلم من قبله) ] يعني: لم يضيع دمه، بل وداه من عنده صلوات الله وسلامه وبركاته عليه. فدل هذا على ثبوت القسامة، وأنه يبدأ فيها بأيمان المدعين؛ لأن المدعي إذا كان معه شيء يقوي جانبه فإنه يحلف، كما لو كان معه شاهد واحد والمطلوب شاهدان، فيقوى جانبه لوجود شاهد عنده، فيضاف إلى ذلك يمين المدعي، ولهذا قضى رسول الله صلى الله عليه وسلم بشاهد ويمين؛ لأنه وجد قوة مع المدعي فيضاف إليها شيئاً آخر وهو اليمين، فيحكم له حيث لا يوجد عنده شاهدان. وهنا لما وجد ما يسمى باللوث وهو محل التهمة، وهو أنه كان موجوداً بينهم وأنه قتل بينهم وفي أرضهم وليس فيها مسلمون وإنما الذين فيها هم كفار، فالتهمة قوية في أنهم هم الذين قتلوه أو قتله واحد منهم، فهذا هو اللوث الذي يقوي جانب المدعين فيبدأ بهم في الأيمان لا بالمدعى عليهم، ولا تحال اليمين إلى المدعى عليهم؛ لأنه وجد مع المدعين شيء يقوي جانبهم وهو اللوث، فيبدأ بالأيمان على المدعين. والله تعالى أعلم ما حكمة اختيار خمسين شخصاً لليمين، لكن إذا وجد فيهم من يكذب أو يستسهل الكذب، فإنه قد يوجد فيهم أحد يمتنع ويخاف من العواقب، وقد يوجد فيهم من عنده صدق. قوله: [ (قال سهل: دخلت مربداً لهم يوماً فركضتني ناقة من تلك الإبل ركضة برجلها) ]. يعني: أن هذه الإبل التي وداه الرسول صلى الله عليه وسلم بها جعلوها في مكان معين يقال له: المربد، فدخل سهل رضي الله عنه فركضته ناقه من تلك الإبل ركضة، فهو يتذكر الذي حصل في هذه الحادثة، حيث إنه رأى تلك الإبل التي دفعت من رسول الله صلى الله عليه وسلم دية لعبد الله بن سهل .

تراجم رجال إسناد حديث سهل بن أبي حثمة ورافع بن خديج في القسامة
قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ و محمد بن عبيد ]. هو محمد بن عبيد بن حساب وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن يسار ]. بشير بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة صحابي، أخرج له أصحاب الكتب الستة. [ ورافع بن خديج ]. رافع بن خديج صحابي، أخرج له أصحاب الكتب الستة. [ قال أبو داود : رواه بشر بن المفضل و مالك عن يحيى بن سعيد ]. بشر بن المفضل ثقة، أخرج له أصحاب الكتب الستة. [ و مالك ]. مالك ثقة فقيه، أحد أئمة المذاهب الأربعة، أخرج له أصحاب الكتب الستة. قوله: [ عن يحيى بن سعيد قال فيه: [ (أتحلفون خمسين يميناً وتستحقون دم صاحبكم أو قاتلكم؟) ولم يذكر بشر دماً، وقال عبدة عن يحيى كما قال حماد ، ورواه ابن عيينة عن يحيى فبدأ بقوله: (تبرئكم يهود بخمسين يميناً يحلفون) ولم يذكر الاستحقاق ]. أي أنه رواه ابن عيينة عن يحيى بن سعيد الأنصاري فقال: [ (تبرئكم يهود بخمسين) ] فبدأ باليهود، وهذا وهم من ابن عيينة كما قال أبو داود ؛ لأن الذين رووه كلهم ذكروا أنه يبدأ بالمدعين وليس بالمدعى عليهم.
شرح حديث سهل بن أبي حثمة في القسامة من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح أخبرنا ابن وهب أخبرني مالك عن أبي ليلى بن عبد الله بن عبد الرحمن بن سهل عن سهل بن أبي حثمة رضي الله عنه (أنه أخبره هو ورجال من كبراء قومه أن عبد الله بن سهل و محيصة خرجا إلى خيبر من جهد أصابهم، فأتى محيصة فأخبر أن عبد الله بن سهل قد قتل وطرح في فقير أو عين، فأتى يهود، فقال: أنتم والله قتلتموه، قالوا: والله ما قتلناه، فأقبل حتى قدم على قومه فذكر لهم ذلك، ثم أقبل هو وأخوه حويصة وهو أكبر منه و عبد الرحمن بن سهل فذهب محيصة ليتكلم، وهو الذي كان بخيبر، فقال له رسول الله صلى الله عليه وآله وسلم: كبر كبر يريد السن، فتكلم حويصة ثم تكلم محيصة ، فقال رسول الله صلى الله عليه وآله وسلم: إما أن يدوا صاحبكم، وإما أن يؤذنوا بحرب، فكتب إليهم رسول الله صلى الله عليه وآله وسلم بذلك، فكتبوا: إنا والله ما قتلناه، فقال رسول الله صلى الله عليه وآله وسلم لحويصة و محيصة و عبد الرحمن : أتحلفون وتستحقون دم صاحبكم؟ قالوا: لا، قال: فتحلف لكم يهود؟ قالوا: ليسوا مسلمين، فوداه رسول الله صلى الله عليه وآله وسلم من عنده، فبعث إليهم مائة ناقة حتى أدخلت عليهم الدار، قال سهل : لقد ركضتني منها ناقة حمراء) ]. أورد أبو داود حديث سهل بن أبي حثمة من طريق أخرى، وفيه أن عبد الله بن سهل و محيصة بن مسعود ذهبا إلى خيبر من فقر، يريدان أن يحصلا شيئاً في تلك البلاد من الحرث والزرع والنخل ليقتاتا به، فتفرقا، فعند ذلك أُخبر محيصة بأن عبد الله بن سهل قتل، فقال: إنكم قتلتموه يا معشر اليهود. فقالوا: إنا ما قتلناه، ثم وصل الخبر إلى المدينة، فقام أصحابه وأولياؤه وجاءوا إلى الرسول صلى الله عليه وسلم، فكتب إلى اليهود: إما أن تدوه وإما أن تؤذنوا بحرب، هذا على اعتبار أنهم هم الذين قتلوه، وأن القتل حاصل منهم، فكتبوا أنهم ما قتلوه ولا حصل منهم شيء من ذلك، فطلب الرسول صلى الله عليه وسلم من أولياء القتيل أن يحلف خمسون منهم فامتنعوا وقالوا: كيف نحلف؟ ثم قال: تبرئكم يهود، فقالوا كما قالوا فيما مضى، فوداه الرسول صلى الله عليه وسلم بمائة من الإبل، كما تقدم فسهل يخبر عن الذي حصل له من واحدة من تلك الإبل، وهنا يقول: إنها ناقة حمراء ركضته برجلها، فهو يذكر تلك الحادثة والواقعة التي قد حصلت له، والحديث بمعنى الحديث الذي قبله إلا أن فيه زيادة: [ (إما أن يدوا صاحبكم وإما أن يؤذنوا بحرب) ] ولعل هذا كان قبل أن يعلم إنكارهم.
تراجم رجال إسناد الطريق الأخرى لحديث سهل بن أبي حثمة في القسامة

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني مالك عن أبي ليلى بن عبد الله بن عبد الرحمن بن سهل ]. مالك مر ذكره، وأبو ليلى ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن سهل بن أبي حثمة ]. سهل بن أبي حثمة مر ذكره.
شرح حديث: (أن النبي صلى الله عليه وسلم قتل بالقسامة رجلاً من بني نصر بن مالك ببحرة الرغاء ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد و كثير بن عبيد قالا: حدثنا (ح) وحدثنا محمد بن الصباح بن سفيان أخبرنا الوليد عن أبي عمرو عن عمرو بن شعيب عن رسول الله صلى الله عليه وآله وسلم (أنه قتل بالقسامة رجلاً من بني نصر بن مالك ببحرة الرغاء على شط لية البحرة، قال: القاتل والمقتول منهم) وهذا لفظ محمود : ببحرة أقامه محمود وحده على شط لية ]. أورد أبو داود هذا الحديث المعضل الذي قال فيه عمرو بن شعيب [ (عن رسول صلى الله عليه وسلم أنه قتل بالقسامة رجلاً) ]. وهذا معضل؛ لأنه سقط منه واسطتان بينه وبين رسول الله صلى الله عليه وسلم، والمعضل هو الذي يسقط منه اثنان على التوالي، فإذا كانا بدون توالٍ فيقال له: منقطع . قوله: [ (أنه قتل بالقسامة رجلاً من بني نصر بن مالك ببحرة الرغاء) ]. البحرة قيل: هي القرية والمدينة، ويقال: بحيرة تصغير بحرة، والمدينة يقال لها: بحيرة أو بحرة، وفي الحديث: (اعمل من وراء البحار فلن يترك الله من عملك شيئاً) والمقصود: من وراء المدن، وليس المقصود البحار الزاخرة بالماء. قوله: [ (قال: القاتل والمقتول منهم) ]. أي: أنهما من تلك القبيلة. والحديث ضعيف؛ لأنه معضل، وليس فيه ذكر الواسطة بين عمرو بن شعيب وبين رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي صلى الله عليه وسلم قتل بالقسامة رجلاً من بني نصر بن مالك ببحرة الرغاء ...)

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ وكثير بن عبيد ]. كثير بن عبيد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ قالا: حدثنا (ح) وحدثنا محمد بن الصباح بن سفيان أخبرنا ]. هذا التحويل لأجل الاختلاف في الصيغة؛ لأن الأولين قالا: حدثنا، وأما الآخر فقال: أخبرنا؛ فالتحويل من أجل الاختلاف في الصيغة. ومحمد بن الصباح بن سفيان صدوق، أخرج له أبو داود و ابن ماجة . [ أخبرنا الوليد ]. هو الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمرو ]. هو الأوزاعي عبد الرحمن بن عمرو وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. عمرو بن شعيب مر ذكره.
ترك القود بالقسامة

شرح حديث قصة قتل عبد الله بن سهل بخيبر

قال المصنف رحمه الله تعالى: [ باب في ترك القود بالقسامة. حدثنا الحسن بن محمد بن الصباح الزعفراني حدثنا أبو نعيم حدثنا سعيد بن عبيد الطائي عن بشير بن يسار ، زعم أن رجلاً من الأنصار يقال له: سهل بن أبي حثمة رضي الله عنه أخبره: (أن نفراً من قومه انطلقوا إلى خيبر فتفرقوا فيها فوجدوا أحدهم قتيلاً، فقالوا للذين وجدوه عندهم: قتلتم صاحبنا، فقالوا: ما قتلناه ولا علمنا قاتلاً، فانطلقنا إلى نبي الله صلى الله عليه وآله وسلم، قال: فقال لهم: تأتوني بالبينة على من قتل هذا؟ قالوا: ما لنا بينة، قال: فيحلفون لكم، قالوا: لا نرضى بأيمان اليهود، فكره نبي الله صلى الله عليه وآله وسلم أن يبطل دمه، فوداه مائة من إبل الصدقة) ]. قوله: [ باب في ترك القود بالقسامة ]. يعني: ترك القود بالقسامة لعدم معرفة القاتل، ولهذا صير إلى الدية وعدم إهدار الدم. وقد أورد أبو داود حديث سهل بن أبي حثمة رضي الله تعالى عنه، وهو في قصة ذهاب عبد الله بن سهل وحويصة و محيصة إلى خيبر، ثم إن عبد الله بن سهل وجد قتيلاً فقالوا لليهود: إنكم قتلتم صاحبنا، فقالوا: ما قتلناه ولا علمنا من قتله، فرفعوا ذلك إلى رسول الله صلى الله عليه وسلم فقال: أتأتون بشاهدين يشهدون على أن القتل حصل منهم؟ فأخبروه أنه ليس عندهم شهود. وهنا لم يذكر الأيمان في القسامة على المدعين، وإنما ذكر أن اليهود يبرئون بأن يحلف خمسون منهم، فقالوا: إنهم قوم كفار، فكره النبي صلى الله عليه وسلم أن يهدر دمه فوداه من إبل الصدقة. والأحاديث التي مرت فيها أنه حصل البدء بأيمان المدعين وأنهم طولبوا باليمين، فيمكن أن يكون هذا الحديث فيه اختصار، وأنه طلبت منهم البينة وعند عدم وجود البينة طلب منهم أيمان خمسين، وأنهم لما لم يجيبوا إلى ذلك؛ لأنهم ما شاهدوا ولا عاينوا، أخبر بأن اليهود يحلفون خمسين يميناً، فقالوا: إنهم قوم كفار، فكيف نقبل أيمانهم؟ فكره الرسول صلى الله عليه وسلم أن يهدر دمه فوداه من إبل الصدقة، وقد سبق أن مر في بعض الأحاديث أنه وداه من عنده، ومعلوم أنه ليس من مصارف الصدقة إعطاء الديات، فيحمل ما جاء في هذا الحديث على أن الإبل اشتريت من إبل الصدقة، أي: أن النبي صلى الله عليه وسلم اشتراها من إبل الصدقة، فتكون الدية إنما هي المال الذي دفع في مقابل الصدقة، ثم قدمت المائة الإبل، فبهذا يوفق بين الحديثين: الحديث الذي فيه أنه وداه من عنده، والحديث الذي فيه أنه وداه من إبل الصدقة، فإنه يحمل على أنه اشترى الدية من إبل الصدقة، وتكون الدية من عنده صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث قصة قتل عبد الله بن سهل بخيبر

قوله: [ حدثنا الحسن بن محمد بن الصباح الزعفراني ]. الحسن بن محمد بن الصباح الزعفراني ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو نعيم ]. هو الفضل بن دكين، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن عبيد الطائي ]. سعيد بن عبيد الطائي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن بشير بن يسار ]. بشير بن يسار ثقة، أخرج له أصحاب الكتب الستة . [ زعم أن رجلاً من الأنصار يقال له: سهل بن أبي حثمة ]. سهل بن أبي حثمة صحابي، أخرج له أصحاب الكتب الستة .
شرح حديث (أصبح رجل من الأنصار مقتولاً بخيبر...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي بن راشد أخبرنا هشيم عن أبي حيان التيمي حدثنا عباية بن رفاعة عن رافع بن خديج رضي الله عنه قال: (أصبح رجل من الأنصار مقتولاً بخيبر، فانطلق أولياؤه إلى النبي صلى الله عليه وآله وسلم فذكروا ذلك له، فقال: لكم شاهدان يشهدان على قتل صاحبكم؟ قالوا: يا رسول الله لم يكن ثم أحد من المسلمين وإنما هم يهود، وقد يجترئون على أعظم من هذا، قال: فاختاروا منهم خمسين فاستحلفوهم، فأبوا، فوداه النبي صلى الله عليه وآله وسلم من عنده) ]. أورد أبو داود حديث رافع بن خديج رضي الله عنه وفيه: أن النبي صلى الله عليه وسلم وداه من عنده، والبقية مثل ما تقدم عن سهل بن أبي حثمة .
تراجم رجال إسناد حديث (أصبح رجلاً من الأنصار مقتولاً في خيبر...)

قوله: [ حدثنا الحسن بن علي بن راشد ]. الحسن بن علي بن راشد صدوق، أخرج له أبو داود . وهذا يأتي ذكره قليلاً بخلاف الحسن بن علي الذي يأتي ذكره كثيراً وهو الحلواني الذي أخرج له أصحاب الكتب الستة إلا النسائي ، وأما هذا فيأتي ذكره قليلاً؛ ولهذا سماه وذكر جده الحسن بن علي بن راشد. [ أخبرنا هشيم ]. هو هشيم بن بشير الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حيان التيمي ]. هو يحيى بن سعيد بن حيان التيمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عباية بن رفاعة ]. عباية بن رفاعة ثقة، أخرج له أصحاب الكتب الستة. [ عن رافع بن خديج ]. رافع بن خديج رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
ذكر من اشتهروا من الرواة باسم يحيى بن سعيد

أبو حيان التيمي الذي هو يحيى بن سعيد هو في طبقة يحيى بن سعيد الأنصاري . والمشهورون بهذا الاسم أربعة: اثنان في طبقة متقدمة، واثنان في طبقة متأخرة، فاللذان في الطبقة المتقدمة هما: يحيى بن سعيد الأنصاري ، و يحيى بن سعيد التيمي أبو حيان هذا، واللذان في الطبقة المتأخرة هما: يحيى بن سعيد القطان ، و يحيى بن سعيد الأموي ، وهذان الأخيران من طبقة شيوخ شيوخ أبي داود . وهذا الاتفاق في الأسماء وأسماء الآباء والاختلاف في الأشخاص هو الذي يسمونه في علم المصطلح: المتفق والمفترق، وهو أن تتفق أسماء الرواة وأسماء آبائهم وتختلف أشخاصهم، ويعرف ذلك بالتلاميذ، أو بالتنصيص على ذلك في بعض الطرق؛ لأن بعض الطرق تأتي بما يعين ويبين من هو المقصود.
شرح حديث: (أن رسول الله كتب إلى يهود أنه قد وجد بين أظهركم قتيل فدوه...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى الحراني حدثني محمد -يعني ابن سلمة - عن محمد بن إسحاق عن محمد بن إبراهيم بن الحارث عن عبد الرحمن بن بجيد قال: (إن سهلاً رضي الله عنه والله أوهم الحديث، إن رسول الله صلى الله عليه وآله وسلم كتب إلى يهود: أنه قد وجد بين أظهركم قتيل فدوه، فكتبوا يحلفون بالله خمسين يميناً ما قتلناه وما علمنا قاتلاً، قال: فوداه رسول الله صلى الله عليه وآله وسلم من عنده بمائة ناقة) ]. أورد أبو داود هذا الحديث الذي قيل: إنه مرسل، وهو من رواية عبد الرحمن بن بجيد قال: [ (إن سهلاً أوهم الحديث، إن النبي صلى الله عليه وسلم كتب إلى يهود: أنه قد وجد بين أظهركم قتيل فدوه) ]. أي: ادفعوا ديته، فهذا أمر من ودى يدي، وفعله يكون حرفاً واحداً؛ لأن أوله واو وآخره ياء، فعند الأمر يحذف الأول والآخر ويبقى الوسط الذي هو الدال فيقال: (دِ) كذا مثل: (قِ) في قوله عز وجل وَقِهِمُ السَّيِّئَاتِ [غافر:9] (وقهم)؛ لأن الواو هذه واو العطف، وفعل الأمر هو القاف وحدها (قِ)، فـ (دِ) هو فعل أمر مكون من حرف واحد؛ لأن أوله حرف علة وآخره حرف علة، وعند وجود الأمر منه يحذف الأول والآخر ويبقى الوسط فيكون الفعل مكوناً من حرف واحد إذا كان المخاطب واحداً فيقال له: (دِ) كما يقال له: (قِ). قوله: [ (فكتبوا يحلفون بالله خمسين يميناً ما قتلناه ولا علمنا قاتلاً) ]. كتبوا يحلفون بالله خمسين يميناً ما قتلوه ولا علموا قاتله، فوداه النبي صلى الله عليه وسلم بمائة ناقة. وحديث سهل بن أبي حثمة كما هو معلوم صحيح وفيه تفصيل، ففيه: أن المدعين يبدأ بأيمانهم، ثم بأيمان المدعى عليهم إن نكل المدعون عن اليمين، وهي أحاديث صحيحة ثابتة موجودة في الصحيحين وفي غيرهما، ولا يعول على ما جاء في هذا من التوهيم، وفي هذا الإسناد محمد بن إسحاق وهو مدلس وقد عنعن، وعبد الرحمن بن بجيد مختلف في صحبته، وقيل: إن حديثه هذا مرسل، وقد ضعفه الألباني ، ومعلوم أن الأحاديث التي مرت ثابتة في الصحيحين، وهي عن سهل بن أبي حثمة وغيره، وفيها التفصيل وليس فيها أن اليهود حلفوا، وإنما فيها أنه طلب من المدعين أن يحلفوا خمسين يميناً، وقالوا: كيف نحلف ونحن لم نر ولم نشاهد؟ فقال: تبرئكم يهود بأن يحلفوا خمسين يميناً، فقالوا: إنهم قوم كفار، فعند ذلك الرسول صلى الله عليه وسلم كره أن يهدر دمه، فوداه من عنده بمائة من الإبل.
تراجم رجال إسناد حديث: (أن رسول الله كتب إلى يهود أنه قد وجد بين أظهركم قتيل فدوه)

قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثني محمد يعني ابن سلمة ]. هو محمد بن سلمة الحراني، وهو ثقة، أخرج حديثه البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن محمد بن إبراهيم بن الحارث ]. هو محمد بن إبراهيم بن الحارث التيمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن بجيد ]. عبد الرحمن بن بجيد مختلف في صحبته، أخرج حديثه أبو داود و الترمذي و النسائي .
شرح حديث: (أن النبي قال لليهود وبدأ بهم: يحلف منكم خمسون رجلاً...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن و سليمان بن يسار عن رجال من الأنصار: (أن النبي صلى الله عليه وآله وسلم قال لليهود وبدأ بهم: يحلف منكم خمسون رجلاً فأبوا، فقال للأنصار: استحقوا، قالوا: نحلف على الغيب يا رسول الله؟ فجعلها رسول الله صلى الله عليه وآله وسلم دية على يهود؛ لأنه وجد بين أظهرهم) ]. أورد أبو داود هذا الحديث عن رجال من الأنصار مبهمين غير معينين، ومعلوم أن جهالة الصحابة لا تؤثر سواء كانوا جماعة أو واحداً، فالمجهول في أصحاب رسول الله صلى الله عليه وسلم في حكم المعلوم؛ لأنهم عدول لا يحتاجون إلى تعديل المعدلين وتوثيق الموثقين، بعد أن أثنى الله عليهم ورسوله صلوات الله وسلامه وبركاته عليه، بل أثنى الله عليهم في التوراة والإنجيل قبل أن يوجدوا وقبل أن يأتي زمانهم، كما جاء في آخر سورة الفتح، وهذا دال على فضلهم ونبلهم رضي الله تعالى عنهم وأرضاهم، وهم أيضاً حملة الشريعة وهم الواسطة بين الناس وبين رسول الله عليه الصلاة والسلام، وما عرف الناس حقاً ولا هدى إلا عن طريق الصحابة الكرام رضي الله تعالى عنهم وأرضاهم. وهذا الحديث فيه قصة القتيل الذي قتل من الأنصار في خيبر، وفيه أن الرسول صلى الله عليه وسلم بدأ باليهود وأمرهم أن يحلفوا خمسين يميناً، لكن أهل القتيل لم يقبلوا، وقالوا: إن اليهود قوم كفار، فقال لهم: تحلفون خمسين يميناً، فلم يفعلوا، وبعد ذلك أوجب الرسول صلى الله عليه وسلم الدية على اليهود، ولم يذكر أنه وداه من عنده. وهذا الحديث كما قال الشيخ الألباني : إنه شاذ؛ لأن أسانيده رجال ثقات، ولكن فيه ذكر المخالفة من جهتين: من جهة التنصيص على أنه بدأ باليهود أن يحلفوا، وهذا مخالف للأحاديث الصحيحة التي سبق أن مرت، وفيها أنه بدأ بالمدعين لأن معهم قوة وهي اللوث التي هي بمنزلة الشاهد. ومن جهة أن الرسول ألزم اليهود بديته، ومعلوم أن الأحاديث الصحيحة جاءت بأنه هو الذي وداه من عنده صلوات الله وسلامه وبركاته عليه. إذاً: الإسناد صحيح ورجاله ثقات، ولكنه مخالف لما تقدم في الأحاديث الصحيحة الدالة على أن البدء كان بالمدعين وأيمان المدعين، وأن الدية إنما هي من عنده صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (أن النبي قال لليهود وبدأ بهم يحلف منكم خمسون رجلاً)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ و سليمان بن يسار ]. سليمان بن يسار ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن رجال من الأنصار ]. وقد عرفنا أن الجهالة في الصحابة لا تؤثر.
الأسئلة

إذا نكل أولياء المقتول عن الحلف ولم يرضوا بحلف المتهمين

السؤال: إذا قتل قتيل ونكل أولياء المقتول عن الحلف، ولم يرضوا بحلف المتهمين فما العمل؟ الجواب: هو ما فعله الرسول صلى الله عليه وسلم، وهو أنه وداه من عنده ولم يبطل دمه، ولكن لو كان معلوماً أن الذين قتلوه هم الذين وجد بين أظهرهم وأن ذلك متحقق لزمتهم الدية، ويقومون بدفعها، ولكن هناك احتمال آخر وهو أن يكونوا ما فعلوا ذلك وإنما بلوا به، كأن يقتله إنسان ثم يأتي به ويرميه عند أناس فيتهمون به وهم برآء من ذلك، لاسيما في مثل هذا الزمان الذي سهلت فيه وسائل المواصلات، فإنه قد يقتل في مكان ثم ينقل ويرمى المقتول في جهة معينة، فالقول بأن هؤلاء الذين وجد فيهم هم قتلوه غير محقق، وإن كان هذا لوثاً كما هو معلوم، ففي هذه الحالة يودى من بيت المال مثلما فعل رسول الله صلى الله عليه وسلم، هذا هو وجهه، وأما إلزام أولئك بأن يدفعوا الدية وقد يكونون برآء فهذا فيه إشكال.

حكم تسليم من حلف عليه أولياء المقتول خمسين يميناً إليهم ليقتلوه

السؤال: إذا حلف أولياء المقتول خمسين يميناً على شخص معين فهل يسلم إليهم ليقتلوه؟ الجواب: نعم، إذا حلفوا على شخص معين على اعتبار أن هناك تهمة قوية، وأنهم يعلمون العداوة الشديدة بينه وبينه، ويستحقون الدم؛ لأن الرسول صلى الله عليه وسلم قال: (فيدفع برمته) كما في الحديث الأول. أما تأويل الخطابي حيث قال: (دم صاحبكم) أي: دية صاحبكم، فهذا غير صحيح؛ لأن الرسول صلى الله عليه وسلم قال: (فيدفع برمته) أي: يسلم لهم القاتل ولا يسلم المال في مقابله."


شرح سنن أبي داود - 508

شرح سنن أبي داود

شرح سنن أبي داود [508]

من قتل قتيلاً قتل بما قتله به، والمؤمنون تتكافأ دماؤهم، ولا يقتل مسلم بكافر، ومن وجد مع أهله رجلاً فليس له قتله، وإذا عفا أولياء الدم عن القتل انتقلوا إلى الدية ، وحكم النساء في العفو كالرجال، ومن قتل في عميا بين قوم لا يدرى من قتله فهو قتل خطأ، وديته على العاقلة.

كيف يقاد من القاتل

شرح حديث أن جارية وجدت قد رض رأسها بين حجرين

قال المصنف رحمه الله تعالى: [ باب يقاد من القاتل. حدثنا محمد بن كثير أخبرنا همام عن قتادة عن أنس رضي الله عنه: (أن جارية وجدت قد رض رأسها بين حجرين، فقيل لها: من فعل بك هذا؟ أفلان؟ أفلان؟ حتى سمي اليهودي، فأومت برأسها، فأُخذ اليهودي فاعترف، فأمر رسول الله صلى الله عليه وآله وسلم أن يرض رأسه بالحجارة) ]. قوله: [ باب: يقاد من القاتل ]. هذه ترجمة لهذا الباب، وقد جاء في بعض النسخ: [ باب يقاد من القاتل بحجر أو غيره أو نحوه ]. والمقصود من ذلك هو قتل القاتل بمثل ما قتل به، وليس المقصود من ذلك إثبات القود، فالقود ثابت وإنما المقصود القود بالمماثلة. وقد اختلف العلماء في ذلك، فذهب الجمهور إلى أنه يقتل بمثل ما قتل به، إلا أن يكون ذلك الذي قتل به أمراً محرماً لا يجوز فعله، كإسقاء الخمر، أو فعل الفاحشة؛ فإنه لا يقاد بالطريقة المحرمة وإنما يقاد بالسيف في مثل ذلك، وأما إذا كان رضه بحجارة أو ألقاه من شاهق أو سقاه سماً، أو غير ذلك من الأسباب التي يمكن المماثلة فيها وليست محرمة، فإنه يقاد بهذه الطريقة. وذهب بعض أهل العلم إلى أن كل قتل إنما يقاد بالسيف، ولكن الأحاديث التي وردت في هذا الباب دالة على أنه يقتل بمثل ما قتل به، وأن الطريقة التي قتل بها يقتل بها، ولا يقال: إن هذا فيه مثلة؛ لأن هذا التمثيل فيما يحصل ابتداء، أما إذا كان من باب العقوبة ومن باب المقابلة فهذا سائغ وجائز، ولكن يستثنى من ذلك ما أشرت إليه، وهو إذا كان الفعل محرماً فلا يجوز فعله ابتداء ولا انتهاء. قوله: [ (أن جارية وجدت قد رض رأسها) ]. يعني: أن جارية وجد رأسها قد رض بين حجرين، وكان بها رمق -أي: بقية حياة- فكانوا يسألونها: من فعل بك هذا؟ فلان؟ ممن هم متهمون، وهي تومئ برأسها: أن لا، ولما عرضوا عليها اسم من باشر قتلها أشارت: أن نعم، وعند ذلك أحضروه فاعترف فرض رأسه بين حجرين. وهذا السؤال لا يعتبر بينة، ولكنه يعتبر قرينة وحصراً للتهمة في جهة معينة، بدلاً من أن تكون موزعة ومنتشرة فإنها تحصر التهمة في جهة معينة، فلما انحصرت التهمة به سألوه فاعترف فقتل باعترافه، أما مجرد دعوى من يدعي بأن فلاناً قتله وليس هناك بينة فإنه لا يصار إلى ذلك، ولكن العمل إنما هو بالاعتراف الذي حصل من الجاني. وفيه أن الرجل يقتل بالمرأة، أما الدية فتختلف دية المرأة عن الرجل، فدية المرأة على النصف من دية الرجل، كما جاءت بذلك السنة عن رسول الله عليه الصلاة والسلام.
تراجم رجال إسناد حديث: (أن جارية وجدت قد رض رأسها بين حجرين)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ أخبرنا همام ]. هو همام بن يحيى العوذي ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ عن أنس ]. أنس رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود .
شرح حديث: (أن يهودياً قتل جارية من الأنصار على حلي لها ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق عن معمر عن أيوب عن أبي قلابة عن أنس رضي الله عنه (أن يهودياً قتل جارية من الأنصار على حلي لها، ثم ألقاها في قليب ورضخ رأسها بالحجارة، فأخذ، فأتي به النبي صلى الله عليه وآله وسلم، فأمر به أن يرجم حتى يموت، فرجم حتى مات) ]. أورد أبو داود حديث أنس بن مالك من طريق أخرى، وفيه: أنه قتلها من أجل حلي أخذه منها، فقتلها حتى لا يعلم به، وألقاها في بئر ورمى عليها بالحجارة، فالرسول صلى الله عليه وسلم طلبه وأمر بأن يرمى بالحجارة حتى يموت. والمقصود من ذلك أنه قتل مماثلة؛ لأنه قتل بالحجارة فيقتل كذلك بالحجارة، وقد جاء أنه رض رأسه بين حجرين، فيكون معناه: أن الحجر الأعلى رمي به عدة مرات.
تراجم رجال إسناد حديث: (أن يهودياً قتل جارية من الأنصار على حلي لها ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني وقد مر ذكره. [ عن معمر عن أيوب ]. معمر مر ذكره، وأيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس مر ذكره. [ قال أبو داود : رواه ابن جريج عن أيوب نحوه ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث: (أن جارية كان عليها أوضاح لها فرضخ رأسها يهودي بحجر ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن إدريس عن شعبة عن هشام بن زيد عن جده أنس رضي الله عنه: (أن جارية كان عليها أوضاح لها، فرضخ رأسها يهودي بحجر، فدخل عليها رسول الله صلى الله عليه وسلم وبها رمق، فقال لها: من قتلك؟ فلان قتلك؟ فقالت: لا، برأسها، قال: من قتلك؟ فلان قتلك؟ قالت: لا، برأسها، قال: فلان قتلك؟ قالت: نعم، برأسها، فأمر به رسول الله صلى الله عليه وآله وسلم فقتل بين حجرين) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: [ (أن جارية كان عليها أوضاح لها) ]. الأوضاح هي حلي، قيل: إنه من الفضة؛ لأنه وضحه البياض. قوله: [ (فرضخ رأسها يهودي بحجر، فدخل عليها رسول الله صلى الله عليه وسلم وبها رمق) ]. يعني: دخل عليها رسول الله عليه الصلاة والسلام وبها رمق فسألها، والظاهر أنها أخرجت من القليب وبها حياة. [ (فقال لها: من قتلك؟ فلان قتلك؟) ] هنا أطلق القتل على من لم يمت بالفعل، ولكنه وجدت أسبابه، كما أن الموت يذكر ويطلق على من قاربه، كما جاء في حديث: (لقنوا موتاكم لا إله إلا الله، فإنه من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة) فأطلق الموت على من لم يمت؛ لأنه على وشك الموت، وهنا أطلق القتل على من من حصلت به أسباب القتل. فهو سألها: من قتلك؟ فلان فلان؟ حتى أشارت إلى الشخص الذي قتلها، فأتي به فرمي بحجر حتى مات.
تراجم رجال إسناد حديث: (أن جارية كان عليها أوضاح لها فرضخ رأسها يهودي بحجر...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ حدثنا ابن إدريس ]. هو عبد الله بن إدريس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن زيد ]. هو هشام بن زيد بن أنس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جده أنس ] أنس بن مالك رضي الله عنه قد مر ذكره.
حكم قتل المسلم بالكافر

شرح حديث (... المؤمنون تتكافأ دماؤهم ...)

قال المصنف رحمه الله تعالى: [ باب أيقاد المسلم بالكافر؟ حدثنا أحمد بن حنبل و مسدد قالا: حدثنا يحيى بن سعيد أخبرنا سعيد بن أبي عروبة عن قتادة عن الحسن عن قيس بن عباد قال: (انطلقت أنا و الأشتر إلى علي رضي الله عنه، فقلنا: هل عهد إليك رسول الله صلى الله عليه وآله وسلم شيئاً لم يعهده إلى الناس عامة؟ قال: لا، إلا ما في كتابي هذا. قال مسدد : قال: فأخرج كتاباً، وقال أحمد : كتاباً من قراب سيفه، فإذا فيه: المؤمنون تتكافأ دماؤهم وهم يد على من سواهم، ويسعى بذمتهم أدناهم، ألا لا يقتل مؤمن بكافر، ولا ذو عهد في عهده، من أحدث حدثاً فعلى نفسه، ومن أحدث حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين) . قال مسدد : عن ابن أبي عروبة : (فأخرج كتاباً) ]. يقول المصنف رحمه الله: [ باب أيقاد المسلم بالكافر؟ ] أي: إذا قتل المسلم كافراً فهل يقتل المسلم أو لا يقتل؟ أورد أبو داود الحديث الذي فيه أنه لا يقتل مسلم بكافر، وقالوا: إن هذا يدل على أنه لا يقتل مطلقاً، حتى ولو كان الكافر معاهداً أو ذمياً فإنه لا يقتل المسلم به، وقالوا: إن هذا مثل قوله صلى الله عليه وسلم: (لا يرث المسلم الكافر ولا الكافر المسلم) أي: أنه لا توارث بين المسلمين والكفار، ولا بين الكفار والمسلمين، وهنا إذا قتل المسلم كافراً فإنه لا يقتل به، هذا هو ما ذهب إليه جمهور أهل العلم، ومن أهل العلم من قال: إنه يقتل بالذمي والمعاهد. وقد أورد أبو داود حديث علي رضي الله عنه أنه قيل له: [ (أعهد إليك رسول الله صلى الله عليه وسلم بشيء لم يعهده إلى الناس؟ فقال: لا، إلا ما في هذه الصحيفة، وأخرج صحيفة من قراب سيفه، وإذا فيها: المؤمنون تتكافأ دماؤهم، وهم يد على من سواهم، ويسعى بذمتهم أدناهم، ألا لا يقتل مؤمن بكافر، ولا ذو عهد في عهده) ]. قوله: [ (ولا ذو عهد في عهده) ] قيل: ليس المقصود من ذلك النهي عن أن يقتل المعاهد في حال عهده؛ لأن هذا من الأمور المعلومة أنه إذا كان عنده أمان وعهد فلا يجوز قتله، وإنما معنى ذلك: أنه لما ذكر أنه لا يقتل مؤمن بكافر قال هذه الجملة لئلا يستهين الناس بقتل المعاهدين، وأن يحافظ على دمائهم، وألا يقتلوا، ويكون المقصود من ذلك دفع من يتوهم أن أمر قتلهم سهل وهين، فجاءت هذه الجملة لتبين المنع من ذلك بهذه المناسبة: [ (لا يقتل مؤمن بكافر ولا ذو عهد في عهده) ]. والذمي والمستأمن حكمه حكم المعاهد؛ لأن الذمي أُخذ منه الجزية وبقي تحت الأمان، وكذلك المستأمن الذي أذن له وأعطي الأمان فإنه يبقى آمناً. قوله: [ (من أحدث حدثاً فعلى نفسه) ] أي: أن جنايته على نفسه وليست على غيره، فقد سبق أن مر أنه لا يقتل أحد بجريرة غيره، وأن الجاني جنايته على نفسه فلا يعاقب غيره، قال عز وجل: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [الأنعام:164]. قوله: [ (من أحدث حدثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين) ] أي: من فعل أمراً محدثاً في الدين، أو آوى محدثاً في الدين، أو من كان عليه حق وهرب فحماه رجل دون أن يوصله إلى أخذ الحق منه، فعليه لعنة الله والملائكة والناس أجمعين، وهذا يدل على خطورة هذا العمل. وقوله في أول الحديث: [ (المؤمنون تتكافأ دماؤهم) ] أي: أن المسلم يقتل بالمسلم، وأن دماءهم متكافئة، وأنه لا فرق بين الشريف والوضيع، بل يقتل الشريف إذا قتل الوضيع؛ لأن اسم الإسلام هو الذي يجمع بينهم، ويقتل الرجل بالمرأة، ويقتل الكبير بالصغير، وهكذا. قوله: [ (وهم يد على من سواهم) ] أي: يتعاونون على غيرهم من أعدائهم. قوله: [ (ويسعى بذمتهم أدناهم) ] أي: أنه إذا أجار المسلم أحداً فإنه لا يخفر جواره، بل يعطى الأمان لمن أمنه، ولو كان هو من أدناهم، ولا يقال: إنه لا يكون إلا في حق من كان كبيراً أو كان رجلاً أو ما إلى ذلك، وقد جاء في حديث أم هانئ رضي الله عنها عام الفتح أنها أجارت رجلاً، وأن علياً رضي الله عنه أراد أن يقتله، فجاءت تخبر رسول الله عليه الصلاة والسلام بذلك، فقال عليه الصلاة والسلام: (قد أجرنا من أجرت يا أم هانئ).
تراجم رجال إسناد حديث (... المؤمنون تتكافأ دماؤهم ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ أخبرنا سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة . [ عن قتادة ]. هو قتادة بن دعامة وقد مر ذكره. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس بن عباد ]. قيس بن عباد ثقة مخضرم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قال: انطلقت أنا و الأشتر إلى علي ]. هو علي بن أبي طالب رضي الله عنه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [ قال مسدد : عن ابن أبي عروبة : (فأخرج كتاباً) ]. ذكر فروقاً بين مسدد وبين أحمد ، فقال مسدد : عن ابن أبي عروبة [ (فأخرج كتاباً) ] أي: فأخرج علي كتاباً من القراب. [ وقال أحمد : (كتاباً من قراب سيفه) ]. أي: أخرج كتاباً من قراب سيفه. والقراب: هو وعاء من جلد يوضع فيه السيف وغيره.

شرح حديث: (المؤمنون تتكافأ دماؤهم) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر حدثنا هشيم عن يحيى بن سعيد عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم ذكر نحو حديث علي ، زاد فيه: (ويجير عليهم أقصاهم، ويرد مشدهم على مضعفهم، ومتسريهم على قاعدهم)]. أورد أبو داود حديث عبد الله بن عمرو بن العاص وهو بمعنى حديث علي رضي الله، وفيه زيادة: [ (ويجير عليهم أقصاهم) ] أي: أن من أجار وهو من أدناهم وأقلهم فإنه تعتبر إجارته، وهو من جنس قوله: (ويسعى بذمتهم أدناهم). قوله: [ (ويرد مشدهم على مضعفهم) ]. أي: القوي الذي عنده إبل قوية يساعد من كان عنده إبل ضعيفة ويعينه. قوله: [ (ومتسريهم على قاعدهم) ] المتسرون هم الذين يذهبون في السرايا في الجيش، والسرية فرقة من الجيش تذهب، وما غنموا من الغنائم فهي لهم ولأصل الجيش؛ لأن الجيش هو ردء لهم وهو قوة لهم، فما يحصلونه لا يختصون به، إلا النفل الذي يعطيهم إياه الإمام أو الوالي فإنهم يأخذون ذلك النفل، وأما أصل الغنيمة التي يحصلونها فليست خاصة بهم، بل هي لهم وللجيش الذي كان باقياً في المكان الذي انطلقت منه تلك السرية.

تراجم رجال إسناد حديث: (المؤمنون تتكافأ دماؤهم) من طريق أخرى

قوله: [ حدثنا عبيد الله بن عمر حدثنا هشيم عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد وهو صدوق، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة، وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو صحابي جليل ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.

حكم قتل الرجل من وجده مع أهله

شرح حديثي أبي هريرة أن سعد بن عبادة قال: يا رسول الله الرجل يجد مع امرأته رجلاً أيقتله؟

قال المصنف رحمه الله تعالى: [ باب فيمن وجد مع أهله رجلاً أيقتله؟ حدثنا قتيبة بن سعيد و عبد الوهاب بن نجدة الحوطي المعنى واحد قالا: حدثنا عبد العزيز بن محمد عن سهيل عن أبيه عن أبي هريرة رضي الله عنه: (أن سعد بن عبادة رضي الله عنه قال: يا رسول الله! الرجل يجد مع امرأته رجلاً أيقتله؟ قال رسول الله صلى الله عليه وآله وسلم: لا، قال سعد : بلى، والذي أكرمك بالحق، قال النبي صلى الله عليه وآله وسلم: اسمعوا إلى ما يقول سيدكم، قال عبد الوهاب : إلى ما يقول سعد). حدثنا عبد الله بن مسلمة عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه: (أن سعد بن عبادة رضي الله عنه قال لرسول الله صلى الله عليه وآله وسلم: أرأيت لو وجدت مع امرأتي رجلاً أمهله حتى آتي بأربعة شهداء؟ قال: نعم) ]. قوله: [ باب فيمن وجد مع امرأته رجلاً أيقتله؟ ]. المقصود من ذلك كما جاء في الحديث أنه لا يقتله؛ لأن القتل إنما يجب بالزنا المحقق، ويكون ذلك بفعل الإمام، وأيضاً ليس كل زان يرجم ويقتل؛ لأن من كان بكراً فإن حده الجلد والتغريب. وقد أورد أبو داود حديث أبي هريرة أن سعد بن عبادة -وهو سيد الخزرج، و سعد بن معاذ سيد الأوس، وهو الذي جرح في الخندق ومات بسبب ذلك الجرح، وأما سعد بن عبادة فقد عاش بعد رسول الله صلى الله عليه وسلم. فسعد بن معاذ و سعد بن عبادة هما سيد الأوس والخزرج، وهما القبيلتان المشهورتان من الأنصار رضي الله تعالى عنهم. قوله: (أن سعد بن عبادة قال: الرجل يجد مع امرأته رجلاً أيقتله؟ قال رسول الله صلى الله عليه وسلم: لا، قال سعد : بلى والذي أكرمك بالحق) . يعني: أنه يريد أن يقتله. فقال النبي صلى الله عليه وسلم: [ (اسمعوا إلى ما يقول سيدكم) ]. يخاطب الأنصار، فهو سيد الخزرج، وأحد الرواة قال: [ (اسمعوا إلى ما يقول سعد) ] فأحدهما قال: سيدكم، يخاطب الأنصار، والثاني قال: ما يقول سعد. وهذا الذي قاله سعد بن عبادة ليس اعتراضاً على كلام الرسول عليه الصلاة والسلام، وإنما هو رجاء أن يكون في ذلك رخصة، وأن يكون هناك حكم غير هذا الحكم؛ لأن الزمن زمن تشريع، وهذا قاله بسبب شدة الغيرة والحمية على الأهل. قوله: [ (أرأيت لو وجدت مع امرأتي رجلاً أمهله حتى آتي بأربعة شهداء؟ قال: نعم) ] أي: أنه لا يقتله؛ لأن الزنا أمره خطير، ولا يتم ثبوته إلا بالشهداء الأربعة، أو بالاعتراف من الزاني نفسه، وأما مجرد الدعاوى والاتهامات فهذه لا يعول عليها. وقد اختلف العلماء في هذا فمنهم من قال: لو قتله وكان في بيته فإنه لا يقتل به، ولكن الأحاديث واضحة في أنه لا يجوز قتله، وذلك أن القتل قد لا يكون مستحقاً، إما لكونه ما وجد الجماع، أو أنه وجد ولكنه لا يستحل به القتل، بل عقوبته الجلد والتغريب.
تراجم رجال إسناد حديثي أبي هريرة أن سعد بن عبادة قال: يا رسول الله الرجل يجد مع امرأته رجلاً أيقتله؟

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ و عبد الوهاب بن نجدة الحوطي ]. عبد الوهاب بن نجدة الحوطي ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن سهيل ]. هو سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة. وروايته في صحيح البخاري مقرونة. [ عن أبيه ]. هو أبو صالح ذكوان السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً. وقوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ]. قد مر ذكرهم.
حكم العامل يصاب على يديه خطأ

شرح حديث: (أن النبي بعث أبا جهم مصدقاً فلاجَّه رجل في صدقته فضربه أبو جهم فشجه ...)

قال المصنف رحمه الله تعالى: [ باب العامل يصاب على يديه خطأً. حدثنا محمد بن داود بن سفيان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم بعث أبا جهم بن حذيفة رضي الله عنه مصدقاً، فلاجَّه رجل في صدقته، فضربه أبو جهم فشجه، فأتوا النبي صلى الله عليه وآله وسلم فقالوا: القود يا رسول الله! فقال النبي صلى الله عليه وآله وسلم: لكم كذا وكذا، فلم يرضوا، فقال: لكم كذا وكذا، فلم يرضوا، فقال: لكم كذا وكذا، فرضوا، فقال النبي صلى الله عليه وآله وسلم: إني خاطب العشية على الناس ومخبرهم برضاكم، فقالوا: نعم، فخطب رسول الله صلى الله عليه وآله وسلم: إن هؤلاء الليثيين أتوني يريدون القود، فعرضت عليهم كذا وكذا فرضوا، أرضيتم؟ قالوا: لا، فهم المهاجرون بهم، فأمرهم رسول الله صلى الله عليه وآله وسلم أن يكفوا عنهم، فكفوا، ثم دعاهم فزادهم، فقال: أرضيتم، فقالوا: نعم، قال: إني خاطب على الناس ومخبرهم برضاكم، قالوا: نعم، فخطب النبي صلى الله عليه وآله وسلم فقال: أرضيتم؟ قالوا: نعم) ]. قوله: [ باب العامل يصاب على يديه خطأ ]. أي: أن العامل يصيب أحداً بيده هل يقتص منه أو لا يقتص منه؟ وقد أورد أبو داود حديث عائشة رضي الله عنها: أن الرسول صلى الله عليه وسلم بعث رجلاً يقال له: أبو جهم على الصدقة، فتلاحى وإياه رجل، فضربه بعصا فشج رأسه، فجاء أولئك الذين شج رأس صاحبهم إلى النبي صلى الله عليه وسلم وطلبوا القود الذي هو القصاص، وأن يشج كما شج، فعرض عليهم النبي صلى الله عليه وسلم أن يعطيهم مالاً بدل القصاص، فعرض عليهم مالاً فامتنعوا، ثم عرض مالاً فامتنعوا، ثم في المرة الثالثة عرض عليهم مالاً فوافقوا ورضوا، فقال: إني خاطب الليلة ومخبر برضاكم، فقالوا: نعم، فلما خطب الناس وقال: إن هؤلاء الليثيين طلبوا أن يقتص من العامل وإني عرضت عليهم كذا فرضوا، أرضيتم؟ قالوا: لا، فكأنهم يريدون أن يحصلوا شيئاً من الزيادة، فهم أصحاب الرسول صلى الله عليه وسلم بهم؛ لأن الرسول صلى الله عليه وسلم أخبر أنهم رضوا، وهم قالوا: ما رضينا، وأنكروا ما قاله رسول الله صلى الله عليه وسلم، فأمر الرسول أصحابه أن يكفوا عنهم وألا يفعلوا بهم شيئاً، ثم إنه أعاد المفاوضة معهم وزادهم حتى رضوا، فقال: إني خاطب بذلك، فقالوا: نعم، فخطب وقالوا: رضينا. ولعل الرسول صلى الله عليه وسلم فعل هذا وأعلن ذلك على رءوس الأشهاد حتى لا تحدثهم أنفسهم بسوء بعد أن يأخذوا المال؛ لأن من الناس من يأخذ المال بدل القود ثم بعد ذلك يكون في نفسه شيء فيعتدي بعد أخذ المال عوضاً عن الجناية التي حصلت له، فلعل هذا هو الوجه الذي جعله يقول ذلك أمام الناس، حتى يعرفوا أن هذا أو انتشر وظهر، وأنه لو حصل منهم شيء فإن الناس يعلمون أنهم أقدموا على شيء هم مخطئون فيه، وأنه لو حصل من أحد منهم شيء فيكون القصاص؛ لأنهم قد أخذوا حقهم فتنازلوا عن القصاص. وهذا يدل على أن من وجب عليه قود وأراد أن يتحول إلى غيره فإنه يؤخذ منه أكثر من الدية المقررة، بخلاف الشيء الثابت الذي لا يحتاج إلى مفاوضة، فإن الدية ثابتة ومقدارها معروف، ولكن إذا كان هناك قصاص سواء كان عن طريق القتل أو عن طريق قطع عضو أو شجة أو ما إلى ذلك، فإنه يعطى أكثر من الدية المقررة؛ لأن هذا بدل عن القتل أو بدل عن العقوبة التي تكون في الجسد.
تراجم رجال إسناد حديث: (أن النبي بعث أبا جهم مصدقاً فلاجَّه رجل في صدقته فضربه أبو جهم فشجه ...)

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج له أبو داود . [ حدثنا عبد الرزاق أخبرنا معمر عن الزهري ]. عبد الرزاق و معمر و الزهري مر ذكرهم. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
القود بغير حديد

شرح حديث: (أن جارية وجدت قد رض رأسها بين حجرين ....) وترجمة رجال إسناده

قال المصنف رحمه الله تعالى: [ باب القود بغير حديد. حدثنا محمد بن كثير حدثنا همام عن قتادة عن أنس رضي الله عنه: (أن جارية وجدت قد رض رأسها بين حجرين، فقيل لها: من فعل بك هذا؟ أفلان؟ أفلان؟ حتى سمي اليهودي، فأومت برأسها، فأخذ اليهودي فاعترف، فأمر النبي صلى الله عليه وآله وسلم أن يرض رأسه بالحجارة) ]. قوله: [ باب القود بغير الحديد ]، أي: أنه لا يكون بالسيف فقط وإنما يكون به وبغيره، وذلك أن الرسول صلى الله عليه وسلم أمر بأن يرض رأس اليهودي بالحجارة؛ لأنه رض رأس الجارية فيقتص منه بمثل ما قتل به، وقد عرفنا الكلام على هذه المسألة في [ باب يقاد من القاتل ] أي: إذا قتل بحجر أو غيره. قوله: [ حدثنا محمد بن كثير حدثنا همام عن قتادة عن أنس ] . هؤلاء مر ذكرهم جميعاً .
القود من الضربة وقص الأمير من نفسه

شرح حديث: (بينما رسول الله يقسم قسماً أقبل رجل فأكب عليه فطعنه رسول الله بعرجون كان معه ...)

قال المصنف رحمه الله تعالى: [ باب القود من الضربة وقص الأمير من نفسه. حدثنا أحمد بن صالح حدثنا ابن وهب عن عمرو -يعني ابن الحارث - عن بكير بن الأشج عن عبيدة بن مسافع عن أبي سعيد الخدري رضي الله عنه أنه قال: (بينما رسول الله صلى الله عليه وآله وسلم يقسم قسماً أقبل رجل فأكب عليه، فطعنه رسول الله صلى الله عليه وآله وسلم بعرجون كان معه فجرح بوجهه، فقال له رسول الله صلى الله عليه وآله وسلم: تعال فاستقد، فقال: بل عفوت يا رسول الله) ]. قوله: [ باب القود من الضربة وقص الأمير من نفسه ]. أي: كون الأمير يجعل غيره يقتص منه إذا حصل منه شيء على غيره عن طريق الخطأ، هذا هو المقصود بالترجمة، والحديث الذي مر في العامل سبق أن الرسول صلى الله عليه وسلم طلب منهم أن يتنازلوا عن القصاص مقابل المال، لكن لو ألحوا على أن يقتصوا لمكنوا من ذلك؛ لأن من كان له حق القصاص فله أن يقتص، إلا أن يعفو أو يتنازل إلى ما هو دونه كالدية. وقد أورد أبو داود حديث أبي سعيد الخدري : (بينما رسول الله صلى الله عليه وسلم يقسم قسماً أقبل رجل فأكب عليه فطعنه رسول الله صلى الله عليه وسلم بعرجون كان معه) ]. العرجون: هو القنو الذي فيه شماريخ. قوله: [ (فجرح بوجهه، فقال له رسول الله: تعال فاستقد) ] أي: خذ حقك (فقال: بل عفوت يا رسول الله). والحديث في إسناده ضعف، لكن من ناحية ثبوت القصاص فهو ثابت، كما جاء في قصة العامل الذي مر في الحديث السابق.
تراجم رجال إسناد حديث: (بينما رسول الله يقسم قسماً أقبل رجل فأكب عليه فطعنه رسول الله بعرجون كان معه ...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح مر ذكره . [ حدثنا ابن وهب ]. مر ذكره . [ عن عمرو يعني ابن الحارث ]. هو عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بكير بن الأشج ]. هو بكير بن الأشج المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيدة بن مسافع ]. عبيدة بن مسافع مقبول، أخرج له أبو داود و النسائي . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (خطبنا عمر فقال: إني لم أبعث عمالي ليضربوا أبشاركم ولا ليأخذوا أموالكم... )

قال المصنف رحمه الله تعالى: [ حدثنا أبو صالح أخبرنا أبو إسحاق الفزاري عن الجريري عن أبي نضرة عن أبي فراس قال: (خطبنا عمر بن الخطاب رضي الله عنه فقال: إني لم أبعث عمالي ليضربوا أبشاركم، ولا ليأخذوا أموالكم، فمن فعل به ذلك فليرفعه إلي أقصه منه، قال عمرو بن العاص رضي الله عنه: لو أن رجلاً أدب بعض رعيته أتقصه منه؟ قال: إي والذي نفسي بيده أقصه؛ وقد رأيت رسول الله صلى الله عليه وآله وسلم أقص من نفسه) ]. أورد أبو داود رحمه الله حديث عمر بن الخطاب رضي الله تعالى عنه أنه خطب فقال: [ (إني لم أبعث عمالي ليضربوا أبشاركم)]. أي: جلودكم. قوله: [ (ولا ليأخذوا أموالكم)] أي: إنما بعثتهم ليقوموا بالواجب فيكم من إقامة أمر الله والعدل فيكم. قوله: [ (فمن فعل به ذلك فليرفعه إلي أقصه منه) ]. أي: فمن فعل به شيء من ذلك بأن أخذ منه مال أو ضرب بغير حق، فليرفعه إلي أقصه من العامل الذي فعل به ذلك. قوله: [ (فقال عمرو بن العاص : لو أن رجلاً أدب بعض رعيته أتقصه منه؟) ]. يعني: لو أن أميراً من الأمراء أو والياً من الولاة على منطقة معينة أدب بعض رعيته أتقصه منه؟ قال عمر رضي الله عنه: [ (إي والذي نفسي بيده أقصه، وقد رأيت رسول الله صلى الله عليه وسلم أقص من نفسه) ] وهذا الحديث في إسناده أبو فراس النهدي وهو مقبول، ولكنه مثل الحديث الذي مر فيما يتعلق بالعامل الذي شج رجلاً وأن الرسول صلى الله عليه وسلم أعطاهم من المال حتى رضوا في مقابل شجته، فهذا وإن كان في إسناده ضعف إلا أنه صحيح من حيث المعنى، وفيه تحقيق العدل ومنع العمال من أن يقدموا على شيء لا يجوز لهم الإقدام عليه، أما إذا عاقبوا أحداً بعقوبة يستحقها فإن هذا حق لا يؤاخذون عليه.

تراجم رجال إسناد حديث: (خطبنا عمر فقال: إني لم أبعث عمالي ليضربوا أبشاركم ولا ليأخذوا أموالكم... )

قوله: [ حدثنا أبو صالح ]. هو أبو صالح محبوب بن موسى ، وهو صدوق، أخرج له أبو داود و النسائي . [ أخبرنا أبو إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الجريري ]. هو سعيد بن إياس الجريري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي فراس ]. هو أبو فراس النهدي وهو مقبول، أخرج له أبو داود و النسائي . [ قال: خطبنا عمر بن الخطاب ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
عفو النساء عن الدم

شرح حديث: (على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة)

قال المصنف رحمه الله تعالى: [ باب عفو النساء عن الدم. حدثنا داود بن رشيد حدثنا الوليد عن الأوزاعي أنه سمع حصناً أنه سمع أبا سلمة يخبر عن عائشة رضي الله عنها عن رسول الله صلى الله عليه وآله وسلم أنه قال: (على المقتتلين أن ينحجزوا الأول فالأول، وإن كانت امرأة) . قال أبو داود : بلغني أن عفو النساء في القتل جائز إذا كانت إحدى الأولياء، وبلغني عن أبي عبيد في قوله: (ينحجزوا) يكفوا عن القود ]. قوله: [ باب عفو النساء عن الدم ] أي: هل يعتبر أو أنه لا يعتبر إلا عفو الرجال؟ ويدخل في النساء الزوجات، والمقصود من هذا أن أصحاب المطالبة بالقود هم الورثة، سواء كانوا رجالاً أو نساء، وأنه إذا تنازل واحد منهم فإنه يسقط القود، ولا يكون القود إلا باتفاق الورثة أولياء الدم، فإذا عفا واحد منهم سواء كان رجلاً أو امرأة، فإنه لا يقع القصاص وإنما يتحول إلى الدية، ولكن كما هو معلوم ليس بلازم أن تكون الدية المقدرة، بل لهم أن يطالبوا بشيء أكثر من الدية. فالحاصل: أن هذه الترجمة تتعلق بالعفو للنساء، وهو معتبر، وكل وارث فإن عفوه معتبر. وقد أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (على المقتتلين أن ينحجزوا) ] أي: يكفوا عن القود. قوله: [ (الأول فالأول) ] أي: واحداً تلو الآخر، فلو حصل أن واحداً منهم لم يطالب بالقود بل عفا أو أراد أن يأخذ الدية، فإنه يسقط القصاص في هذه الحال. وقوله: [ (على المقتتلين) ] المقصود بذلك أصحاب الحق في القتل، الذين إذا اتفقوا على القتل قتل القاتل وإذا لم يتفقوا فإنه لا يقتل، وذلك بمخالفة واحد منهم ولو كان المخالف امرأة. قوله: [ (وإن كانت امرأة) ]. أي: إذا امتنعت أو عفت أو أرادت التحول إلى الدية فإن ذلك معتبر حتى ولو كانت زوجة، وإن كانت الزوجات قد تختلف أحوالهن عن القبائل إذا كانت من قبيلة أخرى؛ لأنها قد لا تبالي بما يحصل من حمية القبيلة، ولهذا يقول الشاعر: وما برئت من ريبة وذم في حربنا إلا بنات العم لأن بنت العم هي من القبيلة، فطريقها طريق القبيلة ولا تخالف، أما إذا كانت من قبيلة أخرى فإنها قد تفشي الأسرار من قبيلة زوجها إلى قبيلتها. إذاً: لو أن امرأة عفت أو أي إنسان من الورثة فإنه لا يقاد الجاني. والأولياء هم الورثة الذين تقسم عليهم الدية وغيرها، وهم الذين يطالبون بالقصاص.
تراجم رجال إسناد حديث: (على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة)

قوله: [ حدثنا داود بن رشيد ]. داود بن رشيد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا الوليد ]. هو الوليد بن مسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو الأوزاعي ، وهو ثقة، أخرج له أصحاب الكتب الستة . [ أنه سمع حصناً ]. هو حصن بن عبد الرحمن وهو مقبول، أخرج له أبو داود و النسائي . [ أنه سمع أبا سلمة يخبر عن عائشة ]. أبو سلمة بن عبد الرحمن وعائشة قد مر ذكرهما . [ قال أبو داود : بلغني أن عفو النساء في القتل جائز إذا كانت إحدى الأولياء. وبلغني عن أبي عبيد في قوله: (ينحجزوا): يكفوا عن القود ]. يعني: أن عفو المرأة جائز إذا كانت من الأولياء. والأولياء يراد بها ولاية النسب، ويراد بها الولاية العامة التي تدخل فيها الزوجة. وأبو عبيد هو القاسم بن سلام وهو من أئمة اللغة، قال في قوله: (ينحجزوا): يكفوا عن القود. و أبو عبيد القاسم بن سلام ثقة، أخرج له البخاري تعليقاً وفي جزء القراءة، و أبو داود .
من قتل في عميا بين قوم

شرح حديث: (من قتل في عميا في رميا يكون بينهم بحجارة أو بالسياط أو ضرب بعصاً فهو خطأ...) مرسلاً ومتصلاً

قال المصنف رحمه الله تعالى: [ باب من قتل في عميا بين قوم. حدثنا محمد بن عبيد حدثنا حماد ح وحدثنا ابن السرح حدثنا سفيان وهذا حديثه عن عمرو عن طاوس قال: من قتل، وقال ابن عبيد : قال رسول الله صلى الله عليه وآله وسلم: (من قتل في عميا في رميا يكون بينهم بحجارة أو بالسياط أو ضرب بعصاً فهو خطأ، وعقله عقل الخطأ، ومن قتل عمداً فهو قود، قال ابن عبيد : قود يد، ثم اتفقا: ومن حال دونه فعليه لعنة الله وغضبه، لا يقبل منه صرف ولا عدل) وحديث سفيان أتم. حدثنا محمد بن أبي غالب حدثنا سعيد بن سليمان عن سليمان بن كثير حدثنا عمرو بن دينار عن طاوس عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم .. فذكر معنى حديث سفيان ]. يقول المصنف رحمه الله تعالى: [ باب من قتل في عميا بين قوم ]. أي: على من يكون عقله وديته؟ والمقصود بالعميا: أن يكون هناك تضارب أو تقاتل أو تخاصم بين أناس، فيضرب بعضهم بعضاً فيموت واحد منهم بينهم، فيعمى أمره ولا يدرى من الذي قتله، ولهذا قيل لها عميا؛ لأنه قد عمي أمره. وعميا: من العمى وهو الخفاء وعدم معرفة الشخص الذي تولى القتل وباشر القتل حتى يُطَالبُ بالدية، وحتى يتعين عليه الحق لأولياء المجني عليه، فهذا هو المقصود به، وهو مأخوذ من عمي أمره وخفي ولم يعرف من قتله، ولكنه عرف أن القتل كان في هذه المجموعة، وأنه ليس خارجاً عن هذه المجموعة. وقد أورد أبو داود حديث ابن عباس فذكره أولاً مرسلاً ثم ذكره متصلاً أن النبي صلى الله عليه وسلم قال: [ (من قتل في عميا في رميا يكون بينهم بحجارة أو بالسياط أو ضرب بعصاً) ]. يعني: أن يرمي بعضهم بعضاً بالحجارة أو بالسياط أو بالخشب أو ما إلى ذلك، فمات بينهم شخص ولم يعرف من قتله، فمن العلماء من قال: إنه يكون على عاقلة المقابلين، أي: إذا كان التخاصم بين مجموعتين والقتيل وجد في مجموعة، فإن المجموعة الثانية التي لم يقتل منها أحد هي التي تكون الدية عليها؛ لأنه لم يعلم القاتل، ولكن إذا علم أو حصل قسامة على شخص بعينه فعند ذلك يكون الحلف وهو القسامة، وأما إذا لم يتهم شخص معين ولم يحلف عليه؛ فإنه يكون أمره مشتبهاً، فتكون الدية على عاقلة الجماعة التي لم يقتل منها القتيل فيدفعونها إلى أولياء ذلك القتيل. ومن العلماء من قال: إن الدية تكون على العاقلة من الجهتين؛ لأنه قد يكون قتله أصحابه خطأً، كما حصل لليمان والد حذيفة ، فإنه قتل في غزوة أحد والذين قتلوه هم أصحابه خطأً، فهو لم يقتل من المشركين وإنما قتله المسلمون خطأً، فقد يكون التقابل بين جهتين، ولا يلزم أن يكون القتل من الجهة المقابلة، ولكنه في الغالب يكون منها؛ لأنهم هم الذين يقابلون بالضرب ويحاولون التمكن والإصابة للجهة المقابلة، فالغالب أنه يكون منهم، ولكن قد يكون القتل من أصحابه كما حصل لليمان والد حذيفة رضي الله تعالى عنهما الذي استشهد يوم أحد. قوله: [ (فهو خطأ) ] أي: ليس بعمد؛ لأنه لم يعرف الشخص الذي قتله، فقد يكون من الجهة المخالفة وقد يكون حصل خطأً من قومه، ولكنه إذا حصلت التهمة على شخص واحد وحصلت القسامة فإنه يدفع ذلك الشخص المتهم للحالفين الذين هم أولياء القتيل، أما إذا لم يعلم فإنه يكون خطأً وتتحمل ديته الجهة المقابلة للجماعة الذين فيهم الشخص القتيل. قوله: [ (وعقله عقل الخطأ) ]. أي: ديته دية خطأ. قوله: [ (ومن قتل عمداً فهو قود) ]. أي: إذا حصل أنه قتل عمداً وعرف قاتله؛ فإنه يقاد من القاتل، إلا أن يعفو أولياء القتيل عفواً نهائياً ليس معه دية، أو يتحولوا إلى أخذ الدية. قوله: [ (ومن حال دونه فعليه لعنة الله وغضبه) ]. أي: من حال دون هذا القاتل أن يقتص منه فعليه لعنة الله وغضبه، ويدخل في جملة من آوى محدثاً، بأن يكون الشخص مستحقاً للقتل ثم يحمى من القتل ويحال بينه وبين القتل، فعليه لعنة الله وغضبه؛ لأنه حال بين ذلك الجاني المستحق للقتل قصاصاً وبين أولياء القتيل، أو أخفاه ولم يظهره ولم يمكن من قتله قصاصاً. قوله: [ (لا يقبل منه صرف ولا عدل) ]. قيل: المقصود بالصرف الفريضة، والعدل النافلة. وقيل: إن المقصود بالصرف التوبة، والعدل الفدية.
تراجم رجال إسناد حديث: (من قتل في عميا في رميا يكون بينهم بحجارة أو بالسياط أو ضرب بعصاً فهو خطأ...) مرسلاً ومتصلاً

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان ]. هو سفيان بن عيينة المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهذا حديثه عن عمرو ]. هو عمرو بن دينار المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طاوس ]. هو طاوس بن كيسان وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: من قتل وقال: ابن عبيد : قال رسول الله ]. يعني: هذا الذي من طريق سفيان قال: من قتل، ولم يذكر رفعه إلى رسول الله صلى الله عليه وسلم، وإنما ذكره من قول طاوس ، ولكن الذي جاء في آخره: [ (وعليه لعنة الله وغضبه) ] هذا لا يقوله أحد إلا رسول الله صلى الله عليه وسلم، أو يكون من قول صحابي له حكم الرفع، وإلا فإنه منقطع، ولكن الحديث جاء من طريق أخرى وفيها تعيين الصحابي ورفعه إلى رسول الله صلى الله عليه وسلم، وهو عن طاوس عن ابن عباس عن النبي صلى الله عليه وسلم، فيكون هذا الذي جاء مرسلاً جاء متصلاً كما في الطريق الأخيرة التي أوردها أبو داود بعد ذكر الحديث بإسناده ومتنه. [ حدثنا محمد بن أبي غالب ]. محمد بن أبي غالب ثقة، أخرج له البخاري و أبو داود . [ حدثنا سعيد بن سليمان ]. سعيد بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن كثير ]. سليمان بن كثير لا بأس به، أخرج له أصحاب الكتب الستة. [ حدثنا عمرو بن دينار عن طاوس عن ابن عباس ]. يعني: عمرو بن دينار عن طاوس عن ابن عباس عن النبي صلى الله عليه وسلم."


شرح سنن أبي داود - 509

شرح سنن أبي داود

شرح سنن أبي داود [509]

جعلت الشريعة الدية عقوبة أصلية للقتل والجرح في شبه العمد والخطأ، وقد جاءت الأحاديث النبوية والآثار عن الصحابة ببيان مقدار الديات على القتل سواء كان قتلاً خطأ أو شبه عمد أو عمد، وقد قدرت الدية في هذه الأصناف بالإبل على اختلاف أسنانها حسب نوع القتل الذي وقع، فإن لم توجد الإبل صير إلى ما يعادلها من بهيمة الأنعام أو النقد.
مقدار الدية

شرح حديث (أن رسول الله قضى أن من قتل خطأ فديته مائة من الإبل...)

قال المصنف رحمه الله تعالى: [ باب: الدية كم هي؟ حدثنا مسلم بن إبراهيم حدثنا محمد بن راشد ح وحدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي حدثنا محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده: (أن رسول الله صلى الله عليه وآله وسلم قضى أن من قتل خطأ فديته مائة من الإبل: ثلاثون بنت مخاض، وثلاثون بنت لبون، وثلاثون حقة، وعشرة بني لبون ذكر) ]. قوله: [ باب: الدية كم هي؟ ] أي: ما مقدارها؟ والمقصود بذلك دية النفس؛ لأنه سيذكر بعد ذلك: (باب دية الأعضاء)، وهذا يتعلق بدية النفس، والأحاديث الصحيحة جاءت بأنها مائة، ولكن جاءت مختلفة في بيان مقادير تلك المائة وتوزيعها على الأسنان. ولهذا اختلف العلماء في بيان تلك المقادير تبعاً لما جاء في تلك الأحاديث، وما جاء عن الصحابة في ذلك، وقد مر في القسامة أن الرسول صلى الله عليه وسلم ودى عبد الله بن سهل بمائة من الإبل من عنده صلوات الله وسلامه وبركاته عليه، فكونها مائة هذا لا خلاف فيه، إذ ليس هناك أحد يقول: إنها ثمانون أو تسعون أو مائة وعشرة أو مائة وعشرون، ولكن اختلفوا في أسنان هذه المائة من مخاض ولبون وجذعة وحقة. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم قضى بدية الخطأ مائة من الإبل)، ثم ذكر توزيع هذه المائة فقال: ثلاثون بنت مخاض، وثلاثون بنت لبون، وثلاثون حقة وعشرة بني لبون). معنى ذلك: أن الأسنان الثلاثة الأولى التي هي المخاض واللبون والحقة يكون منها تسعون، من كل صنف ثلاثون، وتكمل المائة بعشرة من بني لبون، وبنت مخاض هي التي أكملت سنة ودخلت في الثانية، وبنت لبون أو ابن لبون هي التي أكملت سنتين ودخلت في الثالثة، والحقة هي التي أكملت ثلاث سنوات ودخلت في الرابعة، فثلاثون من بنات مخاض، وثلاثون من بنات لبون، وثلاثون حقة، ويقال: لها بنت مخاض؛ لأن أمها بعد ولادتها صارت حاملاً، وأما بنت لبون فلأن أمها صارت ذات لبن بكونها ولدت، وأما حقة فهي التي استحقت أن يحمل عليها وأن تستخدم وأن يركب عليها وأن يطرقها الجمل؛ لأنها وصلت إلى ذلك السن الذي استحقت به ذلك، وكونها أكملت الثالثة ودخلت في الرابعة، وعشرة ذكور من بني لبون وهو السن الثاني بعد بنت المخاض.

تراجم رجال إسناد حديث (أن رسول الله قضى أن من قتل خطأ فديته مائة من الإبل ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن راشد ]. محمد بن راشد صدوق يهم، أخرج له أصحاب السنن. [ ح وحدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق، أخرج له أبو داود و النسائي . [ حدثني أبي ] أبوه ثقة، أخرج له أبو داود و النسائي . [ حدثنا محمد بن راشد عن سليمان بن موسى ]. سليمان بن موسى صدوق في حديثه بعض لين، أخرج له مسلم في المقدمة وأصحاب السنن. [ عن عمرو بن شعيب ]. عمرو بن شعيب صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد ، وهو صدوق، أخرج حديثه البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، وهو صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة الذين هم: عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن الزبير و عبد الله بن عباس ، وحديثه أخرجه أصحاب الكتب الستة. يقول الخطابي : إنه ما وجد أحداً من الفقهاء يقول بهذا التقسيم الذي جاء في هذا الحديث، ولعله لم يصح عند أحد منهم؛ وذلك لأن فيه بعض هؤلاء المتكلم فيهم مثل: صدوق يهم، وصدوق في حديثه بعض لين.

شرح حديث (كانت قيمة الدية على عهد رسول الله ثمانمائة دينار أو ثمانية آلاف درهم...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن حكيم حدثنا عبد الرحمن بن عثمان حدثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال: (كانت قيمة الدية على عهد رسول الله صلى الله عليه وعلى آله وسلم ثمانمائة دينار أو ثمانية آلاف درهم، ودية أهل الكتاب يومئذ النصف من دية المسلمين، قال: فكان ذلك كذلك حتى استخلف عمر رضي الله عنه فقام خطيباً فقال: ألا إن الإبل قد غلت، قال: ففرضها عمر على أهل الذهب ألف دينار، وعلى أهل الورق اثني عشر ألفاً، وعلى أهل البقر مائتي بقرة، وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مائتي حلة، قال: وترك دية أهل الذمة لم يرفعها فيما رفع من الدية) ]. أورد أبو داود حديث ابن عمرو قال: (كانت قيمة الدية على عهد رسول الله صلى الله عليه وسلم ثمانمائة دينار أو ثمانية آلاف درهم). أي: أن الإبل كانت هي الأصل، وكانت قيمتها في عهد النبي صلى الله عليه وسلم ثمانمائة دينار من الذهب وثمانية آلاف من الدراهم. قوله: [ (ودية أهل الكتاب يومئذ النصف من دية المسلمين) ]. يعني: ودية أهل الكتاب على النصف من دية المسلمين. قوله: [ (فلما استخلف عمر قام خطيباً فقال: ألا إن الإبل قد غلت) ]. يعني: عندما صار عمر رضي الله عنه خليفة خطب الناس وقال: إن الإبل قد غلت وهي التي يرجع إليها في التقدير؛ لأنها مائة من الإبل، فلما زادت أسعارها زادها عن ثمانمائة دينار وثمانية آلاف درهم إلى ألف دينار وإلى اثني عشر ألف درهم. قوله: [ (قال ففرضها عمر على أهل الذهب ألف دينار، وعلى أهل الورق اثني عشر ألفاً، وعلى أهل البقر مائتي بقرة، وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مائتي حلة) ]. والحلة هي الثياب المكونة من إزار ورداء، وقيل: الحلل هي برود من اليمن، ولكن المشهور أن الحلة هي إزار ورداء، أي: مكون من قطعتين وليس من قطعة واحدة. قوله: [ (قال: وترك دية أهل الذمة لم يرفعها فيما رفع من الدية) ]. يعني: رجعت وصارت في النهاية تعادل الثلث؛ لأنها كانت أربعة آلاف من ثمانية آلاف فصارت أربعة آلاف من اثني عشر ألفاً فصارت الثلث.
تراجم رجال إسناد حديث (كانت قيمة الدية على عهد رسول الله ثمانمائة دينار أو ثمانية آلاف درهم...)

قوله: [ حدثنا يحيى بن حكيم ]. يحيى بن حكيم ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عبد الرحمن بن عثمان ]. عبد الرحمن بن عثمان ضعيف، أخرج له أبو داود و ابن ماجة . [ حدثنا حسين المعلم ]. هو حسين بن ذكوان المعلم، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب عن أبيه عن جده مر ذكرهم جميعاً. والحديث ضعفه الشيخ الألباني .
شرح حديثي جابر وعطاء (أن رسول الله قضى في الدية على أهل الإبل مائة من الإبل ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا محمد بن إسحاق عن عطاء بن أبي رباح : (أن رسول الله صلى الله عليه وآله وسلم قضى في الدية على أهل الإبل مائة من الإبل، وعلى أهل البقر مائتي بقرة، وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مائتي حلة، وعلى أهل القمح شيئاً لم يحفظه محمد) قال أبو داود : قرأت على سعيد بن يعقوب الطالقاني حدثنا أبو تميلة حدثنا محمد بن إسحاق قال: ذكر عطاء عن جابر بن عبد الله قال: (فرض رسول الله صلى الله عليه وآله وسلم فذكر مثل حديث موسى وقال: وعلى أهل الطعام شيئاً لا أحفظه) ]. ذكر بعد ذلك حديثاً مرسلاً عن عطاء وحديثاً عن جابر وفيه انقطاع، يعني: الأول مرسل لم يذكر فيه من فوق عطاء بن أبي رباح ، وأما الثاني ففيه الانقطاع بين محمد بن إسحاق وبين عطاء ، وهذا الحديث الثاني مثل الذي قبله إلا أنه مضاف إلى رسول الله صلى الله عليه وسلم. قوله: [ (أن رسول الله صلى الله عليه وسلم قضى في الدية على أهل الإبل مائة من الإبل، وعلى أهل البقر مائتي بقرة، وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مائتي حلة، وعلى أهل القمح شيئاً لم يحفظه محمد). هذا مطابق لما جاء في حديث عمر الذي تقدم، وكل منهما غير ثابت.
تراجم رجال إسناد حديثي جابر وعطاء (أن رسول الله قضى في الدية على أهل الإبل مائة من الإبل ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء بن أبي رباح ]. عطاء بن أبي رباح ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو داود : قرأت على سعيد بن يعقوب الطالقاني ]. سعيد بن يعقوب الطالقاني ثقة، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا أبو تميلة ]. هو يحيى بن واضح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن إسحاق قال: ذكر عطاء عن جابر بن عبد الله ]. محمد بن إسحاق و عطاء و جابر بن عبد الله مر ذكرهم. قوله: [ قال: ذكر عطاء ] فيه تدليس لأن ابن إسحاق مدلس. [ عن جابر بن عبد الله ]. وهذا يكون مرفوعاً.
شرح حديث (في دية الخطأ عشرون حقة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الواحد حدثنا الحجاج عن زيد بن جبير عن خشف بن مالك الطائي عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (في دية الخطأ عشرون حقة، وعشرون جذعة، وعشرون بنت مخاض، وعشرون بنت لبون، وعشرون بني مخاض ذكر) وهو قول عبد الله . ] أورد أبو داود هذا الحديث عن عبد الله بن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: [ (في دية الخطأ عشرون حقة، وعشرون جذعة، وعشرون بنت لبون، وعشرون بنت مخاض، وعشرون بني مخاض ذكر) ] يعني: أنها أخماس، كل خمس منها عشرون، ويكون الزائد بعد هذه الأصناف الأربعة عشرين من بني مخاض الذي هو الحد الأدنى. وذكر الحافظ في بلوغ المرام هذه الرواية التي عند أبي داود وذكر الرواية الأخرى التي عند الدارقطني وفيها: (عشرون بني لبون) بدل عشرين بني مخاض قال: وإسناد الأول أقوى، الذي فيه ذكر بني لبون بدل بني مخاض التي هي عند أبي داود .
تراجم رجال إسناد حديث (في دية الخطأ عشرون حقة...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الواحد ]. هو عبد الواحد بن زياد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الحجاج ]. هو الحجاج بن أرطأة، وهو صدوق كثير الخطأ والتدليس، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن زيد بن جبير ]. زيد بن جبير ثقة، أخرج له أصحاب الكتب الستة. [ عن خشف بن مالك الطائي ]. خشف بن مالك الطائي وثقه النسائي ، وأخرج له أصحاب السنن. [ عن عبد الله بن مسعود ]. عبد الله بن مسعود رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث ضعفه الألباني ، ولكن الحافظ في البلوغ ذكره من طريقين هذه الطريق والطريق الثانية، وقال: إن تلك إسنادها أقوى، و ابن القيم قوى حديث ابن مسعود في حاشية السنن.

شرح حديث (أن رجلاً من بني عدي قتل فجعل النبي ديته اثني عشر ألفاً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا زيد بن الحباب عن محمد بن مسلم عن عمرو بن دينار عن عكرمة عن ابن عباس: (أن رجلاً من بني عدي قتل، فجعل النبي صلى الله عليه وعلى آله وسلم ديته اثني عشر ألفاً) ]. أورد أبو داود حديث ابن عباس : (أن رجلاً من بني عدي قتل، فجعل النبي صلى الله عليه وسلم ديته اثني عشر ألفاً). يعني: جعل ديته اثني عشر ألفاً من الدراهم.

تراجم رجال إسناد حديث (أن رجلاً من بني عدي قتل فجعل النبي ديته اثني عشر الفاً)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ حدثنا زيد بن حباب ]. زيد بن حباب صدوق، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن مسلم ]. هو محمد بن مسلم الطائفي، وهو صدوق يخطئ من حفظه، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن دينار عن عكرمة ]. عمرو بن دينار مر ذكره و عكرمة هو مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس رضي الله تعالى عنهما وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود رواه ابن عيينة عن عمرو عن عكرمة عن النبي صلى الله عليه وسلم ولم يذكر ابن عباس ]. يعني: أنه مرسل. [ رواه ابن عيينة عن عمرو ]. سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة، وعمرو هو ابن دينار . وقد اختلف العلماء في هذه التقادير، فمنهم من قال بهذا التقدير الذي ذكره أبو داود هنا عن عبد الله بن مسعود ، والذي فيه ذكر الخمس الخامس أنه بنو مخاض، ومنهم من جعله أثلاثاً: ثلاثين وثلاثين وأربعين، وكلها لا تخلو من مقال، ولكن بعضهم صحح بعضها وأخذ به، ولم يصحح غيرها فلم يأخذ به. وحديث ابن عباس ضعفه الألباني وقال: إنه مرسل.
ما جاء في دية الخطأ شبه العمد

شرح حديث (... ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها)

قال المصنف رحمه الله تعالى: [ باب في دية الخطأ شبه العمد. حدثنا سليمان بن حرب و مسدد المعنى قالا: حدثنا حماد عن خالد عن القاسم بن ربيعة عن عقبة بن أوس عن عبد الله بن عمرو : (أن رسول الله صلى الله عليه وعلى آله وسلم، قال مسدد : خطب يوم الفتح بمكة فكبر ثلاثاً ثم قال: لا إله إلا الله وحده، صدق وعده، ونصر عبده، وهزم الأحزاب وحده) إلى هاهنا حفظته عن مسدد ثم اتفقا (ألا إن كل مأثرة كانت في الجاهلية تذكر وتدعى من دم أو مال تحت قدمي، إلا ما كان من سقاية الحاج وسدانة البيت، ثم قال: ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل، منها أربعون في بطونها أولادها) وحديث مسدد أتم ]. قوله: [ باب: فيه دية الخطأ شبه العمد ] القتل له أحوال ثلاث وهي: العمد، والخطأ، وشبه العمد. والعمد: هو أن يقصد الإنسان قتل غيره بوسيلة تقتل أو بأداة تقتل كالسكين أو كالبندقية أو السيف أو ما إلى ذلك مما له حد. وشبه العمد: هو الذي يقتله بآلة لا تقتل غالباً، ولكنه تعمد ضربه بها وحصل بها القتل، ولا يحصل به القصاص، وإنما يكون فيه الدية، ولكنها دية مغلظة. والخطأ: هو أن الإنسان ما أراد قتله وإنما رمى مثلاً غزالاً أو رمى طيراً فأخطأ وقتل إنساناً. إذاً: العمد وشبه العمد مقصود إلا أن ذاك بآلة تقتل وهذا بآلة لا تقتل، ولكنه حصل بها القتل فصار شبه عمد، وأما الخطأ فهو لم يرد القتل أبداً، وإنما أراد أن يصيد شيئاً فأخطأ ذلك الذي أراده وأصاب إنساناً ومات. أورد أبو داود تحت هذه الترجمة حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما: (أن رسول الله صلى الله عليه وسلم خطب يوم الفتح بمكة فكبر ثلاثاً). يعني: خطب فقال: الله أكبر، الله أكبر، الله أكبر ثلاثاً. قوله: [ (ثم قال: لا إله إلا الله وحده، صدق وعده، ونصر عبده، وهزم الأحزاب وحده) ]. يعني: قاله في مكة وقد حصل ذلك النصر المبين لرسوله صلى الله عليه وسلم وهزم أعداءه ونصره عليهم، وفتح الله عليه مكة فخطب هذه الخطبة التي فيها هذا التكبير وهذا الثناء على الله عز وجل. قوله: [ (ألا إن كل مأثرة كانت في الجاهلية تذكر وتدعى من دم أو مال تحت قدمي إلا ما كان من سقاية الحاج وسدانة البيت) ]. يعني: أن ما حصل من أمور بين الناس في الجاهلية ثم أسلموا فإنها مهدرة ومطرحة، وكذلك المأثرة التي لها مكانة أو لها منزلة أو ذات شأن وتدعى فإنها ملغاة ومتروكة، إلا ما كان من السقاية والحجابة، فإن السقاية كانت في بني هاشم والحجابة كانت في بني عبد الدار، فالرسول صلى الله عليه وسلم أقر هاتين المأثرتين في هاتين الجهتين، فالحجابة كانت في الجاهلية في بني عبد الدار بقيت فيهم في الإسلام، والسقاية كانت في بني هاشم في الجاهلية فبقيت فيهم في الإسلام، وكانت في العباس وبني العباس . يعني: السقاية والحجابة أقرت مما كان في الجاهلية، وما سوى ذلك لا يعول عليه. والحجابة هي السدانة، يعني: كونهم سدنة البيت ومعهم المفتاح وهم الذين يحافظون عليه ومسئولون عنه. قوله: [ (ثم قال: ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل) ]. وهذا فيه بيان أن شبه العمد ما يكون بالسوط والعصا وهي لا تقتل غالباً، لكن قد يكون هناك شيء يقتل كما لو كانت خشبة كبيرة فإن هذه تقتل في الغالب، ولكن العصا والسوط لا تقتل في الغالب، فإذا حصل بها قتل فإنه يكون شبه عمد، وتكون الدية مغلظة؛ لأن الضرب والسبب حصل بإرادة وقصد، ولم يكن القتل مقصوداً، ولكنه أدى إلى القتل فتكون فيه الدية مغلظة؛ حتى لا يقدم الناس على فعل شيء يتعمدونه يؤدي إلى القتل. قوله: [ (منها أربعون في بطونها أولادها) ] يعني: منها أربعون حوامل، بخلاف دية الخطأ التي سبق أن مرت، فإنه ليس فيها هذه الزيادة وليس فيها هذا التغليظ، من أنها أربعون حوامل، فتلد ويكون من الأربعين أربعون، ثم لم يذكر بعد ذلك الشيء تفصيل ما هو زائد على الأربعين.
تراجم رجال إسناد حديث (... ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد المعنى قالا: حدثنا حماد ]. هو حماد بن زيد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد ]. هو خالد بن مهران الحذاء، ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن ربيعة ]. القاسم بن ربيعة ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عقبة بن أوس ]. عقبة بن أوس ، ويقال: يعقوب بن أوس، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما وقد مر ذكره.
دلالة الحديث على التقسيم الثلاثي لأنواع القتل

بعض أهل العلم يقول: ليس هناك إلا خطأ وعمد، ولكن هذا الحديث يدل على أن القسمة ثلاثية وليست ثنائية، بل هناك خطأ وشبه عمد وعمد، ودية العمد وشبه العمد واحدة، ولكن في العمد -كما هو معلوم- لو لم يقبل أولياء القتيل أن يتركوا القصاص إلا أن يأخذوا أكثر من ذلك المقدار فإن لهم ذلك؛ كما سبق أن مر بنا في قصة الليثيين الذين شج واحداً منهم عامل الرسول صلى الله عليه وسلم، وأنهم أرادوا القصاص فأراد افتداءه منهم فأعطاهم ثم أعطاهم ثم أعطاهم.
إسناد طريق أخرى لحديث (... ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل ...) وترجمة رجاله

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب عن خالد بهذا الإسناد نحو معناه ]. أورد المصنف الحديث من طريق أخرى بمعناه. قوله: [ حدثنا موسى بن إسماعيل حدثنا وهيب ]. وهيب بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد ]. هو خالد الحذاء مر ذكره.
شرح حديث (... ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الوارث عن علي بن زيد عن القاسم بن ربيعة عن ابن عمر عن النبي صلى الله عليه وسلم بمعناه قال: (خطب رسول الله صلى الله عليه وسلم يوم الفتح أو فتح مكة على درجة البيت أو الكعبة) ]. أورد أبو داود الحديث من طريق أخرى وهو بمعنى ما تقدم، وفيه بيان أن الخطبة كانت على درجة البيت أو الكعبة، والمقصود بالبيت هو الكعبة ولكنه شك من الراوي؛ لأن الكعبة والبيت معناهما واحد، وكأنه على باب الكعبة، ومعلوم أن الكعبة كانت في زمانه على هذه الهيئة التي هي عليها الآن، حيث كان الباب مرتفعاً وكأنه كان واقفاً على عتبة الباب.

تراجم رجال إسناد حديث (... ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها) من طريق أخرى

قوله: [ حدثنا مسدد حدثنا عبد الوارث ]. مسدد مر ذكره، وعبد الوارث بن سعيد العنبري ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن زيد ]. هو علي بن زيد بن جدعان وهو ضعيف، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن القاسم بن ربيعة عن ابن عمر ]. القاسم بن ربيعة مر ذكره. وابن عمر هو الصحابي الجليل وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حديث (... ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل منها أربعون في بطونها أولادها) من طرق أخرى وتراجم رجال الإسناد

[ قال: أبو داود : كذا رواه ابن عيينة أيضاً عن علي بن زيد عن القاسم بن ربيعة عن ابن عمر عن النبي صلى الله عليه وسلم ]. ابن عيينة مر ذكره. قال المصنف رحمه الله تعالى: [ ورواه أيوب السختياني عن القاسم بن ربيعة عن عبد الله بن عمرو مثل حديث خالد ]. يعني: ذكر هنا أنه عن عبد الله بن عمرو من طريق أيوب السختياني ، و أيوب السختياني ثقة، أخرج له أصحاب الكتب الستة. قال المصنف رحمه الله تعالى: [ ورواه حماد بن سلمة عن علي بن زيد عن يعقوب السدوسي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم ]. قوله: [ ورواه حماد بن سلمة عن علي بن زيد ]. مر ذكرهما. [ عن يعقوب السدوسي عن عبد الله بن عمرو ]. يعقوب السدوسي هو الذي مر ذكره وهو عقبة بن أوس. قال المصنف رحمه الله تعالى: [ وقول زيد و أبي موسى مثل حديث النبي صلى الله عليه وسلم وحديث عمر رضي الله عنه ]. يعني: أن ما أثر عن زيد بن ثابت و أبي موسى الأشعري مثل حديث النبي صلى الله عليه وسلم، وحديث عمر رضي الله عنه.
شرح أثر (قضى عمر في شبه العمد ثلاثين حقة وثلاثين جذعة وأربعين خلفة ما بين ثنية إلى بازل عامها)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا سفيان عن ابن أبي نجيح عن مجاهد قال: (قضى عمر رضي الله عنه في شبه العمد: ثلاثين حقة، وثلاثين جذعة، وأربعين خلفة ما بين ثنية إلى بازل عامها) ]. أورد أبو داود هذا الأثر: أن عمر قضى في شبه العمد ثلاثين حقة، وهي التي أكملت السنة الثالثة ودخلت في الرابعة، وثلاثين جذعة وهي التي أكملت السنة الرابعة ودخلت في الخامسة، وأربعين خلفة، ما بين ثنية إلى بازل عامها يعني: أنها بين هذا السن من ثنية إلى بازل، وهي أسنان متعددة تبدأ بالثنية وتنتهي بالبازل. والخلفة: هي اللقحة التي في بطنها ولدها. والبازل هو من أعلى الأسنان التي سيأتي ذكرها؛ لأنها ثنية ثم رباع ثم سديس وسدس ثم بعد ذلك بازل ثم مثلث.
تراجم رجال إسناد أثر (قضى عمر في شبه العمد ثلاثين حقة وثلاثين جذعة وأربعين خلفة ما بين ثنية إلى بازل عامها)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا سفيان عن ابن أبي نجيح ]. سفيان هو ابن عيينة ، وابن أبي نجيح هو عبد الله بن أبي نجيح ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قضى عمر ]. وهذا منقطع؛ لأن مجاهداً لم يدرك عمر.
شرح أثر علي (في شبه العمد أثلاث ثلاث وثلاثون حقة وثلاث وثلاثون جذعة وأربع وثلاثون ثنية...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد حدثنا أبو الأحوص عن أبي إسحاق عن عاصم بن ضمرة عن علي قال: (في شبه العمد أثلاث: ثلاث وثلاثون حقة، وثلاث وثلاثون جذعة، وأربع وثلاثون ثنية إلى بازل عامها، وكلها خلفة) ]. أورد المصنف رحمه الله أثراً عن علي رضي الله عنه أنه قال: (في شبه العمد أثلاث) يعني: الدية أثلاث: ثلاث وثلاثون جذعة، وثلاث وثلاثون حقة، وأربع وثلاثون ثنية إلى بازل عامها. يعني: هذه الأسنان تبدأ بالثنية وتنتهي بالبازل.
تراجم رجال إسناد أثر علي (في شبه العمد أثلاث ثلاث وثلاثون حقة وثلاث وثلاثون جذعة وأربع وثلاثون ثنية...)

قوله: [ حدثنا هناد ]. هو هناد أبو السري ، وهو ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا أبو الأحوص ]. هو سلام بن سليم الحنفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عاصم بن ضمرة ]. عاصم بن ضمرة صدوق، أخرج له أصحاب السنن. [ عن علي ]. هو علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة رضي الله عنه، وحديثه عند أصحاب الكتب الستة.
شرح أثر ابن مسعود (في شبه العمد خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ وبه عن أبي إسحاق عن علقمة و الأسود قال عبد الله رضي الله عنه: (في شبه العمد خمس وعشرون حقة، وخمس وعشرون جذعة، وخمس وعشرون بنات لبون، وخمس وعشرون بنات مخاض ) ]. أورد المصنف الأثر بنفس الإسناد، إلا أنه عن علقمة و الأسود عن ابن مسعود وهو جعلها أرباعاً مقسمة على الأسنان التي تخرج منها الصدقة، وهي: المخاض، واللبون، والحقة، والجذعة، وبدأ بالسنين العليا. ثم السفلى. قوله: [ وبه عن أبي إسحاق عن علقمة و الأسود ]. أبو إسحاق مر ذكره وعلقمة النخعي ثقة، أخرج حديثه أصحاب الكتب الستة. و الأسود بن يزيد بن قيس النخعي ثقة، أخرج حديثه أصحاب الكتب الستة. [ قال عبد الله ]. هو عبد الله بن مسعود وقد مر ذكره.
شرح أثر علي (في الخطأ أرباع خمس وعشرون حقة ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هناد حدثنا أبو الأحوص عن سفيان عن أبي إسحاق عن عاصم بن ضمرة قال: قال: علي رضي الله عنه: (في الخطأ أرباع: خمس وعشرون حقة، وخمس وعشرون جذعة، وخمس وعشرون بنات لبون، وخمس وعشرون بنات مخاض) ]. الأثر عن علي في شبه العمد أثلاث، وهذا الذي جاء عن علي في الخطأ أرباع، والحنابلة أخذوا هذا في شبه العمد الذي هو خمس وعشرون، وهو مثل قول ابن مسعود في شبه العمد. قوله: [ حدثنا هناد حدثنا أبو الأحوص عن سفيان ]. سفيان بن سعيد الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق عن عاصم بن ضمرة قال: قال علي رضي الله عنه ]. مر ذكرهم جميعاً. وأسانيد هذه الآثار كلها ظاهرها الاتصال، والرجال الذين مر ذكرهم كلهم محتج بهم. وهذه المسألة كلها ترجع إلى الاجتهادات.
شرح أثر عثمان وزيد بن ثابت (في المغلظة أربعون جذعة خلفة وثلاثون حقة وثلاثون بنات لبون وفي الخطأ ثلاثون حقة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن عبد الله حدثنا سعيد عن قتادة عن عبد ربه عن أبي عياض عن عثمان بن عفان و زيد بن ثابت : (في المغلظة أربعون جذعة خلفة، وثلاثون حقة، وثلاثون بنات لبون، وفي الخطأ ثلاثون حقة، وثلاثون بنات لبون، وعشرون بنو لبون ذكور، وعشرون بنات مخاض) ]. قوله: [ في المغلظة أربعون جذعة خلفة، وثلاثون حقة، وثلاثون بنات لبون ]. هذا مطابق لما مر في الحديث الأول الذي قال: (أربعون خلفة في بطونها أولادها) وفيه هذا التفصيل الذي فيه أربعون خلفة في بطونها أولادها. قوله: [ وفي الخطأ ]. هذا في شبه العمد. قوله: [ ثلاثون حقة، وثلاثون بنات لبون، وعشرون بنو لبون ذكور، وعشرون بنات مخاض ]. وفي الخطأ هذا التقسيم الرباعي: ثلاثون حقة، وثلاثون بنات لبون، وعشرون بنو لبون ذكور وعشرون بنات مخاض، فيكون المجموع مائة، والتكرار إنما هو في بنات اللبون وبني اللبون، والغالب الذي كان يأتي فيما يتعلق بالصدقة، أنه يؤتى بابن لبون بدل بنت المخاض.
تراجم رجال إسناد أثر عثمان وزيد بن ثابت (في المغلظة أربعون جذعة، وثلاثون حقة، وثلاثون بنات لبون، وفي الخطأ ثلاثون حقة...)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن العنزي، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن عبد الله ]. هو محمد بن عبد الله الأنصاري، وهو ثقة، أخرج له أصحاب الكتب الستة. وهذا من كبار شيوخ البخاري الذين روى عنهم الثلاثيات، ومن الذين روى عنهم الثلاثيات أبو عاصم ومكي بن إبراهيم و محمد بن عبد الله الأنصاري هذا. [ حدثنا سعيد ]. هو سعيد بن أبي عروبة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد ربه ]. هو عبد ربه بن سعيد أخو يحيى بن سعيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عياض ]. هو عمرو بن الأسود العنسي، وهو مخضرم ثقة عابد، أخرج له البخاري و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عثمان بن عفان و زيد بن ثابت ]. عثمان بن عفان أمير المؤمنين وثالث الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة. و زيد بن ثابت رضي الله عنه حديثه أخرجه أصحاب الكتب الستة.
أثر زيد بن ثابت في بيان الدية المغلظة والخطأ من طريق أخرى، وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن عبد الله حدثنا سعيد عن قتادة عن سعيد بن المسيب عن زيد بن ثابت في الدية المغلظة فذكر مثله سواء ]. ذكر المصنف رحمه الله طريقاً أخرى عن زيد بن ثابت وهي مثل ما تقدم عنه وعن عثمان . قوله: [ حدثنا محمد بن المثنى حدثنا محمد بن عبد الله حدثنا سعيد عن قتادة عن سعيد بن المسيب ]. سعيد بن المسيب ثقة، أحد فقهاء المدينة السبعة في عصر التابعين. وزيد بن ثابت رضي الله عنه مر ذكره. والإسناد فيه تدليس قتادة.
بيان أسماء أسنان الإبل عند أئمة اللغة، وترجمة هؤلاء الأئمة

[ قال أبو داود : قال أبو عبيد وغير واحد: إذا دخلت الناقة في السنة الرابعة فهي حِقٌ، والأنثى حقة؛ لأنه يستحق أن يحمل عليه ويركب ] يعني: إذا أكمل الحق الثالثة ودخل في الرابعة فقد استحق أن يحمل عليه ويركب، وأيضاً الحقة استحقت أن يطرقها الجمل. قوله: [ فإذا دخل في الخامسة فهو جذع وجذعة ] أي: إذا دخل في الخامسة فالذكر يقال له: جذع، والأنثى يقال لها: جذعة. قوله: [ فإذا دخل في السادسة وألقى ثنيته فهو ثني وثنية ]. يعني: إذا أكمل الخامسة ودخل في السادسة فالذكر يقال له: ثني والأنثى يقال لها: ثنية، وهذا أقل شيء يجزئ في الهدي والأضحية؛ لأن أقل شيء يجزئ الثني من الإبل والبقر والماعز، أما الضأن فيجزئ الجذع منه، ومعنى ذلك: أن أسنان الصدقة كلها صغيرة لم تصل إلى حد ما يذبح هدياً أو أضحية، ولعل السبب في ذلك أنها تكون صغيرة صالحة لكونها تنمى وتربى. قوله: [ فإذا دخل في السابعة فهو رباع ورباعية ] يعني: إذا أكمل السادسة ودخل في السابعة فالذكر رباع والأنثى رباعية. قوله: [ فإذا دخل في الثامنة وألقى السن الذي بعد الرباعية فهو سديس وسدس ]. يعني: إذا أكمل السابعة ودخل في الثامنة وألقى السن الذي بعد الرباعية فالذكر سديس والأنثى سدس. قوله: [ فإذا دخل في التاسعة وفطر نابه وطلع فهو بازل ]. يعني: إذا أكمل الثامنة ودخل في التاسعة وفطر نابه فهو بازل. قوله: [ فإذا دخل في العاشرة فهو مخلف ] يعني: إذا أكمل التاسعة ودخل العاشرة فهو مخلف، وعند ذلك تنتهي الأسماء، وبعد ذلك يكرر بأن يقال: بازل عام أو بازل عامين، أو مخلف عام أو مخلف عامين، فيكون التكرار بالأعوام بأن يوصف بازل لسنتين بازل لثلاث بازل لأربع؛ لأنه ليس هناك أسماء فوق العشرة. قوله: [ ثم ليس له اسم، ولكن يقال: بازل عام وبازل عامين، ومخلف عام ومخلف عامين إلى ما زاد ]. أي: مخلف عام ومخلف عامين ومخلف ثلاثة ومخلف أربعة ومخلف خمسة وهكذا؛ لأن الأسماء انتهت عند الاسم العاشر. قوله: [ وقال النضر بن شميل : ابنة مخاض لسنة، وابنة لبون لسنتين، وحقة لثلاث سنين، وجذعة لأربع، والثني لخمس، ورباع لست، وسديس لسبع، وبازل لثمان ]. مثل ما تقدم. [ قال أبو داود : قال أبو حاتم و الأصمعي : والجذوعة وقت وليس بسن ] يعني: كونه جذوعة فقد ذكر أنها أكملت الرابعة ودخلت في الخامسة التي هي الجذعة وكذلك والجذع، على قول هذين الإمامين من أئمة اللغة. قال في اللسان: الجذع: اسم له في زمن ليس بسن تنبت ولا تسقط وتعقبها أخرى. يعني: أنهم ذكروها على حسب السنين لا على حسب الأسنان التي في فمها، قوله: [ قال أبو حاتم : قال بعضهم: فإذا ألقى رباعيته فهو رباع، وإذا ألقى ثنيته فهو ثني. وقال أبو عبيد : إذا لقحت فهي خلفة، فلا تزال خلفة إلى عشرة أشهر، فإذا بلغت عشرة أشهر فهي عشراء ]. يعني: في حال حملها إذا لقحت يقال لها: خلفة حتى تبلغ عشرة أشهر فيقال لها: عشراء، بالنسبة إلى العشرة الأشهر. قوله: [ قال أبو حاتم : إذا ألقى ثنيته فهو ثني وإذا ألقى رباعيته فهو رباع ]. [ قال أبو حاتم و الأصمعي ]. أبو حاتم هو سهل بن محمد السجستاني، وهو صدوق ذو دعابة، أخرج له أبو داود و النسائي . والأصمعي هو عبد الملك بن قريب، وهو صدوق، أخرج له مسلم في المقدمة و أبو داود و الترمذي . [ وقال النضر بن شميل ]. النضر بن شميل ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو عبيد ]. هو القاسم بن سلام ، وهو ثقة فاضل، قال في التقريب: أخرج له البخاري تعليقاً و أبو داود و الترمذي ."


شرح سنن أبي داود - 510

شرح سنن أبي داود

شرح سنن أبي داود [510]

فصَّلت الشريعة الإسلامية الأحكام المتعلقة بالقصاص والديات، وبينت أن القتل على ثلاثة أضرب: عمد، شبه عمد، خطأ، وحددت لكل ضرب دية معينة. وقد جاءت السنة النبوية ببيان ما يتعلق بديات أعضاء الإنسان، وحددت لكل عضو منها ما يستحق من الدية؛ إكراماً لهذا الإنسان، والمرأة كالرجل في تحمل العاقلة عنها في القتل الخطأ، وعقل المرأة في القتل الخطأ يقسم لورثتها، ومن قتل قريباً له فلا ميراث له منه.

ديات الأعضاء

شرح حديث ( الأصابع سواء عشر عشر من الإبل )

قال المصنف رحمه الله تعالى: [ باب ديات الأعضاء. حدثنا إسحاق بن إسماعيل حدثنا عبدة -يعني ابن سليمان - حدثنا سعيد بن أبي عروبة عن غالب التمار عن حميد بن هلال عن مسروق بن أوس عن أبي موسى عن النبي صلى الله عليه وعلى آله وسلم قال: (الأصابع سواء عشر عشر من الإبل) ]. قوله: [ باب ديات الأعضاء ] هذه الترجمة تتعلق بديات أعضاء الإنسان، أما الترجمة السابقة فتتعلق بدية الإنسان كاملاًً، سواء كان القتل عمداً أو شبه عمد أو خطأً، وهنا تتعلق بما يلزم لكل عضو، والذي تدل عليه الأحاديث أن ما كان مكوناً من شيئين فإن فيه دية كاملة، كالعينين وكاليدين وكالرجلين، كل هذه تكون فيها الدية كاملة، وما كان متعدداً كأصابع اليدين والرجلين وكذلك الأسنان فإن كل إصبع فيه عشر من الإبل سواء كان إصبع يد أو إصبع رجل، والأسنان كل سن فيه خمس من الإبل، سواء كان سناً أو ضرساً لا فرق بين سن وسن أو ضرس وضرس، كما أنه لا فرق بين إصبع وإصبع، كل إصبع عنه عشر من الإبل وكل سن عنه خمس من الإبل، فيكون في أصابع اليدين والرجلين ديتان، لأن كل إصبع من أصابع اليدين فيها عشر، وكل إصبع من أصابع الرجلين فيها عشر. أورد أبو داود حديث أبي موسى رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الأصابع سواء عشر عشر) يعني: كل إصبع فيه عشر، سواء كان من أصابع اليدين أو أصابع الرجلين، ولا يفرق بين إصبع له شأن وله أهمية أكثر من غيره وبين إصبع هو دون ذلك كالإبهام والخنصر، فإن الخنصر والإبهام سواء، مع أن فائدة الإبهام أعظم من فائدة الخنصر؛ لأن الإبهام يكون فيه ملاقات مع الأصابع وفيه الشد معها، بخلاف الخنصر الذي هو الإصبع الأخير فإن فائدته ليست كفائدة الإبهام، ومع ذلك جعلت سواء، وكذلك الأسنان فوائدها مختلفة، ومع ذلك جعلت سواء، كما أنه لا يفرق بين إنسان شريف وغير شريف ولا بين كبير وصغير، بل كلهم على حد سواء فيما يتعلق بالدية، فدية الرجل الكبير والصغير واحدة، ودية الرجل الشريف وغيره واحدة، فكذلك هذه الأشياء أيضاً لا يفرق فيها بين إصبع وإصبع وبين سن وسن.
تراجم رجال إسناد حديث ( الأصابع سواء عشر عشر من الإبل )

قوله: [ حدثنا إسحاق بن إسماعيل ]. هو إسحاق بن إسماعيل الطالقاني، وهو ثقة، أخرج له أبو داود . [ حدثنا عبدة -يعني ابن سليمان- ]. عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن غالب التمار ]. هو غالب بن مهران التمار، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ عن حميد بن هلال ]. حميد بن هلال ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق بن أوس ]. مسروق بن أوس مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي موسى ]. هو أبو موسى عبد الله بن قيس الأشعري رضي الله تعالى عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
حديث (الأصابع سواء .... ) من طرق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد حدثنا شعبة عن غالب التمار عن مسروق بن أوس عن الأشعري عن النبي صلى الله عليه وعلى آله وسلم قال: (الأصابع سواء، قلت: عشر عشر؟ قال: نعم) ]. أورد أبو داود الحديث من طريق أخرى وهو مثل الذي قبله: (الأصابع سواء) أي: أن كل واحد فيه عشر عشر. قوله: [ حدثنا أبو الوليد ]. هو هشام بن عبد الملك، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن غالب التمار عن مسروق بن أوس عن الأشعري ]. وقد مر ذكرهم. سقط حميد من هذه الطريق؛ بينما الطريق الأولى فيها حميد بين التمار وبين مسروق ، وقد أشار أبو داود إلى الاختلاف في الطرق وأن غالباً سمع من مسروق . [ قال: أبو داود رواه محمد بن جعفر عن شعبة عن غالب قال: سمعت مسروق بن أوس ]. وهذه إشارة إلى طريق أخرى وفيها حذف الواسطة والتصريح بالسماع بين غالب وبين مسروق ، الذي جعل بينه وبينه في الطريق الأولى حميد بن هلال . و محمد بن جعفر هو الملقب بغندر، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو كثير الرواية عن شعبة. قال المصنف رحمه الله تعالى: [ ورواه إسماعيل قال: حدثني غالب التمار بإسناد أبي الوليد ]. إسماعيل بن علية ثقة، أخرج له أصحاب الكتب الستة. قوله: [ ورواه حنظلة بن أبي صفية عن غالب بإسناد إسماعيل ]. حنظلة بن أبي صفية كأنه ليس له رواية عند أصحاب الكتب متصلة، ولهذا لم يترجم له في التقريب.
شرح حديث ( هذه وهذه سواء، يعني: الإبهام والخنصر )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى ح وحدثنا ابن معاذ حدثنا أبي ح وحدثنا نصر بن علي أخبرنا يزيد بن زريع كلهم عن شعبة عن قتادة عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (هذه وهذه سواء، يعني: الإبهام والخنصر) ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (هذه وهذه سواء، يعني الإبهام والخنصر)، وإن كان بينهما تفاوت إلا أنه جعلهما على حد سواء، كما سوي بين الصغير والكبير، وبين الشريف والوضيع في الدية، فجعلت الأصابع التي بعضها أهم من بعض وأكثر فائدة من بعض سواء.
تراجم رجال إسناد حديث ( هذه وهذه سواء، يعني: الإبهام والخنصر )

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن معاذ ]. هو عبيد الله بن معاذ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ كلهم عن شعبة ]. يعني: الثلاثة الذين هم يحيى القطان و معاذ بن معاذ و يزيد بن زريع رووا عن شعبة. وشعبة مر ذكره. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث ( الأصابع سواء، والأسنان سواء: الثنية والضرس سواء هذه وهذه سواء )

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري حدثنا عبد الصمد بن عبد الوارث حدثني شعبة عن قتادة عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وعلى آله وسلم قال: (الأصابع سواء، والأسنان سواء، الثنية والضرس سواء، هذه وهذه سواء) ]. أورد أبو داود حديث ابن عباس من طريق أخرى قال: [ (الأصابع سواء والأسنان سواء) ] أي: لا فرق بين إصبع وإصبع، ولا فرق بين سن وسن. قوله: [ (والثنية والضرس سواء) ] أي: الشيء البارز والخفي من الأسنان لا فرق بينها. قوله: [ (وهذه وهذه سواء) ] يعني: إشارة إلى الخنصر والإبهام الذي مر في الطريق الأولى السابقة.
تراجم رجال إسناد حديث ( الأصابع سواء والأسنان سواء الثنية والضرس سواء هذه وهذه سواء )

قوله: [ حدثنا عباس العنبري ]. هو عباس بن عبد العظيم العنبري، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عبد الصمد بن عبد الوارث ]. عبد الصمد بن عبد الوارث، وهو صدوق ثبت في شعبة ، أخرج له أصحاب الكتب الستة. [ حدثني شعبة ]. شعبة مر ذكره. [ عن قتادة عن عكرمة عن ابن عباس ]. قد مر ذكرهم.
حديث ( الأصابع سواء والأسنان سواء ...) من طرق أخرى، وتراجم رجال إسناده

[ قال أبو داود : ورواه النضر بن شميل عن شعبة بمعنى عبد الصمد ] يعني: رواه النضر بن شميل عن شعبة بمعنى حديث عبد الصمد السابق. قوله: [ النضر بن شميل ]. النضر بن شميل ثقة، أخرج له أصحاب الكتب الستة. [ قال أبو داود : حدثناه الدارمي عن النضر بن شميل ] والدارمي يحتمل شخصين أحدهما: أحمد بن سعيد الدارمي والثاني عبد الله بن عبد الرحمن الدارمي الذي هو صاحب المسند، ويقال له: سنن الدارمي ، وهو من الكتب التي تعددت فيها الثلاثيات؛ لأن فيه عدداً من الثلاثيات، ولهذا بعض أهل العلم يجعله الكتاب السادس بدل سنن ابن ماجة وبعضهم يجعل الموطأ. فإذاً: الكتب الخمسة متفق عليها، وأما السادس ففيه ثلاثة أقوال: منهم من يجعله ابن ماجة، ومنهم من يجعله سنن الدارمي ، ومنهم من يجعله موطأ مالك ، ولكن الذي اشتهر مع هذه الكتب وألفت فيه المؤلفات، سواء كان ذلك في الأطراف أو في الرجال سنن ابن ماجة ، وذلك لكثرة زوائده عن الكتب الستة، والتي أخرجها البوصيري في كتاب سماه (مصباح الزجاجة في زوائد ابن ماجة ) وزوائده على الخمسة تبلغ ألفاً وثلاثمائة حديث، وهذه الزوائد فيها الصحيح وفيها الضعيف. وكلا هذين الرجلين يروي عن النضر ، لأن في ترجمة النضر في تهذيب الكمال يروي عنه أحمد بن سعيد ويروي عنه عبد الله بن عبد الرحمن وكل منهما ثقة، وهما من الطبقة الحادية عشرة. وأحمد بن سعيد الدارمي ثقة، أخرج له أصحاب الكتب الستة إلا النسائي .
حديث (الأسنان سواء والأصابع سواء) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم بن بزيع حدثنا على بن الحسن أخبرنا أبو حمزة عن يزيد النحوي عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم: (الأسنان سواء والأصابع سواء) ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (الأسنان سواء والأصابع سواء) وهو مثل ما تقدم، لا فرق بين سن وسن ولا بين إصبع وإصبع، لا في يد ولا في رجل. قوله: [ حدثنا محمد بن حاتم بن بزيع ] محمد بن حاتم بن بزيع ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا علي بن الحسن ]. هو علي بن الحسن بن شقيق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا أبو حمزة ]. هو أبو حمزة السكري، وهو ثقة، أخرج له أصحاب الكتب الستة، واسمه محمد بن ميمون ، ويقال له: السكري نسبة إلى حلاوة منطقه، وليس كما يتبادر إلى الذهن أنه يبيع السكر أو أنه يصنع السكر؛ ولكن لكون منطقه حلواً وكان فصيح اللسان. مثل خالد الحذاء الذي سبق أن مر بنا فهو ما كان حذاءً يبيع الأحذية ولا يصنع الأحذية، ولكنه كان يجالس الحذائين فنسب إليهم، ومثل يزيد بن صهيب الفقير فإنه قد يفهم منه أنه كان فقيراً وليس كذلك وإنما كان يشكو فقر ظهره فقيل له: الفقير، فهذه كلها من النسبة إلى غير ما يتبادر إلى الذهن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس قد مر ذكرهما.
شرح حديث (جعل رسول الله أصابع اليدين والرجلين سواء)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن عمر بن محمد بن أبان حدثنا أبو تميلة عن يسار المعلم عن يزيد النحوي عن عكرمة عن ابن عباس قال: (جعل رسول الله صلى الله عليه وآله وسلم أصابع اليدين والرجلين سواء) ]. وهذا حديث ابن عباس من طريق أخرى وفيه التفصيل والتنصيص على أصابع الرجلين واليدين وأنها كلها سواء، يعني: كل إصبع فيه عشر، ومجموع الأصابع في الرجلين واليدين فيها ديتان: مائة من الإبل في أصابع اليدين، ومائة من الإبل في أصابع الرجلين.

تراجم رجال إسناد حديث (جعل رسول الله أصابع اليدين والرجلين سواء)

قوله: [ حدثنا عبد الله بن عمر بن محمد بن أبان ]. عبد الله بن عمر محمد بن أبان صدوق، أخرج له مسلم و أبو داود و النسائي . [ حدثنا أبو تميلة ]. أبو تميلة ثقة، أخرج له أصحاب الكتب الستة، واسمه يحيى بن واضح . [ عن يسار المعلم ]. يسار المعلم أخرج له أبو داود . [ عن يزيد النحوي عن عكرمة عن ابن عباس ]. قد مر ذكر الثلاثة.
شرح حديث ( أن النبي قال في خطبته وهو مسند ظهره إلى الكعبة: في الأصابع عشر عشر )

قال المصنف رحمه الله تعالى: [ حدثنا هدبة بن خالد حدثنا همام حدثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده: (أن النبي صلى الله عليه وآله وسلم قال في خطبته وهو مسند ظهره إلى الكعبة: في الأصابع عشر عشر) ]. أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما (أن الرسول صلى الله عليه وسلم قال في خطبته وهو مسند ظهره إلى الكعبة: في الأصابع عشر عشر). يعني: في كل إصبع عشر عشر، وهذا يشمل اليدين والرجلين. قوله: [ (قال في خطبته وهو مسند ظهره إلى الكعبة) ]. هذا يدلنا على أن إسناد الظهر إلى الكعبة ليس فيه عدم احترام لها، ومعلوم أن الخطيب يستقبل الناس ويستدبر الكعبة، وكذلك إذا صلى الإمام وهو بجوار الكعبة فسلَّم فإنه ينصرف إلى الناس ويقابلهم بوجهه وتكون الكعبة وراءه.
تراجم رجال إسناد حديث (أن النبي قال في خطبته وهو مسند ظهره إلى الكعبة: في الأصابع عشر عشر)

قوله: [ حدثنا هدبة بن خالد ]. هدبة بن خالد ثقة، أخرج حديثه البخاري و مسلم و أبو داود . البخاري و أبو داود جاء ذكره عندهم بلفظ هدبة ، وأما مسلم فأحياناً يذكره بلفظ هدبة وأحياناً بلفظ هداب ، و هدبة اسم و هداب لقب، واللقب مأخوذ من الاسم، مثل عبد الله وعباد وعبد الله وعبدان وعبد الرحمن ودحيم وهكذا. [ حدثنا همام ]. هو همام بن يحيى العوذي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حسين المعلم ]. حسين المعلم ثقة، أخرج له أصحاب الكتب الستة. [ عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد، وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد، وهو صدوق، أخرج له البخاري في الأدب المفرد وفي جزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو رضي الله عنهما صحابي ابن صحابي، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث ( في الأسنان خمس خمس )

قال المصنف رحمه الله تعالى: [ حدثنا زهير بن حرب أبو خيثمة حدثنا يزيد بن هارون حدثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وعلى آله وسلم قال: (في الأسنان خمس خمس) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال: (في الأسنان خمس خمس) يعني: كل سن فيه خمس، لا فرق بين سن بارز كالأسنان وبين مختفية غير بارزة كالأضراس، وإنما كل سن فيه خمس من الإبل، وعلى هذا فإن مجموعها يزيد عن المائة، لأن عدد الأسنان اثنان وثلاثون سناً، ففي كل سن منها خمس من الإبل، يعني: ليس في الأسنان كلها الدية المقدرة، بل كل سن فيه خمس بلغ ما بلغ، بخلاف الأصابع ففي كل إصبع عشر عشر، ومعلوم أن الإصبع الزائد إذا أزيل بجناية ولم يترتب عليه مضرة ولا تشويه فإنه لا يكون له دية؛ لأن الجمال يكون في ذهابه، ومعلوم أن من عنده إصبع زائد وأراد أن يزيله من غير أن يحصل مضرة فإنه لا بأس بذلك، أما إذا أزيل بجناية وترتب عليه مضرة فيكون فيه حكومة لا دية؛ لأن هذا الأصبع زائد، وليس هو من الأصابع التي يستفاد منها والتي فيها الجمال، بينما قد يكون الجمال في ذهابه.
تراجم رجال إسناد حديث ( في الأسنان خمس خمس )

قوله: [ حدثنا زهير بن حرب أبو خيثمة ]. زهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . وهذا من شيوخ مسلم الذين أكثر من الرواية عنهم، فقد روى عنه أكثر من ألف حديث. وهو يلي أبا بكر بن أبي شيبة الذي روى عنه مسلم ألفاً وخمسمائة حديث. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده ]. قد مر ذكرهم.
شرح حديث (كان رسول الله يقوم دية الخطأ على أهل القرى أربعمائة دينار أوعد لها من الورق ويقومها على أثمان الإبل ...)

[ قال أبو داود : وجدت في كتابي عن شيبان ولم أسمعه منه، فحدثناه أبو بكر صاحب لنا ثقة قال: حدثنا شيبان حدثنا محمد -يعني ابن راشد عن سليمان -يعني ابن موسى - عن عمرو بن شعيب عن أبيه عن جده قال: (كان رسول الله صلى الله عليه وآله وسلم يقوِّم دية الخطأ على أهل القرى أربعمائة دينار أو عدلها من الورق، ويقومها على أثمان الإبل، فإذا غلت رفع في قيمتها، وإذا هاجت رخصاً نقص من قيمتها، وبلغت على عهد رسول الله صلى الله عليه وآله وسلم ما بين أربعمائة دينار إلى ثمانمائة دينار، وعدلها من الورق ثمانية آلاف درهم، وقضى رسول الله صلى الله عليه وآله وسلم على أهل البقر مائتي بقرة، ومن كان دية عقل في الشاء فألفي شاة، قال: وقال رسول الله صلى الله عليه وآله وسلم: إن العقل ميراث بين ورثة القتيل على قرابتهم، فما فضل فللعصبة، قال: وقضى رسول الله صلى الله عليه وآله وسلم في الأنف إذا جدع الدية كاملة، وإذا جدعت ثندوتة فنصف العقل، خمسون من الإبل أو عدلها من الذهب أو الورق، أو مائة بقرة، أو ألف شاة، وفي اليد إذا قطعت نصف العقل، وفي الرِّجل نصف العقل، وفي المأمومة ثلث العقل، ثلاث وثلاثون من الإبل وثلث، أو قيمتها من الذهب أو الورق أو البقر أو الشاء، والجائفة مثل ذلك، وفي الأصابع في كل إصبع عشر من الإبل، وفي الأسنان في كل سن خمس من الإبل، وقضى رسول الله صلى الله عليه وآله وسلم أن عقل المرأة بين عصبتها، من كانوا لا يرثون منها شيئاً إلا ما فضل عن ورثتها، وإن قتلت فعقلها بين ورثتها، وهم يقتلون قاتلهم، وقال رسول الله صلى الله عليه وآله وسلم: ليس للقاتل شيء، وإن لم يكن له وارث فوارثه أقرب الناس إليه، ولا يرث القاتل شيئاً). قال محمد : هذا كله حدثني به سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وآله وسلم ]. أورد أبو داود رحمه الله حديث عمرو بن شعيب عن أبيه عن جده. يقول أبو داود : [ وجدت في كتابي عن شيبان ولم أسمعه منه، فحدثناه أبو بكر صاحب لنا ثقة ]. يعني: ذكر أنه وجد في كتابه عن شيبان ، ولكنه لم يسمع منه، وإنما أخرجه عنه بواسطة، حدثه به صاحب له وصفه بأنه ثقة وهو أبو بكر أحمد بن محمد بن إبراهيم الأبلي ، ذكره في التقريب وقال عنه: صدوق. قوله: [ صاحب لنا ]. يعني: يحتمل أن يكون من شيوخه؛ لأنه قال في التقريب: أخرج له أبو داود ، لكن قال في عون المعبود: تلميذ له، ويمكن أن يكون زميلاً له وهو الأقرب؛ لأن الزملاء يثبت بعضهم بعضاً فيما غفل بعضهم عن أخذه من الشيخ، كما مر بنا في سنن أبي داود في مواضع عدة يقول: وثبتني فلان. قوله: [(كان رسول الله صلى الله عليه وآله وسلم يقوم دية الخطأ على أهل القرى أربعمائة دينار أو عدلها من الورق) ]. يعني: أن الأصل في الدية هو الإبل، ولكن أهل القرى الذين ليس عندهم إبل وإنما عندهم نقود فكان يقومها عليهم بالذهب والفضة، وأربعمائة دينار وهذا هو الحد الأدنى، وقد تغلو وتصل إلى ثمانمائة دينار، وقد تنقص، فإذا زادت قيمة الإبل زادت القيمة وإذا نقصت نقصت القيمة، وكان الأمر دائراً بين أربعمائة وبين ثمانمائة دينار، وثمانمائة دينار تعادل ثمانية آلاف درهم. وقد يصير هناك فرق أحياناً بين الدراهم والذهب، إذ معلوم أنها تزيد وتنقص، كما جاء في الحديث: (فإذا اختلفت هذه الأجناس فبيعوا كيف شئتم إذا كان يداً بيد) . قوله: [ (وقضى رسول الله صلى الله عليه وآله وسلم على أهل البقر مائتي بقرة) ]. يعني: وقضى على أهل البقر مائتي بقرة بدل مائة من الإبل. قوله: [ (ومن كان دية عقله في الشاء فألفي شاة) ]. يعني: أهل الشاء وأهل الغنم يصير عليهم ألفا شاة. قوله: (وقال رسول الله صلى الله عليه وآله وسلم إن العقل ميراث بين ورثة القتيل على قرابتهم، فما فضل فللعصبة) ]. العقل هو الدية، فإذا قتل قتيل وأخذت ديته فإنها ميراث بين الورثة على قدر ميراثهم، وإن بقي شيء فللعصبة لأولى رجل ذكر؛ وذلك لقوله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر). والعصبة هم يعقلون عنه إذا أخطأ، ولكنهم لا يرثون إلا ما فضل عن الفرائض المقدرة، وإن استوعبت الورثة فليس للعصبة شيء. والعصبة بالنفس كما هو معلوم هم الذين يحوزون المال إذا انفردوا، وإذا وجد أصحاب فروض أخذوا ما أبقت الفروض. قوله: [ (وقضى صلى الله عليه وآله وسلم في الأنف إذا جدع الدية كاملة) ]. يعني: الأنف يكون فيه الدية كاملة.
بيان ما فيه نصف الدية

قوله: [ (وإذا جدعت ثندوته فنصف العقل) ]. يعني: طرفه الذي هو أرنبته ففيه نصف العقل؛ لأن فيه التشويه. قوله: [ (خمسون من الإبل أو عدلها من الذهب أو الورق، أو مائة بقرة، أو ألف شاة)] هذه كلها فيها بيان لنصف الدية. قوله: (وفي اليد إذا قطعت نصف العقل) ]. يعني: كل يد فيها نصف الدية، سواء قطعت من الرسغ أو من المرفق أو من أي مكان. قوله: [ (وفي الرجل نصف العقل) ]. أي: وفي الرجل الواحدة نصف الدية.
بيان ما فيه ثلث الدية

قوله: [ (وفي المأمومة ثلث العقل، ثلاث وثلاثون من الإبل وثلث أو قيمتها من الذهب أو الورق أو البقر أو الشاء) ]. المأمومة: هي الشجة التي خرقت الرأس حتى وصلت إلى الغشاوة المحيطة بالدماغ، يعني: كسرت العظم وتجاوزته بحيث لم يبق سوى الغلاف الذي في داخله المخ، ففيها ثلث الدية. وهي ثلاث وثلاثون من الإبل وثلث. قوله: [ (وثلث) ] يعني: أن فيها الكسر، وهذا يحسب بقيمة، لأن الكسر لا يجزأ وإنما تقدر قيمته. قوله: [ (والجائفة مثل ذلك) ]. الجائفة: هي الطعنة التي تصل إلى الجوف، فإنها مثل المأمومة فيها ثلث الدية. قوله: [ (وفي الأصابع في كل إصبع عشر من الإبل، وفي الأسنان في كل سن خمس من الإبل) ]. وهذا تكرر في الأحاديث السابقة.
بيان من يتحمل عقل المرأة إن هي قتلت شخصاً خطأً

قوله: [ (وقضى رسول الله صلى الله عليه وسلم أن عقل المرأة بين عصبتها، من كانوا لا يرثون منها شيئاً إلا ما فضل عن ورثتها) ]. يعني: نص على المرأة؛ لئلا يتوهم أنها تختلف عن الرجل، بل هي كالرجل، أي: أنها لو قتلت خطأً فإن عصبتها هم العاقلة الذين يعقلون عنها ويتحملون جنايتها عن طريق الخطأ، كما أنهم يتحملون جناية الرجل لو حصلت منه جناية خطأً أو حصل منه قتل خطأً، والعاقلة هم العصبة. وهنا نص على المرأة لئلا يفهم أنها ليست كالرجل، وأنها تكون مثل العبد الذي تتعلق جنايته في رقبته، فبين أنه لا فرق بين الرجل والمرأة، وأن حكم المرأة في هذا كحكم الرجل، فالعصبة هم الذين يعقلون عنها وليس لهم من الميراث شيء إلا إن فضل شيء أو لم يكن لها وارث سوى العصبة، فإن أقرب قريب للعصبة هو الذي يحوز المال.
بيان من يأخذ عقل المرأة إن هي قتلت خطأً أو عمداً

قوله: [ (وإن قتلت، فعقلها بين ورثتها) ]. هناك القتل منها هي التي قتلت، فعاقلتها هم الذين يتحملون الدية كما أن عاقلة الرجل هم الذين يتحملون الدية، وهنا إذا قُتلت هي خطأً وأخذت الدية عنها، أو كان عمداً وتنوزل إلى الدية، فإن الدية هذه ميراث للورثة، فيأخذ أصحاب الفروض فروضهم، وما بقي يكون لأقرب قريب من العصبة؛ لأن الدية هي من جملة المال، وحكمها حكم المال، فتضاف إلى المال وتقسم كما يقسم المال. قوله: (وهم يقتلون قاتلهم) ]. يعني: إذا كان القتل عمداً فإنهم هم الذين يقتلون قاتل المرأة إذا أرادوا، وإذا تنازلوا أخذوا الدية وصارت الدية لهم. فإذاً: الذين لهم حق الميراث هم الذين لهم حق الأخذ بالقصاص، وليس كل من يكون من القبيلة أو من الأقارب وهو غير وارث يكون له حق الاعتراض على القصاص أو التنازل، وإنما الذي من حقه التنازل أو عدمه هو الذي له ميراث، فإذا تنازل واحد منهم فإنه لا يكون القصاص.
حكم من يقتل قريباً له خطأً أو عمداً

قوله: [ (وقال صلى الله عليه وسلم: ليس للقاتل شيءٌ) ]. يعني: أن من قتل قريباً له سواء كان عمداً أو خطأً، فإنه لا ميراث له من الميراث، وإنما يرثه غير القاتل من ورثته؛ لأن القتل من موانع الإرث، كما يقول الرحبي : ويمنع الشخص من الميراث واحدة من علل ثلاث رق وقتل واختلاف دين فافهم فليس الشك كاليقين قوله: [ (وإن لم يكن له وارث فوارثه أقرب الناس إليه، ولا يرث القاتل شيئاً) ]. يعني: إن لم يكن له وارث من أصحاب الفروض ومن الأقارب، فإن أقرب قريب يرثه، أما القاتل فليس له شيء. قوله: [ قال محمد : هذا كله حدثني به سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم ]. ومحمد هذا هو محمد بن راشد.
تراجم رجال إسناد حديث (كان رسول الله يقوم دية الخطأ على أهل القرى أربعمائة دينار أو عدلها من الورق على أثمان الإبل...)

[ قال أبو داود : وجدت في كتابي عن شيبان ، ولم أسمعه منه. فحدثناه أبو بكر صاحب لنا ثقة قال: حدثنا شيبان ]. أبو بكر هو أحمد بن محمد بن إبراهيم، وهو صدوق، أخرج له أبو داود . [ حدثنا شيبان ]. هو شيبان بن فروخ، وهو صدوق يهم، أخرج له مسلم و أبو داود و النسائي. [ حدثنا محمد -يعني ابن راشد- ]. محمد بن راشد صدوق يهم، أخرج له أصحاب السنن. [ عن سليمان -يعني ابن موسى- ]. سليمان بن موسى صدوق في حديثه بعض اللين، أخرج له مسلم في المقدمة وأصحاب السنن . [ عن عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب وأبوه وجده قد مر ذكرهم. [ قال أبو داود : محمد بن راشد من أهل دمشق هرب إلى البصرة من القتل ]. هذا تعريف به، وبيان شيء من أخباره أنه كان من أهل دمشق فهرب إلى البصرة خوفاً من القتل.
شرح حديث (عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا محمد بن بكار بن بلال العاملي أخبرنا محمد -يعني ابن راشد -عن سليمان -يعني ابن موسى - عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وعلى آله وسلم قال: (عقل شبه العمد مغلظ مثل عقل العمد، ولا يقتل صاحبه). قال: وزادنا خليل عن ابن راشد: (وذلك أن ينزو الشيطان بين الناس، فتكون دماء في عميا في غير ضغينة ولا حمل سلاح) ]. أورد أبو داود حديث عبد الله بن عمرو العاص أن النبي صلى الله عليه وسلم قال: (عقل شبه العمد مغلظ مثل عقل العمد). يعني: يفيد بأن العقل في العمد وشبه العمد واحد، ولكن العمد إذا لم يوافق أولياء القتيل على أن يأخذوه وأصروا على القصاص إلا أن يعطوا أكثر من الدية فإن لهم ذلك، ولكن إن أرادوا أن يقتصروا على الدية فالدية هي مثل دية شبه العمد، إلا أن هناك فرقاً بين شبه العمد والعمد، وهي أن العمد يقتص فيه من القاتل، وشبه العمد لا يقتص منه، وليس فيه إلا الدية، وهي مغلظة، والخطأ فيه الدية التي دون ذلك. قوله: [ (ولا يقتل صاحبه) ] يعني: لا يقتل صاحب شبه العمد، وإنما عليه الدية. قوله: [ قال: وزادنا خليل عن ابن راشد: (وذلك أن ينزو الشيطان بين الناس) ]. يعني: هذا مثال لشبه العمد، وهو أن الشيطان ينزو بين الناس ويحدث بينهم مشكلة أو فتنة من غير أن يكون هناك ضغينة، ومن غير أن تكون هناك أسباب سابقة، وإنما تحصل فتنة فيلتحم بعضهم ببعض ويضرب بعضهم بعضاً بشيء لا يقتل في الغالب، ولكنه أدى إلى القتل، بخلاف الخطأ فإنه أراد أن يصيب شيئاً فطاش السهم وأصاب إنساناً، فهذا خطأ؛ لأنه ما أراد قتله ولم يفكر في قتله. وأما شبه العمد فهو مقصود، ولكنه بشيء لا يقتل غالباً. قوله: [ (فتكون دماءٌ في عميَّا) ]. يعني: يختلط بعضهم ببعض ويضرب بعضهم بعضاً فيحصل قتل، مثل ما مر بنا في الحديث السابق: (في عيما ورميا). قوله: [ (في غير ضغينة ولا حمل السلاح) ]. يعني: ما كان هناك حمل سلاح، ولا كانت هناك عداوة سابقة بينهم تدفعهم إلى أن يتقاتلوا، وإنما حصلت فتنه فالتحم بعضهم ببعض.
تراجم رجال إسناد حديث (عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن بكار بن بلال العاملي ]. محمد بن بكار بن بلال العاملي صدوق، أخرج له أبو داود و الترمذي و النسائي. [ أخبرنا محمد -يعني ابن راشد- عن سليمان -يعني ابن موسى- عن عمرو بن شعيب عن أبيه عن جده ]. قد مر ذكرهم جميعاً.
شرح حديث ( في المواضح خمس )

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل فضيل بن حسين أن خالد بن الحارث حدثهم أخبرنا حسين -يعني المعلم - عن عمرو بن شعيب أن أباه أخبره عن عبد الله بن عمرو أن رسول الله صلى الله عليه وعلى آله وسلم قال: (في المواضح خمس) ]. أورد أبو داود حديث عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال: [ (في المواضح خمسٌ) ] المواضح: جمع موضحة، والموضحة: هي الشجة التي تخرق الجلد واللحم وتصل إلى العظم، فيصير ظاهراً وواضحاً. وإذا كانت موضحة واحدة ففيها خمس، أما إذا كانت في عدة أماكن، فإن كل موضحة فيها خمس.
تراجم رجال إسناد حديث ( في المواضح خمس )

قوله: [ حدثنا أبو كامل فضيل بن حسين ]. أبو كامل فضيل بن حسين ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي. [ أن خالد بن الحارث ]. خالد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حسين -يعني المعلم- عن عمرو بن شعيب أن أباه أخبره عن عبد الله بن عمرو ] . قد مر ذكرهم جميعاً. وهنا قال: [ عن عمرو بن شعيب أن أباه أخبره عن عبد الله بن عمرو ] هذا يبين أن شعيباً يروي عن جده عبد الله بن عمرو؛ لأن كثيراً من الروايات عن أبيه عن جده، وهي محتملة لأن يكون شعيب يروي عن أبيه محمد، وإذا كان هذا فيكون مرسلاً؛ لأن محمداً ليس بصحابي، ولكنه قد صح سماع شعيب بن محمد من جده عبد الله بن عمرو فصار متصلاً؛ ولهذا يقولون: إذا كان الإسناد إلى عمرو بن شعيب عن أبيه عن جده مستقيماً فإنه يقال له: حسن؛ لأن عمراً صدوق، وأبوه شعيب صدوق. والحافظ يقول: قد صح سماعه من جده عبد الله بن عمرو .
شرح حديث ( قضى رسول الله في العين القائمة السادة لمكانها بثلث الدية )

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد السلمي حدثنا مروان -يعني ابن محمد - حدثنا الهيثم بن حميد حدثني العلاء بن الحارث حدثني عمرو بن شعيب عن أبيه عن جده قال: (قضى رسول الله صلى الله عليه وآله وسلم في العين القائمة السادة لمكانها بثلث الدية) ]. أورد أبو داود حديث عبد الله بن عمرو : (قضى رسول الله صلى الله عليه وسلم في العين القائمة السادة لمكانها بثلث الدية) لأن العين فيها بصر وفيها جمال، وهنا البصر قد ذهب ولكن الجمال موجود، فإذا فقأها شخص، فإنه يكون فيها ثلث الدية؛ لأن العين موجودة على هيئتها وجمالها، وإنما البصر غير موجود، فهي ليست ناتئة بأن تكون بارزة، ولا غائرة بحيث أنها ليست موجودة، وإنما هي قائمة سادة لمكانها، فيكون فيها ثلث الدية.
تراجم رجال إسناد حديث ( قضى رسول الله في العين القائمة السادة لمكانها بثلث الدية )

قوله: [ حدثنا محمود بن خالد السلمي ]. هو محمود بن خالد السلمي الدمشقي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا مروان -يعني ابن محمد- ]. مروان بن محمد ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الهيثم بن حميد ]. الهيثم بن حميد صدوق، أخرج له أصحاب السنن . [ حدثني العلاء بن الحارث ]. العلاء بن الحارث صدوق، أخرج له مسلم وأصحاب السنن. [ حدثني عمرو بن شعيب عن أبيه عن جده ]. عمرو بن شعيب وأبوه وجده مر ذكرهم جميعاً.
الأسئلة

الرد على القاضي عياض والنووي في وصفهما لمن فر يوم حنين بالغثاء

السؤال: يقول القاضي عياض في إكمال المعلم في الجزء السادس صفحة (130) في قصة غزوة حنين عند حديث البراء رضي الله عنه: (لا والله ما ولى رسول الله صلى الله عليه وآله وسلم، ولكن خرج شبان أصحابه وأخفاؤهم حسراً ليس عليهم سلاح أو كثير سلاح) قال القاضي : والأخفاء هنا المسارعون المستعجلون. وروى أبو إسحاق الحربي و أبو عبيد الهروي هذا الحرف: (فانطلق جفاء من الناس) بجيم مضمومة وتخفيف الفاء، قال: القتبي و الهروي : أي: سرعانهم شبههم بجفاء السيل. قال القاضي : إن صحت هذه الرواية فإنما معناها ما تقدم من خروج من خرج معهم من أهل مكة، ومن انضاف إليهم ممن لم يستعد للقتال، وإنما خرج للغنيمة من النساء والصبيان والضعفاء ومن مرض من مُسلمة الفتح، فهؤلاء شبه جفاء السيل الذي لا ينتفع به، ويرميه بجانبيه، وهو الغثاء أيضاً. ومثله قاله الإمام النووي رحمه الله فهل قوله: وهو الغثاء يعتبر سباً للصحابة؟! وإذا قلنا: إنه يعتبر سباً فهل نقول عن هذين الإمامين القاضي عياض و النووي مع أشعريتهما أنهما رافضيان كذلك؟ الجواب: كونه يعبر بهذا التعبير لا يصلح، وإنما الصحابة رضي الله عنهم وأرضاهم ينبغي أن يذكروا بالجميل، ولا يذكروا بشيء لا يليق؛ لأن وصفهم بالغثاء غير طيب، ولا يليق أن يوصفوا به، ومعلوم أن الصحابة متفاوتون، وأن فيهم من هو حديث العهد بالإسلام، لكن لا يقال فيهم إلا ما هو جميل، ولا يذكرون إلا بكل حسن. لكن لا يقال عن هذين الإمامين عياض و النووي: إنهما رافضيان، لكن يقال: إنه تعبير خطأ نسأل الله تعالى أن يعفو عنهما، لكن يوجه الحديث: (خرج شبان أصحابه وأخفاؤهم حسراً) على أن الخفيف هو الذي ليس معه سلاح ولا معه ثقل، وإنما جاء ليحصل على غنيمة، ولكن كما هو معلوم حصل الانهزام، والرسول صلى الله عليه وسلم ثبت وثبت معه عمه العباس ، وكذلك ابن عمه أبو سفيان بن الحارث ، وأمر العباس أن ينادي وكان جهوري الصوت، فانعطف الناس مرة ثانية، وعادوا بعدما حصل ذلك الانهزام، وكان النصر بعد ذلك للمسلمين.

ذكر ما في بردة البوصيري من حسن وسيئ، والفرق بين صاحب البردة وصاحب الزوائد

السؤال: هل البوصيري صاحب الزوائد على سنن ابن ماجة هو صاحب البردة؟ الجواب: صاحب الزوائد محدث، وأما ذاك فليس بمحدث، وصاحب البردة توفي سنة (694هـ) وصاحب الزوائد توفي سنة (840هـ). والبوصيري صاحب البردة عنده كلام في البردة جميل، وعنده كلام سيئ للغاية، ومن الكلام الجميل فيها أنه كان يمدح الصحابة في ثباتهم وعلو شأنهم، وتمكنهم في الحرب وركوب الخيل، قال: كأنهم في ظهور الخيل نبت ربى من شدة الحَزْم لا من شدة الحُزُمِ يعني: مثل الشجرة التي فوق جبل، أو فوق مكان مرتفع فهي ثابتة على ذلك المكان الذي هي فيه، فالصحابة على الخيل كهذه الشجرة التي فوق المكان الرابي. وكذلك قوله: والنفس كالطفل إن تهمله شب على حب الرضاع وإن تفطمه ينفطم ويقول أيضاً: قد تنكر العين ضوء الشمس من رمد وينكر الفم طعم الماء من سقم ومن الكلام السيئ قوله: يا أكرم الخلق مالي من ألوذ به سواك عند حلول الحادث العمم إن لم تكن في معادي آخذاً بيدي فضلاً وإلا فقل يا زلة القدم فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم هذا كلام سيئ فيه غلو ومجاوزة للحد؛ لأنه جعل علم اللوح والقلم من علمه صلى الله عليه وسلم، وهو لا يعلم من الغيب إلا ما أطلعه الله عليه، وليس كل غيب أطلع الله تعالى نبيه عليه. وسبق أنني أشرت إلى هذا في صحيح البخاري عند حديث: (لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله) وذكرت ما اشتمل عليه كلامه من الغلو والإطراء، وأن هذا لا يسوغ ولا يجوز، فلو قال يخاطب ربه: يا خالق الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم لكان كلامه صواباً، ولكن كونه يخاطب النبي صلى الله عليه وسلم ويقول: يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم فهذا هو الباطل."


شرح سنن أبي داود - 511

شرح سنن أبي داود

شرح سنن أبي داود [511]

حرص الإسلام على الجنين وهو لا يزال في بطن أمه، لذا فلا يجوز قتل المرأة الحامل حتى تضع جنينها، وقد جاءت دية الجنين مغايرة للديات الأخرى؛ لأن المعروف أن الديات الأخرى تكون من الإبل والذهب والفضة، فكون دية الجنين تكون غرة عبداً أو أمة، فهذا على خلاف ما هو معروف؛ وقد حكم عمر رضي الله عنه بذلك بعد أن استوثق من صحة نسبته إلى الرسول صلى الله عليه وسلم.

مقدار دية الجنين

شرح حديث (أن امرأتين كانتا تحت رجل من هذيل فضربت إحداهما الأخرى بعمود فقتلتها فاختصموا إلى النبي ...)

قال المصنف رحمه الله تعالى: [ باب دية الجنين. حدثنا حفص بن عمر النمري حدثنا شعبة عن منصور عن إبراهيم عن عبيد بن نضلة عن المغيرة بن شعبة: (أن امرأتين كانتا تحت رجلٍ من هذيل، فضربت إحداهما الأخرى بعمود فقتلتها، فاختصموا إلى النبي صلى الله عليه وعلى آله وسلم، فقال أحد الرجلين: كيف ندي من لا صاح ولا أكل ولا شرب ولا استهل؟ فقال: أسجع كسجع الأعراب؟! فقضى فيه بغرة، وجعله على عاقلة المرأة) ]. يقول رحمه الله تعالى: [ باب دية الجنين ]. الطفل ما دام أنه في البطن فإنه يقال له: جنين؛ لأنه مستتر في تلك الجنة التي هي البطن، فهو مأخوذ من حقيقته وهيئته التي هو عليها؛ لأنه في بطن أمه في جنة، فإن خرج ميتاً فهو سقط، وإن خرج حياً فهو طفل أو صبي، والجنين ديته جاءت بها السنة، فمن اعتدى على امرأة وخرج ما في بطنها ميتاً، فإن ديته الواجبة فيه غرة، عبدٌ أو أمة، وتكون على عاقلة الجانية التي حصل منها ذلك، فهذه هي الدية التي جاءت بها السنة عن رسول الله عليه الصلاة والسلام في الجنين، وقوله: غرة عبد أو أمة، هذا للتنويع وليس للشك، فسواء كان ذكراً أو أنثى فإنه يحصل به المقصود. أورد أبو داود حديث المغيرة بن شعبة رضي الله تعالى عنه: أن امرأتين من هذيل اختصمتا فضربت إحداهما الأخرى بعمود فقتلتها، فقضى الرسول صلى الله عليه وسلم بديتها على عاقلة الجانية التي قتلتها، وقضى أيضاً بالغرة على عاقلتها، وقد قال أحد أولياء القاتلة الذين طلب منهم العقل: [ (كيف ندي من لا صاح ولا أكل ولا شرب ولا استهل؟!) ] يعني: أنه ما أكل ولا شرب ولا صاح ولم يخرج وهو حي حياة مستقرة، وإنما خرج ميتاً فكيف نديه؟ وكيف نعقله؟ قوله: [ (أسجع كسجع الأعراب) ]. وفي بعض الروايات: (كسجع الكهان) المقصود بذلك السجع الذي يكون بباطل، أو فيه الاعتراض على حق، أما السجع الذي ليس من هذا القبيل وليس فيه شيء من التكلف، فإنه لا بأس به، وقد جاء في كلام الرسول صلى الله عليه وسلم في بعض أحاديثه ما هو مسجوع، فدل هذا على أن السجع الممنوع والذي ذمه الرسول صلى الله عليه وسلم هو سجع الكهان أو الأعراب، وذلك أنهم يأتون بكلام مسجوع؛ ليروجوا به ما عندهم من الباطل، فهذا هو الذي يكون مذموماً، أما إذ كان السجع ليس من هذا القبيل، فإنه لا بأس به ولا مانع منه. قوله: [ (أن امرأتين كانتا تحت رجل من هذيل، فضربت إحداهما الأخرى بعمود فقتلتها) ]. فكونها ضربتها بعمود فهذا يشعر أنه شيء قاتل، وذلك أن شبه العمد يكون بشيء غير قاتل، مثل: عصا أو سوط أو شيء لا يقتل غالباً، وأما العمود أو الخشبة الكبيرة أو الصخرة؛ فإن هذه تقتل، وقد جاء في بعض الروايات: (وأمر بها أن تقتل) وجاء في بعضها ذكر الدية، ولعل الذين لهم الحق ما طالبوا بالقتل وإنما رضوا بالدية، فجاء بيانها، أو أنه يكون شبه عمد، فلهذا جاء في بعض الروايات أنه جعل الدية على عاقلتها، ومعلوم أن قتل العمد الجناية فيه على الجاني وليست على العاقلة، فيمكن أن يكون هذا العمود عصاً صغيرة، أو أنه لا يحصل به القتل، وأنه عبر عنه بالعمود لكونه كبيراً وإن لم يكن بالهيئة التي يكون عليها الشيء القاتل. قوله: [ (فاختصموا إلى النبي صلى الله عليه وآله وسلم فقال أحد الرجلين: كيف ندي من لا صاح، ولا أكل، ولا شرب، ولا استهل؟) ]. هذا يتعلق بالذي بعده، وهي الغرة في الجنين. قوله: [ (فقال: أسجع كسجع الأعراب؟ فقضى فيه بغرة، وجعله على عاقلة المرأة) ]. يعني: يبدو أن فيه تقديماً وتأخيراً؛ لأن السجع جاء بعد الحكم بالغرة، وأنه قضى فيه بغرة، فقال: كيف ندي من كان كذا وكذا؟

تراجم رجال إسناد حديث (أن امرأتين كانتا تحت رجل من هذيل فضربت إحداهما الأخرى بعمود فقتلتها فاختصموا إلى النبي ...)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن نضلة ]. عبيد بن نضلة ثقة، أخرج له مسلم وأصحاب السنن. [ عن المغيرة بن شعبة ]. المغيرة بن شعبة رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة.
حديث (أن امرأتين كانت تحت رجل من هذيل فضربت إحداهما الأخرى فقتلتها...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور بإسناده ومعناه، وزاد: (فجعل النبي صلى الله عليه وآله وسلم دية المقتولة على عصبة القاتلة، وغرة لما في بطنها) ]. وهذا مثل الذي قبله. قوله: [ حدثنا: عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور . بإسناده ومعناه ]. منصور بإسناده ومعناه، وقد تقدم. [ قال أبو داود : وكذلك رواه الحكم عن مجاهد عن المغيرة ]. الحكم بن عتيبة الكندي ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن المغيرة ]. هو المغيرة بن شعبة، وقد مر ذكره.
شرح حديث (أن عمر استشار الناس في إملاص المرأة فقال المغيرة: شهدت رسول الله قضى فيها بغرة عبد أو أمة ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و هارون بن عباد الأزدي المعنى، قالا: حدثنا وكيع عن هشام عن عروة عن المسور بن مخرمة: (أن عمر استشار الناس في إملاص المرأة، فقال المغيرة بن شعبة: شهدت رسول الله صلى الله عليه وآله وسلم قضى فيها بغرة: عبد أو أمة ، فقال: ائتني بمن يشهد معك، فأتاه بمحمد بن مسلمة، زاد هارون : فشهد له، يعني: ضرب الرجل بطن امرأته) ]. أورد أبو داود حديث المغيرة بن شعبة ، وكذلك أيضاً حديث محمد بن مسلمة ، وهو أن عمر رضي الله عنه استشار الناس في إملاص المرأة، وإملاص المرأة هو كون ما في بطنها يخرج بسبب ضربة حصلت لها من أي جهة كانت؛ فإن الإملاص معناه الانزلاق، يعني: لا يثبت إذا مُسك، بل يخرج من اليد، وكذلك كونه خرج من فرجها ميتاً كما يخرج الشيء الذي لا يمسك، فهذا هو الإملاص. وكذلك الأرض يحصل فيها الانزلاق، فإن الرجل إذا مشى عليها يحصل له انزلاق بسبب هذا الذي في الأرض. قوله: [ (ائتني بما يشهد معك)] يعني: هذا قاله عمر رضي الله عنه، فقد كان من عادته أن يستثبت، وليس معنى ذلك التردد في قبول خبر المغيرة، ويمكن أن يقال: إنه استثبت في هذا لأنه شيء لا يعرف فيما يتعلق بالديات؛ لأن المعروف في الديات إما الذهب وإما الفضة وإما الغنم وإما البقر وإما الإبل، فمن أجل ذلك أراد أن يتحقق وأن يستثبت، فشهد معه محمد بن مسلمة بذلك، فكان يقضي به رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث (أن عمر استشار الناس في إملاص المرأة فقال المغيرة: شهدت رسول الله قضى فيها بغرة عبد أو أمة ...)

قوله: [ حدثنا عثمان بن أبي شيبة و هارون بن عباد ]. عثمان بن أبي شيبة . مر ذكره، و هارون بن عباد مقبول، أخرج له أبو داود. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام ]. هو هشام بن عروة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن مسور بن مخرمة ]. المسور بن مخرمة رضي الله تعالى عنهما، وهو صحابي صغير، أخرج له أصحاب الكتب الستة. [ عن المغيرة بن شعبة و محمد بن مسلمة ]. المغيرة بن شعبة قد مر ذكره، و محمد بن مسلمة هو صحابي، أخرج له أصحاب الكتب الستة. قوله: [ زاد هارون: (فشهد له) ]. هارون هو الشيخ الثاني في الإسناد، وهو مقبول. قوله: [ (فشهد له يعني: ضرب الرجل بطن امرأته) ]. يعني: إذا حصل أن الرجل ضرب بطن امرأته وهي حامل وحصل إملاص، يعني: الضرب قد يحصل من الرجل لامرأته فيحصل الإملاص الذي هو خروج ما في بطنها ميتاً، و الألباني صحح الحديث دون هذه الزيادة؛ من أجل أنها جاءت عن طريق هارون .
تفسير أبي عبيد القاسم بن سلام لإملاص المرأة

[ قال أبو داود : بلغني عن أبي عبيد : إنما سمي إملاصاً؛ لأن المرأة تزلقه قبل وقت الولادة، وكذلك كل ما زلق من اليد وغيره فقد ملص ]. يعني: ذكر هذا الأثر عن أبي عبيد القاسم بن سلام في تفسير الإملاص، وأنه الإزلاق، وأن المرأة تزلقه قبل تمام أوانه، فيخرج بهذه الطريقة، كالشيء الذي يكون في اليد فينفلت منها بسبب وجود مادة لزجة فيها. [ قال أبو داود : بلغني عن أبي عبيد ]. هو أبو عبيد القاسم بن سلام، وهو ثقة، أخرج له البخاري تعليقاً وفي جزء القراءة و أبو داود.
حديث إملاص المرأة من طرق أخرى وترجمة رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب عن هشام عن أبيه عن المغيرة عن عمر رضي الله عنه بمعناه ]. أورد أبو داود الحديث من طريق آخر وقال: بمعناه، أي: أحال على ما تقدم. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام عن أبيه عن المغيرة ]. وقد مر ذكرهم. [ عن عمر ]. عمر أمير المؤمنين وثاني الخلفاء الراشدين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. [ قال أبو داود : رواه حماد بن زيد و حماد بن سلمة عن هشام بن عروة عن أبيه، أن عمر رضي الله عنه قال ]. الإسناد من طريق أخرى وليس فيه ذكر المغيرة. [ قال أبو داود : رواه حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ و حماد بن سلمة ]. حماد بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن هشام بن عروة عن أبيه أن عمر قال ]. مر ذكرهم جميعاً.

شرح حديث (... كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها، فقضى رسول الله في جنينها بغرة وأن تقتل)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مسعود المصيصي حدثنا أبو عاصم عن ابن جريج أخبرني عمرو بن دينار أنه سمع طاوساً عن ابن عباس رضي الله عنهما عن عمر: (أنه سأل عن قضية النبي صلى الله عليه وآله وسلم في ذلك، فقام حمل بن مالك بن النابغة رضي الله عنه فقال: كنت بين امرأتين، فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها، فقضى رسول الله صلى الله عليه وآله وسلم في جنينها بغرة وأن تقتل) ]. أورد أبو داود حديث حمل بن النابغة ، وفيه: أن امرأة قتلت الأخرى بمسطح، فأمر رسول الله صلى الله عليه وسلم أن تقتل القاتلة، وهذا يشعر بأنها قتلتها بما يحصل به القتل، الذي هو المسطح، والمسطح هو عود من عيدان الخباء. قوله: [ (فقضى رسول الله صلى الله عليه وآله وسلم في جنينها بغرة وأن تقتل) ]. لكن جاءت الروايات أنهم أخذوا الدية، بل جاء في بعضها أنها على عاقلتها، ومعلوم أن العمد ليس على العاقلة، وإنما العاقلة تحمل الخطأ وشبه العمد، وأما الجناية التي هي التعمد فإن هذا يكون على الجاني؛ لأنه لو كان كل إنسان يُتحمل عنه جنايته لما تأخر عن الإقدام على الجناية، لكن الشيء الذي حصل خطأً هو الذي جاءت الشريعة بحمله عنه، أما العمد فلا، وإنما هو الذي يتحمل المال إن سلم من القتل، إلا إن أراد غيره أن يتحمل عنه، فهذا شيء آخر.
تراجم رجال إسناد حديث (...كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها، فقضى رسول الله في جنينها بغرة وأن تقتل)

قوله: [ حدثنا محمد بن مسعود المصيصي ]. محمد بن مسعود المصيصي ثقة، أخرج له أبو داود . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد النبيل، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو بن دينار ]. هو عمرو بن دينار المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أنه سمع طاوساً ]. هو طاوس بن كيسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وآله وسلم. [ فقام حمل بن مالك بن النابغة ]. حمل بن مالك بن النابغة صحابي رضي الله عنه، أخرج له أبو داود و النسائي و ابن ماجة .
معنى قوله (وأن تقتل) وحكمها

قوله: [ (وأن تقتل ) ]. هذا يدل على أنه عمد، وأما كونه أمر بأن الدية على عاقلتها فهذا يدل على أنه شبه عمد، وكون الدية على العاقلة وردت فيها روايات كثيرة، لكن كونه ذكر أنه أمر بها أن تقتل فهذا مشكل؛ لأن الأمر بالقتل لا يكون إلا مع العمد، وكون العاقلة تحمل الدية، فالعاقلة لا تحمل دية العمد، إلا إذا أرادت أن تحمل، أما كونها تلزم فهو ليس بلازم لها؛ لأن لزوم دية العمد يسهل الجناية على الجناة ما دام أنهم سيفعلون وغيرهم يتحمل. يقول الخطابي : قوله: [ (وأن تقتل) ] لم يذكر في غير هذه الرواية. وكأنه يشير إلى شذوذ هذه اللفظة. ويمكن أن تكون مع صحتها شاذة و الألباني صححه وما ذكر شيئاً عن شذوذه. [ قال أبو داود : قال النضر بن شميل : المسطح: هو الصوبج ]. النضر بن شميل ثقة، أخرج له أصحاب الكتب الستة والصوبج أو الصولج: عود الخباء. [ قال أبو داود : وقال أبو عبيد : المسطح: عود من أعواد الخباء ].
شرح حديث (...كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها، فقضى رسول الله في جنينها بغرة عبد أو أمة...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد الزهري حدثنا سفيان عن عمرو عن طاوس قال: (قام عمر رضي الله عنه على المنبر فذكر معناه، لم يذكر: وأن تقتل، زاد: بغرة عبد أو أمه، قال: فقال عمر : الله أكبر لو لم أسمع بهذا لقضينا بغير هذا)]. أورد أبو داود حديث طاوس رحمه الله تعالى، وليس فيه أنه أمر بها أن تقتل، وإنما فيه أنه أمر بغرة عن الجنين عبد أو أمة، وقال عمر : (الله أكبر لو لم نسمع بهذا لقضينا بغير هذا) يعني: هذا شيء غير معروف في الأحكام، وإنما هذا يعرف عن طريق النص، والاجتهاد يكون فيما عرفت فيه الديات، بأن يكون جزءاً من كذا أو يجتهد فيه، أما أن يكون غرة، فهذا حكم غريب فيما يتعلق بالديات، وهو أصل وحكم مستقل بنفسه، وقد ثبتت به السنة عن رسول الله صلى الله عليه وسلم، وعلى هذا فلا مجال للعدول عما ثبتت به السنة، وأنه لو لم يأت بذلك النص لكان الاجتهاد مؤدياً إلى شيء آخر.
تراجم رجال إسناد حديث (...كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها فقضى رسول الله في جنينها بغرة عبد أو أمة...) من طريق أخرى
قوله: [ حدثنا عبد الله بن محمد الزهري ]. هو عبد الله بن محمد بن عبد الرحمن بن المسور بن مخرمة، وهو صدوق، أخرج له مسلم وأصحاب السنن. [ حدثنا سفيان ]. هو سفيان بن عيينة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو عن طاوس قال: قام عمر ]. عمرو بن دينار و طاوس مر ذكرهما. وقوله: [ (قام عمر) ] هذا فيه انقطاع؛ لأن طاوساً روايته عن عمر مرسلة، وبين وفاة عمر ووفاة طاوس ثلاث وثمانون سنة.
شرح حديث (...فأسقطت غلاماً قد نبت شعره ميتاً وماتت المرأة فقضى على العاقلة الدية ...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن عبد الرحمن التمار أن عمرو بن طلحة حدثهم قال: حدثنا أسباط عن سماك عن عكرمة عن ابن عباس في قصة حمل بن مالك قال: (فأسقطت غلاماً قد نبت شعره ميتاً، وماتت المرأة، فقضى على العاقلة الدية، فقال عمها: إنها قد أسقطت يا نبي الله غلاماً قد نبت شعره، فقال أبو القاتلة: إنه كاذب، إنه والله ما استهل ولا شرب ولا أكل فمثله يطل، فقال النبي صلى الله عليه وآله وسلم: أسجع الجاهلية وكهانتها، أد في الصبي غرة) قال ابن عباس : كان اسم إحداهما: مليكة ، والأخرى: أم غطيف ]. أورد أبو داود حديث ابن عباس في قصة حمل بن مالك قال: (فأسقطت غلاماً قد نبت شعره). يعني: في قصة المرأة التي ضربت فأسقطت غلاماً بسبب الضربة. قوله: [ (فأسقطت غلاماً قد نبت شعره ميتاً وماتت المرأة) ]. يعني: كونه قد نبت شعره فهذا يدل على أنه كبير. قوله: [ (فقضى على العاقلة الدية) ]. يعني: قضى على عاقلة القاتلة الدية. قوله: [ (فقال عمها: إنها قد أسقطت يا نبي الله غلاماً قد نبت شعره، فقال أبو القاتلة: إنه كاذب، إنه والله ما استهل ولا شرب ولا أكل فمثله يطل) ]. جاء بعد ذلك ذكر الغرة. قوله: [ (فقال النبي صلى الله عليه وسلم: أسجع الجاهلية وكهانتها؟! أد في الصبي غرة) ]. هذا مثل الذي قبله فيه تقديم وتأخير، وفيه إثبات ديتها على العاقلة، وفيه إثبات أن الصبي الذي سقط ميتاً فيه غرة. قوله: [ قال ابن عباس : كان اسم إحداهما: مليكة والأخرى: أم غطيف ]. يعني: القاتلة والمقتولة.
تراجم رجال إسناد حديث (...فأسقطت غلاماً قد نبت شعره ميتاً وماتت المرأة فقضى على العاقلة الدية...)

قوله: [ حدثنا سليمان بن عبد الرحمن التمار ]. سليمان بن عبد الرحمن التمار صدوق، أخرج له أبو داود . [ أن عمرو بن طلحة حدثهم ]. هو عمرو بن حماد بن طلحة، هو صدوق، أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و النسائي و ابن ماجة في التفسير. [ حدثنا أسباط ]. هو أسباط بن نصر وهو صدوق كثير الخطأ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سماك ]. هو سماك بن حرب، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. وروايته عن عكرمة مضطربة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره. والحديث ضعفه الألباني ولعله من أجل رواية أسباط و سماك. فأسباط صدوق كثير الخطأ، و سماك روايته عن عكرمة مضطربة، وهذا منها، لكن الذي فيه مطابق لما تقدم.
شرح حديث (أن امرأتين من هذيل قتلت إحداهما الأخرى ولكل واحدة منهما زوج وولد، فجعل رسول الله دية المقتولة على عاقلة القاتلة ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يونس بن محمد حدثنا عبد الواحد بن زياد حدثنا مجالد حدثنا الشعبي عن جابر بن عبد الله: (أن امرأتين من هذيل قتلت إحداهما الأخرى، ولكل واحدةٍ منهما زوج وولد، فجعل رسول الله صلى الله عليه وآله وسلم دية المقتولة على عاقلة القاتلة، وبرأ زوجها وولدها، قال: فقال عاقلة المقتولة: ميراثها لنا؟ قال: فقال رسول الله صلى الله عليه وآله وسلم: لا، ميراثها لزوجها وولدها)] أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما: (أن امرأتين من هذيل قتلت إحداهما الأخرى، ولكل واحدة منهما زوج وولد، فجعل رسول الله صلى الله عليه وآله وسلم دية المقتولة على عاقلة القاتلة وبرأ زوجها وولدها). يعني: برأهما من أن يكون عليهما شيء من العقل، وجعل لهما الميراث. قوله: [ (قال: فقال عاقلة المقتولة: ميراثها لنا؟ فقال صلى الله عليه وآله وسلم: لا، ميراثها لزوجها وولدها) ]. يعني: العقل غير الميراث؛ لأنه كما سبق أن مر بنا فإن العقل يتحمله العصبة، والعصبة إن بقي شيء بعد أخذ الفروض صار لهم، وإلا فإنه لا شيء لهم.
تراجم رجال إسناد حديث (أن امرأتين من هذيل قتلت إحداهما الأخرى ولكل واحدة منهما زوج وولد، فجعل رسول الله دية المقتولة على عاقلة القاتلة ...)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا يونس بن محمد ]. يونس بن محمد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مجالد ]. هو مجالد بن سعيد، وهو ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ حدثنا الشعبي ]. هو عامر بن شراحيل الشعبي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. و مجالد ليس بالقوي، ولكنه جاء ما يدل على ما في هذا الحديث.
شرح حديث (اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها، فاختصموا إلى رسول الله فقضى رسول الله دية جنينها غرة عبد أو وليدة ...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بيان و ابن السرح قالا: حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن سعيد بن المسيب و أبي سلمة عن أبي هريرةقال: (اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر فقتلتها، فاختصموا إلى رسول الله صلى الله عليه وآله وسلم، فقضى رسول الله صلى الله عليه وعلى آله وسلم دية جنينها غرة عبد أو وليدة، وقضى بدية المرأة على عاقلتها، وورثها ولدها ومن معهم، فقال حمل بن مالك بن النابغة الهذلي: يا رسول الله! كيف أغرم دية من لا شرب ولا أكل ولا نطق ولا استهل، فمثل ذلك يطل؟! فقال رسول الله صلى الله عليه وعلى آله وسلم: إنما هذا من إخوان الكهان؛ من أجل سجعه الذي سجع) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، أن امرأتين من هذيل تخاصمتا فضربت إحداهما الأخرى بحجر، وقد سبق أن مر أنها ضربتها بعمود أو مسطح، ولا تنافي بينها، فيمكن أن تكون فعلت هذا وهذا، يعني: رمتها بالحجر وضربتها بالعمود أو المسطح، فقتلتها وما في بطنها. قوله: [ (فقضى رسول الله صلى الله عليه وسلم دية جنينها غرة عبد أو وليدة) ]. أي: أن الدية التي تلزم للجنين الذي سقط ميتاً هي غرة عبد أو وليدة. قوله: [ (وقضى بدية المرأة على عاقلتها) ]. يعني: وقضى بالدية التي على المرأة القاتلة على عاقلتها. قوله: [ (وورثها ولدها ومن معهم) ]. يعني: ومن يرث معهم، كالزوج، وهذا شاهد للذي تقدم، فيما يتعلق أنه ورثها زوجها وولدها. قوله: [ (فقال حمل بن مالك بن النابغة الهذلي : يا رسول الله! كيف أغرم دية من لا شرب ولا أكل ولا نطق ولا استهل، فمثل ذلك يطل؟!) ]. يعني: ما دام أنه خرج ميتاً فمثله يهدر، فالرسول صلى الله عليه وسلم قال: (إنما هذا من إخوان الكهان، من أجل سجعه الذي سجع) وذلك أنه كلام فيه مخالفة لحق. وهذا يدل على أن حمل هو الذي قال هذا، وهو الزوج، وقد جاء في بعض الروايات أن القائل أبوها أو عمها، ولا تنافي بينها، إذ يمكن أن يكون كل واحد منهم قال هذا الكلام.
تراجم رجال إسناد حديث (اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها، فاختصموا إلى رسول الله فقضى رسول الله دية جنينها غرة عبد أو وليدة ...)

قوله: [ حدثنا وهب بن بيان ]. وهب بن بيان ثقة، أخرج له أبو داود و النسائي. [ و ابن السرح ]. هو أحمد بن عمرو بن السرح، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ، و أبي سلمة ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة باتفاق، وحديثه أخرجه أصحاب الكتب الستة، و أبو سلمة بن عبد الرحمن بن عوف ثقة فقيه، أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وهو أكثر الصحابة حديثاً على الإطلاق.
حديث (اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن شهاب عن ابن المسيب عن أبي هريرة في هذه القصة، قال: (ثم إن المرأة التي قضى عليها بالغرة توفيت، فقال رسول الله صلى الله عليه وآله وسلم: بأن ميراثها لبنيها، وأن العقل على عصبتها) ]. أورد أبو داود الحديث من طريق أخرى، وفيه أن المرأة التي قضى عليها بالغرة توفيت، يعني: قضى لها، والمقصود أن المرأة التي توفيت هي المضروبة، وكأنها ما ماتت في الحال، وقضى أن ميراثها لورثتها، وأن العقل على عصبة القاتلة. قوله: [ حدثنا: قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب عن ابن المسيب عن أبي هريرة ]. قد مر ذكرهم.
شرح حديث (أن امرأة خذفت امرأة فأسقطت ...)

قال المصنف رحمه الله تعالى: [ حدثنا عباس بن عبد العظيم حدثنا عبيد الله بن موسى حدثنا يوسف بن صهيب عن عبد الله بن بريدة عن أبيه: (أن امرأة خذفت امرأة فأسقطت، فرفع ذلك إلى رسول الله صلى الله عليه وآله وسلم، فجعل في ولدها خمسمائة شاة، ونهى يومئذ عن الخذف). قال أبو داود : كذا الحديث: (خمسمائة شاة) والصواب مائة شاة. قال أبو داود : هكذا قال عباس وهو وهم ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: (أن امرأة خذفت امرأة) يعني: رمتها بحصاة. قوله: [ (فأسقطت) ] أي: أسقطت ما في بطنها. قوله: [ (فرفع ذلك إلى النبي صلى الله عليه وسلم فجعل في ولدها خمسمائة شاة) ]. يعني: أنها ربع الدية؛ لأن الدية هي: ألفا شاة، وخمسمائة هي ربعها. وقال: أبو داود : إن هذا وهم من عباس العنبري ، فهي ليست خمسمائة وإنما هي مائة شاة، يعني: نصف عشر الدية؛ لأنها من ألفي شاة.
تراجم رجال إسناد حديث (أن امرأة خذفت امرأة فأسقطت ...)

قوله: [ حدثنا عباس بن عبد العظيم ]. هو عباس بن عبد العظيم العنبري، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا عبيد الله بن موسى ]. عبيد الله بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يوسف بن صهيب ]. يوسف بن صهيب ثقة، أخرج له أبو داود و الترمذي و النسائي. [ عن عبد الله بن بريدة ]. عبد الله بن بريدة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو بريدة بن الحصيب رضي الله عنه، أخرج له أصحاب الكتب الستة.
معنى قوله (ونهى يومئذ عن الخذف)

قوله: [ (ونهى يومئذ عن الخذف) ]. الخذف هو الرمي بالحصى، والخذف غالباً يكون بحصى صغيرة تكون بين الأصابع، كما يقال: مثل حصى الخذف التي يرمى بها الجمار، وهي أكبر من الحمص قليلاً، فهو نهى عن الخذف؛ لأنه يحصل به فقء العين.
شرح حديث (قضى رسول الله في الجنين بغرة عبد أو أمة أو فرس أو بغل...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي حدثنا عيسى عن محمد -يعني ابن عمرو - عن أبي سلمة عن أبي هريرة قال: (قضى رسول الله صلى الله عليه وآله وسلم في الجنين بغرة عبد أو أمة أو فرس أو بغل). قال أبو داود : روى هذا الحديث حماد بن سلمة و خالد بن عبد الله عن محمد بن عمرو لم يذكرا: (أو فرس أو بغل) ]. أورد أبو داود حديث أبي هريرة وفيه: (قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو أمة أو فرس أو بغل). الذي جاء مطابقاً للأحاديث الكثيرة المختلفة هو غرة عبد أو أمة، وليس فيها ذكر الفرس والبغل، وأيضاً كذلك روى هذا الحديث نفسه جماعة وليس فيه ذكر البغل والفرس، فيكون شاذاً.
تراجم رجال إسناد حديث (قضى رسول الله في الجنين بغرة عبد أو أمة أو فرس أو بغل ...)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عيسى ]. هو عيسى بن يونس بن أبي إسحاق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد -يعني ابن عمرو- ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن أبي هريرة ]. أبو سلمة و أبو هريرة قد مر ذكرهما. [ قال أبو داود: روى هذا الحديث حماد بن سلمة و خالد بن عبد الله عن محمد بن عمرو، لم يذكرا: (فرس أو بغل) ]. حماد بن سلمة مر ذكره، و خالد بن عبد الله الطحان الواسطي ثقة، أخرج له أصحاب الكتب الستة.
أثر الشعبي وربيعة في تقدير الغرة بالنقدين وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سنان العوقي حدثنا شريك عن مغيرة عن إبراهيم و جابر عن الشعبي قال: الغرة خمسمائة درهم. قال أبو داود : قال ربيعة : الغرة خمسون ديناراً ]. أورد أبو داود أثرين: أحدهما عن الشعبي وهو خمسمائة درهم، والثاني عن ربيعة وهو خمسون ديناراً، وهذه آثار مقطوعة. قوله: [ حدثنا محمد بن سنان العوقي ]. محمد بن سنان العوقي ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي، وهو صدوق يخطئ كثيراً، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مغيرة ]. هو مغيرة بن مقسم الضبي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم النخعي وقد مر ذكره. [ وجابر ]. هو جابر الجعفي، وهو ضعيف، أخرج له أبو داود و الترمذي و ابن ماجة. [ عن الشعبي ]. الشعبي مر ذكره. [ قال أبو داود : قال ربيعة ]. هو ربيعة بن أبي عبد الرحمن، وهو ثقة، أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 512

شرح سنن أبي داود

شرح سنن أبي داود [512]

إن المتأمل في هذه الشريعة المحمدية ليدرك أنها قد كرمت هذا الإنسان، وحافظت على دمه من الإهدار، حيث وقد جاءت بأحكام خاصة بالمكاتب وأهل الذمة، ومنها: أن المكاتب إذا استحق دية أو ميراثاً، فإنه يثبت له من الدية والميراث بحسب ما عتق منه، ومنها: أن المكاتب إذا قتل، فإن ديته دية حر بقدر ما قد أداه من مكاتبته، وما بقي فإنه يكون دية عبد، ومنها كذلك: أن دية الذمي والمعاهد والمستأمن نصف دية الحر.

ما جاء في دية المكاتب

شرح حديث (قضى رسول الله في دية المكاتب يقتل يودى ما أدى من مكاتبته دية الحر وما بقي دية المملوك)

قال المصنف رحمه الله تعالى: [ باب في دية المكاتب. حدثنا مسدد حدثنا يحيى بن سعيد وحدثنا إسماعيل عن هشام وحدثنا عثمان بن أبي شيبة حدثنا يعلى بن عبيد حدثنا حجاج الصواف جميعاً عن يحيى بن أبي كثير عن عكرمة عن ابن عباس قال: (قضى رسول الله صلى الله عليه وعلى آله وسلم في دية المكاتب يقتل، يودى ما أدى من مكاتبته دية الحر، وما بقي دية المملوك)]. أورد أبو داود هذه الترجمة: [ باب في دية المكاتب ]. المكاتب: هو العبد الذي اتفق معه سيده على أن يسعى للحصول على مال ليدفعه إلى سيده فيعتقه، ويكون منجماً، إذا أدى آخره فإنه يكون حراً، وقبل أن يؤديه يكون باقياً في رقه وفي عبوديته له؛ ولهذا جاء في الأحاديث التي سبق أن مرت : (المكاتب عبد ما بقي عليه درهم) وأنه إذا وجد ما يؤدي به المكاتبة، فإنه يُحتجب منه؛ لأنه عند ذلك يكون حراً، يعني: أن سيدته تحتجب منه، فقد كان لها ألا تحتجب منه وهو عبد، كما جاء في القرآن: أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ [النور:31] . أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وآله وسلم قضى في المكاتب أنه إذا قتل، فإن ديته دية حر بقدر ما قد أداه من مكاتبته، وما بقي فإنه يكون دية عبد، بمعنى: أنه إذا كان قد أدى نصف ما عليه فإن نصفه يكون دية حر، والنصف الباقي يكون قيمة عبد، فتكون ديته مجموعة من هذا ومن هذا، فهذا هو معنى هذا الحديث وهذا هو مقتضاه، وقد جاء القول به عن بعض العلماء، وقال الخطابي: أجمع عامة الفقهاء على أن المكاتب عبد ما بقي عليه درهم في جنايته والجناية عليه. ولكن هذا الحديث نص في الدية وبيان مقدارها، وهو ثابت. فإذاً: مقتضاه أن الدية تكون بهذه الطريقة، ما سبق أن أداه يعامل معاملة الحر، وما بقي عليه ولم يؤده يعامل فيه معاملة العبد.
تراجم رجال إسناد حديث (قضى رسول الله في دية المكاتب يقتل يودى ما أدى من مكاتبته دية الحر وما بقي دية المملوك)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا إسماعيل ]. الذي يبدو أن كلمة حدثنا هذه زائدة؛ لأنه قد يفهم منها أنها راجعة لأبي داود ، و أبو داود لا يروي عن إسماعيل بن علية، وإنما يروي عنه بواسطة والموجود في نسخة عون المعبود بدون حدثنا، فيكون مسدد يروي عن يحيى ويروي عن إسماعيل عن هشام. [ وإسماعيل ]. هو إسماعيل بن علية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام ] هو هشام الدستوائي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وحدثنا عثمان بن أبي شيبة حدثنا يعلى بن عبيد ]. يعلى بن عبيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حجاج الصواف ]. حجاج الصواف ثقة، أخرج له أصحاب الكتب الستة. [ جميعاً عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. عكرمة و ابن عباس قد مر ذكرهما.
شرح حديث (إذا أصاب المكاتب حداً أو ورث ميراثاً يرث على قدر ما عتق منه)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد بن سلمة عن أيوب عن عكرمة عن ابن عباس أن رسول الله صلى الله عليه وآله وسلم قال: (إذا أصاب المكاتب حداً أو ورث ميراثاً يرث على قدر ما عتق منه) ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وآله وسلم قال: (إذا أصاب المكاتب حداً أو ورث ميراثاً يرث على قدر ما عتق منه). يعني: أن المكاتب إذا استحق دية أو ميراثاً؛ فإن له على قدر ما عتق منه، ولكن جاء في بعض الأحاديث فيما يتعلق بالميراث: (أنه عبد ما بقي عليه درهم) والأحاديث سبق أن مرت بنا في كتاب العتق، لكن معنى الحديث: أنه إذا كان للمكاتب دية أو ميراث فإنه يثبت له من الدية والميراث بحسب ما عتق منه، كما لو أدى نصف كتابته ثم مات أبوه وهو حر ولم يخلف غيره، فإنه يرث منه نصف ماله.
تراجم رجال إسناد حديث (إذا أصاب المكاتب حداً أو ورث ميراثاً يرث على قدر ما عتق منه)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد بن سلمة ]. مر ذكرهما. [ عن أيوب ]. هو أيوب بن أبي تميمة السختياني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة عن ابن عباس ]. وقد مر ذكرهما.
حديث (إذا أصاب المكاتب حداً أو ورث ميراثاً...) من طرق أخرى وتراجم رجال إسناده

[ قال أبو داود : رواه وهيب عن أيوب عن عكرمة عن علي عن النبي صلى الله عليه وآله وسلم ]. يعني: ذكر طريقاً أخرى وهي عن علي رضي الله عنه. قوله: [ رواه وهيب عن أيوب عن عكرمة عن علي ]. هو وهيب بن خالد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب عن عكرمة عن علي ]. علي بن أبي طالب رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. قال المصنف رحمه الله تعالى: [ وأرسله حماد بن زيد و إسماعيل عن أيوب عن عكرمة عن النبي صلى الله عليه وآله وسلم ]. يعني: أنه ذكره عن عكرمة عن النبي صلى الله عليه وسلم، ولم يذكر علياً ولا ذكر ابن عباس . قوله: [ وجعله إسماعيل بن علية قول عكرمة ]. يعني: هو موقوف عليه وليس مرسلاً، وإنما هو يصير من قبيل المقطوع. ورجال الإسناد مر ذكرهم كلهم.
ما جاء في مقدار دية الذمي

شرح حديث (دية المعاهد نصف دية الحر)

قال المصنف رحمه الله تعالى: [ باب في دية الذمي. حدثنا يزيد بن خالد بن موهب الرملي حدثنا عيسى بن يونس عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وآله وسلم قال: (دية المعاهد نصف دية الحر) ]. قوله: [ باب في دية الذمي ]. الذمي والمعاهد والمستأمن حكمهم واحد، والدية لهم هي نصف دية الحر كما جاء في هذا الحديث، وجاء في غير هذا الحديث أن دية أهل الكتاب على النصف من دية المسلمين. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (دية المعاهد نصف دية الحر). يعني: أنها على النصف، فتكون على هذا خمسون من الإبل.
تراجم رجال إسناد حديث (دية المعاهد نصف دية الحر)

قوله: [ حدثنا يزيد بن خالد بن موهب الرملي ]. يزيد بن خالد بن موهب الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا عيسى بن يونس عن محمد بن إسحاق ]. عيسى بن يونس مر ذكره، و محمد بن إسحاق هو المدني، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد، وهو صدوق، أخرج له البخاري في الأدب المفرد وجزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير ، وحديثه أخرجه أصحاب الكتب الستة.
حديث (دية المعاهد نصف دية الحر) من طريق أخرى وتراجم رجال إسناده

[ قال أبو داود : رواه أسامة بن زيد الليثي و عبد الرحمن بن الحارث عن عمرو بن شعيب مثله ]. أسامة بن زيد الليثي صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. و عبد الرحمن بن الحارث صدوق له أوهام، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عمرو بن شعيب مثله ]. يعني: مثل المتن الأول. والإسناد الأول فيه رواية محمد بن إسحاق عن عمرو بن شعيب ، وقد روى بالعنعنة وهو مدلس، ولكن المتابعات التي ذكرها أبو داود عن أسامة بن زيد الليثي وعن عبد الرحمن بن الحارث تزيل احتمال التدليس في هذه الرواية.
الأسئلة

مقدار دية المرأة الذمية

السؤال: هل المرأة الذمية على النصف من دية الحرة المسلمة؟ الجواب: يبدو والله أعلم أن المرأة الذمية على النصف من المرأة المسلمة الحرة، ودية الرجل الذمي على النصف من دية الرجل؛ لأنه لو بقيت الذمية على النصف من الرجل المسلم صارت مساوية للمسلمة.

بطلان وصية الشيخ أحمد حامل مفاتيح الحجرة النبوية

السؤال: إن الوصية المزعومة بوصية الشيخ أحمد حامل مفاتيح الحجرة توزع في الحرم خصوصاً عند النساء، فحبذا لو تكلم الشيخ عنها؛ لكي يسمع النساء كلام الشيخ؟ الجواب: هذه الوصية يتم إظهارها ونشرها من حين لآخر، وهي مشتملة على باطل واضح، ولشيخنا الشيخ عبد العزيز بن عبد الله بن باز رحمة الله عليه رسالة قيمة في بيان بطلانها وما فيها من الكذب، وأنه لا يجوز النظر فيها، وأنها حقيقة بالتمزيق والإتلاف، وهذه الرسالة مطبوعة ضمن أربع رسائل بعنوان: ((التحذير من البدع)) واحدة منها في بيان بطلان هذه الوصية، ومما يدل على ما فيها من بطلان أن فيها وعداً بأنه من فعل كذا فله كذا، ومن كتبها أو كذا فإنه يكون كذا وكذا، وهذا شيء لا يحصل في القرآن ولا في غيره، فكيف بهذا الكلام الباطل؟!! وفي آخرها يقول: وحلمت يوم الإثنين بأنه من قام بنشر ثلاثين ورقة من هذه الوصية بين المسلمين فإن الله يزيل عنه الهم والغم، ويوسع عليه رزقه، ويحل له مشاكله، ويرزقه خلال أربعين يوماً تقريباً، وقد علمت أن أحدهم قام بنشر ثلاثين ورقة من هذه الوصية، فرزقه الله بخمسة وعشرين ألف (روبية)، كما قام شخص آخر بنشرها فرزقه الله بستة ألاف (روبية). وهذا من أعجب العجائب، وكيف تصدق العقول مثل هذا الكلام؟! أين الفقراء؟! أين أصحاب المشاكل؟! أين هم عن هذا الكلام الباطل، فهم لا يحصلون من ورائه إلا السراب والكلام الباطل؛ فالقرآن نفسه ليس فيه هذا الكلام، وحديث الرسول صلى الله عليه وآله وسلم الذي هو خير الكلام بعد كلام الله عز وجل، ليس فيه هذا الكلام، فكيف يصدق بمثل هذا الباطل؟! الحاصل أن إظهارها ونشرها حرام؛ لأنه نشر للباطل، فقد قال صلى الله عليه وآله وسلم: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً) ونشرها هو من نشر الضلال، وكل من ابتلي بها أو حصل له ضرر بسببها فعلى الذي دله عليها أو أرشده إليها مثل آثامه، من غير أن ينقص من آثام الذي ضل شيئاً، بل الضال عليه إثم ضلاله، والمضل عليه إثم إضلاله مع ضلاله.

ضابط قبول تبديع المشايخ لأحد من الناس

السؤال: لو قال أحد المشايخ عن أحد من الناس: هذا مبتدع، هل يلزم الطالب أن يأخذ بهذا التبديع؟ أم لا بد من معرفة وجه التبديع؛ لأنه قد يطلق هذا التبديع على من كان على سنة؟ الجواب: ما كل يقبل كلامه في هذا، إذا جاء عن مثل الشيخ ابن باز أو مثل الشيخ ابن عثيمين فيمكن أن يعول على كلامه، أما من هب ودب، فلا يأخذ منه مثل هذا الكلام.

حكم قبول خبر الثقة دون تثبت

السؤال: هل يقبل خبر الثقة مطلقاً دون تثبت، كأن يقول أحد المشايخ: إن فلاناً سب وطعن في الصحابة، فهل يجب علي أن آخذ بهذا القول وأحكم عليه، أم لا بد من التثبت؟ الجواب: لا بد من التثبت, ولو كان القائل من أهل العلم، إلا إذا عزاه إلى كتاب له، والكتاب موجود وبإمكان الناس أن يرجعوا إليه، أما مجرد كلام من غير أن يذكر له أساساً، لا سيما إذا كان الشخص من الموجودين، أما إذا كان من المتقدمين، وهو معروف بالبدعة، أو من أئمة أهل البدع وكل الناس يعرفه، مثل: الجهم بن صفوان فلو قال: إنه مبتدع فإن كلامه صحيح، أما من يحصل منهم خطأ وزلة، وعندهم جهود عظمية في خدمة الدين، فتجد بعض الناس يقضي عليهم بمجرد هذه الزلة وهذا الخطأ، فهذا غير صحيح.

ضرورة حمل المجمل على المفصل عند التعارض

السؤال: إذا وجد للعالم كلام مجمل في قضية ما، وقد يكون هذا الكلام المجمل ظاهره يدل على أمر خطأ، ووجد له كلام آخر في موضع آخر مفصل في نفس القضية موافق لمنهج السلف، فهل يحمل المجمل من كلام العالم على المفصل؟ الجواب: نعم، يحمل المجمل على المفصل، ما دام الشيء موهماً فالشيء الواضح الجلي هو المعتبر.

دية الضرس المركب إذا خلع

السؤال: الضرس المركب إذا خلع هل فيه دية مثل الضرس الأصلي؟ الجواب: لا، ليس مثل الضرس الأصلي؛ لأن الضرس المركب يمكن أن يركب مكانه من جنسه، وليس الشيء الذي وضع تعويضاً كالشيء الذي أوجده الله عز وجل، بل إن هذا له قيمة وهذا له قيمة."


شرح سنن أبي داود - 513

شرح سنن أبي داود

شرح سنن أبي داود [513]

جاء في الدين الإسلامي تحديد دية القتل الخطأ الذي ليس فيه تعمد، ومقابل ذلك حدد مواطن أخرى ليس فيها دية، كمن رفسته دابة فآذته أو قتلته فليس له دية على صاحب الدابة، ومثله من انهدم عليه بئر أو أصابته نار بسبب انتقالها من مكانها دون تدخل من موقدها، أما من تعدى وتجاوز ما ليس أهلاً له كمن تطبب وليس بطبيب فيضمن، وإنما هذا للحفاظ على حياة الناس، وعدم انتشار الفوضى فيهم.

حكم الرجل يقاتل الرجل فيدفعه عن نفسه

شرح حديث يعلى بن أمية (قاتل أجير لي رجلاً فعض يده فانتزعها فندرت ثنيته فأتى النبي فأهدرها ...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يقاتل الرجل فيدفعه عن نفسه. حدثنا مسدد حدثنا يحيى عن ابن جريج أخبرني عطاء عن صفوان بن يعلى عن أبيه قال: (قاتل أجير لي رجلاً فعض يده، فانتزعها فندرت ثنيته، فأتى النبي صلى الله عليه وآله وسلم فأهدرها، وقال: أتريد أن يضع يده في فيك تقضمها كالفحل؟) قال: وأخبرني ابن أبي مليكة عن جده: أن أبا بكر رضي الله عنه أهدرها، وقال: بعدت سنه ]. قوله: [ باب في الرجل يقاتل الرجل فيدفعه عن نفسه ]. أي: أنه خاصمه وتنازع معه. قوله: [ (قاتل أجير لي رجلاً فعض يده) ]. يعني: أن رجلاً عض يد آخر فنزعها المعضوض فسقطت ثنية العاض بسبب تلك العضة، فلما رفع ذلك إلى رسول الله صلى الله عليه وسلم أهدر ثنيته، ولم يجعل لها دية؛ لأن هذا النزع حصل بسبب الوجع الذي حصل من فعله، ومعلوم أن ذاك ظالم بالعض، ومعلوم أن الإنسان لا يستطيع أن يترك يده يعضها ويقطعها كيف يشاء بأسنانه، فإذا نزعها فهو محق في نزعه، فإذا ترتب على نزعه سقوط أسنانه، فإن ذلك هو الذي جنى على نفسه بالعض؛ ولهذا الرسول صلى الله عليه وآله وسلم قال: (أتريد أن يضع يده في فيك تقضمها كالفحل؟) يعني: تقضمها بأسنانك كما يقضم الفحل، هذا ليس بمعقول وليس بمسلم، بل إن الإنسان العاض هو الذي جنى على نفسه بكونه عض غيره، فإذا سقطت أسنانه أو بعض أسنانه؛ بسبب نزع المعضوض يده من فيه، فإنه لا يلزم ذلك المعضوض شيء في مقابل ذلك الانتزاع للسن أو الأسنان.
تراجم رجال إسناد حديث يعلى بن أمية (قاتل أجير لي رجلاً فعض يده فانتزعها فندرت ثنيته فأتى النبي فأهدرها ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عطاء ]. هو عطاء بن أبي رباح المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن صفوان بن يعلى ]. صفوان بن يعلى ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه صحابي، أخرج له أصحاب الكتب الستة. [ قال: وأخبرني ابن أبي مليكة عن جده: أن أبا بكر رضي الله عنه أهدرها، وقال: بعدت سنه ]. يعني: قال ابن جريج : وأخبرني ابن أبي مليكة عن جده، و ابن أبي مليكة هو عبد الله بن عبيد الله بن عبد الله، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جده ]. هو زهير بن عبد الله بن جدعان صحابي، أخرج له البخاري و أبو داود. [ أن أبا بكر ]. أبو بكر الصديق رضي الله عنه، مشهور بكنيته واسمه: عبد الله ، وأبوه: عثمان ، وهو مشهور بكنيته أبي قحافة ، وأبو بكر هو خير أصحاب رسول الله عليه الصلاة والسلام وأفضلهم على الإطلاق، وهو خليفة رسول الله عليه الصلاة والسلام، وأول الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث يعلى بن أمية (قاتل أجير لي رجلاً فعض يده فانتزعها فندرت ثنيته، فأتى النبي فأهدرها ...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب أخبرنا هشيم حدثنا حجاج و عبد الملك عن عطاء عن يعلى بن أمية بهذا، زاد: (ثم قال: يعني النبي صلى الله عليه وآله وسلم للعاض: إن شئت أن تمكنه من يدك فيعضها ثم تنزعها من فيه. وأبطل دية أسنانه) ]. أورد أبو داود طريقاً أخرى، وفيها: إن شئت أن تجعله يعض يدك ثم تنزعها، وهو لا يفعل ذلك؛ لأنه لا يصبر على الوجع؛ ولكن قال له الرسول صلى الله عليه وسلم ذلك ليبين له أن هذا غير حاصل منك، فكيف تفعله مع غيرك؟ وعليك أن تقيس الناس على نفسك، فلو عض أحد يدك فإنك لا تصبر على تركها في فمه يقضمها ويقطعها، فكذلك عليك أن تفهم أن غيرك لا يصبر على أن تفعل به ذلك الفعل.
تراجم رجال إسناد حديث يعلى بن أمية (قاتل أجير لي رجلاً فعض يده فانتزعها فندرت ثنيته، فأتى النبي فأهدرها ...) من طريق أخرى

قوله: [ حدثنا زياد بن أيوب ] . زياد بن أيوب ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أخبرنا هشيم ]. هو هشيم بن بشير الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حجاج ]. هو حجاج بن أرطأة، وهو صدوق كثير الخطأ والتدليس، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ و عبد الملك ]. هو عبد الملك بن أبي سليمان، وهو صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عطاء عن يعلى بن أمية ]. عطاء بن أبي رباح و يعلى بن أمية قد مر ذكرهما. وهو هنا ذكر أن عطاء يروي عن يعلى وهناك ذكر أنه يروي عن صفوان .
حكم من تطبب بغير علم فأعنت

شرح حديث (من تطبب ولا يعلم منه طب فهو ضامن)

قال المصنف رحمه الله تعالى: [ باب فيمن تطبب بغير علم فأعنت. حدثنا نصر بن عاصم الأنطاكي و محمد بن الصباح بن سفيان أن الوليد بن مسلم أخبرهم عن ابن جريج عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وعلى آله وسلم قال: (من تطبب ولا يعلم منه طب فهو ضامن) . قال نصر : قال: حدثني ابن جريج. قال أبو داود : هذا لم يروه إلا الوليد لا ندري هو صحيح أم لا ]. قوله: [ باب من تطبب بغير علم فأعنت ]. أعنت يعني: حصل له ضرر بسبب علاجه؛ لأنه غير طبيب وإنما هو متطبب، والمقصود من كونه ضامناً؛ لأنه أقدم على شيء لا يجيده وليس هو من أهله، ومقتضى هذا أن من تطبب أو من طب غيره وهو طبيب فإنه لا يضمن إذا كان لم يحصل منه خطأ، وذلك أنه لو كان طبيباً ماهراً فختن أو قطع الشيء الذي يقطع وحصل ضرر بسبب ذلك فإنه لا يضمن؛ لأنه قطع الشيء الذي يقطع، فإذا حصلت فيه سراية فسرايته هدر، ولكن لو أنه أخطأ وقطع رأس الذكر فإنه يضمن؛ لأنه فعل شيئاً لا يجوز فعله، وأقدم على شيء لا يجوز الإقدام عليه، ويكون على عاقلة الطبيب، وأما المتطبب فهو ضامن إن أخطأ وإن أصاب، يعني: إن أخطأ كما أخطأ الطبيب بأن قطع شيئاً لا يجوز قطعه، أو لم يخطئ ولكنه قطع الشيء الذي يقطع وحصلت سراية، فإنه يكون ضامناً؛ لأنه أقدم على شيء وهو ليس من أهله. إذاً: فهناك طبيب ومتطبب، الطبيب إن حصل منه خطأ بأن فعل شيئاً ليس له أن يفعله خطأً فإنه يضمن، وعلى العاقلة الضمان، وإن كان لم يخطئ ولكن حصلت سراية مع إصابته فإنه لا شيء عليه، وأما المتطبب فهو ضامن سواء أخطأ أو لم يخطئ. أورد أبو داود حديث عبد الله بن عمرو : (من تطبب ولا يعلم منه طب فهو ضامن). يعني: يضمن ما تلف بسبب تطببه. قوله: [ (تطبب) ] يعني: أنه تكلف التطبب أو فعل شيئاً لا يجيده. قوله: [ (ولم يعلم منه طب) ] مفهومه: أن من عرف بالطب فإنه لا يضمن، ولكن هذا في حال إصابته، وأما في حال خطئه بأن أقدم على شيء وقطعه خطأً، فإنه يكون ضامناً. والطبيب والمتطبب يضمنان وليس عليهما قصاص؛ لأن المتطبب جاهل فهو ضامن، والطبيب أخطأ فهو ضامن.
تراجم رجال إسناد حديث (من تطبب ولا يعلم منه طب فهو ضامن)

قوله: [ حدثنا نصر بن عاصم الأنطاكي ]. نصر بن عاصم الأنطاكي لين الحديث، أخرج له أبو داود . [ و محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود و ابن ماجة . [ أن الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد، وهو صدوق، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. هو شعيب بن محمد وهو صدوق، أخرج له البخاري في الأدب المفرد وفي جزء القراءة وأصحاب السنن. [ عن جده ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، الصحابي الجليل، وهو صحابي ابن صحابي، وهو أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. [ قال نصر قال: حدثني ابن جريج ]. يعني: أن الوليد صرح بالتحديث بينه وبين ابن جريج ، وأما محمد بن الصباح الشيخ الثاني فإنه لم يأت بالتصريح بالتحديث. [ قال أبو داود : هذا لم يروه إلا الوليد لا ندري هو صحيح أم لا ]. يعني: أنه متردد في صحته أو عدم صحته، لكن المرسل الذي بعده يشهد له، وفيه تدليس ابن جريج فقط، وأما تدليس الوليد بن مسلم فقد صرح بالتحديث.
شرح حديث (أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك فأعنت فهو ضامن)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا حفص حدثنا عبد العزيز بن عمر بن عبد العزيز حدثني بعض الوفد الذين قدموا على أبي، قال: قال رسول الله صلى الله عليه وآله وسلم: (أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك فأعنت، فهو ضامن) قال عبد العزيز : أما إنه ليس بالنعت، إنما هو قطع العروق والبط والكي ]. أورد أبو داود الحديث من طريق مرسلة عن عبد العزيز بن عمر بن عبد العزيز ولفظه قال: (أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك، فأعنت فهو ضامن). يعني: أي معالج متطبب وليس بطبيب ماهر حصل بسبب تطببه ضرر فهو ضامن. وهذا مثل الذي قبله. قوله: [ أما إنه ليس بالنعت ] يعني: هذا التطبب ليس بالنعت بحيث يصف العلاج، ويقول: هذا ينفع في كذا وكذا، وهذا دواؤه كذا وكذا، وإنما هو الشيء المباشر كالبط والكي وقطع العروق. يعني: أن الذي ينعت الدواء فقط ولا يباشر التطبب بالفعل ليس هو المقصود، وإنما المقصود من قطع عرقاً أو كوى أو بط للجسد فحصل له بسببه ضرر فهذا هو الذي يضمن، أما الناعت فيمكن أن يترك قوله ولا يؤخذ به.
تراجم رجال إسناد حديث (أيما تطبب على قوم لا يعرف له تطبب قبل ذلك فأعنت فهو ضامن)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حفص ]. هو حفص بن غياث، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن عمر بن عبد العزيز ]. عبد العزيز بن عمر بن عبد العزيز صدوق يخطئ، أخرج له أصحاب الكتب الستة. [ قال حدثني بعض الوفد الذين قدموا على أبي ]. لا يعرف أحد منهم.
ما جاء في جناية العبد يكون للفقراء

شرح حديث (أن غلاماً لأناس فقراء قطع أذن غلام لأناس أغنياء ... فلم يجعل عليه شيئاً)

قال المصنف رحمه الله تعالى: [ باب في جناية العبد يكون للفقراء. حدثنا أحمد بن حنبل حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي نضرة عن عمران بن حصين: (أن غلاماً لأناس فقراء قطع أذن غلام لأناس أغنياء، فأتى أهله النبي صلى الله عليه وعلى آله وسلم فقالوا: يا رسول الله! إنا أُناس فقراء، فلم يجعل عليه شيئاً) ]. قوله: [ باب في جناية العبد يكون للفقراء ]، أي: أن العبد الجاني تتعلق جنايته وحق غيره برقبته، إما أنه يباع ويؤخذ الحق من قيمته، وإما أن سيده يدفع ذلك الحق الذي تعلق برقبة عبده، وتبقى رقبة العبد الجاني له، وإن لم يدفع فإن الحق متعلق بالرقبة، فصاحب الحق له أن يطالب به، فإما أن يعطى العبد، وإما أن يباع ويأخذ حقه من قيمته، وأما الحر فإن العاقلة هم الذين يتحملون جنايته إن أخطأ، والعاقلة إذا كانوا فقراء ليس عليهم شيء، ولكن الذي يظهر أن هذا يبقى في الذمة، كالحقوق التي لا يمكن أداؤها في الحال، فإنها تبقى متعلقة في الذمة، فإذا أيسروا وإذا قدروا يدفعون، إلا أن يتجاوز عنهم. أورد أبو داود حديث عمران بن حصين: (أن غلاماً لأناس فقراء). أي: أن لفظة الغلام ليست مختصة بالعبد ولا بالحر، بل تكون لهذا ولهذا، فكل واحد يقال له: غلام. قوله: [ (لأناس فقراء قطع أذن غلام لأناس أغنياء) ] يعني: أنه حصل منه جناية، والذين يتحملون العقل عنه هم فقراء، ومعلوم أن الفقير لا يلزم بشيء لا يطيقه، قال عز وجل: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286] ، لكن الأمر كما قال الله عز وجل: وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ [البقرة:280] ، أي: أنه لا يضيع الحق، ولكنه يبقى متعلقاً في الذمة. قوله: [ (فأتى أهله النبي صلى الله عليه وسلم فقالوا: يا رسول الله إنا أناس فقراء، فلم يجعل عليه شيئاً) ]. لم يجعل عليه شيئاً؛ لأنهم فقراء لا يستطيعون الدفع، والله عز وجل يقول: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286]. وقوله في الترجمة: [ باب في جناية العبد يكون للفقراء ] الذي يظهر أنه حر وليس عبداً؛ لأن العبد كما هو معلوم الجناية تتعلق برقبته. والحديث واضح بأنه ألزمهم بأن يعقلوا عنه، وهذا يدل على أنه حر وليس عبداً، فبين الترجمة والحديث مباينة. والعقل أو الدية إنما تكون في خطأ أو شبه عمد، أما العمد ففيه القصاص، إلا أن يعفو الولي، وعدم ذكر القصاص في هذا الحديث إما أن يقال: إن الغلام ليس بالغاً فعمده خطأ؛ لأنه غلام، أو يقال: إنه قطعها خطأً، لكن كلمة الغلام لا تعني: أنه صغير، قد يكون صغيراً وقد يكون كبيراً. وكونهم وصفوا بأنهم فقراء فهذا يدل على أنهم يعقلون عنه لكنهم لم يطالبوا بشيء لا يستطيعونه؛ لأن العاقلة إذا كان فيهم فقير وفيهم غني، فالفقير لا يؤخذ منه شيء، وإنما يؤخذ من الأغنياء.
تراجم رجال إسناد حديث (أن غلاماً لأناس فقراء قطع أذن غلام لأناس أغنياء ... فلم يجعل عليه شيئاً)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا معاذ بن هشام ]. معاذ بن هشام صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو هشام الدستوائي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عمران بن حصين ]. هو عمران بن حصين أبو نجيد رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الدابة تنفح برجلها

شرح حديث (الرجل جبار)

قال المصنف رحمه الله تعالى: [ باب في الدابة تنفح برجلها. حدثنا عثمان بن أبي شيبة حدثنا محمد بن يزيد قال حدثنا سفيان بن حسين عن الزهري عن سعيد بن المسيب عن أبي هريرة عن رسول الله صلى الله عليه وآله وسلم قال: (الرَّجْل جبار). قال أبو داود : الدابة تضرب برجلها وهو راكب ]. أورد أبو داود هذه الترجمة [ باب في الدابة تنفح برجلها ]، يعني: ترفس إنساناً أو تضرب إنساناً برجلها، وهذا فيما إذا كانت منفلته ليس معها صاحبها، فإذا جاء شخص إليها فرفسته برجلها، فليس على صاحبها شيء، لكن إذا كانت الدابة صائلة من الصوائل، فتركها صاحبها وآذت الناس، فإنه يكون ضامناً، وكان عليه أن يمسكها وألا يتركها ما دام أنها معروفة أنها من الصوائل، وأما إذا لم تكن صائلة ولكنها دابة ترعى، وجاءها أحد واقترب منها أو لمسها أو أراد منها شيئاً فرفسته برجلها فيكون جباراً، يعني: هدراً لا يضمن صاحبها. إذاً: إذا كانت الدابة صائلة وتركها صاحبها فإنه يضمن، أما إذا انفلتت منه وهو قد ربطها، أو أغلق عليها، فإنه لا يكون ضامناً؛ لأنه لم يفرط، وأما إذا كان راكباً عليها، وحصل أن رفست برجلها، فمن أهل العلم من قال: إن رفسها برجلها لأحد وراءها لا يقدر راكبها أن يتصرف فيها من الوراء، ولكن لو حصل الضرر بمقدمها، فإن عليه أن يحول بينها وبين ذلك، لكونه يستطيع أن يمسك بخطامها، وأن يمنعها من أن تقدم على شيء من الأمام.
تراجم رجال إسناد حديث (الرجل جبار)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ حدثنا محمد بن يزيد ]. هو محمد بن يزيد الواسطي، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي. [ حدثنا سفيان بن حسين ]. سفيان بن حسين ثقة في غير الزهري ، وهنا يروي عن الزهري ، فروايته عن الزهري فيها ضعف، أخرج له البخاري تعليقاً و مسلم في المقدمة وأصحاب السنن. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه، أحد فقهاء المدينة السبعة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، وهو أكثر الصحابة حديثاً على الإطلاق. والحديث ضعيف؛ لأنه من رواية سفيان بن حسين عن الزهري ، وهو ضعيف في روايته عن الزهري ، وهذا منها، لكن التفصيل الذي ذكرته هو الذي يظهر.
العجماء والمعدن والبئر جبار

شرح حديث (العجماء جرحها جبار، والمعدن جبار، والبئر جبار، وفي الركاز الخمس)

قال المصنف رحمه الله تعالى: [ باب العجماء والمعدن والبئر جبار. حدثنا مسدد حدثنا سفيان عن الزهري عن سعيد بن المسيب و أبي سلمة أنهما سمعا أبا هريرة يحدث عن رسول الله صلى الله عليه وآله وسلم قال: (العجماء جرحها جبار، والمعدن جبار، والبئر جبار، وفي الركاز الخمس). قال أبو داود: العجماء المنفلته التي لا يكون معها أحد، وتكون بالنهار لا تكون بالليل ]. قوله: [ باب العجماء والمعدن والبئر جبار ]. جبار يعني: هدر ليس فيها ضمان. والعجماء هي الدابة، ويقال لها: عجماء جمع عجماوات. والمقصود من ذلك أن الدابة إذا رفست برجلها أو وهي منفلتة ليس معها أحد، ولم تكن صائلة، فإن جرحها جبار، يعني: هدر لا يضمن صاحبها. قوله: [ (والمعدن جبار) ] وهو كون إنسان يستأجر أناساً لاستخراج المعادن، ثم ينهار عليهم ذلك المكان الذي فيه المعادن، فإن الذي استأجرهم ليس ضامناً. قوله: [ (والبئر جبار) ] هو كون إنسان استأجر أناساً يحفرون بئراً، ثم انهارت عليهم البئر فهي مثل المعدن، وهي هدر لا ضمان فيها، وكذلك كون إنسان استأجر إنساناً يبني له عمارة فسقط من العمارة ومات فإنه لا يضمنه، مثل هذه الأشياء لا ضمان فيها؛ لأن الإنسان ليس متسبباً فيه. قوله: [ (وفي الركاز الخمس) ]. الركاز هو الدفن الذي يوجد من دفن الجاهلية للكفار، فإنه يكون فيه الخمس، وأما ما كان من المسلمين فإنه لقطة يعرف سنة، ثم يكون لمن وجده.
تراجم رجال إسناد حديث (العجماء جرحها جبار، والمعدن جبار، والبئر جبار، وفي الركاز الخمس)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا سفيان ]. هو سفيان بن عيينة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سعيد بن المسيب و أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ سمعا أبا هريرة ]. أبو هريرة مر ذكره. [ قال أبو داود : العجماء المنفلتة التي لا يكون معها أحد، وتكون بالنهار لا تكون بالليل ]. أي: لو أنها دخلت بالنهار في مزرعة وأكلت منها فإنه لا يضمن صاحبها؛ لأن على أهل المزارع أن يحفظوها بالنهار.
حكم النار تعدى

شرح حديث (النار جبار)

قال المصنف رحمه الله تعالى: [ باب في النار تعدى. حدثنا محمد بن المتوكل العسقلاني حدثنا عبد الرزاق ح وحدثنا جعفر بن مسافر التنيسي حدثنا زيد بن المبارك حدثنا عبد الملك الصنعاني كلاهما عن معمر عن همام بن منبه عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (النار جبار) ]. أورد أبو داود: باباً في النار تعدى، والمقصود من ذلك أن الإنسان لو أوقد في مكانه أو في أرضه ناراً ثم طار منها شرر إلى جهة أخرى، وحصل تلف شيء بسبب ذلك فإنه لا ضمان عليه؛ لأن هذا شيء لا يملكه الإنسان. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: [ (النار جبار) ] يعني: ما حصل بسبب انتقالها من مكان إلى مكان، فإنه لا ضمان على صاحب النار.
تراجم رجال إسناد حديث (النار جبار)

قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا جعفر بن مسافر التنيسي ]. جعفر بن مسافر التنيسي صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا زيد بن المبارك ]. زيد بن المبارك صدوق، أخرج له أبو داود . [ حدثنا عبد الملك الصنعاني ]. عبد الملك الصنعاني لين الحديث، أخرج له أبو داود و النسائي و ابن ماجة . [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. همام بن منبه ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
القصاص من السن

شرح حديث (كسرت الربيع أخت أنس بن النضر ثنية امرأة ...)

قال المصنف رحمه الله تعالى: [ باب: القصاص من السن. حدثنا مسدد حدثنا المعتمر عن حميد الطويل عن أنس بن مالك قال: (كسرت الربيع أخت أنس بن النضر ثنية امرأة، فأتوا النبي صلى الله عليه وآله وسلم فقضى بكتاب الله القصاص، فقال أنس بن النضر ، والذي بعثك بالحق لا تكسر ثنيتها اليوم، قال: يا أنس ! كتاب الله القصاص، فرضوا بأرش أخذوه، فعجب نبي الله صلى الله عليه وآله وسلم وقال: إن من عباد الله من لو أقسم على الله لأبره). قال أبو داود : سمعت أحمد حنبل قيل له: كيف يقتص من السن؟ قال: تبرد ]. قوله: [ باب القصاص من السن ]. يعني: السن بالسن، ومن حيث الدية فكما عرفنا أن كل سن من الأسنان فيها خمس من الإبل، ولكن إذا حصل التعمد وطلب أولياء المجني عليه القصاص فإنه يقتص من الجاني، وذلك بنزع سنه إذا كانت السن كلها نزعت، أو ببردها إذا كانت كسرت، حتى تكون مماثلة للسن التي جني عليها. أورد أبو داود حديث أنس بن مالك قال: (كسرت الربيع أخت أنس بن النضر ثنية امرأة فأتوا النبي صلى الله عليه وسلم فقضى بكتاب الله القصاص) يعني: ما دام أنه حصل تعد فإن الحكم في ذلك القصاص. قوله: [ (فقال أنس بن النضر : والذي بعثك بالحق لا تكسر ثنيتها اليوم) ]. وهذا حلف، وليس المقصود من ذلك الاعتراض على حكم الله، وإنما المقصود من ذلك أنه يريد أن يحصل التنازل، أو يحصل التعويض، ثم إن الله عز وجل سخر أولئك الذين جني عليهم فقبلوا الأرش ولم يصروا على القصاص، فعند ذلك عجب رسول الله صلى الله عليه وسلم وقال: (إن من عباد الله من لو أقسم على الله لأبره) أي: أنه حلف وحقق الله حلفه ولم يحنث، بأن سخر الله أولئك وتنازلوا عن المقاصة وأخذوا الأرش، فعند ذلك قال الرسول الكريم صلى الله عليه وسلم:(إن من عباد الله من لو أقسم على الله لأبره) يعني: أبر يمينه فلم يحنث فيها. [ قال أبو داود : سمعت أحمد بن حنبل قيل له: كيف يقتص من السن؟ قال: تبرد ]. يعني: لأنه حصل فيها كسر، لأنه قال في الحديث: (كسرت)، ومعنى ذلك: أن أصلها موجود، أما لو أنها نزعت من أصلها فتنزع، وأما الكسر فالأصل موجود وإنما كسر طرفها، فالطريقة أنها تبرد حتى تكون مساوية لسن المجني عليه؛ لأن التماثل يحصل بهذا، وعند ذلك تكون المقاصة بخلاف لو ضربها فإنها قد تزيد.
تراجم رجال إسناد حديث (كسرت الربيع أخت أنس بن النضر ثنية امرأة ...)

قوله: [ حدثنا مسدد عن المعتمر ]. مسدد مر ذكره، و المعتمر هو ابن سليمان بن طرخان التيمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد الطويل ]. هو حميد بن أبي حميد الطويل، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الرباعيات، وهي أعلى الأسانيد عند أبي داود رحمه الله. [ قال أبو داود : سمعت أحمد بن حنبل ]. أحمد بن حنبل مر ذكره.
الأسئلة

حكم الإقسام على الله عندما يسأل العبد شيئاً من الأمور

السؤال: هل يجوز للمسلم أن يقسم على الله في سؤاله لشيء من الأمور؟ الجواب: ليس له ذلك، وإنما يسأل الله عز وجل ويلح في الدعاء بدون أن يقسم، ولكن هذا في أمور تتعلق بالناس.

حكم من قتل عبد غيره

السؤال: إذا قتل شخص عبد غيره فماذا عليه؟ الجواب: معلوم أن قيمة العبد لازمة لسيده؛ لأنه مال، وإذا كان هذا القاتل معروفاً بالفساد، فإنه يقتل تعزيراً.

حكم إطلاق عبارة إن المعروف عن عمر بن الخطاب رضي الله عنه الجبروت والشدة والغلظة
في دين الله

السؤال: هل تصح هذه العبارة: إن المعروف عن عمر بن الخطاب رضي الله عنه الجبروت والشدة والغلظة في دين الله؟ الجواب: كلمة الجبروت هذه لا تصلح، وأما قضية الشدة والقوة في دين الله، لاشك أنه كان شديداً وقوياً في دين الله؛ ولهذا قال الرسول الكريم صلى الله عليه وعلى آله وسلم له: (ما سلكت فجاً إلا وسلك الشيطان فجاً غير فجك) فهو معروف بقوته وشدته في الدين، وأبو بكر رضي الله عنه كان معروفاً بلينه و بسهولته، لكنه كان أشد من عمر فيما يتعلق بالمرتدين وفي مانعي الزكاة، وجاء عن ابن مسعود في الصحيح أنه قال: ( ما زلنا أعزة منذ أسلم عمر ) وذلك لشدته وقوته، فكان قبل أن يسلم شديداً على المسلمين، وبعد أن دخل في الإسلام صارت شدته على الكافرين، أما كلمة جبروت أو جبار أو أي عبارة قد يفهم منها ما لا ينبغي، فالمطلوب هو سلامة القلوب والألسنة من كل ما لا يليق بأصحاب رسول الله صلى الله عليه وسلم.

لزوم كفارة العتق أو الصيام على القاتل شبه العمد أو الخطأ دون القاتل عمداً

السؤال: هل على القاتل عمداً أو شبه عمد أو خطأ صيام شهرين متتابعين؟ الجواب: القاتل شبه عمد أو خطأ عليه صيام شهرين، أما القاتل عمداً فليس عليه الصيام؛ لأن ذنبه كبير لا يكفره أنه يصوم شهرين، أو أنه يعتق رقبة، وإنما هذه كفارة للخطأ وشبه العمد، وأما العمد فلا يغني فيه التكفير ولا تنفع فيه الكفارة.

طلب الإجازة من الشيخ بتدريس سنن أبي داود من أحد الطلبة

السؤال: يقول أحد الإخوة: قد درسنا معكم خلال أربع سنوات هذا الكتاب، فهل تجيزونا في تدريسه في بلادنا؟ الجواب: والله أنا لا أستطيع أن أجيز كل من سمع وكل من حضر بأن يدرس السنن، ولكن الإنسان هو أدرى بنفسه وهو أعرف بنفسه، فإذا كان يرى من نفسه القوة، فإن له أن يدرس، لكن الأولى له أن يدرس الأمور السهلة واليسيرة ويبدأ بها، هذا إذا كان لم يدرس شيئاً في الحديث غير هذا الكتاب، فلا يذهب ليدرس هذا الكتاب رأساً، وإنما عليه أن يبدأ بالأمور اليسيرة والسهلة قبل ما هو أعلى منها مثل: الأربعين النووية، ومثل: عمدة الأحكام، وعمدة الأحكام كلها أحاديث صحيحة متفق عليها، وإن كان بعضها قد حصل شيء من الوهم للمقدسي رحمه الله فيقول: متفق عليه ويكون في أحد الصحيحين وليس فيهما جميعاً. إذاً: الإنسان يتقي الله ما استطاع وينفع ما استطاع، ولكن لا يقدم على شيء لا يجيده ولا يتمكن من إعطائه ما يستحق.

نصيحة لطلاب العلم باستغلال العطلة الصيفية في الدعوة إلى الله

السؤال: قد أزف وقت الترحال إلى أوطاننا وأنا كلما أردت السفر وضعت لنفسي خطة دعوية وإرشادية أسير عليها في العطلة، ولكن العزائم تضعف بعد السفر وأنشغل بالدنيا، ولا أستطيع أن أؤدي واجبي على ما يرام، وأظن أنني لست وحيداً في هذا الأمر، فقد يشاركني غيري من الزملاء في هذا الشعور، فهل من نصيحة لأمثالي تقوي عزائمنا، ونستطيع إرشاد الأمة في مثل هذا الوقت الذي تحتاج فيه الأمة إلى دعاة ناجحين؟ الجواب: على الإنسان الذي وفقه الله لطلب العلم ودرس مدة من الزمان في تحصيل العلم، أن يبلغ وأن يدعو إلى الله عز وجل، وأن يبصر غيره، وأن يكون هو قبل ذلك عاملاً بعلمه، ثم قبل هذا كله أن يكون صادقاً في دعوته ومخلصا ًلله في قصده، حتى يحصل الأجر والثواب من الله عز وجل، وحتى يكون لدعوته فائدة، ويكون لها ثمرة، ثم عليه أن يحفظ وقته، وأن يقسمه -إذا كان محتاجاً إلى العمل من أجل كسب الرزق- بين الدعوة والتدريس وبين طلب الرزق، فعليه أن يخصص شيئاً من الوقت في هذه المهمة، ويخصص للدعوة أوقاتاً أخرى، وبذلك يكون الإنسان قد جمع بين ما يحتاج إليه وما تتطلبه ظروفه المعيشية من تحصيل القوت الذي يستغني به عن الناس ولا يشغل باله فيه، وفي نفس الوقت يخصص أوقاتاً أخرى للدعوة والتوجيه والإرشاد، ومعلوم أن الإنسان إذا كان ذا همة عالية فإنه ينتهز الفرص ويغتنم الأوقات، وإما أن تكون هناك جهات تجمع الناس ويقوم بتوجيههم وإرشادهم كالمدارس، أو أنه يحرص على أن يتكلم في المساجد بعد الصلوات بكلمات مفيدة بصفة مستمرة، بحيث تكون الكلمات قصيرة ولكنها نافعة، فهذا أمر طيب. إذاً: المسألة تتوقف على قوة العزيمة والصدق والهمة العالية، وإلا فإن الإنسان إذا أرخى لنفسه العنان، ثم بدأ حياته بعد الدراسة بالكسل والخمول، فإنه يستمر على كسله وخموله، ولا تلبث معلوماته التي حصلها فيما مضى أن تتلاشى وتضمحل، ولكنه حين يكون مشتغلاً بالعلم تعلماً ومذاكرة واطلاعاً وتدريساً ودعوة وإرشاداً، فإن هذا هو الذي يبقي على علمه، ويزيد في علمه وفي معلوماته، وفي نفس الوقت ينفع نفسه وينفع غيره، فيكون مفيداً مستفيداً وراشداً مرشداً وهادياً مهدياً، المهم في الأمر قوة العزيمة والهمة العالية، وأسأل الله عز وجل أن يوفق الجميع لما يرضيه، وأن يجعلنا جميعاً هداة مهتدين إنه سبحانه وتعالى جواد كريم."


شرح سنن أبي داود - 514

شرح سنن أبي داود

شرح سنن أبي داود [514]

إن الاختلاف والفرقة سنة من سنن الله التي قدرها على عباده، وكما افترقت الأمم السابقة إلى طوائف شتى فإن هذه الأمة ستفترق كذلك إلى طوائف وفرق، وقد أخبر النبي صلى الله عليه وسلم أن هذه الفرق كلها في النار غير فرقة واحدة، فإنها تبقى متمسكة بطريقته صلى الله عليه وسلم بسنن أصحابه رضوان الله عليهم أجمعين.
شرح السنة

الفرق بين منهج المتقدمين والمتأخرين في التصنيف في مباحث العقيدة

قال المصنف رحمه الله تعالى: [ باب شرح السنة. حدثنا وهب بن بقية عن خالد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (افترقت اليهود على إحدى أو ثنتين وسبعين فرقة، وتفرقت النصارى على إحدى أو ثنتين وسبعين فرقة، وتفترق أمتي على ثلاث وسبعين فرقة) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [كتاب السنة]، وهذا الكتاب من جملة كتب كتاب السنن لأبي داود ، وهو يتعلق بمباحث العقيدة، ولفظ السنة يأتي عند السلف والمراد به ما يتعلق بالعقيدة، ولهذا نجد أن الكتب التي أفردت بهذا الاسم هي من كتب العقيدة، وغير أبي داود أفرد مباحث العقيدة بكتب، فمنها ما جاء بهذه التسمية وهو: كتاب السنة، وأما أبو داود رحمه الله فقد جعل هذا الكتاب ضمن كتابه السنن، فهو من جنس كتاب التوحيد عند الإمام البخاري ، وكتاب الإيمان عند الإمام البخاري أيضاً، أي: أن الكتاب الجامع يشتمل على كتب في العقيدة: ككتاب الإيمان، وكتاب السنة، وكتاب التوحيد.. وغير ذلك من الكتب التي هي ضمن الكتب الجامعة. ومن المعلوم أن التأليف في العقيدة له حالتان أو طريقتان: إحداهما طريقة المتقدمين، وهي أنهم يذكرون الأحاديث والآثار بالأسانيد، ويخصصون كتباً للعقيدة باسم السنة، أو باسم الإيمان، أو باسم الرد على الجهمية.. أو غير ذلك، ومن العلماء من يجعل في المؤلفات الجامعة العامة كتباً تشتمل على مباحث العقيدة، كما فعل أبو داود رحمه الله في هذا الكتاب، فقد ذكر كتاب السنة ضمن كتابه: (السنن). وأما الطريقة الثانية فهي طريقة المتأخرين، فتجدهم يأتون إلى مباحث العقيدة فيذكرون في كل مبحث ما ورد فيه من الآيات والأحاديث، لكنهم لا يسندون ذلك، بل يعزون ذلك إلى الكتب المسندة، فيقولون مثلاً: روى البخاري في صحيحه كذا، وروى أبو داود في سننه كذا، وروى ابن ماجة في سننه كذا، دون أن يذكروا أسانيدهم بذلك، وإنما يذكر الكتب التي خرجت تلك الأحاديث، وكذلك يذكرون الآثار والرد على المخالفين. ويأتي ضمن تأليفات المتقدمين أسماء عامة يدخل تحتها مسميات كثيرة، فمثل لفظ السنة جاء فيه مؤلفات عديدة، منها ما هو موجود ومنها ما ليس موجوداً، بل فُقد ولم يظفر منه على شيء، ومثال الكتب المؤلفة في السنة: كتاب السنة لابن أبي عاصم ، والسنة للطبراني ، والسنة للالكائي ، والسنة لمحمد بن نصر المروزي ، وكتب كثيرة بهذا اللفظ، ومنها ما هو باسم الإيمان، ومنها ما هو باسم الرد على الجهمية، وأما المتأخرون -فكما قلت- فإنهم يذكرون الآيات والأحاديث والآثار، ويردون على المخالفين في كل موضوع من الموضوعات، وذلك مثل شرح العقيدة الطحاوية، ومثل كتب شيخ الإسلام ابن تيمية كمنهاج السنة، والعقيدة الواسطية والتدمرية والحموية، وغير ذلك من الكتب، ومثل كتب الشيخ محمد بن عبد الوهاب رحمه الله ككتاب التوحيد وغيرها من الكتب.
المعاني المرادة من إطلاق لفظ السنة

ولفظ السنة يطلق على أربعة معانٍ، أعمها وأشملها: أن السنة تطلق ويراد بها ما جاء به الرسول صلى الله عليه وسلم من الوحي، سواء كان كتاباً أو سنة، والمراد بالسنة هنا الطريقة، أي: طريقة الرسول صلى الله عليه وسلم وما جاء به، ومن أمثلة ذلك قوله صلى الله عليه وسلم: (فمن رغب عن سنتي فليس مني) أي: طريقته ومنهجه ودينه الذي جاء به عليه الصلاة والسلام؛ فالقرآن من سنة الرسول صلى الله عليه وسلم، والحديث من سنة الرسول صلى الله عليه وسلم، وكل ما جاء به الرسول من الوحي فهو داخل في سنة الرسول صلى الله عليه وسلم بالمعنى العام، فمن رغب عن سنتي التي جئت بها -سواء كانت في القرآن أو في السنة- فليس مني. والمعنى الثاني: أن تأتي بمعنى الحديث، أي: خصوص حديث الرسول صلى الله عليه وسلم. والمحدثون والفقهاء عندما يأتون إلى الاستدلال على مسائل فإنهم يقولون: وهذه المسألة دل عليها الكتاب والسنة والإجماع والمعقول، فالمراد بالسنة هنا الحديث؛ لأنها عطفت على الكتاب، فيراد بها خصوص حديث الرسول صلى الله عليه وسلم، فإذا ذكروها إجمالاً عادوا إليها تفصيلاً، فقالوا: فأما الكتاب فيقول الله عز وجل كذا وكذا، وأما السنة فيقول الرسول صلى الله عليه وسلم كذا، وأما الإجماع فقد حكى فلان الإجماع على كذا، وأما المعقول فإن القياس والعقل يدل على كذا وكذا مما هو مطابق للنقل، لذلك تطلق السنة على الحديث، فيقال: حديث ويقال: سنة، فهما بمعنى واحد، والحديث هو ما أضيف إلى النبي عليه الصلاة والسلام من قول، أو فعل، أو تقرير، أو وصف خَلقي أو خُلقي، وهذه هي السنة. المعنى الثالث: أن يؤتى بالسنة في مقابل بدعة، ومنه ما نحن فيه هنا، فإن قوله: كتاب السنة، أي: ما يعتقد طبقاً للسنة، ومخالفاً ما هو مبتدع، وكذلك قولهم: فلان من أهل السنة، أي: ممن هو على عقيدة سليمة وصحيحة، ويقال: هذا سني وذاك بدعي، أي: إذا كان هذا من أهل السنة وذاك من أهل البدع. والمعنى الرابع: أن يراد بالسنة: المندوب والمستحب في اصطلاح الفقهاء، أي: أنها مترادفات عندهم، لذلك فالفقهاء يقسمون الأحكام إلى خمسة أقسام، وهي: واجب ومندوب ومحرم ومكروه ومباح، فما أمر به على سبيل الإلزام يقال له: واجب، وهو الذي يثاب فاعله ويعاقب تاركه، وما أمر به ليس على سبيل الإلزام يقال: مندوب ومستحب، وهذا هو الذي يقال له في اصطلاح الفقهاء: سنة، فإذا جاء في كتب الفقهاء يسن كذا، أو يستحب كذا، أو يندب كذا، أو هذا سنة، أو هذا مندوب، أو هذا مستحب، فإنه يقصد بذلك ما كان الأمر فيه ليس على سبيل الإلزام.
شرح حديث (افترقت اليهود على إحدى أو ثنتين وسبعين فرقة..)

وأورد أبو داود رحمه الله باب: شرح السنة، والمقصود بذلك بيان وإيضاح المراد بالسنة، وقد جاء في حديث معاوية بيان أن المقصود بالفرقة الناجية التي هي واحدة من ثلاث وسبعين فرقة، والتي هي في الجنة، أنها الجماعة، وهم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله تعالى عنهم وأرضاهم، فالمقصود بقوله: شرح السنة، أي: بيان وتوضيح السنة. وقد أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال: (افترقت اليهود على إحدى أو ثنتين وسبعين فرقة، وافترقت النصارى على إحدى أو ثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، اثنتان وسبعون في النار، وواحدة في الجنة)، وهذا الحديث يدل على حصول الافتراق في الأمم السابقة من اليهود والنصاري، وأنهم فرق شتى، ونحل متعددة، وأن هذه الأمة سيحصل لها مثل ما حصل لهم، وأنها ستفترق إلى ثلاث وسبعين فرقة، فرقة واحدة في الجنة، واثنتان وسبعون في النار، أي: أنها مستحقة لدخول النار، وهذا الحديث فيه الإخبار عن أمور مغيبة، ففيه الإخبار عن أمور مضت، وأمور مستقبلة، فالأمور التي مضت هي افتراق اليهود والنصارى إلى هذه الفرق الكثيرة، والأمر المستقبلي هو افتراق الأمة على ثلاث وسبعين فرقة، ولا ينجو منها إلا فرقة واحدة، وهذه هي الفرقة الناجية، وهي الجماعة، أي:جماعة المسلمين الذين كانوا على سنة الرسول صلى الله عليه وسلم ومنهجه وطريقته، واثنتان وسبعون فرقة مخالفة لما كان عليه الرسول صلى الله عليه وسلم، وهم ليسوا كفاراً، بل هم مسلمون، ولكنهم مستحقون للعذاب، وأمرهم إلى الله عز وجل، فمن شاء أدخله النار، ولكنه لابد أن يخرج منها؛ لأنه لا يبقى فيها أبد الآباد إلا الكفار، ومن شاء الله تعالى أن يعفو عنه عفا عنه وأدخله الجنة ولم يدخل النار، ومن دخلها فإنه لابد وأن يخرج منها، وهذه الفرق هي من أمة الإجابة، فهم مسلمون، ولكن عندهم بدع وأهواء ومخالفات، فهم يستحقون بسببها النار كما ذكرنا سابقاً، ولا يسلم من عذاب الله ويدخل الجنة من أول وهلة إلا فرقة واحدة وهم الجماعة، وهم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله تعالى عنهم وأرضاهم. وهذا الحديث من دلائل نبوته عليه الصلاة والسلام، فإن فيه إخباراً عن أمور ماضية وعن أمور مستقبلة، وقد وقعت تلك الأمور المستقبلة، طبقاً لما أخبر به صلوات الله وسلامه وبركاته عليه، فهو من الأحاديث المشتملة على علامة من علامات نبوته وهو الإخبار عن أمر مغيب. قوله: [ (وإن أمتي ستفترق على ثلاث وسبعين فرقة) ]، المراد بذلك أمة الإجابة؛ لأن أمة الإجابة هم المسلمون الذين دخلوا في الإسلام، وفيهم من هو سالم من البدع، وفيهم من هو واقع في البدع، والأكثرون هم الواقعون في البدع، وهم مستحقون للنار، وأمرهم إلى الله عز وجل، وأمة نبينا محمد عليه الصلاة والسلام أمتان: أمة دعوة، وأمة إجابة، فأمة الدعوة هم الإنس والجن، وذلك من حين بُعث رسول الله صلى الله عليه وسلم إلى قيام الساعة، أي: أن الدعوة موجهة إليهم، فهم مكلفون ومطالبون بما جاء به الرسول صلى الله عليه وسلم، فمن دخل في دينه، وآمن به، واتبع ما جاء به فقد سلم، ومن أعرض ولم يدخل فيما جاء به من الدين الحنيف فإنه يكون كافراً، ومآله إلى النار، ولو كان تابعاً لنبي من الأنبياء السابقين؛ لأنه ببعثة الرسول صلى الله عليه وسلم خُتمت الرسالات، وتعين على كل من جاء بعد بعثة رسولنا الكريم صلى الله عليه وسلم أن يدخل في دينه، وإلا فليس أمامه إلا النار، ويكون كافراً من الكفار؛ ولهذا جاء في الحديث الذي رواه مسلم في صحيحه عن النبي عليه الصلاة والسلام أنه قال: (والذي نفسي بيده! لا يسمع بي أحدٌ من هذه الأمة يهودي ولا نصراني، ثم لا يؤمن بالذي جئت به إلا كان من أصحاب النار)، فقوله في هذه الحديث: (لا يسمع بي أحدٌ من هذه الأمة يهودي ولا نصران) المراد به أمة الدعوة؛ لأنه ذكر اليهود والنصارى فيها، واليهود والنصارى هم من أمة محمد صلى الله عليه وسلم؛ لأنهم مدعوون ومطالبون بالدخول في دينه، ومن أبى ولم يدخل في دينه فهو كافر، وليس له إلا النار خالداً مخلداً فيها أبد الآباد ولا ينفعه أن يقول: إنه تابع لموسى إذا كان يهودياً، أو إنه تابع لعيسى إذا كان نصرانياً؛ لأن تلك الرسالات قد انتهت ونسخت ببعثة نبينا محمد عليه الصلا والسلام، فشريعته ناسخة لجميع الشرائع، ولا يقبل الله من أحد ديناً سوى الدين الذي جاء به الرسول الكريم صلوات الله وسلامه وبركاته عليه، نعم ينفعهم قبل أن يبعث النبي عليه الصلاة والسلام أن يتبعوا موسى ويسيروا على طريقته، أو أن يتبعوا ما جاء به عيسى، فهم على حق في ذلك الوقت، وأما بعد بعثة الرسول صلى الله عليه وسلم فلا ينفع أحداً أن يدعي أنه تابع لموسى أو عيسى، بل لا بد أن يتبع محمداً صلى الله عليه وسلم وإلا كان كافراً ليس أمامه إلا النار. وعلى هذا فالأمة أمتان كما ذكرنا سابقاً: أمة دعوة، وأمة إجابة، فأمة الدعوة هي التي جاء ذكرها في حديث: (والذي نفسي بيده! لا يسمع بي أحدٌ من هذه الأمة..)، وأما أمة الإجابة فهي التي ذكرت في حديثنا هنا، وهو (إن أمتي ستفترق على ثلاث وسبعين فرقة: اثنتان وسبعون فرقة في النار، وواحدة في الجنة). وقد جمع الله عز وجل بين الأمتين، وبين أن الدعوة موجهة إليهم على سبيل العموم، وبين من كان موفقاً للدخول في الإسلام، وذلك في قوله: وَاللَّهُ يَدْعُوا إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ [يونس:25]، فقوله: (والله يدعوا إلى دار السلام) فيه حذف المفعول، أي: فكل الناس مدعوون إلى دار السلام، فليس هناك تفريق بين الناس في ذلك؛ ولهذا أثبت الله لنبيه صلى الله عليه الهداية العامة، وهي: هداية الدلالة والإرشاد فقال: وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ [الشورى:52]، فالرسول صلى الله عليه وسلم دل وأرشد إلى الطريق المستقيم، وأوضح ذلك الطريق غاية الإيضاح؛ حتى يوصل إلى الله عز وجل، فمن أخذ به سلم، ومن أعرض عنه خسر، وهذا الإرشاد والبيان موجه إلى كل أحد من أمة الدعوة، ثم قال: (( وَيَهْدِي مَنْ يَشَاءُ ))، وهؤلاء هم الذين وفقوا للدخول في الإسلام، وهداهم الله إلى الصراط المستقيم، (( وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ )) منهم من هو على الجادة المستقيمة، ومنهم من عنده خلل، ولكنهم كلهم لا يخلد أحدٌ منهم في النار، وهذا قد بيناه سابقاً.
تراجم رجال إسناد حديث (افترقت اليهود على إحدى أو اثنتين وسبعين فرقة...)

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الطحان الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. هو محمد بن عمرو بن وقاص الليثي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة فقيه، أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثرهم حديثاً على الإطلاق، رضي الله عنه وأرضاه.
شرح حديث (ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين وسبعين ملة...)
قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل و محمد بن يحيى قالا: حدثنا أبو المغيرة حدثنا صفوان ح وحدثنا عمرو بن عثمان حدثنا بقية قال: حدثني صفوان نحوه، قال: حدثني أزهر بن عبد الله الحرازي عن أبي عامر الهوزني عن معاوية بن أبي سفيان أنه قام فينا فقال: (ألا إن رسول الله صلى الله عليه وآله وسلم قام فينا فقال: ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين وسبعين ملة، وإن هذه الملة ستفترق على ثلاث وسبعين: ثنتان وسبعون في النار، وواحدة في الجنة، وهي الجماعة). زاد ابن يحيى و عمرو في حديثيهما: (وإنه سيخرج من أمتي أقوام تجارى بهم تلك الأهواء كما يتجارى الكلب لصاحبه، -وقال عمرو : الكلب بصاحبه- لا يبقى منه عرق ولا مفصل إلا دخله) ]. أورد أبو داود حديث معاوية بن أبي سفيان رضي الله تعالى عنه في افتراق الأمم السابقة على اثنتين وسبعين، وافتراق هذه الأمة على ثلاث وسبعين، وأن اثنتين وسبعين منها في النار، وواحدة في الجنة، وأن هذه الواحدة التي في الجنة هي الجماعة، أي: الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، كما جاء تفسير ذلك في بعض الروايات بقوله: (هم من كانوا على ما أنا عليه وأصحابي)، والحديث دال على ما دل عليه حديث أبي هريرة من افتراق الأمم السابقة، واللفظ الذي ذكره هو الذي جاء في بعض الأحاديث عن النصارى، وأنهم انقسموا على اثنتين وسبعين فرقة، وهذه الأمة ستفترق على ثلاث وسبعين فرقة، وهو مطابق لما جاء في حديث أبي هريرة المتقدم من انقسام هذه الأمة إلى ثلاث وسبعين فرقة، وأن اثتنين وسبعين فرقة في النار، وواحدة في الجنة، ولكن -كما قلت- هذه الأمة هي أمة الإجابة، وهذه الفرق كلها من المسلمين، ولكن أكثرهم على انحراف عن الجادة، ومستحقون للنار، وأمرهم إلى الله عز وجل، وواحدة في الجنة، وهي الجماعة، أو هم من كان على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه. قوله: [ (وأنه سيخرج من أمتي أقوام تتجارى بهم تلك الأهواء كما يتجارى الكلب بصاحب) ]، أي: أنه يخرج أقوام وهم من هذه الفرق الثنتين وسبعين التي أخبر عنها الرسول صلى الله عليه وسلم، وأنهم في النار، تتجارى فيهم الأهواء، والأهواء هي: البدع التي يتبع فيها الهوى ولا تتبع فيها السنة فيكون عندهم انحراف، مع كونهم مسلمين، (تتجارى بهم الأهواء) أي: أن الأهواء توجد فيهم، وتتمكن من عقولهم (كما يتجارى الكلب بصاحبه)، والكلب: هو الداء الذي يحصل من الكلب الذي أصيب بداء الكلب، فإذا عضّ أحداً فإنه يحصل لذلك المعضوض بسبب هذه العضة ضرر وألم يصل إلى جميع جسده، ولا يبقى منه مفصل أو عرق إلا دخله.
تراجم رجال إسناد حديث (ألا إن من قبلكم من أهل الكتاب افترقوا على ثنتين وسبعين ملة...)
قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام المحديث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و محمد بن يحيى ]. هو محمد بن يحيى الذهلي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ قالا: حدثنا أبو المغيرة ]. أبو المغيرة هو عبد القدوس بن حجاج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا صفوان ]. هو صفوان بن عمرو، وهو ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ ح وحدثنا عمرو بن عثمان ]. هو عمرو بن عثمان بن سعيد بن كثير بن دينار الحمصي، وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني صفوان ]. صفوان هو ابن عمرو الذي مر ذكره. [ نحوه ]. أي: أن السياق كان على الإسناد الأول، وأما السياق الثاني فهو على نحو السياق الأول. [ حدثني أزهر بن عبد الله الحرازي ]. أزهر بن عبد الله الحرازي صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن أبي عامر الهوزني ]. أبو عامر الهوزني هو عبد الله بن لحي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن معاوية بن أبي سفيان ]. معاوية بن أبي سفيان ، أمير المؤمنين رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ (وهي الجماعة) ]، أي: الذين كانوا على السنة؛ ولهذا يأتي في الكتب التي أُلفت في عقيدة أهل السنة والجماعة: هم جماعة المسلمين الذين هم على الحق، وعلى منهاج النبوة، وعلى ما كان عليه أصحاب رسول الله صلى الله عليه وسلم ومن تبعهم بإحسان، فهؤلاء هم الجماعة، وقد جاء تفسيرها في بعض الأحاديث (هم من كان على ما أنا عليه وأصحابي) بدل ذكر الجماعة. قوله: [ زاد ابن يحيى و عمرو في حديثيهما ]. ابن يحيى هو محمد بن يحيى الذهلي الذي جاء في الإسناد الأول، وعمرو هو الذي جاء في الإسناد الثاني. [ زاد في حديثيهما: (وإنه سيخرج من أمتي أقوام) ]. أي: أن هذه الزيادة ليست عند الإمام أحمد ، وإنما هي عند محمد بن يحيى الذهلي وعمرو بن عثمان . قوله: [ (كما يتجارى الكلب لصاحبه - وقال عمرو -الكلب بصاحبه) ]، أي: أن محمد بن يحيى قال: لصاحبه، والثاني قال: بصاحبه.
النهي عن الجدال واتباع المتشابه من القرآن

شرح حديث (...فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم)

قال المصنف رحمه الله تعالى: [ باب النهي عن الجدال واتباع المتشابه من القرآن. حدثنا القعنبي حدثنا يزيد بن إبراهيم التستري عن عبد الله بن أبي مليكة عن القاسم بن محمد عن عائشة أنها قالت: (قرأ رسول الله صلى الله عليه وعلى آله وسلم هذه الآية: (( هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ ))[آل عمران7] إلى (( أُوْلُوا الأَلْبَابِ ))[آل عمران7]، قالت: فقال رسول الله صلى الله عليه وعلى آله وسلم: فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم) ]. أورد أبو داود باب النهي عن الجدال واتباع المتشابه من القرآن، والمراد: الجدال في القرآن بالباطل وبغير حق، وكذلك اتباع المتشابه من القرآن، وهو الذي يكون في دلالته خفاء، والقرآن فيه محكم ومتشابه، فالمحكم دلالته واضحة جلية لا خفاء فيها، والمتشابه هو الذي دلالته غير واضحة، وطريقة أهل السنة والجماعة في ذلك أنهم يردون المتشابه إلى المحكم، وأما طريقة أهل الأهواء فإنهم يتركون المحكم ويصيرون إلى المتشابه؛ ولهذا جاء في هذا الحديث عن عائشة رضي الله عنها قالت: (إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم)، أي الذين يتبعون المتشابه، ولا يردونه إلى المحكم، ولو ردوه إلى المحكم لاتضح وتبين، ولكنهم يأخذون بالمتشابه ويفسرونه بما يريدون من الاحتمالات، فأولئك هم الذين ذمهم الله عز وجل، ولهذا قال: (فاحذروهم) أي: الذين هذا شأنهم. وقد وصف القرآن بأنه كله محكم، ووصف بأنه كله متشابه، ووصف بأن منه المحكم ومنه المتشابه، فهناك إحكام عام، وهناك إحكام خاص، وهناك محكم ومتشابه متقابلان، ويفسر كل واحد منهما بمعنى، فمعنى كون القرآن محكماً أي: أنه في غاية الإتقان والإحكام، وهذا هو الإحكام العام، ومعنى كونه متشابهاً، أي: يشبه بعضه بعضاً في الحسن والإتقان، وقد جاء الإحكام العام في أول سورة هود في قوله: (( كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ ))[هود:1]، وجاء التشابه العام في قوله: اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ [الزمر:23]، وأما آية آل عمران فقسمته إلى محكم ومتشابه، فالمحكم هو: الواضح الجلي، والمتشابه هو: الذي في دلالته خفاء ويحتمل احتمالات.

تراجم رجال إسناد حديث (...فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم)

قوله: [ حدثنا القعنبي ]. القعنبي هو عبد الله بن مسلمة بن قعنب القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يزيد بن إبراهيم التستري ]. يزيد بن إبراهيم التستري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن أبي مليكة ]. هو عبد الله بن عبيد الله بن أبي مليكة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن محمد ]. هو القاسم بن محمد بن أبي بكر الصديق، وهو ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
مجانبة أهل الأهواء وبغضهم

شرح حديث (أفضل الأعمال الحب في الله والبغض في الله)

قال المصنف رحمه الله تعالى: [ باب مجانبة أهل الأهواء وبغضهم. حدثنا مسدد حدثنا خالد بن عبد الله حدثنا يزيد بن أبي زياد عن مجاهد عن رجل عن أبي ذر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (أفضل الأعمال الحب في الله والبغض في الله) ]. أورد أبو داود باب مجانبة أهل الأهواء وبغضهم، ومجانبة أهل الأهواء تعني البعد عنهم، وعدم مخالطتهم، وبغضهم يكون من أجل الله، ومن أجل ما هم عليه من الأهواء، ومن أجل مخالفتهم للسنة، وارتكابهم للبدع، فهم يُبغضون من أجل ذلك، ويبتعد عنهم، وهذا هو معنى المجانبة، أي: أن يكون المرء في جانب وهم في جانب حتى يسلم من بدعهم وبلائهم، وهو مع كونه يجانبهم ويبتعد عنهم فإنه يبغضهم؛ لأن من شأن المسلم أن يحب الله ورسوله صلى الله عليه وسلم، ويحب من يحبه الله ورسوله، ويحب ما يحبه الله ورسوله، ويبغض من يبغضه الله ورسوله، وما يبغضه الله ورسوله صلى الله عليه وسلم، ولهذا جاء في الحديث (ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله -أي: أن الحب يكون في الله ومن أجل الله- وأن يكره أن يعود للكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار)، وهذه الثلاث الخصال من وجدت فيه ذاق طعم الإيمان، وهذا يطابق ما نحن فيه من جهة أنه يبغض أهل الأهواء والبدع من أجل الله؛ لأنهم انحرفوا عن الجادة، وخرجوا عن الصراط المستقيم، وتركوا المنهج القويم الذي كان عليه رسول الله صلى الله عليه وسلم، والخروج منه قد يوصل إلى حد الكفر، فتكون تلك البدعة مكفرة، ويكون صاحبها كافراً وحكمه حكم الكفار، ومنها ما تكون بدعة مفسقة وليست مكفرة، وهذا هو الذي تدخل فيه الفرق التي مر ذكرها، وهم أمة الإجابة، وأما من كانت بدعته مكفرة فهذا ليس من أمة محمد صلى الله عليه وسلم -أمة الإجابة-، وإنما هو من الكفار الذين مآلهم إلى النار، ويبقون فيها أبد الآباد إلى غير نهاية. وأورد أبو داود رحمه الله حديث أبي ذر الغفاري رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (أفضل الأعمال الحب في الله والبغض في الله)، وهذا الحديث ورد بهذا الإسناد وهو ضعيف، ولكنه ثابت بلفظ: (أوثق عرى الإيمان الحب في الله والبغض في الله)، والحديث الذي أشرت إليه سابقاً، وهو: (أن يحب المرء لا يحبه إلا لله)، وأن من كان كذلك فقد ذاق حلاوة وطعم الإيمان؛ لأنه يحب الله ورسوله صلى الله عليه وسلم، ويحب من يحبه الله ورسوله عليه الصلاة والسلام من الأشخاص، ويحب ما يحبه الله ورسوله من الأقوال والأعمال، فهو يحب في الله، ومن أجل الله.
تراجم رجال إسناد حديث (أفضل الأعمال الحب في الله والبغض في الله)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا خالد بن عبد الله ]. هو خالد بن عبد الله الطحان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ عن مجاهد ]. هو مجاهد بن جبر المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل عن أبي ذر ]. رجل هنا مبهم، وأبو ذر جندب بن جنادة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث في إسناده رجل ضعيف، ورجل مبهم.
شرح حديث (نهي النبي عن كلام الثلاثة الذين خلفوا)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح أخبرنا ابن وهب أخبرني يونس عن ابن شهاب وأخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب بن مالك -وكان قائد كعب من بنيه حين عمي- قال: (سمعت كعب بن مالك وذكر ابن السرح قصة تخلفه عن النبي صلى الله عليه وآله وسلم في غزوة تبوك، قال: ونهى رسول الله صلى الله عليه وعلى آله وسلم المسلمين عن كلامنا أيها الثلاثة،حتى إذا طال عليَّ تسورت جدار حائط أبي قتادة -وهو ابن عمي-، فسلمت عليه فوالله ما رد علي السلام! ثم ساق خبر تنزيل توبته) ]. ذكر حديث كعب بن مالك رضي الله عنه المتعلق بتخلفه عن غزوة تبوك، وقد استنفر الرسول صلى الله عليه وسلم الناس، وأمرهم بالخروج، على ألا يتخلف إلا معذور، وقد تخلف هؤلاء الثلاثة وهم غير معذورين، فهجرهم الرسول صلى الله عليه وسلم، وأمر الناس بعدم مخاطبتهم، فحصل لهم ما حصل، ومكثوا على تلك الحال خمسين يوماً، ثم أنزل الله توبته عليهم، ومحل الشاهد من هذا الحديث: أن الرسول صلى الله عليه وسلم تركهم خمسين ليلة، وأمر الصحابة بهجرهم وتركهم وعدم مخاطبتهم، حتى كانوا لا يردون عليهم السلام، وذلك للمعصية التي وقعوا فيها، وهي: تخلفهم عن غزوة تبوك بغير عذر، ولكنهم كانوا أهل صدق، فنجاهم الله تعالى بصدقهم، ولما أنزل الله توبته عليهم عاد حالهم إلى ما كانوا عليه من قبل، فالتوبة تجب ما قبلها، وأنزل الله تعالى فيهم قرآناً يتلى في سورة التوبة وهو قوله: وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة:118]، فتاب الله عليهم ونجاهم بصدقهم، ولهذا فكعب بن مالك رضي الله عنه لما دعاه الرسول صلى الله عليه وسلم وقال له: لماذا تخلفت؟ قال مقالة عظيمة وهي: إنني قد أوتيت جدلاً، ولو كنت مع أحد غيرك من أهل الدنيا لأمكنني أن أتخلص منه، ولكن أما أنت فلو حدثتك بشيء خلاف الواقع فإن الوحي سينزل بتكذيبي، وإنني لا أكلمك إلا بالصدق، فكلمه بالصدق، وأخبره بالذي قد حصل، وأنه لم يكن له عذر، وأنه حصل منه التسويف والتأخر حتى حصل ما حصل، وقدر الله وما شاء فعل. وتركهم الرسول صلى الله عليه وسلم مدة خمسين ليلة، وهذا يدل على أن هجر المبتدع لا يتقيد ولا يتحدد بوقت، وأما الحديث الذي جاء فيه النهي عن الهجر فوق ثلاث فإنما هو لأمور الدنيا وليس من أجل الدين، وأما إذا كان من أجل الدين فإنه يستمر حتى تحصل المنفعة والفائدة من ورائه إذا كان يترتب على ذلك فائدة. يقول الخطابي رحمه الله: وفيه دلالة على أنه لا يحرج المرء بترك رد سلام أهل الأهواء والبدع. أقول: ولا يصير رد السلام في هذه الحالة واجباً، فقد جاء في حديث كعب بن مالك أنه كان يسلم ولا يردون عليه السلام، كما في هذا الحديث الذي معنا، فقد ذكر أنه تسلق على حائط أبي قتادة الأنصاري -وهو ابن عمه- فسلم عليه فلم يرد عليه السلام، وكذلك جاء عنه في الحديث الطويل أنه كان يأتي إلى النبي صلى الله عليه وسلم فيسلم عليه، فينظر إلى شفتيه هل حركهما أو لم يحركهما. وفيه دليل أيضاً على أن من حلف على ألا يكلم رجلاً فسلم عليه، أو رد عليه السلام كان حانثاً؛ لأن هذا كلام، فتلزمه الكفارة.
تراجم رجال إسناد حديث (نهي النبي عن كلام الثلاثة الذين خلفوا)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح المصري ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك ]. عبد الرحمن بن عبد الله بن كعب بن مالك ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن عبد الله بن كعب بن مالك ]. عبد الله بن كعب بن مالك ثقة، وقيل: له رؤية، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن كعب بن مالك ]. كعب بن مالك رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ترك السلام على أهل الأهواء

شرح حديث امتناع النبي عن رد السلام على عمار لتخلقه بالزعفران

قال المصنف رحمه الله تعالى: [ باب ترك السلام على أهل الأهواء. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا عطاء الخراساني عن يحيى بن يعمر عن عمار بن ياسر قال: (قدمت على أهلي وقد تشققت يداي، فخلقوني بزعفران، فغدوت على النبي صلى الله عليه وعلى آله وسلم فسلمت عليه فلم يرد علي، وقال: اذهب فاغسل هذا عنك) ]. أورد أبو داود باب ترك السلام على أهل الأهواء، والمقصود من ذلك هو التأديب لهم، وهذا فيه مصلحة وفائدة لهم؛ لأن المقصود من وراء ذلك هو الإصلاح والإحسان إليهم حتى ينزجروا ويرتدعوا. وأورد أبو داود رحمه الله حديث عمار بن ياسر رضي الله عنه، قال: (قدمت على أهلي وقد تشققت يداي، فخلقوني بزعفران) أي: دهنوا يديه المشققتين بالزعفران، وكأن المقصود من ذلك هو التداوي؛ لأنه دواء لتتشقق اليدين، فجاء إلى الرسول صلى الله عليه وسلم فسلم عليه، فلم يرد عليه السلام وقال: (اذهب فاغسل هذا عنك)، فالإنسان لا يستعمل الزعفران لا في جسده ولا في ثيابه.
تراجم رجال إسناد حديث امتناع النبي عن رد السلام على عمار لتخلقه بالزعفران

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرني عطاء الخراساني ]. هو عطاء بن أبي مسلم الخراساني ، وهو صدوق يهم كثيراً، أخرج له مسلم وأصحاب السنن. [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة، أخرج له أصحاب الكتب الستة. [ عن عمار بن ياسر ]. عمار بن ياسر رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث هجر النبي لزينب بسبب سبها صفية بنت حيي

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني عن سمية عن عائشة: (أنه اعتل بعير لصفية بنت حيي، وعند زينب فضل ظهر، فقال رسول الله صلى الله عليه وآله وسلم لزينب : أعطيها بعيراً، فقالت: أنا أعطي تلك اليهودية! فغضب رسول الله صلى الله عليه وسلم، فهجرها ذا الحجة والمحرم وبعض صفر) ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها، أنها قالت: (إنه اعتل بعير لصفية بنت حيي) أي: أصابه علة، فصار لا يحمل عليه ولا يركب، (وكان عند زينب فضل ظهر) أي: عندها زيادة في الإبل، (فأمرها أن تعطيها بعيراً، فقالت: أنا أعطي هذه اليودية، فغضب رسول الله صلى الله عليه وسلم، وهجرها ذا الحجة ومحرم وبعض صفر) وهذا الحديث في إسناده سمية الراوية عن عائشة ، وهي هنا غير منسوبة، وقد قال عنها الحافظ في (التقريب): إنها مقبولة، أي: أنه يحتج بحديثها حيث يعتضد، وقد ضعف هذا الحديث بسببها.
تراجم رجال إسناد حديث هجر النبي لزينب بسبب سبها صفية بنت حيي

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني ] ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن سمية ]. سمية مقبولة، أخرج لها أبو داود و النسائي و ابن ماجة . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها، وقد مر ذكرها.
النهي عن الجدال في القرآن

شرح حديث (المراء في القرآن كفر)

قال المصنف رحمه الله تعالى: [ باب النهي عن الجدال في القرآن. حدثنا أحمد بن حنبل حدثنا يزيد -يعني ابن هارون - أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (المراء في القرآن كفر) ]. أورد المصنف هذه الترجمة وهي قوله: [ باب النهي عن الجدال في القرآن ]، أي: بالباطل، وأما البحث عما جاء في القرآن من المعاني والحكم والأسرار، وفهم معانيه على مقتضى اللغة، وعلى ما جاء عن الصحابة والتابعين، فهذا أمر مطلوب، وأما الجدال الذي يكون بالباطل، والذي يكون بغير حق، والذي يترتب عليه ضرر وفتن، والذي يترتب عليه ضلال وتنافر بين الناس فهو منهي عنه. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أنه قال: (المراء في القرآن كفر)، والمراء هو الجدال، والمقصود من ذلك المراء الذي يكون بالباطل، والذي يكون بضرب القرآن بعضه ببعض، بحيث يشكك فيه، أو يؤتى فيه بأمور غير سائغة تصرف الناس عن القرآن، فلا شك أن هذا كفر بالله عز وجل، وهو مخرج من الملة.
تراجم رجال إسناد حديث (المراء في القرآن كفر)

قوله: [ حدثنا أحمد بن حنبل حدثنا يزيد -يعني ابن هارون- ]. أحمد بن حنبل مر ذكره. و يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة ]. محمد بن عمرو بن وقاص الليثي، و أبو سلمة بن عبد الرحمن بن عوف و أبو هريرة، مر ذكر ثلاثتهم في إسناد سابق.
الأسئلة

حكم استعمال الرجال للحناء

السؤال: ما حكم استخدام الزعفران والحناء للرجال للعلاج، وذلك في اليدين أو في الرجلين؟ الجواب: استعمال الحناء للرجال في حالة العلاج لا بأس به، وأما استعماله للزينة فلا يجوز، وإنما هو للنساء فقط؛ فهن اللاتي يتزين بالحناء، وأما الرجال فلا يتجملون بالحناء.

البدعة أخطر من المعصية

السؤال: الأحاديث التي جاءت في الهجر وترك السلام هي فيمن وقع في معصية، فهل تقاس المعصية على البدعة؟ الجواب: نعم، فالترجمة هي في الأهواء والبدع، وإن كانت الأحاديث التي جاءت هي في المعاصي، إلا أن الحكم واحد؛ لأن هذا كله فيه مخالفة للسنة، إلا أن هذا يتعلق بالاعتقاد، وهذا يتعلق بالعمل، ومعلوم أن البدع أعظم وأخطر من المعاصي، وهي أيضاً أضر من المعاصي، وذلك أن صاحب المعصية يعرف أنه عاص، فهو يشعر بذنبه ويخاف منه، بخلاف المبتدع فإنه يرى أنه على حق، فيموت وهو على بدعته، ولهذا جاء في الحديث: (إن الله حجب التوبة عن صاحب بدعة حتى يتوب عن بدعته)، فلكونه يظن أنه على حق لا يحصل منه توبة، بخلاف العاصي فإنه يعرف أنه عاص، ويعرف أن فعله محرم فيتوب منه.

حكم مدح أهل الأهواء

السؤال: ما حكم من يمدح أهل الأهواء؟ الجواب: إذا كان يمدحهم من أجل بدعهم فهو مدح للباطل -والعياذ بالله-، وأما إذا مدحهم لأمر هو موجود فيهم من صفات حميدة مثلاً فهذا أمره هين، ولكن لا ينبغي أن يمدح أهل البدع؛ لأنه بوجود هذا المدح قد يظنون أن أمرهم هين، وأن بدعهم هينة، وإن كان مدحهم على أمر موجود فيهم كالفصاحة أو البلاغة أو ما إلى ذلك، فعليه بالمقابل أن يحذر من بدعتهم، وهذا مثل ما ذكروا عن واصل بن عطاء المعتزلي، فقد كان فصيحاً بليغاً، وكانت عنده لثغة بالراء، لذلك كان يتجنب النطق بالراء، فكان يأتي بالقصيدة خالية من حرف الراء؛ وذلك لقدرته على صياغة الكلام.

حديث كعب وعمار في الأبواب المتعلقة بأهل الأهواء

السؤال: الإمام أبو داود ترجم بقوله: مجانبة أهل الأهواء، ثم ذكر حديث كعب، وكذا عنون بترك السلام على أهل الأهواء، وذكر حديث عمار بن ياسر ، فقد يفهم من ذلك إنزال لفظ الأهواء على الصحابة رضي الله عنهم أجمعين، وحاشاهم من كل لفظ سيئ؟ الجواب: لا ينزل هذا عليهم، وهذه الأمور التي حصلت منهم إنما هي معاص، والترجمة تتعلق بالأهواء، أي أن ذلك من باب أولى، فإذا كان من وقع منهم بعض المعاصي قد هجروا فأصحاب البدع من باب أولى.

اجتماع الحب والبغض في العاصي

السؤال: إذا كانت البدعة غير مكفرة فهل يبغض صاحبها على الإطلاق، أم يجتمع فيه الحب والبغض؟ الجواب: يجتمع فيه الحب والبغض؛ لأن من كان عاصياً -أي: مرتكب الكبيرة- فهو مؤمن بإيمانه فاسق بكبيرته، فيحب على ما عنده من الإيمان، ويبغض على ما عنده من الفسوق والعصيان، ولكن لا يُظهر حبهم ولا يُنشر، بل يحذر منهم."


شرح سنن أبي داود - 515

شرح سنن أبي داود

شرح سنن أبي داود [515]

من المسائل المعلومة عند أهل السنة أن كلاً من الكتاب والسنة وحي من الله عز وجل، أوحى الله بهما إلى محمد صلى الله عليه وسلم، إلا أن الفارق بينهما: أن القرآن يتعبد بتلاوته والعمل به، بينما السنة إنما يتعبد بالعمل بها لا بتلاوتها، وقد حذر النبي صلوات الله وسلامه عليه من الإعراض عن السنة بحجة الاكتفاء بما في القرآن من تشريع، وحض صلوات الله وسلامه عليه على التمسك بسنته، وسنة من جاء بعده من خلفائه الأبرار رضوان الله عليهم أجمعين، وحذر من البدعة، وردها على صاحبها؛ لأنه متهم للنبي صلى الله عليه وسلم بانه قد خان الرسالة.

ما جاء في لزوم السنة

شرح حديث (ألا إني أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته...)

قال المصنف رحمه الله تعالى: [ باب في لزوم السنة. حدثنا عبد الوهاب بن نجدة حدثنا أبو عمرو بن كثير بن دينار عن حريز بن عثمان عن عبد الرحمن بن أبي عوف عن المقدام بن معد يكرب عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: (ألا إني أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن، فما وجدتم فيه من حلال فأحلوه، وما وجدتم فيه من حرام فحرموه، ألا لا يحل لكم لحم الحمار الأهلي، ولا كل ذي ناب من السبع، ولا لقطة معاهد إلا أن يستغني عنها صاحبها، ومن نزل بقوم فعليهم أن يقروه، فإن لم يقروه فله أن يعقبهم بمثل قراه) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في لزوم السنة]، أي: ملازمتها والثبات عليها والأخذ بها، وعدم التهاون والتفريط بشيء منها. أورد أبو داود رحمه الله حديث المقدام بن معد يكرب رضي الله عنه أن النبي عليه الصلاة والسلام قال: (ألا إني أوتيت الكتاب) أي: القرآن، فهو كتاب الله عز وجل المتعبد بتلاوته، والعمل به. (ومثله معه): وهي السنة، ومن المعلوم أن كلاً من الكتاب والسنة وحي من الله عز وجل، وأن كل ما يأتي به النبي عليه الصلاة والسلام فهو من عند الله، سواء كان قرآناً أو سنة، وليس الوحي مقصوراً على القرآن بل السنة هي أيضاً وحي؛ ولهذا يقول الله عز وجل: وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]، وجاء في الحديث أن الرسول صلى الله عليه وسلم قال: (يغفر للشهيد كل شيء أو كل ذنب -إلى أن قال: إلا الدين، سارني به جبريل آنفاً) أي: نزل عليه جبريل واستثنى الدين، فقوله (سارني به جبريل آنفاً) هذا يدل على أن ما يأتي به النبي صلى الله عليه وسلم وحي من الله عز وجل. فالقرآن وحي والسنة كذلك، إلا أن القرآن متعبد بتلاوته والعمل به، وأما السنة فمتعبد بالعمل بها ولا يتعبد بتلاوتها كما يتعبد بتلاوة القرآن، فالقرآن يقرأ به في الصلاة ويقرأ به في جميع الأوقات، والسنة ليست كذلك، ولكن حكمهما من حيث العمل، فالكل يجب اتباعه والعمل بما جاء فيه. ومن لم يؤمن بالسنة لن يؤمن بالكتاب، ومن كفر بالسنة فهو كافر بالقرآن، إذ الله سبحانه يقول: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]، فالمنكِر للسنة هو منكر للقرآن، والمكذب بالسنة مكذب بالقرآن، والكتاب والسنة متلازمان، فكل منهما يجب العمل والأخذ به، ولا يمكن أن يقال: إنه يمكن أن يستغني الإنسان بالقرآن عن السنة، ولو كان الأمر كذلك لما استطاع الناس أن يصلوا، ولما استطاعوا أن يزكوا، فالصلاة لم تُعرف أوقاتها ولا ركعاتها ولا هيئاتها وكيفياتها إلا بالسنة، فلا يوجد في القرآن أن الظهر أربع ركعات، ولا أن العصر أربع ركعات، ولا أن المغرب ثلاث ركعات، ولا أن الفجر ركعتان، والعشاء أربع ركعات، فهذا لا وجود له في القرآن، فالإنسان الذي يقول: إنه يأخذ بالقرآن ولا يأخذ بالسنة، نقول له: كيف ستؤدي الصلوات الخمس التي فرضها الله عز وجل على عباده في اليوم والليلة خمس مرات؟ فهذا لا تحصل معرفته إلا عن طريق السنة، وكذلك بالنسبة للزكاة، فلا يوجد في القرآن مقادير الأنصبة، ولا المقدار الذي يخرج في الزكاة،..وهكذا، فالسنة موضحة للقرآن، وشارحة له، ودالة عليه، ومبينة له، والرسول صلى الله عليه وسلم مبلغ عن الله الكتاب والسنة، فهما وحي من الله عز وجل أوحاه إلى رسوله الكريم صلوات الله وسلامه وبركاته عليه، (ألا إنني أوتيت القرآن ومثله معه). قوله: [(ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن، فما وجدتم في هذا القرآن من حلال فأحلوه، وما وجدتم فيه من حرام فحرموه)] أي: أنه يقتصر على ما في القرآن، فما كان في القرآن حلالاً فهو حلال، وما كان في القرآن حراماً فهو حرام، وأما السنة فليست كذلك، ولهذا فإن السيوطي رحمه الله لما ألف كتابه: (مفتاح الجنة في الاحتجاج بالسنة) ذكر في مقدمته ومطلعه: أن سبب تأليفه للكتاب هو أن رافضياً زنديقاً قال: إنما يؤخذ بالقرآن دون السنة، وكان فيما قاله السيوطي : اعلموا رحمكم الله أن من العلم كهيئة الدواء، وإن من الآراء كهيئة الخلاء لا تذكر إلا عند الضرورة، أي: أنها آراء يضطر الإنسان إلى ذكرها وهي قبيحة وخبيثة وسيئة، ولكن الضرورة ألجأت إلى ذلك، وكان الإنسان يحب أن ينزه لسانه من أن يتكلم بمثل هذا الكلام، وكان الأمر الذي ألف كتابه السابق من أجله هو أن رافضياً زنديقاً قال: كذا وكذا..، ثم بين ما جاء من النصوص في الاحتجاج بالسنة، وما جاء عن سلف هذه الأمة في الاحتجاج بالسنة، وأنه يحتج بها مثلما يحتج بالقرآن، ويعمل بها مثلما يعمل بالقرآن، ومن المعلوم أن المكذب بها مكذب بالقرآن؛ لأن الله عز وجل يقول: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. قوله: [(ألا يوشك رجل شبعان)]، كلمة (رجل) هنا ليس لها مفهوم، فالمرأة مثل الرجل في ذلك، ولكن ذكر الرجال على سبيل التغليب؛ لأن الخطاب لا يكون إلا معهم في الغالب، والأصل هو التساوي بين الرجال والنساء، إلا أن يأتي شيء يدل على تخصيص أحدهما دون الآخر، فذكر (الرجل) هنا لا مفهوم له، بمعنى: أن النساء قد يحصل منهن ذلك، ولهذا يأتي في كثير من النصوص التنصيص على الرجال في أمور يشترك فيها الرجال والنساء، ومن ذلك قوله صلى الله عليه وسلم: (لا تقدموا رمضان بصوم بيوم أو يومين، إلا رجلاً كان يصوم صوماً فليصمه)، فهذا يدخل فيه المرأة التي كان من عادتها أن تصوم الإثنين والخميس، ثم وافق الإثنين أو الخميس يوم الثلاثين، وكذلك قوله: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء)، فكذلك لو وجد متاعه عند امرأة قد أفلست فإنه أحق به، فذكر الرجل هذا لا مفهوم له، والأصل هو التساوي بين الرجال والنساء في الأحكام. قوله: [(ألا يوشك رجل شبعان)]، وهذا يدل على التنعم، وقوله: (على أريكته) أي: سريره، فيقول مثل هذا الكلام دون أن يتعب نفسه في الاشتغال بالعلم وتحصيله، وإنما يقول مثل هذا الكلام الجائر والقبيح لجهله، فيقول: (عليكم بالقرآن، فما وجدتم فيه من حلال أحلوه، وما وجدتم من حرام فحرموه) أي: يقتصرون على ذلك ولا يلتفتون إلى السنة. ثم إن الرسول صلى الله عليه وسلم أشار إلى أمور ليست في القرآن، وإنما هي في السنة، فقال: (ألا لا يحل لكم لحم الحمار الأهلي)، فهذا في السنة وليس في القرآن، والواجب الأخذ به كما يؤخذ بما جاء في القرآن، والأخذ به داخل تحت قوله سبحانه وتعالى: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. قوله: [(ولا كل ذي ناب من السبع)]، وذلك محرم أيضاً، وهو لا يوجد في القرآن، وإنما يوجد في السنة. قوله: [(ولا لقطة معاهد إلا أن يستغني عنها صاحبها)]، أي: إذا تركها واستغنى عنها، والتنصيص على المعاهد لا يعني أن الحكم يختص به، فإذا كان هذا في حق المعاهد الذي بقي في بلاد المسلمين فالمسلم من باب أولى، وقد جاءت النصوص عامة في ذلك، فلا يحل للإنسان أن يتملك اللقطة في الحال إلا إذا عرف أن صاحبها قد تركها مستغنياً عنها، أو كانت من الأشياء التافهة التي لا يؤبه ولا يهتم بها، وإلا فإن الأصل هو التعريف لها. قولهه: [(ومن نزل بقوم فعليهم أن يقروه)] أي: أن يعطوه القرى، وهو الضيافة، قال: (فإن لم يقروه فله أن يعقبهم بمثل قراه)، أي: أن يأخذ من مالهم بمثل الشيء الذي يستحقه عليهم، وقيل: إن هذا إنما هو في حق المضطر إلى ذلك، وأنه لو لم يحصل منه ذلك فإنه سيعود على نفسه بالضرر، أو يعرض نفسه للهلاك، وأما إذا لم يكن كذلك فإنه لا يفعل مثل هذا الفعل، وقال بعض أهل العلم: إن هذا منسوخ.
تراجم رجال إسناد حديث (ألا إني أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته...)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. عبد الوهاب بن نجدة ثقة، أخرج له أبو داود و النسائي . [ حدثنا أبو عمرو بن كثير بن دينار ]. أبو عمرو بن كثير هو عثمان بن سعيد بن كثير بن دينار الحمصي ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن حريز بن عثمان ]. هو حريز بن عثمان الحمصي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن عبد الرحمن بن أبي عوف ]. عبد الرحمن بن أبي عوف ثقة، أخرج له أبو داود و النسائي . [ عن المقدام بن معد يكرب ]. المقدام بن معد يكرب رضي الله عنه صحابي، أخرج حديثه البخاري وأصحاب السنن.
وجوب العمل بالسنة

في هذا الحديث دليل على أنه لا حاجة أن يعرض الحديث على الكتاب؛ لأنه حكم مستقل، فإذا وجد حديث صحيح ثابت عن رسول الله صلى الله عليه وسلم فإنه يعمل به دون أن ينظر هل معناه موجود في الكتاب أو لا، وهل يشهد له الكتاب أو لا، نعم هناك أحاديث لها شواهد في الكتاب لكن لا يقال: إن الحكم لا يثبت بها إلا بوجود هذه الشواهد في القرآن، فإن السنة أصل بنفسها، وهي أصل مستقل يؤخذ بما فيها وإن لم يكن ذلك موجوداً في الكتاب، وكما قلت آنفاً فإن في السنة أحكاماً لا بد للناس منها، وهي لا توجد في الكتاب، مثل عدد ركعات الصلوات، والصلاة هي الركن الثاني من أركان الإسلام، وهي أعظم أركان الإسلام بعد الشهادتين، ومع ذلك فكيفيتها جاء بيانها في سنة الرسول صلى الله عليه وسلم، ولا يوجد بيانها وتفصيلها في القرآن. وبعض أهل العلم يقول: لا ينبغي أن يقال: إن السنة في المرتبة الثانية بعد القرآن، وإنما السنة مع القرآن في مرتبة واحدة، وهذا من حيث الاحتجاج والعمل بهما، فكلاهما يتعين الأخذ به، لكن -كما هو معلوم- أن القرآن كله متواتر، وأما السنة ففيها المتواتر وفيها الآحاد. وقد جاء في حديث معاذ المشهور أنه يبحث في القرآن، فإن لم يوجد ففي السنة، فإن لم يوجد فيجتهد برأيه، وقد تكلم فيه بعض أهل العلم وصححه بعضهم، ولكن يوجد له شاهد يدل عليه في (سنن النسائي )، وقد سبق أن مر بنا، وهو في باب الحكم بما قضى به أهل العلم، وقد جاء فيه أنه يبحث في الكتاب، ثم يبحث في السنة، ثم يقضي بما قضى به أهل العلم، فهذا يدل على أنه يبحث في القرآن أولاً، ثم يبحث في السنة، لكن إذا وجد حديث ثابت عن رسول الله صلى الله عليه وسلم فإنه يتعين العمل به، ومن المعلوم أن الإنسان يبحث في القرآن أولاً، فإذا كان الحكم موجوداً في القرآن فالأمر واضح، ولا يحتاج معه إلى شيء آخر، وإن جاء في السنة شيء يوافقه ويؤيده ويدل عليه، فإنهما يكونان متفقين على إثبات ذلك الحكم؛ ولهذا يقولون في بعض المسائل: وهذا الحكم دل عليه الكتاب والسنة والإجماع، فأما الكتاب فكذا وأما السنة فكذا، وأما أن يغفل الإنسان عن الدليل الذي في القرآن ويذهب للبحث عنه في السنة فهذا قصور، وهذا مثل الإنسان الذي تجده يبحث عن حديث في كتب غير مشهورة، أو كتب غير معروفة بالصحة ويغفل ما هو موجود في الصحيحين، فإنهم يقولون في مثل هذا: أبعد النجعة، وهذه عبارة عند المحدثين والعلماء في مثل هذا، وكذلك لو أخذه من غير الصحيحين فإنه يقال عنه: أبعد النجعة، أي: أنه ذهب بعيداً، وترك الشيء الذي كان يمكنه أن يكتفي به عن غيره، فإذا كان الحديث موجوداً في الصحيحين فلا يحتاج إلى أن يبحث عنه في غير الصحيحين، إلا إذا كان ذلك من ناحية إثبات كثرة المصادر، وكثرة الطرق، وكثرة المخارج، وأما من ناحية الاكتفاء فما جاء في الصحيحين يكفي، وكون الإنسان يعزو شيئاً إلى السنن وهو موجود في الصحيحين فهذا قصور.
شرح حديث (لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري فيقول ما وجدنا في كتاب الله اتبعناه)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد بن حنبل و عبد الله بن محمد النفيلي قالا: حدثنا سفيان عن أبي النضر عن عبيد الله بن أبي رافع عن أبيه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه، فيقول: لا ندري، ما وجدنا في كتاب الله اتبعناه) ]. أورد المصنف حديث أبي رافع وهو بمعنى حديث المقدام بن معد يكرب المتقدم، وقوله صلى الله عليه وسلم: لا ألفين -أي: لا أجد- أحدكم متكئاً على أريكته يأتيه من الأمر من أمري مما أمرت به أو نهيت عنه، فيقول: لا ندري، ما وجدناه في كتاب الله اتبعناه) أي: أننا نقتصر على ما جاء في الكتاب، ولا نأخذ شيئاً لم يأت في الكتاب، وهذا باطل ومخالف للحق.
تراجم رجال إسناد حديث (لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري فيقول ما وجدنا في كتاب الله اتبعناه)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا سفيان ]. سفيان هو ابن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي النضر ]. أبو النضر هو سالم المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو رافع رضي الله تعالى عنه، مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (من أحدث في أمرنا هذا ما ليس فيه فهو رد)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا إبراهيم بن سعد ح وحدثنا محمد بن عيسى حدثنا عبد الله بن جعفر المخرمي و إبراهيم بن سعد عن سعد بن إبراهيم عن القاسم بن محمد عن عائشة أنها قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: (من أحدث في أمرنا هذا ما ليس فيه فهو رد). قال ابن عيسى : قال النبي صلى الله عليه وعلى آله وسلم: (من صنع أمراً على غير أمرنا فهو رد) ]. أورد أبو داود حديث عائشة أم المؤمنين رضي الله عنها وأرضاها أن النبي صلى الله عليه وسلم قال: (من أحدث في أمرنا ما ليس فيه فهو رد) أي: من أحدث في دين الله عز وجل شيئاً ليس من الدين، وإنما هو من محدثات الأمور التي حذر منها رسول الله صلى الله عليه وسلم. وقد بين عليه الصلاة والسلام في هذا الحديث أن ما أحدثه محدث فهو مردود عليه، وأن الأخذ به حرام، وهو من الأخذ بالباطل، وعمل بما هو محدث في الدين وليس منه، وهذا الحديث من جوامع كلمه عليه الصلاة والسلام، فإن كل من أحدث في دين الله ما ليس منه فإنه رد، أي: مردود عليه، وإنما يكون الأخذ بما جاء في الكتاب والسنة. وهذا الحديث موجود في الصحيحين بلفظ: (من أحدث في أمرنا ما ليس منه فهو رد) وجاء عند مسلم بلفظ آخر أعم من هذا اللفظ، وهو: (من عمل عملاً ليس عليه أمرنا فهو رد)، فهذا من أفراد مسلم ، وهو أعم من الجملة الأولى؛ لأن الجملة الأولى فيها إحداث، وأما الثانية ففيها عمل، والعمل يدخل فيه ما كان محدثاً أو ما كان متابعاً لمحدث، أي: أن يكون هو المحدث لتلك البدعة، أو أن يكون سبقه غيره إلى إحداثها ولكنه عمل بها واتبع ذلك المبتدع الذي ابتدعها. وقوله: (رد) بمعنى: مردود عليه، فلا يقبل منه، ولا ينفع صاحبه عند الله عز وجل كونه يتعبد بالبدع والمحدثات التي حذر منها رسول الله عليه الصلاة والسلام بقوله: (وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة). وحديث عائشة هذا يدل على تحريم كل ما أحدث في دين الله مما ليس له أصل فيه، وأما ما كان له أصل فيه، أو تدل عليه نصوص شرعية، أو تدل عليه القواعد العامة فهذا لا يقال: إنه محدث، وإنما يعول على ذلك الأصل الذي أخذ منه، وأما إذا أحدث عبادة، أو أحدث شيئاً ينسب إلى الدين وهو ليس منه فهذا هو الذي حذر منه الرسول صلى الله عليه وسلم كما سيأتي في حديث العرباض بن سارية ، حيث رغب في السنن، وحذر من البدع. ويؤخذ من هذا الحديث أن الأصل في النهي أنه يقتضي الفساد.
تراجم رجال إسناد حديث (من أحدث في أمرنا هذا ما ليس فيه فهو رد)

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن عيسى ]. (ح) معناها التحول من إسناد إلى إسناد آخر، ومحمد بن عيسى هو الطباع، وهو ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في (الشمائل) و النسائي و ابن ماجة . [ حدثنا عبد الله بن جعفر ]. هو عبد الله بن جعفر المخرمي ، وهو ليس به بأس، وذلك بمعنى: صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و إبراهيم بن سعد عن سعد بن إبراهيم ]. سعد بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن محمد ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. وهي عمته عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. قوله: [ قال ابن عيسى : قال النبي صلى الله عليه وسلم: (من صنع أمراً على غير أمرنا فهو رد) ]. أي: أن هذا اللفظ جاء في رواية محمد بن عيسى الطباع وهو قوله: (من صنع أمراً على غير أمرنا فهو رد) أي: من عمل.

شرح حديث (... وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا الوليد بن مسلم حدثنا ثور بن يزيد قال: حدثني خالد بن معدان حدثني قال: عبد الرحمن بن عمرو السلمي و حجر بن حجر قالا: (أتينا العرباض بن سارية رضي الله عنه -وهو ممن نزل فيه (( وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ ))[التوبة:92]- فسلمنا وقلنا أتيناك زائرين وعائدين ومقتبسين، فقال العرباض : صلى بنا رسول الله صلى الله عليه وعلى آله وسلم ذات يوم ثم أقبل علينا، فوعظنا موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله! كأن هذه موعظة مودع، فماذا تعهد إلينا؟ قال: أوصيكم بتقوى الله، والسمع والطاعة وإن عبداً حبشياً، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء المهديين الراشدين تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة) ]. أورد أبو داود حديث العرباض بن سارية رضي الله تعالى عنه، وهو ممن نزل فيه وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ [التوبة:92] أي: أنه كان من أهل الحاجة، ومن الفقراء الذين كانوا يحرصون على أن يخرجوا للجهاد، ولكن لم يكن معهم ظهور يركبونها، فأتوا إلى النبي صلى الله عليه وسلم يطلبون منه أن يحملهم، فاعتذر لهم؛ لأنه لم يجد ما يحملهم عليه، فتولوا وأعينهم تفيض من الدمع؛ لأنهم لم يتمكنوا من المجاهدة مع الناس. قوله: [ أتيناك زائرين وعائدين ومقتبسين ] أي: جاءوا لزيارته وعيادته والاستفادة من علمه، فحدثهم بهذا الحديث عن رسول الله صلى الله عليه وسلم، فقال: (إن الرسول صلى الله عليه وسلم وعظهم موعظة بليغة وجلت منها القلوب، وذرفت منها العيون) يعني: حصل التأثر لقلوبهم وعيونهم، فعيونهم بكت، وقلوبهم وجلت، (فلما سمعوا ذلك من رسول الله صلى الله عليه وسلم قالوا: كأنها موعظة مودع) أي: أنهم خشوا أن تكون نهايته قد قربت، فطلبوا منه أن يعهد إليهم، فالإنسان إذا أراد أن يسافر يبين ما يحتاج إلى أن يفعله أهله من ورائه، فيبين لهم ما يريد أن يفعلوه في حال غيبته، فأوصاهم رسول الله صلى الله عليه وسلم بالسمع والطاعة، فقال: (أوصيكم بتقوى الله والسمع والطاعة)، وتقوى الله عز وجل هي أن يجعل الإنسان بينه وبين غضب الله وقاية تقية منه، وذلك يكون بامتثال الأوامر واجتناب النواهي، فهذه هي التقوى بالمعنى الشرعي، وأما معناها اللغوي فهو أوسع من الشرعي، وهو أن يجعل الإنسان بينه وبين أي شيء مخوف وقاية تقيه منه، فكل ما تخافه فإنك تجعل بينك وبينه وقاية، فالبرد مخوف فتجعل بينك وبينه وقاية بلبس الألبسة التي تقيك منه، والشوك والحصى والرمضاء في الأرض مخوف، فتلبس النعال والخفاف، وكذلك تتخذ البيت من أجل أن تتقي الشمس والبرد.. وهكذا.

الكلام في مسألة تولية العبد ولاية عامة

ثم أمر صلى الله عليه وسلم بعد ذلك بالسمع والطاعة لمن ولاه الله الأمر، فقال: (وإن عبداً) أي: وإن كان الذي تولى عليكم عبداً، وهذا مما حذف فيه كان واسمها وبقي خبرها، ومثال ذلك أيضاً: إن خيراً فخير، وإن شراً فشر، وهذا مما حذف فيه كان واسمها، وهذا فيه الإرشاد إلى السمع والطاعة لمن تولى ولو كان عبداً، ومن المعلوم أن الإجماع منعقد على أنه لا يجوز للعبد أن يتولى، وإنما يكون ولي الأمر حراً لا عبداً؛ لأن العبد منافعه مملوكة لسيده، ومن شأن الذي يتولى أن يكون متصرفاً بمنافعه، وأن تكون منافعه بيده وليست بيد غيره، وقد أجاب العلماء على ما ورد من الأحاديث في السمع والطاعة للمتولي وإن كان عبداً بأربعة أجوبة، أحدها: أن المقصود من ذلك أن يولي ولي الأمر عبداً على ناحية أو على قرية أو على مدينة أو على جماعة، فتكون ولايته خاصة، وتكون صادرة من ولي الأمر، فإذا ولى ولي الأمر عبداً على جماعة سواء كانوا في سفر أو كانوا في حضر فعلى أولئك الذين وُلي عليهم أن يسمعوا ويطيعوا له، وقيل في معناه: أن الشيء يذكر -وإن كان لا يحصل- من باب الإشارة إلى تحتم ولزوم ذلك الشيء لو حصل، مع أنه لا يحصل، ولهذا نظائر وأمثلة، ومن ذلك قوله سبحانه وتعالى مخاطباً الرسول صلى الله عليه وسلم: لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ [الزمر:65] مع أنه لا يشرك ولا يحبط عمله، وكذلك ما جاء في بعض الأحاديث من قوله صلى الله عليه وسلم: (من بنى لله مسجداً ولو كمفحص قطاة)، والمسجد -كما هو معلوم- لا يكون بهذا المقدار ولا بهذا الحجم، وإنما هذا على سبيل المبالغة، وقال بعض أهل العلم: إن ذلك يكون بالمشاركة، أي: ولو كانت مشاركته بشيء يسير، فيكون بناء المسجد من قبله وقبل غيره، فالمقصود أن الله تعالى يأجره على ذلك وإن كان المسجد صغيراً، وغير ذلك من الأمثلة. وقيل: إن المقصود به أنه يكون في حال توليته حراً، ولكنه كان عبداً فيما مضى، وذلك مثل عبد طرأ عليه عتق، فيقال له عبد باعتبار ما كان، لا باعتبار الحال، وذلك مثل قول الله عز وجل: وَآتُوا الْيَتَامَى أَمْوَالَهُمْ [النساء:2] وقوله: وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ [النساء:6]، مع أنهم لا تدفع إليهم الأموال إلا بعد البلوغ وليس قبل البلوغ، وهم يتامى قبل أن يبلغوا وأما بعده فلا، وقيل لهم يتامى حال إعطائهم باعتبار ما كان؛ لأنه في حال يتمهم لا تدفع لهم الأموال، لأنه تعالى قال وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا [النساء:6] أي: إذا بلغ وصار رشيداً في إنفاق المال وتدبيره وعدم تضييعه وإتلافه بالسفه. وقيل: إن المقصود من ذلك: أنه إذا تغلب وقهر الناس وصار عنده قوة وشوكة، واستتب له الأمن فإنه يُسمع له ويطاع. وهذه الأجوبة الأربعة أجاب بها أهل العلم على ما ورد من الأحاديث في السمع والطاعة لمن تولى إذا كان عبداً، وقد انعقد الإجماع على أنه لا يجوز أن يولى العبد، فالتوفيق إذن بين ما جاء في النصوص وبين الإجماع المنعقد هو أن الحديث يفسر بأحد هذه التفسيرات. قوله: [(وإن عبداً حبشياً)]، أي: وإن كان المتولي عليك عبداً حبشياً.
الإخبار بحدوث الاختلاف في النحل والعقائد من دلائل نبوته صلى الله عليه وسلم

قوله: [(فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً)]، وهذا إخبار من الرسول صلى الله عليه وسلم عن أمر سيقع، وهو من دلائل نبوته؛ لأنه يخبر عن الأمور الماضية فتكون واقعة طبقاً لما أخبر به، ويخبر عن الأمور مستقبلة فتقع طبقاً لما أخبر به صلى الله عليه وسلم، فقد أخبر عليه الصلاة والسلام في هذا الحديث أنه سيوجد الاختلاف، ومع وجوده فإنه يكون كثيراً، وهذا الاختلاف -كما هو معلوم- إنما يكون في النحل والعقائد، وفي الاتجاهات المخالفة لما جاء به الرسول صلى الله عليه وسلم، وذلك مثل البدع المختلفة التي حصلت في الأمة من التجهم والاعتزال والرفض، وغير ذلك من البدع التي حصلت بعد ذلك طبقاً لما أخبر به الرسول صلى الله عليه وسلم: (فإنه من يعش منكم فسيرى اختلافاً كثيراً)، وبعد هذا الذي أخبر به الرسول صلى الله عليه وسلم من وجود الاختلاف كأن قائلاً يقول: وما هو طريق السلامة والنجاة من هذه الاختلافات؟ لذلك بين الرسول صلى الله عليه وسلم ذلك دون أن يسأل عنه؛ لأنه في ظل وجود هذا الاختلاف لابد من سلوك طريق مستقيم، فالنبي صلى الله عليه وسلم بعد إخباره بهذا الاختلاف أرشد إلى طريق السلامة والنجاة، فقال: (فعليكم) و(وإياكم)، فرغّب ورهّب.. رغب في السنن، ورهب من البدع، فأرشد عليه الصلاة والسلام إلى السنن ورغب فيها، ثم حذر من البدع المخالفة لسنة الرسول صلى الله عليه وسلم.
إرشاد النبي لأمته إلى اتباع السنة واجتناب البدعة عند ظهور الاختلاف

قوله: [(فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ)]، وهذا هو الذي رغب فيه الرسول صلى الله عليه وسلم، وهو اتباع سنته وسنة خلفائه الراشدين رضي الله تعالى عنهم وأرضاهم، وهذا يدل على أن طريق العصمة والسلامة والنجاة عند هذا الاختلاف أن يكون الإنسان على ما كان عليه رسول الله صلى الله عليه وسلم وخلفاؤه الراشدون رضي الله تعالى عنهم وأرضاهم، والخلفاء الراشدون هم: أبو بكر و عمر و عثمان و علي ، والحديث يدل على فضل هؤلاء الخلفاء رضي الله عنهم، وعلى فضل خلافتهم، حيث وصفها بأنها راشدة، فهؤلاء الخلفاء راشدون ومهديون، أي: أنهم على هدى ورشاد، وخلافتهم خلافة نبوة، كما جاء في حديث سفينة مولى رسول الله عليه الصلاة والسلام رفعه: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء)، فخلافتهم خلافة نبوة. وفي قوله: (وعضوا عليها بالنواجذ) كناية عن شدة التمسك والأخذ بها، وعدم التهاون والتفريط بشيء منها، فعلى الإنسان أن يعول على السنن، وأن يحرص عليها كما يحرص على الشيء الذي يعض عليه بالنواجذ. ثم إنه بعد أن رغب في السنن حذر من البدع، فقال: (وإياكم ومحدثات الأمور)، وهي البدع التي تحدث في دين الله وليست منه، وقد تقدم في حديث عائشة (من أحدث في أمرنا ما ليس فيه فهو رد) أي: فهو مردود عليه، فقوله: (إياكم ومحدثات الأمور) أي: احذروها وابتعدوا عنها ولا تأخذوا بها، واكتفوا واقتصروا على ما جاء في كتاب الله عز وجل، وسنة رسوله صلى الله عليه وسلم، وما كان عليه صحابته الكرام رضي الله تعالى عنهم وأرضاهم. قوله: [(فإن كل محدثة بدعة)] أي: كل محدثة في دين الله بدعة، (وكل بدعة ضلالة)، وهذا من جوامع كلمه صلى الله عليه وسلم، فالبدع المحدثة في دين الله كلها ضلالة، فهذا حكم عام يشمل كل ما أحدث في الدين، فهي كلها ضد الهدى، والهدى إنما هو في الكتاب والسنة، وما جاء عن سلف هذه الأمة وهم الصحابة رضي الله تعالى عنهم وأرضاهم، وقد جاء عن عبد الله بن عمر رضي الله تعالى عنه أنه قال: (كل بدعة ضلالة وإن رآها الناس حسنة). فاللفظ عام باق على عمومه فلا يستثنى منه شيء، فكل البدع ضلالة، فلا يقال: إن هناك بدعة حسنة؛ لأنه يصادم قول الرسول صلى الله عليه وسلم: (فإن كل بدعة ضلالة)، وقد تجد بعض المبتدعة، وبعض من يسهل عليهم الأخذ بالبدع، أو التهاون بشأنها يقولون: هذه بدع حسنة!! أما ما جاء في الحديث: (من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها) فهو ليس من هذا القبيل، وإنما المقصود به: أن يحيي سنة قد أميتت، فمثلاً أن يأتي إلى بلد لا توجد فيه تلك السنة بل قد أهملت وأميتت فيحييها، فيكون بذلك محيياً لها لا محدثاً، أو يحمل على ما جاء في سبب الحديث، وهو: أن جماعة من مضر جاءوا وعليهم البؤس والفاقة وشدة الحاجة، ووجوههم شاحبة، وثيابهم بالية، والرسول صلى الله عليه وسلم كما وصفه الله: بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128]، فتأثر صلوات الله وسلامه عليه، فجمع الناس وحثهم على الصدقة والإحسان إلى هؤلاء، فجاء رجل من الأنصار معه صرة يكاد يعجز عن حملها فوضعها، وتتابع الناس وراءه، فعند ذلك قال عليه السلام: (من سن في الإسلام سنة حسنة فله أجرها.).
تراجم رجال إسناد حديث (... وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ثور بن يزيد ]. ثور بن يزيد ثقة، أخرج له البخاري وأصحاب السنن. [ حدثني خالد بن معدان ]. خالد بن معدان ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الرحمن بن عمرو السلمي ]. عبد الرحمن بن عمرو السلمي مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ و حجر بن حجر ]. حجر بن حجر مقبول، أخرج له أبو داود و الترمذي ، وهذان أعني: عبد الرحمن السلمي و حجر كل واحد منهما مقبول، والمقبول هو الذي إذا وجد ما يشده ويقويه فإنه يحتج به، فكل واحد منهما هنا كمّل الآخر. [ عن العرباض بن سارية ]. العرباض بن سارية رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب السنن.
شرح حديث (ألا هلك المتنطعون)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن جريج حدثني سليمان -يعني ابن عتيق - عن طلق بن حبيب عن الأحنف بن قيس عن عبد الله بن مسعود عن النبي صلى الله عليه وعلى آله سلم أنه قال: (ألا هلك المتنطعون، ثلاث مرات) ]. أورد المصنف حديث ابن مسعود رضي الله عنه، قال: قال الرسول صلى الله عليه وسلم: (ألا هلك المتنطعون، قالها ثلاثاً) أي: كررها ثلاثاً، والمتنطعون: هم المتكلفون المتعمقون، وقد أورده هنا في لزوم السنة؛ لأن فيه مخالفة للسنة، ويدخل في ذلك أهل الكلام الذين يتعمقون في الكلام، ويشتغلون به، ويعولون عليه في عقائدهم، ويهجرون السنن ولا يعولون عليها، فهؤلاء هم المتنطعون، أي: المتعمقون المتكلفون الذين يعولون على العقول ولا يشتغلون بالنقول، أو يتهمون النقول إذا لم تتفق مع العقول، والأصل: هو النقل، والعقول السليمة توافقه، فالعقل الصحيح -العقل السليم- لا يخالف النقل الصحيح، ولشيخ الإسلام ابن تيمية كتاب اسمه: (درء تعارض العقل والنقل)، وأهل الكلام يعولون على العقول ولا يعولون على النقول، وأهل السنة يعولون على النقول ويعتبرون أن العقول إذا كانت سليمة فإنها لا تخالف النقول، وإذا وجد من العقول شيئاً يخالف النقول فإنه لا يلتفت إليه، ولا يعول عليه، ولهذا فإن العقول تتفاوت، وقد يرى الإنسان في وقت من الأوقات رأياً ثم في وقت آخر يتعجب هذا الرأي، مع أنه في حال رؤيته ذلك الرأي لا يرى أمامه سواه، ثم يتغير حاله، فيرى أن الرأي الذي رآه سابقاً غير صواب، ويتعجب كيف رأى هذا الرأي! ومن أمثلة ذلك ما حصل في صلح الحديبية، فلما أُُبرم العقد بين الرسول صلى الله عليه وسلم وبين كفار قريش، كان من جملة ما اشتمل عليه العقد: أن من جاء من المسلمين إليهم فلا يرد، ومن جاء من الكفار مسلماً فإنه يرد، فتأثر بعض الصحابة رضي الله عنهم من هذا الذي رضي به الرسول صلى الله عليه وسلم، وقالوا: (كيف نعطي الدنية في ديننا)، وكانت النتيجة بعد ذلك أن الذين أسلموا فروا من الكفار، -والرسول صلى الله عليه وسلم لم يقبلهم بناءً على هذا الصلح، وهم لا يريدون أن يرجعوا إلى الكفار- وساروا في طريق على ساحل البحر، فكانوا يعترضون العير التي تأتي لقريش، فعند ذلك تأذى الكفار من هذا الفعل حتى رغبوا هم أنفسهم أن الرسول يقبل هؤلاء حتى لا يبقوا على هذا الوضع الذي هم عليه، مع أنهم هم الذين اشترطوا هذا الشرط ابتداء، فمحل الشاهد: أن بعض الصحابة رضي الله عنهم وأرضاهم تأثر من هذا العمل، وكانت النتيجة خيراً؛ ولهذا كان بعض الصحابة عندما يحصل شيء يستدل بهذه القصة، فيقول: (اتهموا الرأي في الدين)، قال ذلك سهل بن حنيف رضي الله عنه في إحدى المواقع التي حصلت بين علي و معاوية رضي الله تعالى عنهما، وحصل على إثرها التحكيم، فكان بعض الناس الذين مع علي رضي الله عنه يريدون أن يواصلوا القتال وكان سهل ممن يرى أن يُترك القتال حقناً للدماء ويقول: يا أيها الناس! اتهموا الرأي في الدين، ويشير إلى قصة الحديبية. فالعقول متفاوتة، بل إن عقل الإنسان بين حين وأخر يتغير من رأي إلى رأي، ومن حال إلى حال، فالأصل هو النقل، والعقل الصحيح لا يخالف النقل، والعقل إذا كان مخالفاً للنقل فإنه لا يلتفت إليه، وإنما يكون التعويل على النقل، وهذه هي طريقة أهل السنة والجماعة، فإنهم يعولون على النقل ويتهمون العقل، وهذا بخلاف أهل البدع فإنهم يعولون على العقل ويتهمون النقل. يقول الخطابي : وفيه دليل على أن الحكم يكون بظاهر الكلام، وأنه لا يترك الظاهر إلى غيره ما كان له مساغ، أقول: هذا هو الأصل.

تراجم رجال إسناد حديث (ألا هلك المتنطعون)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. ابن جريج هو عبد الملك بن عبد العزيز بن جريج المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سليمان -يعني ابن عتيق - ]. سليمان بن عتيق صدوق، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن طلق بن حبيب ]. طلق بن حبيب صدوق، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن الأحنف بن قيس ]. الأحنف بن قيس ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.

الأسئلة

الكلام على بدعة الاحتفال بليلة الإسراء والمعراج

السؤال: هل لكم في الكلام عن بدعة الرجبية، وعن الاحتفال بليلة الإسراء والمعراج؟ الجواب: الإسراء هو الإسراء برسول الله صلى الله عليه وسلم من المسجد الحرام إلى المسجد الأقصى، ثم العروج به من هناك إلى السماء حتى تجاوز السماوات، وكلمه الله عز وجل، وفرض عليه الصلوات الخمس، وكان كليماً لله عز وجل كما كان موسى كليماً لله، وكان خليلاً له كما كان إبراهيم خليلاً، فاجتمع فيه ما تفرق في غيره صلوات الله وسلامه وبركاته عليه، وليلة الإسراء والمعراج ليست معروفة بالتحديد، ولم يثبت شيء يدل على تحديدها وبيان وقتها، ولو ثبت شيء من في بيان أنها في الليلة المعينة من الشهر الفلاني فلا يجوز لأحد أن يحدث فيها شيئاً، ولا أن يعمل فيها عملاً يخصها؛ لأن الأمور التي يتقرب بها إلى الله عز وجل فإنما يؤتى بها طبقاً للسنة، ولم يأت بذلك سنة عن رسول الله صلى الله عليه وسلم، ولو كان الاحتفال بليلة الإسراء والمعراج مشروعاً لبينه وأوضحه الرسول صلى الله عليه وسلم الذي لا ينطق عن الهوى صلوات الله وسلامه وبركاته عليه، الذي هو أنصح الناس للناس، والذي هو أفصح الناس لساناً وأكملهم بياناً، ومع ذلك لم يأت عنه شيء من ذلك، فدل على أن هذه من البدع المحدثة التي يجب اجتنابها والحذر منها، ولشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه رسالة قيمة باسم (التحذير من البدع)، وهي تشتمل على أربع بدع؛ بدعة الاحتفال بليلة الإسراء والمعراج هذه، وقد بين وأوضح فيها أن هذه من البدع المحدثة التي ما أنزل الله بها من سلطان، فعلى الإنسان أن يحرص على اتباع السنن والاكتفاء بها، وألا يخرج منها أو يتجاوزها إلى أمور محدثة مبتدعة ما أنزل الله بها من سلطان.

حكم أفعال الخلفاء الراشدين

السؤال: هل كل ما فعله الخلفاء الراشدون يعتبر سنة؟ الجواب: إذا لم يوجد لهم مخالف ففعلهم حجة، وإذا وجدت أقوال لغيرهم فإن أقوالهم مقدمة على أقوال غيرهم.

الرد على من يرى عدم الاحتجاج بحديث العرباض بن سارية

السؤال: ما الرد على من يضعف حديث العرباض بن سارية ، وحجته في ذلك أن العرباض رضي الله عنه ليس من الصحابة الملازمين للرسول صلى الله عليه وسلم، بل جاء من البادية وأخذ الحديث ورجع، وهذا الحديث على الرغم من أنه موعظة إلا أنه لم يروه إلا العرباض ؟ الجواب: معلوم أن الأحاديث إذا ثبتت عن رسول الله صلى الله عليه وسلم من طريق واحدة فإنها كافية، ولا يحتاج إلى أن يبحث لها عن أشياء تساندها، فما دام الحديث ثابتاً بإسناده فإنه يكفي ولو جاء عن شخص واحد، ولو أخذ بمثل هذا المبدأ لقيل في كثير من النصوص مثل هذا الكلام، ولأمكن أن يشكك فيها، فكل ما ثبت عن رسول الله صلى الله عليه وسلم من طريق صحابي من أصحاب رسول الله فإنه يقبل، وتقوم به الحجة سواء كان ملازماً أو غير ملازم، ولا يلتفت إلى كونه لم يلازمه، أو لازمه لفترة قليله، فهل يقال عن الذين جاءوا وحضروا حجة الوداع وشهدوا وسمعوا خطبه صلى الله عليه وسلم ثم رجعوا إلى بلادهم وحدثوا بما سمعوه - هل يقال: لا يقبل الحديث عنهم؛ لأنهم لم يلازموا الرسول صلى الله عليه وسلم؟ وهل يقال عمن حضر حجة الوداع وسمع والرسول صلى الله عليه وسلم يقول: (خذوا عني مناسككم، فلعلي لا ألقاكم بعد عامي هذا)، وشاهدوه وعاينوه، وفيهم من لم يره بعد ذلك- هل يقال عنهم: إنهم لا يعول عليهم، ولا يلتفت إليهم!! هذا كلام باطل.

حكم من يتقرب إلى الله تعالى ببدعة ويظن أنه على صواب

السؤال: من كان جاهلاً وعمل ببدعة وهو يظن أنه يتقرب بها إلى الله تبارك وتعالى، فهل يثاب على عمله ذلك ويعذر بجهله؟ الجواب: الأصل أن البدع مردودة على صاحبها، سواء عمل بها الإنسان وهو عالم، أو عمل بها وهو جاهل.

صحة مقولة فلان سني مبتدع

السؤال: هل يجوز أن يقال: فلان سني مبتدع؛ لكونه يقول بقول أهل السنة في الأسماء والصفات والربوبية والألوهية، ولكن عنده بعض البدع كالأذان على القبر؟ الجواب: لا يقال: سني مبتدع، وإنما يقال: سني عنده بدعة، أو عنده بعض البدع، وأما سني ومبتدع فهما ضدان، فمعنى سني: أنه على السنة، ومعنى مبتدع: أنه ليس على السنة، وأما أن يكون عنده بدعة، أو عنده مخالفة، أو عنده بعض من الأمور التي تحذر، فهذا يمكن وجوده في السني، وهو مثل قول الرسول صلى الله عليه وسلم لأبي ذر : (إنك امرؤ فيك جاهلية) فلم يقل له: إنك جاهلي، أو إنك من أهل الجاهلية، ومعنى الحديث: فيك خصلة من خصال الجاهلية."


شرح سنن أبي داود - 516

شرح سنن أبي داود

شرح سنن أبي داود [516]

من أعظم النعم على المسلم أن يسن خيراً ثابتاً في الشريعة مسبقاً لم يكن يفعل، بل كان مجهوراً، فمن كان سبباً في إحياء وإظهار هذا الخير بين الناس، فله أجر من فعله، وفي مقابل هذا: من سن منكراً أو بدعة فاقتدى به الناس في ذلك فعليه أوزار من تبعه، والعياذ بالله، فياويل من فتحوا دور البغا، أو أحدثوا بدعة في دين الله، أو شرعوا تشريعات تضاهي شريعة الله، كم من الآثام سيحملون؟ والأوزار سيقلون؟

باب لزوم السنة

شرح حديث (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه...)

قال المصنف رحمه الله تعالى: [ باب لزوم السنة. حدثنا يحيى بن أيوب حدثنا إسماعيل -يعني ابن جعفر - أخبرني العلاء -يعني ابن عبد الرحمن _ عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: باب لزوم السنة. ولزوم السنة: هو الثبات عليها، والأخذ بها، والبعد والحذر مما يخالفها، وقد سبق أن مر قبل هذا الباب باب يشبهه، وهو بلفظ: باب في لزوم السنة، وهذا الباب: باب لزوم السنة، ومؤداهما واحد، إلا أننا نجد أن أكثر ما في هذا الباب الثاني هي الآثار، وأما الباب الأول الذي تقدم فكله أحاديث مرفوعة إلى رسول الله صلى الله عليه وسلم، فلا أدري ما وجه هذا التفاوت في التبويب مع أن الترجمة واحدة تقريباً، إلا أن الأول فيه زيادة (في)، أي: باب في لزوم السنة، وهذا باب لزوم السنة. وأورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)، وهذا الحديث عظيم، وهو يدل على عظم شأن الدعوة إلى الخير، وكثرة ثوابها وأجرها، ويدل أيضاً على خطر الدعوة إلى الضلالة، وكثرة عذابها وآثامها. وفي هذا الحديث أيضاً الحث على الدعوة إلى الخير، والدعوة إلى الهدى، والدعوة إلى الكتاب السنة، ولزوم ما كان عليه سلف هذه الأمة؛ لأن في ذلك الخير والثواب من الله عز وجل، والله تعالى يثيب الداعي على دعوته سواء قُبل منه أو لم يقبل، وسواء استجيب له أو لم يستجب؛ لأنه أمر بالمعروف ونهى عن المنكر، ولأنه دل على الخير وحذر من الشر، فهو مأجور على فعله، وإن استجيب له فإن الله تعالى يأجر ذلك المستجيب له على عمله، ويأجر من كان سبباً في هدايته مثل أجره، أي: أن الداعي يجد من الأجر مثل أجر المدعو الذي يستجيب للدعوة ويعمل عملاً صالحاً، ثم وضح ذلك بقوله: (من غير أن ينقص ذلك من أجورهم شيئاً) أي: أن هذا الثواب الذي يجده الداعي بسبب اهتداء غيره على يديه ليس مأخوذاً من أجر المدعو، أو أنه بعض من أجر المدعو، وإنما يكون أجر المدعو له كاملاً، والله تعالى يثيب الداعي بمثل ما أثاب به المدعو تفضلاً منه وإحساناً؛ لأنه هو الذي دله على الخير، وهو السبب في هذا الخير الذي حصل لذلك المدعو، فقوله صلى الله عليه وسلم: (من غير أن ينقص من أجورهم شيئاً) فيه احتراز لئلا يظن أن هذا الأجر الذي يناله الداعي من الله هو جزء من الأجر الذي يجده المدعو على عمله الصالح، والذي يظفر بهذا الأجر العظيم وهذا الثواب الجزيل على التمام والكمال هو نبينا محمد صلى الله عليه وسلم؛ لأنه هو الذي دل أمته على كل خير، وحذرها من كل شر، فله أجور أعماله صلى الله عليه وسلم، وله مثل أجور أمته كلها من أولها إلى آخرها، فمن دل على هدى كان له من الأجر مثل أجور من تبعه، وهذا يدل على عظم مكانته وعلو منزلته، وأسعد الناس حظاً ونصيباً بعد رسول الله صلى الله عليه وسلم بمقتضى هذا الحديث هم أصحاب رسول الله صلى الله عليه وسلم، ورضي الله عنهم وأرضاهم؛ لأنهم هم الذين تلقوا عن الرسول صلى الله عليه وسلم الحق والهدى، ونقلوه إلى الناس، ودلوا الناس عليه، فكل من حفظ سنة عن رسول الله صلى الله عليه وسلم، وبلغها للناس، وعمل بها الناس من بعده، فإنه يكون مأجوراً على ذلك بمثل أجور كل الذين عملوا بهذه السنة التي جاءت من طريقه، ولهذا فإن أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، هم الواسطة بين الناس وبين رسول الله عليه الصلاة والسلام، فما عرف الناس حقاً ولا هدىً إلا عن طريق الصحابة، فهم الذين تلقوا الكتاب والسنة عن رسول الله صلى الله عليه وسلم، وهم الذين نقلوهما إلى الناس من بعدهم على التمام والكمال، فلهم أجور أعمالهم، ولهم مثل أجور من استفاد خيراً بسببهم، وكل سنة رواها صحابي عن رسول الله عليه الصلاة والسلام، ثم تلقاها الناس عنه وعملوا بها، فإن ذلك الصحابي الذي حفظها وأداها له مثل أجور كل من عمل بهذه السنة التي جاءت من طريقه. وعلى العكس من ذلك: الدعوة إلى الضلال، فإن من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه من غير أن ينقص من آثامهم شيئاً، أي: أن هذا الذي دعي إلى الإثم وأخذ به فإنه يعاقب ويؤاخذ على ضلاله الذي حصل، ثم يعاقب الداعي الذي دعاه إلى الضلالة، فيكون عليه من الإثم مثل آثام ذلك الذي دعي وعمل بتلك البدعة، أو بذلك الأمر المحرم، فكما أن من دعا إلى هدى له من الأجر مثل أجور من تبعه من غير أن ينقص من أجورهم شيئاً، فكذلك من دعا إلى ضلالة فإن عليه من الإثم مثل آثام من تبعه ولا ينقص ذلك من آثامهم شيئاً، فهذا يدلنا على الترغيب في الخير، والدعوة إلى الحق والهدى، وبيان ما فيه من الأجر العظيم والثواب الجزيل، ويدل أيضاً على خطر الدعوة إلى الضلال، وما فيها من الإثم العظيم، والخطر الكبير، وأن الواجب على الإنسان أن يحرص على أن يكون من دعاة الهدى، ليظفر بالثواب من الله عز وجل على دعوته سواء استجيب له أو لم يستجب، وإن استجيب له فإنه يؤجر بمثل أجور الذين تبعوه واستفادوا من دعوته، وعلى العكس من ذلك: من دعا إلى ضلالة فإنه يأثم، سواء تضرر بدعوته واستجيب إلى ما دعا إليه من الضلالة، أو لم يستجب؛ لأن مجرد دعوته إلى الضلال إضلال منه لغيره، فهو يأثم بهذه الدعوة، لكنه إن توبع على ذلك فإنه يأثم مثل آثام الذين استجابوا لدعوته إلى الضلال، وهذا من جوامع كلمه صلوات الله وسلامه وبركاته عليه، وهو حديث عظيم، فيه الترغيب والترهيب، وكثيراً ما يأتي في الكتاب والسنة الجمع بين الترغيب والترهيب.. الترغيب فيما هو خير، والتحذير مما هو شر.
تراجم رجال إسناد حديث (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه...)

قوله: [ حدثنا يحيى بن أيوب ]. يحيى بن أيوب ثقة، أخرج له البخاري في (خلق أفعال العباد) و مسلم و أبو داود و النسائي في (مسند علي ). [ حدثنا إسماعيل -يعني ابن جعفر - ]. كلمة: (يعني) قالها من دون يحيى بن أيوب : إما أبو داود أو من دون أبي داود ، والمقصود من ذلك أن يحيى بن أيوب لما روى الحديث لم يعبر إلا بقوله: إسماعيل فقط، ولم يأت بالنسب، ولكن من دونه أراد أن يوضح هذا الراوي المهمل الذي ذكر باسمه فقط، فأضاف إليه هذه الجملة وهي قوله: (يعني ابن جعفر)، فالمقصود من ذلك أن هذه الزيادة جاءت للتوضيح، وهي ممن دون التلميذ، وكلمة (يعني) فعل مضارع وفاعلها ضمير مستتر يرجع إلى يحيى بن أيوب . و إسماعيل بن جعفر ثقة، أخرج له أصحاب الكتب الستة. وفي طبقته إسماعيل بن علية ، فكلاهما من شيوخ شيوخ أبي داود ، فإذا جاء إسماعيل فيحتمل أن يكون هذا ويحتمل أن يكون هذا، لكن إذا جاءت مثل هذه العبارة وضحت من هو هذا المهمل، ولو لم تأت فإنه يمكن معرفة المهمل بشيوخه وتلاميذه. [ أخبرني العلاء -يعني ابن عبد الرحمن - ]. العلاء هو ابن عبد الرحمن بن يعقوب الحرقي ، وهو صدوق، أخرج له البخاري في (جزء القراءة) و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه ثقة أخرج له البخاري في (جزء القراءة) ومسلم وأصحاب السنن. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (إن أعظم المسلمين في المسلمين جرماً من سأل عن أمر لم يحرم فحرم على الناس من أجل مسألته)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا سفيان عن الزهري عن عامر بن سعد عن أبيه رضي الله عنه، أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إن أعظم المسلمين في المسلمين جرماً من سأل عن أمر لم يحرم فحرم على الناس من أجل مسألته) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله تعالى عنه: (إن أعظم المسلمين في المسلمين جرماً من سأل عن شيء لم يحرم فحرم من أجل مسألته) أي: أنه تسبب في حصول ذلك الضرر للناس، ومعلوم أن هذا إنما هو في زمن التشريع والوحي، والمقصود بذلك الأسئلة التي يكون فيها تجاوز وتشديد أو يكون فيها تعنت وتنطع، أو غير ذلك مما يترتب عليه إلحاق الضرر بالناس، وأما الأسئلة التي يحتاج إليها الناس في معرفة أمور الدين؛ فيعرفون ما هو واجب عليهم كي يفعلوه، وما هو محرم عليهم كي يتركوه، فإن هذا موجود وحاصل، وقد جاء في القرآن عدة أسئلة سألوا عنها رسول الله صلى الله عليه وسلم فأجابهم الله عز وجل عنها في القرآن في مواضع عديدة، وقد كان الصحابة رضي الله عنهم وأرضاهم يسألون رسول الله صلى الله عليه وسلم عما يحتاجونه، وقد أمر الله تعالى بذلك فقال: فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ [النحل:43]، وإنما المقصود من ذلك الأسئلة التي يترتب عليها مضرة، والتي لا يصلح ولا ينبغي أن يسأل عنها، وذلك مثل السؤال الذي سأله الرجل لما نزلت فريضة الحج، فقال رسول الله عليه الصلاة والسلام: (إن الله فرض عليكم الحج فحجوا، فقام رجل وقال: يا رسول الله! أفي كل عام؟ أي: هل فرضه الله تعالى علينا في كل عام؟ فغضب الرسول لهذا السؤال، وقال: لو قلت نعم لوجبت ولما استطعتم) فكيف يحج الناس كلهم في كل سنة؟! ثم إن مكة لا تسع الناس، فهذا السؤل ما كان ينبغي أن يسأل عنه؛ ولهذا قال: (ذروني ما تركتكم، فإنما أهلك من كان قبلكم كثرة مسائلهم، واختلافهم على أنبيائهم) أي: الأسئلة التي فيها تكلف، وهذا من جنس أسئلة بني إسرائيل عن البقرة التي أمروا بذبحها، وكان يكفيهم أن يذبحوا أي بقرة فيحصل المقصود بها، لكنهم تشددوا تعنتوا، فسألوا ما لونها؟ وما هي؟ حتى جاء وصفها على هيئة، فقيل: إنهم بحثوا عن تلك البقرة المصوفة فصعب عليهم الحصول عليها، مع أنه كان يكفيهم أن يذبحوا أي بقرة، فتلك الأسئلة هي التي نهي عنها، وهي التي حذر منها، وما أعلم مثالاً على تحريم شيء بسبب مسألة إنسان فترتب على ذلك حرج بالمسلمين، ولكن هذا فيه ترهيب وتحذير من مثل هذه الأسئلة، والمقصود هو التنفير من مثل هذه الأسئلة التي هي من جنس ذلك السؤال الذي سأله السائل عن الحج. وأما مناسبة هذا الحديث للباب فهو يشبه الجملة الثانية من الحديث السابق: (من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً)، والمراد: أن من كان سبباً في لحوق الضرر بالمسلمين بسبب سؤاله عن أمر كان حلالاً فحرم عليهم، فإنه يصيبه ذلك الإثم بسبب ذلك الجرم الذي حصل منه، وهو يشبه ما جاء في الحديث الآخر (ما قُتلت نفس ظلماً إلا كان على ابن آدم الأول كفل من دمها؛ لأنه أول من سن القتل).
تراجم رجال إسناد حديث (إن أعظم المسلمين في المسلمين جرماً من سأل عن أمر لم يحرم فحرم على الناس من أجل مسألته)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في (عمل اليوم والليلة). [ حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عامر بن سعد ]. هو عامر بن سعد بن أبي وقاص ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سعد بن أبي وقاص رضي الله عنه، وهو أحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح أثر معاذ بن جبل (إن من ورائكم فتناً يكثر فيها المال...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الهمداني حدثنا الليث عن عقيل عن ابن شهاب أن أبا إدريس الخولاني عائذ الله أخبره أن يزيد بن عميرة -وكان من أصحاب معاذ بن جبل - أخبره قال: كان لا يجلس مجلساً للذكر حين يجلس إلا قال: الله حكم قسط، هلك المرتابون، فقال معاذ بن جبل رضي الله عنه يوماً: إن من ورائكم فتناً يكثر فيها المال، ويفتح فيها القرآن، حتى يأخذه المؤمن والمنافق والرجل والمرأة والصغير والكبير والعبد والحر، فيوشك قائل أن يقول: ما للناس لا يتبعوني وقد قرأت القرآن؟ ما هم بمتبعي حتى أبتدع لهم غيره، فإياكم وما ابتدع، فإن ما ابتدع ضلالة، وأحذركم زيغة الحكيم، فإن الشيطان قد يقول كلمة الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق، قال: قلت لمعاذ : ما يدريني -رحمك الله- أن الحكيم قد يقول كلمة الضلالة، وأن المنافق قد يقول كلمة الحق؟ قال: بلى، اجتنب من كلام الحكيم المشتهرات التي يقال لها: ما هذه؟! ولا يثنينك ذلك عنه؛ فإنه لعله أن يراجع، وتلقى الحق إذا سمعته فإن على الحق نوراً. قال أبو داود : قال معمر عن الزهري في هذا الحديث: ولا ينئينك ذلك عنه، مكان: يثنينك، وقال صالح بن كيسان عن الزهري في هذا: المشبهات، مكان: المشتهرات، وقال: ولا يثنينك كما قال عقيل ، وقال ابن إسحاق عن الزهري قال: بلى ما تشابه عليك من قول الحكيم حتى تقول: ما أراد بهذه الكلمة؟ ]. أورد أبو داود هذا الأثر عن معاذ بن جبل رضي الله عنه، قال يزيد بن عميرة وهو من أصحابه: إن معاذاً لم يكن يجلس مجلساً للذكر إلا قال: إن الله حكم قسط، هلك المرتابون، أي: إنه كان يقول هذه العبارة ويكررها في مجالسه التي يذكر فيها الناس ويعظهم، ثم إنه قال يوماً من الأيام: (إن من ورائكم -يعني: أمامكم- فتناً يكثر فيها المال) أي: يفيض فيها المال على الناس. قوله: [ (ويفتح فيها القرآن، حتى يأخذه المؤمن والمنافق، والرجل والمرأة، والصغير والكبير) ] أي: كلهم يقرأ القرآن، فالمؤمن يقرأ القرآن، والمنافق يقرأ القرآن، والصغير يقرأ القرآن، والكبير يقرأ القرآن، والمرأة تقرأ القرآن، والرجل يقرأ القرآن، فكل هؤلاء يكونون على علم ومعرفة بالقرآن. قوله: [ فيوشك قائل أن يقول: ما بال الناس لا يتبعوني وقد قرأت القرآن؟! ] معنى ذلك: أنه يدعوهم إلى القرآن وإلى ما فيه فلا يستجيبون له، ثم بعد ذلك يقوم بأمر منكر، وهو: أنه يفكر أو تحدثه نفسه بأن يحدث لهم شيئاً غير القرآن حتى يتبعوه؛ لأنهم لم يتبعوه على الحق. قوله: [ (ما هم بمتبعي حتى أبتدع لهم غيره) ]، فيبتدع لهم بدعة فيدعوهم إليها، وعند ذلك قال معاذ : (فإياكم وما ابتدع) وهذا فيه تحذير وترهيب مما ابتدعه المبتدع ودعاهم إليه. قوله: [(فإن ما ابتدع ضلالة)]؛ لأن كل بدعة ضلالة، وقد قال رسول الله صلى الله وسلم: (وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة). قوله: [ (وأحذركم زيغة الحكيم) ] وهو الإنسان الذي عنده حكمة، وعنده كلام حسن جميل، فيحصل منه خطأ وزلل، أو يغويه الشيطان فيحصل منه سوء فهم، فيأتي بكلام باطل يعتبر زيغة وزلة من هذا الحكيم، فيجب أن يحذر من تلك الزلات، ويجب أن تجتنب حتى لا يغتر بها. قوله: [ (فإن الشيطان قد يقول كلمة الضلالة على لسان الحكيم) ] أي: إن الشيطان قد يضل الإنسان حتى يقول كلمة الباطل والضلال، مع أنه معروف بالكلام الطيب والجميل، فإنه يحذر من زلله وخطئه وزيغه، وعكس ذلك أن المنافق قد يقول كلاماً حسناً جميلاً، فالحق يؤخذ ممن جاء به، والباطل يترك ممن جاء به. قوله: [ (قلت لمعاذ : ما يدريني رحمك الله! أن الحكيم قد يقول كلمة الضلالة، وأن المنافق قد يقول كلمة الحق؟) ] أي: أن يزيد بن عميرة سأل معاذ بن جبل عن ذلك، فأجابه معاذ بقوله: (بلى، اجتنب من كلام الحكيم المشتهرات التي يقال لها: ما هذه؟) أي: اجتنب من كلام الحكيم المشتهرات أو المشبهات التي تجعل الإنسان يسأل عنها: ما هذه؟ أي: لكونها شيئاً غريباً يلفت النظر، فهي قد اشتهرت بغرابتها، وبمخالفتها للكلام الحسن الذي معه، وهذا يشبه ما جاء في الحديث الذي فيه: (استفت قلبك وإن أفتاك الناس وأفتوك) أي: أن الإنسان قد يرتاب ويتوقف ويتردد في الشيء لأن فيه شبهة جعلته يتردد فيه، وجعلته يقف ويسأل عن ذلك، فالإنسان أحياناً قد يسأل عن شيء فيه اشتباه؛ لأن نفسه مترددة فيه، وهناك أشياء لا يسأل عنها، وهذا مثل بعض التسميات، فيأتي ويسأل عن بعض الأسماء: هل يجوز التسمية بهذا الاسم أو لا يجوز؟ لأنه في نفسه شيء من هذه التسمية، فهذا مثال يبين أن الإنسان قد يحصل منه التوقف أو التردد في شيء، فكلام الحكيم الذي يجتنب ويحذر هو الذي يشتهر بمخالفته لغيره مما هو مستقيم، مما يجعل الناس يقولون: ما هذا؟ فهذه هي علامة ذلك الكلام الذي يكون فيه زيغ الحكيم. قوله: [ (قال اجتنب من كلام الحكيم المشتهرات التي يقال لها: ما هذه؟ ولا يثنينك ذلك عنه، فإنه لعله أن يراجع) ]، أي: أن هذا الحكيم الذي حصل منه هذا الزلل والخطأ فأمرت باجتنابه وتركه، لا يثنينك ذلك عنه، بمعنى أنك لا تنابذه وتبتعد عنه وتعاديه، فلعله أن يراجع فيعود ما كان على ما كان، وقد يكون لُبس عليه، وقد يكون قال بقول خطأ فنبه عليه فرجع، فيجتنب خطؤه ولا يفاصل ويعادى، ولهذا قال: لا يثنينك، أي: لا يرجعنك ويعطفنك عنه، وفي بعض الروايات: لا ينئينك عنه، أي: لا يبعدك عنه ذلك؛ وهو من النأي، وهو البعد، وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ [الأنعام:26] أي: يبتعدون عنه. قوله: [ (وتلقى الحق إذا سمعته فإن على الحق نوراً) ]، وهذا يرجع إلى المنافق، أي: إن الحق يعرف ممن هو مبطل وعلى ضلال، فإذا كان كلاماً حسناً وصحيحاً فهو مقبول، والحق ضالة المؤمن يأخذه حيث وجده؛ ولهذا جاء في القرآن لما ذكر الله عز وجل عن الكفار: وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا [الأعراف:28]، فأنكر الله عليهم واحدة وأقر الثانية؛ لأنها حق مطابق للواقع، فقولهم: ((وَجَدْنَا عَلَيْهَا آبَاءَنَا)) هذا حق، فلم يرد عليهم الله تعالى ذلك، ولم يتعرض لها، وإنما تعرض للفقرة الثانية وهي قولهم: ((وَاللَّهُ أَمَرَنَا بِهَا))، فقال: إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ [الأعراف:28]، ولهذا جاء في القرآن: إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ [الزخرف:22]، وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ [الزخرف:23]، فهذا هو الواقع. [ قال أبو داود : قال معمر عن الزهري في هذا الحديث: ولا ينئينك ذلك عنه مكان (يثنينك) ] أي: أن معمراً روى الحديث عن الزهري ، ولكنه أتى بدل: (يثنينك) (ينئينك)، ومعنى (وينئينك): يبعدنك فهو من النأي، وهو: البعد، والمعنى: لا تنأ ولا تبتعد عنه، ولا تفاصله وتتركه وتنفض يدك منه، ولا تسلط لسانك عليه بسبب هذه الزلة، فإنه لا يسلم أحد من الزلل، ولا يسلم أحد من الخطأ، ولو كان كل من أخطأ ينابذ ويبتعد عنه لما سلم أحد من ذلك، فالعالم إذا حصل منه خطأ فإنه يقبل ما عنده من الحق، ويحذر مما عنده من الخطأ، ولا يترك ما عنده من العلم، فإن من العلماء من ابتلوا ببعض مشايخهم، فحصل لهم التضرر ببعض المشايخ، فصار عندهم شيء من الانحراف في العقيدة، ومع ذلك فهم علماء ومحدثون، ولهم مؤلفات واسعة، والناس لا يستغنون عن علمهم وعن حديثهم، فلو كان كل من حصل منه خطأ يترك ويترك ما عنده، لتركت هذه المجلدات الكثيرة التي ألفها بعض أهل العلم من المحدثين الذين حصل منهم شيء من الأخطاء في العقيدة، مثل ما حصل للإمام البيهقي رحمة الله عليه، فإن له كلاماً في العقيدة في بعض الجوانب لم يصب فيه، قيل: إن السبب في ذلك هو من المشايخ، حيث يحصل بسببهم شيء من المخالفة في بعض الأمور، والإمام البيهقي محدث وإمام كبير، وله كتاب (السنن الكبرى) في مجلدات كثيرة، والناس يرجعون إليه وإلى علمه، فلو كان كل من حصل منه خطأ يترك من أجل ذلك فلن يسلم أحد من أن يترك، وكل الناس سيتركون، أو لا يسلم من الترك إلا من شاء الله عز وجل، فمن ذا الذي يسلم من الخطأ؟ وإنما الذي ينابذ هو المبتدع الذي يدعو إلى بدعة، وأما إنسان من أهل السنة وممن خدم السنة، واجتهد في نفع الناس، ثم حصل منه خطأ فإنه لا يترك، ولا تترك جهوده، ولا يحذر منه، وإنما يحذر من خطئه وزلته، وينتفع بعلمه، ويدعا له، ويحث على الاستفادة من علمه. قوله: [ وقال صالح بن كيسان عن الزهري: في هذا المشبهات، مكان (المشتهرات) ]، أي: أن صالح بن كيسان عبر بقوله: (المشبهات) بدل (المشتهرات)، وكل منهما صحيح، فالمشتهرات هي التي اشتهرت بغرابتها، والمشبهات هي التي فيها شبهة، وهذا مثل قول الرسول صلى الله عليه وسلم: (الحلال بين والحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى...) الحديث. قوله: [ وقال: لا يثنينك، كما قال عقيل ] أي: في الرواية التي ساقها المصنف، ولم يقل: (ينئينك) كما قال معمر . قوله: [وقال ابن إسحاق عن
تراجم رجال إسناد أثر معاذ بن جبل (إن من ورائكم فتناً يكثر فيها المال...)

قوله: [ حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الهمداني ]. يزيد بن خالد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عقيل ]. هو عقيل بن خالد بن عقيل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب أن أبا إدريس الخولاني عائذ الله ]. ابن شهاب مر ذكره، و أبو أدريس الخولاني اسمه: عائذ الله ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن يزيد بن عميرة ]. يزيد بن عميرة ثقة، أخرج له أبو داود و الترمذي و النسائي . [ معاذ بن جبل ]. معاذ بن جبل رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : قال معمر عن الزهري ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وقال صالح بن كيسان عن الزهري ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ وقال ابن إسحاق عن الزهري ]. ابن إسحاق هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. ويؤخذ من قول معاذ رضي الله عنه: (ولا يثنينك ذلك عنه) أن إقامة الحجة واجبة على المخالف، وأنه لا ينابذ ابتداء.
الأسئلة

من ابتدع بدعة وسار عليها الناس، ثم تاب هو منها

السؤال: من ابتدع بدعة وسار الناس عليها، ثم تاب هذا المبتدع، ولكن الناس ما زالوا سائرين على منهجه، فهل يقال: إن عليه آثام من تبعه، مثل أبي الحسن الأشعري رحمه الله؟ الجواب: إذا تاب من بدعته فقد سلم من مغبتها، فلا يصل إليه إثم العاملين بها.

حكم من يحج عنه من أسلم على يديه

السؤال: استدل العلماء بحديث (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه...) على أنه لا يجوز أن يحج أحد عن النبي صلى الله عليه وسلم؛ لأن الأجر له، فهل يشمل هذا من أسلم على يديه شخص أنه لا يحج عنه؛ لأن الأجر له؟ الجواب: أما بالنسبة للرسول صلى الله عليه وسلم فالإنسان إذا أراد أن يصل إلى الرسول صلى الله عليه وسلم شيء من الأجر بسببه فما عليه إلا أن يعمل عملاً صالحاً، فإن الله تعالى يثيب نبيه عليه الصلاة والسلام بمثل ما أثابه؛ لأنه صلى الله عليه وسلم له مثل أجور جميع أمته من أولها إلى آخرها، فهو الذي دلهم إلى الحق والهدى، ولهذا لم يكن الصحابة يحجون عن النبي صلى الله عليه وسلم، وإنما كانوا يعملون الأعمال الصالحة، والله تعالى يثيب نبيه مثل ما أثابهم، لكن لا يقال: إن من أحسن إلى إنسان فإن ذلك المحسن إليه لا يحج عنه، سواء كان إحسانه بكونه أسلم على يديه، أو كونه رباه ونشأه، أو عمل له أعمالاً أخرى، فإن هذا من مقابلة الإحسان بالإحسان.

طلب العلم عند أهل البدع

السؤال: هل يدل أثر معاذ على جواز طلب العلم عند أهل البدع إذا علمت بدعتهم؟ وكثير من طلاب العلم يقولون: إن الحق يؤخذ من كل أحد حتى من المبتدع، وبناء على ذلك فيجوز القراءة في كتب أهل البدع، ويجوز الاستماع لأشرطتهم، لأخذ الحق الذي عندهم، فما رأيكم في ذلك؟ الجواب: لا يجوز القراءة في كتب أهل البدع، ولا الاستماع إلى أشرطتهم إلا لبيان ما عندهم من الضلال؛ حتى يحذر الناس ذلك، فعلى المسلم أن يشتغل بشيء لا يكون مظنة للضرر، بل يكون مأمون الجانب، فالإنسان يمكنه أن يستمع من الأشرطة، وأن يقرأ من الكتب الشيء الكثير مما هو سليم ومأمون الجانب، ويترك الذين عندهم اشتباه، أو عندهم انحرافات وأخطاء وزلات، ولا يقول: أنا آخذ وأترك، فعمرك لا يتسع لأن تقرأ كل شيء، وأن تستمع لكل شيء، فمادام أن الأمر كذلك فاشغل وقتك فيما السلامة فيه محققة. وقد يستمع الإنسان لبعض الكلام في الأشرطة، أو يقرأ بعض الكتب فيكون ذلك سبباً في تضرره."


شرح سنن أبي داود - 517

شرح سنن أبي داود

شرح سنن أبي داود [517]

إن من أعظم النعم على المسلم بعد الإيمان أن يوفق إلى التمسك بالسنة، فإن ذلك نجاة له من الفتن والمحن، ونجاة من الأهواء والمحدثات، وصدق من قال: إن من نعمة الله على المحدث أن يوفقه إلى صاحب سنة. ومن أعظم الناس تمسكاً بالسنة هم سلف الأمة الصالح، وصدرها الأول، فلتتبع آثارهم، ويهتدى بهديهم، فإن ظريقتهم أعلم وأسلم وأحكم.

تابع لزوم السنة

شرح أثر عمر بن عبد العزيز الطويل في التمسك بالسنة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا سفيان قال: كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر، ح وحدثنا الربيع بن سليمان المؤذن حدثنا أسد بن موسى حدثنا حماد بن دليل سمعت سفيان الثوري يحدثنا عن النضر ح وحدثنا هناد بن السري عن قبيصة حدثنا أبو رجاء عن أبي الصلت ، وهذا لفظ حديث ابن كثير ومعناهم، قال: كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر، فكتب: (أما بعد، أوصيك بتقوى الله، والاقتصاد في أمره، واتباع سنة نبيه صلى الله عليه وعلى آله وسلم، وترك ما أحدث المحدثون بعد ما جرت به سنته، وكفوا مؤنته، فعليك بلزوم السنة فإنها لك -بإذن الله- عصمة، ثم اعلم أنه لم يبتدع الناس بدعة إلا قد مضى قبلها ما هو دليل عليها أو عبرة فيها، فإن السنة إنما سنها من قد علم ما في خلافها -ولم يقل ابن كثير من قد علم- من الخطأ والزلل والحمق والتعمق، فارض لنفسك ما رضي به القوم لأنفسهم، فإنهم على علم وقفوا، وببصر نافذ كفوا، ولهم على كشف الأمور كانوا أقوى، وبفضل ما كانوا فيه أولى، فإن كان الهدى ما أنتم عليه لقد سبقتموهم إليه، ولئن قلتم إنما حدث بعدهم، ما أحدثه إلا من اتبع غير سبيلهم، ورغب بنفسه عنهم، فإنهم هم السابقون، فقد تكلموا فيه بما يكفي، ووصفوا منه ما يشفي، فما دونهم من مقصر، وما فوقهم من محسر، وقد قصر قوم دونهم فجفوا، وطمح عنهم أقوام فغلوا، وإنهم بين ذلك لعلى هدى مستقيم. كتبت تسأل عن الإقرار بالقدر، فعلى الخبير -بإذن الله- وقعت، ما أعلم ما أحدث الناس من محدثة، ولا ابتدعوا من بدعة هي أبين أثراً، ولا أثبت أمراً من الإقرار بالقدر، لقد كان ذكره في الجاهلية الجهلاء، يتكلمون به في كلامهم وفي شعرهم، يعزون به أنفسهم على ما فاتهم، ثم لم يزده الإسلام بعد إلا شدة، ولقد ذكره رسول الله صلى الله عليه وعلى آله وسلم في غير حديث ولا حديثين، وقد سمعه منه المسلمون فتكلموا به في حياته وبعد وفاته، يقيناً وتسليماً لربهم، وتضعيفاً لأنفسهم أن يكون شيء لم يحط به علمه، ولم يحصه كتابه، ولم يمض فيه قدره، وإنه مع ذلك لفي محكم كتابه، منه اقتبسوه، ومنه تعلموه، ولئن قلتم لم أنزل الله آية كذا؟ ولم قال كذا؟ لقد قرءوا منه ما قرأتم، وعلموا من تأوليه ما جهلتم، وقالوا بعد ذلك: كله بكتاب وقدر، وكتبت الشقاوة، وما يقدر يكن، وما شاء الله كان، وما لم يشأ لم يكن، ولا نملك لأنفسنا ضراً ولا نفعاً، ثم رغبوا بعد ذلك ورهبوا) ]. أورد أبو داود هذا الأثر عن عمر بن عبد العزيز رحمة الله عليه، وذلك أنه سئل عن القدر، فأجاب عنه بهذا الجواب الواسع، فقال في أوله: [ كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر فكتب: أما بعد، أوصيك بتقوى الله، والاقتصاد في أمره، واتباع سنة نبيه صلى الله عليه وسلم ]. وهذا فيه الرجوع إلى أهل العلم، وسؤالهم عن أمور الدين، سواء كان ذلك في الأصول أو الفروع، فهذا الرجل كتب يسأل عن القدر، فأجابه عمر رضي الله عنه بهذا الجواب، وقد أوضح فيه ما يتعلق بهذا الموضوع الذي سأله عنه، وزاده تثبيتاً وإيضاحاً بقوله: (على الخبير وقعت) أي: أنك سألت من عنده علم بهذا الذي سألت عنه؛ ليطمئن إلى الجواب، وليكون على هذا النهج والطريق الصحيح الذي كان عليه سلف هذه الأمة من الصحابة، ومن سار على منوالهم، ثم إنه أوصاه في البداية بأربع جمل، فقال: (أوصيك بتقوى الله)، وتقوى الله عز وجل هي سبب كل خير وصلاح وفلاح وسعادة في الدنيا والآخرة، وتقوى الله عز وجل هي: طاعته، وهي: أن يجعل الإنسان بينه وبين غضب الله وقاية تقيه منه، وذلك بامتثال أوامره واجتناب نواهيه.
موافقة عقيدة السلف الصالح وما كانوا عليه للفطرة السليمة

هذا الأثر الطويل هو عن تابعي، وهو عمر بن عبد العزيز الخليفة الإمام المشهور الذي كان على رأس المائة، وقد ولي الخلافة لمدة سنتين، وتوفي وعمره أربعون سنة -رحمة الله عليه- وكان إماماً فقيهاً محدثاً، وقد جاءت عنه نقول كثيرة في بيان السنة، وفي التحذير من البدع والأهواء، ومن ذلك هذا الأثر الطويل الذي ساقه المصنف هنا، وقد جاء عنه أثر آخر مشهور وهو أن رجلاً سأله عن شيء من الأهواء، فقال له: (الزم دين الصبي والأعرابي، والْهُ عما سوى ذلك) أي: خذ بما هو باقٍ على الفطرة، وهو الذي عليه العوام والصبيان والأعراب الذين لم تتلوث أفكارهم بشيء من الأهواء، فهم ما زالوا على الفطرة التي فطر الله الناس عليها، وهذا كما كشأن الجارية التي سألها رسول الله صلى الله عليه فقال لها: (أين الله؟ فأشارت إلى السماء، وسألها عن نفسه، فأشارت إلى أنه رسول الله -صلوات الله وسلامه وبركاته عليه)، فعقيدة أهل السنة والجماعة مطابقة للفطرة، وعقائد المتكلمين خارجة عن الفطرة، ولهذا فإن العوام على عقيدة سليمة، وأما الذين تعلموا في المؤسسات العلمية التي تنهج مناهج مخالفة لمذهب أهل السنة والجماعة فقد انحرفوا عن الجادة بسبب ذلك، ولهذا قال عمر بن عبد العزيز رحمة الله عليه كما جاء في (طبقات ابن سعد ): (إلزم دين الصبي والأعرابي)، أي: الزم الشيء الذي كان عليه الصبيان والأعراب، وهو الفطرة التي فطر الله الناس عليها، فصر إليه ولا تصر إلى شيء يخالفه، وهذا الذي قاله عمر بن عبد العزيز رحمة الله عليه قد جاء عن بعض المتكلمين الذين ابتلوا بعلم الكلام، ومنهم الرازي، فإنه كان من المتمكنين في علم الكلام، وقد ذكر الحافظ ابن حجر في ترجمته في (لسان الميزان) نقلاً عن بعض أهل العلم عنه أنه كان يقول مع تبحره في علم الكلام: الفائز من كان على عقيدة العجائز، يعني: على الفطرة. إن كثير ممن ابتلوا بعلم الكلام ندموا على ذلك، وأظهروا الندم والحسرة، وفيهم من ذم علم الكلام كما حصل من الغزالي في كتابه: ( الإحياء) فإنه ذمه ذماً بليغاً، ونقل ذلك عنه في (شرح الطحاوية) وقال: كلامُ مثله في ذلك حجة بالغة؛ لأنه تكلم فيه عن علم، فقد كان متمكناً فيه، وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ [فاطر:14]، وقد ذمه ذماً بليغاً وعظيماً. إذاً: فعقيدة العوام والأعراب والصبيان عقيدة مبنية على الفطرة، فلم تتلوث بأفكارٍ خارجة عن الفطرة جاءت نتيجةً للتعلم، أو بسبب الأخذِ عن أهل البدع والأهواء.
الأمر بتقوى الله تعالى والاقتصاد في أمره

وقد أورد أبو داود رحمه الله هذا الأثر الطويل عن عمر بن عبد العزيز وقد سأله رجل عن القدر، فكتب إليه، وأوضح وبين له الجواب، وأتى قبل الإجابة على السؤال بتمهيد بيّن أموراً عامة تتعلق بالعقيدة، وبيّن المسلك الذي ينبغي على الإنسان أن يسلكه، فأوصاه أولاً بتقوى الله، وتقوى الله عز وجل هي وصية الله للأولين والآخرين، قال الله عز وجل: وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ [النساء:131] وتقوى الله عز وجل هي سبب كل خير، وهي سبب كل صلاح وفلاح في الدنيا والآخرة، وهي: أن يجعل الإنسان بينه وبين غضب الله وقاية تقيه منه، وذلك بامتثال الأوامر، واجتناب النواهي، والتصديق بالأخبار، فهذا هو المعنى الشرعي للتقوى، وأما المعنى اللغوي للتقوى فهو: أن يجعل الإنسان بينه وبين الشيء الذي يخافه وقاية تقيه منه، وهذا المعنى أعم من المعنى الشرعي، والمعاني الشرعية في الغالب هي جزء من المعاني اللغوية، فتجد المعنى اللغوي عاماً والمعنى الشرعي خاصاً، وذلك مثل الحج، فإنه في اللغة: القصد، وفي الشرع قصد خاص، وهو: قصد مكة لأداء مناسك مخصوصة، فهو إذاً جزء من جزئيات المعنى اللغوي وكذلك العمرة، فإن معناها لغة: الزيارة، وهذا معنى عام، وأما في الشرع: فهي زيارة البيت للطواف فيه، والسعي بين الصفا والمروة، وكذلك الصوم، فهو لغة: الإمساك، فيشمل الإمساك عن الكلام، والإمساك عن الأكل والشرب، فكل ذلك يقال له صوم في اللغة، وأما في الشرع: فهو إمساك مخصوص، أي: الإمساك عن الأكل والشرب وسائر المفطرات، وذلك من طلوع الشمس إلى غروبها، وعلى هذا فإن تقوى الله عز وجل معناها لغة: أن يجعل الإنسان بينه وبين ما يخافه وقاية تقيه منه، فإنه إذا خاف التأثر من الرمضاء والشوك والحجارة يجعل وقاية بلبس النعال والخفاف، وكذلك إذا تأذى من البرد فإنه يلبس الألبسة الثقيلة التي تقيه شدة البرد،.. وهكذا، وأما في الشرع فكما ذكرنا سابقاً. وكان أول شيء أوصى به ذلك الرجل هو تقوى الله، وهذه وصية رسول الله صلى الله عليه وسلم التي كان يوصي بها كثيراً، فكان إذا أمَّر أميراً على جيش أوصاه بتقوى الله، وأوصاه بمن معه من المسلمين خيراً، كما جاء في حديث بريدة بن الحصيب الطويل الذي اشتمل على وصايا عديدة تتعلق بالجهاد والغزو في سبيل الله، وكذلك قوله صلى الله عليه وسلم: (اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن)، فتقوى الله عز وجل هي وصية الله للأولين والآخرين، وهي التي كان رسول الله صلى الله عليه وسلم يوصي بها، وهي معنى جامع لكل خير، فهي تشتمل على فعل المأمورات، وترك المحذورات. ثم أوصاه بعد ذلك بالاقتصاد فقال: (والاقتصاد في أمره) يعني: فيما يأمر الله تعالى به، فالإنسان يقتصد ويتوسط، فلا يكون مشدداً على نفسه، ولا مكثراً من الشيء حتى يمل منه ويفتر، ولا أن يكون مقصراً بحيث يكون مهملاً، ولكن عليه أن يأتي بالأشياء المشروعة، فيأتي بما هو واجب، ويحرص على أن يأتي بالأمور المستحبة، ويداوم على ذلك، وكما يقولون: قليلٌ تداوم عليه خير من كثير تنقطع عنه، وذلك أن الإنسان إذا داوم على الشيء -ولو كان قليلاً- فإنه يكون دائماً على صلة بالله، وذلك بالإتيان بالعبادة الواجبة، والتقرب إلى الله بالنوافل ولو كانت قليلة، وإذا داوم على ذلك فإنه في أي وقت يأتيه الموت يكون على حالة طيبة، وأما إذا كان يجتهد في بعض الأحيان ثم يهمل فقد يأتيه الموت في حال الإهمال، ولهذا جاء عن بعض العلماء أنه قيل له: إن أناساً يجتهدون في رمضان فإذا خرج تركوا، فقال: فبئس القوم هم، لا يعرفون الله إلا في رمضان.
اتباع سنة النبي صلى الله عليه وسلم وترك البدع والمحدثات

قوله: [ واتباع سنة نبيه صلى الله عليه وسلم ]، ومعلوم أن سنة الرسول صلى الله عليه وسلم بالمعنى العام -كما مر في أول (كتاب السنة)- هي كل ما جاء عن النبي صلى الله عليه وسلم من الكتاب والسنة، ومن ذلك قوله صلى الله عليه وسلم: (ومن رغب عن سنتي فليس مني)، فسنته هنا: ما جاء به من الكتاب والسنة، والتزام سنته يكون باتّباع كل ما جاء به عليه الصلاة والسلام من الوحي كتاباً وسنة، فمن فعل ذلك فهو سائر على منهاج النبوة، وهو سالك طريقة الرسول الكريم صلى الله عليه وسلم، وهذه هي الوصية الثالثة. ومعنى اتباع السنة: أن يعرف السنة ويعمل بها، فيكون بذلك متبعاً لا مبتدعاً. والوصية الرابعة -وهي تقابل اتباع السنة- وهي النهي عن اتباع المحدثات والأخذ بها، فعلى المسلم أن يترك ما أحدثه الناس في دين الله، وليكن متبعاً للسنة تاركاً للبدعة، وهاتان الوصيتان قد جاءتا في حديث العرباض بن سارية حيث قال: (فإنه من يعش منكم فسيرى اختلافاً كثيراً)، ثم أرشد إلى اتباع السنة بقوله: (فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة)، فأمر باتباع السنة، وحذر من الوقوع في البدعة، ففيهما ترغيب في السنن، وتحذير من البدع، فقوله: (فعليكم بسنتي) ترغيب، وقوله: (وإياكم ومحدثات الأمور) ترهيب، وقد مر حديث العرباض بن سارية رضي الله عنه مشروحاً قريباً في الباب الذي قبل هذا. قوله: [ وترك ما أحدث المحدثون بعد ما جرت به سنته ] أي: بعد أن جاءت الشريعة واكتملت، وثبتت السنة واستقرت، فلا يضاف إليها شيء؛ لأنها شريعة كاملة لا تحتاج إلى إضافات، فهي في غاية التمام والكمال، وكل ما يحتاج إليه الناس في أمور دينهم قد بينه الرسول صلى الله عليه وسلم، فالواجب هو الاتباع وترك الابتداع. قوله: [ بعد ما جرت به سنته ] أي: بعدما جاءت السنة واستقرت وعرفت، فإن إحداث شيء بعدها يُعدُّ من البدع، ويعدّ من محدثات الأمور؛ ولهذا فإن إضافة شيءٍ إلى شريعة الله عز وجل وإلحاقه وإلصاقه بها ولم يشرعه الله يُعدُّ اتهاماً للشريعة بالنقصان، وأنها تحتاج إلى تكميل، وقد جاء عن مالك بن أنس رحمة الله عليه أثر عظيم ذكره الشاطبي في كتاب (الاعتصام) قال: (من قال: إن في الإسلام بدعة حسنة فقد زعم أن محمداً صلى الله عليه وسلم خان الرسالة؛ لأن الله تعالى يقول: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا [المائدة:3]، ثم قال: ما لم يكن ديناً يومئذ فإنه لا يكون اليوم ديناً) يعني: أن ما لم يكن ديناً في زمن رسول الله صلى الله عليه وسلم وأصحابه، فإنه لا يكون ديناً بعد ذلك، ومعنى ذلك: أن الإنسان عندما يأتي بشيءٍ لم يشرعه الله تعالى فيضيفه إلى الشريعة، فكأنه يزعم بلسان حاله أن الشريعة ناقصة تحتاج إلى تكميل، وأن الرسول صلى الله عليه وسلم لم يبلغ الرسالة كاملة، والحق أن الرسول صلى الله عليه وسلم لم يمت إلا وقد بلغ كل شيءٍ أُمر بتبليغه، وقد ذكر البخاري رحمه الله في صحيحه أثراً عن الزهري أنه قال: (من الله الرسالة، وعلى الرسول البلاغ، وعلينا التسليم) فقوله: (من الله الرسالة) فقد حصل ذلك، وقد أرسل الله الرسل، وأنزل الكتب (وعلى الرسول البلاغ)، وقد حصل ذلك أيضاً على التمام والكمال (وعلينا التسليم)، وهنا ينقسم الناس إلى موفق ومخذول، فمنهم من يسلِّم فيسلم، ومنهم من لا يحصل منه التسليم فيحصل له الانحراف والإعراض عن الجادة التي كان عليها رسول الله صلى الله عليه وسلم وأصحابه، فالحاصل أن الشريعة قد استقرت وليس هناك شيءٌ يضاف إليها بعدما أكملها الله عز وجل؛ ولهذا جاء عن الحسن البصري رحمة الله عليه في تفسير قول الله عز وجل: يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ [المائدة:67] أنه قال مشيراً إلى مذهب الجهمية الذي أحدثه الجعد بن درهم ، (لو كان ما يقوله الجعد حقاً لبلغه الرسول صلى الله عليه وسلم؛ لأن الله تعالى أمره بالتبليغ)، فكيف يكون حقاً ولم يبلغه الرسول صلى الله عليه وسلم؟! إذاً فهو باطل، وهو من محدثات الأمور، وهو داخل تحت قوله صلى الله عليه وسلم: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي) وليس هذا من سنته، وإنما هو خارج عن سنته، فالنبي صلى الله عليه وسلم لم يترك شيئاً يقرب إلى الله عز وجل إلا ودل عليه، ولم يترك شيئاً يباعد من الله عز وجل إلا حذر منه صلوات الله وسلامه وبركاته عليه. فهذه هي الوصايا الأربع النفيسة التي افتتح بها عمر بن عبد العزيز رحمة الله عليه إجابته لهذا الرجل الذي سأله عن القدر، ومهد له بهذا التمهيد، وأتى بهذه الأمور العامة التي عليه أن يأخذ وأن يتقيد بها؛ لأنها مدخل للقدر وغير القدر، فكل ذلك لابد أن ينبني على السنة، وأن يجتنب ما أحدث المحدثون، وابتدعه المبتدعون. قوله: [ واتباع سنة نبيه صلى الله عليه وآله وسلم، وترك ما أحدث المحدثون بعد ما جرت به سنته، وكفوا مؤنته ] أي: بما أنزل الله عز وجل من الحق والهدى على رسوله، واتبعه على ذلك أصحابه، فالواجب أن يسار على منوالهم، وأن يسلك مسلكهم، ولا يُخرج عن هذا الطريق المستقيم الذي جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم، فقد كفوا تلك الأمور المحدثة بما أنزله الله عز وجل من الوحي، وبما جاء به رسول الله صلى الله عليه وسلم من السنن، فليسوا بحاجة إلى أن يأتوا بأشياء خارجة عن ذلك، ولا يجوز لأحد أن يضيف إليها شيئاً ليس منها، وإن حصل شيء من ذلك فإنه مردود على صاحبه كما جاء في الحديث المتفق على صحته عن أم المؤمنين عائشة وقد مر قريباً: (من أحدث في أمرنا ما ليس منه فهو رد). وقد عرفنا أيضاً أن العمل المقبول عند الله تعالى لا ينفع صاحبه إلا إذا توافر فيه أمران: الأول: أن يكون خالصاً لوجه الله، والثاني: أن يكون مطابقاً لسنة رسول الله صلى الله عليه وسلم، فإذا اختل أحد هذين الشرطين فإن العمل يكون مردوداً على صاحبه.

التمسك بالسنة عصمة من الزيغ والضلال

قوله: [ فعليك بلزوم السنة ] أي: اتبع السنن، واحذر البدع، واسلك المسلك القويم، وسر على الصراط المستقيم الذي جاء به الرسول الكريم عليه أتم الصلاة وأزكى التسليم، وهو الذي كان عليه أصحابه الكرام رضي الله تعالى عنهم وأرضاهم، فإنهم السباقون إلى كل خير، والحريصون عليه، ولتحذر من الأهواء والبدع التي أحدثت بعدهم، فإنه لا يمكن بحال من الأحوال أن يقال: إن شيئاً من الأهواء والبدع المحدثة التي جاءت بعد الصحابة أو في زمنهم ولم يكونوا عليها إنها حق، بل هي باطل، والحق هو ما كان عليه أصحاب رسول الله صلوات الله وسلامه وبركاته عليه، ولو كانت تلك الأهواء التي ابتدعها من ابتدعها حقاً لبلغها الرسول صلى الله عليه وسلم كما قال الحسن البصري ، ولو كانت حقاً لسبق إليها السابقون من أصحاب رسول الله صلى الله عليه وسلم الذين أحسنوا في أعمالهم، وتقيدوا بسنة الرسول الكريم صلوات الله وسلامه وبركاته عليه، وقد سلم من تلك الأهواء أصحاب رسول الله صلى الله عليه وسلم، وابتلي بها من بعدهم، فلا يمكن أن يقال بحال من الأحوال: إنه حق حجب عن الصحابة وحيل بينهم وبينه، وادخر لأناس يجيئون بعدهم، فهذا لا يصح أن يقال، ولا يصح أن يفكر فيه. قوله: [ فعليك بلزوم السنة فإنها لك بإذن الله عصمة ] أي: عصمة من الزلل، وعصمة من الضلال؛ لأنها حق جاء من عند الله الذي هو بكل شيء عليم، ولم تأت من عند البشر، فالواجب اتباع السنن التي جاءت من عند الله، والتي أنزلها الله وحياً على رسوله الكريم صلى الله عليه وسلم، فإن العصمة فيها؛ لأن العصمة إنما تكون فيما جاء عن المعصوم صلى الله عليه وسلم، وليست في كلام غير المعصوم، فغيره -عليه الصلاة والسلام- يخطئ ويصيب، وأما هو فهو معصوم فيما يبلغ عن الله، وكل ما يأتي به فهو حق، ومن أخذ به أخذ بما فيه من العصمة، ومن حاد عنه فإنه يقع في الأمور المنكرة والأمور المحدثة. قوله: [ ثم اعلم أنه لم يبتدع الناس بدعة إلا قد مضى قبلها ما هو دليل عليها، أو عبرة فيها ] أي: قد مضى في كتاب الله وسنة رسول الله صلى الله عليه وسلم ما يبِّين أنها ليست حقاً -أي هذه البدعة-؛ لأنها مخالفة لما جاء في الكتاب والسنة، فهي خارجة عن الجادة، وليست على الصراط المستقيم، كما قال تعالى: وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ [الأنعام:153] فالدين قد كمل، والشريعة قد استقرت، ولهذا فإن الرسول الكريم صلى الله عليه وسلم لما صلى بالناس في شهر رمضان بعض الصلوات جماعة ترك الصلاة بهم بعد ذلك خشية أن يفرض عليهم قيام رمضان، لأن الزمن زمن تشريع، ولما توفي رسول الله صلى الله عليه وسلم واستقرت الشريعة، وانقطع الوحي، وليس هناك مجال لفرض شيء، وعُلم بأن هذا الذي فعله الرسول صلى الله عليه وسلم هو سنة ومستحب، فعند ذلك جمع عمر رضي الله عنه وأرضاه الناس إلى قيام الليل وصلاة التراويح في رمضان، فالذي خشي منه الرسول صلى الله عليه وسلم هو أن يفرض عليهم، أما وقد استقرت الشريعة، فليس هناك تشريع بعد وفاة الرسول صلى الله عليه وسلم، فعمر رضي الله عنه أعاد الناس إلى ما كانوا عليه في زمن النبي صلى الله عليه وسلم. قوله: [ فإن السنة إنما سنها من قد علم ما في خلافها -ولم يقل ابن كثير: من قد علم- من الخطأ والزلل والحمق والتعمق ]، لقد جاءت السنة من عند الله، فهو الذي سنها وشرعها وأوحاها إلى رسوله صلى الله علي وسلم، فهو يعلم ما في خلافها من الخطأ، وما في خلافها من الضلال، والحمق والتكلف، وعلى هذا فالسنة فيها العصمة كما مر في قوله: (عليك بلزوم السنة فإنها لك بإذن الله عصمة)، والذي سنها وأنزلها على رسوله صلى الله عليه وسلم هو الله سبحانه وتعالى، وهو يعلم ما في خلافها مما يحدثه الناس من الحمق، ومن التكلف، ومن الخطأ والزلل والضلال. إذاً: فالسنة سليمة من كل ضرر، وغيرها مما هو على خلافها كله ضرر؛ لقوله صلى الله عليه وسلم: (فإن كل محدثة بدعة، وكل بدعة ضلالة)، وهذا فيه بيان عظم شأن الشريعة وشأن السنن، وأنها من عند الله، وأن الذي شرعها هو بكل شيء عليم، وهو يعلم ما في خلافها من الضرر، وما فيها من الخير؛ ولهذا فإن لزومها فيه السعادة والسلامة، والخروج عنها إلى محدثات الأمور وإلى البدع المحدثة فيه الصفات الذميمة التي أشار إلى شيءٍ منها في قوله: (يعلم ما في خلافها من الحمق، والخطأ، والتعمق) أي: التكلف.

الرضا بما كان عليه السلف الأولون

قوله: [ فارض لنفسك ما رضي به القوم لأنفسهم ]، القوم هنا هم: الصحابة، فلا تشذ عنهم، ولا تخرج عن طريقهم، ولا تتصور أن ما أنت عليه من الباطل حق ظفرت به، وأنه حُجب عن أصحاب رسول الله صلى الله عليه وسلم فلم يظفروا به، فمعاذ الله أن يكون أصحاب رسول الله صلى الله عليه وسلم قد حيل بينهم وبين الحق، وأن يكون قد ادُّخر لأناس يجيئون من بعدهم؛ ولهذا فإن الخير كل الخير، والسعادة كل السعادة في اتباع ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام رضي الله تعالى عنهم وأرضاهم، وأما ما أحدث بعدهم فهو من البدع التي حذر منها رسول الله صلى الله عليه وسلم بقوله: (وإياكم ومحدثات الأمور، فإن كل محدثة بدعة..) ولهذا قال هنا: (فارض لنفسك ما رضي به القوم) أي: يكفيك ما كفى الصحابة، فلا تخرج عن طريقهم، وقد جاء في الأثر عن عبد الله بن مسعود رضي الله عنه الذي أورده الدارمي في سننه في قصة الجماعة الذين كانوا متحلقين في المسجد، وكانوا يسبحون بالحصى، وفيهم شخص يقول: كبروا مائة.. هللوا مائة.. سبحوا مائة، ويعدون ذلك بالحصى حتى يكملوا هذا العدد، فوقف على رءوسهم أبو عبد الرحمن عبد الله بن مسعود وقال: [ ما هذا يا هؤلاء؟! عدوا سيئاتكم فأنا ضامن ألّا يضيع من حسناتكم شيء، ثم قال: إما أن تكونوا على طريقة أهدى مما كان عليه أصحاب رسول الله صلى الله عليه وسلم، أو أنكم مفتتحو باب ضلال، قالوا سبحان الله يا أبا عبد الرحمن ! ما أردنا إلا الخير في هذا الذي نفعله، فقال رضي الله عنه: (وكم من مريدٍ للخير لم يصبه)، أي: أن هذا من البدع والمحدثات، والحاصل أنه بيّن لهم أن الحق إنما هو في ما كان عليه أصحاب الرسول صلى الله عليه وسلم، وأن مخالفتهم وفعل شيء لم يكن على منهجهم وطريقتهم إنما هو من الضلال والبدع المحدثة.
عظمة علم السلف وبعد نظرهم

قوله: [ فإنهم على علم وقفوا ] أي: أن المنهج الذي ساروا عليه، والمسلك الذي سلكوه إنما صاروا إليه عن علم وقفوا عليه من كتاب الله عز وجل، وسنة رسوله صلى الله عليه وسلم، فلم يحصل منهم شيء من الابتداع، وإنما صاروا إلى ما جاء عن الله وعن رسوله صلى الله عليه وسلم قال: [وببصرٍ نافذٍ كفوا] أي: أن ما أقدموا عليه فقد أقدموا عليه على دليل واضح، وحجةٍ بيِّنة، وما تركوه وكفوا عنه وأعرضوا عنه من هذه الأمور المحدثة، وهذه الأمور التي تعمق فيها المتعمقون، وتكلف فيها المتكلفون، إنما تركوه ببصرٍ نافذ، فأخذوا بالحق والهدى على بيّنة من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، فهو يبيّن أنّهم هدوا إلى الحق والهدى واتبعوه، وأن ذلك حصل بوقوفهم عليه، وأنهم كَفُّوا عن الأمور المحدثة والمنكرة، فلم يشغلوا أنفسهم بها، ولم يكلفوا أنفسهم شيئاً منها، وإنما التزموا المنهج القويم الذي جاء في القرآن الكريم، وتركوا السبل الخارجة عن ذلك الطريق الذي قال فيه الله عز وجل: وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ [الأنعام:153]، فكلام هذا الإمام وهذا الخليفة العالم الفقيه المحدث رحمه الله تعالى درر، وهكذا من وفقه الله أن يكون على طريق الحق والهدى، فإنه يخرج منه درر. قوله: [ ولهم على كشف الأمور كانوا أقوى ]. أي: هم أقوى من غيرهم على إيضاح ما يحتاج إلى إيضاح، وهم أبعد الناس عن الأشياء التي فيها ضرر، وما حصل ذلك إلّا بنفاذ بصيرتهم. قوله: [ وبفضل ما كانوا فيه أولى ] أي: أولى من غيرهم في معرفة الحق والسير عليه، وأما الذين خرجوا عن منهجهم وطريقتهم فقد وقعوا في أمور سلم الله منها أصحاب رسول الله صلى الله عليه وسلم، فأحدثوا أموراً وابتدعوها ما أنزل بها من سلطان، فعليهم آثامها وآثام كل من ابتلي بها.
استحالة أن يكون المتأخرون على حق والسلف على خلافه

قوله: [ فإن كان الهدى ما أنتم عليه ] أيها المتأخرون! أي: أهل الأهواء والبدع، [ فقد سبقتموهم إليه ] أي: أن هذا الحق قد فات الصحابة ولم يظفروا به، وأنتم ظفرتم به، وهذا لا يمكن أن يكون؛ لأن الحق والهدى هو ما كان عليه أصحاب الرسول عليه الصلاة والسلام، كما جاء في حديث الفرقة الناجية، قال: (هم من كان على مثل ما أنا عليه وأصحابي)، وكما قال عبد الله بن مسعود : (إما أنكم على طريقة أهدى مما كان عليه أصحاب الرسول، أو أنكم مفتتحو باب ضلالة). قوله: [ولئن قلتم إنما حدث بعدهم ما أحدثه إلا من اتبع غير سبيلهم، ورغب بنفسه عنهم، فإنهم هم السابقون]، وهذا صحيح، فإن الذين أحدثوا ذلك هم الذين اتبعوا غير سبيل المؤمنين، ولهذا يقول الله عز وجل وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى [النساء:115]، إذاً: فهؤلاء خارجون عن سبيل المؤمنين، وصاروا إلى خلاف ذلك، ولا يمكن بحال من الأحوال أن يقال: إن هؤلاء الذين أحدثوا تلك الأمور هم أولى بالحق من الصحابة، بل إن الحق ما كان عليه الصحابة، وأما هؤلاء فخذلوا وابتلوا بتلك الأهواء والآراء المحدثة التي ما أنزل الله تعالى بها من سلطان.
الخير والهدى في اتباع سلف الأمة

قوله: [ فإنهم هم السابقون، فقد تكلموا فيها بما يكفي ووصفوا منه ما يشفي ] أي: أن أصحاب رسول الله صلى الله عليه وسلم هم السباقون إلى كل خير، وهم الحريصون عليه، فلا يمكن أن يسبقهم غيرهم إلى ذلك بأن يحجب الحق عنهم ويدَّخر لأناسٍ يجيئون من بعدهم، بل إن الحق والهدى هو ما كانوا عليه رضي الله عنهم، وما سوى ذلك فهو من محدثات الأمور. قوله: [فإنهم هم السابقون، فقد تكلموا فيه بما يكفي، ووصفوا منه ما يشفي ] أي: بما يكفي عن ما أحدثه الناس، فقد تكلموا في أمور العقيدة، وفي مسائل العلم بما يكفي. قوله: [ ووصفوا منه ما يشفي ] أي: يشفي غيرهم، وليس الحق والهدى في كلام غيرهم ممن جاء بعدهم وأحدث المحدثات، وإنما الحق والهدى فيما كانوا عليه، وفيما قالوه، وفيما دلوا وأرشدوا إليه. قوله: [ فما دونهم من مقصر، وما فوقهم من محسر ] أي: أنهم حبسوا أنفسهم عن أشياء ولم يتكلموا فيها، فليس هناك أحدٌ سكت كسكوتهم، ولا هناك أحدٌ فوقهم كشف أشياء لم يكشفوها، أو أظهر أشياء لم يظهروها، بل إنهم سكتوا عن كل شر، وكذلك ليس فوقهم أحدٌ يكشف الأمور ويوضحها ويحسر عنها ويبينها، فهم قد بينوا كل حق، وسلموا من أن يقعوا في الأمور الباطلة والمحدثة.
خطأ وضلال من ترك منهج السلف الصالح

قوله: [ وقد قصّرَ قومٌ دونهم فجفوا، وطمح عنهم أقوامٌ فغلوا ]، وهذا يوضح الجملة السابقة في التقصير والحسر، فإن أناساً قصروا عنهم فجفوا، وأناساً تجاوزوا ما هم عليه، وكشفوا عن الأمور على وجهٍ يخالف ما أوضحوه وبينوه، وذلك بالدخول في علم الكلام، وتأويلهم النصوص الشرعية من كتاب وسنة على ما يوافق بدعهم، وليّهم أعناق النصوص حتى تتفق مع الباطل الذي كانوا عليه، وأما أصحاب رسول الله صلى الله عليه وسلم فقد وقفوا عند النصوص فلم يقصروا عنها، ولم يتجاوزوها. قوله: [ وإنهم بين ذلك لعلى هدىً مستقيم ] أي: بين الإفراط والتفريط، وبين الغلو والجفاء، فهم على صراط مستقيم، وكما قال أبو سليمان الخطابي رحمه الله: فلا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم فالطرفان اللذان يتوسطهما الحق مذمومان، وهما طرفا الإفراط والتفريط.

الإيمان بالقدر ومنزلته في الدين ومراتبه

قوله: [ كتبت تسأل عن الإقرار بالقدر، فعلى الخبير بإذن الله وقعت ]، الكلام الذي مضى كله كلام عام يتعلق باتباع السنن، واتباع منهج الصحابة، والحذر من البدع مطلقاً، فهو كلام عام فيه وصايا نافعة، وفيه بيان المنهج الصحيح، والطريق المستقيم؛ طريق الفرقة الناجية، وهو ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وأن ما سوى ذلك فهو من البدع والمحدثات، وهذا الكلام يدخل فيه القدر وغير القدر، ثم إنه بعدما أتى بهذا الكلام المفيد العظيم رجع إلى سؤاله، ثم إنه قبل أن يجيبه على سؤاله في القدر قال له: (فعلى الخبير بإذن الله وقعت) أي: عندي علم ما تسأل عنه، وإنما قال هذا من أجل أن يحفزه على أن يعرف ما يقول له، وأنه إنما قال ذلك عن علمٍ وبصيرة، ثم أخذ يوضح له ذلك، ولم يقل هذا الذي قاله ثناءً على نفسه، وإنما قاله ترغيباً وتحفيزاً له إلى أخذ ما يقوله له، وحتى تطمئن إليه نفسه، وقد كان أصحاب رسول الله صلى الله عليه وسلم يحصل منهم شيءٌ من هذا، وليس ذلك من أجل مدح النفس ولا الثناء عليها، وإنما هو من أجل أن يرغبوا الناس في تلقي ما يجيبون به، وهذا من كمال النصح من سلف هذه الأمة من الصحابة والتابعين لهم بإحسان. ثم بدأ بالكلام على القدر فقال: [ ما أعلم مما أحدث الناس من محدثة، ولا ابتدعوا من بدعة هي أبين أثراً، ولا أثبت أمراً من الإقرار بالقدر ]، وهذا يحتمل وجهين: الوجه الأول: أن المقصود بذلك أنه بدعة لغوية، وليس من البدع الشرعية، والمقصود بكونه بدعة أن الكتابة والتبيين فيه إنما جاء متأخراً، وأما التبيين والإيضاح فقد جاء في الشريعة وبينه الصحابة، ولكن تدوين القدر والكلام فيه إنما جاء بعد ذلك، كما أن السنن كلها إنما دونت بعد ذلك، (وهذا ذكره صاحب عون المعبود). الوجه الثاني: هذه البدع الواضحة الجلية التي أحدثها الناس فإن الإقرار بالقدر وأنه حق أوضح وأبين منها، فكما أنها ماثلة للعيان ومشاهدة ومعاينة وهي بدعٌ محققة ما أنزل الله بها من سلطان، فأمر القدر من حيث حصوله ووقوعه هو أبين من هذا الذي أحدثه الناس. قوله: [ لقد كان ذكره في الجاهلية الجهلاء، يتكلمون به في كلامهم وفي شعرهم، يعزون به أنفسهم على ما فاتهم ] أي: أن القدر قد جاء في كلام أهل الجاهلية. وقوله: (في الجاهلية الجهلاء) يحتمل وجهين: إما أن يكون: ولقد كان ذكره في الجاهلية الجهلاء، ويكون الجُهلاء فاعل، أو تكون: الجَهلاء بفتح وتكون وصفاً للجاهلية، أي: لقد كان ذكره في الجاهلية الجَهلاء، فيكون الفاعل محذوفاً دل عليه ما بعده، وتكون (الجَهلاء) وصفاً للجاهلية وأنها في غاية الجهالة والضلالة، فيكون الجهلاء إما أنه جمع جاهل، وإما أنه وصفٌ للجاهلية، فهي موصوفة بشدة الجهل. قوله: [ ثم لم يزده الإسلام بعدُ إلا شدة ] أي: أنه جاء في إثباته وتقريره وتوضيحه، وأن كل شيء بقضاء وقدر، وأنه لا يقع في ملك الله إلا ما شاءه الله سبحانه وتعالى، وكل أمر واقع فقد سبق به علم الله أزلاً، وقد كتب ذلك في اللوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة كما ثبت ذلك في السنة عن رسول الله صلى الله عليه وسلم، وقد أوجده الله تعالى طبقاً لما علمه أزلاً، وطبقاً لما كتب في اللوح المحفوظ، وطبقاً لما شاءه الله وأراده، وهذه هي مراتب القدر الأربع التي لا بد منها في الإيمان بالقدر، وهي: الأولى: العلم الأزلي، فالله تعالى قد علم أزلاً كل ما هو كائن، ولم يتجدد لله علم بشيء لم يكن يعلمه من قبل، بل الله تعالى بكل شيء عليم، فكل حركة أو سكون في الوجود فقد علمه الله تعالى أزلاً، وأما ما جاء في بعض الآيات من ذكر الاختبار حتى يعلم الله تعالى ما سيفعل العباد، كما قال الله عز وجل: وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ [البقرة:143]، فليس معنى ذلك: أنه يحصل لله علم لم يكن حاصلاً له من قبل، وإنما المقصود من ذلك: ظهور علم يترتب عليه ثوابٌ وعقاب، ويترتب عليه جزاء، فهذا هو المقصود من ذلك، وليس المقصود من ذلك أنه لم يكن يعلم حتى حصل هذا الشيء بهذا الاختبار والابتلاء، فالله تعالى يعلم كل شيء أزلاً. والمرتبة الثانية من مراتب القدر: كتابة الله عز وجل تلك الأمور التي ستقع في اللوح المحفوظ قبل خلق السموات والأرض بخمسين ألف سنة، كما ثبت ذلك في السنة عن رسول الله صلى الله عليه وسلم. والمرتبة الثالثة: المشيئة والإرادة، وأن الله شاء وأراد وجود هذا الشيء. والمرتبة الرابعة: الإيجاد، وهو إيجاد الله لذلك الشيء الذي أراد وجوده، فيقع طبقاً لما علمه أزلاً، وطبقاً لما كتب في اللوح المحفوظ، وطبقاً لما شاءه وأراده، فما من أمر يقع في الوجود إلا وقد اجتمع فيه هذه المراتب الأربع، فمثلاً: وجودنا في هذا المكان، وفي هذا الزمان، فإن هذه المراتب الأربع تتوافر فيه، فالله تعالى قد علم أزلاً أننا سنجتمع في هذا الزمان وفي هذا المكان، وكتب في اللوح المحفوظ أننا سنجتمع، وشاء الله أن نجتمع، وحصل اجتماعنا على هذه الهيئة طبقاً لما علمه الله أزلاً، ولما كتبه في اللوح المحفوظ، ولما شاءه وأراده، فكل ما يقع فقد شاءه الله، وأما ما لم يقع فلم يشأه الله، فما شاء الله كان، وما لم يشأ لم يكن، (واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك) أي: أن الشيء الذي قُدِّر أن يحصل لك لا يتخلف عنك، والشيء الذي قد تخلف عنك لا يحصل لك، وعقيدة المسلمين مبنية على هاتين الكلمتين: ما شاء الله كان، وما لم يشأ لم يكن.
إثبات القدر وورود أدلته في الكتاب والسنة

قوله: [ ولقد ذكره رسول الله صلى الله عليه وآله وسلم في غير حديث ولا حديثين، وقد سمعه منه المسلمون فتكلموا به في حياته وبعد وفاته ]. لقد جاء القدر في كتاب الله عز وجل، وذكره الرسول صلى الله عليه وسلم في أحاديث كثيرة، فقال الله عز وجل: إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ [القمر:49] وقال: مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [الحديد:22] وقال: قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا [التوبة:51] ، وروى مسلم في صحيحه عن أبي هريرة (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كلٍ خير، احرص على ما ينفعك، واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن (لو) تفتح عمل الشيطان)، فقوله: (احرص على ما ينفعك) أي: خذ بالأسباب، ومع أخذك بالأسباب اعتمد على مسبِّب الأسباب وهو الله سبحانه وتعالى، ولهذا قال: (واستعن بالله)؛ لأن الإنسان إذا أخذ بالأسباب ولم يحصل له عون وتوفيق من الله تعالى فلا يحصل ما يريد، فمجرد الأخذ بالأسباب لا يكفي، بل يُحتاج إلى شيء وراءه وهو توفيق الله وإعانته على حصول ذلك الشيء، كما أنه لا يترك الأسباب ويقول: أنا متوكل، وإذا قدر الله لي شيئاً فإنه سيأتيني، فهذا كلام باطل، فلو أن إنساناً قال: إذا قدر الله لي أن يأتيني ولد فسيأتيني ولو لم أتزوج، فيقال له: إن الولد لا يأتي إلا عن طريق الزواج، أو عن طريق التسرّي، لأن الزواج أخذ بالأسباب، ومع الأخذ بالأسباب قد يوجد الولد وقد لا يوجد، فالإنسان إذا تزوج فقد يولد له وقد لا يولد له. فمجرد الأخذ بالأسباب ليس هو كل شيء، لكن السبب مشروع، ومع الأخذ بالأسباب يستعين الإنسان بالله عز وجل، قال الرسول صلى الله عليه وسلم: (لو أنكم توكلون على الله حق توكله لرزقكم كما يرزق الطير، تغدو خماصاً، وتروح بطاناً) فالطير لم تجلس في أوكارها، وتقول: إن قدِّر لي شيء فسيأتيني، بل إنها تغدو في الصباح خاوية البطون، وترجع في المساء ممتلئة البطون، إذاً فلا بد من الأخذ بالأسباب. وقال صلى الله عليه وسلم: (كل شيء بقدر حتى العجز والكسل) ، فكسل الكسول، ونشاط النشيط، كله مقدّر، فالإنسان المتحرك حركته بقدر، والإنسان الخامل خموله بقدر، وكل شيء بقضاء وقدر، فما شاء الله كان وما لم يشأ لم يكن، وكذلك جاءت نصوص كثيرة عن رسول الله صلى الله عليه وسلم في القدر، وقد عقد الإمام البخاري كتاباً في صحيحه سماه (كتاب القدر)، وكذلك مسلم عقد في صحيحه (كتاب القدر)، وكثير من المحدثين يعقدون في مؤلفاتهم كتباً باسم القدر، ويوردون الأحاديث التي وردت في ذلك عن رسول الله صلوات الله وسلامه وبركاته عليه، والإيمان بالقدر هو أحد أصول الإيمان الستة المبينة في حديث جبريل، حيث سأله عن الإيمان فقال: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره). قوله: [ وقد سمعه منه المسلمون فتكلموا به في حياته وبعد وفاته يقيناً وتسليماً لربهم ]. أي: أن الصحابة سمعوا الكلام في القدر، فتكلموا فيه في حياة النبي عليه الصلاة والسلام، وآمنوا وسلموا به يقيناً وإيماناً وتصديقاً وإقراراً وتضعيفاً لأنفسهم، فلم يترددوا في شيء جاء عن الله ورسوله صلوات الله وسلامه وبركاته عليه، وكذلك استبعدوا واستحالوا أن يقع شيء لم يقدره الله عز وجل. قوله: [ وتضعيفاً لأنفسهم أن يكون شيء لم يحط به علمه، ولم يحصه كتابه ] أي: نزهوا الله عز وجل عن أن يكون هناك شيء لم يحط به علمه، بل إن كل شيء قد أحاط الله به علماً، وكل ما قدر فقد سبق به علم الله، وهو مكتوب في اللوح المحفوظ، فنزهوا الله عز وجل أن يكون هناك شيء لم يحط به علمه، أو لم يشتمل عليه اللوح المحفوظ، وهاتان هما المرتبتان الأوليان من مراتب القدر: علم الله الأزلي، وكتابته في اللوح المحفوظ. قوله: [ ولم يمضِ في قدره ] أي: وقوع الشيء الذي قد شاءه الله وأراده، أو عدم وقوعه. قوله: [ وإنه مع ذلك لفي محكم كتابه ]. أي: كما أنه جاء ذكر القدر في السنة عن رسول الله عليه الصلاة والسلام وسمعه الصحابة منه، وجاء في أحاديث كثيرة، فكذلك جاء في محكم كتاب الله عز وجل، ومما جاء في ذلك قول الله عز وجل: إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ [القمر:49] وقول الله عز وجل: مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا [الحديد:22] وقول الله عز وجل: قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا [التوبة:51] وغير ذلك من الآيات، وهو في كتاب الله عز وجل واضح جلي لا خفاء فيه، وكذلك هو موجود في سنة رسول الله صلى الله عليه وسلم، وقد جاء في السنة على أنه أحد أركان الإيمان الستة كما في حديث جبريل: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره). قوله: [ منه اقتبسوه، ومنه تعلموه ]. يعني: من القرآن اقتبسوه ومنه تعلموه كما تعلموه من السنة، فقد اجتمع على ذلك الكتاب والسنة والإجماع، وهو أحد أصول الإيمان الستة المبينة في حديث جبريل.

عموم قضاء الله وقدره وشموله

قوله: [ ولئن قلتم: لم أنزل الله آية كذا؟ ولم قال كذا؟ لقد قرءوا منه ما قرأتم، وعلموا من تأويله ما جهلتم ]. أي: ولئن حصل من أحد منكم إيراد بعض الآيات التي قد يكون فيها اشتباه، ثم قلتم: لم كذا ولم كذا؟! فإنهم قد قرءوا هذا الذي قرأتموه، لكنهم قد علموا منه ما جهلتم، فهم تميزوا عنكم بأنهم علموا ما قد جهلتم، فأصحاب رسول الله عليه الصلاة والسلام -ومن سار على منوالهم - لا يضربون القرآن بعضه ببعض، ولا يأخذون بالمتشابه منه، وإنما يردون المتشابه إلى المحكم، والقرآن يصدق بعضه بعضاً، ويشبه بعضه بعضاً، ولا يضرب بعضه ببعض، ولا يُتبع منه المتشابه ويُترك المحكم، كما هي طريقة أهل الزيغ والضلال التي ذكرها الله في القرآن، والتي قال فيها رسول الله صلى الله عليه وسلم: (إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمّى الله فاحذروهم). فأصحاب رسول الله صلى الله عليه وسلم قد قرأوا القرآن، وعلموا ما فيه وفقهوا معانيه، وهؤلاء جهلوا. قوله: [ وقالوا بعد ذلك: كله بكتاب وقدر ]. يعني: أنه مكتوب في اللوح المحفوظ، ومقدّر بقضاء الله وقدره، فكل هذا الذي يحصل ويقع، وكل ما هو كائن في الوجود فهو بقضاء الله وقدره، ولا يمكن أن يكون في الوجود شيء إلا وقد قدّره الله وقضاه. قوله: [ وكتبت الشقاوة ]. أي: أن السعيد قد كُتبت سعادته، والشقي قد كتبت شقاوته. قوله: [ وما يقدر يكن ]. أي: كل ما هو مقدر لا بد وأن يكون، ما شاء الله كان، وما لم يشأ لم يكن، ويمكن أن يُعرف الشيء الذي قدره الله وقضاه بأمرين: أحدهما: الوقوع، فكل شيء قد وقع فإنه مقدر؛ لأنه لو لم يُقدّر لما وقع، فما شاءه الله كان. الأمر الثاني: أن يخبر الرسول صلى الله عليه وسلم عن أمر مستقبل، فخبره حق يجب تصديقه، ويجب اعتقاد أن هذا الذي أخبر به الرسول صلى الله عليه وسلم لا بد وأن يوجد طبقاً لما أخبر به، وهذا الذي سيوجد هو شيء مقدّر، أي: أنه لا يوجد إلا شيء مقدر ولا يقع في الكون إلا ما قدّره الله، والرسول صلى الله عليه وسلم أخباره صادقة؛ لأنه يخبر عن الله، وهو لا ينطق عن الهوى، كما أخبر عن خروج يأجوج ومأجوج، والدجال، ونزول عيسى بن مريم..، وغيرها من الأمور التي تقع في آخر الزمان، فإنها مقدرة وسبق بها القضاء والقدر، ومثل ما حصل من إخباره صلى الله عليه وسلم عن أمور قريبة من زمانه، وقد وقعت طبقاً لما أخبر به عليه الصلاة والسلام، مثل قوله عن الحسن وهو معه على المنبر - حيث كان الحسن صغيراً فحمله النبي صلى الله عليه وسلم - فقال: (إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين)، وقد حصل ذلك بعد ثلاثين سنة من وفاة الرسول صلى الله عليه وسلم، في عام (41هـ)، ووقع ما أخبر به النبي عليه الصلاة والسلام، وعلى هذا فالمقدّر أمر من أمور الغيب، ولا يعلم ما قدّره الله وقضاه إلا هو سبحانه وتعالى. قوله: [ وما شاء الله كان، وما لم يشأ لم يكن ]. هاتان الكلمتان فيهما بيان القدر، وأن كل شيء شاءه الله لا بد أن يكون، وكل شيء لم يشأه الله فلا يمكن أن يكون، كما قال الشاعر: فما شئتَ كان وإن لم أشأ وما شئتُ إن لم تشأ لم يكن أي: إذا شاء الإنسان شيئاً والله لم يشأه فلا يمكن أن يكون؛ لأن الذي يقع هو ما شاءه الله عز وجل. قوله: [ ولا نملك لأنفسنا ضراً ولا نفعاً ]. هذا فيه إشارة إلى مخالفة ما عليه القدرية الذين يزعمون بأن العباد يخلقون أفعالهم، وأنهم يملكون لأنفسهم الضر والنفع! فإن هذا كلام باطل، وأهل السنة والجماعة يخالفونهم في ذلك؛ لأن كل شيء بيد الله عز وجل، فالناس يفعلون الأسباب ويحصل منهم الاكتساب، ولكن لا يقع إلا ما قدره الله وقضاه، وكل ما أرادوه إذا لم يشأه الله فإنه لا يقع، وما شاءه الله عز وجل لا بد وأن يقع، حتى ولو لم يشاءوه. وهذا فيه إشارة إلى أن العبد لا يخلق فعله ولا ينفذه، وأن الله تعالى هو الخالق لكل شيء، والعبد مشيئته تابعة لمشيئة الله، كما قال الله عز وجل: لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:28-29] فلا يمكن أن يوجد في ملك الله ما لم يشأه الله سبحانه وتعالى، وكل ما وقع فقد شاءه الله، ولا يمكن أن يقال: إنه قد وُجد شيء لم يشأه الله. كما يزعم المعتزلة القدرية القائلين بأن العباد يخلقون أفعالهم، وأن الله تعالى لم يقدرها عليهم، وأن الله تعالى ما أرادها وما شاءها، وإنما هم الذي شاءوها وأوجدوها!! فقوله: (لا نملك لأنفسنا ضراً ولا نفعاً)، يعني: أن كل شيء بيد الله، وكل شيء بقضاء الله وقدره وبخلقه وإيجاده.
أقسام أفعال العباد

وهنا مسألة يتكرر ذكرها وإيرادها، وهي: هل الإنسان مخيّر أو مسير؟ والجواب: أنه مُخيّر ومُسيّر، فلا يقال: 'نه مخير فقط، ولا مسير فقط؛ لأن القول بأنه مسير فقط هو قول: الجبرية الذين يزعمون أن الإنسان ليس عنده مشيئة ولا إرادة، وأنه مجبور على ما يحصل منه، وأن حركاته كحركات الريشة المعلقة في الهواء. والمعتزلة يقولون: إنه مخير، وإنه يخلق فعله ويوجده. وأهل السنة والجماعة يقولون: هو مسير باعتبار، ومخير باعتبار، أي: مخير باعتبار أن الله عز وجل جعل له عقلاً وجعل له قُدرة، وقد أُمر ونُهي، وعَرَف الخير والشر، وقيل له: إن فعلت كذا فلك كذا، وإن فعلت كذا فعليك كذا، فقد بين الله له الخير والشر، فهو يُقدم على الشيء بمشيئته وإرادته، لكن العمل الذي يعمله بمشيئته وإرادته لا يخرج عن مشيئة الله وإرادته، بل هو تابع لمشيئة الله وإرادته، فهو مخير باعتبار أنه مكلف وأنه مأمور ومنهي، وأنه قد بين الله له طريق الخير وطريق الشر، وقيل له: هذا الطريق يوصلك إلى الجنة، وهذا الطريق يوصلك إلى النار. فهو مخير بأن يسلك أحد الطريقين. وهو مسير باعتبار أنه لا يحصل منه إلا ما قدره الله وقضاه، فقضاء الله وقدره لا بد أن يكون، ولكن لا يقال: إن الإنسان مجبور! بل يجب التفريق بين الفعل الذي يكون باختيار الإنسان، والفعل الذي يكون بغير اختياره، فالأكل والشرب والذهاب والإياب والسفر والبيع والشراء..، كل هذه أفعال اختيارية، تُفعل بمشيئة الإنسان وإرادته، فيثاب على ما كان منها حسناً، ويعاقب على ما كان سيئاً. وهناك حركات اضطرارية، مثل حركة المرتعش الذي ترتعش يده، فليست هذه الحركة اختيارية بمشيئته وإرادته، بل هي خارجة عن مشيئته وإرادته، فهذا هو الذي يقال: إنه مجبور عليه، وإنه لا يدخل في مشيئته وإرادته، وأما كون الإنسان يبين له طريق الخير وطريق الشر، وأن هذا يوصل إلى الجنة وهذا يوصل إلى النار، ثم بعد ذلك يُقدم على هذا أو هذا، فإقدامه هذا بمشيئته وإرادته، ولكن مشيئة الإنسان وإرادته هي تحت مشيئة الله وإرادته وتابعة لها، كما قال تعالى: لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:28-29]. فلا يقال: إنه مخير، بمعنى: أنه لم يُقدّر عليه شيء. ولا يقال: إنه مسير، بمعنى: أنه مجبور، وأنه ليس له مشيئة ولا إرادة، بل له مشيئة وإرادة، ولكنها لا تخرج عن مشيئة الله وإرادته. فهو باعتبار أنه يفعل ما يشاء بإرادته ومشيئته، فهو مخير، وباعتبار أنه لا يخرج عن مشيئة الله وإرادته فهو مسير. فإذا سئل الإنسان: هل أنت مخير أو مسير؟ فلا يكون الجواب بواحدة من الاثنتين، ولا يقول: ميسر. أو يقول: مخير، بل يكون الجواب بالجمع بينهما، أي: مسير ومخير، ويكون التفصيل كما سبق. وهذا يشبه المسألة المعروفة التي يقال: إذا أقيم الحد على إنسان، هل يكون هذا الحد زاجراً أو جابراً؟ والجواب: أنه زاجر وجابر في نفس الوقت، إذ يكون جابراً للنقص الذي حصل؛ لأنه قد وقعت عقوبته في الدنيا بإقامة الحد عليه، وفي نفس الوقت هو زاجر عن أن يعود إلى ذلك الفعل، وزاجر لغيره أيضاً أن يقع فيما وقع فيه هذا الذي أقيم عليه الحد، فيتعرض لتلك العقوبة التي عوقب بها هذا الجاني، فهذا مما يكون الجواب فيه بالجمع بين الاثنين، وليس باختيار واحد منهما. وكذلك يعرف النحويون الفاعل بتعريف يشمل الاثنين، فيقولون: الفاعل: اسم مرفوع يدل على من حصل منه الحدث أو قام به الحدث. فإذا أكل زيد أو شرب، نقول: حصل منه الحدث، لكن إذا قيل: مات زيد.. مرض زيد.. ارتعشت يده، فلا يقال: إنه حصل منه الحدث، وإنما هذا وصف حصل له، فارتعاش يده ليس من فعله، وإنما هو وصف قام به، وكذلك: مات زيد، فالموت حلّ به وقام به، وكذلك المرض حصل له وهو ليس من فعله، وإنما الذي من فعله هو الذي يدخل تحت مشيئته وإرادته، مثل: أكل، وشرب، ودخل، وخرج... وما إلى ذلك، فيقولون في تعريف الفاعل: اسم مرفوع يدل على من حصل منه الحدث وهو الأفعال الاختيارية- أو قام به الحدث -وهي الأمور الااضطرارية التي لا تدخل تحت مشيئته وإرادته.
مسارعة السلف إلى الطاعات مع علمهم أن كل شيء مقدر

قوله: [ ثم رغبوا بعد ذلك ورهبوا ]. يعني: كانوا يعلمون أن كل شيء مقدر، ومع ذلك كانوا يرغبون ويرهبون، فيفعلون الأعمال الصالحة رغبة فيما عند الله، ويتركون المعاصي خوفاً من عقوبة الله عز وجل، ويتضح هذا من سؤال الصحابة للنبي صلى الله عليه وسلم عندما قالوا له: (أنتكل على كتابنا وندع العمل؟ قال: لا، اعملوا فكلٌ ميسر لما خُلق له) فهم يعملون الأعمال الصالحة يرجون بذلك ثواب الله، ويتركون المعاصي خشية من عقاب الله عز وجل، وهذا الذي فعلوه من الرغبة والرهبة هو من أفعالهم الاختيارية، وحصول ذلك منهم يكون طبقاً لما شاءه الله وقدره وقضاه، ويوضح هذا قوله صلى الله عليه وسلم: (اعملوا، فكل ميسر لما خلق له، أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة).

تراجم رجال إسناد أثر عمر بن عبد العزيز في التمسك بالسنة

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير هو العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: كتب رجل إلى عمر بن عبد العزيز ]. هذا الكلام مرسل؛ لأن سفيان لم يدرك عمر بن عبد العزيز ، فعمر بن عبد العزيز توفي سنة (101هـ)، وقد ولد سفيان قبل وفاة عمر بأربع سنوات، وتوفي سنة (161هـ) وعمره أربع وستون سنة، إذاً فهو لم يسمع من عمر بن عبد العزيز، وإنما أدركه وعمره ثلاث سنوات أو أربع سنوات، إذاً فالأثر مرسل، ولهذا جاءت طريق أخرى يروي فيها سفيان عن رجل وهو النضر. و عمر بن عبد العزيز هو الخليفة الإمام، وهو محدث فقيه ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا الربيع بن سليمان المؤذن ]. الربيع بن سليمان المؤذن هو المرادي ، وهو صاحب الشافعي، وهو ثقة، أخرج له أصحاب السنن. [ حدثنا أسد بن موسى ]. أسد بن موسى صدوق، أخرج له البخاري تعليقاً و أبو داود و النسائي. [ حدثنا حماد بن دليل ]. حماد بن دليل صدوق، أخرج له أبو داود. [ سمعت سفيان يحدث عن النضر ]. سفيان هو الثوري ، و النضر هو ابن عربي، وهو لا بأس به، أي: أنه صدوق، أخرج له أبو داود و الترمذي. وهذا الإسناد الثاني أنزل من الإسناد الأول، فبين أبي داود وبين سفيان في الإسناد الأول واحد، وهو محمد بن كثير، وأما في الإسناد الثاني فبينه وبين سفيان ثلاثة أشخاص، فالأول يعتبر عالياً، وأما الثاني فهو نازل؛ لكثرة الوسائط بينه وبين سفيان. [ ح وحدثنا هناد بن السري ]. هو هناد بن السري أبو السري، وهو ثقة، أخرج له البخاري في (خلق أفعال العباد) و مسلم وأصحاب السنن. [ عن قبيصة ]. هو قبيصة بن عقبة، وهو صدوق ربما خالف، أخرج له أصحاب الكتب الستة. [ حدثنا أبو رجاء ]. أبو رجاء، يقول عنه: الحافظ في التقريب: قيل هو الهروي ، والإ فمجهول، أخرج له أبو داود. [ عن أبي الصلت ]. أبو الصلت، قيل: شهاب الخراشي وإلا فمجهول. يعني: أن النسبة لهذا غير محققة, لكن كما هو معلوم قبله طريقان. [ وهذا لفظ حديث ابن كثير ومعناهم ]. أي: لفظ حديث ابن كثير في الطريق الأولى، ومعناهم، أي: معنى الطرق الأخرى. [ ثم قال: كتب رجل إلى عمر بن عبد العزيز يسأله عن القدر ]. أي: وقد أجابه رحمة الله عليه بهذا الجواب العظيم، وبهذه الدرر التي تبين كيف كان سلف هذه الأمة، وكيف كانت سلامة معتقداتهم وسلامة ألسنتهم، وأنهم يتكلمون بالحق، ويتبعون النصوص، وليس كلامهم مبنياً على العقل، ولا علم الكلام المذموم، ولا على آراء الرجال، وإنما يتكلمون ويعولون على ما جاءت به نصوص الكتاب والسنة، فهم يأخذون بالنقول، ويأخذون بالعقول الصحيحة التي تطابق النقول، وأما غيرهم فإنهم يعولون على المعقول، ويحرفون المنقول.
الأسئلة

حكم ذكرنا للمدعو أنه اهتدى على أيدينا

السؤال: هل يجوز لنا أن نذكر للمدعو أنه اهتدى على أيدينا؟ الجواب: لا يصلح هذا؛ لأنه قد يكون فيه شيء من المنّ أو الإدلال عليه، وقد يظن أنك تبحث عن عوض، أو أنك تبحث عن مقابل، فمثل هذا لا يصلح، وإنما على الإنسان أن يفرح بهذا الذي حصل له من اهتداء بعض الناس على يديه، وعليه أن يرجو ثواب ذلك عند الله.

اشتراط البيان على من تاب من بدعته

السؤال: ذكر ابن القيم رحمه الله أن المبتدع يشترط في توبته البيان، وتحذير الناس من هذه البدعة، لقوله تعالى: إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا [البقرة:160] فهل يقال: إن من دعا إلى ضلالة لا تقبل توبته ما لم يبين، حتى لا يحصل له آثام من تبعه؟ الجواب: نعم، لا بد من البيان، فمجرد التوبة بدون أن يبيِّن نقص فيها، فمن كمال توبته أن يبين حتى لا يغتر الناس بما حصل منه.

وصف من كانت له أخطاء عقدية بالإمامة

السؤال: هل صحيح أنه لا يوصف بالإمامة من كانت له أخطاء في العقيدة، فلا يقال: مثلاً حجة الإسلام الغزالي ، ولا الإمام ابن حجر ؟ الجواب: من كان عنده علم واسع وغزير ووجد عنده شيء من الأخطاء فلا بأس أن يقال له: إمام، فأخطاؤه مغمورة في جانب صوابه فيشهد له بالإمامة والتقدم في العلم، ويدعى له ويستغفر له، ويستفاد من علمه، ويحذر من خطئه. ومثل هذه الألقاب كحجة الإسلام مثلاً تركها أولى، وأما الغزالي فقد جاء عنه ما يدل على رجوعه وندمه على ما قد حصل منه فيما مضى، فيذكر بما حصل منه من الرجوع إلى الخير وينبه على ذلك، ويحذر مما في كتبه من الأمور الباطلة والمنكرة.

التحذير من الدعاة الذين فُتنوا بالتحليلات السياسية ولم ينقادوا لكلام العلماء

السؤال: الدعاة الذين فتنوا بالتحليلات السياسية والحديث عن فقه الواقع، وناقشهم العلماء في ذلك ولم يرجعوا، هل يحذر منهم ومن أشرطتهم، وهل يصرح بأسمائهم ويوصفون بالبدعة؟ الجواب: نعم، يحذر منهم، فالذين يركبون رءوسهم ويتكلمون في أهل العلم، ويحصل منهم كلام في الولاة مما يترتب عليه فتن، ويترتب عليه أمور منكرة، لاشك أن الابتعاد عن أشرطتهم والاشتغال بما هو مأمون الجانب أولى، وكما أسلفت فإن على الإنسان أن يشغل نفسه بما فيه السلامة، وأما الإنسان الذي عنده خلط واشتباه، فيستغنى عما عنده بالكتب والأشرطة التي هي مأمونة الجانب، فالذين هذا شأنهم وطريقتهم لاشك أنه يحذر منهم، ولا يشتغل بكلامهم، وإنما يشتغل بكلام أهل العلم المأمونين الذين يدعون إلى الله عز وجل على بصيرة ويحذرون من الفتن وأسبابها، ومن الوقوع فيها.

حكم امتحان الناس بالأشخاص

السؤال: هل يجوز أن يمتحن الناس بشخص معين، فيقال لأحدهم: ما قولك في فلان، ثم يصنَّف من خلال هذا الجواب؟ الجواب: لا يجوز مثل هذا، وهو من تلاعب الشيطان بالناس، فمن الخطأ أن يشغلوا أنفسهم بسؤال الأشخاص عن هذا، ثم بعد ذلك ينابذ ذلك الممتحن أو يقرَّب بناء على الجواب، والواجب على كل إنسان ناصح لنفسه أن يشتغل بطلب العلم، وأن يشغل نفسه بما ينفعه، وألا يشغل نفسه بما يضره ولا ينفعه.

حكم عد التسبيحات بالسبحة، وكذلك عد الآيات في الصلاة بها

السؤال: هذه مطوية توزع في فضل الذكر، وفي الصفحة الأخيرة منها، قال: عدّ الذكر بالسبحة، قال شيخ الإسلام أحمد بن تيمية رحمه الله: وعد التسبيح بالأصابع سنة، كما قال النبي صلى الله عليه وسلم للنساء: (سبحن واعقدن بالأصابع؛ فإنهن مسئولات مستنطقات)، وأما عده بالنوى والحصى ونحو ذلك فحسن، وكان من الصحابة رضي الله عنهم من يفعل ذلك، وقد رأى النبي صلى الله عليه وسلم أم المؤمنين تسبح بالحصى وأقرها على ذلك، وروي أن أبا هريرة رضي الله عنه كان يسبح به، وأما التسبيح بما يُجعل في نظام من الخرز ونحوه فمن الناس من كرهه، ومنهم من لم يكرهه، وإذا حسنت به النية فهو حسن غير مكروه، وأما اتخاذه من غير حاجة، أو إظهاره للناس مثل تعليقه في العنق، أو جعله كالسوار في اليد أو نحو ذلك فهذا إما رياء للناس، أو مظنة المراءاة ومشابهة المرائين من غير حاجة، فالأول محرم، والثاني أقل أحواله الكراهة. مجموع الفتاوى (22/506). قال: وأما عن عد الآيات في الصلاة بالسبحة فسئل شيخ الإسلام رحمه الله عما إذا قرأ القرآن ويعد في الصلاة بسبحة هل تبطل صلاته أم لا؟ فأجاب: إن كان المراد بهذا السؤال أن يعد الآيات، أو يعد تكرار السورة الواحدة، مثل قوله قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] بالسبحة، فهذا لا بأس به. مجموع الفتاوى (2/625). الجواب: هذا غير واضح، ولا يصلح مثل هذا، ولا يشترط أن الإنسان يأخذ سبحة يعد بها الآيات، أو يعد تكرار السور، ولا أدري ما صحته، والحقيقة أنه كلام غريب، بل إنّ الإنسان لا يحمل في صلاته شيئاً يعد به، لا سبحة ولا غيرها، وإنما يضع يده اليمنى على يده اليسرى ويجعلها على صدره، ولا يشغل نفسه بحمل شيء؛ فإن ذلك غير لائق. وأما ما يتعلق بالتسبيح بالسبحة فما نعلم شيئاً يدل على ذلك، ولا شك أن الذي جاء عن رسول الله صلى الله عليه وسلم وثبت عنه هو أنه كان يسبح بأصابعه، فيكفي الناس ما ثبت، وأما قضية الصحابة رضي الله عنهم وأرضاهم فما نعلم شيئاً ثابتاً يدل على أنهم كانوا يعدون بالحصى، نعم أنه قد وجد ولكنه غير صحيح، وقد مر بنا في سنن أبي داود شيء من هذا، وهو غير ثابت، فما أعرف شيئاً ثابتاً في ذلك عن الصحابة، وإنما الثابت عن رسول الله صلى الله عليه وسلم هو التسبيح بالأصابع، فعلى الإنسان أن يحرص عليها، ولا يشتغل بشيء سواها.

من دعا إلى هدى كان له مثل أجور من تبعه.

السؤال: قد يثبت الله عز وجل المدعو على أداء العبادة واستجابته للداعي، ثم إن الله عز وجل قد يضاعف لمن يشاء من عباده، فهل يعني ذلك: أن الداعي ينال مثل أجر المدعو، سواء ضوعف له في أجره أو لم يضاعف له؟ الجواب: الحديث يدل على هذا، ففيه: (فله مثل أجور من تبعه من غير أن ينقص ذلك من أجورهم شيئاً)، ومعناه: أن الداعي يكون له من الأجر مثل أجر المدعو.

حكم العمل خارج مؤسسة الكفيل

السؤال: هل علي إثم إن دفعتُ نسبة إلى كفيلي مقابل عملي خارج المؤسسة؟ الجواب: على الإنسان في مثل هذا أن يتقيد بأنظمة الدولة، وإن احتاج إلى عمال فإنه يأتي بهم ليعملوا تحت إشرافه، وأما أن يأتي بهم ويتركهم حتى يأتوه بشيء، فهذا غير صحيح، وهذا غير لائق، وهذا لا تقره الدولة، فعلى الإنسان أن يتقيد بالأنظمة في هذا."


شرح سنن أبي داود - 518

شرح سنن أبي داود

شرح سنن أبي داود [518]

إن الله تعالى يعلم ما كان وما يكون، وما لم يكن لو كان كيف يكون، وقدر أرزاق العباد وأعمارهم وآجالهم وأعمالهم في الأزل جل في علاه، لكنه لم يجبرهم سبحانه على أعمالهم وتصرفاتهم، بل بين لهم الخير وحضهم عليه، وأظهر لهم الشر وحذرهم منه، فبين للإنسان الطريقين، وهداه النجدين، فليختر العاقل الطريق الذي يريد سلوكه، والدار الذي يريد سكناه.

تابع لزوم السنة

شرح حديث (إنه سيكون في أمتي أقوام يكذّبون بالقدر)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل قال: حدثنا عبد الله بن يزيد قال: حدثنا سعيد -يعني ابن أبي أيوب- قال: أخبرني أبو صخر عن نافع قال: كان لابن عمر صديق من أهل الشام يكاتبه، فكتب إليه عبد الله بن عمر: إنه بلغني أنك تكلمت في شيء من القدر، فإياك أن تكتب إلي، فإني سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: إنه سيكون في أمتي أقوام يكذبون بالقدر) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: وأنه كان له صديق يكاتبه من أهل الشام، وأنه بلغه عنه أنه يقول بشيء من القدر، فكتب إليه: لا تكاتبني؛ فإني سمعت أنك تتكلم بشيء من القدر، وقد قال عليه الصلاة والسلام: (سيكون في أمتي أقوام يكذبون بالقدر). أي: أن ابن عمر رضي الله عنه أراد أن يترك مراسلته وصداقته؛ لأنه سمع عنه أنه يتكلم في القدر. وقد ساق ابن عمر رضي الله عنه حديث جبريل الشهير عن أبيه وذلك لما جاءه اثنان من العراق، وقالا: إنه ظهر قبلنا أناس يقولون بالقدر، فقال: إذا لقيتموهم فأخبروهم أنني بريء منهم، وأنهم برآء مني، ثم ساق حديث جبريل الطويل عن أبيه عن النبي صلى الله عليه وسلم، وهو أول حديث في (صحيح مسلم ) في كتاب الإيمان منه، وساقه من أجل قوله: (وتؤمن بالقدر خيره وشره).
تراجم رجال إسناد حديث (إنه سيكون في أمتي أقوام يكذّبون بالقدر)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الله بن يزيد ]. هو عبد الله بن يزيد المقري المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد -يعني ابن أبي أيوب- ]. سعيد بن أبي أيوب ثقة أخرج له أصحاب الكتب الستة. [ أخبرني أبو صخر ]. هو حميد بن زياد، وهو صدوق يهم، أخرج له البخاري في (الأدب المفرد) و مسلم و أبو داود و الترمذي و النسائي في (مسند علي ) و ابن ماجة. [ عن نافع ]. هو نافع مولى ابن عمر، وهو ثقة، أخرج له أصحاب الكتب الستة. عن عبد الله بن عمر رضي الله تعالى عنهما، وهو الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وهم: عبد الله بن عمر وعبد الله بن عمرو و عبد الله بن عباس و عبد الله بن الزبير، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر الحسن البصري (... إن الشياطين لا يفتنون بضلالتهم إلا من أوجب الله عليه الجحيم)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن الجراح حدثنا حماد بن زيد عن خالد الحذاء، قال: (قلت للحسن: يا أبا سعيد ! أخبرني عن آدم؛ أللسماء خلق أم للأرض؟ قال: لا، بل للأرض، قلت: أرأيت لو اعتصم فلم يأكل من الشجرة؟ قال: لم يكن له منه بد، قلت: أخبرني عن قوله تعالى: مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ * إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ [الصافات:162-163]؟ قال: إن الشياطين لا يفتنون بضلالتهم إلا من أوجب الله عليه الجحيم) ]. أورد أبو داود هذا الأثر عن الحسن البصري رحمة الله عليه، وذلك أن خالد الحذاء سأله فقال: (يا أبا سعيد ! أخبرني عن آدم؛ أللسماء خلق أم للأرض؟ قال: بل للأرض) أي: أن الله أسكنه الأرض وجعله خليفة فيها. قوله: [ قلت: أرأيت لو اعتصم فلم يأكل من الشجرة؟ قال: لم يكن له منه بد ] أي: لم يكن له بد من أن يأكل من الشجرة؛ لأن الله قدر ذلك، وما دام أنه قدر فلا بد من وقوع المقدر، فلا يقال: إنه يمكن أن يعتصم أو يمتنع من الأكل بعدما وجد الأكل، وبعدما وجد المقدر، فهذا الجواب جواب عظيم، فالشيء المقدر الذي قد وقع بالفعل لا يقال: إنه يمكن خلافه؛ ولهذا قال رحمة الله عليه: (لم يكن له منه بد)، وقال الرسول صلى الله عليه وسلم في حديث أبي هريرة: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل)؛ لأن ما قدره الله لا بد وأن يكون، فلا يصح أن يقول: لو أني فعلت لكان كذا وكذا، فما الذي يدريك أنه سيكون؟ إذ إنك قد تريد شيئاً ولا يقع، ولكن ما قدر فهو كائن، ولهذا قال الحسن رحمة الله عليه هنا في قضية الأكل من الشجرة: (لم يكن له منه بد)، (ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك). قوله: [ قلت: أخبرني عن قوله تعالى: مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ * إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ [الصافات:162-163]؟ قال: إن الشياطين لا يفتنون بضلالتهم إلا من أوجب الله عليه الجحيم ]. وهذا أيضاً يبين الإيمان بالقدر، وأن قوله: مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ [الصافات:162] أي كون الشياطين أو المضلين يفتنون غيرهم، ولا يفتنون أحداً إلا وقد كتب الله أنه يُفتن، وليس معنى ذلك: أنهم يوجدون هذه الفتن وليس لله تقدير لها، بل إن كل ما يحصل من هداية وضلالة فإنما يكون بقضاء الله وقدره، مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا [الكهف:17] فما قدره الله من خير أو شر، وما قدره الله من هداية أو ضلال فلابد أن يكون.
تراجم رجال إسناد أثر الحسن البصري (إن الشياطين لا يفتنون بضلالتهم إلا من أوجب الله عليه الجحيم)

قوله: [ حدثنا عبد الله بن الجراح ]. عبد الله بن الجراح صدوق يخطئ، أخرج له أبو داود و النسائي في (مسند مالك ) و ابن ماجة. [ حدثنا حماد بن زيد ]. هو حماد بن زيد البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. هو خالد بن مهران الحذاء وهو ثقة أخرج له أصحاب الكتب الستة، والحذاء لقب، وسبب تلقيبه بذلك أنه كان يجالس الحذائين، وهذه -كما يقولون- نسبة إلى أدنى مناسبة؛ لأن الأصل في الحذاء أنه هو الذي يبيع الأحذية، أو هو الذي يصنعها، وأما أن يلقب بذلك من يجلس عند الحذائين فهذا لا يسبق إلى الذهن، وهذا مثلما قالوا في يزيد الفقير، فالمتبادر إلى الذهن أن الفقير هو من الفقر، وهذا ليس مراداً، وإنما سبب ذلك أنه كان يشكو من فقار ظهره، فقيل له: الفقير. وقيل في سبب تلقيب الحذاء بهذا اللقب: أنه كان يقول للحذاء: احذ على كذا، احذ على كذا، أي: أنه كان يرسم له على مقدار النعل في الجلد شيئاً ثم يقول له: احذ عليه، أي: قص على مقدار هذا الذي رسمته لك، ثم يأتي بالمقص فيقص على هذا الرسم، فيطلع على مقدار الرجل، وهذا تقدير، ويقال له: خلق، وهو بمعنى التقدير، ولهذا يقول الشاعر: ولأنت تفري ما خلقت وبعـ ـض القوم يخلق ثم لا يفري يعني: أنت تقدر ثم تنفذ طبقاً لتقديرك، وغيرك يقدر ولكنه عندما يريد أن يقص فإن قصه لا يستقيم، فتجده يدخل ويخرج، فتكون فيه تعاريج. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر الحسن البصري في قوله تعالى (ولذلك خلقهم)
قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا خالد الحذاء عن الحسن في قوله تعالى: وَلِذَلِكَ خَلَقَهُمْ [هود:119] قال: خلق هؤلاء لهذه، وهؤلاء لهذه ]. أورد المصنف هذا الأثر عن الحسن أنه قال في قوله تعالى: (( وَلِذَلِكَ خَلَقَهُمْ )): خلق هؤلاء لهذه، أي: خلق أهل السعادة للجنة، وأهل الشقاوة للنار، أي: أنه قد سبق قضاء الله وقدره بأن الأشقياء للنار، وأن السعداء للجنة، لكن لا يقال: إنهم مجبورون على هذا، بل لهم عقول وإرادة ومشيئة، وقد رُغِّبوا ورُهِّبوا، فمن أقدم على سلوك الطريق الموصل إلى الجنة انتهى إليها، ومن أقدم على سلوك الطريق الموصل إلى النار انتهى إليها، كما قال عليه الصلاة والسلام: (اعملوا، فكل ميسر لما خلق له، فأما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة)، وكما قال تعالى: وَهَدَيْنَاهُ النَّجْدَيْنِ [البلد:10] أي: بينا له طريق الخير والشر.
تراجم رجال إسناد أثر الحسن البصري في قوله تعالى (ولذلك خلقهم)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة بن دينار البصري، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا خالد الحذاء عن الحسن ]. خالد الحذاء و الحسن قد مر ذكرهما.
شرح أثر الحسن البصري في قوله (إلا من هو صال الجحيم) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا إسماعيل حدثنا خالد الحذاء قال: قلت للحسن: مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ * إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ [الصافات:162-163] قال: إلا من أوجب الله تعالى عليه أنه يصلى الجحيم ]. وهذا مثل الأثر السابق، وقوله: مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ * إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ [الصافات:162-163] أي: إلا من قدر الله وقضى عليه أنه يصلى الجحيم، فهذا هو الذي يفتنه المضلون، وأما من لم يُكتب عليه ذلك فإنه لا يحصل له، كما قال الرسول عليه الصلاة والسلام: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لم يضروك إلى بشيء قد كتبه الله عليك، رفعت الأقلام، وجفت الصحف).
تراجم رجال إسناد أثر الحسن البصري في قوله (إلا من هو صال الجحيم) من طريق أخرى

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الجحدري، وهو فضيل بن حسين، وهو ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي. [ حدثنا إسماعيل ]. هو إسماعيل بن إبراهيم بن مقسم ابن علية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد الحذاء عن الحسن ]. خالد الحذاء و الحسن قد مر ذكرهما.
شرح أثر الحسن (لأن أسقط من السماء إلى الأرض أحب إلى من أن أقول: الأمر بيدي)

قال المصنف رحمه الله تعالى: [ حدثنا هلال بن بشر حدثنا حماد أخبرني حميد قال: كان الحسن يقول: (لأن يسقط من السماء إلى الأرض أحب إليه من أن يقول: الأمر بيدي) ]. أورد المصنف هذا الأثر عن الحسن حيث قال: (لأن يسقط من السماء إلى الأرض أحب إليه من أن يقول: الأمر بيدي) أي: أنه يخلق فعله، وأن العباد يخلقون أفعالهم، وأن الله تعالى لم يقدر عليه شيئاً، بل إن الخالق لكل شيء هو الله تعالى، فهو يفعل بمشيئته وإرادته، ولكن لا يخرج بذلك عن مشيئة الله وإرادته، والمقصود من ذلك: نفي القول بالقدر الذي يقول به القدرية، وهو أن الإنسان يخلق فعله ويوجد فعله، وأن الله لم يقدر عليه شيئاً.
تراجم رجال إسناد أثر الحسن (لأن أسقط من السماء إلى الأرض أحب إلى من أن أقول: الأمر بيدي)

قوله: [ حدثنا هلال بن بشر ]. هلال بن بشر، ثقة أخرج له البخاري في (جزء القراءة) و أبو داود و النسائي. [ حدثنا حماد أخبرني حميد ]. حماد هو ابن زيد، وهو ثقة، وقد مر ذكره. [ عن حميد ]. هو حميد بن أبي حميد الطويل، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن مر ذكره.
شرح أثر الحسن البصري في قوله (هل من خالق غير الله) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا حميد قال: قدم علينا الحسن مكة، فكلمني فقهاء أهل مكة أن أكلمه في أن يجلس لهم يوماً يعظهم فيه، فقال: نعم، فاجتمعوا فخطبهم، فما رأيت أخطب منه، فقال رجل: يا أبا سعيد ! من خلق الشيطان؟ فقال: هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ [فاطر:3] خلق الله الشيطان، وخلق الخير، وخلق الشر، قال الرجل: قاتلهم الله! كيف يكذبون على هذا الشيخ؟! ]. أورد أبو داود هذا الأثر عن الحسن، وهو أنه قدم مكة فقال حميد: إن أهل مكة طلبوا منه أن يكلمه بأن يذكرهم ويعظهم، فأجاب إلى ذلك، قال فاجتمعوا إليه، قال: فما رأيت أخطب منه، أي: أبلغ وأفصح منه، فقال له رجل: من خلق الشيطان؟ فقال: سبحان الله! هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ [فاطر:3]؟! ثم قال: الله خلق الخير وخلق الشر، فقال الرجل: قاتلهم الله كيف يكذبون على هذا الشيخ؟! أي: كأنه نُسب إليه أنه يقول بشيء من القدر، ولهذا اختبره وسأله هذا السؤال؛ حتى يعرف هل الأمر كما يقولون أو أنه بخلاف ما يقولون، فلما تبين له أن الأمر بخلاف ما يقال دعا على أولئك الذين ينسبون إليه تلك المقولة. قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا حميد عن الحسن ]. كلهم مر ذكرهم.
شرح أثر الحسن البصري في قوله: (كذلك نسلكه في قلوب المجرمين)

قال المصنف رحمه الله تعالى: [ حدثنا ابن كثير أخبرنا سفيان عن حميد الطويل عن الحسن : كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ [الحجر:12] قال: الشرك ]. أورد المصنف هذا الأثر عن الحسن في قوله تعالى: كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ [الحجر:12] قال: الشرك ] أي: أن كل شيء مقدر، فالهداية مقدرة، والغواية مقدرة، وشرك المشرك واقع بقضاء الله وقدره، وإيمان المؤمن واقع أيضاً بقضاء الله وقدره، لكن لا يقال: إنه مجبور وليس له إرادة ومشيئة، وإنما يحصل ذلك بمشيئته وإرادته التي لا تخرج عن مشيئة الله وإرادة الله. قوله: [ حدثنا ابن كثير أخبرنا سفيان عن حميد عن الحسن ]. كلهم مر ذكرهم.
شرح أثر الحسن البصري في قوله: (وحيل بينهم وبين ما يشتهون)
قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن رجل قد سماه غير ابن كثير عن سفيان عن عبيد الصيد عن الحسن في قول الله عز وجل: وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ [سبأ:54] قال: بينهم وبين الإيمان ]. أورد المصنف هذا الأثر عن الحسن قال: وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ [سبأ:54] قال: الإيمان. قيل: إن ذلك يكون عند البعث، فالإيمان لا ينفعهم إذا شاهدوا العذاب. والإسناد الأول فيه رجل مبهم، وقد سماه غير ابن كثير عن سفيان وأنه عبيد الصيد، وهو صدوق، أخرج له أبو داود. وهذا الأثر يضعفه الشيخ الألباني، ولعل وجه ذلك: أن الرجل الذي سمى المبهم عبيد بن الصيد هو أيضاً مبهم، فقد قال في الإسناد: عن ابن كثير عن سفيان، وقد سماه غير ابن كثير عن سفيان ...
شرح أثر ابن عون قال (يكذبون على الحسن كثيراً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا سليم عن ابن عون قال: كنت أسير بالشام فناداني رجل من خلفي فالتفت فإذا رجاء بن حيوة ، فقال: يا أبا عون ! ما هذا الذي يذكرون عن الحسن ؟! قال: قلت: إنهم يكذبون على الحسن كثيراً ]. أورد المصنف هذا الأثر عن ابن عون وهو يشبه ذلك الجواب الذي قاله ذلك الرجل بمكة، وذلك لما قال: قاتلهم الله، كيف يكذبون على هذا الشيخ؟ فقال رجاء بن حيوة: ما هذا الذي نسمعه عن الحسن ؟ قال: إنهم يكذبون عليه كثيراً، والمقصود من ذلك: أنه نسب إليه شيء من القدر، وقد تبين أنه سليم من ذلك.
تراجم رجال إسناد أثر ابن عون قال (يكذبون على الحسن كثيراً)

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب، وهو ثقة، أخرج له مسلم و أبو داود و النسائي. [ حدثنا سليم ]. سليم هو ابن أخضر وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي. [ عن ابن عون ]. ابن عون هو عبد الله بن عون، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن مر ذكره.
شرح أثر أيوب السختياني (كذب على الحسن ضربان من الناس...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد سمعت أيوب يقول: كذب على الحسن ضربان من الناس: قوم القدر رأيهم، وهم يريدون أن يُنَفِّقوا بذلك رأيهم، وقوم له في قلوبهم شنآن وبغض، يقولون: أليس من قوله كذا؟ أليس من قوله كذا؟ ]. أورد المصنف هذا الأثر عن أيوب السختياني أنه قال: كذب على الحسن ضربان من الناس -أي: صنفان من الناس- قوم أهل قدر يريدون أن يجروه إليهم وأن ينفقوا باطلهم بنسبة ذلك إلى الحسن، وقوم في قلوبهم شنآن -أي: بغض، فهم يضيفون إليه ما لم يقل به- فيقولون: أليس من قوله كذا؟ أليس من قوله كذا؟
تراجم رجال إسناد أثر أيوب السختياني (كذب على الحسن ضربان من الناس)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن زيد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أيوب ]. هو أيوب السختياني، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر قرّة بن خالد (... لا تُغلبوا على الحسن فإنه كان رأيه السنة والصواب)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى أن يحيى بن كثير العنبري حدثهم قال: كان قرة بن خالد يقول لنا: يا فتيان! لا تغلبوا على الحسن فإنه كان رأيه السنة والصواب ]. أورد المصنف هذا الأثر عن قرة بن خالد أنه قال: يا فتيان! لا تغلبوا على الحسن، فإن رأيه السنة والصواب. أي: لا يغلبكم القدرية عليه، فإنه ليس منهم، وإنما هو منكم (فإن رأيه السنة والصواب)، فهو على الحق وليس على الضلالة.

تراجم رجال إسناد أثر قرّة بن خالد: (... لا تُغلبوا على الحسن فإنه كان رأيه السنة والصواب)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى أبو موسى الزمن، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن يحيى بن كثير حدثهم ]. يحيى بن كثير ثقة، أخرج له أصحاب الكتب الستة. [ كان قرة بن خالد ]. قرة بن خالد ثقة، أخرج له أصحاب الكتب الستة.
شرح أثر ابن عون (لو علمنا أن كلمة الحسن تبلغ ما بلغت لكتبنا برجوعه كتاباً...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى و ابن بشار قالا: حدثنا مؤمل بن إسماعيل حدثنا حماد بن زيد عن ابن عون قال: لو علمنا أن كلمة الحسن تبلغ ما بلغت لكتبنا برجوعه كتاباً، وأشهدنا عليه شهوداً، ولكنا قلنا: كلمة خرجت لا تحمل ]. أورد أبو داود هذا الأثر عن عبد الله بن عون قال: لو كنا نعلم أن هذه الكلمة التي خرجت من الحسن تبلغ ما بلغت لكتبنا برجوعه كتاباً، وأشهدنا على ذلك شهوداً، لكننا قلنا: كلمة خرجت لا تحمل. أي: ولكنها حملت، وكأنه حصل منه كلام موهم، فتلقفه من تلقفه، وأشاعه من أشاعه، وما جاء عنه من النصوص الكثيرة تدل على سلامته.
تراجم رجال إسناد أثر ابن عون (لو علمنا أن كلمة الحسن تبلغ ما بلغت لكتبنا برجوعه كتاباً...)

قوله: [ حدثنا ابن المثنى و ابن بشار ]. ابن المثنى مر ذكره، و ابن بشار هو محمد بن بشار الملقب بندار، وهو ثقة، أخرج له أصحاب الكتب الستة، وهما محمد بن المثنى و محمد بن بشار من شيوخ أصحاب الكتب الستة. [ حدثنا مؤمل بن إسماعيل ]. مؤمل بن إسماعيل صدوق سيئ الحفظ، أخرج له البخاري تعليقاً و أبو داود في (القدر)، وهنا أخرج له في السنن كما هو موجود، فما أدري ما وجه ذكر نسبته إلى كتاب (القدر) فقط مع أنه موجود هنا. [ حدثنا حماد بن زيد عن ابن عون ]. قد مر ذكرهما.

شرح أثر الحسن البصري (ما أنا بعائد إلى شيء منه أبداً)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب قال: قال لي الحسن : ما أنا بعائد إلى شيء منه أبداً ]. أورد المصنف هذا الأثر عن أيوب وأن الحسن قال: ما أنا بعائد إلى شيء منه أبداً. وهذا الأثر يدل على أنه قد حصل منه شيء تلقفه الناس، وقد يكون هذا الذي حصل منه هو كلام مشتبه، ففهمه بعض الناس فهماًخاطئاً وأضيف إليه ذلك، فأخبر بأنه لا يعود إلى شيء مما نسب إليه. قوله: [ حدثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن الحسن ]. قد مر ذكرهم جميعاً.
شرح أثر عثمان البتي (ما فسَّر الحسن آية قط إلا على الإثبات)

قال المصنف رحمه الله تعالى: [ حدثنا هلال بن بشر حدثنا عثمان بن عثمان عن عثمان البتي قال: ما فسر الحسن آية قط إلا على الإثبات ]. أورد أبو داود هذا الأثر عن عثمان البتي ، أنه قال: (ما فسر الحسن آية إلا على الإثبات) أي: إثبات القدر، وهذا فيه بيان دفع ما نسب إليه، وأنه ما فسر آية إلا على إثبات القدر، وهذا خلاف الشيء الذي نسب إليه، وهذه نصوص كثيرة، وآثار متعددة كلها تدل على سلامة الحسن مما نسب إليه من القدر.
تراجم رجال إسناد أثر عثمان البتي (ما فسَّر الحسن آية قط إلا على الإثبات)

قوله: [ حدثنا هلال بن بشر حدثنا عثمان بن عثمان ]. عثمان بن عثمان صدوق ربما وهم، أخرج له مسلم و أبو داود و النسائي. [ عن عثمان البتي ]. هو عثمان بن مسلم البتي، وهو صدوق، عابوا عليه الإفتاء بالرأي، أخرج له أصحاب السنن.

الأسئلة

حكم هجر صاحب البدعة إذا كان صديقاً، وقطع معاملته

السؤال: هل يهجر صاحب البدعة إن كان صديقاً لي؟ وهل أترك معاملته بسبب بدعته؛ استدلالاً بفعل ابن عمر ؟ الجواب: ينبغي عليك أن تحرص على مناصحته وتوجيهه وإرشاده، فإن حصل أثر لذلك فهو المطلوب، وإن لم يحصل وكانت تلك البدعة تقتضي ذلك، وهي واضحة جلية، وكان تركه يمكن أن يؤثر فيه، فلك أن تفعل ذلك.

التثبت في الأمور قبل الحكم على الآخرين

السؤال: لماذا تبرأ عبد الله بن عمر ممن تكلم في القدر ولم يتثبت أولاً قبل أن يتبرأ من صاحبه؟ الجواب: يمكن أنه قد تثبت، وأن هذا الذي قاله إنما قاله بناء على التثبت.

ضعف حديث (اللهم أجرني من النار! سبع مرات)

السؤال: ما صحة حديث أن يقال دبر كل صلاة: (اللهم أجرني من النار! سبع مرات)؟ الجواب: ضعفه الألباني.

عدم إخراج الإمام مسلم عن شيخه البخاري

السؤال: هل أخرج الإمام مسلم شيئاً من الأحاديث عن شيخه البخاري ؟ الجواب: ما أخرج عنه شيئاً، وذكروا أن سبب عدم إخراجه له أنه قد أدرك الذين أدركهم البخاري، وشاركه في شيوخه، ومعلوم أنهم يأخذون بالعالي، ولا يصيرون إلى النازل إذا وجدوا العالي، ومعلوم أن بين وفاتيهما خمس سنوات، وقد أدرك مسلم شيوخ البخاري مثل الإمام أحمد وغيره.

إخراج الإمام البخاري للإمام أحمد

السؤال: هل أخرج البخاري للإمام أحمد في كتابه؟ الجواب: نعم، أخرج له.

حال الإمام الترمذي من حيث الحكم على الأحاديث

السؤال: ما حال الإمام الترمذي من حيث التصحيح والتضعيف: هل يعد من المعتدلين أم من المتشددين؟ الجواب: ليس من المتشددين، ومعلوم أن الإمام الترمذي رحمة الله عليه له عناية بهذا الفن -أعني: الحكم على الأحاديث وبيان ما كان صحيحاً، وما كان حسناً، وما كان ضعيفاً- فهو متميز على غيره من الكتب الستة بهذه العناية فيما يتعلق بالتصحيح، وكذلك فيما يتعلق بذكر كلام الفقهاء من الصحابة ومن بعدهم في المسألة، واختلاف العلماء في العمل به، لكن تصنيفه من حيث التشدد فما هو بمتشدد، ومن العلماء من نسبه إلى التساهل، لكن الذي يظهر أنه معتدل، وقد صحح بعض الأحاديث وعابوا عليه إخراجها، مثل حديث: (الصلح جائز بين المسلمين)، فقد ذكره الحافظ في (البلوغ) وقال: صححه الترمذي، وعابوا عليه تصحيحه، ولعله اعتبره بطرقه.

حكم من بدع العلماء كشيخ الإسلام وأبي حنيفة وابن حجر وغيرهم

السؤال: ما قول فضيلتكم عن جماعة تبدع شيخ الإسلام و أبا حنيفة و ابن حجر و النووي و الألباني وغيرهم من علماء المسلمين؟ وما واجبنا نحو هؤلاء؟ الجواب: واجبكم نحو هؤلاء أن تناصحوهم، وأن تسألوا الله لهم الهداية، ولا تغتروا بكلامهم، ومثل هؤلاء يعتبرون قطاع طريق عن العلم.

ترجمة الخطبة بلغة القوم الذين يخاطبهم

السؤال: هل يصح إذا أراد الإنسان أن يخطب بهذا الكلام الذي قاله عمر بن عبد العزيز في خطبة جمعة في بلده أن يترجمه على المنبر بلغة القوم؟ الجواب: يصلح، لكن هذا الأثر فيه خفاء، فما كل الحاضرين يفهمه، لكنه يأتي بمعناه بعبارات واضحة جلية.

حكم إلقاء الخطبة بغير اللغة العربية

السؤال: ما حكم إلقاء الخطبة بغير العربية؟ الجواب: الأصل أن الخطبة لا تخلو من العربية، ولا تكون بالعربية في أناس لا يفهمون العربية؛ لأنها تعتبر صيحة في واد، ولا يستفاد منها، لكن يجمع بين العربية وغيرها.

حكم هذا الدعاء (اللهم! إن كنت كتبتني عندك أن أضل بعد الهدى فاقبض
روحي قبل أن أضل)

السؤال: ما حكم الدعاء: اللهم! إن كنت كتبتني عندك أن أضل بعد الهدى فاقبض روحي قبل أن أضل وأزيغ؟ الجواب: لا يصح مثل هذا الدعاء، وإنما يسأل الله الهداية، وأن يعصمه من الضلالة، فعليه أن يأتي بدعاء واضح.

معنى قوله تعالى (ولا يزالون مختلفين)

السؤال: يقول ربنا: وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ [هود:118-119] قال بعضهم: أي: خلقهم للاختلاف، فما قولكم؟ الجواب: وهذا الاختلاف أيضاً إلى جنة وإلى نار.

ضعف حديث (من لازم الاستغفار جعل الله له من كل هم فرجاً)

السؤال: ما صحة حديث: (من لازم الاستغفار جعل الله له من كل هم فرجاً ومن كل ضيق مخرجاً)؟ وإذا كان الحديث ضعيفاً فهل يجوز للإنسان أن يكثر من الاستغفار رجاء تفريج الهموم؟ الجواب: الشيخ الألباني يضعفه.

التفضيل بين الصحابة

شرح حديث (كنا نقول في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحداً، ثم عمر...)

قال المصنف رحمه الله تعالى: [ باب في التفضيل. حدثنا عثمان بن أبي شيبة حدثنا أسود بن عامر حدثنا عبد العزيز بن أبي سلمة عن عبيد الله عن نافع عن ابن عمر أنه قال: (كنا نقول في زمن النبي صلى الله عليه وعلى آله وسلم: لا نعدل بأبي بكر أحداً، ثم عمر، ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [باب في التفضيل]، أي: التفضيل بين الأشخاص، وأن هذا أفضل من هذا، ومعلوم أن التفضيل الذي يتعلق بتفاوت الناس في الدرجات عند الله عز وجل لا بد فيه من دليل؛ لأن هذا من الأمور الغيبية التي لا تعرف إلا بالدليل، كأن يأتي ذلك عن رسول الله عليه الصلاة والسلام، سواء كان من قوله أو من إقراره، وأما التفضيل بأمور تظهر كأن يكون فلان أعلم من فلان، أو بغير ذلك فهذا يمكن أن يعرف بالمشاهدة والمعاينة، كما جاء في حديث: (يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة)، فهذا يمكن أن يعرف. وقد أورد أبو داود رحمه الله حديث ابن عمر رضي الله عنهما أنه قال: (كنا والنبي صلى الله عليه وسلم حي نخير فنقول: لا نعدل بأبي بكر أحداً ثم عمر ثم عثمان، ثم نترك أصحاب رسول الله صلى الله عليه وسلم لا نفاضل بينهم)، يعني: ما نقول: فلان أفضل من فلان، فهذا كان في زمنه صلى الله عليه وسلم وحياته، وأما بعد ذلك وبعد أن عرفت النصوص في التفضيل فإنه يتعين المصير إلى ما تثبت به السنة عن رسول الله صلى الله عليه وسلم. ومن المعلوم أن الخلفاء الراشدين الأربعة رضي الله عنهم وأرضاهم هم أفضل من غيرهم، وهم خير هذه الأمة بعد نبيها، وترتيبهم في الفضل كترتيبهم في الخلافة: أبو بكر ثم عمر ثم عثمان ثم علي، فهذا هو الذي تم ووقع، وهم جميعاً خلفاء راشدون بنص حديث الرسول صلى الله عليه وسلم في قوله: (عليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة)، وخلافتهم خلافة نبوة كما جاء ذلك في الحديث عن رسول الله صلى الله عليه وسلم حيث قال: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء)، فأهل السنة والجماعة متفقون على أن ترتيبهم في الخلافة هو هذا الترتيب الذي وقع وحصل، ومن اعترض عليه، أو تكلم وقدح فيه فقد قدح فيما حصل من أصحاب رسول الله عليهم الصلاة السلام الذين هم خير هذه الأمة، والذين هم أحرص الناس على كل خير، وأسبق الناس إليه رضي الله تعالى عنهم وأرضاهم. وأما بالنسبة للتفضيل فأبو بكر أفضل الصحابة ثم عمر ثم عثمان، وتقديم عثمان على علي هو المشهور عند أهل السنة والجماعة، وهو قول جمهورهم، وقد جاء عن بعض أهل السنة والجماعة أن علياً أفضل من عثمان، ولكن الذين يقولون بتفضيل علي على عثمان لا يقولون بأنه أحق وأولى منه بالخلافة، فقد جاء عن بعض السلف: أن من قدم علياً على عثمان فقد أزرى بالمهاجرين والأنصار؛ لأن هذا اعتراض على ما حصل وجرى منهم من تقديم عثمان على علي رضي الله تعالى عن الجميع، فترتيبهم في الخلافة أمر متفق عليه بين أهل السنة، وإنما الخلاف فيما يتعلق بالتفضيل، ومن المعلوم أنه حتى على هذا القول الذي قاله بعض أهل السنة من أن علياً أفضل فإنه يجوز ويسوغ تولية المفضول مع وجود الفاضل، لكن الذي استقر عليه قول أهل السنة جميعاً هو أن عثمان رضي الله عنه أفضل من علي، وأن ترتيبهم في الفضل كترتيبهم في الخلافة، وقد ذكر شيخ الإسلام ابن تيمية في (العقيدة الواسطية): أن مسألة تقديم علي على عثمان ليست من المسائل التي يبدع فيها المخالف، فقد قال به جماعة من أهل السنة، وإن كان القول الصحيح خلاف ذلك القول، وهو ما عليه جمهور أهل السنة من تقديم عثمان على علي في الفضل، رضي الله عنهم وعن الصحابة أجمعين. قوله: [(كنا لا نعدل بأبي بكر أحداً)]، أي: لا نقدم عليه ولا نسوي به أحداً، بل هو مقدم على غيره، والنصوص الكثيرة التي جاءت في بيان فضله وبيان عظيم قدره ومنزلته لا تخفى، ومن أوضحها وأشهرها الحديث الذي رواه جندب بن عبد الله البجلي وهو في (صحيح مسلم ) قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس يقول: (إني أبرأ إلى الله أن يكون منكم خليل، فإن الله اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً)، فقد أخبر عليه الصلاة والسلام عن أمر لا يكون، وهو كونه يتخذ خليلاً من أمته، وأخبر أنه لو كان هذا الذي لا يكون فإن الذي سيكون أحق به، والذي سيظفر به هو أبو بكر الصديق رضي الله تعالى عنه وأرضاه، وهذا يدل على فضله وعلى تقدمه على غيره، وكذلك ما جاء في تقديمه في الخلافة واتفاق المسلمين عليه، وقال رسولنا الكريم صلى الله عليه وسلم في حقه وفي حق خلافته: (يأبى الله والمؤمنون إلا أبا بكر)، وقال عليه الصلاة والسلام: لعائشة: (ادعي لي أباك وأخاك؛ لأكتب كتاباً، فإني أخشى أن يتمنى متمن أو يقول قائل، ثم قال عليه الصلاة والسلام: يأبى الله والمسلمون إلا أبا بكر)، يعني: أن الذي يريد أن يكتبه سيتحقق وسيتم؛ لأن الله تعالى يأبى إلا أبا بكر، والمؤمنون يأبون إلا أبا بكر، وقد حصل هذا الذي أخبر به النبي الكريم عليه الصلاة والسلام، وأبى الله إلا أبا بكر، وأبى المؤمنون إلا أبا بكر، فاتفق الصحابة والمسلمون على بيعة أبي بكر بعد رسول الله صلى الله عليه وسلم، وسموه خليفة رسول الله صلوات الله وسلامه وبركاته عليه، ورضي الله تعالى عن أبي بكر، وعن الصحابة أجمعين. ثم يليه عمر في الفضل، وهذا متفق عليه، وهو أيضاً يليه في الخلافة، ثم عثمان رضي الله تعالى عنه، وقد عرفنا أن في ذلك خلافاً لبعض أهل السنة، وأن ذلك لا يؤثر، ولا يعتبر صاحبه مبتدعاً أو صاحب بدعة، وإن كان القول الحق خلاف ذلك، وهو تقديم عثمان رضي الله تعالى عنه على علي، فكون ابن عمر رضي الله عنه يقول: (كنا نخير ورسول الله صلى الله عليه وسلم حي، فنقول: لا نعدل بأبي بكر أحداً ثم عمر ثم عثمان، ثم نترك أصحاب رسول الله صلى الله عليه وسلم لا نفاضل بينهم). قال الخطابي: لعل الحديث محمول على الكبار من أصحاب رسول الله صلى الله عليه وسلم، أما من وراءهم فلا يشك بأن علياً رضي الله عنه هو الذي يلي عثمان، وأنه أفضل من غيره، ولكنه اقتصر على ذكر الكبار المتقدمين في السن، والذين لهم المنزلة والمكانة الرفيعة عند رسول الله صلى الله عليه وسلم، وهم أهل مشورته والمقربون إليه، و علي رضي الله عنه كان دونهم في السن فليس من كبارهم، ولكن لا شك أنه هو خير أصحاب رسول الله عليه الصلاة والسلام بعد الثلاثة: أبي بكر و عمر و عثمان. ثم إن هؤلاء الأربعة الذين هم خلفاؤه الراشدون، والذين هم أفضل هذه الأمة كلهم لهم صلة مصاهرة برسول الله صلى الله عليه وسلم، فعلي رضي الله عنه له القرابة والمصاهرة، و أبو بكر و عمر قد تزوج رسول الله صلى الله عليه وسلم ببنتيهما، فتزوج عائشة بنت أبي بكر و حفصة بنت عمر، والأخيران عثمان و علي تزوجا من بنات الرسول صلى الله عليه وسلم، فعثمان رضي الله عنه تزوج ابنتين من بنات الرسول صلى الله عليه وسلم، وهما: رقية و أم كلثوم ، ولذا فإنه يقال له: ذو النورين، وعلي رضي الله عنه تزوج بفاطمة، إذاً فكلهم أصهاره، وكلهم بمنزلة قريبة منه، فالأولان تزوج منهما رسول الله صلى الله عليه وسلم، والآخران تزوجا من رسول الله صلى الله عليه وسلم، فرضي الله تعالى عنهم وعن الصحابة أجمعين. ومعنى أن خلافة هؤلاء الأربعة خلافة نبوة أنهم جاءوا بعد النبي صلى الله عليه وسلم، فهم خلفاؤه، وقد جاء الحديث باتباع سنتهم، ثم يكون بعد ذلك ملك كما جاء في الحديث: (وبعد ذلك يؤتي الله ملكه من يشاء)، فمعنى ذلك: أن الخلفاء الراشدين هم الذين جاءوا بعده مباشرة، ومدتهم ثلاثون سنة، فأبو بكر له سنتان وأشهر، و عمر له عشر سنوات وأشهر، و عثمان له اثنتا عشرة سنة وأشهر، وعلي رضي الله عنه مكث قريباً من خمس سنوات، فهذه ثلاثون سنة، فخلافتهم خلافة نبوة، أي: أنهم جاءوا بعد النبي صلى الله عليه وسلم، وكانوا خلفاء له، وقاموا بالأمر بعده خير قيام. وقد ذكر شيخ الإسلام في (العقيدة الواسطية): أن رأي أهل السنة استقر على تفضيل عث

تراجم رجال إسناد حديث (كنا نقول في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحداً، ثم عمر، ثم عثمان...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فإنه إنما أخرج له في (عمل اليوم والليلة). [ حدثنا أسود بن عامر ]. أسود بن عامر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن أبي سلمة ]. هو عبد العزيز بن أبي سلمة الماجشون، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم بن عمر العمري المصغر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. عن عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كنا نقول ورسول الله حي: أفضل أمة النبي بعده أبو بكر ثم عمر ثم عثمان

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عنبسة حدثنا يونس عن ابن شهاب قال: قال سالم بن عبد الله: أن ابن عمر قال: (كنا نقول ورسول الله صلى الله عليه وعلى آله وسلم حي: أفضل أمة النبي صلى الله عليه وآله وسلم بعده أبو بكر، ثم عمر، ثم عثمان رضي الله عنهم أجمعين) ]. أورد أبو داود أثر ابن عمر من طريق أخرى، وذلك من طريق ابنه سالم عنه قال: (كنا نقول والنبي صلى الله عليه وسلم حي: أفضل هذه الأمة بعد رسول الله صلى الله عليه وسلم: أبو بكر ثم عمر ثم عثمان). وقوله: (بعد نبيها) أي: بعد بعثته، وليس معنى ذلك أنهم يفضلون على أحد من الأنبياء، بل إن الأنبياء أفضل من جميع البشر، ولكن المقصود بعد بعثة الرسول صلى الله عليه وسلم، فخير هذه الأمة هم هؤلاء.

تراجم رجال إسناد حديث (كنا نقول ورسول الله حي: أفضل أمة النبي بعده أبو بكر ثم عمر ثم عثمان)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في (الشمائل). [ حدثنا عنبسة ]. هو عنبسة بن خالد الأيلي، وهو صدوق، أخرج له البخاري و أبو داود. [ حدثنا يونس ]. هو يونس بن يزيد الأيلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال سالم ]. هو سالم بن عبد الله بن عمر، وهو ثقة فقيه، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ أن ابن عمر قال ]. هو عبد الله بن عمر رضي الله عنهما، وقد مر ذكره.

شرح أثر محمد بن الحنفية (قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير حدثنا سفيان حدثنا جامع بن أبي راشد حدثنا أبو يعلى عن محمد بن الحنفية قال: قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وعلى آله وسلم؟ قال: أبو بكر، قال: قلت: ثم من؟ قال: ثم عمر، قال: ثم خشيت أن أقول: ثم من؟ فيقول: عثمان، فقلت: ثم أنت يا أبت؟ قال: ما أنا إلا رجل من المسلمين ]. أورد أبو داود هذا الأثر عن علي رضي الله عنه أنه سأله ابنه محمد بن علي المشهور بابن الحنفية : من خير الناس؟ فقال: أبو بكر، قلت: ثم من؟ قال: عمر، وخشيت أن يقول: عثمان، فقلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين. وهذا يدلنا على تقديم أبي بكر و عمر، وأن هذا أمر مستقر ومعروف، بل علي نفسه رضي الله عنه ثبت عنه ذلك كما جاء في هذا الأثر الصحيح الثابت عنه، وهذا -كما هو معلوم- مبني على ما يعلمونه من رسول الله صلى الله عليه وسلم، وقد جاء عن النبي عليه الصلاة والسلام كما في حديث عمرو بن العاص أنه سأله: (من أحب الناس إليك؟ قال: عائشة، قال: ومن الرجال؟ قال: أبوها، قال: ثم من؟ قال: عمر)، فهم يعلمون ذلك من رسول الله صلى الله عليه وسلم. وقول محمد بن الحنفية: ثم خشيت أن يقول: عثمان. كأنه قد استقر أيضاً واشتهر عندهم أن عثمان هو الذي يلي عمر، وهذا مر في كلام ابن عمر السابق، فكأن ذلك أمر معروف بينهم.

تراجم رجال إسناد أثر محمد بن الحنفية (قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جامع بن أبي راشد ]. جامع بن أبي راشد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو يعلى ]. أبو يعلى هو المنذر بن يعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن الحنفية ]. هو محمد بن علي بن أبي طالب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قلت لأبي ]. أبوه هو علي بن أبي طالب أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

شرح أثر سفيان الثوري (من زعم أن علياً رضي الله عنه كان أحق بالولاية منهما فقد خطأ أبا بكر وعمر والمهاجرين والأنصار...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مسكين حدثنا محمد -يعني الفريابي- سمعت سفيان يقول: من زعم أن علياً رضي الله عنه كان أحق بالولاية منهما فقد خطّأ أبا بكر و عمر والمهاجرين والأنصار رضي الله عنهم جميعهم، وما أراه يرتفع له مع هذا عمل إلى السماء ]. ذكر المصنف هذا الأثر عن سفيان الثوري رحمه الله قال: من زعم أن علياً رضي الله عنه كان أحق بالولاية منهما فقد خطأ أبا بكر و عمر والمهاجرين. لأن أبا بكر بويع بالخلافة وقبل البيعة بالخلافة ممن بايع، وكذلك المهاجرين والأنصار بايعوه، فمن زعم أنه أحق بالولاية منهما فقد خطأهم جميعاً، واتبع غير سبيل المؤمنين؛ لأنهم اتفقوا على ذلك، ولهذا جاء عن بعض العلماء أنه قال فيما يتعلق بتفضيل غيرهما عليهما: أنه قد أزرى بالمهاجرين والأنصار، وكذلك من قال: إنه أحق منهما بالولاية فقد اعترض على المهاجرين والأنصار وخطأهم، وهم خير هذه الأمة، وأحرص الناس على كل خير، وأسبق الناس إليه، فرضي الله تعالى عنهم وأرضاهم. قوله: [ وما أراه يرتفع له مع هذا عمل إلى السماء ] أي: أنه لن يقبل له عمل؛ لأنه خالف ما عليه أصحاب رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد أثر سفيان الثوري (من زعم أن علياً رضي الله عنه كان أحق بالولاية منهما فقد خطأ أبا بكر وعمر والمهاجرين والأنصار...)

قوله: [ حدثنا محمد بن مسكين ]. محمد بن مسكين ثقة، أخرج البخاري و مسلم و أبو داود و النسائي. [ حدثنا محمد -يعني: الفريابي- ]. هو محمد بن يوسف الفريابي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت سفيان ]. سفيان هو الثوري، وقد مر ذكره.

شرح أثر سفيان الثوري (الخلفاء خمسة: أبو بكر وعمر وعثمان وعلي وعمر بن عبد العزيز)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا قبيصة حدثنا عباد السماك سمعت سفيان الثوري يقول: الخلفاء خمسة: أبو بكر و عمر و عثمان و علي و عمر بن عبد العزيز ]. ذكر المصنف هذا الأثر عن سفيان الثوري أنه قال: (الخلفاء خمسة: أبو بكر و عمر و عثمان و علي و عمر بن عبد العزيز )، فهؤلاء هم الخلفاء، ولاشك أن عمر بن عبد العزيز من الخلفاء، وقد تقدمه خلفاء، وقد قال النبي صلى الله عليه وسلم: (لا يزال أمر الناس قائماً ما وليهم اثنا عشر خليفة)، ولا شك أن عمر بن عبد العزيز منهم، و معاوية رضي الله عنه قبله منهم، فبعد الخلفاء الراشدين ثمانية من بني أمية، وكلهم وصفوا بأنهم خلفاء، وقد كان الأمر كذلك، فكان أمر الناس ماضياً، وكان المسلمون لهم قوة، وكانوا يجاهدون، ويغزون الكفار في بلادهم، والجيوش في زمن بني أمية وصلت إلى المحيط الأطلسي غرباً، وإلى الصين والسند والهند شرقاً، وكان الأمر كما أخبر به رسول الله صلى الله عليه وسلم، فقد كان أمر الناس قائماً في ذلك الوقت، والجهاد قائم، والقوة للمسلمين، والتغلب لهم على أعدائهم، وهم يغزونهم إلى بلادهم، ويخرجونهم من الظلمات إلى النور، ويهدونهم إلى الصراط المستقيم، ويبصرونهم بالدين، ولم يأت بعد الخلفاء الراشدين من الولاة والملوك والخلفاء مثل معاوية رضي الله عنه؛ لأنه صحابي، والصحابة أفضل من غيرهم، وقد قال عليه الصلاة والسلام: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم)، فالصحابة خير من التابعين، وكل واحد من الصحابة يعتبر خيراً من أي واحد من التابعين، فالصحابة لهم ميزة على غيرهم، و عمر بن عبد العزيز من التابعين، فمعاوية خير وأفضل منه، وهو أفضل من كل تابعي. وهذا الأثر الذي جاء عن سفيان غير صحيح؛ لأن في سنده عباد السماك وهو مجهول.

تراجم رجال إسناد أثر سفيان الثوري (الخلفاء خمسة: أبو بكر وعمر وعثمان وعلي وعمر بن عبد العزيز)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا قبيصة ]. هو قبيصة بن عقبة، وهو صدوق ربما خالف، أخرج له أصحاب الكتب الستة. [ حدثنا عباد السماك ]. عباد السماك مجهول، أخرج له أبو داود . [ سمعت سفيان الثوري ]. سفيان الثوري قد مر ذكره.
لزوم التقيد بالنصوص عند التفضيل بين الصحابة

ينبغي معرفة المراتب بين الصحابة ومن ذلك تفضيل المهاجرين على الأنصار، وتفضيل العشرة المبشرين بالجنة على غيرهم، وهكذا، واعتقاد أن فلاناً خير من فلان، وفلاناً أفضل من فلان؛ يترتب عليه اعتقاد أنهم بهذه الدرجات وبهذه المنازل، وأنه لا يجوز خلاف ذلك بأن يجعل المفضول أفضل من الفاضل، فتخالف بذلك النصوص، بل الواجب هو اتباع النصوص، وتقديم من قدم الدليل وتأخير من أخر، وكلهم متقدمون، وأصحاب فضل ونبل وشرف رضي الله تعالى عنهم وأرضاهم، لكنهم متفاوتون في الفضل، ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد:21]

إطلاق اسم الخليفة على معاوية وعمر بن عبد العزيز

السؤال: هل تسمية عمر بن عبد العزيز رحمه الله (خليفة) قدح في خلافة معاوية رضي الله عنه؟ مع العلم أن معاوية خير من عمر؟! الجواب: لا يقال إن تسميته خليفة قدح؛ لأن معاوية خليفة أيضاً، وقد ورد في الحديث: (لا يزال أمر الناس ماضياً ما وليهم اثنا عشر خليفة) وهم الخلفاء الراشدون وثمانية من بني أمية، وأولهم معاوية رضي الله عنه، فهو خير الثمانية وأفضلهم، كما قال شارح الطحاوية: وأول ملوك المسلمين معاوية وهو خير ملوك المسلمين، وقال الذهبي في كتابه السير: ملك الإسلام، يعني أول ملك في الإسلام، والنبي صلى الله عليه وسلم قال: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء) وقد آتى الله ملكه معاوية رضي الله عنه، ومكث في الخلافة عشرين سنة، من سنة واحد وأربعين إلى سنة ستين.

حديث (أي الناس أحب إليك؟ قال عائشة) لا يدل على أنها أفضل من كل الصحابة

السؤال: عندما سئل النبي صلى الله عليه وسلم: (أي الناس أحب إليك؟ قال: عائشة، قال: فمن الرجال؟ قال: أبوها) فهل يدل هذا على تفضيل عائشة على أبيها؟ الجواب: لا يدل على ذلك؛ لأن الأصل عند أهل السنة والجماعة أن الصحابة جميعاً أفضلهم الخلفاء الراشدون: أبو بكر ثم عمر ثم عثمان . وبعض أهل العلم -وأظنه ابن حزم - يقول: إن أمهات المؤمنين أفضل من غيرهن؛ لأنهن مع النبي صلى الله عليه وسلم في الجنة، وهن في درجته ومعه، فيكن أفضل من غيرهن، لكن النصوص على أن خير هذه الأمة -وهو الذي اتفق عليه أهل السنة والجماعة- بعد نبيها: أبو بكر ثم عمر ثم عثمان ثم علي .

حكم تسمية عمر بن عبد العزيز بـ(خامس الخلفاء الراشدين)

السؤال: هل يصح تسمية عمر بن عبد العزيز بالخليفة الخامس؟ الجواب: بعض أهل العلم قال هذا، لكنه غير صحيح؛ لأن معاوية رضي الله عنه هو الخليفة الخامس، وهو أول خليفة بعد الخلفاء الراشدين."


شرح سنن أبي داود - 519

شرح سنن أبي داود

شرح سنن أبي داود [519]

جعل سبحانه وتعالى النبوة رحمة ببني البشر وسراجاً كاشفاً لما يجب على الخلق تجاه خالقهم وأنفسهم، وجعل سبحانه الخلافة امتداداً لمهمة الأنبياء عليهم السلام، والواجب الملقى على عواتق ولاة الأمر عظيم، فهم ساسة الناس وعليهم القيام بمصالح العباد، وإقامة شرع الله في الأرض، ولهم فضل عظيم عند الله وعند الخلق إن قاموا بذلك، وإن لم يقوموا بواجبهم كانت ولايتهم وبالاً عليهم.

ما جاء في الخلفاء

شرح حديث الرؤيا التي فسرها أبو بكر عند النبي فقال (أصبت بعضاً وأخطأت بعضاً)

قال المصنف رحمه الله تعالى: [ باب في الخلفاء. حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق -قال محمد : كتبته من كتابه- قال: أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله عن ابن عباس قال: كان أبو هريرة يحدث: (أن رجلاً أتى إلى رسول الله صلى الله عليه وسلم فقال: إني أرى الليلة ظلة ينطف منها السمن والعسل، فأرى الناس يتكففون بأيديهم، فالمستكثر والمستقل، وأرى سبباً واصلاً من السماء إلى الأرض، فأراك يا رسول الله! أخذت به فعلوت به، ثم أخذ به رجل آخر فعلا به، ثم أخذ به رجل آخر فعلا به، ثم أخذ به رجل آخر فانقطع، ثم وصل فعلا به، قال أبو بكر: بأبي وأمي لتدعني فلأعبرنها، فقال: اعبرها، قال: أما الظلة فظلة الإسلام، وأما ما ينطف من السمن والعسل فهو القرآن لينه وحلاوته، وأما المستكثر والمستقل فهو المستكثر من القرآن والمستقل منه، وأما السبب الواصل من السماء إلى الأرض فهو الحق الذي أنت عليه، تأخذ به فيعليك الله، ثم يأخذ به بعدك رجل فيعلو به، ثم يأخذ به رجل آخر فيعلو به، ثم يأخذ به رجل آخر فينقطع، ثم يوصل له فيعلو به، أي رسول الله! لتحدثني أصبت أم أخطأت؟ فقال: أصبت بعضاً وأخطأت بعضاً، فقال: أقسمت -يا رسول الله- لتحدثني: ما الذي أخطأت؟ فقال النبي صلى الله عليه وسلم: لا تقسم). أورد أبو داود رحمه الله باباً في الخلفاء. والخليفة هو الذي يلي الأمر، ويقال له: خليفة؛ لأنه يكون خليفة لمن قبله، ولهذا لما توفي رسول الله صلى الله عليه وسلم وبايع المسلمون أبا بكر صاروا يلقبونه بخليفة رسول الله، لأنه خلفه وقام بالأمر بعده، فيلقبونه: خليفة رسول الله صلى الله عليه وسلم، وهذا اللقب اختص به؛ لأنه لما جاء عمر رضي الله عنه ثم عثمان ثم علي صار كل واحد منهم يقال له: أمير المؤمنين، وذلك لأن الإضافات ستكثر، فأبو بكر هو خليفة رسول الله، وعمر يصير خليفة خليفة رسول الله لو جعلت المسألة بالإضافة، و عثمان خليفة خليفة خليفة رسول الله، فتزاد كلمة، وعلي أيضاً يزيد كلمة، فهم بدلاً من هذه الإضافات اختاروا هذا اللقب الذي هو أمير المؤمنين، فصار أول من تلقب بلقب أمير المؤمنين عمر رضي الله عنه، ثم صار يقال لكل واحد من الخلفاء: أمير المؤمنين، فالخلفاء هم الولاة الذين يلون الأمر وكل واحد يخلف الثاني، ويأتي خليفة من بعده، فأبو بكر جاء بعده عمر وخلفه وولي الناس من بعده، وكان ذلك بعهد إليه أي أن أبا بكر عهد إلى عمر وأوصى بأن يكون هو الخليفة من بعده، واعتبر هذا الاختيار من أعظم حسنات أبي بكر رضي الله عنه؛ لأنه اختار للمسلمين رجلاً قوياً شجاعاً حصل على يديه الخير الكثير حيث فتحت الفتوحات، واتسعت رقعة البلاد الإسلامية، وقضي على دولة الفرس، وحجّم دولة الروم، وأنفقت كنوز كسرى وفلول الروم في سبيل الله على يديه حيث أخذتها الجيوش المظفرة التي بعث بها وأتوا بها إلى المدينة، وتولى قسمتها بنفسه رضي الله تعالى عنه وأرضاه، ثم اختار الصحابة من بعده عثمان ثم بعد ذلك اختاروا علياً رضي الله تعالى عن الجميع؛ فهؤلاء هم أول الخلفاء، ثم جاء خلفاء من بعدهم. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: إنه رأى ظلة في منامه، والظلة: الشيء الذي له ظل، والمقصود بذلك سحابة لها ظل، تنطف السمن والعسل، يعني: يتساقط منها سمن وعسل، والناس يتكففون بأكفهم هذا السمن والعسل الذي ينزل، (فمنهم المستقل ومنهم المستكثر) أي: منهم الذي حصل شيئاً كثيراً وقع في كفه، ومنهم من حصل له شيء قليل، قال: (ورأيت سبباً نزل من السماء)، والسبب هو: الحبل. قال: (فأخذت به)، يخاطب الرسول صلى الله عليه وسلم، (فعلوت به ثم أخذه رجل آخر من بعدك فعلا به، ثم آخر فعلا به، ثم آخر انقطع فعلا به) فأبو بكر رضي الله عنه بادر وقال: إنني أريد أن أعبر هذه الرؤيا، وطلب منه أن يأذن له فأذن له الرسول صلى الله عليه وسلم، فقال: (أما الظلة فظلة الإسلام)يعني: هذا الدين الذي جاء به الرسول الكريم صلى الله عليه وسلم، وأما كونها تنطف السمن والعسل فإن ذلك ما جاء به من القرآن، وأن الناس يتفاوتون في الأخذ من القرآن وفي العمل بما جاء في القرآن، فمنهم المستقل ومنهم المستكثر، يعني: على حسب ما يحصل منهم من التطبيق والتنفيذ لما جاء في القرآن، ثم الحبل الذي نزل من السماء وعلا به الرسول صلى الله عليه وسلم هو إشارة إلى ذهابه وإلى الخلفاء من بعده، وأبو بكر رضي الله عنه هو الذي يليه، ثم عمر ، ثم عثمان رضي الله عنه، ثم إنه يحصل ما يحصل له من قيام بعض الناس عليه وحصره في داره ثم قتله فيها، ثم إنه وصل بعد ذلك لعلي رضي الله عنه، يعني: علا به عثمان ثم انقطع، ثم وصل وجاء رجل آخر فعلا به وهو علي رضي الله عنه وأرضاه، فهذا هو تعبير هذه الرؤيا، ولما فسر أبو بكر رضي الله عنه هذا التفسير وعبرها بهذا التعبير قال: (أخبرني هل أصبت؟ قال عليه الصلاة والسلام: أصبت بعضاً وأخطأت بعضاً، قال: أقسمت لتخبرني بذلك، قال له: لا تقسم) فقوله: لا تقسم أو قال: أقسمت، قيل: المقصود أنه قال: أقسمت ولم يقل: أقسمت بالله، ومثل هذا لا يعتبر قسماً، وقال له النبي صلى الله عليه وسلم: لا تقسم، ومن العلماء من يقول: إنه قسم، ولكن اليمين لا تبر إلا إذا كان يترتب على عدم الإبرار مضرة، وأما إذا كان عدم البر فيه مصلحة فإنها لا تبر اليمين، وليس كل من حلف على شيء أن يخبر به فإنه يلزم من حلف عليه الإخبار، فإنه إذا لم يكن في إخباره مصلحة فإنه يحنث في يمينه ويكفرها، وهو خير وأولى من أن يخبر بأمر لا ينبغي الإخبار عنه، ولعل الرسول صلى الله عليه وسلم لم يخبره لأن في ذلك إشارة إلى ما حصل لعثمان رضي الله عنه، وأن النبي صلى الله عليه وسلم لو أخبر به لكان في ذلك حزن وتأثير على الناس بمثل هذا الخبر، فأخفاه رسول الله صلى الله عليه وسلم، ولكنه بعد ذلك وقع وعرفه الناس بالوقوع، ولهذا قال ابن القيم رحمه الله رداً على من تساءل بقوله: كيف لم يفسره الرسول صلى الله عليه وسلم ولم يخبر به، ثم بعد ذلك يأتي الناس ويفسرونه؟ فقال: إن الرسول صلى الله عليه وسلم لم يخبر عن أمر سيقع لأنه يترتب عليه شيء، ولكنه بعدما وقع وبعدما ظهر والناس شاهدوه وعرفوه لم يعد هناك بأس أن يتحدث عنه الناس على ضوء ما وقع وعلى ضوء ما قد حصل. ومن قال: حلفت عليك أن تعمل كذا أو لا تعمل كذا، ما دام أنه ليس فيه (بالله) فهو ليس بحلف، وكلمة: حلفت أو أقسمت من دون أن يقول: (بالله) ما يعتبر قسماً، لكن حتى لو قال: أقسمت بالله، أو حلف عليه بالله أنه يخبره بسر من الأسرار التي لا ينبغي أن يخبره بها، فالذي حلف هو مخطئ في حلفه، وعليه أن يكفر عن يمينه، لكن الحديث ظاهره أنه ليس فيه حلف، يعني ليس فيه إلا كلمة: (أقسمت). أما قول النبي صلى الله عليه وسلم: (لا تقسم). معناه: نهي عن القسم في المستقبل، وليس بواضح أنه اعتبرها قسماً؛ لأن قوله: لا تقسم،تعني: لا يحصل منك قسم، لأنه هنا قال: (أقسمت) فقط. والرواية عند البخاري : (فوالله يا رسول الله! لتحدثني) هذا يوضح كلمة (أقسمت) ويكون الجواب مثل ما ذكر أنه ما يلزم أن كل من حلف تبر يمينه؛ لأن الإنسان قد يحلف على أن يخبر بسر لا ينبغي أن يخبر به. قوله: [ (أصبت بعضاً وأخطأت بعضاً) ]. الإصابة معروفة في مسألة الحبل، والاتصال بالنسبة للرسول صلى الله عليه وسلم وبالنسبة للسمن والعسل والظلة، ولكن يبدو أن الشيء الذي أخطأه هو بيان ما جاء في آخر القصة، مما حصل لعثمان، وتفسيره له قوله: (وأما السبب الواصل من السماء إلى الأرض فهو الحق الذي أنت عليه، تأخذ به فيعليك الله، ثم يأخذ به بعدك رجل فيعلو به) هذا على أنه أبو بكر وهذا طبعاً فيما يتعلق بالخلافة، مجرد كونه يحكم بالحق، وأنه يعلو به، أو يكون عالياً به، بل أيضاً حتى في نفس كونه خليفة، وأنه تبعه ومات بعده. وهكذا تفسير قوله: (ثم يأخذ به رجل آخر فيعلو به) على أنه عمر . وقوله: (ثم يأخذ به رجل آخر فينقطع، فيوصل له فيعلو به). وهذا فيه إشارة إلى خلافة عثمان ، وابن القيم رحمه الله قال: إن البخاري ما عنده كلمة: (له)، وإنما عنده: (فينقطع)، ثم يوصل، يعني: يوصل لغيره وليس له، والمقصود من ذلك: علي رضي الله عنه والخلافة التي جاءت بعد عثمان، فذكر ذلك ابن القيم في تهذيب السنن حيث قال: البخاري ما جاء عنده (له)، بخلاف مسلم وغيره فإنه جاء عندهم: (فيوصل له)، ومعنى ذلك: أنه يرجع إلى السابق، بينما المقصود عند البخاري: أنه يرجع إلى الذي جاء بعده، لأنه هو انتهى بكونه قتل رضي الله عنه. وفي اللفظ هنا أنهم ثلاثة فقط: (ثم يأخذ به رجل آخر فينقطع، ثم يوصل له فيعلو به) ولا يوجد رابع. قوله: [ (ثم يأخذ به رجل آخر فينقطع، ثم يوصل له فيعلو به) ]. الخلافة في حقه قطعت بموته، بخلاف غيره فإن الأول مات، وتاليه قتل ولكنه ما قتل على الخلافة رضي الله عنهم، وأما هذا فقد قتل على الخلاف

شرح حديث (الرؤيا التي فسرها أبو بكر عند النبي صلى الله عليه وسلم فقال له (أصبت بعضاً وأخطأت بعضاً) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا محمد بن كثير حدثنا سليمان بن كثير عن الزهري عن عبيد الله بن عبد الله عن ابن عباس عن النبي صلى الله عليه وسلم بهذه القصة، قال: (فأبى أن يخبره) ] أورد أبو داود الحديث عن ابن عباس وفيه: (فأبى أن يخبره) ومعناه: أنه طلب منه أن يخبره والرسول ما أخبره، والألباني ضعف هذه الرواية، وسبب التضعيف هو سليمان بن كثير ؛ لأنه لا بأس به في غير الزهري ، وهنا روايته عن الزهري ، لكن قوله: (فأبى أن يخبره) هو مقتضى ما تقدم من أنه طلب وما تحقق له ذلك؛ لأن هذا إخبار عن الواقع، فالرسول صلى الله عليه وسلم ما أخبره، وامتنع عن إخباره وقد طلب منه وأكد ذلك عليه.
تراجم رجال إسنادي حديث الرؤيا التي فسرها أبو بكر عند النبي صلى الله عليه وسلم فقال له: (أصبت بعضاً وأخطأت بعضاً)

قوله: [ حدثنا محمد بن يحيى بن فارس حدثنا عبد الرزاق ]. محمد بن يحيى بن فارس مر ذكره، وعبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ قال محمد : كتبته من كتابه]. محمد هو الذهلي، وقوله: كتبته من كتابه، أي: من كتاب شيخه عبد الرزاق . [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. مر ذكره. [ عن عبيد الله بن عبد الله ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود ، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقوله: [ حدثنا محمد بن يحيى بن فارس حدثنا محمد بن كثير ]. محمد بن كثير هو العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة، وقد مر ذكره. والعادة أن أبا داود يروي عنه مباشرة، إلا أنه هنا روى عنه بواسطة. [ حدثنا سليمان بن كثير ]. هو سليمان بن كثير العبدي، وهو لا بأس به في غير الزهري ، أخرج له أصحاب الكتب الستة. [ عن الزهري عن عبيد الله بن عبد الله عن ابن عباس ]. مر ذكرهم. وهذا يعتبر مرسل صحابي؛ لأن الرواية السابقة تدل على ذلك. فهناك يقول: (كان أبو هريرة يحدث)، وهنا (عن عبد الله ).
شرح حديث (من رأى منكم رؤيا؟ فقال رجل: أنا رأيت كأن ميزاناً نزل من السماء...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن عبد الله الأنصاري حدثنا الأشعث عن الحسن عن أبي بكرة: (أن النبي صلى الله عليه وسلم قال ذات يوم: من رأى منكم رؤيا؟ فقال رجل: أنا، رأيت كأن ميزاناً نزل من السماء فوزنت أنت وأبو بكر ، فرجحت أنت بأبي بكر ، ووزن عمر وأبو بكر فرجح أبو بكر ، ووزن عمر وعثمان فرجح عمر ، ثم رفع الميزان، فرأينا الكراهية في وجه رسول الله صلى الله عليه وسلم) ]. أورد أبو داود هذا الحديث عن أبي بكرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من رأى منكم رؤيا؟ فقال رجل: أنا يا رسول الله! رأيت كأن ميزاناً نزل من السماء فوزنت أنت وأبو بكر فرجحت بأبي بكر ، ثم وزن أبو بكر وعمر فرجح أبو بكر ، ثم وزن عمر وعثمان فرجح عمر ، ثم رفع الميزان، فرأينا الكراهية في وجه رسول الله صلى الله عليه وسلم) وهذا مثل الذي قبله، يدل على خلافة الخلفاء بعد رسول الله صلى الله عليه وسلم على هذا الترتيب، وأن أبا بكر بعد رسول الله عليه الصلاة والسلام، وعمر بعد أبي بكر ، وعثمان بعد عمر رضي الله تعالى عنهم وعن الصحابة أجمعين. فهو دال على خلافتهم وعلى أن كل واحد منهم يأتي بعد الآخر، وأما ذكر أنهم رأوا الكراهية في وجه الرسول صلى الله عليه وسلم، فلعل ذلك لما يحصل لعثمان في آخر الأمر مما قد حصل ووقع.
تراجم رجال إسناد حديث (من رأى منكم رؤيا؟ فقال رجل: أنا رأيت كأن ميزاناً نزل من السماء...)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى الزمن العنزي، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن عبد الله الأنصاري ]. محمد بن عبد الله الأنصاري من كبار شيوخ البخاري ، ممن روى عنه الثلاثيات، وهو ثقة أخرج حديثه أصحاب الكتب الستة. [ حدثنا الأشعث ]. الأشعث يحتمل أن يكون أشعث بن عبد الله الحداني ، أو أن يكون أشعث بن عبد الملك الحمراني ؛ لأن كلاً من هذين الاثنين روى عن الحسن البصري ، وروى عنه محمد بن عبد الله الأنصاري ، وكل منهما محتج به، فالحداني صدوق، أخرج له البخاري تعليقاً وأصحاب السنن، والحمراني ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكرة ]. أبو بكرة هو نفيع بن الحارث رضي الله عنه، صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (أيكم رأى رؤيا؟.. فقال: خلافة نبوة ثم يؤتي الله الملك من يشاء)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه: (أن النبي صلى الله عليه وسلم قال ذات يوم: أيكم رأى رؤيا؟ -فذكر معناه، ولم يذكر الكراهية- قال: فاستاء لها رسول الله صلى الله عليه وسلم -يعني: فساءه ذلك- فقال: خلافة نبوة، ثم يؤتي الله الملك من يشاء) ]. أورد المصنف الحديث من طريق أخرى، وهو مثل الذي قبله، وما ذكر الكراهية، ولكن ذكر الاستياء، وهو بمعنى واحد، فكونه استاء أو أنهم رأوا الكراهية في وجهه معناهما واحد، وفيه أيضاً: أنه قال: (خلافة نبوة، ثم يؤتي الله ملكه من يشاء).
تراجم رجال إسناد حديث (أيكم رأى رؤيا؟... فقال: خلافة نبوة ثم يؤتي الله الملك من يشاء)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن علي بن زيد ]. هو علي بن زيد بن جدعان، وهو ضعيف، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عبد الرحمن بن أبي بكرة ]. عبد الرحمن بن أبي بكرة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. مر ذكره. وهذا الإسناد فيه ابن جدعان ، ولكن الحديث ثابت بالطريق التي قبله. وقوله: [ (خلافة نبوة، ثم يؤتي الله الملك من يشاء) ]. جاء ما يدل عليه، وهو حديث سفينة مولى رسول الله صلى الله عليه وسلم، حيث قال: (خلافة النبوة بعدي ثلاثون سنة، ثم يؤتي الله ملكه من يشاء).
شرح حديث (أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا محمد بن حرب عن الزبيدي عن ابن شهاب عن عمرو بن أبان بن عثمان عن جابر بن عبد الله أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال: (أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم، ونيط عمر بأبي بكر، ونيط عثمان بعمر قال جابر : فلما قمنا من عند رسول الله صلى الله عليه وسلم قلنا: أما الرجل الصالح فرسول الله صلى الله عليه وسلم، وأما تنوط بعضهم ببعض فهم ولاة هذا الأمر الذي بعث الله به نبيه صلى الله عليه وسلم). قال أبو داود : ورواه يونس وشعيب ، لما يذكرا عمرو بن أبان ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم، وأن عمر نيط بأبي بكر ، وعثمان نيط بعمر) فقالوا: أما الرجل الصالح -يعني أولوها- أن الرجل الصالح هو رسول الله صلى الله عليه وسلم، وأن هؤلاء الذين ذكروا من الخلفاء هم ولاة الأمر من بعد رسول الله صلى الله عليه وسلم، فتنوط بعضهم ببعض أي أن كل واحد يلي الآخر ويخلفه ويجيء بعده، فرسول الله صلى الله عليه وسلم جاء بعده أبو بكر ، ثم أبو بكر جاء بعده عمر ، ثم عمر جاء بعده عثمان . والحديث في إسناده ضعف من جهة أن الذي يروي عن جابر في بعض الطريق الموجودة مقبول، وأيضاً جاء عن بعض الرواة أن ذلك المقبول لم يذكر فيكون فيه انقطاع بين الزهري وبين جابر رضي الله تعالى عنه.
تراجم رجال إسناد حديث (أري الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم...)

قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان بن سعيد بن كثير بن دينار الحمصي وهو صدوق، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا محمد بن حرب ]. هو محمد بن حرب الحمصي الأبرش، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزبيدي ]. الزبيدي هو محمد بن الوليد الزبيدي الحمصي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن ابن شهاب ]. هو ابن شهاب محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عمرو بن أبان ]. عمرو بن أبان مقبول، أخرج له أبو داود . [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو الصحابي الجليل، وأحد السبعة المعروفين بكثرة الحديث عن رسول الله صلى الله عليه وسلم. [ قال أبو داود : ورواه يونس وشعيب ، لم يذكرا عمرو بن أبان ]. قال أبو داود : ورواه يونس وشعيب عن الزهري ، ولم يذكرا عمرو بن أبان ، فيكون منقطعاً، والزهري لا يروي عن جابر بن عبد الله رضي الله تعالى عنهما فيكون منقطعاً، وعلى كل حال فهو إما منقطع وإما فيه ذلك الواسطة الذي هو مقبول ويحتاج إلى متابعة، ويونس هو ابن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وشعيب هو ابن أبي حمزة، وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (أن رجلاً قال: يا رسول! إني رأيت كأن دلواً دلي من السماء...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثني عفان بن مسلم حدثنا حماد بن سلمة عن أشعث بن عبد الرحمن عن أبيه عن سمرة بن جندب (أن رجلاً قال: يا رسول الله! إني رأيت كأن دلواً دلي من السماء، فجاء أبو بكر فأخذ بعراقيها، فشرب شرباً ضعيفاً، ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع، ثم جاء عثمان فأخذ عراقيها فشرب حتى تضلع، ثم جاء علي فأخذ بعراقيها فانتشطت وانتضح عليه منها شيء) ]. أورد أبو داود هذا الحديث عن سمرة بن جندب رضي الله تعالى عنه أن رجلاً قال للنبي صلى الله عليه وسلم بأنه رأى كأن دلواً دلي، فأخذ أبو بكر رضي الله عنه بعراقي الدلو، والعراقي هي الخشبتان المعترضتان اللتان تربط بها أطراف الدلو، فهذه يقال لها: العراقي، قال: (فجاء أبو بكر فأخذ بعراقيها فشرب شرباً ضعيفاً، ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع). حتى تضلع، يعني: ملأ بطنه واتصل بطنه بضلعه من امتلاء البطن، وكذلك جاء عثمان فشرب حتى تضلع، ثم أخذها علي رضي الله عنه فانتشطت، يعني: اضطربت، فأصابه شيء منها، وهذا يدل على خلافة كل واحد منهم، وأن أبا بكر رضي الله عنه مدته وجيزة، و عمر مدته طويلة، وهي عشر سنوات وأشهر، و عثمان رضي الله عنه مدته اثنتا عشرة سنة، و علي رضي الله أربع سنوات وأشهر، ولكن الحديث في إسناده رجل فيه ضعف، وهو الذي يروي عن سمرة وهو مقبول.
تراجم رجال إسناد حديث (أن رجلاً قال: يا رسول! إني رأيت كأن دلواً دلي من السماء...)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى هو أبو موسى العنزي الملقب بالزمن، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثني عفان بن مسلم ]. هو عفان بن مسلم الصفار، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة ]. هو حماد بن سلمة بن دينار البصري، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أشعث بن عبد الرحمن ]. أشعث بن عبد الرحمن صدوق، أخرج له أبو داود و الترمذي و النسائي . [ عن أبيه ]. مقبول أخرج له أبو داود . [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ثبوت حديث رؤيا النبي للبئر والنزع منها، ودلالة ذلك على خلافة أبي بكر وعمر)

ورد في الصحيحين (أن الرسول صلى الله عليه وسلم رأى أنه كان على بئر وأن معه دلواً فنزع بها ما شاء الله أن ينزع، فأخذها أبو بكر فنزع ذنوباً أو ذنوبين وفي نزعه ضعف، ثم أخذها عمر فاستحالت غرباً، أي: دلواً كبيرة جداً، فلم أر عبقرياً يفري فريه حتى ضرب الناس بعطن) هذا ثابت في الصحيحين وفي غيرهما، وهو يدل على خلافة أبي بكر وأنها قصيرة، ويدل على خلافة عمر وأنها طويلة، وما حصل من النفع الكثير واتساع البلاد الإسلامية وقوة الإسلام وأهله في ذلك الزمان، حتى اتسعت رقعة البلاد الإسلامية، وفتحت الفتوحات الواسعة، وقضي على دولة الفرس وقوض دولة الروم، وهما الدولتان العظيمتان في ذلك الزمان، وأنفقت كنوز كسرى وقيصر ملكي الفرس والروم في سبيل الله، وذلك على يد الفاروق حيث أرسلت إليه في المدينة وتولى قسمتها رضي الله تعالى عنه وأرضاه. فالحديث الذي فيه رؤيا النبي صلى الله عليه وسلم بهذا الوصف في حق أبي بكر و عمر ثابت في الصحيحين، وأما هذا الذي فيه نزول الدلو، وأن أبا بكر شرب شرباً ضعيفاً و عمر شرب حتى تضلع -يعني: حتى اتصل أو التصق بطنه بضلعه من امتلائه بالماء- وكذلك عثمان هذا الحديث فيه ضعف.
شرح قول مكحول (لتمخرن الروم الشام أربعين صباحاً...)

قال المصنف رحمه الله تعالى: [حدثنا علي بن سهل الرملي حدثنا الوليد حدثنا سعيد بن عبد العزيز عن مكحول قال: لتمخرن الروم الشام أربعين صباحاً لا يمتنع منها إلا دمشق وعمان ]. أورد أبو داود هذا الأثر عن مكحول قال: لتمخرن الروم الشام أربعين صباحاً، يعني: أربعين يوماً، ومعناه: أنهم يجوبونها مثلما تمخر السفينة في الماء حيث تشقه وتمضي فيه، لا يمتنع منها إلا دمشق وعمّان، وهما مدينتان من مدن الشام مشهورتان معروفتان. ولا يظهر له مناسبة فيما يتعلق بالخلفاء، إلا إذا كان كما يقول صاحب العون: انقضاء الخلافة وظهور الفتن بعد زمن الخلفاء الراشدين. لكن وكما هو معلوم فإن كانت الخلافة الراشدة قد انتهت، إلا أن الخلافة استمرت بعدها، وحصل لها ثبات واستقرار، وكلام مكحول كلام تابعي، فهو ليس ثابتاً، ولا يقال: له حكم الرفع؛ لأنه ما هو بكلام صحابي، وإنما هو كلام تابعي، وهو كلام مرسل، ويجوز أنه أخذ من بعض الكتب أو القصص أو الحكايات، فلا يعتبر ولا يعول عليه؛ لأنه ما جاء فيه شيء عن رسول الله صلى الله عليه وسلم، ولو صح فيمكن أن يكون في المستقبل، ولا يقال: إنه بعد الخلافة الراشدة، لأنه بعد الخلافة الراشدة -كما هو معلوم- كانت الأمور مستقرة والمسلمون متمكنون من الشام، ولم يحصل للروم دخول بعد أن خرجوا منه في زمن عمر، ومعاوية رضي الله عنه بعدما حصل تنازل الحسن مكث في الخلافة عشرين سنة والأمر بيده، وأمر الإسلام ظاهر وقوي وعزيز، وقد غزوا البلاد المختلفة والجهاد ماض، والروم ما دخلوا بلاد الشام إلا دمشق وعمان، فالقول بأن الخلافة ضعفت بعد الخلفاء الراشدين غير صحيح.

تراجم رجال إسناد قول مكحول (لتمخرن الروم الشام أربعين صباحاً...)

قوله: [ حدثنا علي بن سهل الرملي ]. علي بن سهل الرملي صدوق، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ حدثنا الوليد ]. الوليد هو ابن مسلم الدمشقي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن عبد العزيز ]. سعيد بن عبد العزيز ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن مكحول ]. مكحول هو الشامي، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. و الألباني ضعف هذا الأثر، ولا أدري هل تضعيفه من جهة الوليد بن مسلم وأنه مدلس، أو شيء آخر، لكن كما هو معلوم من حيث الثبوت لا يعتبر ثابتاً؛ لأن هذا إخبار عن أمر مستقبل، وهذا لا يعتبر إلا إذا جاء عن رسول الله صلى الله عليه وسلم، ولا يقال: إن له حكم الرفع؛ لأن هذا كلام تابعي، والصحابي إذا أخبر عن أمر ليس للرأي فيه مجال ولم يكن معروفاً بالأخذ بالإسرائيليات فإن له حكم الرفع -أي: كلام الصحابي- لأنه إخبار بالأمور المغيبة.
قول أبي الأعيس (سيأتي ملك من ملوك العجم...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن عامر المري حدثنا الوليد حدثنا عبد العزيز بن العلاء أنه سمع أبا الأعيس عبد الرحمن بن سلمان يقول: سيأتي ملك من ملوك العجم يظهر على المدائن كلها إلا دمشق ]. أورد هذا الأثر عن عبد الرحمن بن سلمان قال: يأتي ملك من ملوك العجم يظهر على المدائن كلها إلا دمشق، وهذا مثل الذي قبله، يعني: هو كلام تابعي وليس من كلام الرسول صلى الله عليه وسلم ولا كلام صحابي. قوله: [ حدثنا موسى بن عامر المري ]. موسى بن عامر المري صدوق له أوهام، أخرج له أبو داود . [ عن الوليد عن عبد العزيز بن العلاء ]. الوليد بن مسلم تقدم، وعبد العزيز بن العلاء صوابه: عبد الله بن العلاء وهو عبد الله بن العلاء بن زبر، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ أنه سمع أبا الأعيس عبد الرحمن بن سلمان ]. عبد الرحمن بن سلمان ، ذكره ابن حبان في ثقات التابعين، وأخرج له أبو داود . والشيخ الألباني حكم عليه بأنه صحيح الإسناد مقطوع، والوليد بن مسلم صرح بالسماع هنا.
شرح حديث (موضع فسطاط المسلمين في الملاحم أرض يقال لها الغوطة..)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا برد أبو العلاء عن مكحول أن رسول الله صلى الله عليه وسلم قال: (موضع فسطاط المسلمين في الملاحم أرض يقال لها: الغوطة) ]. أورد أبو داود هذا الأثر عن مكحول ، وقد رفعه إلى رسول الله صلى الله عليه وسلم وقال: (موضع فسطاط المسلمين في الملاحم أرض يقال لها: الغوطة) وهي البساتين التي حول دمشق، والفسطاط معناه: الخباء، ومعنى ذلك: أن جيوش المسلمين تكون في ذلك المكان، وهذا مرسل؛ لأن التابعي إذا قال: قال رسول الله صلى الله عليه وسلم كذا.. فهذا هو المرسل في اصطلاح المحدثين، والمرسل ضعيف؛ لأنه يحتمل أن يكون الذي سقط صحابياً أو تابعياً، وعلى فرض أنه تابعي فيحتمل أن يكون ثقة وأن يكون ضعيفاً، فهو من أجل احتمال أنه تابعي وأن التابعي يكون ضعيفاً أو ثقة اعتبر من قبيل الضعيف، ولو كان الساقط الصحابي فقط فلا يؤثر؛ لأن الصحابة كلهم عدول، ولهذا فقول صاحب البيقونية: ومرسل منه الصحابي سقط.. هذا الكلام غير مستقيم؛ لأنه لو كان السقوط للصحابي فقط ما كان هناك إشكال، ولكن الإشكال في كون المحذوف الساقط يحتمل أن يكون صحابياً وأن يكون تابعياً، وعلى احتمال أنه تابعي يكون ثقة أو ضعيفاً، لكن الحديث جاء عن أبي الدرداء بهذا اللفظ وزيادة، وقد سبق أن مر في باب المعقل من الملاحم، فيكون أثر مكحول صحيحاً بذاك الذي سبق أن مر وهو صحيح، وإلا لو كان الحديث ما جاء إلا من هذا الطريق فإنه لا يعتبر لكونه مرسلاً، ولكنه جاء من طريق أخرى غير هذا الطريق ومتصل، فيكون هذا له أصل في الصحيح.
تراجم رجال إسناد حديث (موضع فسطاط المسلمين في الملاحم أرض يقال لها الغوطة...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة بن دينار ، وإذا جاء حماد غير منسوب ويروي عنه موسى بن إسماعيل فهو حماد بن سلمة كما عرفنا ذلك مراراً، و حماد بن سلمة مر ذكره. [ أخبرنا برد أبو العلاء ]. برد أبو العلاء صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن مكحول ]. مكحول قد مر ذكره.
شرح قول الحجاج بن يوسف: (إن مثل عثمان عند الله كمثل عيسى بن مريم...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو ظفر عبد السلام حدثنا جعفر عن عوف قال: سمعت الحجاج يخطب وهو يقول: إن مثل عثمان عند الله كمثل عيسى بن مريم، ثم قرأ هذه الآية يقرؤها ويفسرها: إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا [آل عمران:55] يشير إلينا بيده وإلى أهل الشام ]. أورد أبو داود هذا الأثر عن الحجاج ، وهو يتعلق بالخلفاء على اعتبار أنه أمير لعبد الملك بن مروان أحد خلفاء بني أمية، و الحجاج -كما هو معلوم- معروف بالظلم، وقد قالت أسماء بنت أبي بكر لما قتل ابنها عبد الله بن الزبير : إن الرسول صلى الله عليه وسلم قال: (يخرج في ثقيف كذاب ومبير) فأما الكذاب فقد عرفناه، وأما المبير فلا أخاله إلا أنت، والمبير هو الظالم المهلك، و الحجاج كان شديد البأس، وكان عنده ظلم وهو مشهور بذلك. أورد أبو داود عنه هذا الأثر أنه قال: إن مثل عثمان كمثل عيسى الذي قال الله تعالى فيه: إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ [آل عمران:55] ومعناه: أن قرابة عثمان وهم بنو أمية فيهم الخلفاء وهو أحد أمرائهم، وأنهم باقون، وأن لهم التفوق على غيرهم، يقول: يشير إلينا وإلى أهل الشام، يعني: إلى أهل العراق وإلى أهل الشام أي: الذين اتبعوا بني أمية وتابعوهم ولم يخالفوهم، فهو يشير إلى هؤلاء الذين رضوا والذين هم مطيعون وليسوا معارضين لخلافة بين أمية.
تراجم رجال إسناد قول الحجاج بن يوسف: (إن مثل عثمان عند الله كمثل عيسى بن مريم...)

قوله: [ حدثنا أبو ظفر عبد السلام ]. هو عبد السلام بن مطهر، وهو صدوق، أخرج له البخاري وأبو داود . [ حدثنا جعفر ]. جعفر هو ابن سليمان الضبعي، وهو صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عوف ]. هو عوف بن أبي جميلة الأعرابي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت الحجاج يخطب ]. الحجاج ليس له رواية، وإنما ورد ذكره في الكتب.
شرح قول الحجاج بن يوسف (رسول أحدكم في حاجته أكرم عليه أم خليفته في أهله؟)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل الطالقاني حدثنا جرير ح وحدثنا زهير بن حرب قالا: حدثنا جرير عن المغيرة عن الربيع بن خالد الضبي قال: سمعت الحجاج يخطب فقال في خطبته: رسول أحدكم في حاجته أكرم عليه أم خليفته في أهله؟ فقلت في نفسي: لله علي ألا أصلي خلفك صلاة أبداً، وإن وجدت قوماً يجاهدونك لأجاهدنك معهم. زاد إسحاق في حديثه قال: فقاتل في الجماجم حتى قتل ]. أورد أبو داود هذا الأثر عن الحجاج وفيه: أنه خطب فقال في خطبته: رسول أحدكم في حاجته أكرم عليه أم خليفته في أهله؟ والمقصود من ذلك: معرفة الفرق بين هذا وهذا، وهذا الذي فهمه الربيع بن خالد الضبي ؛ ولذا قال: لله علي ألا أصلي خلفك صلاة أبداً، وفهم أنه يفضل الخلفاء على الرسل والأنبياء، ومعلوم أن هذا لو حصل أو ثبت يكون ردة، ولكن الإسناد لم يثبت؛ لأن فيه المغيرة بن مقسم الضبي وهو مدلس، ثم أيضاً يحتمل ألا يريد تفضيل الخلفاء على الأنبياء وعلى الرسل، وإنما يريد أن الإنسان إذا أرسل إنساناً في حاجة له وكذلك لو جعل أحداً يخلفه في أهله إذا غاب عنهم، فإن الذي يخلفه أولى من الذي يرسله في حاجة، فيكون من حيث المعنى لا شك أنه صحيح، وأما إذا أريد به المقارنة والموازنة بين الرسل وبين الخلفاء فإن هذا ردة والعياذ بالله وكفر بالله عز وجل. فهذا الأثر لم يثبت، ولو ثبت أن الحجاج يقارن بين الرسل وبين الخلفاء فهذا ردة، وكلام الذي نذر لا شك أنه مبني على أنه فهمه أنه مقارنة بين الرسل وبين الخلفاء.
تراجم رجال إسناد قول الحجاج بن يوسف (رسول أحدكم في حاجته أكرم عليه أم خليفة في أهله؟)

قوله: [ حدثنا إسحاق بن إسماعيل الطالقاني ]. إسحاق بن إسماعيل الطالقاني ثقة، أخرج له أبو داود . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح، وحدثنا زهير بن حرب ]. (ح) وهي التحول من إسناد إلى إسناد. وزهير بن حرب هو أبو خيثمة، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قالا: حدثنا جرير عن المغيرة ]. المغيرة هو ابن مقسم الضبي، وهو ثقة ولكنه مدلس، وهنا روى بالعنعنة، فيكون ذلك الأثر غير صحيح، لعنعنة هذا المدلس. [ عن الربيع بن خالد الضبي ]. الربيع بن خالد الضبي ثقة، أخرج له أبو داود . [ زاد إسحاق في حديثه قال: فقاتل في الجماجم حتى قتل ]. أي: الربيع الذي نذر أنه إذا وجد أناساً يقاتلونه فسيقاتله معهم، وذلك في القتال الذي حصل بين الحجاج وبين عبد الرحمن بن الأشعث في دير الجماجم.
شرح قول الحجاج بن يوسف (اتقوا الله ما استطعتم ليس فيها مثنوية..)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا أبو بكر عن عاصم قال: سمعت الحجاج وهو على المنبر يقول: اتقوا الله ما استطعتم، ليس فيها مثنوية، واسمعوا وأطيعوا ليس فيها مثنوية لأمير المؤمنين عبد الملك ، والله! لو أمرت الناس أن يخرجوا من باب من أبواب المسجد فخرجوا من باب آخر لحلت لي دماؤهم وأموالهم، والله! لو أخذت ربيعة بمضر لكان ذلك لي من الله حلالاً، ويا عذيري من عبد هذيل! يزعم أن قراءته من عند الله، والله! ما هي إلا رجز من رجز الأعراب ما أنزلها الله على نبيه عليه الصلاة والسلام، وعذيري من هذه الحمراء يزعم أحدهم أنه يرمي بالحجر فيقول إلى أن يقع الحجر: قد حدث أمر، فوالله! لأدعنهم كالأمس الدابر، قال: فذكرته للأعمش فقال: أنا والله سمعته منه ]. أورد أبو داود هذا الأثر عن الحجاج عن الأعمش وعن عاصم بن أبي النجود بهدلة ، يقول بأنه سمع الحجاج يخطب ويقول: (اتقوا الله ما استطعتم ليس فيها مثنوية) يعني: بدون استثناء، يعني: اتقوا الله عز وجل في امتثال أوامره ليس في ذلك استثناء، وليس فيه إلا الاستجابة والالتزام بما جاء عن الله عز وجل من تقوى الله على حسب الاستطاعة فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ [التغابن:16] لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286] (واسمعوا وأطيعوا ليس فيها مثنوية لأمير المؤمنين عبد الملك بن مروان)، يعني: اسمعوا وأطيعوا بدون استثناء، ومعلوم أن السمع والطاعة لولاة الأمور فيها استثناء وليست على إطلاقها، بل ذلك في حدود طاعة الله ورسوله عليه الصلاة والسلام، فيسمع له ويطاع في حدود طاعة الله ورسوله، وليس على الإطلاق؛ لأنه جاءت السنة عن الرسول عليه الصلاة والسلام بأنه يسمع لولاة الأمر فيما أمروا به فيما كان ليس معصية، أما إذا أمروا بمعصية فإنه لا طاعة لمخلوق في معصية الخالق، كما جاءت السنة بذلك عن رسول الله صلى الله عليه وسلم. وقد قال المفسرون في قول الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ [النساء:59]: إن فعل الأمر ( أطيعوا ) أعيد مع النبي صلى الله عليه وسلم ولم يعد مع ولاة الأمور، فلم يقل الله عز وجل: أطيعوا الله وأطيعوا الرسول وأطيعوا أولي الأمر منكم، وإنما قال: (( أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ )) فأعاد الفعل ( أطيعوا ) مع الرسول عليه الصلاة والسلام ولم يعده مع ولاة الأمور؛ لأن الرسول صلى الله عليه وسلم معصوم لا يأمر إلا بما هو حق وهو مبلغ عن الله، وكل ما يأتي به فهو وحي من الله عز وجل، وأما ولاة الأمور فإنهم يصيبون ويخطئون، وليسوا بمعصومين، فلم يأت إعادة الأمر ( أطيعوا ) معهم كما أعيد مع النبي صلى الله عليه وسلم؛ فتكون طاعتهم مقيدة في حدود ما هو طاعة لله ورسوله صلى الله عليه وسلم، أو في حدود ما ليس بمعصية لله ورسوله صلى الله عليه وسلم، فإذا حصل منهم الأمر بما هو معصية فلا يسمع لهم ولا يطاع، وإنما يطاع لله ولرسوله صلوات الله وسلامه وبركاته عليه، ويستجاب لما جاء عن الله وعن رسوله صلى الله عليه وسلم. قوله: [ اتقوا الله ما استطعتم ليس فيها مثنوية، واسمعوا وأطيعوا ليس فيها مثنوية لأمير المؤمنين عبد الملك ، والله لو أمرت الناس أن يخرجوا من باب من أبواب المسجد فخرجوا من باب آخر لحلت لي دماؤهم وأموالهم ]. هذا كلام باطل، نعم عليهم السمع والطاعة إذا أمرهم بأمر ليس فيه معصية، ولكن كونه تحل له الدماء والأموال بمجرد المخالفة في مثل هذا الأمر الذي ذكره حيث يقول لهم: اخرجوا من هذا الباب، فخرجوا من باب آخر غير الباب الذي قال لهم فهذا باطل إذ لا تحل له دماؤهم إلا بما جاءت به الشريعة، وهذا الكلام إنما يدل على ظلمه وعلى جوره وعلى شدة بطشه وبأسه. قوله: [ والله! لو أخذت ربيعة بمضر لكان ذلك لي من الله حلالاً ]. وهذا كلام باطل أيضاً؛ فأخذ ربيعة بمضر يعني: يقتل قبيلة بقبيلة، أو يأخذ قبيلة بقبيلة، وربيعة بن نزار تنسب إليه القبيلة المشهورة الكبيرة الواسعة، و مضر بن نزار ينتهي إليه نسب الرسول صلى الله عليه وسلم؛ لأن مضر هو جد الرسول صلى الله عليه وسلم، وليس بينه وبين عدنان إلا اثنان فهو مضر بن نزار بن معد بن عدنان، و عدنان هو الأب الحادي والعشرون للرسول صلى الله عليه وسلم، فربيعة و مضر أخوان وهما أولاد نزار بن معد بن عدنان ، وهما قبيلتان مشهورتان كبيرتان واسعتان، فقوله: (لو أخذت ربيعة بمضر كان ذلك لي من الله حلالاً) لا يجوز أخذ شيء ولا قتل لأحد إلا في حدود ما هو سائغ شرعاً، أما مخالفة الشرع والقتل بالظلم فهذا حرام. قوله: [ ويا عذيري من عبد هذيل! يزعم أن قراءته من عند الله! والله! ما هي إلا رجز من رجز الأعراب ما أنزلها الله على نبيه صلى الله عليه وسلم ]. وهذا كلام باطل، والمقصود بذلك عبد الله بن مسعود الهذلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وذلك أن له مصحفاً، وهو ليس كما قال الحجاج وإنما هو عن رسول الله عليه الصلاة والسلام، وهذا من ظلمه وبطشه وكذبه، فإن الأمر ليس كما يقول، ومعلوم أن عثمان رضي الله عنه وأرضاه جمع الناس على مصحف واحد، وأحرق ما سوى ذلك إلا ما كان عند عبد الله بن مسعود فإنه أبى أن يعطيهم إياه واحتفظ به، وقال الحجاج هذه المقالة لأنه لم يعط عثمان المصحف ليحرقه كما أحرق غيره، وبقي الناس على المصحف الذي جمعه عثمان رضي الله تعالى عنه وأرضاه، فكلام الحجاج باطل. قوله: [ وعذيري من هذه الحمراء ]. المقصود من ذلك الموالي الذين قيل: إن أمهم حمراء وليسوا من العرب. قوله: [ يزعم أحدهم أنه يرمي بالحجر فيقول: إلى أن يقع الحجر قد حدث أمر ]. يزعم أحدهم أنه يرمي بالحجر فيقول: إلى أن يقع الحجر قد حدث أمر، ما أدري وجه هذا الكلام، يعني هل يقول: إنه قبل أن يقع الحجر، أنه حدث أمر، وأن هذا مبادرة أو سرعة إلى الكذب وإلى حصول شيء قبل أن يقع الحجر، في فترة وجيزة؛ لأن الحجر إذا رمي يقع بعد فترة وجيزة، ولا يطول بقاؤه في الهواء قبل أن يقع على الأرض، (قد حدث أمر) لعل المقصود أنه إخبار بأمور فيها إرجاف أو فيها أمور وفيها تنغيص وتكدير للصفو، أي: يريد الحجاج من وراء ذلك تخويف الناس وتهديدهم ألا يقع أمور فيها عدم بقاء الأمن واستمرار الأمن.. قوله: [ والله! لأدعنهم كالأمس الدابر ]. معناه: أنه يقضي عليهم فينتهي أمرهم مثلما انتهى أمس ومضى، ومعنى ذلك: أنه يقضي عليهم. وهذه العبارة تشبهها العبارة التي عند الأدباء في هذا الزمان، يقولون: أصبح في خبر كان، يعني: أنه مضى وانتهى. قوله: [ قال: فذكرته للأعمش ، فقال: أنا- والله- سمعته منه ]. يعني: هذا الكلام الذي قلته أيضاً أنا سمعته. وهذا كلام فيه حق، وفيه كلام فيه حق وباطل، وفيه كلام باطل، فالأول حق بلا شك، اتقوا الله ما استطعتم ليس فيها مثنوية، والثاني: اسمعوا وأطيعوا لأمير المؤمنين ليس فيها مثنوية، هذا فيه حق وباطل؛ لأنه إذا كان في غير معصية فهو حق، وإن كان في معصية فهو باطل، وأما ما بعد ذلك من التهديد والكلام فهو باطل.
تراجم رجال إسناد قول الحجاج بن يوسف (اتقوا الله ما استطعتم ليس فيها مثنوية ...)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بكر ]. هو أبو بكر بن عياش، وهو ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ عن عاصم ]. هو عاصم بن أبي النجود بهدلة، وهو صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة، وحديثه في الصحيحين مقروناً. [ ثم قال: فذكرته للأعمش ]. الأعمش هو سليمان بن مهران الكاهلي، وهو ثقة، أخرج له أصحاب الكتب الستة.
هل الحجاج بن يوسف الثقفي كافر أم لا؟

ذكر الحافظ ابن حجر في التهذيب أن الشعبي و النخعي كفرا الحجاج . ولا شك أن ذاك الكلام الذي مر قريباً لو ثبت لكان كفراً واضحاً وهو قضية المقارنة بين الرسل والخلفاء، وهذا لا شك أنه أمر خطير، ولا يبعد أن يكون كفراً، وكون الذي جاء عن عبد الله بن مسعود أنه مصحف وأنه تلقاه من رسول الله صلى الله عليه وسلم وليس من أراجيز الأعراب.
شرح قول الحجاج (هذه الحمراء هبرٌ هبرٌ ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن إدريس عن الأعمش قال: سمعت الحجاج يقول على المنبر: هذه الحمراء هبر هبر، أما -والله- لو قد قرعت عصا بعصا لأذرنهم كالأمس الذاهب، يعني: الموالي ]. وهذا مثل الذي قبله إلا أن فيه زيادة (هبر هبر)، يعني: قطع قطع، وطبعاً هذا تهديد مثل الذي قبله، يعني: أجعلهم كالأمس الدابر. قوله: [ أما -والله- لو قد قرعت عصاً بعصا لأذرنهم كالأمس الذاهب ]. معنى ذلك: أنه لو حصل منهم أي شيء ولو كان شيئاً يسيراً مثل المضاربة بالعصي وأنه كان سبباً لبدء الفتنة لأفعلن بهم كذا وكذا، وأجعلهم كالأمس الدابر، معناه: أقضي عليهم، إذا حصل منهم أي شيء ولو كان شيئاً يسيراً فإني أعاقبهم تلك العقوبة التي هي إفناؤهم، فكأن هذا يشعر بأنه لو حصل أي شيء يسير كقرع عصا بعصا فأنا أعقابهم بتلك العقوبة التي هي قطعهم وإفناؤهم وجعلهم كالأمس الدابر، وهذا كذلك من الظلم؛ لأن مجرد حصول ضرب بعصا أو حصول شيء يسير لا تكون المعاقبة عليه بالإفناء.
تراجم رجال إسناد قول الحجاج (هذه الحمراء هبرٌ هبرٌ..)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا ابن إدريس ]. ابن إدريس هو عبد الله بن إدريس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش مر ذكره.
ذكر الأقوال عن الحجاج كان الأولى عدم نقلها

ذكر الإمام أبو داود هذه الأخبار عن الحجاج لأنها تتعلق بالخلفاء والسمع والطاعة للخلفاء والقضاء على من يعارض الخلفاء، والحقيقة أن عدم ذكرها أولى، مثلما قال صاحب عون المعبود. ولأجل ذلك أُسقطت من رواية اللؤلؤي .
قول الحجاج (اتقوا الله ما استطعتم ليس فيها مثنوية...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا قطن بن نسير حدثنا جعفر -يعني ابن سليمان - حدثنا داود بن سليمان عن شريك عن سليمان الأعمش قال: جمعت مع الحجاج ، فخطب فذكر حديث أبي بكر بن عياش قال فيها: فاسمعوا وأطيعوا لخليفة الله وصفيه عبد الملك بن مروان .. وساق الحديث، قال: ولو أخذت ربيعة بمضر، ولم يذكر قصة الحمراء ]. ذكر أبو داود هذا الكلام عن الحجاج بمثل الذي تقدم، والذي فيه: أخذ ربيعة بمضر، وما وراءه من الكلام الباطل، وقال: لم يذكر قصة الحمراء الذين هم الموالي. قوله: [ حدثنا قطن بن نسير ]. قطن بن نسير صدوق يخطئ، أخرج له مسلم وأبو داود و الترمذي . [ حدثنا جعفر -يعني ابن سليمان - ]. هو جعفر بن سليمان الضبعي، وهو صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ حدثنا داود بن سليمان ]. داود بن سليمان ذكر في تحفة الأشراف قال: سليمان بن داود ، لكن ما أدري ما المقصود بسليمان بن داود ، والإسناد هذا ما أدري هل هو متصل أو أن فيه تحويلاً؛ لأن شريكاً طبقته متأخرة، وفي الغالب أن يكون بينه وبين أبي داود واسطة واحدة، فيحتمل أن يكون هناك طريق أخرى، ولكن ما أدري ما المقصود بسليمان بن داود هذا الذي ذكره في تحفة الأشراف. [ عن شريك ]. شريك هو ابن عبد الله النخعي الكوفي، وهو صدوق اختلط لما ولي القضاء، وحديثه أخرجه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الأعمش ]. الأعمش مر ذكره.
شرح حديث (خلافة النبوة ثلاثون سنة...)

قال المصنف رحمه الله تعالى: [ حدثنا سوار بن عبد الله حدثنا عبد الوارث بن سعيد عن سعيد بن جمهان عن سفينة قال: قال رسول الله صلى الله عليه وسلم: (خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك -أو ملكه- من يشاء) قال سعيد : قال لي سفينة : أمسك عليك: أبا بكر سنتين، و عمر عشراً، و عثمان اثنتي عشرة، و علياً كذا.. قال سعيد : قلت لسفينة : إن هؤلاء يزعمون أن علياً لم يكن بخليفة، قال: كذبت أستاه بني الزرقاء، يعني: مروان ]. أورد أبو داود هذا الحديث عن سفينة مولى رسول الله صلى الله عليه وسلم، وفيه أن النبي صلى الله عليه وسلم قال: (خلافة النبوة ثلاثون سنة ثم يؤتي الله الملك -أو ملكه- من يشاء) هذا شك من الراوي، هل قال: ملكه، أو الملك، وهذا فيه دليل على أن خلافة الخلفاء الراشدين الأربعة خلافة نبوة، وأنهم على منهاج النبوة، وهم الذين قال فيهم النبي صلى الله عليه وسلم في حديث العرباض : (فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ) فهذا الحديث يدل على فضل الخلفاء، وحديث سفينة يدل على فضل الخلفاء وعلى فضل خلافتهم، وأنها خلافة نبوة، وذلك أنهم أتوا بعد النبي صلى الله عليه وسلم مباشرة، وهم على منهاجه وعلى طريقته، ولهذا أمر النبي صلى الله عليه وسلم باتباع سنتهم مع سنته صلى الله عليه وسلم في حديث العرباض الذي أشرت إليه. ثم إن سفينة أخبر سعيد بن جمهان بتفصيل هذه الثلاثين فقال: (امسك) يعني: اعدد (أبا بكر سنتين) يعني: ولي الخلافة سنتين، طبعاً وفيه كسر، (و عمر عشراً، و عثمان اثنتي عشرة، و علياً كذا). ولم يذكر المقدار، ولكن خلافتهم هذه المدة التي هي الثلاثون هي خلافة نبوة كما وصف ذلك رسول الله صلى الله عليه وسلم، وبعد ذلك يؤتي الله الملك من يشاء.
تراجم رجال إسناد حديث (خلافة النبوة ثلاثون سنة...)

قوله: [ حدثنا سوار بن عبد الله ]. سوار بن عبد الله ثقة، أخرج له أبو داود و الترمذي و النسائي . [ حدثنا عبد الوارث بن سعيد ]. هو عبد الوارث بن سعيد العنبري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جمهان ]. سعيد بن جمهان صدوق له أفراد، أخرج له أصحاب السنن. [ عن سفينة ]. هو سفينة مولى رسول الله صلى الله عليه وسلم، وحديثه أخرجه مسلم وأصحاب السنن.
شرح حديث (خلافة النبوة ثلاثون سنة...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون حدثنا هشيم عن العوام بن حوشب عن سعيد بن جمهان عن سفينة قال: قال رسول الله صلى الله عليه وسلم: (خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك من يشاء -أو ملكه من يشاء-) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله: (ثم يؤتي الله ملكه- أو يؤتي الملك- من يشاء) فهذه طريق أخرى إلى سعيد بن جمهان عن سفينة مولى رسول الله صلى الله عليه وسلم، فيه: قال سعيد بن جمهان قلت: لسفينة : (إن هؤلاء يزعمون أن علياً ليس خليفة، قال: كذبت أستاه بني الزرقاء يعني: مروان) يعني: مروان بن الحكم ، الذي هو أحد خلفاء بني أمية. وهذا كلام باطل، فخلافة علي رضي الله عنه خلافة ثابتة وخلافة راشدة، وبعد وفاة عثمان رضي الله عنه ما وجد على ظهر الأرض من هو أفضل منه؛ لأنه أفضل هذه الأمة بعد أبي بكر و عمر و عثمان رضي الله تعالى عن الجميع.
تراجم رجال إسناد حديث (خلافة النبوة ثلاثون سنة...) من طريق أخرى

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن العوام بن حوشب ]. العوام بن حوشب ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جمهان عن سفينة ]. مر ذكرهما.
الأسئلة

حكم القول بأن الصحابة جملة وتفصيلاً في الجنة

السؤال: هل يشهد لأصحاب رسول الله صلى الله عليه وسلم أنهم كلهم في الجنة بلا استثناء؟ الجواب: جاء في القرآن ما يدل على ذلك كما قال الله عز وجل: وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى [الحديد:10] والحسنى فسرت بأنها الجنة.

سبب الخلاف على الخلافة بعد موت النبي صلى الله عليه وسلم

السؤال: لماذا اختلف المسلمون في أول الأمر عندما اجتمعوا في سقيفة بني ساعدة مع أنهم قد عرفوا أن أبا بكر أفضلهم بعد النبي صلى الله عليه وسلم؟ الجواب: معلوم أن الاجتماع حصل من الأنصار أولاً، وأنهم رأوا أن الولاية تكون فيهم أو يكون لهم -على الأقل- نصيب من الولاية، وأرادوا أن يولوا سعد بن عبادة ، ولكن أبا بكر وعمر وبعض المهاجرين بادروا إليهم لئلا يحصل اتفاقهم على شيء يترتب عليه أضرار ومفاسد، فأرادوا أن يحسموا الأمر وأن يبين الأمر للجميع قبل أن يتخذ شيء، وقبل أن يحصل شيء من الأنصار يتفقون عليه، فلما بين عمر رضي الله عنه منزلة أبي بكر ، وأن الرسول صلى الله عليه وسلم قدمه لإمامة الصلاة في مرض موته، وقد روجع في ذلك والرسول صلى الله عليه وسلم أصر على أن يكون هو الذي يتولى، قال عمر رضي الله عنه: رضيك رسول الله صلى الله عليه وسلم لأمر ديننا، أفلا نرتضيك لأمر دنيانا؟ وبعد ذلك حصل الاتفاق من أصحاب رسول الله صلى الله عليه وسلم على ذلك، ووقع الشيء الذي أخبر به النبي عليه الصلاة والسلام حيث قال: (يأبى الله والمؤمنون إلا أبا بكر) وقد يكون بعضهم خفي عليه ما يتعلق بأن الخلافة في قريش، كما بينه أبو بكر رضي الله عنه للأنصار في ذلك الاجتماع.

الحكم على حديث (من كنت مولاه فعلي مولاه) ومعناه

السؤال: هل يصح هذا الحديث: (من كنت مولاه فعلي مولاه)؟ وما معناه؟ الجواب: حديث صحيح. ومعناه: أن من كان الرسول صلى الله عليه وسلم مولاه فإن علياً مولاه، ومعنى ذلك: أن علياً رضي الله عنه بالمنزلة الرفيعة، ولكن لا يقال: إن هذا يختص بعلي رضي الله عنه وأرضاه، كما جاء في الحديث الآخر: (لا يحبك إلا مؤمن ولا يبغضك إلا منافق)، وقد جاء هذا في حق الأنصار عموماً (آية الإيمان: حب الأنصار، وآية النفاق: بغض الأنصار)، ولكن التنصيص على علي رضي الله عنه في ذلك يدل على فضله، لا على أفضليته على من هو أفضل منه.

حكم قول (الله والنبي يحييانكم...)

السؤال: رجل قال لضيوفه: (تفضلوا إلى عشاكم، الله والنبي يحييانكم) فهل يصح هذا؟ الجواب: مثل هذا التعبير ما يصلح، وإنما يقول: تفضلوا حياكم الله، أما إضافة النبي صلى الله عليه وسلم فهذا خطأ ولا يصلح.

المبالغة في التبديع والتفسيق

السؤال: ما رأي فضيلتكم فيمن يتسرع في التبديع والتفسيق بقوله: أخبث من في الأرض أو أخطر العالمين، لرجل عرف بالمنهج السلفي والدعوة إليه، وله جهود مباركة في الدعوة إلى الله، ثم يبني على ذلك لزوم هجر ومقاطعة من لم يبدعه، ويجعل الخلاف في الأشخاص خلافاً في المنهج، فيسبب ذلك تفريقاً بين الشباب وزرعاً للعداوة بينهم؟ الجواب: مثل هذا الكلام من الأخطاء البينة والأخطاء الواضحة، والواجب هو الاعتدال والتوسط في الأمور والتحرز من آفات اللسان وما يحصل بسببه مما لا تحمد عقباه، والنبي صلى الله عليه وسلم قال: (من يضمن لي ما بين لحييه وبين رجليه أضمن له الجنة)، والمقصود من ذلك: اللسان والفرج، وكذلك قوله صلى الله عليه وسلم في وصيته لمعاذ : (وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم). فالواجب على الإنسان أن يتحرز من لسانه وألا يطلقه فيما يعود عليه بالمضرة، ثم أيضاً كون الشخص يحصل منه خطأ ثم يقال كما جاء في السؤال: إنه أخبث من كذا وأخطر من كذا وأشد من كذا.. هذا أيضاً زيادة في ضرر الإنسان نفسه، بكونه يأتي بمبالغات، ويأتي بكلام لا يكون صحيحاً، ولا يكون مستقيماً ولا يكون مطابقاً للواقع، ثم أيضاً ما يحصل بسبب ذلك من الفوضى ومن إساءة الظن بالإخوان بعضهم ببعض ومن هجر وما إلى ذلك؛ كل هذا من الأمور التي هي من عمل الشيطان، والتي فيها كيد الشيطان للإنسان ليوقعه في المهالك ويوقعه فيما يعود عليه بالمضرة. والواجب أن يحاسب الإنسان نفسه ويحفظ لسانه، وآفات اللسان شأنها خطير وأمرها عظيم، ومن حظ الإنسان أن يحفظ لسانه عن أن يتكلم بشيء يعود عليه بالضرر، وما يحصل من بعض الإخوان من أهل السنة من أن يهتم بعضهم بالنيل من بعض والكلام في بعض وتصرف الجهود في ذلك ويترك الأعداء الذين يفسدون في الأرض ولا يصلحون، هذا من الأمور التي فيها كيد الشيطان للإنسان بأن يصرفه عما ينبغي أن يكون عليه، وأن يصرفه إلى شيء ينبغي أن يصون نفسه منه.

حكم التسرع في التبديع والتفسيق

السؤال: نود إيضاح خطر التسرع في التبديع والتفسيق لمن عرف بسلامة العقيدة، وما يترتب على ذلك من الشحناء والهجر والخلاف؟! الجواب: الواجب على كل مسلم أن يحتاط لدينه وأن يحتاط لنفسه، وألا يقحم نفسه في أمور تعود عليه بالمضرة، بل الواجب هو التناصح بين المسلمين وخاصة أهل السنة والجماعة، ينصح بعضهم بعضاً، ويحسن بعضهم إلى بعض، ويتعاونون فيما بينهم على الخير، ويحذر بعضهم بعضاً مما وقع فيه ليرجع عنه، ولا ينقسم الناس بعد ذلك إلى من يؤيد هذا ضد هذا أو هذا ضد هذا، وإنما الإنسان يحرص على أن يكون الحق هو ضالته التي ينشدها، وأن يحب الخير لكل أحد، فيحب لمن أخطأ أن يرجع. وأما حصول الاختلاف وشغل الأوقات فيما يحصل بين أهل السنة والجماعة من كلام بعضهم في بعض ومتابعة طلبة العلم لذلك وانشغالهم به ويكون هو شغلهم الشاغل؛ فهذا لا يليق بطالب العلم، بل على طالب العلم أن يحرص على الاشتغال بالعلم وألا يشغل نفسه بقال فلان وقال فلان، ولا يجوز له أن يتبع ذلك الذي اشتغل به من قول فلان وفلان لأنه يترتب على ذلك شحناء وعداوة وهجر وتباغض وتباعد، فإن الواجب هو التناصح والواجب أن يحسن كل واحد إلى الآخر ويحب الخير لنفسه، ويحصل التعاون على البر والتقوى، وأما انقسام أهل السنة إلى متنازعين متخاصمين يتكلم بعضهم في بعض ويبدع بعضهم بعضاً وينال بعضهم من بعض ويهجر بعضهم بعضاً، فهذا ليس فيه مصلحة وإنما فيه مضرة، وكان ينبغي أن تشغل الأوقات في الكلام مع أعداء السنة الذين يفسدون في الأرض ولا يصلحون، وأما من كان من أهل السنة وعنده خطأ فإنه يناصح ويجادل بالتي هي أحسن، ويحرص على هدايته وعلى تقريبه وعدم إبعاده ورميه ونبذه. فالواجب هو التوسط في الأمور والاعتدال فيها، وعدم الإفراط والتفريط، وما يحصل من التفسيق والتبديع والهجر وما إلى ذلك هذا من عمل الشيطان، وهذا من كيد الشيطان للإنسان، بل الواجب كما أشرت هو الاشتغال بالعلم وعدم الاشتغال بمتابعة ما يحصل بين بعض أهل السنة من كلام بعضهم في بعض؛ لأن ذلك يشغل عن العلم ويترتب عليه أمور منكرة مثل ما أشير إليه من حصول الهجر من بعضهم لبعض، وهذا غلط، إذ لو كان كل من حصل منه خطأ يهجر أو يهجر من يقرأ في كتبه أو يسمع كلامه لما سلم من ذلك أحد لأن الجميع معرّض للخطأ وبعض العلماء -ما نقول: كثير من العلماء- حصل منهم أخطاء، والناس ما هجروهم ولا تركوهم ولا تركوا كتبهم، وإنما استفادوا منهم، والخطأ يرد على صاحبه، لكن لا يكون ذلك سبباً لانقسام الناس إلى أقسام وإلى أحزاب، فإن هذا من كيد الشيطان للإنسان. والله الموفق والهادي إلى سواء السبيل.

حكم القول بوجود خلل في التربية حتى في الصحابة رضي الله عنهم

السؤال: ما حكم من يقول: إن هناك خللاً في التربية لا يستطيع أحد أن ينكره، ولم يخل منه حتى أصحاب محمد صلى الله عليه وسلم؟ الجواب: هذا من أبطل الباطل، وإضافة خلل أو نقص أو تنقيص أو ذم لأصحاب الرسول صلى الله عليه وسلم؛ هذا يدل على أن هذا المتكلم هو الحقيق بالذم، كما قال أبو المظفر السمعاني: إن القدح في أحد من الصحابة علامة على خذلان فاعله، بل هو بدعة وضلالة، فكيف ينال من أصحاب الرسول صلى الله عليه وسلم ويتكلم في حقهم، ويقال: إن فيهم خللاً ونقصاً في التربية، فمن هم المربون إذا كان أصحاب رسول الله صلى الله عليه وسلم ليسوا متصفين بهذا الوصف؟! وهذا كلام سيئ وكلام باطل، ولا يجوز أن تحرك الألسنة بمثل هذا الكلام الباطل.

قول التابعي الذي لا مجال فيه للرأي هل يعتبر مرسلاً؟!

السؤال: الحافظ ابن حجر رحمه الله ذكر في نتائج الأفكار أن التابعي إذا قال قولاً مما لا مجال للرأي فيه فله حكم الإرسال، فعلى هذا يكون أثر مكحول في غزو الروم للشام مرسلاً؟! الجواب: ما ندري عن هذا، لكن لو كان مرسلاً معناه أنه ما له قيمة، النتيجة واحدة؛ لأن المرسل لا عبرة به ولو صرح بإضافته للرسول صلى الله عليه وسلم، ويكون غير ثابت؛ لأن المرسل فيه سقوط، وقد يكون الساقط تابعياً كما أشرت. فالحاصل أنه حتى لو قيل: إنه يكون مرسلاً؛ فالنتيجة واحدة، وهي أنه لا يحتج به ولا يثبت.

هل الجرح أو التعديل الصادران من متفرس يعتبران

السؤال: إذا كان هناك شخص لا تخطئ له فراسة وقال في أحد جرحاً أو تعديلاً؛ فهل هذا يعتبر رجماً بالغيب؟ الجواب: هذا كلام ليس بمستقيم، وكون الإنسان له فراسة وأنه يصيب كثيراً وأنه دائماً وأبداً يكون كما يخمن هذا كلام غير مستقيم، وإذا جرح أحداً عن علم فهو كغيره، ولكن بعض الناس كما هو معلوم أشد تثبتاً من بعض، مثلما قال الذهبي رحمه الله في كتابه من يعتمد قوله في الجرح والتعديل، لما ذكر يحيى بن سعيد القطان وعبد الرحمن بن مهدي وأشار إلى تمكنهما في علم الجرح والتعديل قال: إذا جرحا شخصاً فلا يكاد يندمل جرحه، معناه: أنهما يصيبان، لكن كما هو معلوم كل يصيب ويخطئ. وقولهم في فلان: لا تكاد تخطئ له فراسة، إن كان المقصود به: أن صوابه كثير. فهذا معقول، وأما كونه يقال عن شخص: إنه لا يخطئ. فهذا القول ليس بصحيح؛ لأنه لا أحد يسلم من الخطأ."


شرح سنن أبي داود - 520

شرح سنن أبي داود

شرح سنن أبي داود [520]

إن الجمادات خلق من خلق الله تعالى، فتعظم ما عظم رب العزة سبحانه، وليس معظم في الإسلام شيء ككتاب الله تعالى؛ ولذا لو أنزل على جبل لخشع وتصدع من خشيته للمتكلم بهذا الكتاب وتعظيمه. وكذا عظم الجبل سيد البشر وأذعن لأمره؛ لأن النبي عليه الصلاة والسلام مرسل من خالقه ومرسيه، وكان تعظيمه له بأن كف عن ارجافه؛ لأن عليه النبي الكريم خير من مشى على ظهر المعمورة، وعليه صديق الأمة وأفضلها بعد نبيها، والشهيدان بكل ما تعنيه معنى الشهادة، وعما أفضل الأمة بعد صديقها بإجماع أهل السنة. فسبحان الله ما أطوع أحر لأمر النبي ومعرفته لمنازل الرجال.

تابع ما جاء في الخلفاء

شرح حديث (اثبت حراء؛ إنه ليس عليك إلا نبي أو صديق أو شهيد)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء عن ابن إدريس أخبرنا حصين عن هلال بن يساف عن عبد الله بن ظالم ، وسفيان عن منصور عن هلال بن يساف عن عبد الله بن ظالم المازني ، ذكر سفيان رجلاً فيما بينه وبين عبد الله بن ظالم المازني قال: سمعت سعيد بن زيد بن عمرو بن نفيل قال: لما قدم فلان إلى الكوفة أقام فلان خطيباً، فأخذ بيدي سعيد بن زيد فقال: ألا ترى إلى هذا الظالم، فأشهد على التسعة إنهم في الجنة، ولو شهدت على العاشر لم إيثم -قال ابن إدريس : والعرب تقول: آثم- قلت: ومن التسعة؟ قال: قال رسول الله صلى الله عليه وسلم وهو على حراء: (اثبت حراء؛ إنه ليس عليك إلا نبي أو صديق أو شهيد. قلت: ومن التسعة؟ قال: رسول الله صلى الله عليه وسلم و أبو بكر و عمر و عثمان و علي و طلحة و الزبير و سعد بن أبي وقاص و عبد الرحمن بن عوف قلت: ومن العاشر؟ فتلكأ هنية ثم قال: أنا)]. سبق أن مر جملة من الأحاديث في باب الخلفاء، ولكن فيها تفضيل منزلتهم، وليس هناك تعرض للخلافة أو الخلفاء، وإنما فيها التفضيل، كهذا الحديث، وإن كان أوله يتعلق بالأمراء وذكر الأمير، ولكن الحديث الذي سيق يدل على التفضيل، وفيه ذكر العشرة المبشرين بالجنة. وأورد أبو داود حديث سعيد بن زيد بن عمرو بن نفيل ، أحد العشرة المبشرين بالجنة رضي الله تعالى عنهم وأرضاهم، وقد حدث به بمناسبة، وهي أنه لما قدم فلان الكوفة أقام فلان خطيباً، ولعل الذي قدم هو المغيرة بن شعبة صاحب رسول الله صلى الله عليه وسلم، والذي أقيم خطيباً لعله شخص آخر أقامه المغيرة بن شعبة ، وهو الذي حصل منه الكلام الذي أنكره سعيد بن زيد رضي الله تعالى عنه وأرضاه، فقال: انظر إلى هذا الظالم، يعني: الذي خطب، والذي أقيم خطيباً، ثم ذكر أن الرسول صلى الله عليه وسلم ذكر تسعة في الجنة، وقال: لو شئت لسميت العاشر، ويعني بذلك نفسه رضي الله عنه وأرضاه، فإنه هو أحد العشرة المبشرين بالجنة رضي الله عنه، فأخبر أن النبي صلى الله عليه وسلم صعد حراء وأنه اضطرب فقال له: (اثبت حراء؛ إنما عليك نبي أو صديق أو شهيد) وكان معه أبو بكر وهو الصديق ، وشهيدان وهما: عمر و عثمان رضي الله تعالى عنهما، وذكر أن الرسول صلى الله عليه وسلم سمى تسعة أو عشرة وقال: إنهم من أهل الجنة، وقال سعيد عن نفسه: لو شئت لسميت العاشر، فقيل له: من؟ فقال: أنا، وهذا يدل على تواضع أصحاب رسول الله صلى الله عليه وسلم وهضمهم لأنفسهم تواضعاً لله عز وجل، فهو مع كونه أحدهم لم يبادر إلى إظهار نفسه وإلى إبراز نفسه وإضافة هذا الفضل إلى نفسه، وإنما ذكر فضل غيره ممن كان معه وسكت، فروجع في ذلك فقيل: من العاشر؟ فتلكأ وما استعجل في الجواب، بل تردد وتمهل، ثم بعد ذلك قال: أنا، مخبراً بالواقع وبما جاءت به السنة عن رسول الله صلى الله عليه وسلم، وهو يدل على فضل هؤلاء، وفي هذا الحديث إثبات أن أولهم رسول الله صلى الله عليه وسلم ويكون معه تسعة، لكن العشرة هم من أصحاب رسول الله صلى الله عليه وسلم كما جاء في بعض الروايات، والعاشر أبو عبيدة عامر بن الجراح رضي الله عنه، والعشرة هم: أبو بكر و عمر و عثمان و علي و طلحة و الزبير و سعد و سعيد و عبد الرحمن بن عوف و أبو عبيدة بن الجراح ، فهؤلاء وصفوا بهذا الوصف وحصل لهم لقب العشرة؛ لأن النبي عليه الصلاة والسلام سردهم في حديث واحد فقال: فلان في الجنة وفلان في الجنة، فكل واحد منهم يكون مبتدأ ويخبر عنه بأنه في الجنة، فلهذا اشتهروا بهذا اللقب، وصار ينص عليهم بهذا الوصف الذي هو العشرة، والترضي عن العشرة وبيان فضل العشرة الذين هم هؤلاء. والحديث ليس فيه أبو عبيدة بن الجراح ، وإنما فيه أولهم رسول الله صلى الله عليه وسلم، وعاشرهم سعيد بن زيد الذي أخبر عن نفسه في آخر الأمر بعدما سئل وتلكأ، وهو العاشر رضي الله تعالى عنه وعن الصحابة أجمعين، وهذا يدل على فضلهم وأنهم من أهل الجنة، والشهادة بالجنة حصلت لغيرهم في مناسبات، لكنهم وصفوا بهذا الوصف أو لقبوا بهذا اللقب لأنهم سردوا في حديث واحد وهم عشرة، وأما غيرهم فقد جاء في مناسبات مختلفة، مثل: ثابت بن قيس بن شماس ، و عكاشة بن محصن ، و الحسن و الحسين ، و بلال ، وغيرهم من أصحاب رسول الله عليه الصلاة والسلام أكرمهم الله وتفضل عليهم بأن جعلهم من أهل الجنة وشهد لهم بذلك رسول الله صلوات الله وسلامه وبركاته عليه. [ أقام فلان خطيباً ]. في عون المعبود قال: المقصود من فلان وفلان: معاوية و المغيرة بن شعبة ، ولا أدري هل معاوية قدم الكوفة هو والمغيرة ، وأنه المقصود من الاثنين، أو أن المقصود به المغيرة وأنه قدم الكوفة أميراً عليها..
تراجم رجال إسناد حديث (اثبت حراء؛ إنه ليس عليك إلا نبي أو صديق أو شهيد)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن إدريس ]. هو عبد الله بن إدريس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حصين ]. هو حصين بن عبد الرحمن السلمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عبد الله بن ظالم ]. عبد الله بن ظالم صدوق، أخرج له أصحاب السنن. [ وسفيان عن منصور ]. وهذه طريق ثانية عن منصور ، فيحتمل أن يكون سفيان بن عيينة وأن يكون سفيان الثوري ، والمعروف في الرواية عن المنصور بن المعتمر هو سفيان الثوري ، و هلال بن يساف معروف بالرواية عن سفيان الثوري ، وكلاهما بصري، و سفيان بن عيينة مكي، فكون عبد الله بن إدريس يروي عن حصين ويروي عن سفيان عن منصور هو الذي لا إشكال فيه، وأما كون الراوي محمد بن العلاء يروي عن سفيان فهذا غير واضح، وإنما إذا كانت الرواية عن سفيان بن عيينة إذ قد أدركه، وأما سفيان الثوري فلم يدركه، فقد توفي سفيان الثوري وعمر محمد بن العلاء ست سنوات؛ لأن الثوري توفي سنة مائة وواحد وستين، و محمد بن العلاء توفي سنة سبع وأربعين وعمره ست وثمانون سنة، فمعناه أنه أدرك أربعين وسبع، وذاك توفي سنة واحد وستين، فيكون لما توفي الثوري عمره ست سنوات، فلم يدركه إدراكاً بيناً، وإنما أدركه وهو صغير، لكن إذا كان عبد الله بن إدريس هو الذي يروي عن سفيان، والذي يروي عن الحصين يكون ليس فيه إشكال، و سفيان هو الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف عن عبد الله بن ظالم المازني ]. مر ذكرهما. ذكر سفيان رجلاً فيما بين هلال بن يساف وبين عبد الله بن ظالم المازني في الذي بعد هذا هو ابن حيان . وهنا سفيان جزماً هو الثوري فعليه يحمل الأول. وقول صاحب العون هو ابن عيينة أو الثوري ما هو بواضح، ثم أيضاً كونه يروي عن منصور هذا يوضح أنه سفيان الثوري . [ سمعت سعيد بن زيد بن عمرو بن نفيل ]. سعيد بن زيد بن عمرو بن نفيل أحد العشرة المبشرين بالجنة رضي الله تعالى عنهم وأرضاهم، وحديثه أخرجه أصحاب الكتب الستة.
تراجم رجال إسناد حديث (اثبت حراء إنه ليس عليك إلا نبي أو صديق أو شهيد) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ قال أبو داود : رواه الأشجعي عن سفيان عن منصور عن هلال بن يساف عن ابن حيان عن عبد الله بن ظالم بإسناده نحوه ]. أورد أبو داود الطريق التي ذكر فيها سفيان رجلاً بين هلال بن يساف وبين عبد الله بن ظالم وهذا الرجل ذكر هنا في هذه الطريق المعلقة، وأنه ابن حيان . [ رواه الأشجعي ]. الأشجعي هو عبيد الله بن عبيد الرحمن، وهو ثقة، أخرج له أصحاب الكتب الستة إلا أبا داود ، وهنا ذكره تعليقاً، ومعلوم أن التعاليق عند أبي داود لا يعتبر من رجاله إذا كان ما روى له في المتصلات، ولهذا يأتي كثيراً ذكر هؤلاء الذين يأتون في التعاليق ولا يرمز لهم برواية أبي داود عنهم. [ عن سفيان عن منصور عن هلال بن يساف عن ابن حيان ]. ابن حيان لا يعرف ولم يسم، ويقال: اسمه حيان بن غالب، أخرج له أبو داود والنسائي .
أبو عبيدة بن الجراح من العشرة وإن لم يذكر في هذا الحديث

ترك سعيد بن زيد رضي الله عنه ذكر أبي عبيدة مع كونه -بلا شك- من العشرة لعله على اعتبار أنه ذكر الرسول صلى الله عليه وسلم، فيكون عشرة برسول الله صلى الله عليه وسلم.
إنكار سعيد بن زيد على المغيرة كونه لم ينكر الطعن في آل البيت

جاء في مسند الإمام أحمد : أن الخطيب هو غير المغيرة ، وفيه: إنكار سعيد بن زيد على المغيرة وذلك لعدم إنكاره على هذا الخطيب، فقال له: أيسب عندك أصحاب رسول الله صلى الله عليه وسلم ولا تنكر؟! وسيأتي في حديث آخر أنه قيس بن علقمة ، وهو الذي حصل منه الطعن وأنكر عليه سعيد بن زيد ، لكن كون الذي قدم وأقام خطيباً، لعله المغيرة ، وقد قدم أميراً على الكوفة، وأقام خطيباً يعني: شخصاً آخر، ويكون هذا هو الذي حصل منه الكلام الذي عيب وأنكر عليه.
شرح حديث (عشرة في الجنة...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر النمري حدثنا شعبة عن الحر بن الصياح عن عبد الرحمن بن الأخنس أنه كان في المسجد، فذكر رجل علياً رضي الله عنه، فقام سعيد بن زيد رضي الله عنه فقال: أشهد على رسول الله صلى الله عليه وسلم أني سمعته وهو يقول: (عشرة في الجنة: النبي في الجنة، وأبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، و علي في الجنة، و طلحة في الجنة، و الزبير بن العوام في الجنة، و سعد بن مالك في الجنة، و عبد الرحمن بن عوف) ولو شئت لسميت العاشر، قال: فقالوا: من هو؟ فسكت، قال: فقالوا: من هو؟ فقال: هو سعيد بن زيد ]. ذكر أبو داود رحمه الله تعالى: الحديث من طريق أخرى وهو مثل الذي قبله تماماً، يعني عشرة وذكر منهم: الرسول صلى الله عليه وسلم. وفيه أن رجلاً تكلم، وذكر علياً ؛ فأتى بالحديث، وبيّن أن علياً من أهل الجنة رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد حديث (عشرة في الجنة...)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري وأبو داود والنسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحر بن الصياح ]. الحر بن الصياح ثقة، أخرج له أبو داود والترمذي والنسائي. [ عن عبد الرحمن بن الأخنس ]. عبد الرحمن بن الأخنس مستور -أي: مجهول الحال- أخرج له أبو داود و الترمذي و النسائي . [ فقام سعيد بن زيد ]. سعيد بن زيد مر ذكره.
شرح حديث سعيد بن زيد في ذكر العشرة من أهل الجنة من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا عبد الواحد بن زياد حدثنا صدقة بن المثنى النخعي حدثني جدي رياح بن الحارث قال: (كنت قاعداً عند فلان في مسجد الكوفة وعنده أهل الكوفة، فجاء سعيد بن زيد بن عمرو بن نفيل، فرحب به وحياه وأقعده عند رجله على السرير، فجاء رجل من أهل الكوفة يقال له: قيس بن علقمة ، فاستقبله فسب وسب، فقال سعيد : من يسب هذا الرجل؟! فقال: يسب علياً ، قال: ألا أرى أصحاب رسول الله صلى الله عليه وسلم يسبون عندك ثم لا تنكر ولا تغير؟! أنا سمعت رسول الله صلى الله عليه وسلم يقول -وإني لغني أن أقول عليه ما لم يقل فيسألني عنه غداً إذا لقيته-: أبو بكر في الجنة، و عمر في الجنة.. وساق معناه، ثم قال: لمشهد رجل مع رسول الله صلى الله عليه وآله وسلم يغبر فيه وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح) ]. أورد أبو داود حديث سعيد بن زيد من طريق أخرى وفيه أن فلاناً وهو لم يسم، ولعله يشير بذلك إلى أمير الكوفة المغيرة بن شعبة ، وأنه جاء فحياه ورحب به، يعني: المغيرة رحب بسعيد بن زيد وأجلسه معه، ثم جاء رجل يقال له قيس بن علقمة ، فسب وسب، فقال: من يسب هذا؟! قالوا: علياً ، فقال: ما هذا؟! يعني: كيف يسب أصحاب الرسول صلى الله عليه وسلم وأنت لا تنكر ولا تغير؟! ثم قال: أشهد على رسول الله صلى الله عليه وسلم أنه قال: (عشرة في الجنة) وإني لغني عن أن أقول عليه ما لم يقل، يعني: أنه لا يكذب على الرسول صلى الله عليه وسلم ولا يضيف إليه شيئاً لم يقله، وهذا يدل على تثبته وعلى تحققه مما يحدث به ومما يخبر به، ثم ذكر معنى الحديث المتقدم، ثم قال: (لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح) يعني: أن عمل الرجل من أصحاب الرسول صلى الله عليه وسلم مع رسول الله صلى الله عليه وسلم في غزواته وفي جهاده لا يساويه عمل الكثير ممن جاء بعدهم؛ وذلك لأن الذي حصل منهم إنما حصل لنصرة الرسول صلى الله عليه وسلم والذب عنه ونشر دينه والأخذ عنه والتلقي عنه. قوله: [(لمشهد)] معناه: كونه يشهد غزوة من الغزوات فيحصل له الغبار في وجهه بسبب هذه الغزوة؛ شأن ذلك عظيم عند الله عز وجل. (خير من عمل أحدكم عمره ولو عمر عمر نوح) ومدة دعوة نوح عليه السلام تسعمائة وخمسين سنة فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا [العنكبوت:14] وهذا قبل أن يبعث ويرسل إلى قومه، ومعنى ذلك: أن العمل القليل من أصحاب الرسول صلى الله عليه وسلم لا يساويه عمل الكثير من غيرهم، وهذا يدل على فضلهم ونبلهم رضي الله عنهم وأرضاهم، والمقصود بالمشهد: مشاهد الغزوات، ولهذا يأتي في تراجم الرجال من أصحاب الرسول صلى الله عليه وسلم: وشهد المشاهد كلها، يعني: شهد الغزوات كلها مع رسول الله صلى الله عليه وسلم. أما طعن هذا الرجل في علي رضي الله عنه وسبه أمام المغيرة وسكوته عنه وعدم إنكاره عليه لا ندري به، لكن المظنون بأصحاب الرسول صلى الله عليه وسلم واللائق بهم أنهم على أحسن حال، ويجب أن تحسن بهم الظنون ولا يذكرون إلا بخير.
تراجم رجال إسناد حديث سعيد بن زيد في ذكر العشرة من أهل الجنة من طريق أخرى

قوله: [ حدثنا أبو كامل ]. هو أبو كامل الجحدري الفضيل بن حسين، وهو ثقة، أخرج له البخاري تعليقاً ومسلم و أبو داود و النسائي . [ حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا صدقة بن المثنى النخعي ]. صدقة بن المثنى النخعي ثقة، أخرج له أبو داود و النسائي وابن ماجة . [ حدثني جدي رياح بن الحارث ]. رياح بن الحارث ثقة، أخرج له أبو داود و النسائي وابن ماجة . [ فجاء سعيد بن زيد ]. سعيد بن زيد رضي الله عنه مر ذكره.
سب الصحابة من الكبائر

الوقوع في واحد من الصحابة وسبه لا يجوز، فهذا من الأمور الخطيرة والأمور الكبيرة، والذهبي رحمه الله ذكر ذلك في كتابه الكبائر، حيث جعل سب أصحاب رسول الله الكبيرة السبعين التي ختم بها كتابه الكبائر، وسب أصحاب رسول صلى الله عليه وسلم أمر خطير؛ وذلك أنه سب لخير الناس وأفضل الناس، فـ: (سباب المسلم فسوق) كما قال رسول الله صلى الله عليه وسلم (وقتاله كفر) فكيف بسب أصحاب رسول الله صلى الله عليه وسلم، لا شك أنه من أخطر ما يكون ومن أسوأ ما يكون؛ لأنه سب لخير الناس.
شرح حديث (اثبت أحد؛ نبي وصديق وشهيدان)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع ح وحدثنا مسدد حدثنا يحيى المعنى -قالا: حدثنا سعيد بن أبي عروبة عن قتادة أن أنس بن مالك حدثهم: (أن نبي الله صلى الله عليه وسلم صعد أحداً فتبعه أبو بكر و عمر و عثمان، فرجف بهم، فضربه نبي الله صلى الله عليه وسلم برجله وقال: اثبت أحد؛ نبي وصديق وشهيدان) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه، وهو يدل على فضل هؤلاء الذين مع رسول الله صلى الله عليه وسلم، وأن رسول الله صلى الله عليه وسلم صعد أحداً فتبعه أبو بكر و عمر و عثمان ، فرجف الجبل فضربه رسول الله صلى الله عليه وسلم برجله وقال: (اسكن أحد؛ نبي وصديق وشهيدان) والشهيدان هما: عمر و عثمان رضي الله تعالى عنهما، وهذا يدل على فضلهما وعلى أنهما نالا الشهادة.
تراجم رجال إسناد حديث (اثبت أحد؛ نبي وصديق وشهيدان)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد عن يحيى ]. مسدد تقدم ذكره، و يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ المعنى قالا: حدثنا سعيد بن أبي عروبة ]. ما أدري وجه التحويل مع أن الشيخ واحد والصيغة متفقة وهي التحديث فيما بين مسدد وشيخيه. [حدثنا سعيد بن أبي عروبة ]. سعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (...أما إنك يا أبا بكر أول من يدخل الجنة من أمتي)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن عبد الرحمن بن محمد المحاربي عن عبد السلام بن حرب عن أبي خالد الدالاني عن أبي خالد مولى آل جعدة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (أتاني جبريل فأخذ بيدي فأراني باب الجنة الذي تدخل منه أمتي، فقال أبو بكر: يا رسول الله! وودت أني كنت معك حتى أنظر إليه، فقال رسول الله صلى الله عليه وآله وسلم: أما إنك يا أبا بكر أول من يدخل الجنة من أمتي) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (أتاني جبريل فأخذ بيدي فأراني باب الجنة، فقال أبو بكر : وددت أن أكون معك حتى أراه، فقال: أما إنك يا أبا بكر أول من يدخل الجنة من أمتي) يعني: أنك لن تراه فقط وإنما تأتيه وتتجاوزه داخلاً الجنة وتسبق كل أمتي، ولكن الحديث في إسناده رجل ضعيف، وهو الذي يروي عنه أبو خالد الدالاني ، ولا شك أن أبا بكر رضي الله عنه من أول من يدخل الجنة من هذه الأمة إن لم يكن أول من يدخلها منهم.
تراجم رجال إسناد حديث (... أما إنك يا أبا بكر أول من يدخل الجنة من أمتي)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري، وهو ثقة، أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ عن عبد الرحمن بن محمد المحاربي ]. عبد الرحمن بن محمد المحاربي لا بأس به، أخرج له أصحاب الكتب الستة. [ عن عبد السلام بن حرب ]. عبد السلام بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي خالد الدالاني ]. أبو خالد الدالاني صدوق يخطئ كثيراً، أخرج له أصحاب السنن. [ عن أبي خالد مولى آل جعدة ]. هذا مجهول، أخرج له أبو داود . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي ، صاحب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (لا يدخل النار أحد ممن بايع تحت الشجرة)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و يزيد بن خالد الرملي أن الليث حدثهم عن أبي الزبير عن جابر عن رسول الله صلى الله عليه وآله وسلم أنه قال: (لا يدخل النار أحد ممن بايع تحت الشجرة) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله عنه أن النبي عليه الصلاة والسلام قال: (لا يدخل النار أحد ممن بايع تحت الشجرة) وهذا يدل على فضل أهل بيعة الرضوان عموماً، وكانوا ألفاً وأربعمائة، وقوله: (لا يدخل النار أحد ممن بايع تحت الشجرة) أي: في بيعة الرضوان، فهو دال على فضلهم رضي الله عنهم وأرضاهم، ولهذا يأتي في تعريف الصحابة أن يقال: شهد بيعة الرضوان، شهد أحداً، فينصون على أنه من أهل بيعة الرضوان أو أنه ممن شهد بدراً، وذلك للفضل الذي ورد فيهما، فيذكر مع كونه صحابياً أنه من أهل بيعة الرضوان؛ لأن أهل بيعة الرضوان ورد فيهم فضل خاص وهو أن النبي عليه الصلاة والسلام قال: (لا يدخل النار أحد ممن بايع تحت الشجرة) فهو دال على فضلهم جميعاً، وأنهم لا يدخلون النار، وإنما يدخلون الجنة رضي الله عنهم وأرضاهم.
تراجم رجال إسناد حديث (لا يدخل النار أحد ممن بايع تحت الشجرة)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و يزيد بن خالد الرملي ]. يزيد بن خالد الرملي ثقة، أخرج له أبو داود والنسائي وابن ماجة . [ أن الليث حدثهم ]. هو الليث بن سعد المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي جليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وعنعنة أبي الزبير لا تضر؛ لأن الحديث من رواية الليث ، وما رواه الليث عن أبي الزبير فهو مما سمعه من جابر . والحديث نفسه ورد من طريق أخرى عن صحابي آخر، وهو في صحيح مسلم من حديث أم مبشر ، وهو بهذا الذي دل عليه حديث جابر . والإسناد رباعي؛ لأن أبا داود روى عن اثنين في طبقة واحدة، فلا يقال: إنه خماسي؛ لأن الاثنين في طبقة واحدة، وهما شيخا أبي داود .
النص على بعض الصحابة أنهم من أهل الجنة فيه زيادة مزية على أن بقية الصحابة تشملهم فضائل أخرى

النص على أهل بيعة الرضوان أنهم لا يدخلون النار فيه زيادة فضل على باقي الصحابة. ومعلوم أن من ورد فيه نص خاص بأنه من أهل الجنة فيشهد له تبعاً للنص، لكن لا يعني ذلك أن غيره يؤمر به إلى النار؛ لأنه قد جاء في القرآن ما يدل على أنهم وعدوا جميعاً الحسنى، والحسنى هي الجنة، كما قال الله عز وجل: لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى [الحديد:10].
شرح حديث (فلعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد بن سلمة ح وحدثنا أحمد بن سنان حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن عاصم عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم -قال موسى -: (فلعل الله -وقال ابن سنان : اطلع الله- على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم) ]. هذا الحديث يدل على فضل أهل بدر، وأن الرسول صلى الله عليه وسلم قال: (لعل الله اطلع على أهل بدر) كما قاله موسى أحد شيخي أبي داود ، واللفظ الثاني للشيخ الثاني: (اطلع الله) ولم يقل: لعل الله. وهذا يدل على فضل أهل بدر، وأن الله تعالى قد غفر لهم، ولهذا صار لهم فضيلة وصار لهم ميزة، فيقال لأحدهم: إنه بدري أو إنه شهد بدراً لهذه الفضيلة ولهذه الخصيصة، ولهذا جاء في قصة حاطب بن أبي بلتعة المشهورة أن النبي صلى الله عليه وسلم قال: (إنه قد شهد بدراً، وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم) فهو دال على فضلهم رضي الله تعالى عنهم وأرضاهم، وكانوا أكثر من ثلاثمائة.
تراجم رجال إسناد حديث (فلعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة ]. هو حماد بن سلمة بن دينار البصري، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا أحمد بن سنان ]. أحمد بن سنان ثقة، أخرج له البخاري و مسلم وأبو داود و النسائي في مسند مالك و ابن ماجة . [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد بن سلمة عن عاصم ]. عاصم هو ابن أبي النجود بهدلة، وهو صدوق له أوهام، أخرج له أصحاب الكتب الستة، وحديثه في الصحيحين مقروناً. [ عن أبي صالح ]. هو أبو صالح السمان ، واسمه ذكوان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره رضي الله عنه وأرضاه.
توجيه الأحاديث الدالة على الوعيد بالنار لمن فعل فعلاً ثم صدر عن بعض الصحابة

الشيخ الألباني يصحح حديث أن النبي صلى الله عليه وسلم قال: (قاتل عمار وسالبه في النار) والذي قتله: أبو الغادية وهو صحابي!! لكن كل أصحاب رسول الله صلى الله عليه وسلم هم خير الناس، وما حصل منهم من أمور قد تستنكر أو تؤخذ عليهم، فلهم من الفضائل ولهم من المناقب ولهم من الميزات التي حصلت لهم مع رسول الله صلى الله عليه وسلم ما يفوقون بها من بعدهم، وقد مر كلام سعيد بن زيد الذي قال فيه: (لمشهد أحدهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح).
شرح حديث وقوف المغيرة بن شعبة على رأس النبي زمن الحديبية يحرسه

قال المصنف رحمه الله تعالى: [ جدثنا محمد بن عبيد أن محمد بن ثور حدثهم عن معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة قال: (خرج رسول الله صلى الله عليه وسلم زمن الحديبية..) فذكر الحديث، قال: (فأتاه -يعني: عروة بن مسعود - فجعل يكلم النبي صلى الله عليه وسلم، فكلما كلمه أخذ بلحيته، و المغيرة بن شعبة قائم على رأس النبي صلى الله عليه وسلم ومعه السيف، وعليه المغفر، فضرب يده بنعل السيف وقال: أخر يدك عن لحيته، فرفع عروة رأسه فقال: من هذا؟! قالوا: المغيرة بن شعبة) ]. ذكر أبو داود رحمه الله تعالى حديث المسور بن مخرمة رضي الله عنه الذي فيه: أن المغيرة بن شعبة كان من أهل بيعة الرضوان، وكان بارزاً في تلك الغزوة، وأنه كان واقفاً على رأس الرسول صلى الله عليه وسلم يحرسه ومعه السيف، فإذا جاء الكفار وجلسوا مع النبي صلى الله عليه وسلم للصلح، فإذا المغيرة واقف على رأسه، وهذا فيه الدلالة على إجلاله واحترامه وتوقيره وحرص الصحابة عليه، وهي منقبة للمغيرة بن شعبة كونه قام بهذه المهمة، وهو أنه كان واقفاً على رأس الرسول صلى الله عليه وسلم يحرسه، وكان عروة بن مسعود الثقفي يخاطب النبي عليه الصلاة والسلام وكان أثناء ذلك يأخذ بلحية الرسول صلى الله عليه وسلم، فكان المغيرة يضرب يده بنعل السيف -وهو أسفل السيف- ويقول: أخر يدك عن رسول الله صلى الله عليه وسلم، فقال: من هذا؟! قالوا: المغيرة ، والحديث مختصر، وهو حديث طويل جاء في صحيح البخاري وفي غيره، وفيه عقد الصلح وما حصل عند عقده، وهو دال على فضل المغيرة رضي الله تعالى عنه وأرضاه، ودال أيضاً على أن الوقوف على رأس الإمام عند مجيء الأعداء وإظهار احترامه وتوقيره سائغ وجائز، وهو يدل على أن ما جاء في الحديث الصحيح من النهي عن القيام على رأس الرجل أنه إذا كان في غير هذه الحال كما جاء في صلاة النبي عليه الصلاة والسلام بأصحابه وهو جالس: (لما جحش وصلى بالناس جالساً، فجاء الناس وصلوا وراءه قياماً، فأشار إليهم أن اجلسوا، ولما سلم قال: كدتم أن تفعلوا آنفاً فعل فارس والروم، يقومون على ملوكهم وهم جلوس) فهذا يدل على استثناء مثل هذه الحال إذا كان المقام يقتضي بيان احترام الإمام وتوقيره وإظهار الاحتفاء به والحرص عليه والمحافظة عليه، وأن القيام على الرجل في مثل هذه الحالة سائغ، وليس من قبيل الممنوع الذي جاء النهي عنه في الحديث؛ لأنه تشبه بفعل الفرس والروم الذين يقومون على ملوكهم وهم جلوس، وأن الرسول صلى الله عليه وسلم نهى أصحابه عن ذلك، وقد فعل المغيرة بن شعبة هذا الفعل، فيدل على أن مثل هذه الحالة مستثناة، وأن مثل ذلك سائغ وجائز. والقيام للرجل له ثلاث حالات: قيام للرجل، وقيام إلى الرجل، وقيام على الرجل، والذي معنا هو القيام على الرجل، وهو جائز في مثل هذه الصورة، وأما القيام إلى الرجل فهذا سائغ، كون الإنسان يكون جالساً ثم يأتي إنسان فيقوم من أجله ليصافحه أو ليعانقه أو ليستقبله فإن ذلك سائغ؛ لأنه قيام إليه، وأما القيام له وهو أن يقوم الإنسان من مجلسه ويجلس من أجل الرجل، يعني: لم يقم ليعانقه ولا ليصافحه ولا ليستقبله، وإنما هو قيام وجلوس للإكرام فقط، هذا هو الذي جاء النهي عنه وأنه لا يسوغ ولا يجوز، فإذاً القيام له ثلاث حالات: قيام إلى الرجل وهذا سائغ، وقيام للرجل وهذا لا يجوز، وقيام على الرجل وهذا يجوز في مثل الحال التي جاءت في هذا الحديث في قصة المغيرة بن شعبة .
تراجم رجال إسناد حديث وقوف المغيرة بن شعبة على رأس النبي زمن الحديبية يحرسه

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد يحتمل أن يكون المحاربي ، وأن يكون ابن حساب ، وكل منهما روى عنه أبو داود ، وكل منهما روى عن محمد بن ثور ، و محمد بن عبيد بن حساب الغبري ثقة، أخرج له مسلم و أبو داود و النسائي . و المحاربي صدوق، أخرج له أبو داود والترمذي والنسائي . مع أن الموجود في تحفة الأشراف محمد بن عبد الأعلى الصنعاني . وقد تقدم الحديث في الجهاد من سنن أبي داود ، وتقدم التنبيه على هذا الاختلاف في اسم الراوي من تحفة الاشراف، لكن النسخ كلها اتفقت على محمد بن عبيد، حتى محمد عوامة ما نبه أن في إحدى النسخ الخطية اختلاف. ومحمد بن عبد الأعلى الصنعاني ثقة، أخرج له أبو داود والنسائي وعلى كل سواء كان أي واحد من هؤلاء فإنه محتج به. فالصنعاني ثقة، أخرج له مسلم و الترمذي و النسائي و ابن ماجة و أبو داود في القدر ما روى له في المتصل، لأن عندنا هنا محمد بن عبيد، ونبهنا أن في تحفة الأشراف محمد بن عبد الأعلى . وقد مر الحديث في الجهاد من سنن أبي داود وهو هناك وهنا -في الموضعين- محمد بن عبيد، إنما الخلاف في تحفة الأشراف، فقد ذكر أن أبا داود أخرجه في الجهاد وفي السنة، لكن عن محمد بن عبد الأعلى . هكذا في تحفة الأشراف، وفي أبي داود في الموضعين محمد بن عبيد. [ أن محمد بن ثور حدثهم ]. محمد بن ثور ثقة، أخرج له أبو داود والنسائي. [ عن معمر ]. هو معمر بن راشد الأزدي البصري اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن المسور بن مخرمة ]. المسور بن مخرمة رضي الله عنه، أخرج له أصحاب الكتب الستة.
فضل المغيرة بن شعبة في الحديبية

هذه القطعة من الحديث لا يستفاد منها إلا فضل المغيرة ، وهذا يبين أن المغيرة بن شعبة قد نال منه من نال وتكلم فيه من تكلم، فذكر في الحديث شأنه وحاله، وأنه من الأشخاص البارزين في بيعة الرضوان؛ لأن المبايعين في بيعة الرضوان كانوا ألفاً وأربعمائة، وليس جميعهم معروفين، لكن المغيرة كان في غاية الوضوح؛ لأنه كان قائماً على رأس الرسول صلى الله عليه وسلم، فهو قائم بهذه المهمة العظيمة، وذلك يعد شرفاً له وفضلاً، بالإضافة إلى كونه من أهل البيعة ويشمله ما شملهم من الفضل.
شرح أثر عمر بن الخطاب في سؤاله الأسقف عن الخلفاء في الكتاب

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر أبو عمر الضرير قال حدثنا حماد بن سلمة أن سعيد بن إياس الجريري أخبرهم عن عبد الله بن شقيق العقيلي عن الأقرع مؤذن عمر بن الخطاب قال: بعثني عمر إلى الأسقف فدعوته، فقال له عمر: وهل تجدني في الكتاب؟ قال: نعم، قال: كيف تجدني؟ قال: أجدك قرناً، فرفع عليه الدرة فقال له: قرن مه؟ فقال: قرن حديد، أمين شديد، قال: كيف تجد الذي يجيء من بعدي؟ فقال: أجده خليفة صالحاً غير أنه يؤثر قرابته، قال عمر : يرحم الله عثمان ، ثلاثاً، فقال: كيف تجد الذي بعده؟ قال: أجده صدأ حديد، فوضع عمر يده على رأسه فقال: يا دفراه يا دفراه! فقال: يا أمير المؤمنين! إنه خليفة صالح، ولكنه يستخلف حين يستخلف والسيف مسلول، والدم مهراق. قال أبو داود : الدفر: النتن ]. أورد أبو داود هذا الأثر عن عمر رضي الله عنه أو عن الأقرع الذي هو مؤذن عمر أن عمر أرسله إلى الأسقف وهو عالم النصارى، فقال: كيف تجدني في الكتاب؟ يعني: في كتبكم، فقال: أجدك قرناً، قال: قرن مه؟ قال: قرن حديد، أمين شديد، قال: كيف تجد الذي بعدي؟ قال: إنه خليفة صالح، غير أنه يؤثر قرابته، قال: كيف تجد الذي بعده؟ قال: أجده صدأ حديد، الصدأ يعني: الشيء الذي ما هو جيد في الحديد، فوضع عمر يده على رأسه فقال: يا دفراه يا دفراه. والدفر هو: النتن. قال: يا أمير المؤمنين! إنه خليفة صالح، ولكنه يستخلف حين يستخلف والسيف مسلول والدم مهراق. وكما هو معلوم فعلي بن أبي طالب رضي الله عنه اتفقت عليه الأمة بعد قتل عثمان وأجمعوا عليه كما أجمعوا على خلافة أبي بكر، ولم يكن هناك بعد وفاة عثمان على وجه الأرض من هو خير منه، ولم يكن في أول الأمر شيء من هذا، أي أن الفتنة وقعت على عثمان وقتل وأهريق دمه، وأما هو ففي أول الأمر ما كان هذا الذي أشار إليه، ولكنه بعد ذلك حصلت الفتن، وحصل إراقة الدماء بين المسلمين، ثم بعد ذلك اجتمعت الكلمة بالصلح الذي حصل من الحسن رضي الله عنه وتنازله لمعاوية ، فاتحدت كلمة المسلمين، وصار على المسلمين خليفة واحد هو معاوية رضي الله تعالى عن الجميع. وهذا الأثر فيه نكارة في متنه، فمعناه: أن الذي بعد عمر هو عثمان ، والذي بعد عثمان هو علي ، ومعلوم أن عمر رضي الله عنه جعل الأمر في ستة من أصحاب رسول الله صلى الله عليه وسلم، وكان ما يدرى من يكون الخليفة منهم، وانتهت المسألة إلى أن دار الأمر بين عثمان و علي، ثم حصلت المشاورة في إسناد الأمر إلى علي أو عثمان. فلو كان ذلك مسلماً به لصار معروفاً، والإسناد رجاله لا بأس بهم، و الألباني ضعف الحديث، ولكن ما أدري ما وجه التضعيف، ولكن من ناحية المتن لاشك أن فيه نكارة.
تراجم رجال إسناد أثر عمر بن الخطاب في سؤاله الأسقف عن الخلفاء في الكتاب

قوله: [ حدثنا حفص بن عمر أبو عمر الضرير ]. حفص بن عمر أبو عمر الضرير صدوق، أخرج له أبو داود . [ حدثنا حماد بن سلمة ]. حماد بن سلمة مر ذكره. [ أن سعيد بن إياس الجريري أخبرهم ]. سعيد بن إياس الجريري ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق العقيلي ]. عبد الله بن شقيق العقيلي ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن الأقرع مؤذن عمر بن الخطاب ]. الأقرع مؤذن عمر ثقة، أخرج له أبو داود . [ عن عمر ]. عمر رضي الله تعالى عنه، الصحابي الجليل، ثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة. والإسناد ظاهره مستقيم، ولا أدري إذا كان فيه انقطاع أو كان فيه شيء، ولكن الألباني قال: إنه ضعيف الإسناد.
الأسئلة

ذكر من كفر الحجاج بن يوسف من السلف

السؤال: هل كفر الحجاج أحد من السلف؟! الجواب: يقول طاوس : عجبت لمن يسميه مؤمناً، وكفره جماعة منهم: سعيد بن جبير ، و النخعي و مجاهد و عاصم بن أبي النجود و الشعبي ، ذكر هذا الحافظ ابن حجر في تهذيب التهذيب بعد أن ذكره تمييزاً.

حكم من تاب من انتقاص الصحابة

السؤال: وجد في أشرطة بعض الدعاة كلمات فيها لمز للصحابة، مثل قوله: تأويل فاسد.. وهذا صدر عنهم جهلاً بمراد الله ورسوله.. و أسامة بن زيد خالف الأصول.. وهناك سوء التربية.. فهذه كلمات صدرت من هذا الداعية عفا الله عنه، فما الموقف منها؟ الجواب: هذا الداعية قد ظهر منه الرجوع عن هذا، ومن تاب تاب الله عليه.

التحذير ممن يقع في الصحابة

السؤال: أنا مدرس لي زميل في العمل من الرافضة، فهل أسلم عليه وأصافحه وأجلس معه؟ الجواب: الإنسان عليه أن يحب في الله ويبغض في الله، ويوالي في الله ويعادي في الله، والحب في الله والبغض في الله من أوثق عرى الإيمان، فمن كان مبغضاً للصحابة ومحارباً لهم فإنه يجب بغضه في الله عز وجل، وعدم مجالسته وعدم مخالطته؛ لأن ذلك يؤثر.

حكم من يبيع أشياء خفيةً لأن لديه ترخيصاً من ولي الأمر ببيع غيره

السؤال: لي صديق يشتغل في محل سجله التجاري مأكولات خفيفة، وقانوناً يمنع من بيع بعض المأكولات الثقيلة، إلا أن صاحب المحل يبيعها خفية بحجة أن الجميع يفعل هذا للهروب من الضرائب الباهضة، فهل هذا الأمر يعتبر خروجاً عن طاعة ولي الأمر؟ الجواب: المناسب لمثل هذا أن يأخذ الترخيص الذي يسوغ له أن يفعل هذه الأمور كلها، أما كونه يظهر شيئاً ثم يفعل خلافه فهذا لا ينبغي، وإذا أراد أن يحصل منه البيع على وجه أوسع وعلى وجه أتم وأكمل فإنه يحصل على الترخيص الذي يسوغ له ذلك حتى لا يحتاج إلى الحيل. وأما العامل فإنه يجوز له أن يعمل في هذا المحل ولكن عليه أن ينصح صاحب المحل. ومال صاحب المحل الذي يتقاضاه من هذا البيع لا بأس به، ولكن عليه أن يحسن العمل، وأن يكون لديه رخصة في بيع المأكولات الثقيلة.

فضل من آمن بالنبي صلى الله عليه وسلم ولم يره

السؤال: ما حال حديث: (أن الصحابة رضي الله عنهم سألوا الرسول صلى الله عليه وسلم: هل يوجد قوم أحسن منا؟ قال: نعم، قوم يؤمنون بي ولم يروني)؟ الجواب: جاء حديث في فضل الذين يؤمنون به ولم يروه، لكن لا يقال: إنه يأتي أحد بعد الصحابة خير من الصحابة، بل العلماء متفقون على أن أي فرد من أفراد الصحابة هو خير ممن جاء بعدهم، أي فرد منهم، والتفضيل للجميع لا للمجموع، وقد جاء عن ابن عبد البر وحده القول بأنه قد يكون بعض من يأتي بعد الصحابة خير من بعض الصحابة، لكن الجمهور على القول بأن تفضيلهم هو تفضيل للجميع، وأن أي واحد منهم فهو أفضل من أي واحد بعدهم، ويوضح ذلك الأثر الذي مر بنا عن سعيد بن زيد أحد العشرة حيث قال: (لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح). والجمع بين هذا الحديث وبين حديث: (يأتي زمان أجر العامل فيه أجر خمسين منكم) أنه قد تأتي شدة وأمور خطيرة تحتاج إلى صبر وتجلد، فيكون ذلك العمل عظيماً، لكن فضل الصحبة لا يعدله شيء.

شرعية قول (عليه الصلاة والسلام) عند ذكر أي نبي

السؤال: هل تشرع (الصلاة والسلام) عند ذكر أي نبي من الأنبياء عموماً؟ الجواب: نعم، يشرع الصلاة والسلام عليه.

عتق العبد أفضل من عتق الأمة

السؤال: أيهما أفضل أن أعتق عبداً أم أمة؟ الجواب: العبد أفضل؛ لأنه جاء أن: (من أعتق رجلاً كان فكاكاً من النار، ومن أعتق جاريتين كانتا فكاكاً من النار)، فدل على أن عتق الرجل أفضل؛ لهذا الحديث الصحيح، وهذا أحد المواضع الخمسة التي تكون المرأة فيها على النصف من الرجل، فهي على النصف من الرجل في خمسة أمور: في الشهادة، وفي الميراث، وفي الدية، وفي العتق، وفي العقيقة.

حكم وصف الله تعالى بـ (حاضر) و(ناظر)

السؤال: هل يجوز وصف الله تبارك وتعالى بحاضر أو ناظر؟ الجواب: الله تعالى شاهد كما جاء، وينبغي التقيد بما جاء في النصوص، ولا يخرج عنها إلى عبارة أخرى قد يلزم فيها لوازم وهي لم ترد، ولكن الذي ورد فيه النصوص هو الذي ينبغي للإنسان أن يعبر به.

حكم استدلال أصحاب الديمقراطية والتغريب بسؤال عبد الرحمن بن عوف المسلمين فيمن
يختارونه للخلافة

السؤال: هل حصل أن مر أحد الصحابة على جميع البيوت ليستشيرهم أيهم يختارون: علياً أم عثمان ؟ الجواب: ما يقال: إنه مر على الجميع، ولكن عبد الرحمن بن عوف رضي الله عنه لما تولى هذه المهمة ما كان يتلذذ بنوم ولا يستريح، وكان يطوف على الناس ويسألهم، أما أنه مر على جميع البيوت فلا يظهر أن ذلك حصل. أما من استدل بهذا الفعل على الانتخابات والديمقراطية في الإسلام! فالإسلام في وادٍ وأصحاب الديمقراطية في وادٍ آخر، هذا شيء جاء من الغرب، والذي عليه المسلمون جاء من السماء."


شرح سنن أبي داود - 521

شرح سنن أبي داود

شرح سنن أبي داود [521]

إن الله عز وجل اصطفى نبينا محمداً على سائر البشر وانتخب له الصحابة رضوان الله عليهم فكانوا وزرائه وحوارييه، فقاموا بهذا الدين خير قيام حتى بلغوا به أرجاء المعمورة، لذلك فقد جاء النهي عن انتقاصهم والوعيد الشديد في حق من سبهم ونال من أعراضهم؛ لأن مؤدي هذا الفعل القبيح الطعن في الشريعة بالطعن فيمن بلغوها ونشروها، وأعظم الصحابة وأفضلهم على الإطلاق هو أبو بكر الصديق رضي الله عنه وأرضاه.

ما جاء في فضل أصحاب رسول الله صلى الله عليه وسلم

إثبات فضل الصحابة في الكتاب والسنة

قال المصنف رحمه الله تعالى: [ باب في فضل أصحاب رسول الله صلى الله عليه وسلم. حدثنا عمرو بن عون أنبأنا ح وحدثنا مسدد حدثنا أبو عوانة عن قتادة عن زرارة بن أوفى عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: (خير أمتي القرن الذي بعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم -والله أعلم أذكر الثالث أم لا- ثم يظهر قوم يشهدون ولا يستشهدون، وينذرون ولا يوفون، ويخونون ولا يؤتمنون، ويفشو فيهم السمن) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في فضل أصحاب رسول الله صلى الله عليه وسلم ]. هذه الترجمة معقودة لبيان الفضل الذي أكرم الله به أصحاب رسول الله صلى الله عليه وسلم، وأن لهم ميزة تميزوا بها على غيرهم، وهي أنهم وجدوا في القرن الذي بعث فيه الرسول صلى الله عليه وسلم، وأكرمهم الله عز وجل في هذه الحياة الدنيا بصحبته، ومتع أبصارهم بالنظر إلى طلعته صلى الله عليه وسلم، وشنف أسماعهم بسماع حديثه من فمه الشريف، وأكرمهم ووفقهم للجهاد معه ونصرته والذب عنه، فصارت لهم هذه الفضائل وهذه الميزات التي ميزهم الله تعالى بها، ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد:21] ولهذا فإن أصحاب رسول الله عليه الصلاة والسلام فضلوا على غيرهم بكونهم القرن الذي بعث فيه الرسول صلى الله عليه وسلم، وهم خير الناس: (خير أمتي القرن الذي بعثت فيهم) والمراد بالقرن هنا: المجموعة من الناس الذين رأوا النبي صلى الله عليه وسلم وصحبوه، فهؤلاء هم قرنه أو القرن الذي بعث فيه صلوات الله وسلامه وبركاته عليه، فليس المقصود به مدة معينة محددة لها بداية ولها نهاية، وإنما المقصود منه هؤلاء القوم وهؤلاء الصحب الذين بعث فيهم النبي صلى الله عليه وسلم وأكرمهم الله بصحبته، وسمعوا كلامه وحديثه، ورأوا شخصه وطلعته صلى الله عليه وسلم، وتلقوا الحق والهدى منه، وبلغوهما إلى الناس، فجعلهم الله عز وجل الواسطة بين الناس وبين الرسول صلى الله عليه وسلم، ما عرف الناس حقاً ولا هدى، ولا وصل إلى الناس كتاب ولا سنة إلا عن طريق أصحاب رسول الله صلى الله عليه وسلم، ولهذا اشتهر عند العلماء أن الصحابي لا يحتاج إلى أن يعدل وأن يوثق، ولا يحتاج إلى أن يقال: فلان ثقة، وفلان عدل، وفلان كذا وفلان كذا، إذ يكفيهم تعديل الله ورسوله صلى الله عليه وسلم وثناء الله وثناء رسوله صلوات الله وسلامه وبركاته عليه. ولهذا كان المجهول فيهم في حكم المعلوم، فجهالة الصحابي لا تؤثر، أما من دون الصحابة فإن جهالتهم تؤثر، ولهذا يأتي في كتب الحديث ذكر الرواية عن الصحابة، فيقال: عن رجل صحب النبي صلى الله عليه وسلم، وذلك حجة ومتفق عليه عند أهل السنة، ولا خلاف في ذلك، أما من دون الصحابة من التابعين ومن دونهم، فإنه يحتاج إلى معرفة أحوالهم وإلى بيان عدالتهم وبيان جرحهم من تعدليهم، وقد يقال في بعض الصحابة: فلان صحابي من أهل بدر، أو شهد بيعة الرضوان، أو شهد بدراً، وذلك للفضل الذي حصل لأهل بدر والفضل الذي حصل لأهل بيعة الرضوان، أي: ليبين أنه من أهل هذا الفضل وممن دخل في هذا الفضل الذي هو كونه بدرياً أو كونه ممن شهد بيعة الرضوان، وقد جاءت نصوص الكتاب والسنة مبينة قدر أصحاب رسول الله صلى الله عليه وسلم وبيان فضلهم ونبلهم، وأثنى الله عليهم وأثنى عليهم رسوله صلوات الله وسلامه وبركاته عليه، وجاء في ذلك آيات كثيرة، وجاء في ذلك أحاديث عديدة عن رسول الله صلى الله عليه وسلم. ومما جاء في القرآن في فضل الصحابة قول الله عز وجل: وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا [التوبة:100]، وكذلك قول الله عز وجل: مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا [الفتح:29]. فهذه الآية الكريمة فيها بيان أن أصحاب رسول الله صلى الله عليه وسلم قد ذكروا في التوراة والإنجيل، وأنهم ذكروا في الكتب السابقة قبل أن يوجدوا وقبل أن يأتي زمانهم، وهذا دال على فضلهم ونبلهم رضي الله عنهم وأرضاهم، فهم قد ذكروا في تلك الكتب وأثني عليهم فيها، وهذا مما يدل على فضلهم، وفيه أنهم يغاظ بهم الكفار، وذلك لأنهم يقومون بنصرة الدين بالجهاد في سبيل الله، فالكفار يغاظون بهم، ولهذا قال: (( لِيَغِيظَ بِهِمُ الْكُفَّارَ )) ثم أخبر أنه وعدهم بمغفرة ورحمة فقال: (( وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا )) والمقصود من ذلك الصحابة، وقد قال منهم، وليس المقصود (من) التبعيضية، وإنما بياناً للجنس، (( وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً )) أي أن هذا الوعد إنما هو لهم، ولو لم يأت بكلمة ( منهم ) لصار الأمر لا يخصهم، فلو قيل: وعد الله الذين آمنوا وعملوا الصالحات مغفرة وأجراً عظيماً. فيكون لهم ولغيرهم، لكن لما جاءت كلمة (منهم) عرف أن هذا الوعد لهم، لكن ليس لبعضهم وإنما هو لجميعهم، لأن من بيانية، وليست تبعيضية، ونظير ذلك قول الله عز وجل: لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ [المائدة:73] فقوله: (( الَّذِينَ كَفَرُوا مِنْهُمْ )) ليس المقصود بعضهم، بل كل الذين قالوا: إن الله ثالث ثلاثة توعدوا بهذا الوعيد، فكلمة منهم لبيان الجنس وليست للتبعيض. فقوله: (( وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً )) (من) في قوله: (منهم) لبيان الجنس في جانب المدح وفي جانب أهل الحق، وقد تأتي لبيان الجنس في الذم مثل قوله تعالى: (( لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ )) أي: من الذين قالوا: إن الله ثالث ثلاثة، فهذا في جانب الذم وفي جانب السوء، مع أنهم كلهم موعودون بهذا الوعد، وليس بعضهم؛ لأن (من) هنا لبيان الجنس وليست للتبعيض. وكذلك قول الله عز وجل: لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى [الحديد:10] فإنه وإن حصل بينهم التفاوت في الدرجات وعلو المنازل إلا أن الكل وعد الحسنى، والحسنى هي: الجنة، كما قال الله عز وجل: لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ [يونس:26]. أما سنة رسول الله صلى الله عليه وسلم فقد جاءت أحاديث كثيرة تدل على فضل الصحابة وعظيم منزلتهم.

شرح حديث (خير أمتي القرن الذي بعثت فيهم...)

وقد أورد أبو داود رحمه الله حديث عمران بن حصين : (خير أمتي القرن الذي بعثت فيهم) وهم الصحابة، وقوله: (الذي بعثت فيهم) يدلنا على أن المقصود هؤلاء الذين رأوه والذين سمعوا كلامه، والذين تلقوا الحق والهدى منه وبلغوهما إلى الناس، فهؤلاء هم خير أمة محمد صلى الله عليه وسلم، ولهذا قال: (خير أمتي القرن الذي بعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم) أي: قرن الصحابة أولاً ثم قرن التابعين ثم قرن أتباع التابعين، وقد جاء الشك في حديث عمران بن حصين ، يعني هل ذكر الثالث أي: بعد قرنه صلى الله عليه وسلم، وليس المقصود من ذلك الشك في قرن أتباع التابعين، فإن الأحاديث التي وردت في ذكر القرون الثلاثة كثيرة، وإنما الشك في كونه ذكر بعد قرنه قرنين أو ثلاثة، والصحيح أنه ذكر قرنين، مع قرنه، فقرنه الذي هو قرن الصحابة وقرن التابعين وأتباع التابعين، والقرن الرابع لم يثبت فيه شيء، وإنما الثابت هو القرن الثالث الذي هو قرن أتباع التابعين. فإذاً: الشك في القرن الثالث بعد قرنه صلى الله عليه وسلم، وليس بقرنه عليه الصلاة والسلام، فالقرون الثلاثة هذه جاءت عن جماعة من الصحابة. ويوضح ذلك الحديث الصحيح الذي جاء في صحيح البخاري وصحيح مسلم عن النبي صلى الله عليه وسلم أنه قال: (يأتي على الناس زمان فيغزوا فئام منهم، فيقال: هل فيكم من صحب أو من رأى رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم -وهذا المراد به الصحابة- ثم يأتي على الناس زمان فيغزوا فئام منهم، فيقال: هل فيكم من رأى من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان فيغزوا فئام منهم، فيقال: هل فيكم من رأى من صحب أصحاب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم) وهذه القرون الثلاثة هي: قرن الصحابة، وقرن التابعين، وقرن أتباع التابعين. وقد ذهب أهل السنة والجماعة إلى تفضيل جميع أفراد الصحابة على جميع الأفراد الذين يجيئون بعد زمانهم، أي: أن كل واحد من الصحابة أفضل من أي واحد ممن يأتي بعدهم، ولم يأت ما يخالف ذلك إلا ما نقل عن ابن عبد البر رحمه الله أنه قال: يمكن أن يكون في بعض من يأتي بعد الصحابة من هو أفضل من بعض الصحابة. ولكن هذا خلاف ما عليه أهل السنة والجماعة والذي لا يعرف عنهم غيره، وهو أن التفضيل للجميع لا للمجموع، وأن أي واحد من الصحابة فإنه يكون أفضل من أي واحد ممن بعدهم، فإن ما حصل لهم من صحبة النبي صلى الله عليه وسلم والجهاد معه وتلقي الكتاب والسنة عنه وتأديتهما إلى الناس هذا شيء تميزوا به واختصوا به، فصار لهم فضل لا يدانيه أحد ولا يساويه أحد، ولهذا جاء في حديث سعيد بن زيد رضي الله عنه الذي مر: (لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر به وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح). قوله: [ (خير أمتي القرن الذي بعثت فيهم، ثم الذين يلونهم، ثم الذين يلونهم) ]، أي: الصحابة والتابعون وأتباع التابعين. قوله: [ والله أعلم أذكر الثالث أم لا؟ ]. أي: هل ذكر الثالث بعد قرنه؟ وليس الثالث مع قرنه، فإن الثلاثة القرون هذه جاءت فيها النصوص، وإنما الخلاف في القرن الرابع أي قرن أتباع أتباع التابعين، وإلا فإن الثلاثة القرون -قرن الصحابة وقرن التابعين وقرن أتباع التابعين- جاءت عن جماعة من الصحابة. قوله: [ (ثم يظهر قوم يشهدون ولا يستشهدون) ]. معناه: أنهم يتساهلون في أمر الشهادة ويحرصون على الشهادة دون أن تطلب منهم، وأما إذا كان الإنسان عنده شهادة وصاحب الشهادة لا يدري أن عند فلان شهادة وعنده فصل في أمر من الأمور، وشهادته تبين حقاً وتوضح حقاً فإن إدلاءه بشهادته محمود، ويدل عليه قوله صلى الله عليه وسلم: (خيركم الذي يأتي بالشهادة قبل أن يسألها) وأما إذا كان صاحب الحق يدري ويعرف، ولكن الإنسان يأتي فيخبر بأنه عنده شهادة، إما لأمر يكون بينه وبين ذلك الشخص الذي يشهد عليه أو لغير ذلك؛ فهذا هو الذي يكون مذموماً. قوله: [ (وينذرون ولا يوفون) ]. يعني: يحصل منهم النذر ثم لا يوفون، والنذر يجب الوفاء به إذا وجد، ولكن ليس من المرغب فيه أن ينذر الإنسان، وإنما على الإنسان إذا أراد أن يحسن أن يحسن بدون نذر، وإذا أراد أن يتقرب إلى الله عز وجل بقربة فليبادر إليها بدون أن يعلقها بشيء، ودون أن ينيطها بشيء؛ لأن إناطتها بشيء وتعليقها بشيء يعني أن هذا ما حصل منه ابتداءً من أجل أن يتقرب إلى الله عز وجل به، وإنما إذا حصل له كذا فإنه يفعل كذا وكذا، ثم إذا حصل له ذلك الشيء الذي يترتب عليه النذر ضاق صدره وصار يتألم ويبحث عن مخارج يتخلص بها من ذلك النذر الذي ألزم نفسه به، فيكون فعله لتلك العبادة ولتلك الطاعة لم يحصل في البداية على وجه مشروع وعلى وجه مستحب، وفي النهاية حصل التلكؤ وحصل الامتعاض والتأثر والتألم، وأنه لم يكن مرتاحاً إلى ذلك الذي تصدق به، ولهذا قال عليه الصلاة والسلام (إن النذر لا يأتي بخير، وإنما يستخرج به من البخيل) فالبخيل لا يحسن، ولكنه ينيط إحسانه بشيء إذا وجد، وإذا وجد لزمه ذلك، وقد يبحث عن سبيل يتخلص به من ذلك النذر، فالنذر إذا وجد يجب الوفاء به، وهو عبادة لا تكون إلا لله عز وجل، لكن ليس مرغباً فيها وليس مأموراً بها؛ لأنها ليست عبادة متمحضة لله عز وجل ابتداءً، وإنما معلقة بشيء. قوله: [ (ويخونون ولا يؤتمنون) ]. يعني: تظهر فيهم الخيانة وقلة الأمانة. قوله: [ (ويفشو فيهم السمن) ]. لأنهم مهتمون بمتع الدنيا والانهماك فيها والافتتان فيها، وعدم الاشتغال بشيء آخر سواها.

تراجم رجال إسناد حديث (خير أمتي القرن الذي بعثت فيهم..)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أنبأنا ح وحدثنا مسدد ]. التحويل جاء بعد ذكر الصيغة من الشيخ الأول، وذلك أن صيغة كلٍ من الشيخين تختلف في روايته عن أبي عوانة ؛ لأن عمرو بن عون قال: أنبأنا و مسدد ، قال: حدثنا أبو عوانة ، فهو من أجل ذلك أتى بالتحويل. ومسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زرارة بن أوفى ]. زرارة بن أوفى ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. رضي الله عنهما أبو نجيد ، وهو صحابي، أخرج له أصحاب الكتب الستة.

الأسئلة

لا تعارض بين (خير الناس قرني) و(خير أمتي قرني)

السؤال: هل هناك تعارض بين قوله: (خير القرون قرني)، ورواية: (خير أمتي قرني)؟ الجواب: ما هناك تعارض، لكن لا نعرف لفظاً (بخير القرون)، وإنما ورد قوله: (خير الناس)، أو (خير أمتي)، وهذه معناها واحد.

بداية قرن الصحابة ونهايته

السؤال: متى يبدأ القرن الأول ومتى ينتهي؟ الجواب: القرن الأول يبدأ ببعثة الرسول صلى الله عليه وسلم؛ لأنه بحصول الإيمان به تكون بدأت الصحبة، وبوفاة آخر واحد من الصحابة ينتهي ذلك القرن، ويقال: إن أبا الطفيل هو آخر الصحابة موتاً، وكانت وفاته سنة مائة وعشر.

ضابط القرن الثاني والثالث بعد قرن الصحابة

السؤال: ما هو ضابط القرن الثاني والقرن الثالث؟ الجواب: القرن الثاني: هم التابعون، وهم الذين رأوا الصحابة، وفيهم كبار وفيهم متوسطون وفيهم صغار، ولهذا يقال: من كبار التابعين، أو من أوساط التابعين، أو من صغار التابعين، وقد جاء ذكر المثال لهذه الأصناف من التابعين في أول حديث في صحيح البخاري وهو حديث: (إنما الأعمال بالنيات) فقد رواه عمر بن الخطاب ورواه عن عمر علقمة بن وقاص الليثي وهو من كبار التابعين، ورواه عن علقمة بن وقاص محمد بن إبراهيم التيمي وهو من أوساط التابعين، ورواه عن محمد بن إبراهيم التيمي يحيى بن سعيد الأنصاري وهو من صغار التابعين، والتابعون كما هو معلوم فيهم المخضرمون الذين كانوا في زمن النبي صلى الله عليه وسلم ، ولكنهم ما رأوا النبي صلى الله عليه وسلم وإنما رأوا كبار الصحابة ورووا عنهم، مثل قيس بن أبي حازم الذي قيل: إنه اتفق له أن يروي عن العشرة المبشرين بالجنة، وكذلك غيره ممن هم موصوفون بأنهم مخضرمون، وينتهي هذا القرن بوفاة آخر واحد رأى واحداً من الصحابة، وكذلك أتباع التابعين الذين رأوا التابعين. والأحاديث الثلاثية في صحيح البخاري فيها بيان الكبار من هؤلاء وهؤلاء، والثلاثيات هي التي يكون فيها بين البخاري والنبي صلى الله عليه وسلم ثلاثة أشخاص؛ صحابي وتابعي وتابع تابعي، فهو يكون قد روى عن أتباع التابعين، مثل محمد بن عبد الله الأنصاري ، و مكي بن إبراهيم ، و أبي عاصم النبيل ، فهؤلاء هم ممن روى عنهم الثلاثيات، و البخاري توفي سنة مائتين وستة وخمسين، وأولئك الذين هم من كبار شيوخه ماتوا في حدود سنة مائتين وعشرين.

عدالة الصحابة مؤكدة وكذلك ضبطهم

السؤال: بالنسبة لعدالة الصحابة لا تحتاج إلى البحث، لكن هل يقال هذا أيضاً في ضبطهم فلا يبحث عن ضبطهم؟ الجواب: لا يبحث عن ضبطهم، ولا يقال: إن هذا ضابط أو غير ضابط، أو هذا يتوقف في خبره، بل كل ما جاء عنهم فإنه مقبول ومعول عليه.

تعليل الحديث بجهالة الصحابة غير مسلم به، وهو مذهب شواذ المبتدعة

السؤال: ألا يخرق الإجماع الذي ذكرتموه بأن الحديث إذا كان عن رجل من أصحاب رسول الله صلى الله عليه وسلم فهو مقبول؛ قدح ابن القطان الفاسي رحمه الله في كتابه: بيان الوهم والإيهام في عدد من الأحاديث بجهالة الصحابي؟ الجواب: هذا ما له قيمة؛ لأن كتب الحديث فيها هذا الشيء، فهو موجود في صحيح البخاري وفي غيره، وفي تحفة الأشراف الأشخاص الذين ما سموا وقد جاءت الأحاديث عنهم في الكتب الستة، فالجهالة غير مؤثرة وغير معتبرة، ولم يخالف في عدالة الصحابة إلا أهل البدع، قال الحافظ ابن حجر : ولم يخالف في ذلك إلا شذوذ من المبتدعة، وقال السيوطي في كتابه تدريب الراوي: وقالت المعتزلة: هم عدول إلا من قاتل علياً ، وبه يتبين الشذوذ من المبتدعة.

النهي عن سب الصحابة

شرح حديث (لا تسبوا أصحابي...)

قال المصنف رحمه الله تعالى: [ باب في النهي عن سب أصحاب رسول الله صلى الله عليه وسلم. حدثنا مسدد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: (لا تسبوا أصحابي، فوالذي نفسي بيده! لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه)]. أورد أبو داود هذه الترجمة: [ باب النهي عن سب أصحاب رسول الله صلى الله عليه وسلم ]، وبعد أن ذكر فضلهم ذكر النهي عن سبهم، وهو دال على فضلهم أيضاً؛ لأن كونه ينهى عن سبهم هذا دال على فضلهم، وقد جاء في حديث أبي سعيد الذي أورده المصنف، وهو في الصحيحين قوله صلى الله عليه وسلم: (لا تسبوا أصحابي، فوالذي نفسي بيده! لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه) فهذا يدل على فضلهم، وآخر الحديث الذي فيه التعليل: (لو أن أحدكم فعل كذا وكذا.) هذا أيضاً دال على فضلهم، وأن القليل منهم لا يساويه الكثير من غيرهم. قوله: [ (لا تسبوا أصحابي) ] وأصحاب رسول الله صلى الله عليه وسلم هم الذين رأوه وأكرمهم الله برؤيته وبسماع كلامه عليه الصلاة والسلام. قوله: [ (فوالذي نفسي بيده! لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه) ]، يعني: لو كان إنسان عنده كوم من الذهب مثل جبل أحد وأنفقه في سبيل الله، لم يبلغ فضل الواحد من الصحابة الذي ينفق مداً -وهو ربع الصاع؛ لأن الصاع أربعة أمداد- أو نصيفاً، أي: نصف المد، فهذا يدل على فضلهم رضي الله تعالى عنهم وأرضاهم، والحديث جاء في بعض طرقه أنه حصل خلاف بين عبد الرحمن بن عوف وبين خالد بن الوليد ، وأن خالداً سب عبد الرحمن ، فقال عند ذلك رسول الله صلى الله عليه وسلم: (لا تسبوا أصحابي، فوالذي نفسي بيده! لو أنفق أحدكم مثل أحد ذهباً ما بلغ مد أحدهم ولا نصيفه) وهذا يدل على فضل السابقين، وعلى تميزهم على المتأخرين، لكن الكل اشترك في فضل الصحبة، وهم متفاوتون فيها، وليسوا على حد سواء، فالسابقون الأولون أفضل من غيرهم، والذين أسلموا أول من أسلم أفضل من غيرهم، والذين وردت فيهم نصوص تدل على فضلهم أفضل من غيرهم، وهكذا.. فالرسول صلى الله عليه وسلم قال: (لا تسبوا أصحابي) وإذا كان هذا الكلام قيل لـ خالد بن الوليد لما سب رجلاً من السابقين الأولين، فإن غير الصحابة ممن جاء بعدهم ممن لم يظفر بشرف الصحبة هو من باب أولى، فإذا كان الفرق والبون شاسعاً بين الصحابة المتأخرين وبين السابقين فإن الذين يجيئون بعد الصحابة ولم يظفروا بفضل الصحبة، ولم يظفروا بشرف النظر إليه صلى الله عليه وسلم وسماع حديثه من فمه الشريف صلى الله عليه وسلم من باب أولى أن يكون عمل الكثير منهم لا يساوي القليل من عمل أصحاب رسول الله صلوات الله وسلامه وبركاته عليه ورضي الله تعالى عنهم وأرضاهم. وسب أصحاب رسول الله صلى الله عليه وسلم من الكبائر، وقد ذكر الذهبي رحمه الله في آخر كتابه الكبائر: كبيرة سب الصحابة، وختم بها ذلك الكتاب المكون من سبعين كبيرة، ولا شك أن سبهم فيه مخالفة لنهي الرسول عليه الصلاة والسلام في ذلك، وفيه نيل من خير هذه الأمة، وتعرض لخير هذه الأمة التي هي خير الأمم، وأفضل هذه الأمة هم أصحاب رسول الله صلوات الله وسلامه وبركاته عليه ورضي الله تعالى عنهم وأرضاهم، ولهذا جاءت النقول الكثيرة عن أهل العلم في التحذير من سبهم ومن ذكرهم بسوء، وقد قال أبو المظفر السمعاني -كما نقله عنه الحافظ ابن حجر في فتح الباري-: إن القدح في أحد من الصحابة علامة على خذلان فاعله، وهو بدعة وضلالة. ولما ذكر الحافظ ابن حجر في شرح حديث المصراة في صحيح البخاري أن أحد الحنفية قال: إن أبا هريرة ليس مثل عبد الله بن مسعود في الفقه، وهو الذي روى حديث المصراة، وهذا قدح في فقهه رضي الله عنه، فقال عند ذلك الحافظ ابن حجر : وقائل هذا الكلام إنما آذى نفسه، ومجرد تصور فساده يغني عن تكلف الرد عليه، ثم نقل كلام أبي المظفر السمعاني المتقدم. ومن أشد وأوضح ما جاء في ذلك ما نقله الخطيب البغدادي في كتابه الكفاية بإسناده إلى أبي زرعة الرازي قال: إذا رأيتم من ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلموا أنه زنديق، وذلك أن الكتاب حق والرسول صلى الله عليه وسلم حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، وهؤلاء -أي الذين يقدحون فيهم- يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح بهم أولى، وهم زنادقة. لأن القدح في الناقل قدح في المنقول، والمنقول هو الكتاب والسنة، والناقلون هم أصحاب رسول الله صلوات الله وسلامه عليه، ورضي الله تعالى عن الصحابة. قال سعيد بن زيد رضي الله عنه: (لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر به وجهه خير من عمل أحدكم عمره ولو عمر عمر نوح). ونوح عليه السلام لبث في قومه ألف سنة إلا خمسين عاماً كما جاء ذلك في آية العنكبوت، وهي مدة طويلة، وعمر طويل، وكل هذا يبين فضل الصحابة وخطورة سبهم والنيل منهم. ثم إن سب آحاد المسلمين والنيل من آحادهم يعتبر من الغيبة المحرمة، وأصحاب رسول الله صلى الله عليه وسلم النيل منهم يكون أعظم وأشد؛ لأنه نيل من حملة الرسالة الذين هم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، وما عرف الناس حقاً ولا هدى إلا عن طريق الصحابة، ولهذا فإن من فضائل أصحاب رسول الله عليه الصلاة والسلام ومن مناقبهم كثرة ثوابهم وأجرهم؛ لأن أحدهم إذا روى سنة عن رسول الله صلى الله عليه وسلم وتلقاها الناس من بعده وعملوا بها إلى يوم القيامة، فإن الله تعالى يثيب ذلك الصحابي مثل ثواب كل الذين عملوا بهذه السنة؛ لأن النبي صلى الله عليه وسلم قال: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً) فمن فضلهم رضي الله عنهم وأرضاهم أنهم الذين تلقوا الكتاب والسنة عن رسول الله عليه الصلاة والسلام، وكل من جاء بعدهم إنما أخذه عن طريقهم، فكل من تلقى سنة عن رسول الله عليه الصلاة والسلام وحفظها وأداها فإنه يؤجر عليها مثل كل من عمل بهذه السنة التي جاءت من طريقه، والدليل هذا الحديث الشريف الذي رواه مسلم في صحيحه: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه) وقد ذكره أبو داود وأخرجه مسلم في صحيحه من حديث أبي هريرة رضي الله تعالى عنه.

تراجم رجال إسناد حديث (لا تسبوا أصحابي...)

قوله: [ حدثنا مسدد حدثنا أبو معاوية ]. مسدد مر ذكره، وأبو معاوية هو محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو أبو صالح السمان واسمه: ذكوان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد ]. هو أبو سعيد الخدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

سب الصحابة مهلكة

ويجدر التنبيه هنا إلى أنه ليس هناك فرق بين من يسب واحداً من الصحابة ومن يسب جميعهم أو يكفر جميعهم أو يفسق جميعهم؛ فمن كفر الصحابة جميعاً فلا شك أنه كافر، ومن فسقهم فلا شك أنه كافر، لأن هذا إبطال للكتاب والسنة. واتهام عائشة رضي الله عنها وحدها بعد نزول براءتها كاف في تكفيره، فمن اتهمها ورماها بالإفك بعدما برأها الله فلا شك أنه كافر؛ لأنه مكذب للقرآن.

شرح حديث (أيما رجل من أمتي سببته سبة أو لعنته لعنة في غضبي...فاجعلها عليهم صلاة يوم القيامة

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زائدة بن قدامة الثقفي حدثنا عمر بن قيس الماصر عن عمرو بن أبي قرة قال: كان حذيفة بالمدائن، فكان يذكر أشياء قالها رسول الله صلى الله عليه وسلم لأناس من أصحابه في الغضب، فينطلق ناس ممن سمع ذلك من حذيفة ، فيأتون سلمان فيذكرون له قول حذيفة ، فيقول سلمان : حذيفة أعلم بما يقول، فيرجعون إلى حذيفة فيقولون له: قد ذكرنا قولك لسلمان فما صدقك ولا كذبك، فأتى حذيفة سلمان وهو في مبقلة، فقال: يا سلمان ! ما يمنعك أن تصدقني بما سمعت من رسول الله صلى الله عليه وسلم؟! فقال سلمان : إن رسول الله صلى الله عليه وسلم كان يغضب، فيقول في الغضب لناس من أصحابه، ويرضى فيقول في الرضا لناس من أصحابه، أما تنتهي حتى تورث رجالاً حب رجال ورجالاً بغض رجال، وحتى توقع اختلافاً وفرقة؟ ولقد علمت أن رسول الله صلى الله عليه وسلم خطب فقال: (أيما رجل من أمتي سببته سبة أو لعنته لعنة في غضبي، فإنما أنا من ولد آدم أغضب كما يغضبون، وإنما بعثني رحمة للعالمين، فاجعلها عليهم صلاة يوم القيامة) والله! لتنتهين أو لأكتبن إلى عمر ]. أورد أبو داود رحمه الله تعالى هذا الأثر عن حذيفة و سلمان رضي الله تعالى عنهما، وهو أن حذيفة رضي الله عنه كان يحدث بأحاديث ويخبر بأخبار قالها رسول الله صلى الله عليه وسلم في أناس من أصحابه في حال الغضب، وبلغ سلمان هذا الذي يحدث به حذيفة ، فقال للذي أخبره: هو أعلم بما يقول، فرجعوا إليه وقالوا: إنه ما صدقك ولا كذبك، فجاء حذيفة وقال: كيف لا تصدقني في شيء أسنده إلى رسول الله صلى الله عليه وسلم؟! فقال: إن رسول الله صلى الله عليه وسلم كان يقول في أناس في حال الغضب فيحمله عنه من يحمله، وإنك بهذا تورث حب أناس وبغض أناس، وإن لم تكف عن مثل ذلك لأكتبن بذلك إلى عمر رضي الله تعالى عنه، وذكر الحديث الذي فيه أن النبي صلى الله عليه وسلم قال: (اللهم من سببته سبة أو لعنته فاجعل ذلك صلاة عليه) وقد وردت أحاديث كثيرة بهذا المعنى الذي ذكره سلمان رضي الله تعالى عنه وأرضاه، وقد أورد مسلم في صحيحه جملة منها متوالية، وختمها بقصة أم سليم رضي الله تعالى عنها وجاريتها أو بنيتها التي أرسلتها إلى رسول الله صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم قد عرفها وهي صغيرة، ثم رآها وقد كبرت، فقال: (أنت هي؟! كبرت لا كبرت سنك) فجاءت البنية تبكي إلى أم سليم ، فجاءت أم سليم مسرعة إلى رسول الله عليه الصلاة والسلام فقال: (ما لك يا أم سليم ؟! قالت: إنك قلت في بنيتي كذا وكذا!! قال: أما علمت أني اشترطت على ربي أن من دعوت عليه بدعوة ليس لها بأهل أن يبدل الله له ذلك زكاءً وطهراً) فدل هذا على أن النبي صلى الله عليه وسلم قد يقول الشيء وهو لا يريده كما هو معروف عند العرب، ومع ذلك النبي صلى الله عليه وسلم دعا بهذه الدعوة، وسأل الله هذه المسألة وهي أن كل من حصل له شيء من ذلك فإن الله تعالى يبدله به زكاءً وطهراً. ومن جميل صنيع الإمام مسلم رحمة الله عليه أنه لما فرغ من هذه الأحاديث أورد حديث ابن عباس الذي فيه قوله صلى الله عليه وسلم في معاوية : (لا أشبع الله بطنه)، فهذا من جملة الأحاديث التي فيها بيان أن من دعا عليه النبي صلى الله عليه وسلم بدعوة ليس هو لها بأهل أن يجعل الله ذلك له زكاءً وطهراً، وحديث ابن عباس أن النبي صلى الله عليه وسلم قال له: (ادع لي معاوية ، فذهب إليه فوجده يأكل، ثم قال: اذهب ادع لي معاوية ، فذهب إليه وقال: إنه يأكل، قال: ادعه لا أشبع الله بطنه) فبعض الذين في نفوسهم ريب ومرض وحقد على الصحابة يأتون بهذا الحديث على أنه سب وذم لمعاوية ، لكن على هذا الحديث صار محمدة ودعوة لمعاوية ؛ لأن الرسول صلى الله عليه وسلم دعا أن كل من دعا عليه بدعوة وهو ليس لها بأهل أن يبدل الله ذلك له زكاءً، ولهذا عندما شرح الإمام النووي رحمة الله عليه هذا الحديث قال: إنه صار منقبة له، وأثنى بذلك على صنيع الإمام مسلم وحسن ترتيبه ووضعه الأحاديث في موضعها. وقد ذكر ابن عساكر رحمه الله في تاريخ دمشق حديث: (لا أشبع الله بطنه) ثم قال: هذا أصح حديث في فضل معاوية . والإمام مسلم رحمة الله عليه معروف بحسن الترتيب وحسن التنظيم ووضع الأحاديث المناسبة في الأماكن المناسبة، وهو لم يذكر أبواباً في صحيحه وإنما اقتصر على الكتب والأبواب التي ذكرت هي ليست له، بل هي لالنووي وغير النووي ، من الشراح، ولكون مسلم يسوف الأحاديث التي في موضوع واحد مساقاً واحداً في مكان واحد؛ فسهل ذلك تبويب الأبواب على النووي وغيره، ولكن الشيء الجميل في ترتيبه وتنظيمه كونه يأتي بمثل هذا الحديث في هذا المكان، بعد أن يورد الأحاديث التي تبين أن من دعا عليه النبي صلى الله عليه وسلم بدعوة وهو ليس لها بأهل أنه يكون ذلك دعاءً له. قوله: [ عن عمرو بن أبي قرة قال: كان حذيفة بالمدائن، فكان يذكر أشياء قالها رسول الله صلى الله عليه وسلم لأناس من أصحابه في الغضب، فينطلق ناس ممن سمع ذلك من حذيفة فيأتون سلمان فيذكرون له قول حذيفة ، فيقول سلمان : حذيفة أعلم بما يقول، فيرجعون إلى حذيفة فيقولون له: قد ذكرنا قولك لسلمان فما صدقك ولا كذبك، فأتى حذيفة سلمان وهو في مبقلة ]. والمبقلة: مكان أو مزرعة فيها بقل، والبقل هو نوع من النبات معروف، والمكان الذي يوجد فيه البقل يقال له: مبقلة. قوله: [ فقال: يا سلمان ! ما يمنعك أن تصدقني بما سمعت من رسول الله صلى الله عليه وسلم؟! فقال سلمان : إن رسول الله صلى الله عليه وسلم كان يغضب، فيقول في الغضب لناس من أصحابه، ويرضى فيقول في الرضا لناس من أصحابه، أما تنتهي حتى تورث رجالاً حب رجال ورجالاً بغض رجال؟! ]. يعني بسبب هذا الذي ينقله في حق بعضهم. قوله: [ وحتى توقع اختلافاً وفرقة؟ ولقد علمت أن رسول الله صلى الله عليه وسلم خطب فقال: (أيما رجل من أمتي سببته سبة أو لعنته لعنة في غضبي، فإنما أنا من ولد آدم أغضب كما يغضبون، وإنما بعثني رحمة للعالمين، فاجعلها عليهم صلاة يوم القيامة) ]. ولكن جاء في حديث أم سليم الذي أشرت إليه أنه قيد ذلك بقوله: (من دعوت عليه بدعوة ليس لها بأهل) فهذا هو الذي يبدل الله تعالى ذلك زكاءً وطهراً، وقد يسب أحداً وهو أهل للسب. قوله: [ والله! لتنتهين أو لأكتبن إلى عمر ]. يعني: تنتهي عن هذا الذي تظهره أو لأكتبن إلى عمر بذلك. وفي عون المعبود زيادة بعد قوله: (أو لأكتبن إلى عمر): (فتحمل عليه برجال، فكفر يمينه، ولم يكتب إلى عمر ، وكفر قبل الحنث، قال أبو داود : قبل وبعد كله جائز). كون الإنسان يكفر قبل الحنث أو بعده كله جائز، فيمكن أنه يحنث قبل أن يكفر، ويمكن أن يكفر قبل أن يحنث. ومعنى قوله: (تحمل عليه برجال، فكفر يمينه، ولم يكتب إلى عمر) كأنه طلب منه بواسطة بعض الرجال فكفر عن يمينه ولم يكتب، ومعناه: أنه لم يبر بيمينه بأن يكتب، وترك التنفيذ فيعتبر أنه حنث لكونه أراد أن يترك التنفيذ.

تراجم رجال إسناد حديث (أيما رجل من أمتي سببته سبة أو لعنته لعنة في غضبي...فاجعلها عليهم صلاة يوم القيامة

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة، وهو الذي قال عنه الإمام أحمد : إنه شيخ الإسلام، فوصف شيخ الإسلام قديم. [ حدثنا زائدة بن قدامة الثقفي ]. زائدة بن قدامة الثقفي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمر بن قيس الماصر ]. عمر بن قيس الماصر صدوق ربما وهم، أخرج له البخاري في الأدب المفرد وأبو داود . [ عن عمرو بن أبي قرة ]. عمرو بن أبي قرة ثقة، أخرج له البخاري في الأدب المفرد وأبو داود . [ حذيفة .. سلمان ]. حذيفة و سلمان كل منهما صحابي جليل، وحديثهما عند أصحاب الكتب الستة.

استخلاف أبي بكر رضي الله عنه

شرح حديث أمر النبي صلى الله عليه وسلم أبا بكر أن يصلي بالناس

قال المصنف رحمه الله تعالى: [ باب في استخلاف أبي بكر رضي الله عنه. حدثنا عبد الله بن محمد النفيلي حدثنا محمد بن سلمة عن محمد بن إسحاق قال: حدثني الزهري قال حدثني عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبيه عن عبد الله بن زمعة قال: (لما استعز برسول الله صلى الله عليه وسلم وأنا عنده في نفر من المسلمين، دعاه بلال إلى الصلاة، فقال: مروا من يصلي للناس، فخرج عبد الله بن زمعة فإذا عمر في الناس، وكان أبو بكر غائباً، فقلت: يا عمر ! قم فصل بالناس، فتقدم فكبر، فلما سمع رسول الله صلى الله عليه وسلم صوته، وكان عمر رجلاً مجهراً، قال: فأين أبو بكر ؟! يأبى الله ذلك والمسلمون، يأبى الله ذلك والمسلمون، فبعث إلى أبي بكر فجاء بعد أن صلى عمر تلك الصلاة، فصلى بالناس) ]. أورد أبو داود هذه الترجمة: [ باب في استخلاف أبي بكر رضي الله عنه ]. وخلافة أبي بكر رضي الله عنه اختلف فيها: فمن قائل: إنها ثبتت بالنص، ومن قائل: إنها ثبتت بالاتفاق المبني على النص، وإذا أريد بالنص أنه نص خاص من رسول الله صلى الله عليه وسلم يقول فيه النبي: الخليفة بعدي فلان، فهذا لا وجود له، لا لأبي بكر ولا لغيره، فالنبي صلى الله عليه وسلم ما قال: الخليفة بعدي فلان، أو يخلفني فلان، والدليل على ذلك أن عمر رضي الله عنه لما طلب منه أن يستخلف لما طعن قال: إن أستخلف فقد استخلف من هو خير مني، يعني: أبا بكر ، وإن لم أستخلف فلم يستخلف من هو خير، يعني: رسول الله صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم لم يستخلف بنص مكتوب أو بشيء ينص فيه على أن الخليفة بعده فلان، لكن جاءت نصوص كثيرة تدل على أحقية أبي بكر وأولويته بالخلافة، ومنها: تقديم الرسول صلى الله عليه وسلم إياه في الصلاة في مرض موته، وكونه روجع في ذلك وفي كل مرة يراجع يصر ويؤكد على أن أبا بكر هو الذي يصلي بالناس، وقد فهم الصحابة رضي الله عنهم وأرضاهم من ذلك تقديمه بالخلافة من بعده، ولهذا قال عمر رضي الله عنه يوم السقيفة: رضيك رسول الله صلى الله عليه وسلم لأمر ديننا، أفلا نرتضيك لأمر دنيانا؟! ومن أوضح ما جاء في ذلك ما جاء في صحيح البخاري عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها في مرض موته: (ادعي لي أباك وأخاك لأكتب كتاباً، فإني أخشى أن يتمنى متمن أو يقول قائل: أنا أولى، ثم ترك الكتابة عليه الصلاة والسلام وقال: يأبى الله والمؤمنون إلا أبا بكر) يعني: أن هذا الذي أريد أن أكتبه سيتحقق، لأن الله تعالى يأبى إلا أبا بكر ، والمؤمنون يأبون إلا أبا بكر ، وقد أبى الله إلا أبا بكر وأبى المؤمنون إلا أبا بكر ، وتمت بيعة الصديق رضي الله عنه وأرضاه، وصاروا يلقبونه بخليفة رسول الله صلى الله عليه وسلم، وهي مع خلافة الخلفاء الثلاثة الذين بعده خلافة نبوة كما جاء ذلك في حديث سفينة مولى رسول الله صلى الله عليه وسلم الذي مر بنا قريباً. أورد أبو داود حديث عبد الله بن زمعة رضي الله عنه قال: (لما استعز برسول الله -يعني: اشتد مرضه- وكان عنده مع جماعة من المسلمين من أصحاب رسول الله صلى الله عليه وسلم، جاءه بلال واستأذنه في الصلاة فقال: مروا من يصلي بالناس، فخرج ولم يكن أبو بكر موجوداً، فقال لعمر : صل بالناس، فصلى بالناس، فلما سمع النبي صلى الله عليه وسلم تكبير عمر وكان جهوري الصوت رضي الله تعالى عنه وأرضاه قال: أين أبو بكر؟! -يعني: لماذا لا يصلي بالناس؟- ثم قال: (يأبى الله ذلك والمسلمون، يأبى الله ذلك والمسلمون). فهذا يدل على فضله وعلى تقديمه بالخلافة، وعلى أنه الأولى بأن يصلي، وقد جاءت الأحاديث التي فيها التنصيص على أن يصلي أبو بكر بالناس حيث قال: (مروا أبا بكر فليصل بالناس). وبعد ذلك دعي أبو بكر وجاء بعد أن صلى عمر بالناس، والذي يبدو أنه صلى الصلوات التي بعد، وليس معنى ذلك أن هذه الصلاة أعيدت؛ لأن الصلاة حصلت بإمامة للناس، فما هناك شيء يدل على أنها هي نفسها أعيدت، وإنما صلى عمر هذه الصلاة لأن أبا بكر لم يكن موجوداً، ثم بعد ذلك صار الذي يصلي بالناس أبو بكر رضي الله عنه وأرضاه.

تراجم رجال إسناد حديث أمر النبي صلى الله عليه وسلم أبا بكر أن يصلي بالناس

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سلمة ]. محمد بن سلمة هو الباهلي ، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن. و محمد بن سلمة الباهلي هذا في طبقة شيوخ شيوخ أبي داود ، وهناك محمد بن سلمة في طبقة شيوخه، والمراد به المرادي المصري . [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قال: حدثني الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة، والفقهاء السبعة في عصر التابعين في المدينة ستة متفق على عدهم في الفقهاء السبعة، والسابع فيه خلاف، قيل: أبو بكر بن عبد الرحمن بن الحارث ، وقيل: أبو سلمة بن عبد الرحمن بن عوف ، وقيل: سالم بن عبد الله بن عمر ، والستة المتفق على عدهم هم: عبيد الله بن عبد الله بن عتبة بن مسعود ، و عروة بن الزبير ، و خارجة بن زيد ، و سعيد بن المسيب ، و القاسم بن محمد ، و سليمان بن يسار ، فهؤلاء الستة متفق على عدهم في الفقهاء السبعة، وقد ذكر ابن القيم رحمه الله في كتابه أعلام الموقعين في أوله عدداً كبيراً من العلماء المفتين في عصر الصحابة وفي عصر التابعين وفي مختلف البلاد، ولما ذكر المدينة ومن كان فيها من الفقهاء في عصر التابعين ذكر الفقهاء السبعة، وذكر السابع منهم أبو بكر بن عبد الرحمن بن الحارث بن هشام هذا، وذكر بيتين من الشعر الثاني منهما يشتمل على الفقهاء السبعة وقال: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجة فقل هم: عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجة فالبيت الثاني مشتمل على ذكر السبعة، والسابع هو أبو بكر هذا الذي معنا في الإسناد، وكما ذكرت هناك قولان آخران أحدهما: أن السابع هو سالم بن عبد الله بن عمر ، والثاني: أن السابع هو أبو سلمة بن عبد الرحمن بن عوف . [ عن عبد الله بن زمعة ]. عبد الله بن زمعة رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.

شرح حديث (...ليصل للناس ابن أبي قحافة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن أبي فديك قال: حدثني موسى بن يعقوب عن عبد الرحمن بن إسحاق عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة أن عبد الله بن زمعة أخبره بهذا الخبر قال: (لما سمع النبي صلى الله عليه وسلم صوت عمر -قال ابن زمعة - خرج النبي صلى الله عليه وسلم حتى أطلع رأسه من حجرته ثم قال: لا لا لا، ليصل للناس ابن أبي قحافة ، يقول ذلك مغضباً) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله، وفيه أنه قال: لا لا، يعني: لا يصل أحد غير أبي بكر ، وقوله: ابن أبي قحافة هو أبو بكر رضي الله عنه، وهذا فيه إشارة قوية ودلالة واضحة على أنه الأحق بالأمر من بعد رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث (...ليصل للناس ابن أبي قحافة...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن أبي فديك ]. ابن أبي فديك هو محمد بن إسماعيل بن مسلم بن أبي فديك ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ قال: حدثني موسى بن يعقوب ]. موسى بن يعقوب صدوق سيئ الحفظ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عبد الرحمن بن إسحاق ]. عبد الرحمن بن إسحاق صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة ]. ابن شهاب مر ذكره، و عبيد الله بن عبد الله بن عتبة هو أحد فقهاء المدينة السبعة في عصر التابعين، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن زمعة ]. عبد الله بن زمعة مر ذكره.

الأسئلة

صعود النبي صلى الله عليه وسلم على حراء وعلى أحد قصتان متغايران

السؤال: جاء في بعض الأحاديث أن النبي ومن معه أهتز بهم أحد وفي بعضها أنه حراء فهل هي قصة واحدة أم عدة قصص؟ الجواب: صعود النبي صلى الله عليه وسلم جبل أحد أو حراء مع بعض الصحابة وقع على التعدد، قاله الحافظ في الفتح في الجزء السابع، ثم ذكر رواية في مسلم أنه صلى الله عليه وسلم صعد حراء ومعه جملة من الصحابة أبو بكر و عمر و عثمان و علي وغيرهم، فالقصتان مختلفتان، ذكر ذلك في فضائل الصحابة في فضل أبي بكر .

الحكم على حديث (القدرية مجوس هذه الأمة)

السؤال: ما حكم حديث: (القدرية مجوسية هذه الأمة)؟ الجواب: حديث (القدرية مجوس هذه الأمة) هو حديث حسن، حسنه الألباني في الطحاوية والروض والمشكاة والظلال والصحيحة رقم (2748)، وقال: إن له عدة طرق، فتبين أن للحديث أصلاً، وليس بمنكر، فضلاً عن أن يكون موضوعاً، ونقل عن الحافظ تقويته للحديث.

حكم الذبح والصدقة عند تجدد النعم

السؤال: هل يجوز الذبح عند تجدد النعم على المسلم؟ الجواب: شكر الله عز وجل على النعم سائغ ومطلوب، وإذا حصل للإنسان نعمة أو حصل له شيء فذبح ذبيحة وتصدق بها شكراً لله عز وجل على ذلك، لا أعلم شيئاً يمنع منه؟"


شرح سنن أبي داود - 522

شرح سنن أبي داود

شرح سنن أبي داود [522]

إن من عقيدة أهل السنة والجماعة: السكوت عما حصل في الفتنة بين الصحابة، فهم يعتقدون أن الصحابة مجتهدون في ذلك لا يعدمون الأجر والأجرين، ويسلمون صدورهم وألسنتهم من الخوض أو الطعن في الصحابة رضي الله عنهم وأرضاهم، وأن من خرج عن هذا فقد ابتدع في الدين، وضل عن هدي رب العالمين.

ما يدل على ترك الكلام في الفتنة

شرح حديث (إن ابني هذا سيد، وإني أرجو أن يصلح الله به بين فئتين من أمتي..)

قال المصنف رحمه الله تعالى: [ باب ما يدل على ترك الكلام في الفتنة. حدثنا مسدد و مسلم بن إبراهيم قالا: حدثنا حماد عن علي بن زيد عن الحسن عن أبي بكرة ح وحدثنا محمد بن المثنى عن محمد بن عبد الله الأنصاري قال: حدثني الأشعث عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم للحسن بن علي :(إن ابني هذا سيد، وإني أرجو أن يصلح الله به بين فئتين من أمتي) وقال في حديث حماد : (ولعل الله أن يصلح به بين فئتين من المسلمين عظيمتين) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب ما يدل على ترك الكلام في الفتنة ]. لأن ما جرى من فتن وأمور حصلت بين الصحابة فإنه يترك الكلام فيها، وهذا هو معنى ما جاء عن كثير من العلماء في كتب العقائد، لا سيما المختصرة منها: الكف عما شجر بين الصحابة، يعني: من عقيدة أهل السنة والجماعة الكف عما شجر بينهم، وألا يتكلم فيهم إلا بخير، وأن تحسن بهم الظنون، وأن يحمل ما جرى منهم على أحسن المحامل، وفي ذلك سلامة القلوب وطهارتها ونظافتها من أن يقع فيها شيء لا يليق في حق بعض الصحابة، فالواجب الترحم على الجميع والترضي عنهم، واعتقاد أنهم لا يعدمون الأجر أو الأجرين، فمن اجتهد منهم فأصاب فله أجران ومن اجتهد فأخطأ فله أجر واحد. وقد جاء عن بعض أهل العلم أنه قال: إن الفتن التي كانت في أيامهم قد صان الله منها سيوفنا، فنسأله أن يصون منها ألسنتنا، يعني: ما كنا في زمانهم حتى يكون لأيدينا مشاركة، وبقيت الألسن فنسأل الله عز وجل أن يصونها وأن يحفظها من أن تتكلم فيهم بما لا ينبغي وبما لا يليق، بل الواجب محبة الجميع وتعظيمهم وتوقيرهم، وألا يشتغل بما جرى بينهم، وإذا اشتغل به فيكون بالاعتذار وبيان سلامتهم، وكثير مما نقل عنهم زيد فيه ونقص منه، وبعضه كذب، وما صح منه فهم دائرون فيه بين الأجر والأجرين، إما مجتهدون مصيبون فلهم أجران، وإما مجتهدون مخطئون فلهم أجر واحد، والخطأ منهم مغفور، هذا هو الواجب في حق أصحاب رسول الله صلى الله عليه وسلم ورضي الله تعالى عنهم وأرضاهم. وقد أورد أبو داود حديث أبي بكرة رضي الله تعالى عنه أن النبي عليه الصلاة والسلام كان على المنبر ومعه ابنه الحسن بن علي رضي الله تعالى عنهما، فقال عليه الصلاة والسلام: (إن ابني هذا سيد، وسيصلح الله به بين فئتين من أمتي)، وفي بعض الروايات: (بين فئتين من المسلمين عظيمتين) وهذا يدل على إخبار النبي عليه الصلاة والسلام بأمر مغيب يأتي في المستقبل، وهو من دلائل نبوته عليه الصلاة والسلام، وذلك من الإيمان بالغيب؛ لأن الإيمان بالغيب يكون عن أخبار ماضية وعن أمور مستقبلة، وعن أمور موجودة لكنها غير مشاهدة ولا معاينة، وهذا مما حصل فيه الإخبار عن أمر مستقبل وقريب من زمنه صلى الله عليه وسلم، فإنه أخبر صلى الله عليه وسلم في هذا الحديث أن هذا الغلام سيصلح الله به بين فئتين من المسلمين، وقد فهم من هذا أن الحسن سيعيش، وأنه لن يموت طفلاً، بل سيبقى حتى يصلح الله به بين فئتين عظيمتين من المسلمين؛ لأن الرسول صلى الله عليه وسلم أخبر عن ذلك، وخبره لا يتخلف، بل هو صدق، وهو لا ينطق عن الهوى صلوات الله وسلامه وبركاته عليه، وقد حصل هذا الذي أخبر به النبي صلى الله عليه وسلم بعد وفاته بثلاثين سنة، فتحقق هذا الذي أخبر به النبي عليه الصلاة والسلام، واجتمعت كلمة المسلمين بتنازل الحسن رضي الله عنه وأرضاه، وسمي ذلك العام الذي هو عام (41)هـ عام الجماعة، لاجتماع كلمة المسلمين، وكونه صار لهم خليفة اجتمع عليه الناس وصارت الكلمة واحدة، وتحقق ذلك الذي أخبر به الصادق المصدوق صلوات الله وسلامه وبركاته عليه. وفيه إطلاق السيد على المخلوق، وقد جاء إطلاقه على الله عز وجل، فالله تعالى من أسمائه السيد، ويطلق على المخلوق سيد كما جاء في هذا الحديث حيث قال: (إن ابني هذا سيد). وفيه أيضاً وصف الفئتين اللتين يحصل الصلح بينهما بأنهما مسلمتان، وهذا فيه بيان أن هؤلاء الذين حصل بينهم الخلاف مسلمون وأن كلمتهم ستجتمع بتنازل هذا الرجل العظيم لمعاوية رضي الله تعالى عن الجميع، وقد جاء عن سفيان بن عيينة رحمه الله أنه كان يقول: إن قول النبي صلى الله عليه وسلم في هذا الحديث: (من المسلمين) يعجبنا جداً، يعني: وصف الطائفتين بأنهما من المسلمين مع اقتتالهم واختلافهم، فهو يقول رحمه الله: إن هذا يعجبنا جداً؛ لأنه حكم بإسلام الجميع، وأن هذا اختلاف بين مسلمين، وأن هذا الاتفاق حصل بين فئتين عظيمتين من المسلمين على يد الحسن بن علي بن أبي طالب رضي الله تعالى عنهما.
تراجم رجال إسناد حديث (إن ابني هذا سيد، وإني أرجو أن يصلح الله به بين فئتين من أمتي..)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا حماد ]. هو حماد بن زيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن زيد ]. هو علي بن زيد بن جدعان ، وهو ضعيف، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن الحسن ]. هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكرة ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ ح وحدثنا محمد بن المثنى ]. (ح) أي: طريق أخرى، ومحمد بن المثنى العنزي أبو موسى الملقب بالزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، رووا عنه مباشرة وبدون واسطة. [ عن محمد بن عبد الله الأنصاري ]. محمد بن عبد الله الأنصاري ثقة، من كبار شيوخ البخاري ، وممن روى عنهم الثلاثيات، وحديثه أخرجه أصحاب الكتب الستة. [ قال: حدثني الأشعث ]. الأشعث يحتمل أن يكون الأشعث بن عبد الله الحداني أو الأشعث بن عبد الملك الحمراني ، وكل منهما محتج به، فالأول: صدوق أخرج له البخاري تعليقاً وأصحاب السنن، والثاني: ثقة أخرج له البخاري تعليقاً وأصحاب السنن، وقد ذكر في ترجمة محمد بن عبد الله الأنصاري أنه روى عنهما جميعاً، وكذلك في ترجمة الحسن أنهما رويا عنه جميعاً، وهو محتمل لهذا ولهذا، وكل منهما حجة. والمحشي يقول: إنه الأشعث بن عبد الملك الحمراني ؛ لأن المصنف أخرجه برقم (3775) من رواية ابنه عنه فاتضح أنه ابن عبد الملك الحمراني . [ عن الحسن عن أبي بكرة ]. الحسن و أبو بكرة مر ذكرهما في الإسناد السابق، وعلى هذا فالإسناد الذي مر وفيه علي بن زيد بن جدعان لا يؤثر؛ لأن هذا إسناد يغني عن الطريق الأولى.
مناسبة حديث (إن ابني هذا سيد..) للتبويب في ترك الفتن

أما مناسبة الحديث للترجمة فهو من جهة أن ما حصل من الصلح كان قبله اختلاف وفتنة، وقد انتهت بهذا الذي تم على يد الحسن رضي الله تعالى عنه، أي: أن الفتن التي حصلت قبل ذلك الصلح من الأشياء التي كان المطلوب أن يكف عن الكلام فيها وألا يتكلم فيها إلا بما هو خير وبما هو لائق في حق أصحاب رسول الله صلى الله عليه وسلم.
ما جرى من الاقتتال بين الصحابة لا يدخل في قوله (إذا التقى المسلمان بسيفهما..)

وهناك من يستدل بحديث: (إذا التقى المسلمان بسيفيهما..) الحديث، على أن ما جرى بين الصحابة رضوان الله عليهم داخل ضمن الوعيد، ولا نص يستثني الصحابة من ذلك. والحق أنه ليس من هذا القبيل؛ لأن الصحابة رضي الله عنهم وأرضاهم حصل ما حصل منهم باجتهاد، وكل منهم كان يرى أنه على حق، وأما اللذين ذكرا في الحديث فإنهما يلتقيان وكل واحد منهما يريد أن يقتل الآخر، أي: يريد أن يعتدي عليه، ولا يرى أنه على الحق.
حديث حذيفة (ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه إلا محمد بن مسلمة...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد أخبرنا هشام عن محمد قال: قال حذيفة : (ما أحد من الناس تدركه الفتنة إلا أنا أخافها عليه، إلا محمد بن مسلمة ، فإني سمعت رسول الله صلى الله عليه وسلم يقول: لا تضرك الفتنة) ]. أورد أبو داود حديث حذيفة بن اليمان رضي الله عنه، أنه قال: (ما أحد من المسلمين إلا وأخشى عليه الفتنة ما عدا محمد بن مسلمة ؛ فإن النبي صلى الله عليه وسلم قال فيه: لا تضرك الفتنة) وسيأتي أنه اعتزل الفتن.. قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا هشام ]. هو هشام بن حسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله تعالى عنه، وهو صحابي جليل أخرج له أصحاب الكتب الستة.
شرح أثر حذيفة (إني لأعرف رجلاً لا تضره الفتن شيئاً..)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن مرزوق أخبرنا شعبة عن الأشعث بن سليم عن أبي بردة عن ثعلبة بن ضبيعة قال: دخلنا على حذيفة فقال: إني لأعرف رجلاً لا تضره الفتن شيئاً، قال: فخرجنا فإذا فسطاط مضروب، فدخلنا فإذا فيه محمد بن مسلمة رضي الله عنه، فسألناه عن ذلك، فقال: ما أريد أن يشتمل علي شيء من أمصاركم حتى تنجلي عما انجلت ]. أورد أبو داود حديث حذيفة من طريق أخرى، وهو مثل الذي قبله قال: إني لأعرف رجلاً لا تضره الفتنة، ثم إنهم رأوا فسطاطاً منصوباً يعني: خيمة، فدخلوا وإذا فيه محمد بن مسلمة ، فسألوه عن شأنه فقال: ما أريد أن يشتمل علي شيء من أمصاركم حتى تنجلي عما انجلت، يعني: الفتن، وهو يريد أن يعتزل الناس حتى تنتهي الفتنة وتنجلي.
تراجم رجال إسناد أثر حذيفة (إني لأعرف رجلاً لا تضره الفتن شيئاً..)

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة له أوهام، أخرج له البخاري و أبو داود . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأشعث بن سليم ]. الأشعث بن سليم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة ]. هو أبو بردة بن أبي موسى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثعلبة بن ضبيعة ]. ثعلبة بن ضبيعة مقبول، أخرج له أبو داود . [ عن حذيفة ]. حذيفة مر ذكره. [ فإذا فيه محمد بن مسلمة فسألناه عن ذلك ]. محمد بن مسلمة صحابي، أخرج له أصحاب السنن.
أثر حذيفة (إني لأعرف رجلاً لا تضره الفتن شيئاً..) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن الأشعث بن سليم عن أبي بردة عن ضبيعة بن حصين الثعلبي بمعناه ]. وهذا إسناد آخر بمعنى اللفظ المتقدم في الإسناد السابق. قوله: [ حدثنا مسدد حدثنا أبو عوانة ]. أبو عوانة هو الوضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أشعث بن سليم عن أبي بردة عن ضبيعة بن حصين الثعلبي ]. في الإسناد المتقدم ثعلبة بن ضبيعة ، وهنا قال: ضبيعة بن حصين ، وهو هو. وهذا الحديث صحيح، ويقول في العون: هذا الحديث سكت عنه المنذري .
شرح أثر علي في سبب مسيره إلى البصرة لملاقاة أهل الجمل

قال المصنف رحمه الله تعالى: [ حدثنا إسماعيل بن إبراهيم الهذلي حدثنا ابن علية عن يونس عن الحسن عن قيس بن عباد قال: قلت لعلي رضي الله عنه: أخبرنا عن مسيرك هذا، أعهد عهده إليك رسول الله صلى الله عليه وسلم أم رأي رأيته؟ فقال: ما عهد إلي رسول الله صلى الله عليه وسلم بشيء، ولكنه رأي رأيته ]. أورد أبو داود هذا الأثر عن علي بن أبي طالب رضي الله عنه، وقد سئل عن مسيره في بعض الأحوال التي التقى فيها مع من يقابله من المسلمين، وذلك في الجمل أو صفين، فقيل: هل مسيرك هذا شيء عهد إليك به رسول الله صلى الله عليه وسلم أو أنه رأي رأيته؟ فأخبر بأنه لم يعهد إليه الرسول صلى الله عليه وسلم بشيء من ذلك، وإنما هو رأي رآه، واجتهاد حصل منه رضي الله تعالى عنه وأرضاه.
تراجم رجال إسناد أثر علي في سبب مسيره إلى البصرة لملاقاة أهل الجمل

قوله: [ حدثنا إسماعيل بن إبراهيم الهذلي ]. إسماعيل بن إبراهيم الهذلي ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا ابن علية ]. هو إسماعيل بن إبراهيم بن مقسم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس عن الحسن ]. يونس هو ابن عبيد وهو ثقة، أخرج له أصحاب الكتب الستة، و الحسن تقدم. [ عن قيس بن عباد ]. قيس بن عباد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قلت لعلي ]. علي هو أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، رضي الله تعالى عنه وأرضاه، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث (تمرق مارقة عند فرقة من المسلمين..)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا القاسم بن الفضل عن أبي نضرة عن أبي سعيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق) ]. أورد أبو داود حديث أبي سعيد الخدري في الخوارج أنه قال: (تمرق مارقة على حين فرقة من المسلمين تقتلهم أولى الطائفتين بالحق) والمقصود من ذلك الخوارج الذين خرجوا بعدما حصل التحكيم وانحازوا في مكان يقال له: حروراء، وحصل منهم ما حصل، وقاتلهم علي رضي الله عنه وأرضاه، وقال النبي صلى الله عليه وسلم في هذا الحديث: (تقتلهم أولى الطائفتين بالحق)، وهذا يدلنا على أن علياً رضي الله عنه أولى من غيره. وقوله: (على حين فرقة من المسلمين) هو مثل الحديث الذي مر في قوله: (يصلح الله به بين فئتين عظيمتين من المسلمين)، فإنه وصف المختلفين والمفترقين أنهم مسلمون، فهذا مثل ذاك، وهو يدل على أن علياً رضي الله عنه كان محقاً، وأنه أولى بالحق، و معاوية رضي الله عنه كان مجتهداً، وكل من المجتهدين من أصحاب رسول الله صلى الله عليه وسلم لا يعدمون الأجر أو الأجرين، فالمجتهد المصيب له أجران، والمجتهد المخطئ له أجر واحد، وخطؤه مغفور رضي الله تعالى عن الجميع. والخوارج هم الذين خرجوا من جيش علي رضي الله عنه بعدما حصل التحكيم، ولا يقال عن جيش معاوية : خوارج، وإنما هم مجتهدون؛ لأن معاوية رضي الله عنه رأى أن يقتص أولاً من الذين قتلوا عثمان رضي الله تعالى عنه وأرضاه، ثم يسلم الشام، و علي رضي الله عنه رأى أنه يتم تسليم الشام أولاً ثم ينظر في الأمر، وكل وقف عند رأيه، وحصل ما حصل، وكلهم كما ذكرت لا يعدمون الأجر أو الأجرين. قال في عون المعبود: أجمع العلماء على أن الخوارج مسلمون، فأقول: إن بعض العلماء كفرهم.
تراجم رجال إسناد حديث (تمرق مارقة عند فرقة من المسلمين..)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم مر ذكره. [ حدثنا القاسم بن الفضل ]. القاسم بن الفضل ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي نضرة ]. هو أبو نضرة المنذر بن مالك بن قطعة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي سعيد ]. هو أبو سعيد الخدري رضي الله تعالى عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهذا الإسناد رباعي.
أقوال كبار أئمة السلف في وجوب السكوت عما شجر بين الصحابة رضي الله عنهم

قال الإمام عبد الله بن المبارك رحمه الله: من استخف بالعلماء ذهبت آخرته. وهذا مذكور في كتاب سير أعلام النبلاء. وقال الإمام الطحاوي رحمه الله: علماء السلف من السابقين ومن بعدهم من التابعين أهل الخير والأثر، وأهل الفقه والنظر، لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل. وقال الحافظ ابن عساكر : واعلم -يا أخي وفقنا الله وإياك لمرضاته وجعلنا ممن يخشاه ويتقيه حق تقاته- أن لحوم العلماء مسمومة، وعادة الله في هتك أستار منتقصيهم معلومة؛ لأن الوقيعة بما هم منه براء أمر عظيم، والتناول بأعراضهم بالزور والافتراء مرتع وخيم، والاختلاق على من اختار الله منهم خلق ذميم، وقد عد أهل العلم الطعن للصحابة زندقة مفضوحة، وقرروا أنه لا يبسط لسانه فيهم إلا من ساءت طويته في النبي صلى الله عليه وسلم وصحابته والإسلام والمسلمين. وهذا مذكور في كتاب الإمامة لأبي نعيم الأصفهاني . وقال عمر بن عبد العزيز رحمه الله حيث سئل عن القتال الذي حصل بين الصحابة: تلك دماء طهر الله يدي منها، أفلا أطهر منها لساني؟! مثل أصحاب رسول الله صلى الله عليه وسلم مثل العيون، ودواء العيون ترك مسها. وهذا مذكور في مناقب الشافعي للرازي . وسئل الحسن البصري عما حصل بين الصحابة فقال: قتال شهده أصحاب محمد صلى الله عليه وسلم وغبنا، وعلموا وجهلنا، واجتمعوا فاتبعنا، واختلفوا فوقفنا. من الجامع لأحكام القرآن للقرطبي . وقال الإمام أحمد رحمه الله تعالى بعد أن قيل له: ما تقول فيما كان بين علي و معاوية ؟ قال: ما أقول فيهم إلا الحسنى. من مناقب الإمام أحمد لابن الجوزي . وقال أبو عبد الله بن بطة رحمه الله أثناء عرضه لعقيدة أهل السنة والجماعة ومن بعدهم: نكف عما شجر بين أصحاب رسول الله صلى الله عليه وسلم، وقد شهدوا المشاهد معه، وسبقوا الناس بالفضل، وقد غفر الله لهم، وأمرك بالاستغفار لهم، والتقرب إليه بمحبتهم، وفرض ذلك على لسان نبيه، وهو يعلم ما سيكون منهم، وأنهم سيقتتلون، وإنما فضلوا على سائر الخلق لأن الخطأ العمد قد وضع عنهم، وكل ما شجر بينهم مغفور لهم. من الإبانة. وقال الإمام أبو عبد الله القرطبي رحمه الله: لا يجوز أن ينسب إلى أحد من الصحابة خطأ مقطوع به، إذ كلهم اجتهدوا فيما فعلوه، وأرادوا الله عز وجل، وهم كلهم لنا أئمة، وقد تعبدنا بالكف عما شجر بينهم، وألا نذكرهم إلا بأحسن الذكر لحرمة الصحبة، ولنهي النبي صلى الله عليه وسلم عن سبهم، ولأن الله غفر لهم وأخبرنا بالرضا عنهم. من الجامع لأحكام القرآن. وقال شيخ الإسلام ابن تيمية رحمه الله في ذكر عقيدة أهل السنة والجماعة: ويمسكون عما شجر بين الصحابة، ويقولون: إن هذه الآثار المروية في مساوئهم منها ما هو كذب ومنها ما قد زيد فيه ونقص وغير عن وجهه، والصحيح منه هم فيه معذورون، إما مجتهدون مصيبون وإما مجتهدون مخطئون. من العقيدة الواسطية. ونقل الحافظ ابن حجر عن أبي المظفر السمعاني رحمه الله أنه قال: التعرض إلى جانب الصحابة علامة على خذلان صاحبه، بل هو بدعة وضلاله. من فتح الباري. انتهى. وهذه فوائد عظيمة تتعلق بأصحاب رسول الله صلى الله عليه وسلم، وبعضها يتعلق بأهل العلم، وهذا هو اللائق في أصحاب رسول الله صلى الله عليه وسلم، والواجب أن تكون الألسنة والقلوب سليمة ونظيفة في حقهم، كما قال شيخ الإسلام ابن تيمية في العقيدة الواسطية: ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم. فتكون القلوب سليمة خالية من الحقد والغيظ والبغض، والألسنة سليمة خالية من السب والذم والثلب والعيب، وإذا كانت الغيبة محرمة في حق سائر المسلمين، فإن الاغتياب لأصحاب الرسول صلى الله عليه وسلم أشد حرمة فهم خير هذه الأمة والواسطة بيننا وبين رسول الله صلى الله عليه وسلم، والذين نقلوا الكتاب والسنة إلى الناس؛ والغيبة لهم وقيعة في خير الناس، وفيمن ساق الله للناس الخير على أيديهم، وهو الوحي الذي تلقوه من رسول الله صلى الله عليه وسلم ثم أدوه إلى من بعدهم، فمن حسن حظ المرء أن يكون قلبه ولسانه نظيفين نزيهين سليمين في حق الصحابة، ومن علامة السوء وسوء الحظ للإنسان أن يحرك لسانه فيما لا ينبغي في حقهم، وأن يقع في قلبه شيء مما لا ينبغي في حقهم جميعاً رضي الله تعالى عنهم وأرضاهم. وقد نقلت في آخر كتابي الانتصار للصحابة الأخيار نقولاً عديدة في هذا الأمر، ومن أعظمها وأشدها وأوضحها ما قاله أبو زرعة الرازي رحمة الله عليه: إذا رأيتم من ينتقص أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلموا أنه زنديق، وذلك أن الكتاب حق، والرسول حق، وإنما أدى إلينا الكتاب والسنة أصحاب رسول الله صلى الله عليه وسلم، فهم يريدون أن يجرحوا شهودنا فيبطلوا الكتاب والسنة، فالجرح بهم أولى، وهم زنادقة."


شرح سنن أبي داود - 523

شرح سنن أبي داود

شرح سنن أبي داود [523]

لقد اصطفى الله تعالى للنوة خيرة البشر وهم الأنبياء، وفاضل بينهم كما هو معلوم في القرآن الكريم الذي هو كلامه، وجعل سيد الخلق وأفضلهم هو محمد صلى الله عليه وسلم، أما ما جاء في السنة من النهي عن التمييز أو التفضيل بين الأنبياء فله محامل قد ذكرها العلماء في مصنفاتهم.

التخيير بين الأنبياء

شرح حديث (لا تخيروا بين الأنبياء)

قال المصنف رحمه الله تعالى: [ باب في التخيير بين الأنبياء عليهم الصلاة والسلام. حدثنا موسى بن إسماعيل حدثنا أهيب حدثنا عمرو -يعني ابن يحيى - عن أبيه عن أبي سعيد الخدري أنه قال: قال النبي صلى الله عليه وعلى آله وسلم: (لا تخيروا بين الأنبياء) ]. أورد أبو داود رحمه الله باب التخيير بين الأنبياء، والمقصود بالتخيير أن يقال: فلان خير من فلان، هذا هو التخيير، ومعلوم أن القرآن والسنة جاءا بالتفضيل، قال الله تعالى: تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ [البقرة:253]، وقال: (وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا [الإسراء:55]، فالتفضيل ثابت في الكتاب وفي سنة الرسول صلى الله عليه وسلم، وقد أورد أبو داود رحمه الله هذا الحديث في جملة أحاديث، وهو حديث أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال: (لا تخيروا بين الأنبياء) أي: لا تقولوا: فلان خير من فلان، وهذا النهي المقصود به: أنهم لا يخيرون من تلقاء أنفسهم من غير أن يكون مبنياً على أساس، أو أن يكون في التخيير تقليل من شأن بعضهم، وأما إذا كان التخيير مبنياً على علم ومبنياً على النصوص؛ فإن هذا أمر مطلوب، مع توقير الجميع وتعظيم الجميع ومحبة الجميع، ولكن يعتقد التفضيل الذي جاءت به النصوص؛ لأن التفضيل من أمور الغيب، وهذا من الأمور الغيبية، فلا يقال: فلان خير من فلان إلا بدليل، لأن هذا أمر غيبي، ومعناه: أنه خير عند الله، وأنه أفضل عند الله، وهذا لا يعلم إلا عن طريق الوحي، فالتخيير المنهي عنه هو الذي يكون مبنياً على غير علم ومبنياً على غير وحي، أو مبيناً على عصبية أو حمية، أو يكون في التخيير تقليل من شأن بعض الأنبياء، وأما إذا كان التخيير مبنياً على نصوص الوحي فإن هذا لا بأس به، والله تعالى قد ذكر في كتابه العزيز أنه فضل بعضهم على بعض.
تراجم رجال إسناد حديث (لا تخيروا بين الأنبياء)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أهيب ]. هو أهيب بن خالد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمرو -يعني ابن يحيى- ]. هو عمرو بن يحيى المازني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه هو سعد بن مالك بن سنان الخدري ، مشهور بنسبته وكنيته، كنيته: أبو سعيد ، ونسبته: الخدري ، واسمه: سعد بن مالك بن سنان ، وهو صحابي جليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة رضي الله تعالى عنهم وعن الصحابة أجمعين، ستة رجال وامرأة واحدة، وقد ذكرهم السيوطي في ألفيته حيث قال: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والبحر-يعني ابن عباس- كالخدري وجابر وزوجة النبي
شرح حديث (ما ينبغي لعبد أن يقول: إني خير من يونس بن متى)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن قتادة عن أبي العالية عن ابن عباس عن النبي صلى الله عليه وآله وسلم أنه قال: (ما ينبغي لعبد أن يقول: إني خير من يونس بن متى) ]. أورد أبو داود حديث ابن عباس مرفوعاً: (ما ينبغي لعبد أن يقول: إني خير من يونس بن متى) ويونس بن متى عليه الصلاة والسلام أحد المرسلين الذين جاء ذكرهم في القرآن في عدة مواضع، وذكره الله باسمه، وذكره بوصفه في موضعين، فقال: وَذَا النُّونِ [الأنبياء:87] يعني: صاحب الحوت، والنون: اسم للحوت، وجمعه: نينان، كالحوت جمعه: حيتان، وقال في وصفه: وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ [القلم:48]. والرسول صلى الله عليه وسلم قال هذا لما جاء في القرآن عنه من أنه لم يصبر على ما حصل من قومه؛ فذهب مغاضباً وحصل له ما حصل، والواجب توقير رسل الله عليهم الصلاة والسلام ومحبتهم والثناء عليهم وذكرهم بما يليق بهم، ولا يقال في حق يونس أي شيء وقد حصل منه ما حصل، وقد نهى النبي عليه الصلاة والسلام أن يقال: إنه خير منه، وإنه يصبر بخلاف الذي حصل من يونس عليه الصلاة والسلام، فقال: (ما ينبغي لعبد أن يقول: أنا خير من يونس بن متى) ومتى هو اسم أبيه.
تراجم رجال إسناد حديث (ما ينبغي لعبد أن يقول: إني خير من يونس بن متى)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي، وقد مر ذكره. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العالية ]. هو رفيع بن مهران الرياحي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (ما ينبغي لنبي أن يقول إني خير من يونس بن متى)

قال المصنف رحمه الله تعالى: [ حدثنا عبد العزيز بن يحيى الحراني قال: حدثني محمد بن سلمة عن محمد بن إسحاق عن إسماعيل بن أبي حكيم عن القاسم بن محمد عن عبد الله بن جعفر أنه قال: كان رسول الله صلى الله عليه وسلم يقول: (ما ينبغي لنبي أن يقول: إني خير من يونس بن متى) ]. أورد أبو داود حديث عبد الله بن جعفر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (ما ينبغي لنبي أن يقول: أنا خير من يونس بن متى)، وفي الحديث السابق قال: (ما ينبغي لعبد) وهو لفظ عام، وهنا قال: (ما ينبغي لنبي)، والنبي صلى الله عليه وسلم أخبر بأنه سيد ولد آدم، ومعلوم أنه خير منه وخير من جميع المرسلين، فنبينا محمد عليه الصلاة والسلام هو سيد المرسلين وأفضلهم عليه الصلاة والسلام، وأولو العزم من الرسل خمسة، وهو أفضلهم عليه الصلاة والسلام، وهم: نبينا محمد عليه الصلاة والسلام، وإبراهيم وموسى وعيسى ونوح، هؤلاء الخمسة هم أولو العزم من الرسل الذين ذكرهم الله عز وجل في كتابه فقال: فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ [الأحقاف:35] وجاء ذكرهم في سورتين: في سورة الأحزاب، وفي سورة الشورى، في سورة الأحزاب في قوله: وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ [الأحزاب:7]، وفي سورة الشورى في قوله: شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ [الشورى:13]... الآية، فإن هؤلاء الخمسة قد ذكروا في هاتين الآيتين، وهم أفضل الرسل وخير الرسل، وأفضلهم نبينا محمد عليه الصلاة والسلام، ويليه إبراهيم وهو خليل، ثم يليه موسى وهو كليم، ونبينا محمد صلى الله عليه وسلم خليل كليم، فاجتمع فيه ما تفرق في غيره، فالخلة لإبراهيم، والتكليم لموسى، ونبينا محمد صلى الله عليه وسلم له الوصفان جميعاً، فهو خليل الرحمن كما هو كليم الرحمن، فقد كلمه ليلة المعراج عندما عرج به إلى السماء صلوات الله وسلامه عليه، وسمع كلام الله من الله صلوات الله وسلامه وبركاته عليه. ولا يعارض ما جاء من بيان تفضيله صلى الله عليه وسلم على غيره من الرسل ومنهم يونس هذا الحديث، وهو قوله: (ما ينبغي لنبي)، وقد أخبر أنه سيد الناس يوم القيامة؛ لأن الممنوع منه أن يقول: إنه خير منه، والرسول صلى الله عليه وسلم قال ما قال في حقه لأنه أفضل منه وأفضل من غيره، فلا يكون هناك تعارض بين كون الرسول صلى الله عليه وسلم قال: (أنا سيد ولد آدم -أو قال: سيد الناس- يوم القيامة)، وبين قوله: (ما ينبغي لنبي أن يقول.)، وهو نبي صلى الله عليه وسلم وقد قال هذه المقالة؛ لأنه مبلغ ما له من الفضل صلوات الله وسلامه وبركاته عليه، حتى يعتقد ذلك، وحتى يؤمن بذلك؛ لأن الرسول صلى الله عليه وسلم ليس هناك نبي بعده يخبر بمنزلته وبفضله وبدرجته عند الله، بخلاف الأنبياء السابقين فإنه قد جاء بعدهم أنبياء يبينون فضل من تقدمهم، ويبينون شيئاً من أحوال من تقدمهم، أما نبينا محمد صلى الله عليه وسلم فليس بعده نبي يخبر عن عظيم قدره وعن منزلته، فلذلك أخبر صلى الله عليه وسلم فيما يتعلق بشخصه صلى الله عليه وسلم من أجل أن يعتقد ذلك؛ لأنه جاء بشريعة كاملة، وقد بين ما يتعلق به وبغيره، صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (ما ينبغي لنبي أن يقول إني خير من يونس بن متى)

قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثني محمد بن سلمة ]. هو محمد بن سلمة الحراني، وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن إسماعيل بن أبي حكيم ]. إسماعيل بن أبي حكيم ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن القاسم بن محمد ]. هو القاسم بن محمد بن أبي بكر الصديق ، وهو أحد فقهاء المدينة السبعة في عصر التابعين، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن جعفر ]. هو عبد الله بن جعفر بن أبي طالب رضي الله تعالى عنهما، وهو صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (لا تخيروني على موسى)

قال المصنف رحمه الله تعالى: [ حدثنا حجاج بن أبي يعقوب و محمد بن يحيى بن فارس قالا: حدثنا يعقوب قال: حدثنا أبي عن ابن شهاب عن أبي سلمة بن عبد الرحمن و عبد الرحمن الأعرج عن أبي هريرة قال: (قال رجل من اليهود: والذي اصطفى موسى! فرفع المسلم يده فلطم وجه اليهودي، فذهب اليهودي إلى رسول الله صلى الله عليه وآله وسلم فأخبره، فقال النبي صلى الله عليه وعلى آله وسلم: لا تخيروني على موسى، فإن الناس يصعقون، فأكون أول من يفيق، فإذا موسى باطش في جانب العرش، فلا أدري أكان ممن صعق فأفاق قبلي، أو كان ممن استثنى الله عز وجل) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن رجلاً من اليهود قال: والذي اصطفى موسى، وفي بعض الروايات: على العالمين، فغضب المسلم الذي سمعه ولطمه؛ لأنه فضله على محمد؛ حيث قال: على العالمين، ومعناه: أنه فضله تفضيلاً مطلقاً، فلطمه المسلم، وجاء اليهودي واشتكى المسلم إلى رسول الله صلى الله عليه وسلم، فعند ذلك قال: (لا تخيروني على موسى)، وقيل في الجواب عن هذا الذي ورد في الحديث من النهي عن تخييره على موسى وتفضيله على موسى وبين ما جاء من تفضيله على غيره مثل قوله صلى الله عليه وسلم: (أنا سيد ولد آدم)، وقوله: (أنا سيد الناس يوم القيامة)؛ أن النهي يحمل على أنه حصل قبل أن يعلم بمنزلته وبتفضيله على غيره، أو أن النهي محمول فيما إذا كان التخيير أو التفضيل مبنياً على التعصب والعصبية، وليس مبنياً على النصوص، فيوجد في التوفيق بين الحديثين هذان الجوابان. وقد بين النبي صلى الله عليه وسلم أن شيئاً حصل لموسى وهو أنه قال: (إن الناس يصعقون يوم القيامة فأكون أول من يفيق، فأجد موسى آخذاً بالعرش، فلا أدري أفاق قبلي أم كان ممن استثنى الله)، وجاء في بعض الأحاديث أنه قال: (فلا أدري أفاق قبلي أم جوزي بصعقة يوم الطور)، وقيل: إن هذا الصعق الذي يحصل إنما هو يوم القيامة عندما يتجلى الله عز وجل لفصل القضاء بين الناس فإنهم يصعقون جميعاً، فيكون النبي صلى الله عليه وسلم أول من يفيق من هذه الصعقة، فيجد موسى آخذاً بقائمة العرش، فالنبي صلى الله عليه وسلم يقول: (لا أدري، هل أفاق قبلي) يعني صعق وأفاق قبلي، (أم جوزي بصعقة الطور) التي حصلت في الدنيا، كما قال الله: فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا [الأعراف:143] فحصل له الصعق مرتين: مرة في الدنيا، ومرة في يوم القيامة، هذا إن حصل له الصعق في الآخرة، وإن لم يحصل له الصعق في الآخرة، بل سلم من ذلك الصعق، فيكون جوزي بصعقة يوم الطور التي حصلت له في الدنيا، والتي ذكرها الله عز وجل في القرآن: فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ [الأعراف:143]، فيكون شأن موسى بالنسبة لهذا الصعق الذي حصل للناس إما أنه حصل له ما حصل لهم، أو أنه لم يحصل له ذلك ولكن حصل له شيء في الدنيا مثله، فجوزي عن تلك الصعقة التي في الدنيا بأنه سلم من هذه الصعقة في الآخرة، وقد جاء في هذا رواية: (أو كان ممن استثنى الله)، فإما أن يكون المقصود به أنه استثني فلم يصعق؛ لأنه قد حصل له ذلك في الدنيا كما جاء في الحديث الآخر، أو يكون المقصود منه: وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ [الزمر:68]، لكن هذه الصعقة التي في هذه الآية المراد بها صعقة الموت لمن كان حياً في آخر الزمان، فهناك صعقة الموت، ثم صعقة البعث، وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ [الزمر:68] أي: ممن لم يشأ الله أن يحصل له الموت، كالذين خلقوا في الجنة ولم يشأ الله موتهم كالحور العين، فإنهن خلقن للبقاء في الجنة، فلا يحصل لهن موت فيكن ممن استثني. وهذا نقله شارح الطحاوية عن أبي الحجاج المزي ، وقال به أيضاً ابن كثير ، فذكروا أن الصعق إنما هو في الآخرة عندما يأتي الله لفصل القضاء، وأن موسى عليه الصلاة والسلام إما أن يكون صعق مرة أخرى يوم القيامة فيفيق قبل النبي صلى الله عليه وسلم، أو أنه لم يصعق ولكنه جوزي بصعقة الدنيا عندما تجلى الله عز وجل للجبل وخر موسى صعقاً، كما جاء ذلك مبيناً في سورة الأعراف.
تراجم رجال إسناد حديث (لا تخيروني على موسى)

قوله: [ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب، ثقة، أخرج له مسلم و أبو داود . [ و محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا يعقوب ]. هو يعقوب بن أبي إبراهيم بن سعد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. أبوه ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن وعبد الرحمن الأعرج عن أبي هريرة ]. أبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. و عبد الرحمن بن هرمز الأعرج ثقة، أخرج له أصحاب الكتب الستة. وأبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثرهم حديثاً. [ قال أبو داود : وحديث ابن يحيى أتم ]. ابن يحيى هو محمد بن يحيى الذهلي .
شرح حديث (قال رجل لرسول الله: يا خير البرية! فقال رسول الله: ذاك إبراهيم)

قال المصنف رحمه الله تعالى: [ حدثنا زياد بن أيوب حدثنا عبد الله بن إدريس عن مختار بن فلفل يذكر عن أنس أنه قال: (قال رجل لرسول صلى الله عليه وعلى آله وسلم: يا خير البرية! فقال رسول الله صلى الله عليه وعلى آله وسلم: ذاك إبراهيم عليه السلام) ]. عرفنا أن المقصود بالتخيير بين الأنبياء عليهم الصلاة والسلام أن يقال: فلان خير من فلان، أو فلان أفضل من فلان، فـ(خير) هذه أفعل تفضيل تحذف الهمزة من أولها، ومثلها في ذلك كلمة شر، فإنها تحذف الهمزة من أولها، ويؤتى بها بدون همزة اختصاراً، وأصلها: أخير وأشر، فيقال: خير وشر، وهاتان اللفظتان يؤتى بهما للمفاضلة وبيان أن هذا أفضل من هذا. وأورد أبو داود هذا الحديث عن أنس رضي الله عنه: (أن رجلاً قال للنبي صلى الله عليه وسلم: يا خير البرية! فقال عليه الصلاة والسلام: ذاك إبراهيم)، ومعلوم أن النبي صلى الله عليه وسلم أفضل من إبراهيم، وهو أفضل من جميع المرسلين عليهم أفضل الصلاة وأتم التسليم، وأفضل الأنبياء بعده إبراهيم؛ لأن إبراهيم خليل الرحمن ونبينا محمد عليه الصلاة والسلام خليل الرحمن، ويلي إبراهيم موسى عليه السلام؛ لأنه كليم الرحمن، وقد اجتمع في نبينا محمد عليه الصلاة والسلام ما تفرق في غيره، فهو خليل الرحمن، وكليم الرحمن، وإبراهيم خليل الرحمن، وموسى كليم الرحمن. قوله: (ذاك إبراهيم) أي: الذي هو خير البرية، قال ذلك مع كونه صلى الله عليه وسلم هو خير من إبراهيم وغيره، فقيل: إنه قال ذلك قبل أن يعلم بتفضيله على غيره وأنه أفضل البشر جميعاً، وقيل: إنه قال ذلك على سبيل التواضع. وفي هذا الحديث دليل على فضل إبراهيم عليه الصلاة والسلام وتفضيله، لكنه لا يدل على أنه أفضل من نبينا محمد عليه الصلاة والسلام.
تراجم رجال إسناد حديث (قال رجل لرسول الله: يا خير البرية! فقال رسول الله: ذاك إبراهيم)

قوله: [ حدثنا زياد بن أيوب ]. زياد بن أيوب ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن إدريس ]. عبد الله بن إدريس ثقة، أخرج له أصحاب الكتب الستة. [ عن مختار بن فلفل ]. مختار بن فلفل صدوق له أوهام، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، وهذا الإسناد من رباعيات أبي داود ، وهي أعلى الأسانيد عنده.
شرح حديث (أنا سيد ولد آدم، وأول من تنشق عنه الأرض...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان حدثنا الوليد عن الأوزاعي عن أبي عمار عن عبد الله بن فروخ عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: (أنا سيد ولد آدم، وأول من تنشق عنه الأرض، وأول شافع، وأول مشفع) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه وفيه بيان جملة من فضائله وخصائصه عليه الصلاة والسلام التي اختص بها وتميز بها عن غيره، وأولها قوله صلى الله عليه وسلم: (أنا سيد ولد آدم)، وهذا يدل على فضله على جميع البشر عليه الصلاة والسلام، وأنه سيدهم، وقد جاء هذا الحديث في صحيح مسلم بلفظ: (أنا سيد ولد آدم يوم القيامة)، وجاء في حديث الشفاعة: (أنا سيد الناس يوم القيامة) ثم ذكر حديث الشفاعة، وهو صلى الله عليه وسلم سيد البشر في الدنيا والآخرة، ولكنه نص هنا على يوم القيامة لأن ذلك اليوم هو اليوم الذي يظهر فيه سؤدده على البشر من أولهم إلى آخرهم، وذلك أنهم في ذلك الموقف يموج بعضهم في بعض، ويبحثون عمن يشفع لهم إلى ربهم، فيأتون إلى آدم فيعتذر، ثم إلى نوح فيعتذر، وإلى إبراهيم فيعتذر، وإلى موسى فيعتذر، وإلى عيسى فيعتذر، ثم يأتون إلى نبينا محمد عليه الصلاة والسلام فيتقدم للشفاعة، ويقول: أنا لها، فيشفعه الله عز وجل، وهذه هي الشفاعة العظمى، فيظهر سؤدده على الجميع في ذلك الموقف؛ لأن شفاعته حصلت للجميع واستفاد منها الجميع، وحصل أثر هذه الشفاعة وفائدتها لكل أهل الموقف، من لدن آدم إلى الذين قامت عليهم الساعة، وقيل لها: المقام المحمود؛ لأنه يحمده عليها الأولون والآخرون. وقد أخبر الرسول صلى الله عليه وسلم بهذه الأمور عن نفسه لأنه مبين عن الله كل ما يلزم الأمة أن تعتقده، وأن تأخذ به، وأن تعول عليه، ومن ذلك بيان ومعرفة قدر النبي صلى الله عليه وسلم عند الله، وأن له هذه الميزات وهذه الفضائل؛ ليعتقدوها وليعرفوا قدره صلى الله عليه وسلم عند ربه، فهو عليه الصلاة والسلام آخر الأنبياء وليس بعده نبي، بخلاف الأنبياء السابقين فإنه قد جاء بعدهم من الأنبياء من بين فضائلهم، وما يتميز به كل واحد منهم، فقد بين نبينا محمد عليه الصلاة والسلام فضائل المرسلين، وبين ما اختص به بعضهم، وأما نبينا عليه الصلاة والسلام فليس بعده نبي، وليس بعده وحي يأتي فيه تشريع وبيان ما يحتاج إليه الناس، فالشريعة كاملة تامة، وانتقل النبي صلى الله عليه وسلم إلى الرفيق الأعلى بعد أن بلغ البلاغ المبين وأدى للناس كل ما يحتاجون إليه، ولم يتركهم محتاجين إلى شيء، فلا تحتاج هذه الشريعة إلى تكميل، ولا إلى إضافات، ولا إلى بدع ومحدثات. وفي هذا الحديث دليل على أنه يقال للمخلوق: سيد، ويكون ذلك لمن يستحق السيادة، ولا تقال لكل أحد، بل قد جاء النهي عن إطلاقها على من لا يستحقها كالمنافقين، فلا يقال للمنافق: سيد، ولا يقال للكافر: سيد، ولا يقال لمن لم يستحق السيادة إنه سيد، وقد جاء في السنة أيضاً إطلاق السيادة على بعض الصحابة، فقد قال النبي صلى الله عليه وسلم في حق سعد بن معاذ : (قوموا إلى سيدكم)، فإطلاق ذلك على المخلوق سائغ، وقد جاء ما يدل على أن السيد هو الله عز وجل، وهو من أسمائه سبحانه وتعالى، ويجمع بين هذا وهذا: بأن السؤدد الكامل الذي لا يماثله شيء هو المضاف إلى الله عز وجل، وأما المخلوق فيضاف إليه السؤدد الذي يناسبه، ولكن لا يغالى ولا يتجاوز الحد في ذلك.
اختصاص النبي بأنه أول من ينشق عنه القبر، وأول شافع ومشفع

قوله: [(وأول من ينشق عنه القبر)] أي: أول من يبعث، وهذه من خصائصه عليه الصلاة والسلام. ثم قال: (وأول شافع، وأول مشفع)، فهو أول من يتقدم للشفاعة، وهو أول من تجاب وتحقق شفاعته، وقد جمع بينهما في الحديث لبيان أن الأولية حاصلة له في الحالتين، وذلك أنه قد يحصل التقدم للشفاعة بأن يتقدم شخص ويتقدم شخص، ثم قد يشفع الثاني قبل الأول، لكن جاء في هذا الحديث ما يدل على أن النبي صلى الله عليه وسلم اجتمعت فيه الأوليتان: الأولية المتعلقة بالتقدم للشفاعة، والأولية المتعلقة بقبول الشفاعة وتحقيقها وحصولها، فهذه من خصائصه عليه الصلاة والسلام وميزاته، وقوله في هذا الحديث: (أول من ينشق عنه القبر) يدلنا على أن المقبورين باقون في قبورهم، وبالنسبة للرسل والأنبياء عليهم الصلاة والسلام فهم باقون في قبورهم على هيئتهم التي وضعوا فيها، فلا تأكلهم الأرض، ولا تغير الأرض شيئاً منهم؛ لأن الله تعالى حرم على الأرض أن تأكل أجساد الأنبياء، وهم يخرجون منها عند البعث، ولا يخرجون قبل البعث، فلا يقال: إن جسد الرسول صلى الله عليه وسلم أو غيره يخرج من قبره ويبقى القبر ليس فيه جسد، بل إن كل ميت باق في قبره، فإن كان نبياً فإنه باق على هيئته، وإن كان غير نبي فمن الناس من يبقى على هيئته، ومنهم من تأكله الأرض، كما قال الله عز وجل: قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ [ق:4] أي: فنحن سنعيده من التراب عند البعث، والأجساد التي أكلتها الأرض هي التي ترجع ذراتها حتى يتكون منها الإنسان الذي قبر، ولا يبعث جسد جديد غير الجسد الذي دفن، بل إن الجسد الذي دفن هو الذي يبعث، وإذا كانت الأرض قد أكلته فإن الله تعالى يعلم ما أخذته الأرض فيعيده، فترجع كل ذرة من ذرات جسده إلى مكانها، ثم يبعث الله ذلك الجسد الذي كان في الدنيا ثم قبر، ولا يبعث جسداً آخر، ولا يخرج أحد من قبره قبل البعث، وأما بعض الدجالين من غلاة الصوفية فإنهم يقولون: إن الرسول صلى الله عليه وسلم يخرج من قبره، ويصافح بعضهم يقظة لا مناماً، فهذا من الدجل، وهو مخالف لما جاء في الكتاب والسنة، فهو يخالف ما جاء في هذا الحديث: (وأول من ينشق عنه القبر)، فالنبي صلى الله عليه وسلم هو أول من يخرج من القبر، وقولهم مخالف للقرآن في قوله: ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ [المؤمنون:16]، فالناس لا يبعثون ولا يخرجون من قبورهم قبل يوم القيامة، وإنما يكون ذلك إذا جاء البعث والنشور، ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ [المؤمنون:16]، وهؤلاء الضلال من الصوفية يقولون: إن الرسول صلى الله عليه وسلم طلع من قبره، ومد يده لبعض ممن يزعمون أن فيه الولاية! وهذا من الدجل كما ذكرنا. وكون الرسول صلى الله عليه وسلم حي في قبره حياة برزخية لا يعني ذلك: أنه يخاطب ويطلب منه شيء، وإنما يسلم عليه، ويدعى له فقط، فيدعى له ولا يدعى هو، والله تعالى هو الذي يدعى، والخلق كلهم يدعى لهم ولا يدعون، فلا يطلب شيء من رسول الله صلى الله عليه وسلم، ولا يقول إنسان: يا رسول الله! الشفاعة، يا رسول الله! أريد كذا، يا رسول الله! حقق لي كذا، بل تطلب الشفاعة من الله، فيقال: اللهم! شفع فيَّ نبيك، اللهم! اجعلني من الفائزين بشفاعته، اللهم! اجعلني ممن أكرمته بشفاعة نبيك محمد عليه الصلاة والسلام، فيطلبها من الله ولا يطلبها من غيره، فالدعاء عبادة، والعبادة إنما تكون لله سبحانه وتعالى، فلا يطلب من النبي صلى الله عليه وسلم شيء وهو في قبره، ومما يدل على أن النبي صلى الله عليه وسلم لا يطلب منه شيء وهو في قبره أن الصحابة رضي الله عنهم وأرضاهم كانوا في زمنه عليه الصلاة والسلام إذا حصل جدب أو قحط فإنهم يأتون إليه ويطلبون منه الدعاء، فيدعو لهم ويغيثهم الله عز وجل، ولما توفي رسول الله صلى الله عليه وسلم لم يذهبوا إلى قبره ويطلبوا منه الدعاء أن الله يغيثهم، وإنما طلبوا من بعضهم أن يدعو، كما حصل من عمر رضي الله عنه، فقد حصل في زمنه جدب وقحط فخرج بالناس للاستسقاء، وطلب من العباس عم النبي صلى الله عليه وسلم أن يقوم ويدعو، وقال: اللهم! إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قم يا عباس ! فادع الله، واختار العباس مع أن غير العباس أفضل منه لأنه عم النبي صلى الله عليه وسلم، وهو أقرب الناس إليه، ولو كان النبي صلى الله عليه وسلم يورث عنه المال لورثه العباس ؛ لأنه أقرب القرابات إليه، وقد قال عليه الصلاة والسلام: (ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر)، فاختاره رضي الله عنه لأنه عم النبي صلى الله عليه وسلم، وعمر أفضل منه، وبعض الصحابة أفضل منه كعثمان و علي ، وهؤلاء موجودون في زمن عمر رضي الله عنه، ومع ذلك لم يطلب منهم ذلك، وإنما طلبه من عمه؛ لأنه أقرب الناس إليه، وليس المقصود هو التوسل بشخص العباس ، وإنما المقصود قرابة العباس من الرسول صلى الله عليه وسلم، ولهذا قال: إنا نتوسل إليك بعم نبينا فاسقنا، فلو كان طلب الدعاء من النبي صلى الله عليه وسلم وهو في قبره سائغاً لما عدل عمر رضي الله عنه إلى طلب الدعاء من العباس ، ولقال: يا رسول الله! ادع الله أن يغيثنا، فلما عدل عمر بن الخطاب رضي الله عنه والصحابة معه إلى طلب الدعاء والسؤال من الله عز وجل عن طريق حي موجود معهم، ولم يتقدموا بذلك إلى النبي صلى الله عليه وسلم دل هذا على أنه لا يجوز الطلب من النبي صلى الله عليه وسلم وهو في قبره شيء، وغيره من باب أولى. ومما يدل على ذلك أيضاً أن البخاري رحمه الله عقد في (كتاب المرضى) من صحيحه باب: قول المريض: وا رأساه! وذكر حديث عائشة لما قالت: (وا رأساه! فقال رسول الله صلى الله عليه وسلم: لو كان ذاك وأنا حي دعوت لك، واستغفرت لك) أي: لو مت قبلي دعوت لك واستغفرت لك، فهذا يدل على أن الدعاء إنما هو في الحياة، وأنه لا يطلب منه شيء بعد وفاته صلوات الله وسلامه وبركاته عليه، ولو كان الأمر سواء ولا فرق بين قبل الموت وبعده لما قال لها ذلك؛ لأن الأمر سيان، فلما قال لها ذلك دل على أن هذا إنما يطلب منه في حياته صلى الله عليه وسلم، ولا يطلب منه شيء وهو في قبره، وأما ما ابتلي به بعض الناس من الجهل المطبق الذي حملهم على أن يأتوا إلى قبر النبي صلى الله عليه وسلم ويخاطبونه ويقولون: يا رسول الله! أريد كذا، يا رسول الله! حقق لي كذا، يا رسول الله! مدد، فكل هذا من الشرك بالله سبحانه وتعالى؛ لأنه هو طلب من النبي صلى الله عليه وسلم شيئاً لا يطلب إلا من الله سبحانه وتعالى. ويستدل البعض بقوله صلى الله عليه وسلم: (أنا سيد ولد آدم) على ملازمة قوله: سيدنا كلما ذكر النبي صلى الله عليه وسلم، والصحابة رضي الله عنهم لم يفعلوا ذلك وهم أشد الناس محبة للرسول صلى الله عليه وسلم من غيرهم، وهم أسبق الناس إلى كل خير، وأحرص الناس على كل خير، والدليل على هذا: هذه الأحاديث التي نقرؤها، فالكتب الستة وغيرها كلها تنتهي إلى الصحابي، والصحابي يقول: قال رسول الله صلى الله عليه وسلم كذا، ولو كانوا يقولون: سيدنا لنقل ذلك عنهم، فقد عرفنا أن أبا داود وغيره من المصنفين في الحديث يميزون بين كلمة (النبي) وكلمة (الرسول) فيما إذا قال أحد الرواة: قال رسول الله صلى الله عليه وسلم، وقال الآخر: قال النبي صلى الله عليه وسلم، فإنهم يميزون بين هذا وهذا، فيقولون: فلان قال: النبي، وفلان قال: رسول الله، مع أن النتيجة واحدة، فالنبي هو الرسول والرسول هو النبي، والمقصود بذلك شخص واحد، لكن كل هذا للحفاظ على اللفظ، فلو كانت كلمة (سيدنا) موجودة لحافظوا عليها وأبقوها، ولم يتركوها، فدل هذا على أن الالتزام بذلك ليس من طريقة الصحابة ولا السلف الصالح، نعم هو سيدنا صلى الله عليه وسلم، لكن كونه لا يأتي ذكره إلا ويؤتى بهذا فلم يكن الصحابة على هذا.

التفضيل بين الملائكة وصالحي البشر

نقل صاحب (العون) عن النووي رحمه الله أنه قال: في الحديث دليل على تفضيله صلى الله عليه وسلم على الخلق كلهم، ومذهب أهل السنة أن الآدميين أفضل من الملائكة، وهو صلى الله عليه وسلم أفضل من الآدميين وغيرهم. وقد ذكرت فيما مضى أن مسألة التفضيل بين صالحي البشر والملائكة مسألة خلافية، وذكرت أن شارح الطحاوية ذكر هذه المسألة، وذكر أدلة الفريقين، وجواب كل فريق على الآخر، وانتهى إلى الوقف وعدم الجزم، والمشهور عند أهل السنة أن صالحي البشر مفضلون على الملائكة، والمسألة خلافية بين أهل السنة، فمنهم من يقول بخلاف هذا القول. وقد ذكر بعض الإخوان أن ابن القيم رحمه الله نقل عن شيخه شيخ الإسلام ابن تيمية رحمه الله أنه سئل عن صالحي بني آدم والملائكة أيهما أفضل؟ فأجاب: إن صالحي البشر أفضل باعتبار كمال النهاية، والملائكة أفضل باعتبار البداية، فإن الملائكة الآن في الرفيق الأعلى منزهون عما يلابسه بنو آدم، مستغرقون في عبادة الرب، ولا ريب أن هذه الأحوال الآن أكمل من أحوال البشر، وأما في يوم القيامة بعد دخول الجنة فيصير حال صالحي البشر أكمل من حال الملائكة. ثم قال: وبهذا التفصيل يتبين سر التفضيل، وتتفق أدلة الفريقين، ويصالح كل منهم على حقه. انتهى. على كل؛ لا شك أن هذا الكلام الذي قاله شيخ الإسلام واقع من ناحية أن الملائكة الآن معصومون لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ [التحريم:6]، وأنهم ليس لهم عمل غير العبادة، ولا يحصل منهم الخطأ والعصيان، وأما بالنسبة للآخرة فلا شك أن البشر مكرمون، لكن كونهم أفضل من الملائكة في الدار الآخرة الله تعالى أعلم. ونقل بعض الإخوان أن شيخ الإسلام رحمه الله ذكر في مجموع الفتاوى: أن همته لم تنبعث لتحقيق القول في هذه المسألة حتى وجدها أثرية سلفية صحابية.
تراجم رجال إسناد حديث (أنا سيد ولد آدم، وأول من تنشق عنه الأرض...)

قوله: [ حدثنا عمرو بن عثمان ]. عمرو بن عثمان هو الحمصي ، وهو صدوق، أخرج حديثه أبو داود و النسائي و ابن ماجة. [ حدثنا الوليد ]. هو الوليد بن مسلم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. الأوزاعي هو عبد الرحمن بن عمرو الأوزاعي ، فقيه الشام ومحدثها، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي عمار ]. أبو عمار هو شداد بن عبد الله ، وهو ثقة، أخرج له البخاري في (الأدب المفرد) و مسلم وأصحاب السنن. [ عن عبد الله بن فروخ ]. عبد الله بن فروخ ثقة، أخرج له مسلم و أبو داود . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر السبعة حديثاً.
شرح حديث (ما أدري أتبع لعين هو أم لا، وما أدري أعزير نبي هو أم لا)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني و مخلد بن خالد الشعيري المعنى، قالا: حدثنا عبد الرزاق أخبرنا معمر عن ابن أبي ذئب عن سعيد بن أبي سعيد عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ما أدري أتبع لعين هو أم لا، وما أدري أعزير نبي هو أم لا) ]. ثم أورد أبو داود هذا الحديث عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ما أدري أتبع لعين أم لا، وعزير نبي أم لا)، وهذا قاله صلى الله عليه وسلم قبل أن يعلم عن حاله، وقد جاء ما يدل على أنه قد أسلم فلا يكون لعيناً، وأما عزير فلم يأت شيء يدل على أنه نبي.
تراجم رجال إسناد حديث (ما أدري أتبع لعين هو أم لا، وما أدري أعزير نبي هو أم لا)

قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج حديثه أبو داود . [ و مخلد بن خالد الشعيري .] مخلد بن خالد الشعيري ثقة، أخرج له مسلم و أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (أنا أولى الناس بابن مريم، الأنبياء أولاد علات...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب أن أبا سلمة بن عبد الرحمن أخبره أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (أنا أولى الناس بابن مريم، الأنبياء أولاد علات، وليس بيني وبينه نبي) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (أنا أولى الناس بعيسى بن مريم)؛ ذلك لأنه أقربهم إليه، فليس بينه وبينه نبي. قوله: [ (والأنبياء أولاد علات) ]، أي: أن دينهم واحد وشرائعهم شتى، لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا [المائدة:48]، وأولاد العلات في الأصل هم الإخوة لأب، وأما الأمهات فمتعددات، فهنا شيء يجمعهم وشيء يفرقهم، فالأنبياء يجمعهم أصل الدين، فهو واحد في جميع الرسالات، ويختلفون في الشرائع. ويقال للإخوة الأشقاء: أولاد أعيان، ويقال للإخوة لأم: أولاد أخياف، وإذا كانوا من أب قيل لهم: أولاد علات.
تراجم رجال إسناد حديث (أنا أولى الناس بابن مريم، الأنبياء أولاد علات...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره.
الأسئلة

هل يقال في حق النبي: إنه أفضل الخلق؟

السؤال: ذكر بعض أهل العلم أنه لا يقال في حق النبي عليه الصلاة والسلام: أفضل الخلق، وإنما يقال: سيد ولد آدم، أو أفضل الثقلين ونحو ذلك؛ اقتصاراً على ما ورد، فهل هذا صحيح؟ الجواب: هناك خلاف مشهور بين أهل العلم في التفضيل بين الملائكة والبشر، وقد ذكر ذلك شارح الطحاوية، وذكر أدلة الفريقين على ذلك، وجواب كل فريق عن أدلة الفريق الآخر، وانتهى إلى الوقف، وأنه لا يجزم بشيء؛ لأنه لم يأت دليل يفصل في ذلك، ولكن المشهور عند أهل السنة هو تفضيل الأنبياء وصالحي البشر. وأما أنه صلى الله عليه وسلم أفضل الثقفين فليس فيه إشكال. وهنا فائدة يذكرها بعض الإخوة أن الشيخ ناصر رحمه الله في أشرطة شرح (الأدب المفرد) في مسألة التفضيل بين الملائكة والبشر على سبيل الجنس، فقال: إن الملائكة أفضل، واستدل على ذلك بحديث صحيح أخرجه الطبراني : (أن الله عز وجل يقول للملائكة: اذهبوا فسلموا على عبادي هؤلاء، فيقولون: أنذهب إليهم ونحن خيرة خلقك؟..) إلى آخره، فقال الشيخ: وهذا نص على أنهم خيرة الخلق، ولم يأت في الحديث أن الله عز وجل أنكر عليهم. وهذا الحديث في (السلسلة الصحيحة) (7/رقم 3344)، فيتحقق من هذا الحديث.

نصيحة لمن وجد في قلبه وسوسة تجاه التوحيد

السؤال: بماذا تنصحون من يجد في قلبه وسوسة تجاه التوحيد؟ الجواب: لا أدري كيف تكون هذه الوسوسة، فإذا كان المقصود منها: أنه يجد في نفسه شيئاً، أو يحوك في نفسه شيء يجد أن التكلم به صعب فهذا قد جاء في الحديث ما يدل على حسنه، وأن الإنسان الذي يجد هذا الشيء ثم لا يتحدث ولا يتكلم به، وإنما يعرض عنه، أن هذا يدل على إيمان صاحبه، وقد جاء في السنة عن رسول الله صلى الله عليه وسلم أنه إذا جاءت الإنسان وساوس الشيطان فيما يتعلق بالتوحيد والعقيدة فإن عليه أن يتعوذ بالله من الشيطان، ويقول: آمنت بالله، وقد جاء: (لا يزال الشيطان بالإنسان يقول له: من خلق كذا، ومن خلق كذا؟ حتى يقول: من خلق الله؟ فمن وجد شيئاً من ذلك فلينته، وليقل: آمنا بالله).

وصف من كان من أهل البيت بالسيد

السؤال: ما حكم تصدير الاسم بكلمة السيد للدلالة على أن الشخص ينتسب إلى النبي صلى الله عليه وسلم؟ الجواب: لا يفعل ذلك، فكل أحد الآن يقال له: سيد، بل صار ذلك يقال للكفار والمنافقين، وهذا يسمع في الإذاعات، فالسيادة امتهنت في هذا الزمان، وصارت تعطى لمن لا يستحقها، وصار السؤدد الآن بالمجان، والأمر كما قال الشاعر: لولا المشقة ساد الناس كلهم فالسؤدد لا يحصل إلا بالمشقة، وليس كل أحد يستطيع المشقة، فلولا المشقة لصار كل واحد سيداً.

حكم الإتيان بالعلماء أو طلبة العلم ليقرءوا القرآن عند نزول حاجة معينة

السؤال: عندنا عادة منتشرة وهي أن من كان له حاجة معينة فإنه يستدعي بعض أهل العلم أو طلبة العلم ليقرءوا له القرآن ويدعو له بقضاء حاجته، فيتوزع هؤلاء القرآن بينهم أجزاءً أو أحزاباً، فيقرأ كل واحد منهم ما أعطي حتى يختموا القرآن كاملاً ثم يدعون الله له عقب ذلك، وأحياناً يذبحون تقرباً إلى الله، فما حكم هذا العمل؟ الجواب: لا نعلم أساساً لهذا العمل، والإنسان إذا كان له حاجة فإنه يسأل الله تعالى حاجته، والله تعالى يجيب من دعاه، وأما هذا الفعل المذكور فلا نعلم له أساساً.

لا يقال للفاسق سيد

السؤال: هل يجوز أن يقال لمن ظاهره الفسق: سيد؟ الجواب: لا يقال له ذلك.

حكم من يتكلم فيما شجر بين الصحابة

السؤال: هل يعتبر من تكلم فيما شجر بين الصحابة بالذم من أهل البدع؟ الجواب: لا شك أن من يذم الصحابة ويعيبهم أنه من أهل البدع، أو عنده بدعة، فإذا كان من أعداء أهل السنة والجماعة ومن المنحرفين عن أهل السنة والجماعة كالروافض وغيرهم، فلا شك أنه من أهل البدع، وأما إذا حصل من بعض أهل السنة شيء من الخطأ والغلط في أمر من الأمور، أو خفي عليه أمر ولم يعلم، أو لم ينبه، فمثل هذا لا يقال في حقه ما يقال في حق المبتدعين الذين هم في واد وأهل السنة في واد آخر.

الجمع بين نهي النبي أصحابه عن دعوته بالسيد وبين قوله (إن ابني هذا سيد)

السؤال: ما الجمع بين نهي النبي صلى الله عليه وسلم لأصحابه عن دعوته بالسيد، وقوله في حديث الباب: (إن ابني هذا سيد) ؟ الجواب: لم ينههم الرسول صلى الله عليه وسلم نهياً مطلقاً، وإنما قال: (قولوا بقولكم، أو بعض قولكم)، والمعنى: أنكم لا يستهوينكم الشيطان فتزيدوا في الأمر، فأراد منهم أن يكفوا عن المبالغة، وإلا فإنه قد أخبر عن نفسه بأنه سيد، فقال: (أنا سيد ولد آدم، وأول من ينشق عنه القبر، وأول شافع وأول مشفع)، صلوات الله وسلامه وبركاته عليه. وقال: (أنا سيد الناس يوم القيامة) كما جاء في حديث الشفاعة الطويل، وقوله هنا: (أنا سيد الناس يوم القيامة) مع أنه سيدهم في الدنيا والآخرة صلى الله عليه وسلم؛ لأنه في ذلك اليوم يظهر سؤدده على الجميع من لدن آدم إلى آخر البشر، فالناس في يوم المحشر يجتمعون في صعيد واحد، ويموج بعضهم في بعض، فيبحثون عمن يشفع لهم إلى الله ليخلصهم مما هم فيه من شدة الموقف، فيذهبون إلى آدم فيعتذر، وإلى نوح فيعتذر، وإلى إبراهيم فيعتذر، وإلى موسى فيعتذر، وإلى عيسى فيعتذر، ثم يأتون إلى نبينا محمد عليه الصلاة والسلام فيقول: أنا لها، ثم يتقدم ويشفع فيشفعه الله عز وجل، وهذه الشفاعة يقال لها: المقام المحمود، وسميت مقاماً محموداً لأنه يحمده عليه الأولون والآخرون، فظهر سؤدده فيها على الأولين والآخرين، وقد قال الرسول صلى الله عليه وسلم هذا تبليغاً عن الله ومبيناً عظيم منزلته عند الله عز وجل، فالنبي صلى الله عليه وسلم ليس بعده نبي يبين منزلته عند الله، فشريعته صلى الله عليه وسلم هي آخر الشرائع، وقد بين ما يتعلق به صلى الله عليه وسلم مما يعتقد في حقه عليه الصلاة والسلام كما في هذه الأحاديث.

القول فيما شجر بين الصحابة من الاقتتال

السؤال: ما قولكم فيما شجر بين علي و معاوية من الاقتتال، وقول النبي صلى الله عليه وسلم عن عمار : (تقتله الفئة الباغية)؟ الجواب: جاء عن الرسول صلى الله عليه وسلم هذا الحديث، ولكن أولئك الذين حصل منهم المقابلة لعلي كان الدافع لهم إلى ذلك هو الخلاف حول قتلة عثمان ، وكان معاوية من قبيلة عثمان ، فكلاهما من بني أمية، فأراد معاوية رضي الله عنه أن يقتص من القتلة، ورأى علي رضي الله عنه أن يستتب له الأمر أولاً، ثم يتتبعون القتلة، فكل مجتهد، ولا يعدم الأجر أو الأجرين."


شرح سنن أبي داود - 524

شرح سنن أبي داود

شرح سنن أبي داود [524]

الإيمان عند أهل السنة هو قول وعمل واعتقاد، يزيد بالطاعة وينقص بالمعصية، وقد ظهرت فرق من أهل الإسلام تقول بالإرجاء، وأنه لا يضر مع الإيمان ذنب، ولا فرق بين أتقى الناس وأفجر الناس ما دام أن الكل مسلم، وهذا قول غلاة المرجئة، أما مرجئة الفقهاء فيقولون: إن الإيمان قول وتصديق ولا يلزم معه العمل، ومع ذلك فلا يخرج مرجئة الفقهاء من دائرة أهل السنة والجماعة.

ما جاء في رد الإرجاء

شرح حديث (الإيمان بضع وسبعون شعبة: أفضلها قول لا إله إلا الله، وأدناها إماطة العظم عن الطريق...)

قال المصنف رحمه الله تعالى: [ باب في رد الإرجاء. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا سهيل بن أبي صالح عن عبد الله بن دينار عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قال: (الإيمان بضع وسبعون شعبة، أفضلها قول: لا إله إلا الله، وأدناها: إماطة العظم عن الطريق، والحياء شعبة من الإيمان) ]. أورد أبو داود هذه الترجمة: [باب في رد الإرجاء]. والإرجاء في اللغة: هو التأخير، قال الله عز وجل: وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ [التوبة:106] أي: مؤخرون، وقال: قَالُوا أَرْجِهِ وَأَخَاهُ [الأعراف:111] أي: أخره وأخاه. وأما في الاصطلاح: فهو تأخير الأعمال عن أن تكون داخلة في الإيمان. وينقسم الإرجاء إلى قسمين: إرجاء الغلاة وإرجاء الفقهاء، وإرجاء الغلاة: أنه لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، ولا فرق بين أتقى الناس وأفجر الناس، فما دام أن الكل مسلم فهم متساوون، ولا فرق بين هؤلاء وهؤلاء، ولا يتفاوت الناس في الإيمان، وهذا مخالف للنصوص الكثيرة الدالة على أن الذنوب تضر أصحابها، وأن أمر صاحبها إلى الله سبحانه وتعالى، وأما الطاعة مع الكفر فلا تنفع، فالكافر إذا حصلت منه طاعة فإنها تكون مردودة وغير مقبولة، كقوله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا [الفرقان:23]. وأما مرجئة الفقهاء فهم الذين يقولون: إن الأعمال لا تدخل في مسمى الإيمان، وأن الإيمان هو تصديق بالقلب، وقول باللسان، وأما عمل الجوارح فلا يدخل في مسمى الإيمان، والمعروف عند أهل السنة والجماعة أن الإيمان يتكون من هذه الأمور الثلاثة: التصديق بالجنان، وقول باللسان، والعمل بالجوارح والأركان. ونورد هنا أقوال كبار أئمة السلف الدالة على موقفهم من الإرجاء: قال سفيان الثوري رحمه الله: خالفنا المرجئة في ثلاث: نحن نقول: الإيمان قول وعمل، وهم يقولون: قول بلا عمل، ونحن نقول: يزيد وينقص، وهم يقولون: لا يزيد ولا ينقص، ونحن نقول: أهل السنة عندنا مؤمنون، أما عند الله فالله أعلم، وهم يقولون: نحن عند الله مؤمنون. أي: مؤمنون كاملو الإيمان، فعندهم أن كل إنسان مسلم فهو كامل الإيمان. وهذا الأثر أخرجه البيهقي في كتاب (الاعتقاد إلى سبيل الرشاد). وقال شيخ الإسلام ابن تيمية رحمه الله: وقالت المرجئة -على اختلاف فرقهم-: لا تذهب الكبائر وترك الواجبات الظاهرة شيئاً من الإيمان، إذ لو ذهب شيء منه لم يبق منه شيء، فيكون شيئاً واحداً يستوي فيه البر والفاجر، ونصوص رسول الله صلى الله عليه وسلم وأصحابه تدل على ذهاب بعضه وبقاء بعضه، كقوله: (يخرج من النار من كان في قلبه مثقال ذرة من إيمان). وهذا كلام صحيح، وهذا هو الواقع، فالناس متفاوتون في الإيمان، ففيهم من هو كامل الإيمان، وفيهم من هو ناقص الإيمان، وكلهم مؤمنون، لكن لا يقال: إن أتقى الناس وأفجر الناس سواء. وسئل الإمام أحمد رحمه الله: عمن قال: الإيمان يزيد وينقص؟ قال: هذا بريء من الإرجاء. وقال الإمام البربهاري : ومن قال: الإيمان قول وعمل، يزيد وينقص؛ فقد خرج من الإرجاء كله: أوله وآخره. وقال الإمام أحمد رحمه الله: الإيمان قول وعمل، يزيد وينقص، إذا زنى وشرب الخمر نقص إيمانه. وقال الإمام أحمد : قيل لابن المبارك : ترى الإرجاء؟ قال: أنا أقول: الإيمان قول وعمل، وكيف أكون مرجئاً؟! وقال أبو عثمان الصابوني رحمه الله: ومن مذهب أهل الحديث أن الإيمان قول وعمل ومعرفة، يزيد بالطاعة وينقص بالمعصية. وأخرج الآجري من طريق أحمد بن حنبل عن عمير بن حبيب قال: الإيمان يزيد وينقص، فقيل: وما زيادته، وما نقصانه؟ قال: إذا ذكرنا الله فحمدناه وسبحناه فتلك زيادته، وإذا غفلنا وضيعنا ونسينا فذلك نقصانه. وقال الزهري رحمه الله: ما ابتدعت في الإسلام بدعة أضر على الملة من هذه، يعني: أهل الإرجاء. والمقصود من ذلك: أنها تؤدي إلى التسيب والانفلات من الأحكام الشرعية، فالمرجئة يقولون: لا يضر مع الإيمان ذنب، أي: أن للإنسان أن يفعل المعاصي كيف يشاء، ومع ذلك فإنه يكون مؤمناً كامل الإيمان، ففيها التسيب والانفلات، وفيها عدم الاهتمام بالتكاليف؛ لأن التكاليف عندهم تركها لا يؤثر، والمعاصي فعلها لا يؤثر، فهذا يدل على خطورتها من ناحية الانفلات من الأحكام الشرعية. وقال الحميدي : سمعت وكيعاً يقول: أهل السنة والجماعة يقولون: الإيمان قول وعمل، والمرجئة يقولون: الإيمان قول، والجهمية يقولون: الإيمان المعرفة، أي: التصديق. وقد ذكر البخاري رحمه الله أنه لقي أكثر من ألف شيخ كلهم يقول: الإيمان قول وعمل، يزيد وينقص. وقال الأوزاعي رحمه الله: ثلاث هن بدعة: أنا مؤمن مستكمل الإيمان، وأنا مؤمن حقاً، وأنا مؤمن عند الله. لأن هذه أقوال المرجئة، فمؤمن مستكمل الإيمان عندهم، يعني: كل الناس مؤمنون كاملو الإيمان، ومؤمن حقاً هو بمعناه، يعني: عنده حقيقة الإيمان، وكذلك مؤمن عند الله، فهي كلها بمعنى واحد. وقال سعيد بن جبير رحمه الله: مثل المرجئة مثل الصابئين. وممن روي عنه أن الإيمان قول وعمل: الحسن و سعيد بن جبير و عمر بن عبد العزيز و عطاء و طاوس و مجاهد و الشعبي و النخعي و الزهري و مالك و الشافعي و إسحاق و أبو عبيد و أبو ثور وغيرهم.. فهم لا يحصون، وقد ذكر الإمام البخاري أن أكثر من ألف شيخ لقيهم كلهم يقول: الإيمان قول وعمل، يزيد وينقص. وقال محمد بن جرير الطبري : والصواب لدينا من القول: أن الإيمان قول وعمل يزيد وينقص وبه الخبر عن جماعة من أصحاب رسول الله صلى الله عليه وسلم، وعليه مضى أهل الدين والفضل. يقول: ثم أول من تكلم بالإرجاء هو: زرقان بن غيلان ، قال: إن الإيمان هو الإقرار باللسان، وهو التصديق. نقله في (شرح أصول اعتقاد أهل السنة والجماعة) للالكائي . وأورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الإيمان بضع وسبعون شعبة، فأعلاها قول: لا إله إلا الله، وأدناها: إماطة العظم عن الطريق، والحياء شعبة من الإيمان)، والمقصود من إيراد هذا الحديث أن الإيمان له شعب، وأن الأعمال داخلة في هذه الشعب، مثل إماطة العظم عن الطريق، فهذا عمل من الأعمال وأدخله في الإيمان، وكذلك قول اللسان هو عمل اللسان، وكذلك الحياء شعبة من الإيمان، وهو عمل القلب، فكل هذه داخلة في مسمى الإيمان وهي أعمال، ولكن الشيء الذي هو عمل واضح في هذا الحديث هو إماطة العظم عن الطريق، وقد جاء في بعض الروايات: إماطة الأذى، وهو أعم من أن يكون عظماً، فقد يكون الأذى شوكاً، أو عظماً، أو زجاجاً، أو حجراً، أو شيئاً يحصل به الانزلاق كقشر الموز، وغير ذلك من الأشياء، فإزالة ذلك من الإيمان. فهذا الحديث يدل على أن هذه كلها داخلة تحت مسمى الإيمان، وأنها شعبة من شعبه، وفيها ما هو عمل.
تراجم رجال إسناد حديث (الإيمان بضع وسبعون شعبة: أفضلها قول لا إله إلا الله، وأدناها إماطة العظم عن الطريق...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري ، وهو ثقة عابد تغير حفظه بأخره، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة. وروايته في (صحيح البخاري ) مقرونة، وأما مسلم فقد أخرج له في صحيحه في الأصول. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. و سهيل يروي عن أبيه مباشرة، ولكنه هنا يروي عنه بواسطة. [عن أبي هريرة]. قد مر ذكره.
شرح حديث (...أتدرون ما الإيمان بالله...؟ قال: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثني يحيى بن سعيد عن شعبة حدثني أبو حمزة، قال سمعت ابن عباس قال: (إن وفد عبد القيس لما قدموا على رسول الله صلى الله عليه وآله وسلم أمرهم بالإيمان بالله، قال: أتدرون ما الإيمان بالله؟ قالوا: الله ورسوله أعلم، قال: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا الخمس من المغنم) ]. أورد أبو داود حديث ابن عباس رضي الله عنهما: (أن وفد عبد القيس)، وهم من ربيعة بن نزار، ويلتقي نسبهم مع النبي صلى الله عليه وسلم في نزار ، و ربيعة هو أخو مضر الذي هو من آباء الرسول صلى الله عليه وسلم، وهؤلاء كانوا ممن تقدم إسلامه، وكانوا في البحرين، وكانوا -كما جاء في بعض طرق هذا الحديث- لا يستطيعون أن يأتوا إليه إلا في شهر حرام، فجاءوا إلى النبي صلى الله عليه وسلم وقالوا: (إن بيننا وبينك هذا الحي من كفار مضر، ولا نستطيع أن نصل إليك إلا في شهر حرام، فمرنا بأمر نعمل به ونبلغه من وراءنا، فقال: آمركم بالإيمان..) الحديث، ثم قال: (أتدرون ما الإيمان؟)، ففسره لهم (بالشهادتين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تؤدوا الخمس مما غنمتم)، وهذه كلها أعمال، وقد فسر النبي صلى الله عليه وسلم الإيمان بها، فدل على أنها داخلة في مسمى الإيمان.
تراجم رجال إسناد حديث (...أتدرون ما الإيمان بالله...؟ قال: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. هو شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو جمرة]. أبو جمرة هو نصر بن عمران الضبعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وأبو جمرة هذا مشهور بالرواية عن ابن عباس ، بل جاء في بعض طرق هذا الحديث في (صحيح البخاري ) أن ابن عباس قال له: ألا أجعل لك شيئاً من مالي حتى تبلغ عني الناس، فكان يأتي يسمع الحديث منه، ثم يبلغه للناس. قال الحافظ ابن حجر : وهذا حجة في اتخاذ المحدث المستملي؛ كي يبلغ الناس، أو يبلغ صوته للناس إذا كانوا كثيرين ولا يصل صوته إليهم. وهناك شخص آخر يروي عن ابن عباس يقال له: أبو حمزة القصاب ، وهو يشتبه بهذا من ناحية من قبيل المؤتلف والمختلف. و أبو حمزة القصاب هذا هو الذي روى عن ابن عباس الحديث المتعلق بمعاوية : (لا أشبع الله بطنه) كما في (صحيح مسلم )، وهذا الحديث يعتبر محمدة له وليس مذمة؛ لأن النبي صلى الله عليه وسلم قال: (اللهم! من دعوت عليه دعوة ليس لها بأهل فأبدل ذلك له زكاة وطهراً).
شرح حديث (بين العبد وبين الكفر ترك الصلاة)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا وكيع حدثنا سفيان عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (بين العبد وبين الكفر ترك الصلاة) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (بين العبد وبين الكفر ترك الصلاة)، وهذا يدلنا على عظم شأن الصلاة، وأن تركها كفر، والمقصود بالترك الترك تهاوناً وكسلاً وليس جحوداً، وأما الجحود فإن من جحد ما هو أقل منها فإنه يكفر به باتفاق المسلمين، وإنما الكلام في الترك كسلاً وتهاوناً. وهذا الحديث مما استدل به من قال بكفر تارك الصلاة، وأوضح ما يستدل به على كفره أيضاً الحديث الذي جاء في قتال الأمراء والخروج عليهم، فقد قال النبي صلى الله عليه وسلم: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان)، وجاء في بعض الروايات: (لا ما صلوا)، فدل هذا على أنهم إذا لم يصلوا فقد حصل الكفر الذي فيه من الله برهان. وهذا الحديث دال أيضاً على ما ذكره المصنف في هذا الباب من جهة أن الصلاة هي من جملة الأعمال وهي داخلة في مسمى الإيمان، لأن تركها يكون كفراً، والكفر مقابل للإيمان.
تراجم رجال إسناد حديث (بين العبد وبين الكفر ترك الصلاة)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو أبو الزبير محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، الصحابي الجليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

هل الخلاف بين أهل السنة والمرجئة خلاف لفظي

السؤال: هل خلاف أهل السنة مع مرجئة الفقهاء خلاف لفظي كما يقول شارح الطحاوية؟ الجواب: شارح الطحاوية يقول: إنه لفظي، وهو نفسه قد أشار إلى محاذير تتعلق بذلك، منها: أنه وسيلة إلى القول المذموم الذي هو قول غلاة المرجئة، وهو أيضاً وسيلة إلى التساهل في أمر الأعمال وتهوين شأنها.

عدم خروج مرجئة الفقهاء عن دائرة أهل السنة والجماعة

السؤال: هل مرجئة الفقهاء خارجون عن دائرة أهل السنة والجماعة؟ الجواب: لا، ليسوا بخارجين من أهل السنة والجماعة، ولكنهم أخطئوا في هذا.

حكم من ترك جميع الأعمال ولم يأت إلا بالشهادتين

السؤال: لو قال بلسانه الشهادتين، واعتقد بقلبه التوحيد، ولم يعمل خيراً طيلة حياته، فلم يقم بواجب ولم يترك محرماً، فهل هذه المقالة مقالة الإرجاء؟ الجواب: هذه المقالة لا شك أنها سيئة، وقد جاءت النصوص بأن ترك الصلاة كفر، وأن أصحاب رسول الله صلى الله عليه وسلم لم يكونوا يعتبرون شيئاً من الأعمال تركه كفر غير الصلاة، فمثل هذا القول يدل على خلاف هذا الذي جاء عن الصحابة، ولا يقال: إن المقصود من ذلك الجحود؛ لأن الجحود كفر باتفاق وإجماع المسلمين، بل حتى لو جحد ما هو دون الصلاة فإنه يكفر، والذي جاء عن الصحابة إنما هو في التهاون والكسل.

الجمع بين كون النبي صلى بالأنبياء ليلة الإسراء وبين قوله: (وأول من تنشق عنه الأرض)

السؤال: كيف الجمع بين قوله صلى الله عليه وسلم (وأول من تنشق عنه الأرض) وكون النبي صلى الله عليه وسلم قد صلى بالأنبياء ورآهم في ليلة الإسراء والمعراج؟ الجواب: هذا الذي رآه ليست هي الأجساد، فالأجساد لا تخرج من الأرض وتبقى القبور خالية، وإنما الأمر كما قال بعض أهل العلم: إن الذي رآه صلى الله عليه وسلم هو أرواحهم في صور أجسادهم، وإلا فإن الأجساد هي في الأرض إلى يوم البعث والنشور، فيكون النبي صلى الله عليه وسلم قد صلى بالأرواح التي هي بصور الأجساد.

هل الأعمال شرط كمال أو شرط صحة؟

السؤال: هل الأعمال شرط كمال أو شرط صحة في الإيمان؟ الجواب: هي جزء منه، ومنها ما هو شرط كمال، ومنها ما هو شرط صحة، فمنها ما يكون لا بد منه لأنه يحصل به الكمال، ومنها ما يحصل به الأساس مثل الصلاة، فإن الصلاة لا يقال: إن الإنسان إذا أتى بها حصل كمالاً وإذا لم يأت بها لم يحصل شيئاً، وهذا على القول الصحيح بأنه كفر. فالكمال بالنوافل، وأما الفرائض فهي على سبيل الوجوب واللزوم، ولا بد منها. وفي هذه الأيام أصبحنا نسمع أن من ترك جنس العمل فإنه يكفر، ومعنى ترك جنس العمل: ترك أي عمل من الأعمال، وهذا هو معتقد الخوارج الذين يكفرون مرتكب الكبيرة، فعندهم أن من ترك جنس العمل -أي: ترك أي شيء من العمل- فإنه يكفر، والصواب: أن الأعمال مثلها كمثل جسد الإنسان، فهي متفاوتة، فمنها أشياء إذا ذهبت بقي الإيمان، ومنها أشياء إذا ذهبت ذهب الإيمان، فجسد الإنسان لو قطعت منه أصبعاً بقي الجسد، لكن لو قطع رأسه أو قطع منه شيء قاتل فإنه يذهب.

حكم لبس الخف في حال الإحرام لعذر

السؤال: ما حكم من لبس الخف في القدم حال الإحرام؛ لأن القدم تتعبه وهو يتألم منها؟ الجواب: إذا كان الخف يظهر منه الكعبان ولا يغطيهما فلا بأس به.

الشيخ الألباني والإرجاء

السؤال: كثر الكلام بين طلبة العلم في الآونة الأخيرة حول مسألة الإرجاء خاصة عند الشيخ الألباني رحمه الله، فنرجو من فضيلتكم أن تبينوا لنا: هل الشيخ الألباني وقع في الإرجاء كما يزعم البعض أم أنه بريء منه؟ الجواب: بالنسبة للشيخ الألباني فأنا لم أقرأ شيئاً من التفاصيل عنه، ولكن الذي أفهمه أن هذا الذي نسب إليه إنما هو بسبب القول بأن ترك الصلاة تهاوناً وكسلاً ليس كفراً، ومشهور بين أهل العلم أن ذلك لا يعتبر كفراً، فكثير من أهل العلم قال بهذا القول، فلا يعتبر من قال بذلك مرجئاً.

حكم ترك جنس العمل

السؤال: هل أجمع العلماء على أن ترك جنس العمل كفر؟ الجواب: كيف يكون ذلك والذين يقولون: إن ترك جنس العمل كفر إنما هم الخوارج؟ فهم يقولون: إن الإنسان إذا ارتكب معصية فإنه يخرج من الإيمان ويصير كافراً، ويقول المعتزلة: إنه يخرج من الإيمان ولا يدخل في الكفر، فهو في منزلة بين المنزلتين، لكنهم يتفقون مع الخوارج في كونه خالداً في النار أبد الآباد. ويقابلهم في الجانب الآخر المرجئة، وعندهم أن مرتكب الكبيرة مؤمن كامل الإيمان، والحق وسط بين هؤلاء وهؤلاء، وهو ما عليه أهل السنة والجماعة، فهم يقولون: هو مؤمن بإيمانه فاسق بكبيرته، أو هو مؤمن ناقص الإيمان، فقولهم: مؤمن، خالفوا فيه الخوارج الذين قالوا: هو كافر، وقولهم: ناقص الإيمان، خالفوا فيه المرجئة الذين قالوا: هو كامل الإيمان، وهما طرفا الإفراط والتفريط، فالمرجئة فرطوا وأهملوا وضيعوا، فقولهم فيه تحلل من الدين، وانفلات من أحكام الشريعة، ويكون مع ذلك مؤمناً كامل الإيمان، والخوارج والمعتزلة أفرطوا حتى أخرجوا المؤمن العاصي من الإيمان، فالحق وسط بين الإفراط والتفريط كما قال الخطابي : ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم يعني: طرف الإفراط وطرف التفريط. ومعنى جنس العمل: أيّ عمل من الأعمال، وأما إذا ترك العمل فيقال فيه: ترك العمل نهائياً، أو ترك كل الأعمال."


شرح سنن أبي داود - 525

شرح سنن أبي داود

شرح سنن أبي داود [525]

إن من معاني الإسلام والإيمان: أن الإسلام يدل على الشعائر الظاهرة، بينما يدل الإيمان على الشعائر الباطنة، وأنهما يفترقان عند اجتماعهما، ويجتمعان عند افتراقهما، ومن عقيدة أهل السنة والجماعة في الإيمان: أنه يزيد وينقص خلافاً للمبتدعة الذين لا يعتد بقولهم، والأدلة على ذلك كثيرة جداً من الكتاب والسنة.

الدليل على زيادة الإيمان ونقصانه

شرح حديث (ما رأيت من ناقصات عقل ولا دين أغلب لذي لب منكن)

قال المصنف رحمه الله تعالى: [ باب الدليل على زيادة الإيمان ونقصانه. حدثنا أحمد بن عمرو بن السرح حدثنا ابن وهب عن بكر بن مضر عن ابن الهاد عن عبد الله بن دينار عن عبد الله بن عمر أن رسول الله صلى الله عليه وعلى آله وسلم قال: (ما رأيت من ناقصات عقل ولا دين أغلب لذي لب منكن! قالت: وما نقصان العقل والدين؟ قال: أما نقصان العقل: فشهادة امرأتين شهادة رجل، وأما نقصان الدين: فإن إحداكن تفطر رمضان، وتقيم أياماً لا تصلي) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [باب الدليل على زيادة الإيمان ونقصانه]، وقد تقدم في باب رد الإرجاء، أن أهل السنة والجماعة يقولون بأن الإيمان قول واعتقاد وعمل، وأنه يزيد بالطاعة وينقص بالمعصية، وأن أهل السنة وسط بين المرجئة وبين المعتزلة والخوارج فيما يتعلق بأسماء الإيمان، والحكم في الآخرة، فهم فيما يتعلق بإطلاق اسم الإيمان وعدم إطلاقه وسط بين المرجئة الذين قالوا: إن كل المسلمين مؤمنون كاملو الإيمان، وأنه لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، وهذا هو جانب التفريط والإهمال والضياع والانفلات من الأحكام الشرعية، ويقابل هذا التفريط إفراط، وهو أن مرتكب الكبيرة يكون كافراً، وهذا عند الخوارج، وأما عند المعتزلة فهو في منزلة بين المنزلتين، ويكون عندهما في الآخرة خالداً مخلداً في النار لا يخرج منها أبد الآباد، فسلبوا منه الإيمان بالكلية، فهذان طرفان متقابلان: تفريط وإفراط، تفريط المرجئة، وإفراط الخوارج والمعتزلة، وأهل السنة والجماعة وسط بين هؤلاء وهؤلاء، فعندهم أن مرتكب الكبيرة ليس مؤمناً كامل الإيمان، وليس خارجاً من الإيمان كلية، وإنما هو مؤمن ناقص الإيمان، فقول أهل السنة: هو مؤمن، فارقوا به الخوارج والمعتزلة الذين قالوا: ليس بمؤمن، وأنه قد خرج من الإيمان، فالخوارج قالوا: إنه دخل في الكفر، والمعتزلة قالوا: إنه في منزلة بين الإيمان والكفر، ولكنهم متفقون مع الخوارج في تخليده في النار أبد الآباد، وبقولهم: إنه ناقص الإيمان، فارقوا المرجئة الذين قالوا: إنه كامل الإيمان. إذاً: فقول أهل السنة: مؤمن ناقص الإيمان، هاتان الكلمتان فيهما تحديد مذهب أهل السنة في مرتكب الكبيرة، فلم يسلبوه مطلق الإيمان الذي هو أصله، ولم يعطوه الإيمان المطلق الذي هو الكمال، فهو مؤمن بإيمانه، فاسق بكبيرته، يحب على ما عنده من الإيمان، ويبغض على ما عنده من الفسق والعصيان، فيكون محبوباً باعتبار، ومبغوضاً باعتبار آخر. ولا مانع من أن يجتمع في الشخص محبة وبغض، فتكون المحبة باعتبار، والبغض باعتبار، كما يقول الشاعر: الشيب كره وكره أن أفارقه فاعجب لشيء على البغضاء محبوب فالشيب؛ إذا نظر إلى ما تقدمه وهو الشباب فليس مرغوباً فيه ولا محبوباً، ولكن إذا نظر إلى ما وراءه وهو الموت صار مرغوباً فيه ومحبوباً، ولا يراد مفارقته إلى ما بعده. فأهل السنة والجماعة يقولون: إن مرتكب الكبيرة إذا مات من غير توبة فإن أمره إلى الله عز وجل إن شاء عفا عنه فلم يدخله النار وأدخله الجنة من أول وهلة، وإن شاء عذبه في النار ولكنه لا يخلده فيها، بل يبقى فيها المدة التي شاء الله عز وجل أن يبقى فيها، ثم يخرجه ويدخله الجنة. فالمعتزلة والخوراج غلبوا جانب الوعيد وأهملوا جانب الوعد، والمرجئة غلبوا جانب الوعد وأهملوا جانب الوعيد، وأما أهل السنة والجماعة فأخذوا بالوعد والوعيد جميعاً، ولهذا يأتي في القرآن كثيراً الجمع بين الوعد والوعيد؛ للترغيب والترهيب، فإذا جاء ذكر الترغيب فإنه يأتي بعده ذكر الترهيب، كقوله تعالى: نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ [الحجر:49-50]، فهذا ترغيب وترهيب، وقوله: فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ [الأنعام:147]، فهذا ترغيب، وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ [الأنعام:147]، وهذا ترهيب، وقوله: إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ * وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ [الانفطار:13-14]، وهذا ترغيب وترهيب، فأهل السنة والجماعة يأخذون بهذا وهذا، ويقول بعض العلماء: إن المسلم يسير إلى الله عز وجل بالخوف والرجاء، فيكون خائفاً راجياً، ويقول بعضهم: إن الخوف والرجاء للمسلم كالجناحين للطائر، فإذا كان الجناحان سليمين فإن الطيران بهما يكون سهلاً ميسوراً، وإذا اختل أحد الجناحين اختل الطيران. فأهل السنة يجمعون بين الترغيب والترهيب، والخوف والرجاء، فلا يأخذون بالبعض ويتركون البعض الآخر، وإنما يأخذون الجميع، وعلى هذا فهم وسط في أمور الدنيا، وفيما يتعلق بأحكام الإيمان والكفر، وهم أيضاً وسط في أحكام الآخرة. قال الإمام أبي داود هنا: [باب الدليل على زيادة الإيمان ونقصانه]، ثم أورد جملة من الأحاديث على زيادة الإيمان ونقصانه، وقد قال الإمام البخاري رحمه الله: لقيت أكثر من ألف شيخ كلهم يقول: الإيمان قول وعمل، يزيد وينقص، وهو عند أهل السنة يزيد بالطاعة، وينقص بالمعصية. وقد أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي عليه الصلاة والسلام قال (ما رأيت من ناقصات عقل ودين أغلب لذي لب منكن) أي: لذي عقل منكن، أي: من النساء، فوصفهن بأنهن ناقصات عقل ودين، ومحل الشاهد منه نقص الدين، فالإيمان يزيد وينقص، وفسر نقصان الدين هنا بأن المرأة يأتي عليها أيام لا تصلي ولا تصوم بسبب الحيض، وهذا -كما هو معلوم- ليس من قبلها، وليس الأمر في ذلك إليها، وإنما هذا شيء كتبه الله عليها، فهو بقضاء الله وقدره، وخلقه وإيجاده، والفرق بينهن وبين الرجال أن الرجال مستمرون في الصيام والصلاة، فعندهم إذاً زيادة في الأعمال في هذه المدة التي لا يصلي فيها النساء ولا يصمن، فيكون في ذلك زيادة ثواب عند الله عز وجل، فتكون الصلاة والصيام عند الرجال باستمرار، ولا يمنعهم من ذلك مانع إلا الأمور الطارئة التي تحصل للرجال والنساء، كالمرض وكالسفر، فهذا النقص يكون لأمر يرجع إلى الإنسان كفعل المعاصي، ويكون بشيء لا يرجع إليه كما جاء في هذا الحديث من كون النساء ناقصات عقل ودين، وسألته النساء عن ذلك فأخبر بأنه يأتي عليها أيام لا تصلي ولا تصوم بسبب الحيض، وأما نقصان العقل فإن شهادتها بشهادة نصف رجل كما جاء ذلك في القرآن فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى [البقرة:282]. وهذه المسألة -وهي نقصان العقل في حق النساء- واحدة من خمس مسائل النساء فيهن على النصف من الرجال، فشهادة امرأتين بشهادة رجل، وكذلك الميراث لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، وكذلك في العقيقة؛ فالغلام يعق عنه بشاتين والجارية بشاة واحدة، وكذلك في العتق، (من اعتق عبداً كان فكاكه من النار، ومن اعتق جاريتين كانتا فكاكه من النار)، والخامسة: الدية، فهذه خمس مسائل النساء فيهن على النصف من الرجال، والأصل هو التساوي بين الرجال والنساء في الأحكام، إلا إذا جاءت النصوص تفرق بينهما.
تراجم رجال إسناد حديث (ما رأيت من ناقصات عقل ولا دين أغلب لذي لب منكن)

قوله:[ حدثنا أحمد بن عمرو بن السرح ]. هو أحمد بن عمرو بن السرح المصري، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. ابن وهب هو عبد الله بن وهب المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن بكر بن مضر ]. بكر بن مضر ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن ابن الهاد ]. هو يزيد بن عبد الله بن أسامة بن الهاد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
هل يكتب للحائض إذا انقطعت عن الصلاة والصيام أجر تلك الأيام؟

وقد يقال هنا: أليست الحائض إذا انقطعت عن الصلاة والصيام يكتب لها أجر تلك الأيام مثل الرجل إذا مرض أو سافر فإنه يكتب له ما كان يعمل وهو صحيح مقيم؟ فيقول: هذا الحديث يدل على أن الرجل يزيد عليها بالأعمال في مثل هذه المدة التي منعت فيها، وأما ذاك فقد جاء فيما يتعلق بالأشياء التي كانت واجبة على الجميع، فإذا حصل شيء يمنع كالسفر أو المرض فإن الله يكتب له مثل ما كان يعمل وهو صحيح مقيم. ومعلوم أن الإيمان ينقص بالمعصية، وفي هذا الحديث ذكر أنها في هذه الحالة تكون ناقصة دين مع أنها لم تعمل معصية، وبناء على هذا فيكون نقصان دينها إنما هو بالنسبة للرجال، فهم عندهم زيادة بالصلاة، وهن ليس عندهن هذه الصلاة، إذاً ففيهن نقص عن الرجال.
شرح الحديث الوارد في سبب نزول قوله تعالى (وما كان الله ليضيع إيمانكم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري و عثمان بن أبي شيبة المعنى قالا: حدثنا وكيع عن سفيان عن سماك عن عكرمة عن ابن عباس قال: (لما توجه النبي صلى الله عليه وعلى آله وسلم إلى الكعبة قالوا: يا رسول الله! فكيف بالذين ماتوا وهم يصلون إلى بيت المقدس؟ فأنزل الله تعالى: وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ [البقرة:143]) ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم لما توجه إلى الكعبة) أي: بعد أن كان متوجهاً إلى بيت المقدس أمر أن يستقبل البيت الحرام، وذلك أن القبلة كانت إلى بيت المقدس، فاستقبل الرسول صلى الله عليه وسلم الكعبة واستقبلها الناس معه، وكان ذلك بعد الهجرة بستة عشر شهراًً، عند ذلك قال جماعة من الصحابة: (ما بال إخواننا الذين كانوا يصلون إلى القبلة الأولى ولم يصلوا إلى هذه القبلة؟)، أي: أنهم لم يدركوا هذا الشيء الذي حصل، (فأنزل الله عز وجل: وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ [البقرة:143])، والمقصود بالإيمان هنا: الصلاة، أي: يضيع صلاتكم إلى البيت المقدس. وفي هذا إطلاق الإيمان على الصلاة، فهو يدل على أن الأعمال داخلة في مسمى الإيمان؛ فالصلاة هي مجموعة أعمال وقد سماها إيماناً. وأما من ناحية الزيادة فتظهر في أن الذين كانوا يصلون إلى بيت المقدس أولاً، وكتب الله لهم الحياة حتى أدركوا الصلاة إلى بيت الله المسجد الحرام، فإن عندهم زيادة في الأعمال على من مات قبلهم، لكن قد جاء ما يدل على أن السابقين الأولين ممن تقدم إسلامه، ونصر الرسول صلى الله عليه وسلم أن القليل منهم لا يساويه الكثير ممن جاء بعد ذلك وتأخر إسلامه، كما جاء في حديث: (لا تسبوا أصحابي) وذلك عندما جرى بين خالد و عبد الرحمن بن عوف رضي الله تعالى عنهما بعض الشيء، ومعلوم أن الإنسان كلما طال عمره وحسن عمله فإن ذلك زيادة خير وثواب عند الله عز وجل.
تراجم رجال إسناد الحديث الوارد في سبب نزول قوله تعالى (وما كان الله ليضيع إيمانكم)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ و عثمان بن أبي شيبة ]. ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي وإلا النسائي فإنه أخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سماك ]. سماك هو ابن حرب، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس هو عبد الله بن عباس بن عبد المطلب بن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
وجه الاستدلال بقوله تعالى (وما كان الله ليضيع إيمانكم) على كفر تارك الصلاة

استدل بعض أهل العلم بقوله تعالى: وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ [البقرة:143] على كفر تارك الصلاة، ويمكن أن يكون وجه الاستدلال أنه سمى الصلاة إيماناً، لكن هناك أدلة واضحة تدل على أن ترك الصلاة كفر، كحديث: (بين العبد وبين الكفر ترك الصلاة)، وكذلك قوله صلى الله عليه وسلم في الأئمة الذين يجوز الخروج عليهم: (لا ما صلوا). وقد جاء في حديث آخر (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان).
شرح حديث (من أحب لله، وأبغض لله... فقد استكمل الإيمان)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل حدثنا محمد بن شعيب بن شابور عن يحيى بن الحارث عن القاسم عن أبي أمامة: (عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: من أحب لله، وأبغض لله، وأعطى لله، ومنع لله، فقد استكمل الإيمان) ]. أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه أن النبي عليه الصلاة والسلام قال (من أحب لله، وأبغض لله، وأعطى لله، ومنع لله، فقد استكمل الإيمان)، وقوله: (من أحب لله) حذف فيه المفعول وهو متعلق بمن وبما، والمعنى أحب لله من يحبه الله، وأحب لله ما يحبه الله، والمراد: من يحبه الله من الأشخاص، وما يحبه الله من الأعمال والأقوال، إذاً فالحب يكون للأشخاص وللأقوال وللأفعال التي يحبها الله ويرضى بها، (من أحب لله، وأبغض لله) أي: أبغض من يبغضه الله، وأبغض ما يبغضه الله، (وأعطى لله) أي: من أجل الله، (ومنع لله) أي: من أجل الله، فلا يريد بإعطائه الرياء ولا غير ذلك، وإنما يعطي من أجل الله، ويرجو ثواب الله، ويخشى عقاب الله، وكذلك يمنع وفقاً لما جاء عن الله سبحانه وتعالى، فيكون إعطاؤه من أجل الله، ومنعه من أجل الله، وحبه من أجل الله، وبغضه من أجل الله، فيكون بذلك قد استكمل الإيمان، ولهذا جاء في حديث أنس بن مالك الذي في الصحيحين: (ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار)، فالحب يكون في الله ومن أجل الله، وجاء في حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: (ورجلان تحابا في الله، اجتمعا على ذلك وتفرقا عليه)، فالحب والبغض من أعمال القلوب، والإعطاء والمنع من أعمال الجوارح، وكلها من الإيمان، وهي تكون نافعة إذا كانت من أجل الله، سواءً كانت من أعمال القلوب أو من أعمال الجوارح.
تراجم رجال إسناد حديث (من أحب لله، وأبغض لله... فقد استكمل الإيمان)

قوله: [ حدثنا مؤمل بن الفضل ]. مؤمل بن الفضل صدوق، أخرج له أبو داود و النسائي . [ حدثنا محمد بن شعيب بن شابور ]. محمد بن شعيب بن شابور صدوق صحيح الكتاب، أخرج له أصحاب السنن. [ عن يحيى بن الحارث ]. يحيى بن الحارث ثقة، أخرج له أصحاب السنن. [ عن القاسم]. هو القاسم بن عبد الرحمن الدمشقي ، وهو صدوق يغرب كثيراً، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي أمامة ]. أبو أمامة : هو صدي بن عجلان الباهلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أكمل المؤمنين إيماناً أحسنهم خلقاً)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا يحيى بن سعيد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (أكمل المؤمنين إيماناً أحسنهم خلقاً) ]. أورد أبو داود حديث أبي هريرة : (أكمل المؤمنين إيماناً أحسنهم خلقاً)، وهذا يدل على زيادة الإيمان؛ لأنه ذكر أن ذلك هو أكمل المؤمنين إيماناً، فمعنى ذلك أن الناس متفاوتون في الإيمان. قوله: [(أحسنهم خلقاً)]، وهذا يدلنا على فضل الأخلاق الحسنة، وأن صاحبها يكون بهذه المنزلة الرفيعة التي بينها رسول الله عليه الصلاة والسلام، فهو أكمل المؤمنين إيماناً، وذلك لأنه يعاملهم بالمعاملة الطيبة، ويخالق الناس بالمخالقة الحسنة، ويعامل الناس كما يحب أن يعملوه، ومعلوم أن الإنسان يحب أن يعامله الناس معاملة طيبة، فعليه أيضاً أن يعامل غيره معاملة طيبة، فيحب لغيره ما يحب لنفسه، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفس).
تراجم رجال إسناد حديث (أكمل المؤمنين إيماناً أحسنهم خلقاً)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا يحيى بن سعيد ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عمرو ]. هو محمد بن عمرو بن علقمة الوقاص الليثي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف المدني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث سعد بن أبي وقاص (يا رسول الله! أعطيت فلاناً وفلاناً ولم تعط فلاناً شيئاً وهو مؤمن، فقال: أو مسلم...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا محمد بن ثور عن معمر قال: وأخبرني الزهري عن عامر بن سعد بن أبي وقاص عن أبيه قال: (أعطى رسول الله صلى الله عليه وآله وسلم رجالاً ولم يعط رجلاً منهم شيئاً، فقال سعد : يا رسول الله أعطيت فلاناً وفلاناً ولم تعط فلاناً شيئاً وهو مؤمن، فقال النبي صلى الله عليه وآله وسلم: أو مسلم، حتى أعادها سعد ثلاثاً، والنبي صلى الله عليه وعلى آله وسلم يقول: أو مسلم، ثم قال النبي صلى الله عليه وعلى آله وسلم: إني أعطي رجالاً وأدع من هو أحب إلي منهم لا أعطيه شيئاً؛ مخافة أن يكبوا في النار على وجوههم) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله عنه: (أن النبي صلى الله عليه وسلم جاءه جماعة فأعطى رجالاً ولم يعط رجلاً، وهذا الذي لم يعط شيئاً كان أعجبهم إلى سعد بن أبي وقاص رضي الله عنه، فقال: يا رسول الله! أعطيت فلاناً وفلاناً ولم تعط فلاناً وهو مؤمن، فقال النبي صلى الله عليه وسلم: أو مسلم)، أي: أنه يلقنه ويريد منه أن يقول: مسلم، فأعاد، فأعاد عليه الرسول صلى الله عليه وسلم ذلك، ثم إن النبي صلى الله عليه وسلم بين السبب وأنه قد يعطي أشخاصاً وغيرهم أحب إليه من هؤلاء الذين أعطوا؛ ذلك أن هؤلاء الذين أعطاهم إنما أعطاهم تألفاً وترغيباً لهم في الإسلام، وخشية أن يحصل منهم نفور وعدم إقبال على الإيمان، فيترتب على ذلك أن يكبوا في النار على وجوههم، ولهذا فالنبي صلى الله عليه وسلم لما كان في غزوة حنين وحصلت الغنائم الكثيرة كان يعطي بعض المؤلفة قلوبهم الذين أسلموا حديثاً في عام الفتح؛ تأليفاً لقلوبهم، فحصل في قلوب الأنصار رضي الله عنهم وأرضاهم شيء؛ لكونهم لم يعطوا مثلما أعطي الناس، فجمعهم الرسول صلى الله عليه وسلم وتكلم معهم، وبين أنه إنما يعطي لغرض ويمنع لغرض، وقال: إنه لم يعطهم شيئاً لما عندهم من الإيمان، ثم قال لهم تلك الكلمات الجميلة التي هي أحسن عندهم من الدرهم والدينار ومن الإبل حتى فرحوا وسروا؛ فقال النبي صلى الله عليه وسلم فيهم: (الأنصار شعار، والناس دثار، لو سلك الناس وادياً وسلك الأنصار وادياً لسلكت وادي الأنصار، ولولا الهجرة لكنت من الأنصار)، فسروا وفرحوا، فكان يعطي أناساً ولا يعطي أناساً آخرين فيعطي الذين لم يكن عندهم قوة إيمان، أو كانوا حديثي عهد بالإسلام، وكان يتألفهم، فلما قال سعد بن أبي وقاص رضي الله عنه: (وهو مؤمن) قال له النبي عليه الصلاة والسلام: (أو مسلم)؛ وذلك لأن الإيمان درجة كاملة عالية، والإسلام أقل من ذلك فأراد أن يرشد إلى الأصل الذي يشترك فيه جميع المسلمين وهو أصل الإسلام، وأما الإيمان فهو أعلى وأكمل من أصل الإسلام، أخص من الإسلام، فكل مؤمن مسلم، وليس كل مسلم مؤمناً، فقد يكون عنده الاستسلام والانقياد، ولكن لا يكون الإيمان متمكناً من قلبه، ولهذا قال الله عز وجل عن الأعراب: قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ [الحجرات:14]، أي: لم يتمكن الإيمان في قلوبهم، ومعنى ذلك أن عندهم نقصاً وضعفاً، لكن عندهم الإسلام الذي هو الأصل، وأما الإيمان فهو شيء أعلى من ذلك، ولهذا فالإيمان أخص، والإسلام أعم، فكل مؤمن مسلم، وليس كل مسلم مؤمناً؛ ولهذا قال الرسول صلى الله عليه وسلم لسعد : (أو مسلم) إشارة منه إلى الحد الذي ليس فيه تزكية، ولهذا كان الواحد من السلف إذا سئل: أنت مؤمن؟ يقول: أنا مؤمن إن شاء الله، أو يقول: آمنت بالله وملائكته وكتبه ورسله، وقوله: أنا مؤمن إن شاء الله ليس شكاً، ولكن بعداً عن التزكية، فهو مسلم، وأما الإيمان فهو كمال، فلا يدعيه لنفسه، ولا يزكي نفسه, ولكن يقول: أرجو، أو إن شاء الله، ولا يقول: أنا مسلم إن شاء الله، وإنما يجزم. ثم إن لفظ الإيمان ولفظ الإسلام من الألفاظ التي إذا جمع بينها في الذكر فرق بينها في المعنى، وإذا انفرد أحدهما عن الآخر شمل المعاني التي افترقت عند الاجتماع، فإذا أطلق الإسلام شمل الأعمال الظاهرة والباطنة، وإذا أطلق الإيمان شمل الأعمال الظاهرة والباطنة، وإذا جمع بينهما فسر الإيمان بالأعمال الباطنة، والإسلام بالأعمال الظاهرة، كما في حديث جبريل لما سأله عن الإسلام قال: (أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً)، وهذه أمور ظاهرة، وسأله عن الإيمان فقال (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره)، وهذه أمور باطنة، فلما جمع بينهما في الذكر فرق بينهما في المعنى، فأعطى الإيمان ما يتعلق بالباطن، وأعطى الإسلام ما يتعلق بالظاهر، لكن إذا جاء لفظ الإسلام منفرداً مثل قوله: إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ [آل عمران:19] وقوله: وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ [آل عمران:85] فإنه يشمل الأعمال الظاهرة والباطنة، وهذا مثل لفظ الفقير والمسكين، فإنه إذا جمع بينهما في الذكر فسر الفقير بمعنى، والمسكين بمعنى، وإذا فصل أحدهما عن الآخر شمل معنييهما عند الاجتماع، فالله تعالى جمع بين الفقير والمسكين في آية تقسيم الصدقات: إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ [التوبة:60]، فلما جمع بينهما في الذكر فرق بينهما في المعنى، حيث فسر الفقير بأنه من ليس عنده شيء أصلاً، والمسكين بأنه الذي عنده شيء ولكنه لا يكفيه، فهو أحسن حالاً من الفقير، لكن إذا جاء لفظ الفقير مستقلاً فإنه يدخل تحته من ليس عنده شيء، ومن كان عنده شيء لا يكفيه، كما في حديث معاذ بن جبل (فإن هم أجابوك لذلك -أي: إلى الصلاة- فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم)، فلفظ الفقراء هنا يشمل المساكين، وكذلك لفظ البر والتقوى، فإذا جمع بينهما فإن البر يفسر بالأوامر المطلوبة، وتفسر التقوى بالمنهيات، وأما إذا جاء لفظ البر لوحده، وجاءت التقوى لوحدها، فإن البر يشمل الأوامر والنواهي، والتقوى تشمل الأوامر والنواهي، أي: أن الإنسان يتقي الله عز وجل بامتثال الأوامر واجتناب النواهي، وكذلك البر امتثال الأوامر واجتناب النواهي، وقد جمع بينهما في قوله تعالى: وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى [المائدة:2]. فالخلاصة أن لفظ الإيمان والإسلام من جنس لفظ الفقير والمسكين، ومن جنس لفظ البر والتقوى إذا اجتمعا أو افترقا. وأما مرتبة الإحسان فهي أكملها، وهي أعلى من الإيمان، وقد بينها الرسول صلى الله عليه وسلم في حديث جبريل بقوله: (أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك)، فكما أنه لا يقال: كل مسلم مؤمن، فكذلك لا يقال: كل مؤمن محسن؛ لأن الإحسان أخص وأعلى من درجة الإيمان.
تراجم رجال إسناد حديث سعد بن أبي وقاص (يا رسول الله! أعطيت فلاناً وفلاناً ولم تعط فلاناً شيئاً وهو مؤمن، فقال أو مسلم...)

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد يحتمل أن يكون محمد بن عبيد بن حساب ، ويحتمل أن يكون محمد بن عبيد المحاربي ، وكل منهما محتج به، وقد مر ذكرهما. [ حدثنا محمد بن ثور ]. محمد بن ثور ثقة، أخرج له أبو داود و النسائي . [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عامر بن سعد ]. هو عامر بن سعد بن أبي وقاص، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو سعد بن أبي وقاص رضي الله عنه، وهو أحد العشرة المبشرين بالجنة، وهو سعد بن مالك ، فأبوه اسمه مالك، وكنية أبيه أبو وقاص مشهور بكنيته، وهو أحد العشرة المبشرين بالجنة رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
النهي عن إطلاق لفظ (مؤمن) على المعين والاكتفاء بلفظ (مسلم)

قوله: [(إني أعطي رجالاً وأدع من هو أحب إلي منهم لا أعطيه شيئاً؛ مخافة أن يكبوا في النار على وجوههم)]، فهذا يدل على أن من لا يعطى ليس ذلك لكونه لا يستحق، وإنما قد يعطى من هو دونه لأنه يخشى عليه، لذلك فهو يؤلف قلبه بالإعطاء، وليس هناك مجال لإعطاء الجميع. فالأولى ألا يقال لشخص بأنه مؤمن، بل يقال له: مسلم، وإذا قال إنسان عن غيره: إنه مؤمن على اعتبار أنه عنده قوة إيمان، وأنه معروف بكثرة الأعمال الصالحة فلا بأس، لكن المحذور أن يقول الإنسان عن نفسه: إنه مؤمن، ففي هذا الحديث قال ذلك عن غيره، فالأدب والوصف الذي ليس فيه إشكال أن يقال: هو مسلم، والمشهور عند أهل السنة -كما عرفنا- هو التفريق بين الإسلام والإيمان، وأن الإيمان أكمل من الإسلام، وأعلى درجةً منه، وبعضهم يقول: إن الإسلام هو الإيمان، واستدلوا بقوله عز وجل: فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ [الذاريات:35-36] وهذه تتعلق بقوم لوط الذين استثنوا من الهلاك، فوصفوا بأنهم مسلمون ومؤمنون، إذاً فالإسلام هو الإيمان، لكن يقول ابن كثير : إن هؤلاء المؤمنين وصفوا بأنهم مسلمون، فالإسلام يدخل في الإيمان، ومن كان مؤمناً فإنه يصدق عليه أنه مسلم، لكن ليس كل مسلم يقال عنه: مؤمن، وهذا هو الذي نهى الله عنه الأعراب حيث قال: قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا [الحجرات:14]، فهؤلاء الذين نجاهم الله مع لوط هم مؤمنون ومسلمون؛ لأن كل مؤمن مسلم، فقد جمعوا بين هذين الوصفين، ولا يصح العكس فليس كل من كان مسلماً يقال عنه: مؤمن، ولهذا أنكر على الأعراب قولهم: آمنا، وأمروا أن يقولوا: أسلمنا، ولكن من كان مؤمناً فهو مسلم.
شرح أثر الزهري (الإسلام الكلمة، والإيمان العمل)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا ابن ثور عن معمر قال: وقال الزهري : قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا [الحجرات:14] قال: نرى أن الإسلام: الكلمة، والإيمان: العمل ]. وفي الإسناد السابق قال: وأخبرني الزهري، فجاءت بالواو، والأصل والغالب أن يأتي بدون واو (أخبرني)، والمراد بالإتيان بالواو هناك أنه قد حدثه بحديث آخر، ثم حدثه بهذا الحديث، فترك المعطوف عليه وأتى بالمعطوف الذي هو المقصود وفيه محل الشاهد. وأورد أبو داود هذا الأثر عن الزهري قال: نرى أن الإسلام: الكلمة، والإيمان العمل. فالإسلام: الكلمة، أي: النطق والكلام، فهو شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وأما الإيمان فيكون بالعمل، وليس الوقوف عند كلمة أشهد أن لا إله إلا الله وأن محمداً رسول الله. فقول الزهري رحمه الله: الإسلام: الكلمة، أي: القول، فالإنسان يدخل الإسلام بقوله: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، وهذا فيما يظهر للناس، وأما البواطن فعلمها عند الله عز وجل، وأما الإيمان وهو العمل، فيدخل فيه عمل القلوب وعمل الجوارح، ومعلوم أن أعمال الجوارح تابعة لأعمال القلوب، كالخشية والرجاء وما إلى ذلك، فإن الجوارح يكون فيها التنفيذ كما جاء في حديث النعمان بن بشير الذي أشرت إليه آنفاً: (ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب)، وكذلك قول بعض السلف: ليس الإيمان بالتحلي ولا بالتمني، ولكنه ما وقرته القلوب، وصدقته الأعمال. قوله: [ حدثنا محمد بن عبيد عن ابن ثور عن معمر قال: وقال الزهري ]. الزهري مر ذكره، وهذا الأثر مقطوع، وهو المتن الذي ينتهي إلى التابعي أو من دونه، وهو غير المنقطع؛ لأن المنقطع من صفات الأسانيد، وأما المقطوع فهو من صفات المتون، فالمنقطع هو سقوط في أثناء الإسناد.
كلام شيخ الإسلام في قول الزهري (الإسلام الكلمة، والإيمان العمل) والتعليق عليه

قال شيخ الإسلام ابن تيمية قال في كتاب (الإيمان) عن كلمة الزهري : إن فيها حقاً من وجه، وخطأ من وجه، فما أدري شيئاً عن كلام شيخ الإسلام ، فإذا كان المقصود بالإيمان العمل فقط دون أن يكون هناك شيء في القلوب، فنعم هو ليس بصحيح، وأما إذا قيل: إن العمل يكون في القلوب ويكون في الجوارح فهو كلام مستقيم. ولا يفهم من كلام الزهري هذا أنه لا يكفر الشخص بترك الأعمال، إذا ثبت له الإسلام الذي هو أصل الإيمان بالنطق بالشهادتين، نعم الإسلام يثبت للإنسان بأن يشهد أن لا إله إلا الله وأن محمد رسول الله، لكنه لا يعني ذلك أنه يبقى على هذا حتى يموت عليه، من غير أن يسجد لله سجدة، ولا أن يركع لله ركعة، فإذا جاء وقت الصلاة فإنه يطالب بالصلاة، وإذا تركها تهاوناً أو كسلاً فإنه يكون كافراً، وأما الجحود فقد عرفنا أن أي جحد لأمر معلوم من دين الإسلام بالضرورة ولو كان دون الصلاة بكثير فإن ذلك كله يكون كفراً وردة عن الإسلام.
حديث سعد (يا رسول الله أعطيت فلاناً وفلاناً ولم تعط فلاناً شيئاً وهو مؤمن، فقال أو مسلم...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ح وحدثنا إبراهيم بن بشار حدثنا سفيان المعنى قالا: حدثنا معمر عن الزهري عن عامر بن سعد عن أبيه: (أن النبي صلى الله عليه وعلى آله وسلم قسم بين الناس قسماً فقلت: أعط فلاناً فإنه مؤمن، قال: أو مسلم؟ إني لأعطي الرجل العطاء وغيره أحب إلي منه مخافة أن يكب على وجهه) ]. وهذا من جنس الذي قبله. قوله: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا إبراهيم بن بشار ]. إبراهيم بن بشار حافظ له أوهام، أخرج له أبو داود و الترمذي . [ حدثنا سفيان عن معمر ]. سفيان هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر عن الزهري عن عامر بن سعد عن أبيه ]. قد مر ذكرهم جميعاً.
شرح حديث (لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض)

قال المصنف رحمه الله تعالى: [حدثنا أبو الوليد الطيالسي حدثنا شعبة قال: واقد بن عبد الله أخبرني عن أبيه أنه سمع ابن عمر يحدث عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض) ]. ذكر أبو داود حديث عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال (لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض)، وهذا الحديث أورده المصنف في هذا الباب من أجل أن ضرب المؤمنين رقاب بعضهم يعد كفراً، والمقصود بذلك أنه كفر دون كفر، وهو يدل على أن في ذلك نقصاً للإيمان، وإن أريد به أنه كفر مخرج من الملة، فيكون المقصود أنهم لا يرتدون بعده، فيحصل مع ارتدادهم وكفرهم أن بعضهم يضرب رقاب بعض، ويكون المقصود بذلك ما حصل من بعض الذين ارتدوا بعد وفاة النبي صلى الله عليه وسلم وقاتلهم الصديق وكان ذلك من أجل أعماله رضي الله تعالى عنه وأرضاه، فقد بذل جهده في أن يرجع الناس إلى ما كانوا عليه في زمن النبي صلى الله عليه وسلم، فسعى في إصلاح الخلل الداخلي، ثم بعد ذلك انتقل إلى جهاد الكفار وغزوهم في بلادهم بعد أن قاتل المرتدين، فرجع من رجع منهم إلى الإسلام، وقتل من قتل منهم على الردة. فإنه يحتمل هذا، ويحتمل أن يكون المقصود به حصول المشابهة للكفار الذين يسهل عليهم القتل، فإن من شأنهم التقاطع وقتل بعضهم بعضاً، وشأن المسلمين بخلاف ذلك، فهم متوادون ومتراحمون ومتعاطفون. وعلى هذا فإيراد المصنف الحديث هنا في زيادة الإيمان ونقصانه على اعتبار أن هذا الفعل ليس ردة، ولا يتعلق بالمرتدين، وإنما يتعلق بالمسلمين الذين يحصل منهم التقاتل بغير حق. وقد جاء في بعض الأحاديث: (سباب المسلم فسوق، وقتاله كفر)، والمقصود من ذلك أنه كفر دون كفر، فيكون ذلك: من قبيل المعاصي الكبيرة، ومعلوم أن الذنب الذي يوصف بأنه كفر يكون من أكبر الكبائر، ومن أخطر الأشياء.
تراجم رجال إسناد حديث (لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو هشام بن عبد الملك الطيالسي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ واقد بن عبد الله أخبرني ]. هو واقد بن عبد الله بن محمد بن زيد العدوي ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . وهذا فيه تأخير الصيغة عن الراوي أو المحدث؛ لأنه قال: واقد أخبرني، بدلاً من أن يقول: أخبرني واقد عن أبيه، ومعروف عن شعبة أنه كان يستعمل ذلك أحياناً. وهناك طريقة لبعض العلماء في تقديم المتن وتأخير السند، وهذا الأسلوب كان يستعمله ابن خزيمة ، وقد جاء عنه أنه قال: أنه يحرج على من يأخذ من كتابه ألا يغير الصيغة التي أتى بها، بل عليه أن يروي عنه كما روى، وكما جاء عنه، وجاء عند البخاري رحمه الله في مواضع قليلة تقديم المتن وتأخير الإسناد، وقد جاء ذلك عنه في كتابه التفسير من صحيحه، وذلك في أول تفسير سورة فصلت، فإنه ذكر أثراً طويلاً عن ابن عباس ، فأتى بالمتن أولاً ثم أتى بالإسناد في الآخر، وكذلك فعل أيضاً في أثر علي رضي الله عنه الذي فيه: (حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله؟!) وقال الحافظ ابن حجر : إن هذا فيه إشارة إلى أن هذا ليس على شرطه، أي: مثل هذه الصيغة، ثم ذكر كلام ابن خزيمة وطريقته وأنه يمنع أن تغير طريقته عند النقل منه، بل ينبه على ما حصل منه من التقديم والتأخير. وهذا الأثر والكلام الذي ذكره الحافظ ابن حجر موجود عند تفسير سورة فصلت في الجزء الثامن من فتح الباري، وهذا الجزء مشتمل على كتاب التفسير من صحيح البخاري . وأبوه أخرج له أصحاب الكتب الستة. [ أنه سمع ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة وهم: عبد الله بن عمر و عبد الله بن عمرو بن العاص و عبد الله بن الزبير و عبد الله بن عباس ، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة ، فهم إذاً ستة رجال وامرأة واحدة، رضي الله عنهم وعن الصحابة أجمعين.
دلالة قوله (لا ترجعوا بعدي كفاراً) على حصول الفرقة بين المسلمين بعد وفاته صلى الله عليه وسلم

ولا يدل قوله صلى الله عليه وسلم: (لا ترجعوا بعدي كفاراً) على ما آلت إليه القبائل العربية في الجزيرة بعد قرون من الزمان من قتال بعضهم لبعض، وسلب بعضهم لبعض، فصاروا كحالة الجاهلية الأولى لا يدل على ذلك فقط، لكن كونه يحصل شيء فيما بعد يطابق ما نهى عنه الرسول صلى الله عليه وسلم فهو جزء من المراد، فالحديث أعم من ذلك، ولكن هذا المعنى ليس مطابقاً لما أورده المصنف هنا من كونه كفراً دون كفر، وأن الصديق رضي الله عنه قاتلهم، فرجع إلى الإسلام من رجع، وقتل على الردة من قتل، وهم المعنيون بما جاء في حديث الذود عن الحوض، قال النبي صلى الله عليه وسلم: (فأقول: أصحابي، فيقال لي: إنك لا تدري ما أحدثوا بعدك) أي: أنهم ارتدوا وقتلوا على الردة، وهؤلاء الذين رأوا النبي صلى الله عليه وسلم وكانوا من أصحابه، ولكنهم أدركهم الخذلان وارتدوا عن الإسلام، وقاتلهم الصديق رضي الله عنه، وقتل منهم من قتل على الردة، ومنهم من رجع إلى الإسلام، عدد يسير. يقول الخطابي عن هذا الحديث: هذا يتأول على وجهين: أحدهما: أن يكون معنى الكفار: المتكفرين بالسلاح، يقال: تكفر الرجل بسلاحه إذا لبسه، فكفر به نفسه، أي: سترها، وأصل الكفر: الستر، ويقال: سمي الكافر كافراً لستره نعمة الله عليه، أو لستره على نفسه شواهد ربوبية الله ودلائل توحيده. وأقول: كونه يتكفر بالسلاح أو يستتر به، أو يحمله هذا لا يكفي، ولكنه يئول أمره إلى كونه يفعل ذلك مستعداً للقتل، فيحصل منه القتل، وأما مجرد ستر نفسه بالسلاح، أو أنه يلبس السلاح، فمجرد هذا لا يكفي بأن يقال عنه: إنه ذنب، وإنه منهي عنه، فالسلاح يلبس عند الحاجة إليه ولا يصير مذموماً، ولكن إذا آل ذلك إلى أمر لا يسوغ، أو أنه فعله استعداداً لفعل أمر لا يسوغ فالعبرة بهذه النهاية، لا بمجرد اللبس فقط، وكون المعنى اللغوي للكفر أنه الستر لا يكفي في أن يكون هو المقصود.
شرح حديث (أيما رجل مسلم أكفر مسلماً فإن كان كافراً، وإلا كان هو الكافر)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن فضيل بن غزوان عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (أيما رجل مسلم أكفر رجلاً مسلماً فإن كان كافراً وإلا كان هو الكافر) ]. أورد المصنف حديث ابن عمر رضي الله عنهما قال: (أيما رجل مسلم أكفر رجلاً مسلماً فإن كان كافراً وإلا كان هو الكافر) أي: إذا كان المقول له ذلك كافراً، أي: حصل منه كفر، فإن الكلام يكون مطابقاً للواقع، ويكون صحيحاً، وأما إذا لم يكن كذلك ولم يكن كافراً فإن الكفر يعود على القائل، فيكون هو الكافر، ومعنى ذلك: أنه يرجع عليه إثمه ومغبته، لا أنه يكون كافراً خارجاً من الإسلام بمجرد أنه قال هذه الكلمة، فهذا فيه وعيد شديد، وبيان أن ذلك الأمر ليس بالهين، وأن التكفير ليس أمراً سهلاً، وإنما هو صعب وخطير، ولا ينبغي التهاون والتساهل فيه، ولا ينبغي للإنسان أن يتكلم فيه بغير علم. ومثل هذا مسألة الاتهام بالتبديع والتفسيق.
تراجم رجال إسناد حديث (أيما رجل مسلم أكفر مسلماً فإن كان كافراً، وإلا كان هو الكافر)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن فضيل بن غزوان ]. فضيل بن غزوان ثقة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما مر ذكره في الحديث الذي قبل هذا.
شرح حديث (أربع من كن فيه فهو منافق خالص، ومن كانت فيه خلة منهن كان فيه خلة من نفاق حتى يدعها...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا عبد الله بن نمير حدثنا الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (أربع من كن فيه فهو منافق خالص، ومن كانت فيه خلة منهن كان فيه خلة من نفاق حتى يدعها: إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر) ]. أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال (أربع من كن فيه كان منافقاً خالصاً، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها، إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر)، وهذه الأمور كلها من النفاق العملي، وليست من النفاق الاعتقادي، فالنفاق الاعتقادي هو إظهار الإيمان وإبطان الكفر، وأهله في الدرك الأسفل من النار، فلما كان للإسلام قوة وصولة وشوكة لم يستطيعوا أن يظهروا ما في بواطنهم فلجئوا إلى أن يتظاهروا بالإسلام وهم يبطنون الكفر، كما ذكر الله عنهم: وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة:14]. فهذه الأمور الواردة في هذا الحديث من النفاق العملي، وليست من النفاق الاعتقادي، لكن من أتى بهذه الأمور مستحلاً لها فإنه يكون كافراً بهذا الاستحلال. وقوله: [(من كن فيه كان منافقاً)، أي: أن من كانت هذه الأمور مجتمعة فيه فقد وصل إلى حد عظيم فيما يتعلق بهذا الوصف، فيكون منافقاً خالصاً في النفاق العملي وليس الاعتقادي، فلا يكون كافراً بمجرد اتصافه بهذه الصفات الذميمة، ولكن يكون عنده تمكن في النفاق، ومن وجدت فيه خصلة منهن كانت فيه خصلة من النفاق، وأما إذا اجتمعت كلها فيه فقد وصل إلى النهاية والقمة في النفاق العملي، ويكفر العبد -كما قلنا- باستحلال هذه الخصال الذميمة، فمن استحل الكذب فإنه يكفر، وهذا فيما لا يسوغ فيه الكذب وأما ما جاء فيه جواز الكذب سواءً كان صريحاً أو تلويحاً، كالإصلاح بين الناس، وبين المرأة وزوجها، فلا بأس بذلك، وأما استحلال الكذب مطلقاً فلاشك أنه كفر.
تراجم رجال إسناد حديث (أربع من كن فيه فهو منافق خالص، ومن كانت فيه خلة منهن كان فيه خلة من نفاق حتى يدعها...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد ، وهو ثقة، أخرج له أصحاب الكتب الستة، إلا الترمذي ، وهو ممن أكثر عنه الإمام مسلم ، بل لم يرو عن أحد أكثر مما روى عنه، فقد قيل: إنه روى عنه أكثر من ألف وخمسمائة حديث، ولهذا فالذي يقرأ في (صحيح مسلم ) لا يكاد يفتح صفحة أو صفحات إلا ويمر فيه أبو بكر بن أبي شيبة ؛ لأنه روى عنه عدداً كثيراً من الأحاديث فهو مكثر عنه، ويليه زهير بن حرب أبو خيثمة ، فإنه روى عنه أكثر من ألف ومائتي حديث. [ حدثنا عبد الله بن نمير ]. عبد الله بن نمير ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مرة ]. عبد الله بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (لا يزني الزاني حين يزني وهو مؤمن...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو صالح الأنطاكي أخبرنا أبو إسحاق الفزاري عن الأعمش عن أبي صالح عن أبي هريرة أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم (لا يزني الزاني حين يزني وهو مؤمن ولا يسرق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، والتوبة معروضة بعد) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، والتوبة معروضة بعد)، أي: أنه عندما يحصل منه الزنا فإنه يحصل له نقص في الإيمان؛ لوقوعه في المعصية، فيقع النقص في الإيمان من حين يبدأ بالمعصية وهي الزنا هنا إلى أن يتوب منه، وليس أنه بمجرد توبته منها يكفي ذلك، فقد يكون لتلك المعصية حد في الدنيا، وإن أقيم عليه الحد كان كفارة له، وإن لم يقم عليه الحد فإن أمره إلى الله عز وجل، فإن كان تاب منها فالله تعالى يتوب على من تاب، ولهذا جاء في آخر الحديث: (والتوبة معروضة بعد) أي: بعد هذا الذي حصل من ارتكاب الفاحشة، وهذا إذا لم تصل الروح إلى الغرغرة، وإن مات على تلك المعصية والجريمة فإن أمره إلى الله عز وجل: إن شاء عفا عنه، وإن شاء عذبه وأدخله النار، ولكنه إذا أدخله النار فإنه لا يخلده فيها، بل يخرجه منها ويدخله الجنة، ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها، سواءً كانوا كفاراً أصليين، أو مرتدين، أو منافقين نفاقاً اعتقادياً، فإن أولئك هم الذين يبقون فيها إلى غير نهاية. أما من كان مرتكباً للكبائر -سواءً كانت واحدة أو أكثر- فإن أمره إلى الله عز وجل؛ لأن الله تعالى يقول: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48]، فكل ذنب دون الشرك هو تحت مشيئة الله سبحانه وتعالى، وهذا مذهب أهل السنة والجماعة، فإنهم يعتبرون صاحب الكبيرة فاسقاً، ولا يخرجونه من الإسلام، ولا يجزمون بعذابه، وإذا عذب فإنهم لا يقولون بتخليده، بل أمره إلى الله عز وجل: إن شاء عفا عنه ولم يعذبه، وإن شاء عذبه، ولكنه إذا عذبه بالنار فلابد أن يخرجه من النار ومآله إلى الجنة، فقوله صلى الله عليه وسلم: (لا يزني الزاني حين يزني وهو مؤمن) أي: أنه عند مواقعته المعصية لم يكن عنده كمال الإيمان، بل عنده نقص في الإيمان. وأما الخوارج فإنهم يقولون بكفر الزاني وغير الزاني ممن ارتكب الفواحش والمحرمات، ويقولون بتخليده في النار إلى غير نهاية، ويقول المعتزلة: إنه خرج من الإيمان ولم يدخل في الكفر، فهو في منزلة بين منزلة الإيمان والكفر، ولكن في النهاية قولهم مطابق لقول الخوارج بأنه يخلد في النار. فقوله: (لا يزني الزاني حين يزني وهو مؤمن) ليس معنى ذلك: أنه ينتفي عنه الإيمان حتى يكون كافراً خارجاً من الإسلام، ولكن المراد أن إيمانه ينقص، ويكون فيه ضعف، ولا يكون كاملاً، بل يكون بسبب الفاحشة أنقص مما كان عليه قبل أن يفعل الفاحشة، وهذا الحديث من الأحاديث التي أوردها أبو داود في زيادة الإيمان ونقصانه، فهذا فيه ينقص الإيمان، (لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن والتوبة معروضة بعد)، والله تعالى يتوب على من تاب، فإن التوبة تجب ما قبلها، فالشرك وهو أعظم الظلم، وأبطل الباطل إذا تاب الكافر منه تاب الله عليه، فكذلك ما دونه.
تراجم رجال إسناد حديث (لا يزني الزاني حين يزني وهو مؤمن...)

قوله: [ حدثنا أبو صالح الأنطاكي ]. أبو صالح الأنطاكي هو محبوب بن موسى، وهو صدوق، أخرج له أبو داود و النسائي . [ أخبرنا أبو إسحاق الفزاري ]. أبو إسحاق الفزاري هو إبراهيم بن محمد بن الحارث ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش مر ذكره. [ عن أبي صالح ]. أبو صالح السمان اسمه ذكوان ، ولقبه السمان ، ويلقب أيضاً بالزيات نسبة إلى بيع السمن والزيت؛ لأنه كان يجلب السمن والزيت ويبيعهما، فيقال له: السمان ، ويقال له: الزيات ، وهذه نسبة إلى الحرفة، وهذا مثلما يقال: نجار وحداد وخباز. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر أصحاب رسول الله صلى الله عليه وسلم حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (إذا زنى الرجل خرج منه الإيمان وكان عليه كالظلة...)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن سويد الرملي حدثنا ابن أبي مريم أخبرنا نافع -يعني ابن يزيد - حدثني ابن الهاد أن سعيد بن أبي سعيد المقبري حدثه أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا زنى الرجل خرج منه الإيمان وكان عليه كالظلة، فإذا انقلع رجع إليه الإيمان) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال (إذا زنى المسلم خرج منه الإيمان وكان فوقه كالظلة، فإذا انقلع) أي: انتهى وفرغ من الزنا أو أقلع عن الزنا فإنه يرجع إليه، وهذا فيه وعيد شديد للزناة، فالزنا أمره خطير، وشأنه عظيم، لكن -كما هو معلوم- لا يقال: إن الزاني يكفر في حال زناه استدلالاً بهذا الحديث، فهناك أحاديث أخرى تبين أنه مرتكب كبيرة، وأن أمره إلى الله عز وجل، وأن التوبة معروضة بعد، وهذا الحديث يدل على خطورته، وأنه فاحشة عظيمة.
تراجم رجال إسناد حديث (إذا زنى الرجل خرج منه الإيمان وكان عليه كالظلة...)

قوله: [ حدثنا إسحاق بن سويد الرملي ]. إسحاق بن سويد الرملي ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن أبي مريم ]. ابن أبي مريم هو سعيد بن أبي مريم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا نافع -يعني ابن يزيد ]. نافع بن يزيد ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ حدثني ابن الهاد ]. ابن الهاد هو يزيد بن عبد الله بن أسامة بن الهاد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
الأسئلة

حكم الاستثناء في الإسلام

السؤال: هل ورد الاستثناء في الإسلام؟ الجواب: لا أدري، لكن حتى الإسلام يتفاوت، فقد جاءت بعض النصوص التي تدل على أنه يتفاوت في الإطلاق، فقد قال صلى الله عليه وسلم: (المسلم من سلم المسلمون من لسانه ويده) أي: المسلم الكامل، لكن لا نعلم أنه يستثنى في الإسلام، ويمكن أن يكون المعنى الذي جاء في قوله: (المسلم من سلم المسلمون من لسانه ويده)، من جنس أنه مؤمن، لكن المعروف أن الإسلام هو الدرجة الدنيا، وهي الدرجة التي يتميز بها عن الكفار، ويكون الإنسان بها من المسلمين.
قول الخطابي (قد يكون العبد مستسلماً في الظاهر غير منقاد في الباطن ولا يكون صادق الباطن غير منقاد في
الظاهر) والتعليق عليه

السؤال: ما صحة هذه العبارة: يقول الخطابي : وأصل الإيمان التصديق، وأصل الإسلام الاستسلام والانقياد، فقد يكون المرء مستسلماً في الظاهر غير منقاد في الباطن، ولا يكون صادق الباطن غير منقاد في الظاهر؟ الجواب: قد يكون العبد مستسلماً في الظاهر وليس عنده الكمال في الباطن، وهذا هو الذي جاء في قول الله عز وجل: قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ [الحجرات:14] أي: لم يتمكن في القلوب، وإن كان الأصل موجوداً وهو الإسلام، وإذا وجد الاستسلام والانقياد في الباطن فإنه يتبعه الاستسلام في الظاهر؛ لأن الأمر كما قال عليه الصلاة والسلام في حديث النعمان بن بشير (ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب)، وجاء عن بعض السلف أنه قال: (ليس الإيمان بالتحلي ولا بالتمني، ولكنه ما وقر في القلوب، وصدقته الأعمال).

العلاقة بين الكفر والشرك

السؤال: هل لفظ الكفر والشرك من الألفاظ التي نقول فيها: إذا اجتمعت افترقت، وإذا افترقت اجتمعت؟ الجواب: لفظتا الكفر والشرك بينهما فرق ولو لم يجتمعا، فالكفر أعم من الشرك، حيث إن الشرك يطلق على ما إذا عبد مع الله غيره، وأما الكفر فإنه يطلق على أمور كثيرة يدخل فيها الشرك، فبينهما إذاً عموم وخصوص مطلق، فكل شرك كفر، وليس كل كفر شركاً؛ لأن الشرك هو دعوة غير الله معه، لكن قد لا يدعو غير الله معه ولكنه يأتي بمكفر آخر كأن يسب الرسول صلى الله عليه وسلم، أو يسب الله تعالى، أو يجحد أمراً معلوماً من الدين بالضرورة، فهذا مكفر، ولكن لا يقال له: شرك.

الاكتفاء بإطلاق مسمى الإسلام لا يعني نفي أصل الإيمان

السؤال: قولهم: ليس كل مسلم مؤمناً، هل المراد أنه ليس مؤمناً أصلاً، أم أنه لابد من قدر مجزئ من الإيمان؟ الجواب: أصل الإيمان موجود، ولهذا قالوا: إن من جاء عنهم من السلف عدم الاستثناء في الإيمان فإنهم يقصدون بذلك أصل الإيمان، ولا يقصدون بذلك التزكية، وأنهم كاملو الإيمان.

حكم من ينتقد سلف الأمة بالتقصير في كتابة التاريخ

السؤال: هناك رجل عندنا ينتقد سلف الأمة بالإهمال والتقصير الكبير في تدوين التاريخ الإسلامي، فيقول: وهذا بعكس أهل الغرب الذين دونوا تاريخهم، ويطعن أيضاً في أهل السنة حيث إنهم يروون عن الضعفاء والروافض، فلم يصححوا تلك المرويات التاريخية، فأصبح للمسلمين تاريخ غير ثابت، فما نصيحتكم لنا تجاه هذا الرجل، وهو أستاذ لنا في الجامعة؟ الجواب: هذا الكلام كلام باطل وغير صحيح، ومعلوم أن العلم قد دُوِّن، والتاريخ منه ما دون بالأسانيد، ومنه ما جاء بغير أسانيد، ولكن الثبوت لا يعتبر إلا بصحة الأسانيد، والشيء الذي لم تصح به الأسانيد فلا يعتبر ثابتاً، ولكن يمكن أن يذكر على سبيل الحكاية وما إلى ذلك، وأما رواية سلف هذه الأمة عن بعض أهل البدع فإنما هي في شيء لا يؤثر، ولا يتعلق ببدعهم، أو أن غيرهم تابعهم على ذلك ولم تقبل روايتهم على سبيل الاستقلال، وأما الشيء الذي يتعلق بالبدع فإنهم يجتنبونه، وقد تكلم العلماء وبينوا أحوال هؤلاء الذين تكلم فيهم من هذه الناحية، وبينوا الاعتذار عمن روى عنهم كما ذكر آنفاً. والحاصل أن الواجب على كل مسلم أن يحفظ لسانه عن أن يتكلم في علماء أهل السنة والجماعة بما لا ينبغي، بل عليه أن يحسن الظن بهم، وأن يعرف أنهم قد بذلوا جهوداً عظيمة مضنية حفظ الله تعالى بها ما جاء عنه سبحانه وعن رسوله صلوات الله وسلامه وبركاته عليه، ورضي الله تعالى عن الصحابة ومن تبعهم بإحسان، والكلام في علماء أهل السنة ضرره كبير على المتكلم به، كما قال الطحاوي في عقيدة أهل السنة والجماعة: وعلماء السلف من السابقين ومن بعدهم من التابعين أهل الخبر والأثر، وأهل الفقه والنظر، لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل. ثم هذا الذي يتكلم بمثل هذا الكلام ماذا قدم للإسلام، أو ماذا سيقدم للإسلام؟! كل ما قدم أنه جنى على نفسه بأن تكلم وقدح في علماء أهل السنة والجماعة بمثل هذا القدح، وغالباً أن مثل هؤلاء الذين يتكلمون في مثل هذا الشيء يعود عليهم مضرته، ولا يأتون بشيء تعود عليهم منفعته.

حكم الخروج مع جماعة التبليغ للدعوة مع ما يرافق ذلك من تضييع الأهل والأولاد

السؤال: أود الاستفسار عما تطلبه جماعة التبليغ من النساء، وهو خروج المرأة لمدة ثلاثة أيام من منزلها مع مجموعة من النساء في بلد من البلدان داخل مصر، وأما أزواجهن فيكونون في مسجد قريب، ويقضون ثلاثة أيام في سماع ما يسمى بالبيان، وأنا زوجة لرجل من هذه الجماعة، وهو رجل فاضل، وعندي منه ثلاثة أولاد، لكن ولدي الأكبر -وهو في سن المراهقة- بدأ يسير في طريق البعد عن الله، ويفعل أشياء كثيرة مخالفة للهدى والشرع، وزوجي يلح علي أن أُخرج معي ابني في هذا الخروج؛ حتى يصلح الولد، لأنه مقتنع تماماً بهذا العمل، ويتهمني بأني أنا المسئولة عن ضياع ابني؛ لأني لا أسير معه بهذا الطريق، وأني سأضيع أولادي الآخرين بهذا السلوك، فهل طاعتي له في هذا الأمر واجبة؟ وإذا لم أطعه هل أدخل تحت من تُغضب زوجها فتلعنها الملائكة، علماً بأني دائماً أرد عليه بأن صلاة المرأة في بيتها أفضل من صلاتها في المسجد؟ الجواب: النساء مأمورات بالقرار في البيوت، والاستقامة على طاعة الله وطاعة رسوله صلى الله عليه وسلم، وأما هذا الخروج الذي انتهجته هذه الجماعة فهم غالباً مفتقرون إلى العلم، ومفتقرون إلى معرفة التوحيد، فهم لا يعنون بالتوحيد، ولا يعنون بالاشتغال بالعلم، ولهذا يأتون إلى العامي الذي لا يعرف شيئاً ويطلبون منه الخروج إلى الدعوة إلى الله عز وجل، وهو نفسه بحاجة إلى دعوة! والذي ينبغي عليهم وعلى غيرهم أن يتفقهوا في دين الله عز وجل، وأن يتعلموا العلم النافع، وأن يدعوا إلى الله عز وجل على بصيرة. وهذه المرأة عليها أن تناصح زوجها بأن يبقى معها وألا يخرج معهم، فيبقى هو وإياها يتعاونان على تربية الأولاد، وأما أن يخرج هو ويضيع أهله، أو يطلب من أهله أن تخرج أيضاً معه فإن هذا الخروج ليس بصحيح، وتفقه الإنسان في دين الله عز وجل، ومحافظته على أهله وعلى أولاده أفضل من أن يخرج وهو جاهل، ولا يحصل من وراء هذا الذهاب إلا أن يضيع أهله وأولاده. فالحاصل أن على هذه المرأة أن تنصح زوجها بأن يترك الخروج معهم، وأن يبقى معها، وأن يحرصوا على التفقه في دين الله عز وجل، وعلى تربية الأولاد تربية طيبة."


شرح سنن أبي داود - 526

شرح سنن أبي داود

شرح سنن أبي داود [526]

الإيمان بالقدر ركن من أركان الإيمان، فلا يصح إيمان العبد إلا بإيمانه بالقدر، ومنهج أهل السنة والجماعة في القدر وسط بين طائفتين منحرفتين عن الصواب ومجانبتين لطريق الحق، وهاتين الطائفتين هما: الجبرية المثبتة للقدر الزاعمة أن العبد مسير وليس بمخير، والقدرية النفاة الزاعمون أن العبد يخلق أفعاله.

ما جاء في القدر

الإيمان بالقدر من أركان الإيمان

قال المصنف رحمه الله تعالى: [باب في القدر]. أورد أبو داود باباً في القدر، والقدر -كما جاء في حديث جبريل المشهور- من أصول الإيمان الستة، فقد سأل جبريل رسول الله صلى الله عليه وسلم عن الإيمان فقال: (أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره)، وكان جبريل قد جاء إلى النبي صلى الله عليه وسلم يسأله عن بعض أمور الدين والصحابة يسمعون، وكان المقصود من ذلك أن يسمع الصحابة الجواب فيعلمون بذلك دينهم، ولهذا قال في آخر الحديث: (هذا جبريل أتاكم يعلمكم دينكم)، وقد جاء على صورة رجل غير معروف، والحديث سيأتي، وفيه أنه قال: (وتؤمن بالقدر خيره وشره) . وهذا من أصول الإيمان، والقدر هو سر من أسرار الله عز وجل في خلقه، لا يعلمه إلا هو سبحانه وتعالى، ولهذا لا يُتعمق في الأسئلة عنه؛ لأن التعمق فيه -كما قال بعض السلف- ذريعة الخذلان. فعلى العبد أن يؤمن بما جاءت به النصوص، وأن يعلم أن الله سبحانه وتعالى حكيم في قدره، وحكيم في شرعه، وأنه تعالى يقدر الأمور لحكمة، كما أنه يشرع ما يشرع لحكمة، والإنسان في باب القدر يأخذ بما هو سائغ، فيأخذ بالأسباب التي تؤدي إلى السعادة في الدنيا والآخرة، ويستعين بالله عز وجل على تحصيل ما يريد من الخير، ولا يعول على الأسباب ويغفل عن مسبب الأسباب، كما أنه لا يهمل الأسباب ويزعم أنه متوكل على الله، وأن الله إذا قدّر شيئاً فإنه سيأتي إليه وإن لم يفعل السبب، فكل هذا لا يسوغ، وإنما عليه أن يأخذ بالسبب، ويسأل الله أن ينفع به، كما جاء في حديث أبي هريرة في صحيح مسلم : (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله)، فأمر بهذين الشيئين، وهما: فعْل الأسباب، وأن يستعين بمسبِّب الأسباب وهو الله سبحانه وتعالى، فلا يأخذ بالأسباب ويغفل عن الله عز وجل، ويزعم أن هذه أمور مادية، فإذا وجد كذا وجد بسببه كذا هذا لا يصح؛ بل الأمر بيد الله عز وجل، فإذا شاء ألا يوجد المسبَّب لم يوجد، سواء وُجد السبب أو لم يوجد، فالإنسان يزرع ليحصل الزرع والفائدة، وقد يزرع ولا يحصل المقصود؛ لأنه قد تصيبه آفة، وقد يتزوج الإنسان لتحصيل الولد، ثم بعد ذلك قد لا يأتيه ولد مع أنه قد فعل السبب. إذاً: لابد مع فعل السبب من التوكل والاعتماد على الله عز وجل، وسؤاله أن ينفع بالسبب. وكذلك لا يهمل الإنسان السبب ويقعد في بيته ويقول: لا أبحث عن الرزق؛ لأنه لو كان الله قد كتب لي شيئاً فسيأتيني إلى بيتي ولو لم أخرج، فهذا أيضاً أمر لا يسوغ، بل على الإنسان أن يفعل السبب لكن لا يعتمد عليه، فليس السبب هو كل شيء، لذلك فإن التوكل الحقيقي هو الذي يكون فيه الأخذ بالأسباب، وأما التوكل بدون أخذ الأسباب فهو تواكل وليس بتوكل، وهذا مثل فعل الجماعة الذين كانوا يحجون ولا يأخذون زاداً ويقولون نحن المتوكلون، وإذا سافروا سألوا الناس، أو تحرّوا من الناس أن يحسنوا إليهم، وقد تركوا أموالهم في بلدانهم، فتصير حقيقتهم أنهم متأكلون، وليسوا بالمتوكلين، وقد قال الرسول صلى الله عليه وسلم: (لو أنكم تتوكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصاً، وتروح بطاناً) . أي: أنها لم تجلس في أوكارها وتنتظر إلى أن يأتيها رزقها إليها، وإنما تراها إذا أصبحت خرجت من أوكارها خامصة البطون، (خماصاً) . أي: فارغة البطون، (وتروح بطاناً) أي: وترجع ممتلئة البطون، فهي قد أخذت بالأسباب، فعلى الإنسان أن يجمع بين الأمرين اللذين أرشد إليهما الرسول صلى الله عليه وسلم بقوله: (احرص على ما ينفعك، واستعن بالله ولا تعجز)، ثم إذا فعل الإنسان ما يقدر عليه فلا يقل إذا فاته ما أراد: (لو أني فعلت كذا لكان كذا وكذا، ولكن ليقل: قدر الله وما شاء فعل)، أي: أن هذا الذي وقع هو (قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان) . فلو أن إنساناً دخل في مشروع تجاري فلم يربح فيه فلا يقل: لو أني لم أدخل في هذا المشروع ودخلت في مشروع آخر لكان كذا وكذا، فيقال له: هذا الذي وقع هو الذي قدره الله عز وجل، ثم ما يدريك أنك إذا دخلت في المشروع الثاني أنه كان سيصير كذا وكذا؟ فكل ذلك غيب لا يعلمه إلا الله عز وجل، فعلى الإنسان أن يأخذ بالأسباب المشروعة ويستعين بالله سبحانه وتعالى.

مراتب الإيمان بالقدر

القدر -كما هو معلوم- لابد فيه من أمور أربعة، وهذه الأمور هي مراتب القدر، فيجب الإيمان بها كلها، أولها: علم الله عز وجل الأزلي، وهو أن الله علم أزلاً من قبل أن يخلق الخلق بأنه سيكون كذا وكذا وكذا، وكل شيء سيقع فالله تعالى قد علم بأنه سيقع، ولا يقع شيء في الوجود لم يكن الله تعالى قد علمه أزلاً، ولا يتجدد لله علم بشيء لم يكن معلوماً له أزلاً، بل كل ما هو كائن فقد علمه أزلاً، فعلم الله أزلي لا بداية له. ثم أيضاً على العبد أن يؤمن بأن الله قد كتب مقادير الخلق في اللوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة كما جاء ذلك في الصحيح، قال رسول الله صلى الله عليه وسلم: (لما خلق الله القلم قال له: اكتب، فجرى بما هو كائن إلى يوم القيامة)، فمعنى ذلك: أن كل شيء سيقع فقد كتب في اللوح المحفوظ، وهذه هي المرتبة الثانية. والمرتبة الثالثة: أن من صفات الله عز وجل الإرادة والمشيئة، ومعنى ذلك: أن الله عز وجل شاء أن يحصل وأن يقع كذا، فيقع طبقاً لما شاء سبحانه وتعالى، والإرادة مثل المشيئة إلا أنها تختلف عنها بأنها قد تأتي لمعنىً شرعي، والمشيئة لا تأتي إلا لمعنىً كوني فقط، ولا تأتي لمعنى شرعي، فإطلاقاتها في الكتاب والسنة كلها تتعلق بالقدر والقضاء والمشيئة الكونية، وأما الإرادة فإنها قد تأتي لمعنى كوني فتكون مثل المشيئة، وقد تأتي لمعنىً شرعي ديني، وبذلك تخالف المشيئة، فهي تتفق معها في الكونية، وتختلف عنها بأنها تأتي لمعنى شرعي، أي: أن بينهما عموماً وخصوصاً مطلقاً، فيجتمعان في المعنى الكوني، وتنفرد الإرادة بأنها تأتي لمعنى شرعي لا تأتي فيه المشيئة. وهناك ألفاظ أخرى تأتي بمعنى المشيئة، أي: تأتي لمعنى كوني ولمعنى شرعي وهي: الحكم والإذن والكتاب والكلمات والتحريم وغير ذلك، وقد عقد ابن القيم رحمه الله في كتابه (شفاء العليل) الذي يتعلق بالقدر فصلاً ذكر فيه ثلاثين باباً كلها تتعلق بمسائل القدر، وذكر من جملتها باباً يتعلق بالكلمات التي تأتي لمعنى كوني، أو لمعنى شرعي، مع التمثيل لها. والفرق بين الإرادة الكونية والإرادة الشرعية أن الإرادة الكونية لابد من وقوعها، وأما الإرادة الشرعية فقد تقع وقد لا تقع، وهي تكون فيما يحبه الله، وما لا يحبه الله، وذلك قد يحصل وقد لا يحصل، فهذا الذي شرعه وأمر الناس به -وهو محبوب له- منهم من امتثله، ومنهم من لم يمتثله. وأما الإرادة الكونية فلابد من وقوعها، فالشيء الذي قدره الله وقضاه لابد أن يقع، فمن الناس من يستجيب لشرع الله فتجتمع فيه الإرادتان الكونية والشرعية، ومنهم من لا يستجيب، فتتحقق فيه الإرادة الكونية فقط، وهي أنه شقي لم يمتثل ما يحبه الله عز وجل، فما شاء الله عز وجل كان، وما لم يشأ لم يكن. والناس يعرفون ما قدره الله وقضاه بأمرين: الأمر الأول: الوقوع، فكل ما وقع فإن الله قد شاءه؛ لأنه لو لم يشأه لم يقع، (ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك)، فالشيء المقدر لابد أن يوجد ولا يتخلف. والمرتبة الرابعة: هي الخلق والإيجاد، أي: إيجاد الله عز وجل وخلقه للشيء الذي علمه أزلاً، وكتبه في اللوح المحفوظ، وشاءه وأراده، فيقع كما علمه وكتبه وشاءه، فهذه المراتب الأربع لابد منها في القدر.

لا تنافي بين كون أفعال العباد من كسبهم وهي من خلق الله عز وجل

إن الله تعالى هو خالق كل شيء، فليس هناك أحد يخلق مع الله، هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ [فاطر:3] فالكل خلقه وإيجاده، ولكن لا يقال: إن العباد ليس لهم مشيئة ولا إرادة، بل لهم مشيئة وإرادة، ولهذا كلفوا وأمروا ونُهوا، وبيِّن لهم أن هذا الطريق يوصل إلى الجنة، وأن هذا الطريق يوصل إلى النار، وأن هذه الأعمال توصل إلى الجنة، وهذه الأعمال توصل إلى النار، وعندهم عقول يدركون ويفهمون بها، فمن عمل بعمل السعادة انتهى إلى السعادة، ومن عمل بعمل الشقاوة انتهى إلى الشقاوة، وقد جاء ذلك في حديث علي وسيأتي عند المصنف -لما قالوا: (يا رسول الله ألا نتكل على كتابنا- وندع العمل، قال: لا، اعملوا فكل ميسر، فأما أهل السعادة فييسرون إلى عمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة). لكن لا يجوز أن تسلب الإرادة والمشيئة من العبد كما هو قول الجبرية، ولا يجوز أن يقال: إن الله تعالى لم يقدر أعمال العباد ولم يخلقها، وإنهم هم الذين يخلقونها ويوجدونها كما هو قول القدرية النفاة (المعتزلة)، ولا يدخلون أفعال العباد في معنى الآيات العامة التي تدل على عموم خلقه، بل يدخلون تحتها ما لا يجوز أن يدخل، فيقولون: إن القرآن مخلوق، ويقولون: إذا كان الله خالق كل شيء فسيكون القرآن مخلوقاً، وأما أفعال العباد التي لا يجوز أن تخرج من خلق الله فإنهم يخرجونها، فأدخلوا ما لا يصلح دخوله، وأخرجوا ما لا يصلح خروجه، ولاشك أن كلتا الطائفتين منحرفتان عن الحق والهدى، ومجانبتان للصواب، والحق وسط بينهما. فأهل السنة والجماعة وسط في باب القدر بين الجبرية المثبتة الغلاة في الإثبات، وبين القدرية النفاة، لأن السنة يقولون: إن أفعال العباد خلق الله عز وجل، وهي كسب للعباد، فقد حصلت بمشيئتهم وإرادتهم التابعة لمشيئة الله وإرادته، فالعباد ليسوا مستقلين بحيث إنهم يحصل منهم شيء في الوجود لم يقدره الله تعالى، ولا يقال: إنهم لا إرادة لهم ولا مشيئة، وإنهم مسيرون، وإنهم مثل الأشجار التي تحركها الرياح، ومثل حركة المرتعش، ولا يقال: إنهم مجبورون على أعمالهم، وكيف يكلفون وهم مجبورون؟! وكيف يقال لهم: افعلوا كذا وكذا وليس لديهم مشيئة ولا إرادة؟ بل لهم مشيئة وإرادة، لكن لا يقال: إن مشيئتهم وإرادتهم مستقلة، وإنهم قد يفعلون شيئاً لم يقدره الله تعالى، بل مشيئتهم تابعة لمشيئة الله: وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:29]، ولهذا قال النبي صلى الله عليه وسلم: (اعملوا فكل ميسر، فأما أهل السعادة فييسرون لعمل أهل السعادة وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة)، فهؤلاء عملوا بمشيئتهم وإرادتهم، وهؤلاء عملوا بمشيئتهم وإرادتهم، وكل ذلك يكون مطابقاً لما شاءه الله وقدره وقضاه، فأعمال العباد هي كسب للعباد وخلْق الله عز وجل، فتتعلق بمشيئتهم وإرادتهم، ويحمدون على حسنها، ويذمون على سيئها، وما حصل منهم من الحسن والسيئ فإنه داخل تحت خلق الله عز وجل ومشيئته. وأما ما جاء في الحديث: (والشر ليس إليك)، فليس معناه أنه ليس إلى الله خلقاً وإيجاداً، وإنما المقصود من ذلك -كما قال بعض أهل العلم- أن الله عز وجل لا يخلق شراً محضاً لا خير فيه بوجه من الوجوه، بل إنه خلق الشر لحكمة، ويترتب عليه مصلحة وفائدة، فلا يقال: إنه تعالى يخلق شراً لا فائدة من ورائه ولا حكمة، ولا يترتب عليه مصلحة، بل كل ما يخلقه لحكمة، فالشر هو خلق الله، والخير هو خلق الله، وكل شيء بخلقه وإيجاده، وبقضائه وقدره، ولهذا فإن عقيدة المسلمين تدور وتنبني على كلمتين وهما: ما شاء الله كان، وما لم يشأ لم يكن، فما أصابك لم يكن ليخطئك، وهذا هو الذي شاءه الله أن يكون، فلا يمكن أن يتخلف، وما أخطأك لم يكن ليصيبك؛ وهذا هو الذي قدر الله أنه لا يكون، فلا يمكن أن يحصل لك. ولهذا جاء في حديث ابن عباس (واعلم أن الأمة لو اجتمعت على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعت على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك)، فلا يحصل في الوجود حركة إلا بقضاء الله وقدره كما قال عليه الصلاة والسلام: (كل شيء بقدر حتى العجز والكيس)، فحتى نشاط النشيط، وحركة المتحرك، وخمول الخامل كل ذلك مقدر. وبهذا الجواب يتبين لنا أن العبد لا يكون مسيَّراً فقط أو مخيَّراً فقط، وإنما هو مسيَّر باعتبار ومخير باعتبار، فهو مخير وليس بمجبور، بمعنى أنه له مشيئة وإرادة، وقيل له: هذا يوصلك إلى الجنة، وهذا يوصلك إلى النار، فالإنسان يختار طريق السعادة أو طريق الشقاوة، وَهَدَيْنَاهُ النَّجْدَيْنِ [البلد:10]، ومسيَّر باعتبار أنه لا يحصل منه شيء خارج عن مشيئة الله وإرادته، بل ما شاءه الله فلابد أن يوجد، لكن لا يقال: إن ما شاءه الله لابد أن يوجد، وليس للإنسان مشيئة ولا إرادة. فالإنسان الذي ترتعش يده لا يكون هذا من فعله ولا من كسبه، ولا يقال له: كفّ يدك عن التحرك؛ لأنه لا يقدر على هذا، لكن إذا كان الإنسان يؤذي الناس فإنه يقال له: كف يدك عن الناس، ويؤدب حتى يكف؛ لأنه يستطيع أن يفعل ذلك، وهذا شيء بإرادته ومشيئته، وبهذا يتبيّن الفرق بين الشيء الذي يكون تحت مشيئة الإنسان، والشيء الذي ليس تحت مشيئته، فالجبرية يقولون: إن جميع حركات العباد كحركة المرتعش، أي: أن الإنسان ليس له مشيئة ولا إرادة، وهذا باطل. وهذه المعاني التي ذكرتها الآن مما يتعلق بالقضاء والقدر، هي وغيرها ذكرتها في كتاب (شرح العقيدة القيروانية).

شرح حديث ( القدرية مجوس هذه الأمة

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا عبد العزيز بن أبي حازم قال: حدثني بمنى عن أبيه عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [باب في القدر]، ثم أورد حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم)، والقدرية هم نفاة القدر، فيقولون: إن العبد خالق لفعله، وإن الله عز وجل لم يقدر عليه الشر، وإنما العبد هو الذي فعله، ويقولون: إن الله تعالى منزه عن الفحشاء فلا يريدها، ومعلوم أن الخير والشر كله من الله عز وجل، وأن كل ما يقع في الوجود من خير وشر فهو بقضاء الله وقدره، ومشيئته وإرادته، وقد جاء في القرآن الكريم نسبة الهداية والإضلال إليه، وأنه يهدي من يشاء ويضل من يشاء، وأنه لو شاء لهدى الناس أجمعين، قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ [الأنعام:149]، فكل شيء بقضاء الله وقدره، ولا يقع في ملك الله إلا ما شاءه، فالقدرية هم نفاة القدر. قوله: [ (مجوس هذه الأمة) ] أي: أنهم يشابهون المجوس الذين جعلوا للكون خالقَين، وهما: النور والظلمة، وأن الخير يرجع إلى النور، والشر يرجع إلى الظلمة، فهؤلاء جعلوا الخير يرجع إلى الله، والشر يرجع إلى العباد، وأن العباد هم الذين يخلقون أفعالهم، والله عز وجل يقول: اللَّهُ خَالِقُ كُلِّ شَيْءٍ [الرعد:16]، فهذه الآية عامة لا يخرج عنها شيء، فكل شيء مخلوق فهو من خلق الله وإيجاده، سواءً كان ذاتاً أو صفات، فالذوات مخلوقة، والصفات -وهي الأعمال- مخلوقة، وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ [الصافات:96]، فهو خالق العباد، وخالق أفعال العباد، وهي كسب لهم، فيحمدون على حسنها، ويذمون على سيئها، ويثابون على حسنها، ويعاقبون على سيئها، فتضاف إليهم باعتبار الكسب، وتضاف إلى الله عز وجل باعتبار الخلق والإيجاد، فلا يقع في ملك الله شيء لم يرده الله سبحانه وتعالى، ويذكر أن أعرابياً سرقت له حمارة، فجاء إلى عمرو بن عبيد يطلب منه أن يدعو الله تعالى أن يردها عليه، فقال: اللهم! إنك لم تُرد أن تُسرق فسُرقت فارددها عليه، فقال الأعرابي: لا حاجة لي بدعائك، لأنه قد يريد ردّها فلا ترد، فهذا الأعرابي على الفطرة لذلك أنكر عليه هذه المقولة. وهذا الحديث حسنه الألباني وفيه انقطاع، فقد قيل: إن أبا حازم لم يسمع من ابن عمر ، لكن قال بعض أهل العلم: إن أبا حازم كان موجوداً مع ابن عمر في المدينة، وكان في زمانه، فيكون قد أدركه ولقيه وعاصره، فإذا روى عنه فإنه يكون مقصوراً على شروط مسلم ؛ لأن مسلم - لا يشترط العلم بالسماع، وإنما يكفي المعاصرة مع إمكان السماع، وهذا موجود في أبي حازم مع ابن عمر ، فإنه من الممكن أن يروي عنه، ولهذا حسن الحديث الشيخ الألباني . وفيه بيان ذم هذه الفرقة الضالة وأنهم مضاهئون للمجوس الذين يقولون بتعدد الخالقين، والقرآن والسنة يردان عليهم، وقد ذكرنا بعض الأدلة فيما سبق. وأما عن تكفيرهم؛ فمن أنكر منهم علم الله تعالى الأزلي فلا شك في كفره، وأما القدرية المعتزلة الذين يثبتون العلم فما أعلم شيئاً يتعلق بتكفيرهم.

تراجم رجال إسناد حديث ( القدرية مجوس هذه الأمة ... )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن أبي حازم ]. عبد العزيز بن أبي حازم صدوق، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبو حازم سلمة بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث ( لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون لا قدر ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن عمر بن محمد عن عمر مولى غفرة عن رجل من الأنصار عن حذيفة أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر، من مات منهم فلا تشهدوا جنازته، ومن مرض منهم فلا تعودوهم، وهم شيعة الدجال ، وحق على الله أن يلحقهم بالدجال) ]. وهذا في الجملة مثل الذي قبله إلا أن فيه: (لكل أمة مجوس، ومجوس هذه الأمة -أي: أمة محمد صلى الله عليه وسلم- الذين يقولون لا قدر... وهم شيعة الدجال، وحقّ على الله عز وجل أن يلحقهم بالدجال). وهذا الحديث في إسناده رجل مجهول، ورجل ضعيف، فالرجل المجهول هو عمر مولى غفرة ، والرجل المبهم هو رجل من الأنصار. قوله: [ (من مات منهم فلا تشهدوا جنازته، ومن مرض منهم فلا تعودوهم) ]. إذا كان يترتب عليه تأديبهم، ورجوعهم فهو عام في جميع أهل البدع، لكن لا يقال: كل من كان عنده بدعة فإنه يطبق عليه هذا الكلام، وإنما هو في أهل البدع، وأصحاب المذاهب المبتدعة، فمن كان منهم مسلماً وليس بكافر فتترك عيادته تأديباً وزجراً وردعاً لهم ولغيرهم، وهذا أمر مطلوب، وهو هنا نصّ في القدرية.

تراجم رجال إسناد حديث ( لكل أمة مجوس ومجوس هذه الأمة الذين يقولون لا قدر .... )

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن عمر بن محمد ]. عمر بن محمد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن عمر مولى غفرة ]. هو عمر بن عبد الله مولى غفرة ، وهو ضعيف، أخرج له أبو داود و الترمذي . [ عن رجل من الأنصار ]. رجل من الأنصار مبهم هنا. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله تعالى عنهما الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث ( إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد أن يزيد بن زريع و يحيى بن سعيد حدثاهم قالا: حدثنا عوف حدثنا قسامة بن زهير حدثنا أبو موسى الأشعري أنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض؛ جاء منهم الأحمر والأبيض والأسود وبين ذلك، والسهل والحزْن، والخبيث والطيب). زاد في حديث يحيى : (وبين ذلك)، والإخبار في حديث يزيد ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه: (إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض، جاء منهم الأحمر والأبيض والأسود): أي: جاءت منهم هذه الألوان والهيئات، (والسهل والحزن والخبيث والطيب) السهل الذي فيه سهولة ولين ورقة ورفق، والحزونة هي الشدة والغلظة، فالسهل والحَزْن متقابلان، والخبيث والطيب متقابلان. قوله: [ زاد في حديث يحيى (وبين ذلك) ]. أي: بين السهولة والحزونة، أي: وسط بين ذلك. قوله: [ والإخبار في حديث يزيد ]. المقصود بالإخبار هنا التحديث؛ لأن الموجود (حدثنا) وليس فيه (أخبرنا)، فيستعملون (أخبرنا) بمعنى (حدثنا)، وبعض العلماء يفرق بين حدثنا وأخبرنا، فيأتي بـ(حدثنا) إذا سمع الحديث من لفظ الشيخ، ويأتي بـ(أخبرنا) إذا قرئ على الشيخ وهو يسمع، ومن العلماء من يسوي بينهما، وهنا فيه التسوية بينهما؛ لأنه قال: والإخبار، مع أنه قال: حدثنا.

تراجم رجال إسناد حديث (إن الله خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ أن يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ و يحيى بن سعيد حدثاهم ]. هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عوف ]. هو عوف بن أبي جميلة الأعرابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قسامة بن زهير ]. قسامة بن زهير ثقة، أخرج له أبو داود و الترمذي و النسائي عن أبي موسى . [ حدثنا أبو موسى ]. هو أبو موسى الأشعري وهو عبد الله بن قيس الأشعري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته ونسبته، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث علي (اعملوا فكل ميسر، أما أهل السعادة فييسرون للسعادة ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد حدثنا المعتمر سمعت منصور بن المعتمر يحدث عن سعد بن عبيدة عن عبد الله بن حبيب أبي عبد الرحمن السلمي عن علي قال: (كنا في جنازة فيها رسول الله صلى الله عليه وآله وسلم ببقيع الغرقد، فجاء رسول الله صلى الله عليه وعلى آله وسلم فجلس ومعه مخصرة، فجعل ينكت بالمخصرة في الأرض، ثم رفع رأسه فقال: ما منكم من أحد، ما من نفس منفوسة إلا قد كتب الله مكانها من النار أو من الجنة، إلا قد كتبت شقية أو سعيدة، قال: فقال رجل من القوم: يا نبي الله! أفلا نمكث على كتابنا وندع العمل فمن كان من أهل السعادة ليكونّن إلى السعادة، ومن كان منا من أهل الشقوة ليكونن إلى الشقوة؟ قال: اعملوا فكل ميسر؛ أما أهل السعادة فييسرون للسعادة، وأما أهل الشقوة فييسرون للشقوة، ثم قال نبي الله فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل:5-10]) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه: (أن النبي صلى الله عليه وسلم كان في البقيع وكانوا معه، فجلس ومعه مخصرة -وهي عصا صغيرة-، فجعل ينكت بها في الأرض) أي: يخطط بها، وهذا -كما يقولون- عمل المهموم (فقال عليه الصلاة والسلام : ما من نفس منفوسة). ما من نفس منفوسة أي: مولودة، والمرأة إذا ولدت يقال لها: نفساء؛ لأنه يسيل منها الدم، ونفست يعني: خرج منها الدم، ويقال للدم: نفس، وهناك كلمة مشهورة عن إبراهيم النخعي قال فيها: ما لا نفس له سائلة لا ينجس الماء إذا مات فيه، أي: ما لا دم له سائل، فالمراد بقوله: (منفوسة) أي: مولودة، (إلا وكتبت شقية أو سعيدة، وكتب مكانها من الجنة أو النار)، وهذا شيء قد سبق به القضاء والقدر، وقد كتب ومضى، (فقال رجل: يا رسول الله! ألا نتكل على كتابنا وندع العمل؟) أي: ما دام أنه قد سبق القضاء والقدر بأن الشقي شقي، وأن السعيد سعيد ، وأن الذي في الجنة في الجنة، والذي في النار في النار، فما دام الأمر كذلك ألا ندع العمل، وسيصير الكل إلى مكانه: إما إلى الجنة وإما إلى النار؟ (فقال له النبي صلى الله عليه وسلم: اعملوا) أي: إنّ هذه الغايات والنهايات التي قدرها الله عز وجل من الشقاوة والسعادة قد قدّر الله تعالى أعمالاً تؤدي وتوصل إليها، فالذي يعمل خيراً ويوفق لسلوك طريق الخير ينتهي به الحال إلى الغاية الحميدة المقدرة وهي السعادة، وإذا سلك واختار طريق الشر -وهذا بمشيئته وإرادته وعمله- فإن ذلك سيؤدي به إلى الغاية السيئة وهي الشقاوة، وبهذا تكون الغاية مقدرة، والوسيلة مقدرة، والله تعالى قد قدّر أن هذا سيعمل بعمل أهل الجنة فيكون من أهل الجنة، وأن هذا سيعمل بعمل أهل النار فيكون من أهل النار. وهذا الذي فعله الإنسان بمشيئته وإرادته لا يخرج عن مشيئة الله وإرادته، بل هو تابع لمشيئة الله، فما قدره وقضاه لابد أن يكون، حيث قدر أن هذا يعمل بعمل أهل السعادة وينتهي إلى السعادة، وأن هذا يعمل بعمل أهل الشقاوة وينتهي إلى الشقاوة، فالوسيلة مقدرة والغاية مقدرة، وكل شيء يقع في الوجود فقد سبق به القضاء والقدر، فبين النبي صلى الله عليه وسلم بهذا الجواب أن المطلوب هو التقرب إلى الله عز وجل بالأعمال الصالحة، والناس مأمورون بما يعود عليهم بالخير، ومنهيون عما يعود عليهم بالشر، وقد بين الله عز وجل لهم طريق الخير من طريق الشر كما قال: وَهَدَيْنَاهُ النَّجْدَيْنِ [البلد:10]، فمن وفقه الله عز وجل فإنه يعمل الأعمال الصالحة التي تفضي به إلى السعادة، ومن خذله الله عز وجل ولم يوفقه فإنه يعمل الأعمال الخبيثة التي توصله إلى الشقاوة وإلى النار. وهذا البيان من أوضح البيان في أن المقصود هو العمل، والقدر سر من أسرار الله عز وجل في خلقه، لا يعلمه إلا الله سبحانه وتعالى.

تراجم رجال إسناد حديث علي (اعملوا فكل ميسر، أما أهل السعادة فييسرون للسعادة ... )

قوله: [ حدثنا مسدد بن مسرهد حدثنا المعتمر ]. المعتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ سمعت منصور بن المعتمر ]. هو منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن عبيدة ]. سعد بن عبيدة ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن حبيب ]. عبد الله بن حبيب هو أبو عبد الرحمن السلمي ثقة مقرئ، أخرج له أصحاب الكتب الستة. [ عن علي رضي الله عنه ]. علي بن أبي طالب أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب أهل الكتب الستة.

ترجمة أمير المؤمنين علي بن أبي طالب نقلاً عن كتاب (عشرون حديثاً من صحيح البخاري)

وهذا الحديث سبق أن وضعته ضمن الأحاديث التي اخترتها من (صحيح البخاري )، وهو الحديث التاسع عشر، وقد ذكرت بعض النقول فيما يتعلق بشرحه، وفيما يتعلق بالقضاء والقدر، فسنقرأ منه الآن شيئاً من الفوائد التي اشتمل عليها الشرح، وأنا لما اخترت العشرين حديثاً من (صحيح البخاري ) حرصت على أن اختار لكل واحد من الخلفاء الراشدين حديثاً من أحاديثه، وأترجم له بترجمة أنقل فيها جملة من الثناء عليه، ومن بيان فضائله ومناقبه. فعلي بن أبي طالب هو: (أمير المؤمنين، وابن عم سيد الأولين والآخرين، ورابع الخلفاء الراشدين، وأحد العشرة المبشرين بالجنة، وأحد الستة الذين جعل عمر بن الخطاب رضي الله عنه الأمر إليهم شورى من بعده، أبو الحسن علي بن أبي طالب رضي الله عنه، قال الحافظ في التقريب: علي بن أبي طالب بن عبد المطلب بن هاشم الهاشمي ، ابن عم رسول الله صلى الله عليه وعلى آله وسلم، وزوج ابنته، من السابقين الأولين، والمرجح أنه أول من أسلم، وهو أحد العشرة، مات في رمضان سنة أربعين، وهو يومئذ أفضل الأحياء من بني آدم في الأرض بإجماع أهل السنة، وله ثلاث وستون سنة على الأرجح). أي: أنه بعد وفاة الخلفاء الذين قبله لم يكن هناك أحد أفضل منه، وليس في الصحابة أفضل منه بعد الخلفاء الراشدين الثلاثة، وهذا باتفاق أهل السنة. قال: ورمز لكون حديثه في الكتب الستة، وقال الخزرجي في الخلاصة: (علي بن أبي طالب عبد مناف بن عبد المطلب بن هاشم). وعبد مناف هو اسم أبي طالب فقد كان مشهوراً بكنيته، وأبو طالب هو عمّ النبي صلى الله عليه وسلم وأعمام الرسول صلى الله عليه وسلم الذين أدركهم الإسلام أربعة وهم: حمزة و العباس و أبو طالب و أبو لهب ، فأبو طالب اسمه عبد مناف ، و أبو لهب اسمه عبد العزى ، فوفق اثنان ودخلا في الإسلام، وتشرفا بصحبة رسول الله صلى الله عليه وسلم، وخذل اثنان فماتا على الكفر، ولم يدخلا في الإسلام، وقد قال الحافظ ابن حجر : إن من غريب الاتفاق الذي حصل أن هؤلاء الأعمام الأربعة وفق اثنان منهما للإسلام، وأسماؤهم توافق أسماء المسلمين، ولم يوفق اثنان لذلك، وأسماؤهم تماثل أسماء الكفار، فهي معبدة لغير الله عز وجل. قال: (علي بن أبي طالب عبد مناف بن عبد المطلب بن هاشم الهاشمي، أبو الحسن ، ابن عم النبي صلى الله عليه وآله وسلم، وختَنُه على ابنته، أمير المؤمنين يكنى أبا تراب ، وأمه فاطمة بنت أسد بن هاشم ، وهي أول هاشمية ولدت هاشمياً، له خمسمائة حديث وستة وثمانون حديثاً، اتفقا على عشرين، وانفرد البخاري بتسعة، و مسلم بخمسة عشر). وهذه من فوائد (الخلاصة) للخزرجي ، فهو إذا ذكر الصحابة ذكر جملة ما لهم من الأحاديث في الكتب الستة، وعدد الأحاديث التي اتفق عليها البخاري و مسلم ، وعدد الأحاديث التي انفرد بها البخاري ، وعدد الأحاديث الذي انفرد بها مسلم ، ومثل هذا لا يوجد في التقريب. قال: (شهد بدراً والمشاهد كلها، وروى عنه أولاده: الحسن و الحسين و محمد و فاطمة و عمر ، و ابن عباس و الأحنف و أُمم، قال أبو جعفر : كان شديد الأدمة، ربعة إلى القصر، وهو أول من أسلم من الصبيان جمعاً بين الأقوال، قال له النبي صلى الله عليه وآله وسلم: (أنت مني بمنزلة هارون من موسى) ). وقد قال له هذا لما خلفه في المدينة في غزوة تبوك، وكان الرسول صلى الله عليه وسلم قد استنفر الناس، وأعلن للناس أنه سيغزو الروم، وكان من عادته صلى الله عليه وسلم أنه إذا أراد غزوة ورّى بغيرها، فإذا أراد أن يذهب إلى جهة الشمال فإنه يسأل -مثلاً- عن طرق في جهة الجنوب، فالذي يسمع مثل هذه الأسئلة يظن أنه سيذهب إلى جهة الجنوب؛ وفعله هذا إنما هو لإخفاء مسيره على الأعداء الذين يريد أن يغزوهم حتى لا يستعدوا له، وأما في غزوة تبوك فإنه قد أعلن لهم أنه سيغزو الروم، وأمر الناس بالاستعداد لذلك؛ لأن المسافة بعيدة وكان ذلك في الصيف، والصيف حار، والعدو كبير، فأراد أن يستعد الناس، ثم إنه خلّف علياً في المدينة ليكون قائماً بشئون أهل بيته، ومن بقي في المدينة من أهل الأعذار، ولما خرج الرسول صلى الله عليه وسلم وأصحابه نظر علي وإذا به وحده مع النساء والصبيان، مع أنه من أهل الشجاعة رضي الله عنه، ويريد أن يجاهد في سبيل الله ولا يريد أن يتخلف عن رسول الله صلى الله عليه وسلم، فلحق بالنبي صلى الله عليه وسلم وقال: (يا رسول الله! أتخلفني في النساء والصبيان؟ فقال له الرسول صلى الله عليه وسلم: أما ترضى أن تكون مني بمنزلة هارون من موسى؟) أي: إني خلفتك في المدينة حتى أرجع كما خلف موسى أخاه هارون حتى يرجع، وهذا لا يدل على أنه أولى من غيره بالخلافة، وإنما يدل على أن النبي صلى الله عليه وسلم خلف قريباً له, وأما موسى فقد خلف أخاه والفرق بين المشبه والمشبه به أن المشبه به نبي خلف نبياً، وأما المشبه فنبي خلف قريبه؛ لأنه لا نبي بعد رسول الله صلى الله عليه وسلم، ولهذا قال: (ألا ترضى أن تكون مني بمنزلة هارون من موسى؟ إلا أنه لا نبي بعدي)، فهذا هو الفرق بين المشبه والمشبه به، وهو لا يعني أنه هو الخليفة من بعده؛ لأن موسى إنما خلف أخاه هارون مدة غيبته، ونبينا محمد صلى الله عليه وسلم خلف علياً رضي الله عنه مدة غيبته، فلا يدل هذا على أنه أحق بالخلافة من غيره، ولا يدل على أنه أفضل من غيره، وإنما يدل على فضله، ثم إنّ النبي صلى الله عليه وسلم لم يقل له ذلك ابتداءً، وإنما قال له ذلك تطييباً لخاطره لما قال: أتخلفني في النساء والصبيان. قال: (وفضائله كثيرة، وقد استشهد ليلة الجمعة لإحدى عشرة ليلة بقيت أو خلت من رمضان سنة أربعين، وهو حينئذ أفضل من على وجه الأرض. وذكر الحافظ ابن حجر في (مقدمة الفتح) أن له عند البخاري تسعة وعشرين حديثاً، وقال ابن حجر في (الإصابة) أبو الحسن أول الناس إسلاماً في قول كثير من أهل العلم، ولد قبل البعثة بعشر سنين على الصحيح، فَرُبّي في حجر النبي صلى الله عليه وآله وسلم ولم يفارقه، وشهد معه المشاهد إلا غزوة تبوك، فقال له بسبب تأخيره بالمدينة: (ألا ترضى أن تكون مني بمنزلة هارون من موسى ؟)، وزوّجه ابنته فاطمة ، وكان اللواء بيده في أكثر المشاهد، ولما آخى النبي صلى الله عليه وآله وسلم بين أصحابه قال له: (أنت أخي)، ومناقبه كثيرة، حتى قال الإمام أحمد : لم ينقل لأحد من الصحابة ما نقل لعلي ، وتتبع النسائي ما خُصّ به من دون الصحابة فجمع من ذلك شيئاً كثيراً بأسانيد أكثرها جياد، وقال الذهبي في (تذكرة الحفاظ): أبو الحسن الهاشمي ، قاضي الأئمة، وفارس الإسلام، وخَتنُ المصطفى صلى الله عليه وعلى آله وسلم، كان ممن سبق إلى الإسلام ولم يتلعثم، وجاهد في الله حق جهاده، ونهض بأعباء العلم والعمل، وشهد له النبي صلى الله عليه وعلى آله وسلم بالجنة، وقال: (من كنت مولاه فعلي مولاه)، وقال له: (أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعد)، وقال: (لا يحبك إلا مؤمن، ولا يبغضك إلا منافق)، ومناقب هذا الإمام جمة أفردتها في مجلد وسميته بـ(فتح المطالب في مناقب علي بن أبي طالب ) رضي الله عنه، وقال الحافظ ابن حجر في (الإصابة): ومن خصائص علي قوله صلى الله عليه وآله وسلم يوم خيبر: (لأدفعن الراية غداً إلى رجل يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه، فلما أصبح رسول الله صلى الله عليه وآله وسلم غدوا كلهم يرجو أن يُعطاها، فقال رسول الله صلى الله عليه وعلى آله وسلم: أين علي بن أبي طالب فقالوا: هو يشتكي عينيه، فأُتي به فبصق في عينيه، فدعا له فبرئ، فأعطاه الراية) . أخرجاه في الصحيحين من حديث سهل بن سعد انتهى. وقد روى هذا الحديث غير سهل أكثر من اثني عشر صحابياً ذكرهم في (تهذيب التهذيب).

شرح حديث الجنازة نقلاً عن كتاب (عشرون حديثاً من صحيح البخاري)

قال: (قوله: (كان النبي صلى الله عليه وآله وسلم في جنازة فأخذ شيئاً فجعل ينكت به الأرض)، جاء في بعض الروايات -كما تقدم في التخريج- أن ذلك كان في بقيع الغرقد، وجاء في بعضها بيان ذلك الشيء الذي ينكت به الأرض وأنه عود، وفي بعضها: مخصرة، وهي العصا، وسميت بذلك؛ لأنها تحمل تحت الخصر غالباً للاتكاء عليها، ومعنى (ينكت): أي يخط في الأرض خطاً يسيراً مرة بعد مرة، وذلك فعل المفكر المهموم. قوله: (قالوا: يا رسول الله! أفلا نتكل؟)، ورد في بعض النصوص تعيين السائل، ففي بعضها أنه سراقة بن مالك بن جعشم ، وفي بعضها: أنه شريح بن عامر الكلابي ، وفي بعضها: أنه عمر رضي الله عنه، وفي بعضها: أنه أبو بكر رضي الله عنه، قال الحافظ ابن حجر بعد ذكرها: والجمع بينها أن تحمل على تعدد السائلين عن ذلك. قوله: (أفلا نتكل على كتابنا وندع العمل): قال الحافظ ابن حجر والفاء معقبة لشيء محذوف تقديره: فإذا كان كذلك أفلا نتكل، وحاصل السؤال: ألا نترك مشقة العمل فإنا سنصير إلى ما قدر علينا؟ وحاصل الجواب: لا مشقة؛ لأن كلاً ميسر لما خلق، وهو يسير على من يسره الله عليه. قال الطيبي : الجواب من الأسلوب الحكيم: منعهم عن ترك العمل، وأمرهم بالتزام ما يجب على العبد من العبودية، وزجرهم عن التصرف في الأمور المغيبة، فلا يجعل العبادة وتركها سبباً مستقلاً لدخول الجنة والنار، بل هي علامات فقط. انتهى. وهذا الحديث أصل في باب القضاء والقدر، وأنه قد سبق قضاء الله تعالى بكون المكلفين فريقين: فريقاً في الجنة، وفريقاً في السعير. قال النووي : قال الإمام أبو المظفر السمعاني : سبيل معرفة هذا الباب التوقيف من الكتاب والسنة دون محض القياس ومجرد العقول، فمن عدل عن التوقيف فيه ضل وتاه في بحار الحيرة، ولم يبلغ شفاء النفس، ولا يصل إلى ما يطمئن به القلب؛ لأن القدر سر من أسرار الله تعالى التي ضربت من دونها الأستار، اختص الله به، وحجبه عن عقول الخلق ومعارفهم؛ لما علمه من الحكمة، وواجبنا أن نقف حيث حد لنا ولا نتجاوزه، وقد طوى الله تعالى علم القدر عن العالم، فلم يعلمه نبي مرسل، ولا ملك مقرب. انتهى. وقال الطحاوي في عقيدة أهل السنة: وأصل القدر سر الله تعالى في خلقه، لم يطلع على ذلك ملك مقرب، ولا نبي مرسل، والتعمق والنظر في ذلك ذريعة الخذلان، وسُلَّم الحرمان، ودرجة الطغيان، فالحذر كل الحذر من ذلك نظراً وفكراً ووسوسة، فإن الله تعالى طوى علم القدر عن أنامه، ونهاهم عن مرامه كما قال الله تعالى في كتابه: لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ [الأنبياء:23]، وقال: فلو اجتمع الخلق كلهم على شيء كتبه الله فيه أنه كائن ليجعلوه غير كائن لم يقدروا عليه، ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه ليجعلوه كائناً لم يقدروا عليه، جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد لم يكن ليصيبه، وما أصابه لم يكن ليخطئه، وقال: فويل لمن صار لله تعالى في القدر خصيماً، وأحضر للنظر فيه قلباً سقيماً، لقد التمس بوهمه في محض الغيب سراً كتيماً، وعاد بما قال فيه أفّاكاً أثيماً. من فقه الحديث وما يستنبط منه. أولاً: مشروعية اتباع الجنازة. ثانياً: أن متبع الجنازة عليه أن يتذكر الآخرة، وأن يظهر عليه أثر ذلك. ثالثاً: موعظة العالم أصحابه عند القبور. رابعاً: إثبات القدر، وأنه ما شاء الله كان، وما لم يشأ لم يكن. خامساً: مراجعة العالم والاستفسار منه عما قد يشكل. سادساً: أن السعادة والشقاوة بتقدير الله وقضائه. سابعاً: الرد على الجبرية؛ لأن التيسير ضد الجبر، فالجبر لا يكون إلا عن كره، ولا يأتي الإنسان الشيء بطريق التيسير إلا وهو غير كاره له. ثامناً: الرد على القدرية؛ لأن أفعال العباد وإن صدرت عنهم فقد سبق علم الله بوقوعها بتقديره سبحانه وتعالى. تاسعاً: أن العمل الطيب أمارة على الخير، والعكس بالعكس. عاشراً: النهي عن ترك العمل والاتكال على ما سبق به القدر، بل تجب الأعمال والتكاليف التي ورد الشرع بها، وكل ميسر لما خلق له. حادي عشر: أن السنة تبين القرآن، وتوضحه، وتدل عليه ).

الأسئلة

معنى الكلمات الشرعية والكونية، والفرق بينهما

السؤال: ما معنى الكلمات الكونية والكلمات الشرعية، وما الفرق بينهما؟ الجواب: الكلمات الكونية هي مثل الإرادة الكونية، والكلمات الشرعية مثل الإرادة الشرعية، فالكلمات الشرعية هي الأوامر والنواهي، والقرآن من كلمات الله الشرعية، فهو أوامر ونواهٍ وأخبار، وأما الكلمات الكونية فهي الكلمات القدرية، وذلك مثل: كلمة الإرادة والمشيئة، ولهذا جاء في قوله تعالى: وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا [الأنعام:115] أي: صدقاً في الأخبار، وعدلاً في الأوامر والنواهي، وهي الكلمات الشرعية، فالكلمات الشرعية مشتملة على أخبار وأحكام، فأخبارها صادقة، وأحكامها عادلة.

أقسام القدرية

السؤال: هل القدرية صنف واحد أو فيهم غلاة وغير غلاة؟ الجواب: القدرية هم أولاً صنفان متقابلان، ثم إن النفاة فيهم غلاة.

من نفى علم الله تعالى فهو من غلاة القدرية

السؤال: من نفى علم الله تبارك وتعالى فهل هو من غلاة القدرية؟ الجواب: قال الشافعي رحمة الله عليه: ناظروا القدرية بالعلم؛ فإن أقروا به خصموا، وإن أنكروه كفروا، ومن نفى ذلك فلا شك أنه من غلاة القدرية.

الإيمان قول وعمل واعتقاد

السؤال: جاء عن جماعة من السلف في تعريف الإيمان قولهم: الإيمان قول وعمل، ولم يذكروا الاعتقاد بالقلب؟ الجواب: الذين قالوا: الإيمان قول وعمل لا يريدون إخراج الاعتقاد بالقلب عن هذا؛ لأن العمل -كما هو معلوم- عمل بالقلب، وعمل باللسان، وعمل بالجوارح، فالقلوب لها أعمال، كما أن الجوارح لها أعمال.

يكون الكفر بالتكذيب وغير التكذيب

السؤال: تقول المرجئة: إن الإيمان هو التصديق بالقلب فقط، فهل من يقول: إن الكفر كله تكذيب يكون موافقاً لقول المرجئة؟ الجواب: الكفر يكون بالتكذيب وغير التكذيب، فليس خاصاً بالتكذيب، فسب الله عز وجل مثلاً كفر، مع أنه ليس بتكذيب.

ردّ المرجئة للأدلة التي فيها التنصيص على زيادة الإيمان ونقصانه

السؤال: بماذا يجيب المرجئة عن الآيات والأحاديث التي فيها التنصيص على زيادة الإيمان ونقصانه؟ الجواب: المرجئة غلبوا جانب الوعد، وأهملوا جانب الوعيد، فأخذوا بأحاديث الوعد، وأهملوا أحاديث الوعيد، وعكْسهم الخوارج الذين غلبوا جانب الوعيد، وأهملوا جانب الوعد، وأما أهل السنة والجماعة فأعملوا النصوص جميعاً.

حكم بيع الأرض بالأرض متساوياً ومتفاضلاً

السؤال: هل يجوز بيع الأرض بالأرض؟ وهل يلحق هذا بالأصناف الربوية الستة؟ الجوانب: يجوز بيع الأرض بالأرض متساوياً ومتفاضلاً، وليس لذلك علاقة بالربا.

حكم الاحتفال باليوم العالمي للمعلم

السؤال: يحتفل الناس باليوم العالمي للمعلم، وفيه توزّع جوائز للمعلمين، فما حكم هذا العمل، وما حكم تخصيص مثل هذا اليوم بذلك؟ الجواب: هذا من الأمور المحدثة.

الخلع فسخ وليس بطلاق

السؤال: هل يعتبر الخلع طلاقاً بائناً؟ الجواب: هناك خلاف، والأظهر أنه ليس بطلاق، ولهذا لا يحتاج إلى عدة طلاق، وإنما يكتفى فيه استبراء الرحم بحيضة، فالأصح فيه أنه فسخ وليس بطلاق.

هل الخلع بينونة صغرى أو كبرى؟

السؤال: هل يعتبر الخلع بينونة صغرى أو كبرى؟ الجواب: هو بينونة، وتملك نفسها بمجرد دفعها للشيء الذي اتفق عليه من العوض ولا يملك هو رجعتها، ولكن إذا أراد أن يرجع إلى ما كان عليه فإنه يحتاج إلى عقد ومهر جديدين، وإلا فإنه ليس له حق الرجعة، فقد بانت منه بحصول الاتفاق على الفسخ، ولكنه لا يعتبر طلاقاً.

وجه قول السلف في تعريف الإيمان: قول وعمل، ولم يذكروا الاعتقاد

السؤال: بالنسبة لقول السلف في تعريف الإيمان: الإيمان قول وعمل، ألا يقال: إن السلف أدخلوا الاعتقاد في القول؛ لأن القول إذا أطلق يشمل قول القلب واللسان؟ الجواب: يمكن، ولكن من ناحية العمل، فالقلوب لها أعمال، والجوارح لها أعمال. وأما إطلاق القول على ما يقوم في القلوب فالأصل أن الكلام هو ما يسمع من المتكلم ويفهم، لكن قد يطلق القول أحياناً على ما يقوم في القلب دون أن ينطق به الإنسان إذا قيد، كما قال الله عز وجل: وَيَقُولُونَ فِي أَنفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ [المجادلة:8]، فلما جاءت كلمة: ((في أنفسهم)) عُرف أن هذا يرجع إلى القلب، لكن لو لم تأت لانصرف إلى الكلام المسموع من المتكلم، وكذلك قول الصحابي: (إن النبي صلى الله عليه وسلم كان إذا قام يطيل من الركوع حتى أقول في نفسي قد نسي) لكن الأصل أن القول يكون بالكلام، ولهذا جاء في الحديث: (إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل). ولو طلق الإنسان في قلبه فلا يعتبر مطلقاً، وكذلك لو أعتق في قلبه فلا يعتبر معتقاً حتى يوجد منه اللفظ الذي يحصل به العتق والطلاق.

حكم الموعظة عند كل قبر

السؤال: عندنا في الأردن بعض الإخوة يعملون موعظة على كل قبر بعد الدفن، فهل في هذا شيء؟ الجواب: لم يأت شيء في هذا بعد الدفن، وإنما جاء قبل الدفن، وأما بعد الدفن فيقفون على القبر ويدعون للميت ثم ينصرفون، لكن إذا حصل تذاكر أو كلام عابر قبل الدفن فلا بأس به كما جاء في الحديث.

أصل مقولة: إن القدر سر الله في خلقه

السؤال: مقولة: إن القدر سر الله في خلقه، هل هي أثر؟ الجواب: هي من كلام الطحاوي رحمه الله، ومعناه: أنه شيء خفي اختص الله تعالى به، ولا يعلم حقيقته إلا هو سبحانه وتعالى، وله الحكمة البالغة في ذلك، فهو من الأسرار الخفية التي لا يبحث عنها، ولا يتعمق فيها، وأما الكلام في القدر طبقاً لما جاءت به النصوص فهذا أمر مطلوب، ولكن المحذور هو التعمق فيه، والاعتراض عليه؛ ولهذا قال الله عز وجل يقول: قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ [الأنعام:149]، فمن حكمته أن جعل الناس فريقين، وهذا لا يعني: أنهم مجبورون بل لديهم عقول وإرادة ومشيئة، ويقدمون بأنفسهم على ما ينفعهم وما يضرهم.

حكم دعوة أهل البدع إلى حفل الزفاف من أجل دعوتهم

السؤال: هل بإمكاني دعوة بعض أهل البدع إلى حفل زفافي بغية دعوتهم إلى الحق، علماً أنهم يدعون إلى بدعهم في القرية التي أسكن فيها؟ الجواب: إذا كانت الدعوة يترتب عليها مصلحة استمالتهم والتوصل إلى هدايتهم فهذا مقصد حسن، وأمر طيب.

حكم الطبق الخيري

السؤال: تقيم مدارس الجمعية الخيرية لتحفيظ القرآن الكريم القسم النسوي ما يسمى بالطبق الخيري، وهو أن تصنع كل طالبة شيئاً من المأكولات، ثم تباع هذه الأشياء في المدرسة لصالح الجمعية، فهل في هذا العمل شيء، خصوصاً وقد أُخبرتُ أنه من عادات النصارى؟ الجواب: أنا ما أعرف أن هذا من عادات النصارى، فمثل هذا الأمر نعتقد أنه لا بأس به؛ لأن فيه فائدة، فكل واحد يتبرع بشيء يأتي به، ثم يباع ذلك بثمن، ويكون ذلك الثمن لصالح الجمعية، فهذا من جنس التبرع، فلو أن كل واحدة تبرعت بنقود بدلاً من الطعام فلا فرق.

الجمع للمطر

السؤال: يوجد في فرنسا مسجد، وإمامه دائماً ما يجمع بين المغرب والعشاء، حتى لو كان المطر يسيراً، فهل نصلي معه إذا جمع، أو ننوي النافلة؟ الجواب: إذا كان المطر متواصلاً، ويصعب على الناس الذهاب والإياب فإنه يسوغ، وأما أن يجمع لمجرد نزول شيء من المطر، فهذا لا يصلح ولا ينبغي، ولاسيما والوضع الآن في كثير من البلاد يختلف عما كان عليه من قبل من حيث وجود الدحض في الأرض، أو وجود ما يلتصق على الناس في ثيابهم وأرجلهم، فإذا أتوا للصلاة في المسجد أتوا وهم ملوثو الأرجل، أما الآن فالطرق مسفلتة، ولا يحصل شيء مما كان موجوداً من قبل، وأما إذا كان المطر يصب، وكان في ذهابهم ورجوعهم مشقة، فهذا قد جاءت السنة بمشروعيته، لكن ينبغي أن ينبه على أنه ليس كل نزول مطر يكون معه جمع بين الصلوات، فهذا رخصة وليس بسنة.

هل يخرج النبي عن طور البشرية عند نزول الوحي عليه

السؤال: هل صحيح أن النبي صلى الله عليه وسلم إذا أوحي إليه خرج عن طور البشرية، ودليل ذلك: أنه عندما ينزل إليه الوحي يتصبب عرقاً؟ الجواب: لا يخرج عن طور البشرية في هذا، وإنما يتصبب عرقاً لكونه ينزل عليه أمر عظيم، فهو بشر لا يخرج عن بشريته، وقد كان صلى الله عليه وسلم إذا نزل عليه الوحي يصيبه أمر عظيم، حتى أن بعض الصحابة يحكي: أن رجله تكاد ترضّ رجل من وقعت عليه ممن حوله من الصحابة من شدة الثقل الذي يحصل له صلوات الله وسلامه وبركاته عليه عند نزول الوحي.

الاعتماد على ما صح من السيرة

السؤال: إذا تم الاعتماد على الصحيح من السيرة فقط فسنضيع جزءاً كبيراً من السيرة النبوية، فكيف تريدون الاعتماد على ما صح فقط؟ الجواب: ما جاء في السيرة لا يكون ثابتاً إلا إذا صح إسناده، وأما غير ذلك فلا يقال له: إنه ثابت، ولا يؤخذ به حتى يصح إسناده.

حكم استضافة الداعية عمرو خالد

السؤال: نريد استضافة الداعية المعروف عمرو خالد فما رأيكم؟ الجواب: لا تستضيفوه أبداً.

حكم فتح باب الجرح والتعديل لكل أحد من الناس

السؤال: هل يصح أن يقال: إن باب الجرح لأهل البدع مفتوح لكل أحد من أهل السنة حتى الفساق؟ الجواب: فساق أهل السنة أنفسهم بحاجة إلى سلامة من الجرح.

الليل والنهار في الجنة

السؤال: هل في الجنة ليل ونهار؟ الجواب: معلوم أن الليل والنهار إنما يكونان بالشمس والقمر وجريانهما، وقد جعلهما الله تعالى في الدنيا من أجل أن ينام الناس وينتشروا، فيستريحون بالليل، وينتشرون بالنهار لابتغاء الرزق، وتحصيل المعيشة، ولو جعل الله عليهم الليل سرمداً أو النهار سرمداً لحصل لهم من المشقة ما الله به عليم كما ذكره الله تعالى في القرآن، وأما الجنة فليس فيها إلا الضياء والنور، وليس فيها ليل ولا نهار.

ذكر التفويض في لمعة الاعتقاد

السؤال: قال الإمام ابن قدامة رحمه الله في (لمعة الاعتقاد) بعد أن تكلم عن آيات الصفات ووجوب الإيمان بها من غير تأويل ولا تشبيه، قال: وما أشكل من ذلك وجب إثباته لفظاً، وترك التعرض لمعناه، ونرد علمه إلى قائله، ونجعل عهدته على ناقله، فما صحة هذا الكلام؟ الجواب: هذا غلط وليس بصحيح، فتفويض المعنى غير مسلَّم، بل المعنى ثابت على ما يليق بالله سبحانه وتعالى، ومعلوم أن السميع غير البصير، فالبصر يتعلق بالمرئيات، والسمع يتعلق بالمسموعات، فلا يقال: إننا لا نفهم معنى البصر، ولا نفهم معنى السمع، ولا نفهم معنى القدرة، بل المعنى معلوم كما قال ذلك الإمام مالك بن أنس رحمة الله عليه عندما سئل كيف استوى؟ قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، أي: السؤال عن الكيفية، فالمعنى ثابت، ولكنه ليس كما يليق بالمخلوقين، بل كما يليق بالله سبحانه وتعالى، كما قال الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، فأثبت السمع والبصر، ونفى المشابهة، فله سمع لا كالأسماع، وبصر لا كالأبصار. وأما تفويض الكيف مع فهم المعنى فهو منهج أهل السنة والجماعة، وأما المفوضة الذين يقولون في صفات الله: الله أعلم بمراده بذلك، وإن المعنى لا يفهم، فمذهبهم باطل، وليس هذا منهج السلف ولا طريقتهم، بل طريقة السلف تفويض الكيف دون المعنى، وقد بيّن ذلك الإمام مالك بن أنس رحمة الله عليه حيث قال: الاستواء معلوم، -أي: ليس فيه تفويض- والكيف مجهول-أي: أنه يفوّض، والتفويض ليس منهج السلف، وإنما هو طريقة أهل البدع، ولا يصح أن يقال: إن مذهب السلف من الصحابة ومن سار على منوالهم هو التفويض ومن قال ذلك فقد ارتكب ثلاثة محاذير. الأول: أنه جاهل بمذهب السلف، والثاني: أنه مجهِّل لهم، أي نسبهم إلى الجهل، وأنهم لا يعلمون معاني ما خوطبوا به، لذلك فإنهم يقولون: الله أعلم بمراده، وهذا غلط، فقد فسروا قوله تعالى: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5] بأن الاستواء هو العلو والارتفاع، ففسروها بما تقتضيه اللغة. والثالث: أنه كاذب عليهم؛ لأن مذهبهم ليس هو التفويض، بل هو إثبات المعنى، كما قال الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، فالسمع معناه معروف، والبصر معناه معروف، ولا يقال: الله أعلم بمعنى السمع، والله أعلم بمعنى البصر، فالسمع يتعلق بالمسموعات، والبصر يتعلق بالمرئيات والمبصَرات، وسمع الله تعالى محيط بكل شيء، ولا يخفى عليه شيء، وكذلك بصره نافذ في كل شيء، ومحيط بكل شيء.

قول الرجل لأخيه: وجدتك صدفة

السؤال: ما حكم قول الرجل لأخيه: وجدتك صدفة؟ الجواب: إذا كان المقصود أن ذلك من غير قصد ولا إرادة فلا بأس به، وهذا هو الذي يسمونه اتفاقاً، أي: حصل اتفاقاً من غير قصد، فالإنسان كان لا يفكر فيه ثم لقيه اتفاقاً، وكل شيء بقضاء وقدره.

إذا ركع الإمام قبل أن يكمل المأموم قراءة الفاتحة فماذا يفعل؟

السؤال: بعض الأئمة يستعجلون في الصلاة، فيركع أحدهم ولم يفرغ المأموم من قراءة الفاتحة، فهل يقطع المأموم قراءة الفاتحة ويركع أم ماذا يفعل؟ الجواب: يكملها بسرعة ويلحق، وإذا كان الخلل من المأموم فإنه يتدارك الخلل، فبعض المأمومين قد يسهو، أو قد يطيل، وهو يعرف حال إمامه من الإسراع في القراءة، فعليه أن يعمل على أن ينهي الفاتحة قبل أن يركع الإمام، وإذا كان الإمام يستعجل فينبه إلى ضرورة ألا يتأخر ولا يستعجل.

جواز إنابة خطيب الجمعة من يصلي بالناس

السؤال: خطب خطيب الجمعة، ولما انتهى من الخطبة أناب شخصاً آخر يصلي بالناس، فما حكم ذلك؟ الشيخ: يجوز. ولا بأس بذلك.

حكم اتباع جنازة المبتدع

السؤال: جاء عن الفضيل بن عياض رحمه الله أنه قال: من مشى في جنازة مبتدع فهو في غضب الله حتى يرجع، فهل هذا ينطبق على كل مبتدع في هذا الزمان؟ الجواب: لا أدري عن صحة نسبة هذا الكلام إلى الفضيل ، وكون من فعل ذلك فإنه يكون في غضب الله هذا من الأمور المغيبة، ولكن -كما هو معلوم- فإن هناك مبتدعة، وهناك من عنده بدعة وليس من أهل البدع، فأهل البدع مثل المعتزلة والخوارج."


شرح سنن أبي داود - 527

شرح سنن أبي داود

شرح سنن أبي داود [527]

حديث جبريل عليه السلام في بيان مراتب الدين حديث عظيم، وقد أورده ابن عمر بطوله من أجل إثبات الإيمان بالقدر والرد على من ينكره، وفي هذا الحديث فوائد جمة منها: أهمية الشهادتين واشتمالهما على أنواع التوحيد الثلاثة، وكذلك قدرة الملائكة على التمثل بصورة البشر.

ما جاء في القدر

شرح حديث جبريل في مراتب الدين

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا كهمس عن ابن بريدة عن يحيى بن يعمر قال: (كان أول من تكلم في القدر بالبصرة معبد الجهني فانطلقت أنا و حميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا: لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وآله وسلم فسألناه عما يقول هؤلاء في القدر! فوفق الله لنا عبد الله بن عمر داخلاً في المسجد، فاكتنفته أنا وصاحبي فظننت أن صاحبي سيكل الكلام إلي، فقلت: أبا عبد الرحمن ! إنه قد ظهر قبلنا ناس يقرءون القرآن ويتقفرون العلم، يزعمون أن لا قدر والأمر أنف؟ فقال: إذا لقيت أولئك فأخبرهم أني بريء منهم وهم برآء مني والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبله الله منه حتى يؤمن بالقدر. ثم قال: حدثني عمر بن الخطاب قال: بينا نحن عند رسول الله صلى الله عليه وآله وسلم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر، ولا نعرفه، حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام؟ فقال رسول الله صلى الله عليه وعلى آله وسلم : الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً. قال: صدقت، قال: فعجبنا له يسأله ويصدقه! قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال: فأخبرني عن أمارتها؟ قال: أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال: ثم انطلق فلبثت ثلاثاً، ثم قال: يا عمر ! هل تدري من السائل؟ قلت: الله ورسوله أعلم، قال: فإنه جبريل أتاكم يعلمكم دينكم) ].
طريقة السلف في الاستدلال

أورد أبو داود رحمه الله هنا حديث عمر بن الخطاب رضي الله تعالى عنه، وهو حديث جبريل المشهور، وهو مشتمل على الإيمان بالقدر؛ وأنه أحد أصول الإيمان الستة، التي أجاب بها رسول الله صلى الله عليه وسلم عن سؤال جبريل عن الإيمان فذكر: (وتؤمن بالقدر خيره وشره). وحديث جبريل هذا حديث عظيم، بين النبي صلى الله عليه وسلم في آخره أن جبريل جاء يعلم الدين، وكان تعليمه للدين بإلقائه السؤال على الرسول صلى الله عليه وسلم فأضاف إليه أنه معلم للدين؛ لأنه سأل أسئلة ويريد من النبي صلى الله عليه وسلم أن يجيب عليها، حتى يتعلم الناس الذين عنده الدين من رسول الله صلى الله عليه وسلم، فأضيف التعليم إليه كما هو مضاف إلى رسول الله صلى الله عليه وسلم؛ لأنه هو الذي أجاب وهو الذي بيّن، وقد كان جبريل عالماً بالجواب، ولكنه أراد أن يسأل حتى يسمع الحاضرون الجواب. وقد أورد ابن عمر رضي الله عنه الحديث بطوله من أجل الاستدلال على الإيمان بالقدر، وهذه طريقة الصحابة رضي الله تعالى عنهم وأرضاهم، فقد كانوا إذا سئلوا أحياناً يجيبون، وأحياناً يأتون بالدليل، وأحياناً يأتون بالدليل دون الجواب اكتفاءً بالدليل؛ لكن ابن عمر رضي الله عنه بيّن حكم القدر وشأنه وأيضاً ساق الحديث الطويل كله من أجل قوله: (وتؤمن بالقدر خيره وشره). وفي هذا أن الصحابة رضي الله عنهم وأرضاهم كانوا إذا سئلوا عن شيء ساقوا الحديث الطويل من أجل اشتماله على جزئية معينة؛ لأنهم بهذا الجواب يعطون السائل ما سأل ويزيدونه على ذلك أموراً أخرى.
اهتمام التابعين بالعلم وسؤال الصحابة عن ذلك

وقد ذكر في الحديث أن يحيى بن يعمر وحميد بن عبد الرحمن الحميري خرجا من العراق حاجين أو معتمرين، أي: سافرا إلى مكة في حج أو عمرة، فكان من مهمتهم بالإضافة إلى كونهم يؤدون هذا النسك أنهم يتفقهون في الدين، وأن يخبروا بما حصل عندهم من أمور منكرة، فيرجعون في ذلك إلى أصحاب رسول الله صلى الله عليه وسلم؛ لأن الصحابة رضي الله عنهم هم الذين يرجع إليهم في معرفة الأحكام الشرعية في زمانهم؛ لأنهم شاهدوا التنزيل ورأوا النبي الكريم صلى الله عليه وسلم، وسمعوا حديثه. وفي هذا دليل على حرص التابعين على لقي الصحابة، وسؤالهم عن الأمور المشكلة. قوله: [ (خرجنا حاجين أو معتمرين) ]، شك أهو حج أو عمرة. قوله: [ (فقلنا: لو لقينا أحداً من أصحاب رسول الله) ]. أي لعلنا نلقى أحداً من أصحاب الرسول صلى الله عليه وسلم، فنبدي هذا الذي ظهر في بلادنا. قوله: [ (فوفق الله لنا عبد الله بن عمر) ] يعني: أنه حصل أنهما لقيا عبد الله بن عمر وهو داخل المسجد فاكتنفاه عن يمينه وعن شماله، قال يحيى بن يعمر : (فظننت أن صاحبي سيكل الحديث إلي)، أي أنه فهم من صاحبه حميد بن عبد الرحمن الحميري أنه واكل الحديث إليه ليبدأ بالكلام ويسأل، وكانا قد اكتنفاه حتى كان كل واحد منهما على تمكن من سماع كلامه، وما يجيب به، واستيعابه، بحيث لا يفوته منه شيء، ثم أيضاً هذا الاكتناف يدل على حرص التابعين على الاستفادة من الصحابة.
كلام القدرية في خلق أفعال العباد

فسأله يحيى بن يعمر وقال: (إنه ظهر قبلنا). يعني: في بلدنا (أناس يقرءون القرآن ويتقفرون العلم). يعني: عندهم اشتغال بالعبادة واشتغال بالعلم، وهم يقرءون القرآن ويشتغلون به، ويتقفرون العلم أي يجتهدون في تحصيله، وفي معرفته والبحث عنه، ولكن الشيء الذي ينكر والشيء الذي ظهر منهم أنهم يقولون لا قدر، وأن الأمر أنف، أي أنه مستأنف وليس هناك علم سابق، بمعنى أن العباد يوجدون أفعالهم ويخلقونها، وأن الله تعالى لم يقدر عليهم شيئاً، فقال عبد الله بن عمر رضي الله تعالى عنه: (إذا لقيتموهم فأخبروهم أنني بريء منهم وأنهم برآء مني، والذي يحلف عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً ما تقبله الله منه، حتى يؤمن بالقدر خيره وشره)، ثم ساق الحديث عن أبيه من أجل قوله: (وتؤمن بالقدر خيره وشره). وفي هذا الكلام من ابن عمر دليل على أن من لا يؤمن بالقدر فعمله مردود، وذلك لأنه أتى بشيء لا يقبل معه عمل، وهو عدم الإيمان بالقدر، الذي هو أصل من أصول الدين. وقد ذكر الحافظ ابن رجب رحمه الله عن هؤلاء أنهم يقولون: إنه ما تقدم قدر ولا علم، وإن الله تعالى لا يعلم بالأشياء إلا بعد وقوعها، وهؤلاء هم الغلاة في نفي القدر؛ لأنهم ينفون العلم الأزلي بكل شيء، وعلى هذا فقول الله عز وجل: أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة:231] وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً [الطلاق:12] لا تدخل فيه أفعال العباد التي يدعي هؤلاء أنهم يخلقونها وأن الله تعالى لا يعلمها ولا يقدرها، وهؤلاء كفرهم العلماء. قال: وأما الذين لا ينكرون العلم فقد جاء عن جماعة من أهل العلم أنهم قالوا: ناظروا القدرية بالعلم، فإن أقروا به خصموا وإن أنكروه كفروا، وقال: إن في تكفيرهم خلافاً بين العلماء.
قدرة الملائكة على التمثل بهيئة البشر

ثم ساق ابن عمر الحديث عن أبيه عمر بن الخطاب رضي الله عنه قال: (بينما نحن جلوس عند رسول الله صلى الله عليه وسلم) أي: كانوا جالسين عند النبي صلى الله عليه وسلم يستفيدون منه ويتفقهون ويتحملون عنه السنن، فذكر أنه طلع عليهم رجل غريب، لا يعرفه أحد منهم، ومع ذلك لا يظهر عليه أثر السفر؛ لأن شعره شديد السواد، ولباسه شديد البياض، والمعروف أن المعتاد من حال المسافر أنه يصير شعره أشعث وعليه غبار السفر، ولكن هذا على خلاف ما اعتادوه وما ألفوه، فكان موضع استغراب منهم. وهذا الذي جاء هو جبريل، وكان يأتي إلى النبي صلى الله عليه وسلم في صوره غير معروفة كما في هذا الحديث، وكان يأتي في صورة دحية بن خليفة الكلبي ، وكان من أجمل الصحابة رضي الله تعالى عنه. وفي هذا بيان أن الملائكة خلقهم الله عز وجل ذوي أجنحة مثنى وثلاث ورباع، وهم يطيرون بأجنحتهم، ويتحول أحدهم من هيئته التي هو عليها إلى هيئة إنسان، وذلك مثلما جاء ضيوف إبراهيم عليه السلام إليه وإلى لوط في صور رجال، وكذلك أتى جبريل عليه السلام إلى مريم في صورة رجل. وجبريل عليه السلام خلقه عظيم، وله ستمائة جناح كما ثبت في الحديث عن رسول الله صلى الله عليه وسلم، وقد رآه النبي صلى الله عليه وسلم على هيئته مرتين: مرة ليلة المعراج فوق السماوات، ومرة رآه في الأرض وقد سد الأفق. ومعلوم أن أصل الملائكة غير أصل البشر، فإن الملائكة خلقوا من نور والبشر خلقوا من تراب، وقد جاء في القرآن أن آدم عليه الصلاة والسلام خلق من تراب، والجان خلق مِنْ مَارِجٍ مِنْ نَارٍ [الرحمن:15] وجاء في صحيح مسلم أن النبي صلى الله عليه وسلم قال: (خلقت الملائكة من نور، وخلق الجان من مارج من نار وخلق آدم مما وصف لكم) . فهذا المخلوق العظيم من نور يتحول إلى هيئة إنسان. فلما جاء جبريل عليه السلام إلى رسول الله صلى الله عليه وسلم وصل إليه (أسند ركبتيه إلى ركبتيه ووضع يديه على فخذيه)، وبدأ يسأل الأسئلة التي يريد من ورائها أن يسمع الحاضرون الجواب عليها، ليتعلموا الدين، كما قال النبي صلى الله عليه وسلم في آخر الحديث: (هذا جبريل أتاكم يعلمكم دينكم). وفي هذا دليل على أن السائل يمكن أن يسأل ليعلم الجواب لكونه جاهلاً به، ويمكن أن يسأل وهو عالم بالجواب، والمقصود من ذلك أن يسمع الحاضرون الجواب، فيريد أن يشاركه غيره بمعرفة الجواب عن السؤال الذي يسأل عنه.
أهمية الشهادتين في أركان الإسلام

ثم بدأ بالأسئلة فقال: (يا محمد أخبرني عن الإسلام؟ فقال عليه الصلاة والسلام: الإسلام أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً. قال: صدقت، قال: فعجبنا له يسأله ويصدقه)؛ لأن من شأن السائل أنه إذا أعطي الجواب أنه يأخذه، وأما إذا قال: صدقت! فمعناه أن الجواب معروف عنده؛ لأن الذي يقول: صدقت هو العالم بالجواب، حيث حصل الجواب طبقاً لما عنده فقال: صدقت! والرسول صلى الله عليه وسلم أجاب ببيان الإسلام بأمور ظاهرة، وهي: الشهادتان والصلاة والزكاة والصيام والحج، وهذه أركان الإسلام الخمسة التي بني عليها كما جاء في حديث ابن عمر : (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم رمضان) ، ومعنى ذلك: أن هذه الخمس هي الأسس التي يقوم عليها الإسلام، وأولها الشهادتان. والشهادتان هي الأساس لبقية الأركان، ولكل عمل من الأعمال، فهما أصل من الأصول الخمسة ولكنهما الركن الركين والأساس المتين الذي تقوم عليه بقية الأركان؛ لأن الصلاة والزكاة والصيام والحج وكل عمل من الأعمال لابد أن يكون مبنياً على شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإلا فإن العمل لا عبرة به، كما قال الله عز وجل: وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً [الفرقان:23].
تلازم الشهادتين

ثم إن الشهادتين متلازمتان، لا تنفك إحداهما عن الأخرى، ولا تقبل إحداهما بدون الأخرى، فمن شهد أن لا إله إلا الله ولم يشهد أن محمداً رسول الله لم تنفعه شهادته، فأهل الكتاب إذا شهدوا أن لا إله إلا الله ولم يشهدوا أن محمداً رسول الله لا ينفعهم ذلك، بل لابد من الشهادة، بمحمد صلى الله عليه وسلم بعد مبعثه، فهم مكلفون بشهادة أن لا إله إلا الله وأن محمداً رسول الله، وإذا لم يحصل منهم ذلك فإنهم لا يكونون من أهل الإسلام، ولا يقال: إنهم يتبعون الأنبياء السابقين، لأن الأنبياء أمروا أتباعهم باتباعه إذا بعث، لأن الرسالات ختمت ببعثته ونسخت، ومن تمسك بها وأعرض عما جاء به النبي الكريم صلى الله عليه وسلم فإنه كافر ومآله إلى النار خالداً فيها أبد الآباد. ومما يدل على ذلك أنه قد جاء في حق موسى عليه السلام أن النبي عليه الصلاة والسلام قال: (لو كان موسى حياً ما وسعه إلا اتباعي) . فالرسول الذي يزعم اليهود أنهم أتباعه لو كان حياً لم يسعه إلا اتباع محمد صلى الله عليه وسلم، أما عيسى بن مريم عليه الصلاة والسلام الذي يزعم النصارى أنهم أتباعه، فإنه قد رفع إلى السماء، وسينزل في آخر الزمان ويقتل الدجال، ويضع الجزية فلا يقبل إلا الإسلام، ويحكم بشريعة نبينا محمد عليه الصلاة والسلام، ولا يحكم بالإنجيل الذي أنزل عليه؛ لأن الإنجيل قد نسخ ولم يبق في الأرض إلا شريعة نبينا محمد عليه الصلاة والسلام التي هي خالدة باقية إلى أن يرث الله الأرض ومن عليها.
معنى شهادة أن لا إله إلا الله

ثم لابد من معرفة معنى الشهادتين: فالشهادة الأولى معناها: الشهادة لله بالوحدانية والألوهية، فهو واحد في ربوبيته، وواحد في ألوهيته، وواحد في أسمائه وصفاته. واحد في ربوبيته فلا شريك له في خلق السماوات والأرض ولا في خلق غيرهما، وهو رب العالمين -والعالمون كل من سوى الله- والله تعالى هو الخالق وكل من سواه مخلوق، فالخلق خلقه، وكل شيء إنما وجد بخلقه وإيجاده سبحانه وتعالى، وهو المتصرف في الكون كيف يشاء، فهو الذي يحيي ويميت ويبسط الرزق لمن يشاء ويقدر. وتوحيد الربوبية: هو توحيد الله تعالى بأفعاله، أي أن الله واحد في أفعاله، وهي الخلق والرزق والإحياء والإماتة وتدبير الكون. وهو واحد في ألوهيته: أي أنه المعبود وحده الذي لا تصرف العبادة لغيره، بل يجب أن تكون خالصة له عز وجل، هذا هو توحيد الألوهية، وهو توحيد الله بأفعال العباد كالدعاء، والخوف، والرجاء، والتوكل، والرغبة، والرهبة، والإنابة والاستعاذة، والاستغاثة، والذبح، والنذر، وغيرها من أفعال العباد، التي يجب أن تكون كلها لله عز وجل، أي أنه يخص بها ويعبد بها ولا يعبد بها غيره، ولا يشرك معه أحد في العبادة، لا ملك مقرب، ولا نبي مرسل. وكيف تصرف العبادة لمن كان عدماً فأوجده الله؟! وكيف يعبد المخلوق مخلوقاً مثله؟! فإذن العبادة لا تكون إلا للخالق الموجد الذي خلق الخلق كلهم، ولم يشاركه في الخلق أحد، فكذلك يجب أن يفرد بالعبادة، ولا يشاركه فيها أحد. ومعنى أشهد أن لا إله إلا الله: لا معبود بحق إلا الله، أو: لا معبود حق إلا الله. فالنفي إنما هو للألوهية الحقة، وإلا فإن الألوهية الباطلة موجودة وكثيرة، وقد قال الكفار لما دعاهم النبي صلى الله عليه وسلم: (يا أيها الناس قولوا: لا إله إلا الله تفلحوا) قالوا: أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [ص:5] فالنفي ليس للوجود، وليس المعنى: لا إله موجود إلا الله، لأن هناك آلهة موجودة ولكنها باطلة، فعلم أن خبر (لا إله) هو: حق، أو: بحق، وبهذا تخرج الآلهة الأخرى؛ لأنها بباطل أو أنها باطل. فلا يصح ولا يجوز أن يقال: لا إله موجود إلا الله؛ لأن الآلهة التي تعبد مع الله وتعبد من دون الله موجودة، ولكن الذي يختص به الله ويخرج به من سواه أن نقول: لا إله حق أو لا إله بحق إلا الله. فشهادة أن لا إله إلا الله تقوم على ركنين: النفي والإثبات، نفي عام في أولها، وإثبات خاص في آخرها، فالنفي في (لا إله) والإثبات في (إلا الله) والنفي عام حيث تنفي الألوهية عن كل من سوى الله، والإثبات الخاص هو أن تثبتها لله وحده. والتوحيد الأول الذي هو توحيد الربوبية لم ينكره الكفار الذين بعث فيهم الرسول صلى الله عليه وسلم، بل كانوا مقرين بهذا التوحيد، وقد جاء في القرآن آيات تدل على إقرارهم كقوله تعالى: وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ [لقمان:25].
التلازم بين توحيد الربوبية وتوحيد الألوهية

ويأتي في القرآن كثيراً توحيد الربوبية لا لأن الكفار أنكروه، ولكن لينتقل منه إلى توحيد الألوهية، وليلزم من أقر به أن يقر بالألوهية، ولهذا يقولون: توحيد الربوبية مستلزم لتوحيد الألوهية بمعنى أن من أقر بالأول يلزمه أن يقر بالثاني، فإذا اعترف بأن الله الخالق وحده.. الرازق وحده.. المحيي وحده.. المتصرف بالكون وحده، لزمه أن يقر بأن الله هو المعبود وحده، فلا يعبد مع الله مخلوقاً، وإنما يعبد الخالق وحده، فكما أنه متفرد بالخلق والإيجاد، فكذلك يجب أن يفرد بالعبادة وحده لا شريك له. ويأتي في القرآن كثيراً تقرير توحيد الربوبية للانتقال لتوحيد الألوهية والإلزام به، كما قال الله عز وجل في سورة النمل: أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُمْ مِنْ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا [النمل:60]. هذا تقرير توحيد الربوبية، والمقصود من هذا السياق: أإِلَهٌ مَعَ اللَّهِ [النمل:60]، استفهام إنكار معناه أن الذي انفرد بالخلق والإعجاز، لماذا لا يفرد بالعبادة؟ فإذاً هذا التقرير ليس لأنهم منكرون له فيلزمون به، بل هم مقرون؛ لكن المقصود من ذلك الانتقال إلى الإلزام بالألوهية، أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ [النمل:60] أي: يسوون بين الله وغيره. ثم قال: أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً ءَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ [النمل:61]. وهكذا يأتي في القرآن تقرير توحيد الربوبية من أجل الانتقال منه إلى الإلزام بالألوهية. وكذلك العكس، فإنهم يقولون: توحيد الألوهية متضمن لتوحيد الربوبية، أي: أن من أقر بالألوهية فقد أقر بالربوبية ضمناً، لأنه لا يصلح أن يثبت الألوهية وينكر الربوبية، فمن يعبد الله وحده ويخصه بالعبادة لا يقول: إن لله شريكاً في خلق السماوات والأرض، ولكن من أقر بالربوبية قد ينكر الألوهية كما حصل من الكفار الذين بعث فيهم النبي صلى الله عليه وسلم، فجاء الإلزام لهم بالألوهية كما تقدم.
توحيد الأسماء والصفات

فالله واحد في ربوبيته، واحد في ألوهيته، وكذلك واحد في أسمائه وصفاته؛ فالله تعالى له أسماء حسنى وصفات عليا، ولكن هذه الأسماء والصفات إنما تعرف من الكتاب والسنة، فلا يضاف إلى الله شيء إلا إذا جاء في الكتاب والسنة، فالأسماء والصفات لابد من الدليل عليها، لأنها غيب، والغيب لا يعرف إلا عن طريق الوحي، فنثبت لله من الأسماء والصفات كل ما أثبته لنفسه وأثبته له رسوله صلى الله عليه وسلم على وجه يليق بكماله وجلاله، دون تمثيل أو تشبيه أو تكييف، ودون تحريف أو تعطيل أو تأويل، بل كما قال الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. فأثبت السمع والبصر بقوله: (( وَهُوَ السَّمِيعُ البَصِيرُ ))، ونفى المشابهة بقول: (( لَيْسَ كَمِثْلِهِ شَيْءٌ )). فله سمع لا كالأسماع، وله بصر لا كالأبصار فيجب أن يكون توحيد الأسماء والصفات قائماً على أساس الإثبات مع التنزيه، لا الإثبات مع التشبيه، ولا التنزيه مع التعطيل، ولهذا كان أهل السنة والجماعة وسطاً بين المشبهة الذين أثبتوا وشبهوا، والمعطلة الذين قالوا: إن الله منزه عن صفات المخلوقين، فعطلوا الصفات اللائقة بالله عز وجل، فآل أمرهم إلى أن شبهوا الله بالمعدومات، أما أهل السنة والجماعة فإنهم أثبتوا ولم يعطلوا، ومع إثباتهم لم يشبهوا ولم يمثلوا، بل نزهوا، كما قال الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11].
أنواع التوحيد ثلاثة لا رابع لها

هذه أنواع التوحيد الثلاثة، وقد دل الكتاب العزيز عليها بالاستقراء؛ لأنه ليس هناك دليل يدل على هذا التقسيم، ولكن عرف بالاستقراء من نصوص الكتاب والسنة أنه ينقسم إلى ثلاثة أنواع: ربوبية، وألوهية، وأسماء وصفات، وليس هناك قسم رابع، وما يذكر من أن هناك أنواعاً من التوحيد تضاف إليها فغير صحيح؛ لأنها ترجع إليها ولا تخرج عنها، فالذين قالوا: هناك توحيد الاتباع، يقال لهم: إن الاتباع داخل في الألوهية؛ لأن التوحيد يقوم على ركنين: أن تكون العبادة خالصة لله، وأن تكون مطابقة لسنة رسول الله صلى الله عليه وسلم، فالإخلاص هو معنى: أشهد أن لا إله إلا الله، ومطابقة السنة هو معنى: أشهد أن محمداً رسول الله، وإذا اختل أحد هذين الشرطين لم يقبل العمل، فإن اختل الإخلاص رد العمل؛ لقول الله عز وجل في الحديث القدسي: (أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك معي فيه غيري تركته وشركه) . وإن أختل شرط المتابعة رد العمل، لقوله صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو رد) . إذاً توحيد الاتباع لا يقال: إنه قسم من أقسام التوحيد، فيضاف إلى الأقسام الثلاثة. وكذلك لا يقال: إن هناك توحيد الحاكمية وإنه يضاف إلى أنواع التوحيد الثلاثة، بل الحاكمية لها حالتان: فإما أن يراد بها طريق التشريع والحكم الكوني، فهذا يرجع إلى توحيد الربوبية، وإما أن يراد بها الأحكام الشرعية، والآيات القرآنية والأحاديث النبوية المشتملة على الأحكام، فهذا يدخل في توحيد الألوهية؛ لأن العبادة ما عرفت إلا عن طريق الكتاب والسنة، والأحكام الشرعية ما عرفت إلا عن طريق الكتاب والسنة، فلا يقال: إنه قسم يضاف إلى الأقسام الثلاثة. إذاً: فالاستقراء -وهو تتبع نصوص الكتاب والسنة- يبين أن أنواع التوحيد ثلاثة، كما هو مذهب أهل السنة والجماعة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.

ذكر أنواع التوحيد في سورة الفاتحة

سورة الفاتحة مشتملة على أنواع التوحيد الثلاثة، وسورة الناس مشتملة على أنواع التوحيد الثلاثة. فقوله في سورة الفاتحة: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2] يشتمل على أنواع التوحيد الثلاثة، فقوله (( الْحَمْدُ لِلَّهِ )). فيه توحيد الألوهية؛ لأن فيه إسناد الحمد وإضافته إلى الله، وهو عبادة، وتوحيد الألوهية هو إفراد الله بالعبادة. وقوله: (( لِلَّهِ )) هذا اسم من أسماء الله الحسنى، بل هو أعظم أسماء الله، بل هو الاسم الذي تنسب إليه الأسماء كما قال الله عز وجل: وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى [الأعراف:180] ويخبر بالأسماء عنه فيقال: والله غفور رحيم، والله عزيز حكيم، فالله مبتدأ، وغفور خبر، فتأتي الأسماء مضافة إليه وتابعة له أو منسوبة إليه، وهذا هو توحيد الأسماء والصفات. وقوله: (( رَبِّ الْعَالَمِينَ ))، هذا توحيد الربوبية، والعالمون هم: كل من سوى الله، فالله تعالى ربهم الموجد لهم، المتصرف فيهم كيف يشاء، وأيضاً الرب من أسماء الله كما قال الله عز وجل: سَلامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ [يس:58]. إذاً: الآية الأولى مشتملة على الربوبية والألوهية والأسماء والصفات. وقوله: الْرَّحمَنِ الْرَّحَيمِ [الفاتحة:1] اسمان من أسماء الله يدلان على صفة من صفات الله وهي الرحمة، ففيه توحيد الأسماء والصفات، وأسماء الله عز وجل ليس فيها اسم جامد، بل كلها تدل على معانٍ، وكل اسم منها يشتق منه صفة، فالرحمن يدل على الرحمة، والرحيم يدل على الرحمة، والعزيز يدل على العزة، والحكيم يدل على الحكمة، والعليم يدل على العلم، والبصير يدل على البصر، والسميع يدل على السمع، والخبير يدل على الخبرة، وهكذا كل اسم يدل على صفته، لكن العكس لا يكون؛ لأن من صفات الله اليد والوجه، ولا يؤخذ منها أسماء؛ لأنها صفات ذاتية، ومن صفات الله الفعلية الاستهزاء والمكر والكيد، ولا يؤخذ منها أسماء، فلا يقال: مستهزئ ولا ماكر ولا كائد من أسماء الله.
ليس الدهر من أسماء الله

وقد جاء عن بعض أهل العلم أنه قال: إن من أسماء الله الدهر، أخذاً من قوله صلى الله عليه وسلم : (يؤذيني ابن آدم؛ يسب الدهر، وأنا الدهر، بيدي الأمر أقلب الليل والنهار) ولكن هذا غير صحيح، والدهر اسم جامد، وقوله فيه: (وأنا الدهر) ليس معنى ذلك أنه اسم من أسمائه، وإنما هذا بيان أن من سب الدهر فقد سب الله؛ لأن الدهر هو الزمان، والزمان يتقلب، والله تعالى هو المقلب، ومن سب المقلَّب رجعت سبته إلى المقلَّب، ولهذا قال بعده: (بيدي الأمر أقلب الليل والنهار)؛ لأن الدهر ليس فاعلاً متصرفاً، وإنما هو متصرف فيه. فهذا هو معنى الحديث، وليس معناه أن الدهر اسم من أسماء الله؛ لأن أسماء الله كلها حسنى -ولا يقال: إنها حسنة فقط- بل هي حسنى أي: بالغة في الحسن نهايته وكماله.
سر التنصيص على يوم الدين في سورة الفاتحة

وقوله: مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4] يوم الدين هو: الجزاء والحساب يوم القيامة، والناس يجازون يوم القيامة بأعمالهم إن خيراً فخير وإن شراً فشر، والله تعالى مالك الدنيا والآخرة، ومالك كل شيء، فلماذا قيل: مالك يوم الدين مع أنه مالك الدنيا والآخرة؟ لأن ذلك اليوم هو الذي يظهر فيه الخضوع لرب العالمين من كل أحد، أما في الدنيا فقد وجد من يتكبر ومن يتجبر، بل قد وجد من قال: أَنَا رَبُّكُمُ الأَعْلَى [النازعات:24] ووجد من قال: مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي [القصص:38]. أما الآخرة فليس هناك إلا الذل والخضوع لله عز وجل، ففي ذلك اليوم يظهر السؤدد، وهذا هو سر التنصيص على يوم الدين، والله أعلم. ونظير هذا قول الرسول صلى الله عليه وسلم: (أنا سيد الناس يوم القيامة) مع أنه سيد الناس في الدنيا والآخرة، ولكن خص بالذكر يوم القيامة؛ لأنه يظهر فيه سؤدده على الخليقة كلها من أولها إلى آخرها، وذلك أنه يشفع الشفاعة العظمى التي تستفيد منها الخليقة كلها من أولها إلى آخرها، ولهذا قيل لمقامه ذاك: المقام المحمود الذي يحمده عليه الأولون والآخرون. إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ [الفاتحة:5] توحيد ألوهية، وقدم المفعول للحصر، أي: نعبدك وحدك ولا نعبد معك غيرك، اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ [الفاتحة:6] توحيد ألوهية؛ لأنه دعاء، والدعاء هو العبادة كما قال رسول الله صلى الله عليه وسلم. اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ [الفاتحة:6-7] الذين هم أهل التوحيد، غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ [الفاتحة:7] الذين جانبوا التوحيد، وكفروا بالله عز وجل. فإذاً: هذه السورة مشتملة على أنواع التوحيد الثلاثة في مواضع متعددة.
اشتمال سورة الناس على أنواع التوحيد الثلاثة

كذلك سورة الناس: قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ * مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ * الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ * مِنَ الْجِنَّةِ وَالنَّاسِ [الناس:1-6] مشتملة على أنواع التوحيد الثلاثة. فالآية الأولى فيها كالآية الأولى في سورة الفاتحة، فقوله: (( أَعُوذُ بِرَبِّ النَّاسِ )) فيه توحيد ألوهية؛ لأن الاستعاذة من توحيد الألوهية. وقوله: (( بِرَبِّ النَّاسِ )) فيه توحيد الربوبية وتوحيد الأسماء والصفات؛ لأن من أسماء الله الرب، ورب الناس معناه: خالق الناس وموجد الناس ومربي الناس بالنعم سبحانه وتعالى. وقوله: مَلِكِ النَّاسِ [الناس:2] فيه توحيد الربوبية، أي: هو مالكهم وملكهم، وفيه أيضاً توحيد الأسماء والصفات؛ لأن من أسماء الله الملك. وقوله: إِلَهِ النَّاسِ [الناس:3] فيه توحيد الألوهية وتوحيد الأسماء والصفات؛ لأن من أسماء الله الإله. فهذه أنواع التوحيد الثلاثة اشتملت عليها سور القرآن، ويتضح ذلك بأول سورة وآخر سورة في المصحف، الفاتحة والناس، وهما الفاتحة والخاتمة. وعلى هذا فإن شهادة أن لا إله إلا الله تتضمن الإيمان بأن الله سبحانه وتعالى واحد في ألوهيته، وواحد في ربوبيته، وواحد في أسمائه وصفاته، وواحد في العبادة، والخلق إنما خلقوا للعبادة، كما قال الله عز وجل: وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56] وقال: وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ [النحل:36]، وقال: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [الأنبياء:25] فإن الرسل أرسلت للدعوة إلى توحيد العبادة، والكتب أنزلت حتى يعبد الله طبقاً لما أمر به. والله تعالى إنما خلق الخلق ليؤمروا وينهوا، فقوله: وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات:56] أي: إلا لآمرهم وأنهاهم، أي: أنهم أمروا بالعبادة، ولو قدر الله عز وجل أن يعبدوه ما تخلف عن عبادته أحد، كما قال الله عز وجل: قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ [الأنعام:149] وقال: وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ [السجدة:13]. إذاً أول أركان الإسلام هو شهادة أن لا إله إلا الله، وقد عرفنا ما يتعلق بها، وعرفنا أنها اشتملت على أنواع التوحيد الثلاثة، وأن أنواع التوحيد الثلاثة دل عليها استقراء نصوص الكتاب والسنة، وعرفنا التمثيل لذلك في سورة الفاتحة وسورة الناس.
معنى شهادة أن محمداً رسول الله

أما شهادة أن محمداً رسول الله صلوات الله وسلامه وبركاته عليه، فقد قال فيها شيخ الإسلام محمد بن عبد الوهاب رحمه الله في الأصول الثلاثة هي: طاعته فيما أمر، وتصديقه فيما أخبر، واجتناب ما نهى عنه وزجر، وأن لا يعبد الله إلا بما شرع، فهي تشتمل على هذه الأمور. فشهادة أن محمداً رسول الله تقتضي أن يطاع في كل ما يأمر به، وأن ينتهى عن كل ما ينهى عنه، وأن يصدق بكل خبر يخبر به، وأن لا يعبد الله إلا طبقاً لما جاء به، فلا يعبد بالبدع والمنكرات والمحدثات، وإنما يعبد بالوحي الذي جاء به من عند الله كتاباً وسنة، فالعبادة لابد أن تكون خالصة لله، وأن تكون مطابقة لسنة رسول الله صلوات الله وسلامه وبركاته عليه. ويدخل في ذلك محبته عليه الصلاة والسلام محبة تفوق محبة كل مخلوق، ولا يتقدم عليه أحد في المحبة من الخلق، كما قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين). فوالدا الشخص اللذان كانا سبباً في وجوده وقد قاما بتنشئته وتربيته والإحسان إليه، حتى بلغ مبلغ الرجال وصار رجلاً سوياً، وكذلك أولاده الذين تفرعوا منه، وهو يحبهم ويشفق عليهم، لا يؤمن حتى يكون رسول الله صلى الله عليه وسلم أحب إليه منهم، وذلك لأن المنفعة التي حصلت من الوالدين هي أنهما كانا سبب وجوده وقاما بتنشئته، لكن المنفعة التي حصلت له بسبب الرسول صلى الله عليه وسلم أعظم، وهي الهداية للصراط المستقيم، والخروج من الظلمات إلى النور، فصارت محبته تفوق محبة الوالدين والأولاد. وقوله: (والناس أجمعين) يعم من كان للإنسان به علاقة ومن ليس له به علاقة من الناس، فلابد أن تكون محبة الرسول صلى الله عليه وسلم في قلبه مقدمة على محبة كل من سواه من الناس، فهذا هو معنى شهادة أن محمداً رسول الله صلوات الله وسلامه وبركاته عليه، والله تعالى أعلم.

الأسئلة

أهمية الرجوع إلى أهل العلم

السؤال: هل يستفاد من حديث جبريل الذي سأل فيه النبي عن الإسلام والإيمان والإحسان أن للمسلمين مرجعية وهم العلماء، بينما في هذا الزمان لم يعد طلبة العلم فضلاً عن العامة يرجعون إلى العلماء وقت الفتن؟ الجواب: نعم. حديث جبريل يدل على ذلك؛ لأن الناس الذين كانوا في العراق لما وجد القول بالقدر رجعوا إلى أصحاب رسول الله صلى الله عليه وسلم، وقالوا: لعلنا نجد أحداً من أصحاب النبي صلى الله عليه وسلم فنسأله عما وجد في بلدنا، فكان أن وجدوا عبد الله بن عمر رضي الله تعالى عنه وأرضاه، فهذا يدل على الرجوع إلى أهل العلم، والله تعالى يقول: فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ [النحل:43] والذي يرجع إليهم في أمور الدين، وعند حصول الأمور المنكرة التي فيها خروج عن الدين، والتي فيها انحراف عن الدين، هم أهل العلم الذين يبينون الأحكام الشرعية، ويبينون فساد الطرق المنحرفة عن الجادة وعن الصراط المستقيم.

ذكر يحيى بن يعمر لمحاسن القدرية عند سؤال ابن عمر عن قولهم

السؤال: أشكل علي في حديث جبريل أنه لبيان بدعة القدرية ولكن يحيى بن يعمر و حميد بن عبد الرحمن ذكرا لابن عمر محاسنهم من العبادة والاجتهاد في العلم، ولم ينكر ابن عمر ذلك، فهل في ذلك ما يدل على الموازنات؟ الجواب: لا يدل على ذلك، ولكن هذا يبين أن هؤلاء لم يكونوا منحرفين عن العبادة؛ لأنهم عندهم عبادة، وعندهم قراءة قرآن، لكن وجد منهم هذا الأمر المنكر، فالمقصود من ذلك حتى يعرف أن هذا الذي حصل لم يكن من أناس لا علاقة لهم بالدين ولا يشتغلون به، بل هم منتسبون إلى الدين، ولكنهم جاءوا بهذه البدعة، فلا يدل هذا على أنه لا يذكر مبتدع حتى تذكر حسناته قبل ذلك؛ لأن المقصود من هذا ليس ذكر الحسنات، وإنما المقصود من ذلك بيان أن هؤلاء ما جاء هذا الكلام منهم لأنهم بعيدون عن المسلمين، وليسوا على الإسلام، ولا يشتغلون بالقرآن ولا يشتغلون بالعلم، بل هم مجتهدون، ولكن البلاء جاء من الانحراف والبدعة التي حصلت لهم. ومعلوم أن المهم في الأمر هو المسئول عنه، ولكن هذا تمهيد من أجل بيان حالهم، وأن لا يظن أنهم منحرفون في الأصل انحرافاً كلياً، بل عندهم شيء من الدين، ولكنهم أتوا بهذه البدعة الخبيثة. والرسول صلى الله عليه وسلم لما استشارته المرأة وذكرت له اللذين خطباها وهما معاوية و أبو جهم ، أجابها ببيان حالهما من حيث التزوج، فقال: (أما معاوية فصعلوك لا مال له، وأما أبو جهم فلا يضع العصا عن عاتقه) وما قال: معاوية كاتب الوحي، و معاوية رجل ذكي، بل أتى بالشيء الذي يهمها، وهذان اللذان سألا ابن عمر رضي الله عنه أرادا أن يبينا أن هؤلاء ينتسبون للإسلام ويقرءون القرآن ويتقفرون العلم، ومع ذلك يقولون بهذه المقالة الخبيثة.

حكم ذكر الأب باسمه الصريح

السؤال: هنا قول ابن عمر في حديث جبريل: حدثني عمر ، هل يؤخذ منه جواز ذكر الأب باسمه صراحة؟ الجواب: الأصل أن الإنسان يذكر أباه بأبوته له، ويجوز ذكره في مثل هذه الحال باسمه، لكن عندما يخاطب أباه يخاطبه بالأبوة، ولا يخاطبه باسمه.

حكم الاستدلال على التمثيل بتمثل جبريل في صورة بشر

السؤال: هل يستدل بحديث جبريل في مراتب الدين على جواز التمثيل، حيث إن جبريل عليه السلام تمثل بصورة بشر؟ الجواب: لا يدل على التمثيل، لأن التمثيل كذب، وأما هذا فمخلوق كان على هيئة تسد الأفق وله ستمائة جناح، وقد جاء بهذه الهيئة الحقيقية؛ لأن نفس الخلقة التي تسد الأفق تحولت إلى هذا، ولا يقال: هذه صورة جبريل وجبريل جالس في مكانه أو باق في مكانه على هيئته، وإنما هو نفسه هذا الخلق الكبير انكمش حتى صار على هذه الهيئة، وجاء كذلك من أجل أن يقدروا على أن يستفيدوا منه؛ لأنه لو جاء على هيئته العظيمة لما استطاعوا أن يستفيدوا منه، ولما طلب الكفار إنزال الملائكة أخبر الله تعالى بأنه لو أنزل ملكاً لجعله على هيئة رجل، حتى يتمكنوا من التفاهم معه. فالاستدلال على التمثيل بهذا لا يجوز؛ لأن التمثيل كذب مخالف للواقع، ولأن الغالب فيه أنه كذب من أجل الإضحاك، والكذب إذا كان معه إضحاك يكون أسوأ وأسوأ."


شرح سنن أبي داود - 528

شرح سنن أبي داود

شرح سنن أبي داود [528]

مراتب الدين من خلال حديث جبريل ثلاثة: الإسلام، والإيمان، والإحسان، وأعظم المراتب وأكملها الإحسان: وهو استشعار حضور الله وعظمته في كل وقت وحين، ولا يصل لهذه المرتبة إلا من أكرمه الله ورفع قدره ومنزلته، وفي هذا الحديث فوائد جمة وغزيرة منها: بيان المقصود بأركان الإيمان، وما ينطوي تحته من المسائل والفوائد المهمة، وبيان معنى الإحسان وعلامات الساعة وغيره.

تابع شرح حديث جبريل في مراتب الدين

الصلاة من أعظم أركان الإسلام

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا كهمس عن ابن بريدة عن يحيى بن يعمر قال: (كان أول من تكلم في القدر بالبصرة معبد بن الجهني ، فانطلقت أنا و حميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا: لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وعلى آله وسلم فسألناه عما يقول هؤلاء في القدر، فوفق الله لنا عبد الله بن عمر داخلاً في المسجد، فاكتنفته أنا وصاحبي، فظننت أن صاحبي سيكل الكلام إلي، فقلت: أبا عبد الرحمن ! إنه قد ظهر قبلنا ناس يقرءون القرآن ويتقفرون العلم، يزعمون ألا قدر، والأمر أنف؟ فقال: إذا لقيت أولئك فأخبرهم أني بريء منهم، وهم برآء مني، والذي يحلف به عبد الله بن عمر ! لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبله الله منه حتى يؤمن بالقدر. ثم قال: حدثني عمر بن الخطاب قال: بينا نحن عند رسول الله صلى الله عليه وعلى آله وسلم، إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا نعرفه، حتى جلس إلى النبي صلى الله عليه وعلى آله وسلم، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً. قال: صدقت. قال: فعجبنا له يسأله ويصدقه! قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال: فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال: ثم انطلق، فلبثت ثلاثاً ثم قال: يا عمر ! هل تدري من السائل؟ قلت: الله ورسوله أعلم، قال: فإنه جبريل أتاكم يعلمكم دينكم) ]. حديث جبريل عليه السلام حديث عظيم مشتمل على أمور عظيمة مهمة، وقد مر جملة منه في الدرس الماضي حتى وصلنا فيه إلى سؤال جبريل عن الإسلام، وأن الرسول صلى الله عليه وسلم أجابه فقال: (أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سببيلاً) وقد ذكرنا أن هذه الأركان الخمسة هي التي بني عليها الإسلام، وأن الشهادتين هما أساس لبقية الأركان، وشرحنا الشهادتين. ثم أعظم أركان الإسلام بعد الشهادتين الصلاة، ولهذا لما أرسل النبي صلى الله عليه وسلم معاذ بن جبل رضي الله عنه إلى اليمن ورسم له الخطة التي يسير عليها في الدعوة إلى الله عز وجل، قال له: (إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة)، فهي أهم الأركان، وهي أول شيء يدعى إليه بعد التوحيد، وقد جعلها تالية للشهادتين؛ لأنها أعظم الأركان بعد الشهادتين؛ ولأنها صلة وثيقة بين العبد وبين ربه حيث تتكرر في اليوم والليلة خمس مرات. وبقية الأركان ليست مثلها، فمنها ما يتكرر في السنة، ومنها ما يتكرر في العمر. ومن المعلوم أن الصلاة يمكن أن يعرف بها من يكون ولياً من أولياء الله، ومن يكون بخلاف ذلك، لأنك إذا صحبت إنساناً تستطيع أن تكتشفه في خلال أربع وعشرين ساعة، فإن كان من المحافظين على الصلاة فهي علامة خير، وإن كان بخلاف ذلك فهي علامة شر، بخلاف الزكاة فإنها لا تجب إلا على الأغنياء، ولا تجب إلا في السنة، ولا تجب إلا بشروط، فلا يعرف بها المرء بسرعة. والصيام لا يجب إلا شهراً في السنة، والحج لا يجب في العمر إلا مرة واحدة، وأما الصلاة فتجب في اليوم والليلة خمس مرات، فهي كما قال بعض أهل العلم: صلة وثيقة بين العبد وبين ربه؛ لأنه لا يفرغ من صلاة إلا وهو يفكر في الصلاة التي تليها، وهكذا خلال أربع وعشرين ساعة، فإنه لازم عليه وواجب عليه أن يأتي بهذه الصلوات الخمس التي فرضها الله عز وجل على عباده. وأمر الصلاة عظيم، وشأنها كبير، وقد جاءت نصوص كثيرة تدل على عظم شأنها، وأنها علامة تميز بين المؤمن والكافر، فالحد الفاصل بين المرء وبين الكفر والشرك ترك الصلاة، كما جاءت أحاديث كثيرة تتعلق بفضلها وعظم شأنها، وكذلك صلاة الجماعة ووجوبها، وأن التخلف عنها من علامات النفاق. ويليها الزكاة، وهي قرينتها في كتاب الله عز وجل ونفعها متعد؛ لأنها تتعلق بالإحسان إلى الفقراء والمساكين، ولكنها لا تجب في السنة إلا مرة واحدة، وبعد ذلك الصيام، وهو لا يجب في السنة إلا شهراً واحداً، والحج لا يلزم في العمر إلا مرة واحدة، وما زاد على ذلك فهو تطوع.
العلاقة بين الإسلام والإيمان

وجبريل عليه السلام سأل رسول الله صلى الله عليه وسلم عن الإسلام ففسره بالأعمال الظاهرة التي هي الشهادتان وهي قول باللسان، والأركان الأخرى التي هي أعمال بالجوارح؛ من صلاة وزكاة وصيام وحج، وكلها أمور ظاهرة، ولهذا فإن الإسلام في الأصل هو الاستسلام لله، ومعنى ذلك: أن هذا الاستسلام يظهر على الجوارح. ثم إنه سأله عن الإيمان، فقال: (أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، والقدر خيره وشره). وهذه هي أركان الإيمان الستة، وقد فسره بأمور باطنة، وهي تناسب المعنى اللغوي الذي هو التصديق، وهو ما يقوم بالقلب، فأضيف إلى الإسلام ما يناسب معناه اللغوي، وهو الاستسلام والانقياد، وأضيف إلى الإيمان ما يناسب معناه اللغوي وهو ما يقوم بالقلب من التصديق. وكما هو معلوم أن الإيمان لابد أن يكون بالقلب وباللسان وبالعمل، ولكن عند اجتماعهما أعطي الإسلام ما يناسب المعنى اللغوي وهو الظاهر، وأعطي الإيمان ما يناسب المعنى اللغوي وهو ما يقوم بالقلب من التصديق، ومن المعلوم أن لفظ الإيمان والإسلام من الألفاظ التي إذا جمع بينهما في الذكر فرق بينهما في المعنى، وإذا انفرد أحدهما شمل المعاني المفرقة عند الاجتماع، وفي حديث جبريل لما كان السؤال عن الإسلام والإيمان وزع المعنى العام عليهما، فأعطي الإسلام الأمور الظاهرة، وأعطي الإيمان الأمور الباطنة، لكن إذا جاء لفظ الإسلام منفرداً مستقلاً، فإنه يشمل الأمور الظاهرة والباطنة، كما قال الله عز وجل: وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا [المائدة:3] فليس المقصود من ذلك الأمور الظاهرة فقط دون ما يقوم بالقلوب، وكذلك قوله: إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ [آل عمران:19] ليس المقصود من ذلك ما جاء في حديث جبريل: (أن تشهد أن لا إله إلا الله وأن محمداً رسول الله... إلخ) بل يدخل فيه أركان الإسلام وأركان الإيمان، وكذلك الإيمان عندما يأتي منفرداً يشمل الظاهر والباطن. قوله: (أن تؤمن بالله) الإيمان بالله عز وجل يعني: الإيمان بوجوده، وربوبيته، وألوهيته، وأسمائه وصفاته، وقد مر ما يتعلق ببيان الربوبية والألوهية والأسماء والصفات، وهذا الركن الأول من أركان الإيمان مثل الركن الأول من أركان الإسلام؛ لأن ذاك أساس يتبعه كل ما وراءه، وهذا أساس يتبعه كل ما وراءه؛ فالإيمان بالله يتبعه ما وراءه، ولهذا جاءت الضمائر مضافة إليه: بالله.. ملائكته.. كتبه.. رسله، فهو الأساس وغيره تابع له، أي: أن الإيمان بالملائكة تابع للإيمان به، والإيمان بالرسل تابع للإيمان به، والإيمان بالكتب تابع للإيمان به، والإيمان باليوم الآخر تابع للإيمان به، والإيمان بالقدر تابع للإيمان به، ومن لم يؤمن بالله لا يؤمن بهذه الأمور.
الإيمان بالملائكة

قوله: (أن تؤمن بالله وملائكته)، الإيمان بالملائكة أحد أصول الإيمان الستة، والملائكة عالم من العوالم التي خلقها الله عز وجل، وقد خلقهم من نور كما ثبت ذلك في الحديث عن رسول الله صلى الله عليه وسلم حيث قال: (خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم) والملائكة خلقهم الله عز وجل ذوي أجنحة، مثنى وثلاث ورباع، وجبريل له ستمائة جناح كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، وهم يطيرون بأجنحتهم، ويتحولون إلى صورة الإنسان كما جاء في أول الحديث، وكما جاء في قصة ضيوف إبراهيم، وفي مجيء جبريل إلى مريم بصورة بشر. وهم لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ [التحريم:6]، فهم مستسلمون منقادون دائماً وأبداً، وقد وكلوا بأعمال كثيرة، فمنهم الموكل بالوحي، ومنهم الموكل بالقطر، ومنهم الموكل بالموت، ومنهم الموكل بالجنة والنار، ومنهم الموكل بالحفظ والكتابة، ومنهم الموكل بالجبال، ومنهم الموكل بالأرحام، ويجب التصديق والإيمان بكل ما جاء في الكتاب وثبتت به السنة عن رسول الله صلى الله عليه وسلم من أخبار الملائكة. وهم خلق كثير لا يعلمه إلا الله سبحانه وتعالى، ومما يدل على كثرتهم الحديث الصحيح في البيت المعمور وهو في السماء السابعة، وقد جاء في الحديث: (أنه يدخله كل يوم سبعون ألفاً من الملائكة، ثم لا يعودون إليه)، ومعنى هذا: أنه كل يوم يدخل سبعون ألفاً ولا يتاح لمن دخله أن يرجع إليه مرة أخرى، والحديث يدل على كثرتهم، وأنهم جند لا يحصيهم إلا الله سبحانه وتعالى، وكذلك الحديث الذي فيه: (أن جهنم لها سبعون ألف زمام، وكل زمام معه سبعون ألف ملك يجرونها). وكل إنسان معه حفظة وكتبة من الملائكة. وقدم ذكرهم على غيرهم في الأصول الستة؛ لأنهم هم الذين يأتون بالوحي إلى الرسل؛ فهم الواسطة بين الله وبين رسله، ثم ذكر بعدهم الكتب؛ لأنهم ينزلون بالكتب، ثم جاء ذكر الرسل؛ لأنهم هم الذين تصل إليهم الكتب من الملائكة، فجاء الترتيب بذكر الإيمان بالملائكة؛ لأنهم الذين يأخذون عن الله، ثم الذي يأخذونه هو الكتب وينزلون بها، ثم الرسل الذين تنتهي الرسالة إليهم، حيث ينتهي الرسول الملكي إلى الرسول البشري فيبلغه ما أنزل عليه. وقد جاء وصف الملائكة بالرسالة لا بالنبوة: اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلًا وَمِنَ النَّاسِ [الحج:75] .. جَاعِلِ الْمَلائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ [فاطر:1] فوصفوا بأنهم رسل، وما وصفوا بأنهم أنبياء، وعلى هذا فإن الأصل في هذا الباب أن الإيمان بالملائكة من علم الغيب، وأنه لا يثبت فيهم إلا ما ثبت بالدليل، ولا يتكلم بشيء من غير علم؛ لأن علم الغيب لا يعرف إلا بالوحي. فالإيمان بالله من علم الغيب؛ وإضافة شيء من الصفات والأسماء إليه، لا يثبت إلا عن طريق الوحي، ولا يعلمه الناس من تلقاء أنفسهم، والإيمان بالملائكة من الإيمان بالغيب؛ لأنهم لا يشاهدون ولا يعاينون، بل يكونون قريبين من الإنسان يكتبون ويحفظون، ومع ذلك لا يشاهدهم الناس، ومثلهم الجن الذين يكونون حول الإنس ولا يشاهدونهم ولا يعاينونهم، كما قال الله عز وجل: إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ [الأعراف:27].
الإيمان بالكتب

قوله: (وكتبه). الكتب هي من كلام الله عز وجل، وكلام الله عز وجل لا ينحصر ولا ينتهي، لأنه لا بداية له ولا نهاية له، والمخلوقات كلها محصورة، ولهذا جاء في القرآن الكريم آيتان تدلان على سعة كلام الله وكثرته، وأنه لا يحاط به، وأن البحور الزاخرة لو تحولت مداداً يكتب به لنفدت البحور ولو ضوعفت أضعافاً مضاعفة؛ لأنها لو ضوعفت مع سعتها وكثرة مائها فهي محصورة، وكلام الله عز وجل لا ينحصر؛ قال الله عز وجل: قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي [الكهف:109]، وقال تعالى: وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ [لقمان:27] فهاتان الآيتان الكريمتان دالتان على أن كلام الله لا ينحصر. والقرآن من كلام الله، والتوراة من كلام الله، والإنجيل من كلام الله، والزبور من كلام الله، وكل كتاب أنزله الله عز وجل فهو من كلامه، وكل كلام سمعه منه ملك أو إنس فإنه من كلامه، ومعلوم أن الرسول صلى الله عليه وسلم كلمه الله وأن موسى كلمه الله، فكل منهما كليم الله، وإذا دخل أهل الجنة فإنه يكلم أهل الجنة. والإيمان بالكتب يكون بأن نصدق بما جاء في الكتاب والسنة من كتب أنزلها الله، وكذلك ما لم يذكر لنا؛ لأنه ليس كل كتاب قص علينا، وكل رسول قد أنزل الله عليه كتاباً كما قال الله عز وجل: لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ [الحديد:25]، فنؤمن بالذي سمي باسمه، والذي لم يسم نؤمن به على سبيل الإجمال وإن لم نعرف اسمه، فالتوراة والإنجيل والزبور كلها كتب منزلة، فالزبور كتاب أنزله الله على داود، وكتاب أنزله الله على موسى وهو التوراة، وكتاب أنزله الله على عيسى وهو الإنجيل، وكذلك صحف إبراهيم وموسى، وهذه هي التي سميت في القرآن، وغيرها لم يسم، ونحن نؤمن بالجميع، ونقول: إن هذه الكتب من جملة كلام الله. ونعلم أن هذه الكتب مشتملة على ما فيه الخير والسعادة لمن أنزلت عليه، وأن من أخذ بها فقد سعد، ومن أعرض عنها فقد خاب وخسر.
الإيمان بالرسل

قوله: (ورسله) الإيمان برسل الله عز وجل وهم من البشر، أرسلهم الله عز وجل وأوحى إليهم، وأمرهم بالتبليغ، وقاموا بأداء ما كلفوا به على التمام والكمال، ودلوا أممهم على كل ما أمروا بتبليغه لهم، وما بعث الله من نبي إلا ودل أمته على خير ما يعلم لها، وحذرها من شر ما يعلم لها، كما جاءت بذلك السنة عن رسول الله صلوات الله وسلامه وبركاته عليه. ونحن نؤمن بمن سمي منهم على سبيل التفصيل، ومن لم يسم نؤمن به وإن لم نعرف اسمه، والله عز وجل ذكر في القرآن خمسة وعشرين، جاء ثمانية عشر منهم في سورة الأنعام، قال تعالى: وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ * وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلًّا هَدَيْنَا وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ * وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ [الأنعام:83-86]. ويبقى بعدهم سبعة وهم: آدم وهود وشعيب وصالح ومحمد صلى الله عليه وسلم وذو الكفل وإدريس، وقد جاء سبعة عشر منهم في سورة الأنبياء. هؤلاء الخمسة والعشرون جاء ذكرهم في القرآن، فنحن نؤمن بهم وبأسمائهم وهم الذين قصوا علينا، ونؤمن بغيرهم ممن لم يقص علينا. ثم إن هناك رسلاً وهناك أنبياء، والفرق بين النبي والرسول كما قال بعض أهل العلم: أن الرسول هو الذي أوحي إليه بشريعة ابتداءً، وأنزل عليه الكتاب، وأمر بتبليغه، والنبي هو الذي أمر بأن يبلغ رسالة سابقة، ولم ينزل عليه كتاب، ولكنه كلف بأن يحكم بكتاب، أو أن يبلغ كتاباً. وهذا مثل أنبياء بني إسرائيل من بعد موسى الذين قال الله عنهم في سورة المائدة: إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا [المائدة:44] فقوله: (( الَّذِينَ أَسْلَمُوا )) صفة كاشفة، وهناك قال: إنهم يحكمون بالتوراة، والتوراة أنزلت على موسى، وإذاً هم مأمورون بأن يبلغوا التوراة، ولهذا فالنبي مرسل كما قال الله عز وجل: وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ [الزخرف:6] وقال: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ [الحج:52] فوصف الرسول بأنه مرسل، والنبي بأنه مرسل، إلا أن هذا أرسل بكتاب وبشرع جديد أنزل عليه، وهذا يبلغ رسالة سابقة، ويحكم بكتاب سابق أنزل على من قبله ولم ينزل عليه. وقد جاء في القرآن وصف بعض الرسل بأنهم أنبياء ورسل، كما جاء في حق نبينا محمد عليه الصلاة والسلام: يَا أَيُّهَا الرَّسُولُ [المائدة:41] وجاء: يَا أَيُّهَا النَّبِيُّ [الأنفال:64] فخاطبه الله بالنبوة، وخاطبه بالرسالة. وجاء في حق موسى قول الله عز وجل: وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا [مريم:51]وجاء في حق إسماعيل : وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا [مريم:54] فنبينا محمد عليه الصلاة والسلام أول ما نزل عليه الوحي لم يؤمر بالتبليغ، ثم نزلت سورة المدثر فصار رسولاً نبياً فهو قد نبئ بإقرأ وأرسل بالمدثر كما قال الشيخ محمد بن عبد الوهاب رحمه الله في الأصول الثلاثة، فيكون بذلك قد جمع بين النبوة والرسالة صلوات الله وسلامه وبركاته عليه. والواجب هو التصديق والإيمان بكل ما جاء من أسمائهم، ومن الأخبار التي جاءت عنهم، ونحن لا نعرف ذلك إلا بالكتاب العزيز أو بالسنة.
الإيمان باليوم الآخر

قوله: (اليوم الآخر) وهو الذي بعد اليوم الأول، أي: الدنيا، والحد الفاصل بين الدنيا والآخرة الموت، فكل من مات انتقل من الدنيا إلى الآخرة، وهذه الآخرة فيها حياة برزخية، وحياة بعد البعث، ولكنها كلها على طريقة واحدة من ناحية أنها دار جزاء وليست دار عمل، وقد قال أمير المؤمنين علي بن أبي طالب رضي الله عنه، كما ذكره البخاري عنه في كتاب الرقاق: إن الدنيا قد ارتحلت مدبرة، وإن الآخرة قد ارتحلت مقبلة، ولكل منهما بنون، فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل. الحساب يبدأ بالموت، والعذاب يبدأ بالموت؛ لأن الإنسان يعذب في قبره، سواءً كان كافراً أو مسلماً استحق العذاب. ويدل على عذاب الكفار في القبور قول الله عز وجل عن آل فرعون: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46] وبالنسبة للمسلمين ما جاء في قصة الرجلين اللذين كان أحدهما لا يستبرئ من البول، وكان الثاني يمشي بالنميمة، وقد أطلع الله نبيه صلى الله عليه وسلم على سبب عذابهما في القبر، ووضع جريدتين على قبريهما، وقال: (لعله يخفف عنهما ما لم ييبسا).
من الإيمان باليوم الآخر الإيمان بعذاب القبر ونعيمه

ويدخل في الإيمان باليوم الآخر الإيمان بعذاب القبر ونعيمه وما يجري فيه من الفتنة وسؤال الملكين، وأن الموفق إذا سئل عن ربه ودينه ونبيه فإنه يجيب، قال تعالى: يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ [إبراهيم:27]، وأن الذي لم يوفق لا يجيب عن تلك الأسئلة، وأن الموفق يفتح له باب إلى الجنة، فيأتيه من روحها ونعيمها، والمخذول يفتح له باب إلى النار فيأتيه من حرها وسمومها، والنعيم أو العذاب يكون للروح والجسد جميعاً، وليس للروح وحدها، وذلك أن الإحسان حصل منهما جميعاً، والإساءة حصلت منهما جميعاً. فتكون العقوبة أو النعيم على مجموع الأمرين؛ لأن الروح وحدها ما حصل منها إحسان وإساءة، والجسد وحده ما حصل منه إحسان وإساءة، وإنما حصلت الإساءة والإحسان بمجموع الروح والجسد. ومن مات فإنه يبقى في قبره، ومن الناس من تأكله الأرض، ومنهم من لا تأكله وهم الرسل والأنبياء كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، والعذاب يصل إلى من يستحقه قبر أو لم يقبر، وما كان ذكر العذاب وإضافته إلى القبور إلا لأن الغالب أن الناس يقبرون، لكن من الناس من تأكله السباع، ومنهم من تأكله الحيتان في البحر، ومنهم من يحترق وتأكله النار ويصير رماداً، ولكن كل مستحق لعذاب القبر يصل إليه العذاب، وكل مستحق للنعيم يصل إليه النعيم، والله تعالى على كل شيء قدير، ولا دخل للعقول في ذلك؛ لأن عذاب القبر من أمور الغيب. ولهذا لا يقال: إننا نفتح القبر ولا نجد فيه جنة ولا ناراً؛ لأن هذا شيء لا يعلمه إلا الله عز وجل، ولا يعلمه الخلق، فكما أنك الآن عندك ملائكة وجن يحضرونك ومع ذلك لا تراهم ولا تشاهدهم، فكذلك أيضاً هذه الأمور لا تستطيع أن تصل إليها. وقد قال عليه الصلاة والسلام: (لولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع) فهو صلى الله عليه وسلم يسمعه الله ما يجري في القبور، وغيره ممن يكون حوله لا يسمع، كما أنه صلى الله عليه وسلم لما صلى بالناس صلاة الكسوف عرضت عليه الجنة والنار ورأى العناقيد المتدلية والصحابة الذين وراءه ما رأوا هذا الذي رآه رسول الله صلى الله عليه وسلم، وهو سبحانه يطلع من شاء على ما شاء ويخفي ما شاء على من شاء.
الإيمان بالبعث الجسماني وكيفيته

وعندما يبعث الناس من قبورهم فإن نفس الأجساد التي وضعت في القبور هي التي تعود، ولا تأتي أجساد جديدة غير التي وضعت في القبور؛ لأن الله تعالى يقول: قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ [ق:4] أي: فنحن نعيده، وقد جاء في النصوص ما يدل على كيفية البعث، ومنها قصة الرجل الذي أسرف على نفسه وأوصى بنيه بأن يحرقوه إذا مات ويذروا بعض رماده في البحر وبعضه في البر، وقال: لئن قدر الله علي ليعذبني عذاباً لا يعذبه أحداً من العالمين، فأمر الله عز وجل البحر أن يخرج ما فيه، والبر أن يخرج ما فيه، ثم أمر تلك الذرات، وكل ذرة وقعت في مكانها، حتى عاد الجسد كما كان. ومثل ذلك قصة الطيور التي ذكرت في قصة إبراهيم، حيث أمره الله بأن يأخذ أربعة من الطيور فيجعلهن إليه، ثم يذبحهن ويقطعهن ويخلط اللحم بعضه ببعض حتى يصير كتلة واحدة، ثم يجعل على كل رأس جبل قطعة من هذه الكتلة، ثم يدعوهن فتنطلق كل ذرة وكل قطعة حتى تأتي إلى مكانها الذي يخصها من ذلك الطائر، حتى تعود الطيور على ما كانت عليه. والأجساد نفسها هي التي تبعث، وهذا هو الذي تقتضيه حكمة الله، حيث إن الجسد الذي أساء هو الذي يعذب، والجسد الذي أحسن هو الذي ينعم، ولهذا قال الله عز وجل في القرآن: الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ [يس:65]، معناه: أن الأجساد التي كانت في الدنيا هي التي تتكلم؛ لأنها شهدت بما عمل في الدنيا، ولو كانت أجساماً جديدة لما كانت تعرف شيئاً عن الدنيا، فكيف تشهد؟! وقال الله عز وجل: وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ [فصلت:21]، فإذاً: تلك الأجساد هي التي تعاد وهي التي تنعم وتعذب، ولا يخلق أجساداً جديدة فتعذب أو تنعم؛ لأن الأجساد الجديدة لا تعرف شيئاً عن الدنيا، والأجساد التي كانت موجودة في الدنيا هي التي أخبر الله بأنها تشهد. وقولنا: إن الذي يبعث هو الذي كان في الدنيا، ليس معناه: أنهم ينبتون ويخلقون خلقاً جديداً لا علاقة له بالدنيا، نعم تنشق القبور عن أصحابها، ولكن نفس الجسد الذي كان في الدنيا يجمع الله تعالى بعضه إلى بعض، فيخرج من الأرض ما دخل فيها، كما قال الله عز وجل: (( قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ )) أي: فنحن نعيده، فإذا انشقت عنهم القبور خرجوا يمشون: يَوْمَ يَخْرُجُونَ مِنَ الأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ [المعارج:43] فهذه كيفية البعث.
الإيمان بالحشر وما بعده

وأمور الآخرة أمور غيبية يجب التصديق بها دون أن يجعل الإنسان ذلك تابعاً لعقله، فإن الواجب على العقول التسليم والانقياد والاستسلام وعدم الاعتراض وعدم التردد في تصديق كل ما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه. ثم الناس عندما يخرجون من قبورهم يذهبون إلى المحشر، ويجتمعون في صعيد واحد، من لدن آدم إلى الذين قامت عليهم الساعة، ويموج بعضهم في بعض، ويصيبهم شدة، ويبحثون عمن يشفع لهم إلى الله لفصل القضاء بينهم، حتى يحاسبوا ويذهبوا إلى منازلهم من الجنة أو النار، فيأتون إلى آدم أبي البشر فيعتذر، ثم إلى نوح فيعتذر، ثم إلى إبراهيم فيعتذر، ثم إلى موسى فيعتذر، ثم إلى عيسى فيعتذر، ثم إلى نبينا محمد صلى الله عليه وسلم فيقول: (أنا لها) ثم يتقدم ويشفع ويفتح الله عليه بالمحامد، فيقال له: (ارفع رأسك وسل تعط، واشفع تشفع). وهذه هي الشفاعة العظمى، وهي التي تسمى: المقام المحمود؛ لأنه يحمده عليه الأولون والآخرون، صلوات الله وسلامه وبركاته عليه؛ لأن الكل يستفيد من شفاعته، ولهذا جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال: (أنا سيد الناس يوم القيامة) فنص على يوم القيامة لأنه يظهر فيه السؤدد على الأولين والآخرين، وإلا فهو سيد الناس في الدنيا والآخرة، صلوات الله وسلامه وبركاته عليه. فيشفع الرسول صلى الله عليه وسلم، ويأتي الله لفصل القضاء بين العباد، ثم يحصل الحساب، ثم يحصل وزن الأعمال، ثم يذهبون إلى الجنة والنار، والنار تكون في الطريق إلى الجنة، لأن الصراط منصوب على متن جهنم، والناس يمرون على الصراط، فمن كان من أهل النار وقع في النار، ومن كان من أهل السعادة تجاوز هذا الصراط، وذهب إلى الجنة التي هي وراء النار، وكل هذه أمور غيبية يجب الإيمان والتصديق بها، وعدم الاعتراض عليها، وعدم التردد في قبول شيء منها، وأنها حقيقة وأنها واقعة، وأنها لابد وأن توجد. فأركان الإيمان كلها غيب؛ الإيمان بالله من علم الغيب، والإيمان بالملائكة من علم الغيب، والإيمان بالرسل من علم الغيب، والإيمان بالكتب من علم الغيب، والإيمان باليوم الآخر من علم الغيب، ولا يعرف الناس شيئاً منها إلا عن طريق الوحي من كتاب الله عز وجل، وسنة رسوله صلى الله عليه وسلم، وقد جاء الكتاب والسنة بهذه التفاصيل المتعلقة بالقبر وعذابه ونعيمه، وبالبعث وكيفيته، وبالحشر وما يجري فيه، ثم مجيء الله عز وجل لفصل القضاء ومحاسبة الناس، ثم بعد المحاسبة توزن الأعمال، ووزن الأعمال من أجل أن يعرف كل ما له وما عليه، والله عز وجل عالم بكل شيء، وعالم بالراجح والمرجوح، ولكن ذلك من أجل العباد أنفسهم حتى يعرفوا ما لهم وما عليهم، وليظهر عدل الله عز وجل فيهم، وأن من كان عنده حسنات فإنه لا ينقص منها شيء، ومن كان عنده سيئات فإنه لا يزاد عليها شيء، بل كل ما حصَّل من خير فسيجده أمامه، وما حصل من شر فسيجده أمامه، كما قال الله عز وجل: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8]. وقال في الحديث القدسي: (يا عبادي! إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه) . والصراط منصوب على متن جهنم، والناس يمرون عليه، وهم متفاوتون في المرور عليه على حسب ما عندهم من الإيمان والأعمال الصالحة، فمنهم من يمر بسرعة البرق، ومنهم من يمر كالريح، ومنهم من يمر كأجاود الخيل، ومنهم من يزحف زحفاً، ومنهم من تخطفه الكلاليب فيقع في النار، ولكن من وقع في النار وهو من أهل الإيمان فإنه لا يخلد فيها، بل لابد وأن يخرج منها ويدخل الجنة، ولا يبقى في النار أبد الآباد إلا الكفار الذين لا سبيل لهم إلى الخروج منها؛ لأن الجنة حرمت عليهم، والنار هي مقرهم، وهم متفاوتون فيها في الدركات. ويدخل في الإيمان باليوم الآخر الإيمان بالجنة والنار، وما في الجنة من النعيم المقيم، مما جاء بيانه في القرآن، وسنة الرسول صلى الله عليه وسلم، وما في النار من العذاب الأليم الذي جاء بيانه في القرآن وسنة الرسول الكريم صلوات الله وسلامه وبركاته عليه، وكل ذلك يجب الإيمان والتصديق به، وأنه حق على حقيقته، وأن كل ما أخبر به الرسول صلى الله عليه وسلم من أخبار ذلك اليوم فإنه يقع طبقاً لما أخبر به عليه الصلاة والسلام. ثم الإيمان بالقدر، وهو الركن السادس من أركان الإيمان، وقد مر الكلام فيه قريباً.
معنى الإحسان في حديث جبريل

ثم سأل جبريل رسول الله صلى الله عليه وسلم عن الإحسان فقال: (أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك). وهذا فيه بيان عظم شأن الإحسان، وأنه منزلة عالية رفيعة وأنه أعلى من الإسلام والإيمان؛ لأن فيه قدراً زائداً على ذلك، وهو أن الإنسان يعبد الله وكأنه واقف بين يديه، ومن كان كذلك فإنه يتقن عمله فيأتي به على الوجه الأكمل، ولا يحصل منه إخلال فيه. والإحسان كما هو معلوم يكون في عمل الإنسان القاصر مثل الصلاة، فيصلي كأنه واقف بين يدي الله، فهو مقبل على صلاته، ومحافظ عليها وآت بكل ما يلزم فيها، وكذلك يكون في العمل المتعدي، وذلك بالإحسان إلى الناس بالقول أو بالمال، وذلك بإخراج الواجب والمستحب من المال في الزكاة والصدقات، وما إلى ذلك، ويكون أيضاً بالإحسان بالعلم، والدعوة إلى الخير، والتبصير بالحق والهدى، وتعليم العلم النافع، والأمر بالمعروف والنهي عن المنكر؛ لأن هذا كله إحسان إلى من بذل له؛ لأنه يستفيد هدى، ويستفيد علماً نافعاً، يسير به إلى الله عز وجل على بصيرة. ويكون الإحسان بالجاه في وجوه كثيرة، لكن كون الإنسان يأتي بمثل الصلاة، وهو مقبل على الله، ويستشعر بأنه بين يدي الله، فهذه درجة كاملة، ودرجة الكمال لا تحصل لكل أحد، ولا تتيسر لكل أحد. وكذلك إذا لم يكن يراه فإنه يستشعر أن الله مطلع عليه، وأن الله تعالى رقيب عليه، وأنه لا تخفى عليه خافية، فكل حركاته وسكناته يراها الله تعالى، ويطلع عليها، فإن ذلك أيضاً يدفعه إلى العناية بالعمل، وإلى الإتيان بالعمل على الوجه المطلوب، ولهذا يقول العلماء: إن الإسلام والإيمان والإحسان هي درجات، فالمحسن هو مؤمن ومسلم، ودونه المؤمن فإنه مؤمن مسلم، ودونه المسلم، إذ ليس كل مسلم مؤمناً، وليس كل مؤمن يكون محسناً، أي: بالغاً هذه الدرجة التي جاء وصفها في هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه. والناس متفاوتون في الإيمان وفيما يقوم منه بقلوبهم وفي أعمالهم، وليسوا على حد سواء.
شرح علامات الساعة من حديث جبريل

بعد ذلك سأل جبريل رسول الله صلى الله عليه وسلم عن الساعة: (قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل). أي: علمي وعلمك فيها سواء، والمعنى: أننا لا نعلم شيئاً من ذلك؛ لأن علم الساعة من الأمور التي اختص الله بها فلم يطلع عليها أحداً، فلا يعلم متى تقوم الساعة.. في أي سنة، وفي أي شهر من السنة، وفي أي يوم من الشهر إلا الله، نعم جاء في السنة ما يدل على أنها تقوم يوم الجمعة، فلا تكون في بقية الأيام، لكن في أي يوم من الشهر وفي أي سنة، لا يعلم ذلك إلا الله عز وجل، ولهذا جاء في الحديث: (خمس لا يعلمهن إلا الله: لا يعلم متى تقوم الساعة إلا الله) . وهذا يدلنا على أنه لا يعلم الغيب على الإطلاق إلا الله سبحانه وتعالى، فرسول الله صلى الله عليه وسلم قد أطلعه الله على كثير من الغيوب وأخفى عليه ما شاء من الغيوب، ومما أخفاه عليه قيام الساعة، ولهذا أجاب النبي صلى الله عليه وسلم جبريل عليه السلام بهذا الجواب فقال: (ما المسئول عنها بأعلم من السائل)، وإنما أتى بهذا الجواب ليبين أنه هو الجواب الذي يصلح عند كل سؤال عن شيء لا يعلمه السائل ولا المسئول. قوله: (أخبرني عن أماراتها) . الأمارات هي: العلامات، والساعة لها علامات قريبة من قيامها وهي العلامات الكبرى، وعلامات في زمن النبي صلى الله عليه وسلم، وعلامات بعد ذلك وبين ذلك، والرسول صلى الله عليه وسلم قد قال: (بعثت أنا والساعة كهاتين) يعني: أن زمن بعثته قريب من الساعة. وقد جاءت أحاديث تدل على أشراط الساعة، وقد مضى شيء من أشراطها، وهناك أشياء لم تمض، ولكنها لا تعتبر من أشراطها العظام. وهناك أشراط عظام هي التي تكون بين يديها، مثل خروج الدجال وخروج المهدي ، ونزول عيسى بن مريم، وخروج يأجوج ومأجوج، وخروج الدابة، وطلوع الشمس من مغربها. والرسول صلى الله عليه وسلم عندما سئل عن الساعة في حديث جبريل أجاب بهذا الجواب، وفي مواضع أخرى أجاب رسول الله صلى الله عليه وسلم ببيان شيء من أماراتها، وكان يرشد إلى ما ينبغي أن يكون عليه الإنسان من الاستعداد لها؛ فإنه صلى الله عليه وسلم سأله ذات مرة سائل فقال: (يا رسول الله! متى الساعة؟ فقال له عليه الصلاة والسلام: وماذا أعددت لها؟ قال: أعددت لها حب الله ورسوله، فقال عليه الصلاة والسلام: المرء مع من أحب) . فلفت نظره إلى شيء أهم مما سأل عنه، وهو الاستعداد للساعة بالعمل الصالح الذي يجده إذا قامت الساعة، فهذا هو المهم، وليس المهم أن يسأل عن الساعة، فإن الساعة آتية وكل آت قريب، ولا يعلم متى تقوم الساعة إلا الله سبحانه وتعالى. وهذا يدل على أن المهم في أمر المسلم أن يكون مشتغلاً بالأعمال الصالحة التي تقربه إلى الله عز وجل، ليجدها أمامه إذا قامت الساعة، كما قال الله عز وجل: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8] وقال في الحديث القدسي: (إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه) . وجاء عليه الصلاة والسلام مرة رجل وهو بين أصحابه يحدثهم، فوقف وقال: يا رسول الله متى الساعة؟ فأعرض عنه واشتغل مع أصحابه في الحديث الذي هو معهم فيه، ولما فرغ من الحديث مع أصحابه الذين كانوا معه قبل أن يأتي هذا السائل قال: (أين السائل عن الساعة؟ فقال: أنا يا رسول الله، قال: إذا ضيعت الأمانة فانتظر الساعة، قال: وكيف إضاعتها؟ قال: إذا وسد الأمر إلى غير أهله فانتظر الساعة)، فهذا سأله عن الساعة فأجابه بشيء من أماراتها. وأما جبريل فإنه سأله عن أمارات الساعة، وفي بعض الروايات أنه قال: (سأخبرك بشيء من أماراتها)، ثم إنه قال: (أن تلد الأمة ربتها -أو ربها-)، وفسر هذا بأن المراد منه أن يكثر السبي حتى يطأهن أسيادهن وحتى تلد الولد من سيدها فيكون بمنزلة سيدها وإن لم يكن هو سيدها، ولكنه بمنزلة السيد؛ لأنه ابنه وقائم مقامه، وأمهات الأولاد استيلادهن من أسباب عتقهن. ومنهم من قال: إنها تلد من يكون سيداً لقومه أو سيداً للناس، ويكون مسئولاً، كأن يكون ملكاً أو تكون له سلطة فيكون راعياً وإماماً لكل هؤلاء ومنهم أمه. ومنهم من قال: إن هذا إشارة إلى العقوق، وأنه يحصل أن الأمة تلد من يكون سيداً لها، أو يوصف بأنه سيد لها أو أنه ربها، بمعنى: أنه يتسلط عليها ويحصل منه شيء من الإيذاء ومن العقوق لأمه وكأنه بمنزلة من يكون مالكاً لها يتصرف فيها كيف يشاء، وهذا المعنى هو الذي رجحه الحافظ ابن حجر في فتح الباري وقال: إن هذه كلها صفات مذمومة؛ لأن الرسول صلى الله عليه وسلم أجاب بصفات مذمومة، وهذا مذموم، وكذلك كون الذين كانوا بعيدين عن المدن، وما عندهم إلا الجفاء والغلظة في بداوتهم ينتقلون إلى أن يتطاولوا في البنيان، فيقول: إن هذا الأمارات كلها من باب واحد، وهي تتعلق بالذم. قوله: [ (وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان) ] الحفاة هم الذين ليس على أرجلهم نعال، والعراة هم الذين لباسهم قليل، وليس معنى ذلك أنهم يمشون عراة ليس عليهم شيء، وإنما المعنى أنهم وإن كان عليهم ما يسترهم إلا أن ثيابهم تكون بالية، فهم بمثابة العاري لضعف حالهم ولقلة مالهم، فتجد الإنسان قد يملك ما يستر عورته، وقد يكون عنده أكثر من ذلك، لكنه لا يخرج عن كونه عارياً، بمعنى أن قلة ذات يده جعلته بهذا الوصف، ولا يعني ذلك أنهم يمشون عراة ليس عليهم شيء يغطون به سوءاتهم وعوراتهم. والعالة: الفقراء، وهذا يرجع إلى الاثنين؛ لأن من شأن من يكون حافياً ويكون عارياً أن ذلك حصل له من أجل فقره. فكلمة (العالة) يدخل تحتها ما تقدم من كونهم حفاة عراة. قوله: (رعاء الشاء) أي: الذي كان شأنهم رعي الغنم والإبل في البادية، وليس عندهم إلا الجهل والجفاء والغلظة. قوله: (يتطاولون في البنيان) أي يتحولون من محل البادية إلى أن يكونوا في الحاضرة وأن يكونوا بهذا الوصف الذي بينه الرسول صلوات الله وسلامه وبركاته عليه، والمعروف عن المتقدمين في زمن الرسول صلى الله عليه وسلم أن منازلهم كانت بسيطة، وكان فيها تواضع وسهولة وليس فيها تكلف، وليست مكونة من أدوار كثيرة، وقد جاء في قصة مجيء الرسول صلى الله عليه وسلم إلى المدينة ونزوله ضيفاً عند أبي أيوب الأنصاري رضي الله عنه ما يدل على أن بيته مكون من دورين؛ لأن النبي صلى الله عليه وسلم نزل في الأسفل، وكان أبو أيوب في المكان الأعلى، ثم إنه قال: يا رسول الله تنتقل إلى المكان الأعلى، وأنا أكون في المكان الأسفل؛ لأن غرضه من ذلك ألا يكون فوق رسول الله صلى الله عليه وسلم، وإنما يكون الرسول صلى الله عليه وسلم فوقه؛ ولكن الغالب أنهم كانوا يبنون من غير تكرر الأدوار. وأيضاً يكون السقف قريباً، وقد ذكر بعض أهل العلم آثاراً تدل على هذا المعنى.
حديث جبريل بيان لمراتب الدين

ثم إن جبريل مضى بعدما انتهت هذه الأسئلة، قال عمر : (فلبثنا ثلاثاً، فقال النبي صلى الله عليه وسلم: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم، فقال عليه الصلاة والسلام: هذا جبريل أتاكم يعلمكم دينكم). وهذا فيه بيان أن كل ما مضى ذكره يدخل تحت الدين، فهناك أخبار وهناك أحكام، فشهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت؛ كل هذه أحكام يفعلها الإنسان، وأركان الإيمان أمور تعتقد، وهي إخبار عن الله وعن ملائكته، وذلك من الغيب الذي يجب الإيمان به وكذلك الإيمان بالرسل والكتب واليوم الآخر والقدر، فكل ما جاء عنها وما يتعلق بها هي أخبار يجب التصديق بها. والإحسان عمل، وقد وصفه النبي صلى الله عليه وسلم بالوصف الذي بينه. وأما ما سأل به عن الساعة وعن أماراتها؛ فإن تلك من الأمور المغيبة التي يجب التصديق بها، وألا يتكلم فيها إلا بعلم؛ لأن العلامات والإخبار عن أمور مستقبلة هي من علم الغيب الذي لا يعلمه إلا الله سبحانه وتعالى، ولا يعرف شيء منه إلا ما جاء به الوحي عن الله وعن رسوله صلى الله عليه وسلم في الكتاب والسنة. والحاصل أن حديث جبريل المشهور حديث عظيم مشتمل على أمور كثيرة مهمة وعلى أصول عظيمة في العبادات، وفيما يتعلق بما يقوم بالقلوب، وبما يقوم بالجوارح، وبما يقوم باللسان، وفيه إخبار عن أمور مغيبة لا تعرف إلا عن طريق الوحي. ولهذا قال النبي صلى الله عليه وسلم: (هذا جبريل أتاكم يعلمكم دينكم) وقد أثنى العلماء على هذا الحديث وبينوا عظيم شأنه وأهميته، وأنه مشتمل على أصول عظيمة ولذا فإن الإمام مسلم رحمه الله صدر به صحيحه، فكان أول حديث عنده في كتاب الإيمان.
تراجم رجال إسناد حديث جبريل في مراتب الدين

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا كهمس ]. هو كهمس بن الحسن وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن بريدة ]. هو عبد الله بن بريدة بن الحصيب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن يعمر ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ حدثني عمر بن الخطاب ]. عمر بن الخطاب أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه وحديثه عند أصحاب الكتب الستة.
الأسئلة

معنى قول المعتزلة عليم بذاته

السؤال: ما معنى قول المعتزلة: عليم بذاته، قدير بذاته، سميع بذاته، وهل يفهم من ذلك أنهم يثبتون الصفات؟ الجواب: المعتزلة يثبتون الأسماء ولا يثبتون الصفات، فهم يقولون: سميع بلا سمع، ومعناه: أن اسمه سميع، ولكنه سميع بذاته، وليس بسمعه.

تقدم الحساب في القبر على وزن الأعمال

السؤال: يقام يوم القيامة الميزان بالقسط، فلماذا يبدأ الحساب في القبر؟ الجواب: القبر كما هو معلوم فيه امتحان واختبار، وأما الميزان الذي هو لحصر الأعمال، ومعرفة الحسنات والسيئات، والوزن إنما يكون يوم القيامة، ولكن الجزاء يكون في القبر لمن كان مستحقاً لأن يجازى ويعذب في القبر.

كل رسول قد نزل عليه كتاب من عند الله

السؤال: ذكرتم في التفريق بين النبي والرسول أن الرسول ينزل عليه كتاب بشريعة جديدة، ألا يشكل على ذلك سليمان، فهو رسول، ولمن ينزل عليه كتاب بشريعة؟ وكذلك آدم؟ الجواب: ما هو الدليل على أنه لم ينزل عليه كتاب؟ فإن عدم ذكر الكتاب الذي أنزل عليه لا يدل على أنه لم ينزل عليه كتاب، وقد جاء في القرآن أن كل رسول أنزل الله عليه كتاباً: (( لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ )) والألف واللام في (الكتاب) للجنس وليست لكتاب معين؛ لأن الله ما أنزل على رسله كتاباً واحداً وإنما أنزل عليهم كتباً، ولهذا لفظ الكتاب يأتي كثيراً في القرآن ويراد به الجنس، كما أنه يراد به العهد الذهني مثل قول الله عز وجل: الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ [البقرة:1-2] أي: القرآن؛ لأن (أل) للعهد الذهني، يعني: الكتاب المعهود بالأذهان، وقول الله عز وجل: (( لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ )) المراد به: الكتب لأن المراد به: الجنس. وقول الله عز وجل: وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ [المائدة:48] فالأول القرآن والثاني الكتب السابقة، وكلها بلفظ الإفراد إلا أن هذا للجنس وهذا للإفراد. وكما قال الله عز وجل: لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ [البقرة:177] أي: الكتب، وكذلك قول الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ [النساء:136] وهو القرآن وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ [النساء:136] أي: الكتب. وكذلك أيضاً يأتي الكتاب مضافاً إلى معرفة فيكون عاماً ويراد به الكتب، كما في قول الله عز وجل في آخر سورة التحريم: وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ [التحريم:12] على قراءة جمهور القراء ( كتابه ) وهي لا تخالف قراءة: (( وَكُتُبِهِ )) لأن الكتاب المقصود به الكتب؛ لأنه مفرد مضاف إلى معرفة فيكون عاماً. فالحاصل أن الكتاب يأتي مفرداً محلى بالألف واللام، ويأتي مضافاً إلى معرفة فيراد به الجنس، ولا يراد به خصوص كتاب معين. وأما آدم فهو نبي وهو رسول إلى أولاده، ونوح إنما أرسل بعدما حصل الشرك وتغيرت الفطرة، وأما آدم فإنه يعمل بما أوحى الله تعالى به إليه، وكذلك أبناؤه يعملون بما أوحي إليه به، ولا ينافي هذا ما جاء في حق نوح: كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ [النساء:163] لأن نوحاً عليه السلام أرسل بعدما وجد الشرك، وأما في زمن آدم فلم يحصل الخروج عن الشيء الذي فطر الله الناس عليه، كما جاء في الحديث: (خلقت عبادي حنفاء فاجتالتهم الشياطين) وكما جاء في الحديث الآخر: (كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه).

ترتيب مشاهد يوم القيامة

السؤال: ما هو الترتيب الصحيح لمشاهد يوم القيامة: الشفاعة، والحوض، والميزان، وغيرها؟ الجواب: الحوض قيل: إنه في عرصات القيامة؛ لأن الناس يخرجون من قبورهم عطاشاً، فيأتون للحوض ليشربوا منه، فيذاد عنه من يذاد ويشرب منه من يشرب، والناس يجتمعون في صعيد واحد بعد أن يخرجوا من قبورهم ويذهبون إلى المحشر، ثم يأتي الله لفصل القضاء بينهم، ويحاسبهم على أعمالهم، ثم تنصب الموازين وتوزن الأعمال، ثم بعد ذلك يكون العبور على الصراط، والذهاب إلى الجنة أو النار، والنار في الطريق إلى الجنة، والصراط منصوب عليها، والناس يمرون عليه من فوق جهنم، فمن وقع فيها وقع، ومن سلمه الله تجاوز ودخل الجنة.

كلام الشيخ ابن عثيمين على تعريف الإيمان بالتصديق

السؤال: أنكر الشيخ ابن عثيمين رحمه الله في شرح العقيدة الواسطية تعريف الإيمان لغة بالتصديق، وذكر أن آمن فعل متعد لغيره، وصدق متعد بنفسه، فنرجو التوضيح. الجواب: لا أتذكر هذا التفصيل، لكن الإيمان في اللغة هو التصديق كما قيل.

الجمع بين حديث ( الدنيا ملعونه ... ) وبين النهي عن سب الدهر

السؤال: قول النبي صلى الله عليه وسلم: (الدنيا ملعونة ملعون ما فيها) هل هذا يعتبر من سب الدهر؟ الجواب: ليس هذا من سب الدهر، وإنما هو بيان لحقارة الدنيا وضآلتها، وأنه لا خير فيها إلا ما كان على الطريقة الصحيحة كما قال: (إلا ذكر الله وما والاه) . وأكثر الناس هالكون، والناجون هم القليلون، قال الله عز وجل: وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ [يوسف:103] وقال: وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ [الأنعام:116] فالشر واسع، والمهتدون قليلون، ولهذا يقول بعض أهل العلم: لا تغتر بطريق الشر ولو كثر السالكون، ولا تزهد في طريق الخير لقلة السالكين، فليس العجب ممن هلك كيف هلك، وإنما العجب ممن نجا كيف نجا!

حكم الصلاة في الدور الثاني من المسجد النبوي

السؤال: بعض الناس لا يصلي في الدور الثاني في المسجد النبوي بحجة أنهم يكونون في مكان فوق قبر النبي صلى الله عليه وسلم، كما حصل من أبي أيوب الأنصاري عندما طلب من النبي أن يصعد إلى الدور الأعلى من بيته عندما نزل ضيفاً عليه في أول الهجرة فما رأيكم؟ الجواب: هذا ليس بصحيح؛ لأن سطح المسجد منه، و أبو أيوب الأنصاري رضي الله عنه أراد ألا يكون النبي صلى الله عليه وسلم تحته في المنزل، وأما المسجد فسواء كان من دور أو دورين فالصلاة في أي دور هي صلاة في المسجد، والإنسان الذي يصلي في سطح المسجد حكمه مثل الذي يصلي في أسفل المسجد، فتكون صلاته بألف صلاة."


شرح سنن أبي داود - 529

شرح سنن أبي داود

شرح سنن أبي داود [529]

إن حقيقة الإيمان بالقدر أن يعرف المرء أن كل ما حصل له فلا سبيل إلى الخلاص منه، وأن كل ما أخطأه فلا سبيل إلى التحصل عليه، وكل هذه الأقدار التي قدرت على المخلوقين سبق وأن كتبت في اللوح المحفوظ، فقد خلق الله القلم وأمره بكتابة المقادير إلى قيام الساعة، وقد دلت الأحاديث الصحيحة على أن هذه الكتابة كانت قبل خلق السماوات والأرض بخمسين ألف سنة، فمن أنكر القدر وزعم أن لاوجود له فقد كفر بالدين، وفارق جماعة المسلمين.

تابع ما جاء في القدر

شرح حديث العمل على ما خلا ومضى من القدر

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن عثمان بن غياث قال: حدثني عبد الله بن بريدة عن يحيى بن يعمر و حميد بن عبد الرحمن قالا: لقينا عبد الله بن عمر فذكرنا له القدر وما يقولون فيه، فذكر نحوه زاد قال: (وسأله رجل من مزينة أو جهينة فقال: يا رسول الله! فيم نعمل، أفي شيء قد خلا أو مضى أو في شيء يستأنف الآن؟ قال: في شيء قد خلا ومضى. فقال الرجل أو بعض القوم: ففيم العمل؟ قال: إن أهل الجنة ييسرون لعمل أهل الجنة، وإن أهل النار ييسرون لعمل أهل النار) ]. أورد أبو داود رحمه الله حديث جبريل من طريق أخرى وفيه الزيادة أن رجلاً من مزينة أو من جهينة سأله عن القدر فقال: (أفي شيء قد خلا أو مضى أو في شيء يستأنف الآن؟ قال: في شيء قد خلا ومضى). يعني: أن الناس يعملون في شيء سبق به علم الله وتقديره وكتابته ومشيئته، فقيل: (ففيم العمل؟) وهذا مثل ما جاء في حديث علي الذي مر قريباً وفيه أنهم قالوا: (أنتكل على كتابنا وندع العمل؟ قال: لا. اعملوا فكل ميسر، أهل السعادة ييسرون للسعادة، وأهل الشقاوة ييسرون للشقاوة)، ومعنى ذلك: أن الناس لا يتركون العمل بناءً على أنه سبق القضاء والقدر بما هم صائرون إليه -فإن الله تعالى قدر ما هم صائرون إليه، وقدر الأسباب التي توصل إليه- بل يأخذون بالأسباب التي قدرها الله عز وجل، والغايات تأتي بعد وجود السبب الذي قدره الله عز وجل من العمل الصالح أو العمل السيئ، فمن عمل صالحاً انتهى إلى نهاية حسنة، ويسر لعمل أهل السعادة، ومن عمل بخلاف ذلك انتهى نهاية سيئة، ويسر لعمل أهل الشقاوة والعياذ بالله!
تراجم رجال إسناد حديث العمل على ما خلا ومضى من القدر

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان بن غياث ]. عثمان بن غياث ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثني عبد الله بن بريدة عن يحيى بن يعمر و حميد بن عبد الرحمن ]. هنا حميد بن عبد الرحمن يشارك يحيى بن يعمر في الرواية، والرواية السابقة هي من لفظ يحيى بن يعمر ، و حميد بن عبد الرحمن الحميري ثقة، أخرج له أصحاب الكتب الستة. [ لقينا عبد الله بن عمر ]. عبد الله بن عمر مر ذكره.
شرح حديث جبريل في مراتب الدين بزيادة (والاغتسال من الجنابة) في تفسير النبي للإسلام

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الفريابي عن سفيان قال: حدثنا علقمة بن مرثد عن سليمان بن بريدة عن ابن يعمر بهذا الحديث يزيد وينقص قال: (فما الإسلام؟ قال: إقام الصلاة، وإيتاء الزكاة، وحج البيت، وصوم شهر رمضان، والاغتسال من الجنابة). قال أبو داود : علقمة مرجئ ] . أورد أبو داود حديث ابن عمر من طريق أخرى وفيه أنه فسر الإسلام (بإقام الصلاة وإيتاء الزكاة، وحج البيت، وصوم شهر رمضان والاغتسال من الجنابة). الاغتسال من الجنابة هي زيادة على ما جاء في الحديث، والحديث جاء فيه زيادات عن عمر وعن أبي هريرة ، وكذلك عن غيرهم. وإسناد هذا الحديث صحيح، رجاله كلهم ثقات، فإذاً هو صحيح، وهناك زيادات أخرى جاءت في طرق أخرى، وقد ذكر الحافظ ابن حجر تلك الزيادات التي جاءت في مختلف الأحاديث، وكذلك ابن رجب في شرح الحديث في جامع العلوم والحكم.
تراجم رجال إسناد حديث جبريل في مراتب الدين بزيادة (والاغتسال من الجنابة) في تفسير النبي للإسلام

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا علقمة بن مرثد ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن بريدة ]. وهو ثقة، أخرج له مسلم وأصحاب السنن . [ عن ابن يعمر في هذا الحديث يزيد وينقص ]. هو يحيى بن يعمر . [ قال أبو داود : علقمة مرجئ ]. يعني: أنه ينسب إلى الإرجاء.
شرح حديث جبريل في مراتب الدين مع زيادة: اتخاذ النبي مكاناً مرتفعاً يجلس عليه ليعرفه الغريب

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن أبي فروة الهمداني عن أبي زرعة بن عمرو بن جرير عن أبي ذر و أبي هريرة قالا: (كان رسول الله صلى الله عليه وسلم يجلس بين ظهري أصحابه فيجيء الغريب فلا يدري أيهم هو حتى يسأل، فطلبنا إلى رسول الله صلى الله عليه وسلم أن نجعل له مجلساً يعرفه الغريب إذا أتاه قال: فبنينا له دكاناً من الطين، فجلس عليه وكنا نجلس بجنبتيه، وذكر نحو هذا الخبر، فأقبل رجل فذكر هيئته، حتى سلم من طرف السماط فقال: السلام عليك يا محمد قال: فرد عليه النبي صلى الله عليه وسلم) ]. أورد أبو داود حديث أبي هريرة و أبي ذر رضي الله تعالى عنهما، وما تقدم من طرق فهي لحديث عمر رضي الله تعالى عنه، وأما هذا فهو عن أبي ذر وعن أبي هريرة ، و أبو هريرة خرج حديثه البخاري أيضاً كما خرجه مسلم ؛ لأن حديث جبريل متفق عليه من حديث أبي هريرة ، وهو من أفراد مسلم من حديث عمر ، وقد شرح الحافظ ابن حجر حديث أبي هريرة شرحاً مطولاً في كتاب الإيمان، والإمام النووي رحمه الله لما ألف كتابه الأربعين النووية جعل أول حديث فيه أول حديث في البخاري ، وثاني حديث فيه أول حديث في صحيح مسلم ، فالحديث الأول والثاني هما أول ما في الصحيحين، فحديث عمر (إنما الأعمال بالنيات) أول حديث في صحيح البخاري ، وحديث عمر الذي هو حديث جبريل أول حديث في صحيح مسلم . قوله: [ (كان رسول الله صلى الله عليه وسلم يجلس بين ظهري أصحابه فيجيء الغريب فلا يدري أيهم هو حتى يسأل، فطلبنا إلى رسول الله صلى الله عليه وسلم أن نجعل له مجلساً يعرفه الغريب إذا أتاه) ]. أي: كان رسول الله صلى الله عليه وسلم يجلس بين أصحابه غير متميز عنهم، وإذا أتى شخص غريب لا يعرف الرسول صلى الله عليه وسلم لم يميز من هو الرسول صلى الله عليه وسلم من هؤلاء الجالسين، فعرض عليه أصحابه أن يبنوا له مكاناً مرتفعاً يجلس عليه حتى يعرف أنه رسول الله صلى الله عليه وسلم، وحتى لا يلتبس على الناس، فوافق على ذلك فبنوا له دكاناً، أي: دكة من الطين، وهو مكان مرتفع، فكان يجلس عليه صلوات الله وسلامه وبركاته عليه. وجلوسه مع أصحابه بحيث لا يعرف يعد من تواضعه وكمال خلقه صلى الله عليه وسلم، فرأى أصحابه رضي الله عنهم وأرضاهم أن المصلحة أن يتميز حتى إذا أتى الغريب عرف الرسول صلى الله عليه وسلم من أول وهلة، فكان من شأنهم أن عرضوا عليه، وهذا من أدبهم رضي الله تعالى عنهم وأرضاهم، فإنهم ما أقدموا على ذلك دون إذن، ولكنهم سألوا النبي صلى الله عليه وسلم عن هذا الشيء وعرضوه عليه فأجابهم، فبنوا له دكاناً من الطين يجلس عليه وهم يجلسون حوله حتى يعرفه الغريب. وفي هذا دليل على جواز كون المعلم يكون على مكان مرتفع كالكرسي أو غيره من أجل أن يكون بارزاً وأن يراه الجميع ويتمكنوا من الاستفادة منه. قوله: [ (حتى سلم من طرف السماط) ]. يعني: المجلس، وهذا فيه دليل على أنه قد سلم، وأن ما جاء في بعض الروايات من عدم ذكر السلام لا يدل على عدمه؛ فيكون بعضهم ذكر ما لم يذكره الآخر، وأتى بما لم يأت به الآخر، فيكون كل ذلك معتبراً، ويكون كل ذلك ثابتاً مادام أنه جاء من طريق صحيح، فلا يقال: إن الرواية التي جاء فيها عدم ذكر السلام تدل على أن السلام لم يحصل، بل قد ثبت في بعض الطرق ما يدل على أن السلام قد وجد فيكون ذلك من فعل بعض الرواة إما لكونه لم يعرف ذلك، أو لكونه اختصر الحديث، فلم يذكر كل ما جاء فيه. قوله: (فقال: السلام عليك يا محمد، فرد عليه النبي صلى الله عليه وسلم) ] جاء بلفظ: (السلام عليك يا محمد) ولا يبعد أن يكون سلم سلاماً عاماً، ثم سلم سلاماً خاصاً.
تراجم رجال إسناد حديث جبريل في مراتب الدين مع زيادة: اتخاذ النبي مكاناً مرتفعاً يجلس عليه ليعرفه الغريب

قوله: [ عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي فروة الهمداني ]. هو عروة بن الحارث، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبي زرعة بن عمرو بن جرير ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي ذر و أبي هريرة ]. أبو ذر هو جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وأبو هريرة هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
الأسئلة

حرية ابن الرجل من أمته

السؤال: أم الولد هل ابنها من سيدها يكون حراً، أم يكون مملوكاً لسيدها وينسب إليه؟ الجواب: ابن الرجل من أمته حر؛ لأنه يكون تبعاً لأبيه، بل إن أمه تعتق بسببه، أما الذي يمكن أن يكون عبداً فهو ابن الأمة إذا تزوجها الحر مضطراً إلى ذلك؛ لأنه يكون تبعاً لأمه إلا إذا اشترط الأب.

لا يجوز بيع أم الولد

السؤال: أم الولد إذا باعها سيدها على القول بجواز بيعها، فهل يفوت عليها بذلك عتقها بعد موته؟ الجواب: الصحيح أنه لا يجوز بيع أمهات الأولاد، وإنما تبقى في ملكه ثم تعتق بعد موته ولا تكون ميراثاً لورثته. ولهذا كانوا يعزلون عن الإماء مخافة أن تحمل؛ لأنها إذا حملت خرجت من كونها مالاً يتصرف فيه، لأنها أصبحت أم ولد وأم الولد لا تباع، وهم يريدون أن يستمتعوا بهن ويبيعوهن إذا احتاجوا إلى بيعهن.

حكم القضاء عمن مات وعليه صوم

السؤال: توفيت والدتي وعليها صيام خمسة وعشرين يوماً أفطرتها من شهر رمضان؛ لأنها كانت مريضة، وقبل وفاتها أوصت أبناءها بصيام هذه الأيام، ولكن أبناءها أطعموا عن كل يوم مسكيناً، فهل نصوم عنها هذه الأيام لأنها أوصت بصيامها، أو نكتفي بالإطعام السابق؟ الجواب: إذا أفطرت هذه المرأة خمسة وعشرين يوماً، واستمر معها المرض حتى ماتت، فإنه لا قضاء عليها، ولا إطعام؛ لأنها ما تمكنت من القضاء ولم تفرط، أما إذا أفطرت أياماً من رمضان وشفيت بعد ذلك وتمكنت من القضاء ولكنها لم تقض فإنه يقضى عنها، لقوله صلى الله عليه وسلم: (من مات وعليه صيام صام عنه وليه) ولا يكفي الإطعام الذي فعلوه عنها؛ لأن هذا دين عليها، وهذا شيء واجب عليها، وقد فرطت فيه؛ حيث تمكنت من القضاء ولم تقض.

دعوة الصائم عند فطره

السؤال: قال صلى الله عليه وسلم: (إن للصائم عند فطره دعوة لا ترد) هل المراد بكلمة (عند) هنا ما قبل الفطور، وهل هذا الدعاء معين أو أي دعوة؟ الجواب: معلوم أنه يدعو عندما يريد أن يفطر وأثناء البدء بإفطاره، فهذا هو المناسب لهذا الدعاء؛ لأن الفطر يحصل بكونه يأكل أول لقمة، لكن لا نعلم دعاءً معيناً عند الإفطار.

حكم مناداة الرسول باسمه

السؤال: جاء في حديث أبي ذر و أبي هريرة قول جبريل: (السلام عليك يا محمد) فناداه باسمه، فهل جاء النهي عن ذلك؟ الجواب: معلوم أنه جاء في أحاديث كثيرة مناداة النبي باسمه، ولا أعلم حديثاً في النهي عن ذلك.

تابع ما جاء في القدر

شرح حديث (لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم...)

قال المصنف رحمه الله تعالى: [حدثنا محمد بن كثير أخبرنا سفيان عن أبي سنان عن وهب بن خالد الحمصي عن ابن الديلمي قال: (أتيت أبي بن كعب فقلت له: وقع في نفسي شيء من القدر، فحدثني بشيء لعل الله أن يذهبه من قلبي، قال: لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم كانت رحمته خيراً لهم من أعمالهم، ولو أنفقت مثل أحد ذهباً في سبيل الله ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك وأن ما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لدخلت النار) . قال: ثم أتيت عبد الله بن مسعود فقال مثل ذلك. قال: ثم أتيت حذيفة بن اليمان فقال مثل ذلك. قال: ثم أتيت زيد بن ثابت فحدثني عن النبي صلى الله عليه وآله وسلم مثل ذلك ]. سبق في باب القدر من سنن أبي داود بعض الأحاديث وآخر ما مضى حديث جبريل، وهنا حديث أبي بن كعب ومن معه من أصحاب رسول الله صلى الله عليه وسلم ورضي الله تعالى عنهم وأرضاهم، وقد جاء عبد الله بن فيروز الديلمي إلى أبي بن كعب وقال: (وقع في نفسي شيء من القدر، فحدثني بشيء لعل الله أن يذهبه من قلبي!). فقال رضي الله عنه في جوابه على هذا: (لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم كانت رحمته خيراً لهم من أعمالهم) ومثل هذا لا يقال من قبل الرأي، ولكن قد جاء به الحديث مرفوعاً إلى رسول الله صلى الله عليه وسلم، وهو أن الله عز وجل لو عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، وذلك أنهم يحصل منهم التقصير ويحصل منهم الخلل، فلا يتجاوز عنهم ما يحصل من أي أحد منهم، فيكون قد عذبهم وهو غير ظالم لهم. قوله: [ (ولو رحمهم كانت رحمته خيراً لهم من أعمالهم) ] وذلك أن أعمالهم التي يعملونها لله عز وجل هي أيضاً من رحمة الله عز وجل بهم ومن توفيقه لهم، وما حصل منهم شيء من الأعمال الصالحة إلا بتوفيق الله عز وجل، فالفضل لله عز وجل أولاً وآخراً؛ لأنه هو المتفضل بهذه النعمة. قوله: [ (ولو أنفقت مثل أحد ذهباً في سبيل الله ما قبله الله منك حتى تؤمن بالقدر) ]. وذلك أن الإيمان بالقدر من أصول الإيمان، وقد سبق أن مر مثل ذلك عن عبد الله بن عمر بين يدي حديث جبريل.
وجوب إيمان العبد بأن ما أصابه لم يكن ليخطئه

قوله: [ (وتعلم أن ما أصابك لم يكن ليخطئك، وأن ما أخطأك لم يكن ليصيبك) ]. هذا هو الإيمان بالقدر، ومعنى هذا: أن كل ما حصل لك لا سبيل إلى تخلصك منه؛ لأن الله تعالى قد قدره فلابد من أن يوجد، والشيء الذي أخطأك ولم يصبك لا يمكن أن يصيبك، وهذا هو معنى قول المسلمين: (ما شاء الله كان وما لم يشأ لم يكن) فقولهم: (ما شاء الله كان) مأخوذ من قوله: (وأن ما أصابك لم يكن ليخطئك) أي أن الشيء الذي قدر الله أن يكون لابد من أن يوجد، والشيء الذي قدر ألا يكون لا سبيل إلى وجوده، فالشيء الذي يحصل لك ويقع لك لا يمكن أن يتخلف، والشيء الذي قدر ألا يحصل لك لا يمكن أن يكون، كما جاء في الحديث الآخر في وصية النبي صلى الله عليه وسلم لابن عباس : (واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف) والكلام الذي جاء هنا عن أبي بن كعب قد جاء أيضاً مرفوعاً، والصحابي الآخر قد حدث بذلك عن رسول الله صلى الله عليه وسلم، وسبق أن مر بنا أن الحسن البصري رحمة الله عليه لما سئل عما حصل لآدم عليه الصلاة والسلام من الأكل من الشجرة قال: (لو أن آدم اعتصم ولم يأكل من الشجرةلم يكن له بد من ذلك)، وذلك لأن هذا الشيء الذي قدره الله لا بد منه، ولا يقال: إن هذا جبر، وإن العباد لا اختيار لهم، بل لهم اختيار ولهم مشيئة، وما يحصل منهم يكون بمشيئتهم وإرادتهم، ويقع الذي قدره الله عز وجل وقضاه، فيجتمع في ذلك إرادة العبد حصول الشيء الذي قد حصل له، وكون ذلك الذي حصل منه لا يخرج عما قدره الله وقضاه كما قال الله عز وجل: وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:29]. فلا يمكن أن يحصل من العبد شيء ما لم يقدره الله، بل الذي قدره الله عز وجل له سبب يؤدي إليه، والمقدر غاية تأتي نتيجة لهذا السبب، ولهذا فإن النبي صلى الله عليه وسلم لما قيل له كما في الحديث المتقدم: (أنتكل على كتابنا وندع العمل؟ قال: اعملوا فكل ميسر لما خلق له، أما أهل السعادة فييسرون إلى عمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة) . ولهذا فإن القدر لابد فيه من أمرين: مشيئة من العبد، ومشيئة من الله عز وجل، وهذا في الشيء الذي للعبد فيه إرادة ومشيئة، أما الشيء الذي ليس للعبد فيه إرادة ولا مشيئة فإنما يقع بقضاء الله وقدره، وذلك مثل حركة المرتعش، وأما الأفعال الاختيارية كالأكل والشرب والسفر والذهاب والإياب والبيع والشراء وغير ذلك، فإنها تحصل بمشيئته وإرادته.
كيف يعرف الناس الشيء المقدر؟

ذكرت فيما مضى أن الناس لا يعرفون المقدر إلا بأمرين: الأمر الأول: الوقوع، فكل شيء وقع فقد قدر؛ لأنه لا يقع إلا ما قدر، (ما شاء الله كان، وما لم يشأ لم يكن): فما شئتَ كان وإن لم أشأ وما شئت إن لم تشأ لم يكن والأمر الثاني: أن يحصل الإخبار من الصادق المصدوق صلى الله عليه وسلم عن أمر مستقبل، فإن هذا الذي أخبر به النبي صلى الله عليه وسلم لابد أن يقع، وكل شيء يقع لابد أن يكون مقدراًَ، ومن ذلك إخباره عن الدجال، وعن خروج يأجوج ومأجوج، وعن نزول عيسى بن مريم، وغير ذلك من الأمور التي تقع بين يدي الساعة وما حصل قبل ذلك، وما حصل بعد زمنه بوقت يسير مثل قوله صلى الله عليه وسلم عن الحسن: (إن الله سيصلح به بين فئتين عظيمتين من المسلمين) . فإن هذا الذي أخبر به النبي صلى الله عليه وسلم حق وصدق لابد أن يوجد، ويعتقد بأنه سبق به القضاء والقدر؛ لأنه لا يقع في الوجود إلا ما هو مقدر.
كفر غلاة القدرية الذين ينكرون القدر

قوله: [ (ولو مت على غير هذا لدخلت النار) ]. أي: إذا كان منكراً للقدر، وقد سبق أن الغلاة من القدرية الذين ينكرون العلم قد قال العلماء بتكفيرهم، وأما الذين أثبتوا العلم لله عز وجل، ولكنهم قالوا: إنهم ينزهون الله عن أن يقدر المعاصي ويريدها فقد اختلف العلماء في تكفيرهم. قوله: [ ثم أتيت عبد الله بن مسعود فقال مثل ذلك، قال: ثم أتيت حذيفة بن اليمان فقال مثل ذلك، قال: ثم أتيت زيد بن ثابت فحدثني عن النبي صلى الله عليه وسلم مثل ذلك ]. يعني: أن الصحابة الثلاثة الأولين ذكروا ذلك من غير إسناده إلى رسول الله صلى الله عليه وسلم، ومعلوم أن هذا من الأمور التي لا تقال من قبل الرأي، وأيضاً فإن زيد بن ثابت الذي جاء ذكره آخراً قد رفع ذلك إلى رسول الله صلى الله عليه وسلم، فيكون مرفوعاً من هذا الصحابي، وموقوفاً من أولئك الذين تقدموا، فهو إذاً ثابت عن رسول الله صلوات الله وسلامه وبركاته عليه.
متى يسأل الإنسان أكثر من عالم؟

وجاء في بعض طرق هذا الحديث أن كل صحابي كان يجيبه ثم يحيله على أخيه، ولم يسأل هذا السؤال أكثر من واحد من تلقاء نفسه، أخرجه ابن ماجة هكذا، وذكره الشيخ مقبل الوادعي رحمه الله في كتابه الجامع الصحيح في القدر. ولعل هذا أيضاً وقع منه حتى يتأكد من زوال ما في قلبه من اللبس، لكن فيما يتعلق بالأمور التي هي أحكام شرعية لا يحيل العالم إلا إذا اجتهد في الجواب وقد رجا أن يكون عند غيره دليل، مثل ما جاء عن أبي موسى في قصة الميراث لما أفتى ثم قال للسائل: واذهب إلى ابن مسعود فسيتابعني، فقال ابن مسعود : قد ضللت إذاً وما أنا من المهتدين .... إلخ الحديث. فإذا كان العالم غير مطمئن للجواب فإنه يحيل على غيره، وأما إذا ذهب المستفتي إلى من يثق بعلمه ودينه فأفتاه فلا يكثر الأسئلة؛ لأنه قد يحصل له الجواب على اجتهادات مختلفة فيتشوش، وأما إذا كان الأمر يحتاج إلى استثبات مثل قصة هذا الرجل الذي وقع في نفسه شيء من القدر، وهو يريد أن يتحقق من زوال ما في نفسه منه؛ فله ذلك، ولهذا سأل أكثر من واحد واتفقوا على شيء واحد يجعله يكون مطمئناً لما أجيب به، وهذا إنما هو تبصير وبيان لشيء وقع في نفسه مما يتعلق بالقدر.
تراجم رجال إسناد حديث (لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سنان ]. هو سعيد بن سنان، وهو صدوق له أوهام، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن وهب بن خالد الحمصي ]. وهب بن خالد الحمصي ثقة، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن ابن الديلمي ]. هو عبد الله بن فيروز، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ أتيت أبي بن كعب ]. أبي بن كعب رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ ثم أتيت عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي ، صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. [ ثم أتيت حذيفة بن اليمان ]. حذيفة بن اليمان رضي الله عنهما، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة. [ ثم أتيت زيد بن ثابت ]. زيد بن ثابت رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث أول ما خلق الله القلم

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر الهذلي حدثنا يحيى بن حسان حدثنا الوليد بن رباح عن إبراهيم بن أبي عبلة عن أبي حفصة قال: قال عبادة بن الصامت لابنه: (يا بني! إنك لن تجد طعم حقيقة الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلى الله عليه وآله وسلم يقول: إن أول ما خلق الله القلم فقال له: اكتب. قال: ربِّ وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني إني سمعت رسول الله صلى الله عليه وآله وسلم يقول: من مات على غير هذا فليس مني) ]. أورد أبو داود حديث عبادة بن الصامت رضي الله تعالى عنه أنه قال لابنه: (يا بني! إنك لن تجد طعم حقيقة الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك) وهذا مثل ما تقدم في الحديث السابق الذي جاء عن جماعة من الصحابة، ثم إنه ذكر بعد هذا الذي قاله لابنه حديث رسول الله صلى الله عليه وسلم: (إن أول ما خلق الله القلم فقال له: اكتب. قال: ربَّ وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة). قوله: [ (اكتب مقادير كل شيء حتى تقوم الساعة) ] هذا يبين ما ذكره أولاً لابنه من أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه، أي: أن الذي قدره الله عز وجل وكتبه في اللوح المحفوظ من أن كذا سيصيب هذا الشخص، أو يخطئ هذا الشخص، فالذي أصابه لابد له منه ولا يمكن التخلص منه، والذي أخطأه لا سبيل إلى حصوله؛ لأنه ما شاء الله كان وما لم يشأ لم يكن. وفي الحديث دليل على إثبات القدر وعلى الكتابة، لأن القلم لما خلقه الله عز وجل قال له: (اكتب قال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة)، وقد جاء في بعض الأحاديث الصحيحة ما يدل على أن هذه الكتابة كانت قبل خلق السماوات والأرض بخمسين ألف سنة. واستدل بعض أهل العلم بهذا الحديث على أن القلم هو أول المخلوقات في هذا العالم، ومنهم من قال: إن العرش كان قبله؛ لأنه جاء في الحديث الذي فيه الكتابة قوله: (كتب الله مقادير الخلائق قبل خلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء) فيكون قوله: (إن أول ما خلق الله القلم) معناه: أنه من أول ما خلقه الله. ومنهم من قال: إن العرش كان موجوداً من قبل أن يكتب القضاء والقدر، وقبل أن يخلق القلم الذي أمر بكتابة المقادير التي قدرها الله عز وجل حتى تقوم الساعة. و رجح ابن القيم رحمه الله في النونية أنه العرش فقال: والناس مختلفون في القلم الذي كتب القضاء به من الديان هل كان قبل العرش أو هو بعده قولان لأهل العلم مشهوران والحق أن العرش قبل لأنه قبل الكتابة كان ذا أركان قوله: [ قال عبادة بن الصامت لابنه: (يا بني! إنك لن تجد طعم حقيقة الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك) ]. معناه: أن الإيمان بالقدر وحقيقته وكون الإنسان متصفاً بالإيمان به، إنما يكون بمعرفة أن كل ما حصل للإنسان فإنه لا سبيل إلى السلامة منه، وأن كل شيء أخطأه لا سبيل إلى حصوله، وعلى هذا فلابد من الإيمان بالقدر، وأن كل شيء مقدر لابد من أن يكون، وأن ما قدر الله أن يكون فإنه يكون طبقاً لما أراد، وما قدر ألا يكون فإنه لا يمكن أن يكون. قوله: [ (من مات على غير هذا فليس مني) يعني: أن من مات على عدم الإيمان بالقدر، أو على إنكار القدر فليس مني.
تراجم رجال إسناد حديث أول ما خلق الله القلم

[ حدثنا جعفر بن مسافر الهذلي ]. هو جعفر بن مسافر الهذلي أبو صالح ، وهو صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا يحيى بن حسان ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا الوليد بن رباح ]. وهو صدوق، أخرج له أبو داود . [ عن إبراهيم بن أبي عبلة ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبي حفصة ]. وهو مقبول، أخرج له أبو داود . [ قال عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة."


شرح سنن أبي داود - 530

شرح سنن أبي داود

شرح سنن أبي داود [530]

لقد خلق الله هذا الإنسان مفطوراً على توحيده، وأخذ منهم الميثاق على عبوديته وتمجيده، بعد أن استخرجهم ن ظهر آدم أبيهم، وشهدوا بذلك على أنفسهم، ثم إن من المشاهد المحسوس، والمعلوم الملموس: أن القدر لا يحتج به عند المعايب والذنوب، وإنما يحتج به عند المصائب والكروب، وعلى هذا حمل حديث المحاجاة بين موسى وآدم عليهما السلام.

تابع ما جاء في القدر

شرح حديث أبي هريرة في محاجة آدم وموسى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا سفيان ، ح: وحدثنا أحمد بن صالح المعنى حدثنا سفيان بن عيينة عن عمرو بن دينار سمع طاوساً يقول: سمعت أبا هريرة يخبر عن النبي صلى الله عليه وآله وسلم قال: (احتج آدم وموسى، قال موسى: يا آدم! أنت أبونا خيبتنا وأخرجتنا من الجنة! فقال آدم: أنت موسى اصطفاك الله بكلامه وخط لك التوراة بيده، تلومني على أمر قدره علي قبل أن يخلقني بأربعين سنة؟ فحج آدم موسى) . قال أحمد بن صالح عن عمرو عن طاوس سمع أبا هريرة ]. أورد أبو داود حديث أبي هريرة رضي الله عنه في محاجة آدم وموسى عليهما الصلاة والسلام. ومن المعلوم أن القدر لا يجوز الاحتجاج به على ترك أمر، ولا على فعل نهي، فالإنسان إذا حصلت منه معصية بأن ترك مأموراً وعوتب على ذلك فلا ينفعه أن يقول: هذا شيء مقدر، وكذلك إذا قيل له: لماذا زنيت؟ لا ينفعه أن يقول: هذا شيء مقدر، بل يعاقب العقوبة التي يستحقها ويقال: أذنبت ذنباً وهو مقدر وهذه عقوبتك وهي مقدرة، وكل شيء بقضاء وقدر. وهذا الحديث فيه المحاجة بين آدم وموسى عليهما الصلاة والسلام وأن موسى قال لآدم ما قال، وأجابه آدم بأن هذا شيء قد كتبه الله عليه قبل أن يخلق، والنبي صلى الله عليه وسلم قال: (فحج آدم موسى)، يعني: غلبه بالحجة. ففي الحديث أن آدم احتج بالقدر على المعصية، وقد أجيب عن هذا الحديث وتوجيهه -مع أنه لا يجوز الاحتجاج بالقدر على المعاصي- بجوابين: أحدهما ذكره ابن القيم عن شيخه شيخ الإسلام ابن تيمية ، وهو: أن الاحتجاج بالقدر إنما هو على المصيبة التي جاءت نتيجة للذنب، وترتبت على الذنب، وليس على الذنب والمعصية، فهو ما لامه على المعصية، وإنما لامه على الأمر الذي تبع المعصية، وهو المصيبة التي حلت به وبذريته بأن أخرجوا من الجنة، والتي جاءت نتيجة للذنب، قالوا: والقدر يحتج به على المصائب ولا يحتج به على المعائب. والتوجيه الثاني: وقد ذكره ابن القيم نفسه، قال: وهو أنه إذا كان الإنسان لم يتب من الذنب فإن احتجاجه بالقدر غير صحيح ولا يعتبر؛ لأنه مصر على الذنب وغير تائب منه، وأما إذا كان قد تاب منه فلامه لائم واحتج بالقدر، فعند ذلك يجوز، وفعل آدم عليه الصلاة والسلام هو من هذا القبيل؛ لأنه بعد التوبة. وقد ذكر ابن القيم رحمه الله هذين التوجيهين في كتابه شفاء العليل بما يتعلق بالقضاء والقدر، وقد عقد باباً خاصاً لهذا الحديث والكلام عليه، وذكر كلام كثير من الناس، ومنها أقوال باطلة تتعلق بالقضاء والقدر وشرح هذا الحديث وبيان معناه، واختار هذين التوجيهين اللذين أحدهما لشيخه شيخ الإسلام ابن تيمية والثاني له، وهذا باب من أبواب ثلاثين أوردها في كتابه شفاء العليل. قوله: [ (فقال آدم: أنت موسى اصطفاك الله بكلامه، وخط لك التوراة بيده) ]. هذا فيه بيان أن موسى كليم الله، وأن الله تعالى اصطفاه بالكلام، وفيه دليل على أن التوراة هي مما خطه الله عز وجل بيده. ومعلوم أن الكلام حصل أيضاً لنبينا محمد عليه الصلاة والسلام، فهو كليم الرحمن كما أن موسى كليم الرحمن، وإبراهيم خليل الرحمن، ونبينا محمد عليه الصلاة والسلام خليل الرحمن، فقد اجتمع فيه صلى الله عليه وسلم ما تفرق في غيره، فالخلة لإبراهيم والكلام لموسى، ونبينا محمد عليه الصلاة والسلام له الوصفان: الخلة والتكليم. وقد جاء في الحديث أيضاً أن آدم نبي مكلَّم. قوله: [ (وخط لك التوراة بيده) ] لا يدل على أن التوراة مخلوقة؛ لأن كلام الله عز وجل مكتوب في اللوح المحفوظ، ولا يقال: إنه مخلوق؛ لأنه كلام الله الذي تكلم به وكتبه، فلا يقال: إن هذا الكتاب الذي هو من كلامه وخطه بيده يكون مخلوقاً، فكلام الباري غير مخلوق سواء تكلم به أو خطه، وكلام المخلوق مخلوق سواءً تكلم به أو خطه. ووقعت هذه المحاجة في الحياة البرزخية قبل يوم القيامة، والله أعلم؛ لأنه من المعلوم أن الناس يموج بعضهم في بعض عندما يبعثون من قبورهم ويرى بعضهم بعضاً، ولهذا جاء في حديث الشفاعة أنهم يأتون إلى آدم وموسى وغيرهما يطلبون منهم أن يشفعوا في الانتهاء من الموقف، فالذي يبدو أنه قبل يوم القيامة؛ ومعلوم أن الأنبياء أجسادهم في قبورهم، ولكنهم يلتقون أرواحاً على صور أجسادهم مثل ما حصل للنبي صلى الله عليه وسلم ليلة المعراج، فإنه لقيهم وصلى بهم في بيت المقدس. قوله: [ (قال: تلومني على أمر قدره علي قبل أن يخلقني بأربعين سنة؟) ]. وهذا كما هو معلوم تقدير آخر غير التقدير الأول الذي قبل خلق السماوات والأرض بخمسين ألف سنة، و ابن القيم رحمه الله ذكر عدة تقديرات جاءت بها أحاديث، ومنها تقدير سنوي، وتقدير يومي، وهذا التقدير الذي جاء قبل خلق آدم، وذكر تقديرات أخرى.
تراجم رجال إسناد حديث أبي هريرة في محاجة آدم وموسى

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو ابن عيينة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ المعنى عن سفيان بن عيينة ]. الفرق بين الروايتين هو ذكر النسب؛ لأن الأول ما نسبه فقال: (حدثنا سفيان)فقط، وأما الثاني وهو أحمد بن صالح فقال : (حدثنا سفيان بن عيينة) فهذا هو سر التحويل وكونه أتى بالإسناد أولاً ثم أتى بتحويله. [ عن عمرو بن دينار ]. عمرو بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ سمع طاوساً ]. هو طاوس بن كيسان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. [ قال أحمد بن صالح : عن عمرو عن طاوس سمع أبا هريرة ]. يعني: أن أحمد بن صالح قال في روايته: عن عمرو عن طاوس سمع أبا هريرة. وهناك قال: سمعت أبا هريرة، وفي الإسناد الأول: عن عمرو بن دينار سمع طاوساً يقول: سمعت أبا هريرة يخبر عن النبي صلى الله عليه وسلم.
حديث عمر في محاجة آدم وموسى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني هشام بن سعد عن زيد بن أسلم عن أبيه أن عمر بن الخطاب قال: قال رسول الله صلى الله عليه وسلم: (إن موسى قال: يا ربَّ! أرنا آدم الذي أخرجنا ونفسه من الجنة، فأراه الله آدم فقال: أنت أبونا آدم؟ فقال له آدم: نعم. قال: أنت الذي نفخ الله فيك من روحه، وعلمك الأسماء كلها، وأمر الملائكة فسجدوا لك؟ قال: نعم. قال: فما حملك على أن أخرجتنا ونفسك من الجنة؟ فقال له آدم: ومن أنت؟ قال: أنا موسى. قال: أنت نبي بني إسرائيل الذي كلمك الله من وراء الحجاب لم يجعل بينك وبينه رسولاً من خلقه؟ قال: نعم. قال: أفما وجدت أن ذلك كان في كتاب الله قبل أن أخلق؟ قال: نعم. قال: فبم تلومني في شيء سبق من الله تعالى فيه القضاء قبلي؟ قال رسول الله صلى الله عليه وسلم عند ذلك: فحج آدم موسى فحج آدم موسى) ]. وهذا الحديث مثل الذي قبله إلا أن فيه زيادة توضح أن موسى طلبه، وأنه لما لقيه سأله وذكر ما ذكر وإلا فإن المعنى واحد، وقد عرفنا التوجيه الذي ذكره ابن القيم عن نفسه وعن شيخه. قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب ]. أحمد بن صالح مر ذكره، و ابن وهب هو عبد الله بن وهب المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن عمر بن الخطاب ]. عمر بن الخطاب أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (إن الله عز وجل خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله القعنبي عن مالك عن زيد بن أبي أنيسة أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم بن يسار الجهني: (أن عمر بن الخطاب سئل عن هذه الآية: (( وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ )) قال: قرأ القعنبي الآية فقال عمر : سمعت رسول الله صلى الله عليه وسلم سئل عنها، فقال رسول الله صلى الله عليه وسلم: إن الله عز وجل خلق آدم، ثم مسح ظهره بيمينه فاستخرج منه ذرية فقال: خلقت هؤلاء للجنة، وبعمل أهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار، وبعمل أهل النار يعملون، فقال رجل: يا رسول الله! ففيم العمل؟! فقال رسول الله صلى الله عليه وسلم: إن الله عز وجل إذا خلق العبد للجنة استعمله بعمل أهل الجنة، حتى يموت على عمل من أعمال أهل الجنة فيدخله به الجنة، وإذا خلق العبد للنار استعمله بعمل أهل النار، حتى يموت على عمل من أعمال أهل النار فيدخله به النار) ]. أورد أبو داود رحمه الله حديث عمر بن الخطاب رضي الله عنه في تفسير قول الله عز وجل: وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ [الأعراف:172] فذكر الحديث، وهو من جنس الأحاديث السابقة فيما يتعلق بأن العمل مطلوب، وأن الناس لا يعرفون المقدر، وأن عندهم مشيئة وإرادة، وأن من اختار طريق السعادة فإنه ييسر لها، ومن اختار طريق الشقاوة فإنه ييسر لها، وينتهي الأول للجنة، وينتهي الآخر إلى النار. والحديث ذكر الشيخ ناصر أنه صحيح، إلا قضية المسح باليد على ظهر آدم، وإلا فإن استخراج الذرية من ظهر آدم وتمييزهم إلى شقي وسعيد قد جاء في الأحاديث وفي تفسير هذه الآية، وقد ذكر العلماء في تفسيرها معنيين: أحدهما: هذا الذي جاء في الحديث. والثاني: أن الله تعالى فطر الناس على التوحيد، فمنهم من يكون على هذا الشيء الذي فطر عليه، ومنهم من ينحرف عن الجادة. ولكن قد جاء الحديث في بيان سبب نزولها، وأنهم استخرجوا من ظهر آدم. فإن قيل: ما الحكمة من مسح ظهر آدم؟ فإننا نقول: الله تعالى أعلم! وهذه اللفظة كما عرفنا أن الشيخ ناصر قال إنها غير ثابتة، لكن جاء في بعض الطرق أنه ضرب كتفه اليمنى واستخرج كذا، وليس فيه ذكر المسح بالظهر، لكن الله عز وجل استخرج الذرية من الظهر، والله تعالى أعلم بالحكمة في ذلك.
تراجم رجال إسناد حديث (إن الله عز وجل خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية...)

قوله: [ حدثنا عبد الله القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن أبي أنيسة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مسلم بن يسار الجهني ]. وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ أن عمر بن الخطاب ]. قد مر ذكره. أما الاتصال بين مسلم بن يسار و عمر فسيأتي في الحديث الذي بعده أن فيه واسطة.
حديث (إن الله عز وجل خلق آدم ثم مسح ظهره بيمينه فاستخرج منه ذرية...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المصفى حدثنا بقية حدثني عمر بن جعثم القرشي حدثني زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسار عن نعيم بن ربيعة قال: كنت عند عمر بن الخطاب رضي الله عنه بهذا الحديث، وحديث مالك أتم ]. أورد الحديث من طريق أخرى وأحاله على الطريق الأولى ثم ذكر أن حديث مالك أتم، وهو الذي ليس فيه ذكر نعيم بن ربيعة . قوله: [ حدثنا محمد بن المصفى ]. محمد بن المصفى صدوق له أوهام، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عمر بن جعثم القرشي ]. وهو مقبول، أخرج له أبو داود و النسائي . [ حدثني زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسار عن نعيم بن ربيعة ]. نعيم بن ربيعة مقبول، أخرج له أبو داود . [ كنت عند عمر بن الخطاب ]. عمر بن الخطاب رضي الله عنه، مر ذكره.
شرح حديث (الغلام الذي قتله الخضر طبع كافراً...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي حدثنا المعتمر عن أبيه عن رقبة بن مصقلة عن أبي إسحاق عن سعيد بن جبير عن ابن عباس عن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: (الغلام الذي قتله الخضر طبع كافراً، ولو عاش لأرهق أبويه طغياناً وكفراً) ]. أورد أبو داود حديث أبي بن كعب أن الغلام الذي قتله الخضر طبع كافراً، أي: أن الله قدر أنه يكون كافراً قال: (ولو عاش لأرهق أبويه طغياناً وكفراً) كما قال الله عز وجل: فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَاناً وَكُفْراً [الكهف:80] وعلى هذا فقد سبق القضاء والقدر بأن هذا طبع على هذه الحال، وهو دال على القدر، وعلى أن المقادير سبقت بكل ما هو كائن.
تراجم رجال إسناد حديث (الغلام الذي قتله الخضر طبع كافراً...)

قوله: [ حدثنا القعنبي حدثنا المعتمر ]. القعنبي مر ذكره، والمعتمر هو المعتمر بن سليمان بن طرخان التيمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سليمان بن طرخان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رقبة بن مصقلة ]. وهو ثقة، أخرج له أصحاب الكتب الستة، إلا ابن ماجة فأخرج له في التفسير. [ عن أبي إسحاق ]. هو عمرو بن عبد الله الهمداني السبيعي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم وأحد العبادلة الأربعة من الصحابة وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ عن أبي بن كعب ]. أبي بن كعب رضي الله عنه وقد مر ذكره قريباً.
شرح حديث (أما الغلام فكان أبواه مؤمنين) وكان طبع يوم طبع كافراً

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا الفريابي عن إسرائيل حدثنا أبو إسحاق عن سعيد بن جبير عن ابن عباس قال: حدثنا أبي بن كعب قال: (سمعت رسول الله صلى الله عليه وسلم يقول في قوله: وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ [الكهف:80] قال: وكان طبع يوم طبع كافراً)]. أورد أبو داود حديث أبي بن كعب من طريق أخرى في قول الله عز وجل: وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ [الكهف:80] وفيه قال: (وكان طبع يوم طبع كافراً). أي: يوم قدرت المقادير قدر أنه كافر، وهذه الآية فيها مثال لما يذكره العلماء من العهد الذكري، أي: كون الألف واللام ترجع إلى معهود تقدم ذكره؛ لأنه قال قبل ذلك: حَتَّى إِذَا لَقِيَا غُلاماً [الكهف:74] ثم قال هنا: (( وَأَمَّا الْغُلامُ )) فصارت (أل) في الغلام ترجع إلى (غلاماً) الذي مر ذكره، فيقال له: اللام للعهد الذكري. ويأتي(أل) للعهد الذهني، أي ترجع إلى معهود في الأذهان مثل: ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ [البقرة:2] فلم يتقدم له ذكر، ولكنه معهود في الأذهان أنه في القرآن. ومن العهد الذكري قوله في سورة المزمل: كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً * فَعَصَى فِرْعَوْنُ الرَّسُولَ [المزمل:15-16]؛ لأن (أل) في كلمة (الرسول) ترجع إلى (رسولاً) التي قبلها.
تراجم رجال إسناد حديث (وأما الغلام فكان أبواه مؤمنين) وكان طبع يوم طبع كافراً

قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو ابن يونس بن أبي إسحاق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق عن سعيد بن جبير عن ابن عباس قال: حدثنا أبي بن كعب ]. قد مر ذكر الأربعة.
شرح حديث (أبصر الخضر غلاماً يلعب مع الصبيان فتناول رأسه فقلعه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مهران الرازي حدثنا سفيان بن عيينة عن عمرو عن سعيد بن جبير قال: قال ابن عباس : حدثني أبي بن كعب عن رسول الله صلى الله عليه وسلم قال: (أبصر الخضر غلاماً يلعب مع الصبيان، فتناول رأسه فقلعه، فقال موسى: أَقَتَلْتَ نَفْساً زَكِيَّةً.. [الكهف:74] الآية) ]. أورد أبو داود حديث أبي بن كعب وفيه كيفية قتل الغلام، وأنه أمسك رأسه وقلعه، أي: فقتله بذلك.
تراجم رجال إسناد حديث (أبصر الخضر غلاماً يلعب مع الصبيان فتناول رأسه فقلعه...)

قوله: [ حدثنا محمد بن مهران الرازي ]. وهو ثقة، أخرج له البخاري و مسلم و أبو داود . [ عن سفيان بن عيينة عن عمرو عن سعيد بن جبير قال: قال ابن عباس : حدثني أبي بن كعب ]. وكل هؤلاء مر ذكرهم.
الجمع بين كون الغلام الذي قتله الخضر طبع كافراً وبين حديث الفطرة

وطبع الغلام على الكفر لا يتعارض مع ما جاء في الحديث: (كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه) فكون الغلام طبع كافراً ليس معنى ذلك أنه صغير ما بلغ الحلم، وأنه ما حصل له شيء يعرفه، فإن الأصل أن حديث الفطرة على عمومه، وكون هذا الغلام طبع كافراً معناه أنه قدر أنه يكون كافراً، وليس معنى ذلك أنه ما خلق على الفطرة، وأنه خارج عن الفطرة، فإن (كل مولود يولد على الفطرة) وهذا مولود، ولكن الانحراف هو الذي حصل للناس، كما قال الله عز وجل: (خلقت عبادي حنفاء فاجتالتهم الشياطين). يقول المحشي: قال المنذري : ولفظ البخاري و مسلم فأخذ الخضر برأسه فاقتلعه بيده فقتله، وفي لفظ للبخاري فأضجعه ثم ذبحه بالسكة، وفي كتاب الطبري أنه أخذ صخرة فثلغ بها رأسه، ثم قال: والجمع بينها متوجه، أي فيكون ضربه بالحجر أولاً فلم يقتله ثم اقتلع رأسه.
الكلام في نبوة الخضر وموته

وينبغي أن يعلم أن مثل هذا يدل على أن الخضر نبي، وليس بولي فقط؛ لأن الأولياء لا يعرفون الحق إلا عن طريق الأنبياء، وهم تابعون للأنبياء، وأما الخضر فهو نبي، والمحاورة التي جرت بينه وبين موسى تدل على ذلك فقد قال: (أنا على علم من الله لا تعلمه، وأنت على علم من الله لا أعلمه) ثم قال: (علمي وعلمك إلى علم الله مثل ما أخذه الطائر من البحر بمنقاره). وجاء في سورة الكهف أنه قال: وَمَا فَعَلْتُهُ عَنْ أَمْرِي [الكهف:82]. وأيضاً: معلوم أن موسى عليه الصلاة والسلام أفضل المرسلين بعد نبينا محمد صلى الله عليه وسلم وبعد إبراهيم، فهو الذي يلي إبراهيم؛ لأن محمداً صلى الله عليه وسلم خليل كليم، وإبراهيم خليل، وموسى كليم، وإنما ذهب ليحصل من هذا العلم الذي أوحاه الله عز وجل إلى ذلك الرجل، والمحاورة التي بينهما وسياق الآيات من أولها إلى آخرها تدل على أنه نبي وأنه ليس بولي، ولهذا فإن الفتنة حصلت لكثير من الناس بالدعوى أنه ولي، وأنه يحصل من الولي مثل هذه الأمور، فغلوا في الأولياء واعتقدوا فيهم ما لا يجوز، وأنزلوهم المنازل التي لا يستحقونها، ودليلهم أن الخضر حصل منه ما حصل وهو ولي. ثم أمر آخر يتعلق بالخضر وهو زعم بعض الناس أنه حي موجود، وأنه لم يمت، وهذا أيضاً غير صحيح؛ لأن النصوص تدل على أنه قد مات، وأنه لم يكن موجوداً في زمن النبي صلى الله عليه وسلم، وذلك أنه قد جاء في القرآن وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ [الأنبياء:34]. فلو كان الخلد لأحد لكان للنبي صلى الله عليه وسلم، فالقول بأن الخضر كان موجوداً في زمن النبي صلى الله عليه وسلم أو بعده غير صحيح، ولو كان موجوداً في زمن النبي صلى الله عليه وسلم فكيف لا يأتي إليه، وهو يجول ويصول في البلاد كما يقولون، ويقطع الدنيا، ويحضر في أماكن كثيرة، وقد كان صلى الله عليه وسلم يناجي ربه في بدر ويقول: (اللهم إن تهلك هذه العصابة لا تعبد في الأرض) . فلو كان الخضر موجوداً وهلكت العصابة فإن الله يعبد في الأرض حيث يعبده الخضر. وكذلك جاء في الحديث أنه لا يبقى بعد مائة سنة نفس منفوسة على ظهر الأرض الآن، ومعنى ذلك: أنه بعد مضي مائة سنة من ذلك اليوم الذي تحدث فيه النبي صلى الله عليه وسلم الحديث سيموت كل من كان موجوداً على الأرض، فلو كان الخضر موجوداً في ذلك الوقت لمات قبل مضي مائة سنة، كما جاء بذلك الحديث عن رسول الله صلى الله عليه وسلم. فالقول بأنه قد مات هو القول الذي تدل عليه الأدلة.
الأسئلة

يؤجر الإنسان على كل نفقة إلا البنيان الزائد عن الحاجة

السؤال: أتى في صحيح البخاري فيما ذكر أن المسلم ليؤجر في كل شيء ينفقه، يقول البخاري رحمه الله تعالى في باب: تمني المريض الموت من كتاب المرضى: قال: حدثنا آدم قال: حدثنا شعبة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم قال: (دخلنا على خباب نعوده وقد اكتوى سبع كيات، فقال: إن أصحابنا الذين سلفوا مضوا ولم تنقصهم الدنيا وإنا أصبنا ما لا نجد له موضعاً إلا التراب، ولولا أن النبي صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به، ثم أتيناه مرة أخرى وهو يبني حائطاً له فقال: إن المسلم ليؤجر في كل شيء ينفقه إلا في شيء يجعله في هذا التراب) . يقول الحافظ ابن حجر : قوله: (ثم أتيناه مرة أخرى وهو يبني حائطاً له) هكذا وقع في رواية شعبة تكرار المجيء، وهو أحفظ الجميع فزيادته مقبولة، والذي يظهر أن قصة بناء الحائط كانت سبب قوله أيضاً: (وإنا أصبنا من الدنيا ما لا نجد له موضعاً إلا التراب)، وقوله: (إن المسلم ليؤجر في كل شيء ينفقه إلا في شيء يجعله في هذا التراب)، أي: الذي يوضع في البنيان وهو محمول على ما زاد على الحاجة. فما قولكم في هذا؟ الجواب: هذا محمول على ما كان من البناء زائداً عن الحاجة، أو كان من باب المفاخرة والمطاولة.

حكم الصلاة إلى وجه إنسان

السؤال: ما حكم من صلى وجعل سترته رجلاً مقبلاً عليه بوجهه؟ الجواب: لا ينبغي هذا؛ لأن هذا يشوش عليه، ولكنه إذا لم يجد إلا هذا المكان فلا بأس أن يصلي وينظر إلى مكان سجوده، فيسلم من تشويشه إن شاء الله.

حكم القول بتسلسل الحوادث في الماضي

السؤال: جاء في الحديث أن أول المخلوقات هو القلم، أليس في ذلك دليل على أن القول بتسلسل الحوادث في الماضي خطأ؟ الجواب: قالوا: إن القلم أول المخلوقات في هذا العالم المشاهد، فهذا العالم المشاهد هو الذي فيه الأولية بالنسبة للعرش أو بالنسبة للقلم، وأما ما قبل ذلك فالله عز وجل يخلق ما يشاء، والله تعالى أعلم بخلقه وما خلق، لكن هذا العالم المشاهد هو -كما جاء في هذا الحديث- ما يتعلق بخلق السماوات والأرض، والعرش قبل ذلك.

المقادير المكتوبة إنما هي إلى يوم القيامة

السؤال: هل يفهم من قوله في حديث خلق القلم: (اكتب مقادير كل شيء حتى تقوم الساعة) أن المقادير التي كتبت إنما هي إلى يوم القيامة فقط؟ الجواب: الحديث يدل على أن الله قدر أن كل ما يجري حتى تقوم الساعة، ومعلوم أن ما يجري في الجنة والنار بعد أن يدخل أهل الجنة الجنة وأهل النار النار لا نهاية له، فالعذاب مستمر ويتجدد: كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا [النساء:56]، وأهل الجنة منعمون إلى غير نهاية، والله أعلم. ومعلوم أن اللوح المحفوظ له بداية ونهاية، وكل ما كتب فيه محدود ومعروف ومحصور، ولكن الجنة والنار وما يحصل فيهما من النعيم والعذاب، وما يحدثه الله وينشئه لأهليهما على مدى العصور والزمان الذي لا انقطاع له ولا نهاية، يدل على أنه مستمر."


شرح سنن أبي داود - 531

شرح سنن أبي داود

شرح سنن أبي داود [531]

إن الإيمان بالقدر أحد أصول الإيمان الستة، والقدر سر من أسرار الله عز وجل لا يجوز الخوض فيه، ولذلك لايجوز مجالسة أهل القدر، لما لهم من ضرر على من يجالسهم، وقد قدر الله تعالى أعمال العباد وآجالهم وأرزاقهم، وما يكونون عليه من السعادة أو الشقاوة، وهم في بطون أمهاتهم، وكل إنسان ميسر لما خلق له، ولا يفعل إلا ما شاءه الله وقدره؛ لأن مشيئة العبد تابعة لمشيئة الله تعالى، ولا يحتج بالقدر على المعاصي والغواية، فالهداية من فضل الله عز وجل والغواية من عدله.

شرح حديث: (إن خلق أحدكم يجمع في بطن أمه أربعين يوماً)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر النمري حدثنا شعبة ح وحدثنا محمد بن كثير أخبرنا سفيان المعنى واحد، والإخبار في حديث سفيان عن الأعمش قال: حدثنا زيد بن وهب حدثنا عبد الله بن مسعود قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: (إن خلق أحدكم يجمع في بطن أمه أربعين يوماً، ثم يكون علقةً مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث إليه ملك فيؤمر بأربع كلمات: فيكتب رزقه وأجله وعمله، ثم يكتب شقي أو سعيد، ثم ينفخ فيه الروح، فإن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع أو قيد ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع أو قيد ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة فيدخلها) ]. سبق أن مر جملة من الأحاديث في باب القدر من سنن أبي داود وهذا حديث عبد الله بن مسعود رضي الله عنه هو من جملة تلك الأحاديث. فقوله رضي الله عنه: [ حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق ] هذا ثناء على رسول الله صلى الله عليه وسلم، ومدح له بأنه صادق مصدوق صلوات الله وسلامه وبركاته عليه، وهذه الجملة اعتراضية بين قوله: [ حدثنا الرسول صلى الله عليه وسلم ] وبين الحديث: [ (إن خلق أحدكم يجمع) ] وقد قيل: إنها جملة حالية، وقال بعض الشراح: إن كونها اعتراضية أولى من كونها جملة حالية؛ لأن معنى الجملة الحالية أنه الصادق المصدوق في حال تحديثه لنا، ولكن إذا كانت جملة اعتراضية فالمعنى أنه متصف بهذا الوصف دائماً وأبداً، وأن هذا شأنه صلوات الله وسلامه وبركاته عليه دائماً، وليس ذلك مقيداً بحال تحديثه إياهم. قوله: [ (إن خلق أحدكم يجمع في بطن أمه أربعين يوماً) أي: كل إنسان يجمع خلقه في بطن أمه أربعين يوماً، أي: فيكون نطفة، وهي ماء مهين، فيمكث أربعين يوماً ثم يتحول إلى علقة، أي قطعة صغيرة من اللحم، ثم يتحول إلى مضغة بعد أربعين يوماً أخرى، فيكون على قدر ما يمضغه الآكل، أي يضعه في فمه، والمضغة هي الأكلة التي يضعها الآكل في فمه. فإذا كملت هذه الأطوار الثلاثة يرسل إليه الملك فينفخ فيه الروح، ويكون عند ذلك مكوناً من جسد وروح، ويكون قد تخلق وصار على هيئة إنسان. قوله: [ (ويؤمر بأربع كلمات: فيكتب رزقه وأجله وعمله، ثم يكتب شقي أو سعيد) ] يعني أنه يكتب ما قدر الله عز وجل أن يكون له من رزق، سواءً كان مبسوطاً أو مضيقاً، ويكتب أجله، أي مدة حياته ومتى ينتهي أجله، وكذلك عمله الذي يعمله، وكذلك يكتب أنه شقي أو سعيد، فإما أن يكون من أهل السعادة أو من أهل الشقاوة. وجاء في بعض الروايات أنه يقول: (ذكر يا رب أو أنثى؟) فيذكر له الحالة التي شاء الله تعالى أن يكون عليها من ذكورة أو أنوثة. وهذا فيه إثبات القدر، ومعلوم أن التقدير قد حصل في اللوح المحفوظ، وهذا تقدير آخر؛ لأنه قد جاءت أحاديث في ذكر تقديرات أخرى غير التقدير الأول الذي حصل في اللوح المحفوظ، والذي في اللوح المحفوظ هو الأصل وغيره تابع له. والمرء ينتهي إلى ما قدر له من السعادة أو الشقاوة، فيموت على ذلك، والعبرة بما مات عليه، وما قبل ذلك ليس هو المعتبر، فقد تكون الحال حسنة ثم تتغير إلى حال سيئة، فيختم له بالسوء، أو قد تكون الحال سيئة ثم يتحول إلى حال حسنة وينتهي أمره على أمر حسن، فالعبرة بالخواتيم كما قال النبي صلى الله عليه وسلم في بعض الروايات: (وإنما الأعمال بالخواتيم) . وقد بين عليه الصلاة والسلام في آخر هذا الحديث أن من كان من أهل السعادة قد يعمل بعمل أهل النار طيلة حياته أو أكثر حياته، حتى ما يبقى بينه وبينها إلا ذراع، أي ما يكون بينه وبين الموت إلا شيء يسير، فيهتدي ويتوب إلى الله عز وجل ويعمل بعمل أهل الجنة، ثم يموت على حالة حسنة، ومن تاب تاب الله عليه، والتوبة تجب ما قبلها، فكل الذنوب التي حصلت من الإنسان إذا تاب منها في الحياة قبل أن يغرغر فإن التوبة تجبها. وعلى العكس من ذلك من يعمل بعمل أهل الجنة ويستمر عليها أكثر حياته، ثم يدركه الخذلان فيرجع عن الحق والهدى، فيرتد أو ينحرف عن الجادة، فيختم له بخاتمة سيئة، ولكن إذا كان الانحراف عن طريق ردة فإنه ليس له إلا النار، وإذا كان الانحراف عن طريق معاصٍ أو بدع غير كفرية فإن أمره إلى الله عز وجل، إن شاء عفا عنه وأدخله الجنة من أول وهلة، وإن شاء عذبه في النار على بدعته أو معصيته، ولكنه لابد أن يخرج من النار ويدخل الجنة، ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها. فالنبي صلى الله عليه وسلم بين أن العبرة بالنهاية، وأن من كان موفقاً حصل له التوفيق من الله عز وجل فيختم له به، ومن كان بخلاف ذلك حصل له الخذلان وختم له به.

أقسام الناس بالنسبة للبدايات والنهايات

الناس بالنسبة للبدايات والنهايات ينقسمون إلى أربعة أقسام: قسم وفق بأن ولد في الإسلام، ونشأ في الإسلام، واستمر على الإسلام، ووفق للأعمال الصالحة ودام عليها حتى توفاه الله عز وجل، فتكون حياته كلها معمورة بالصلاح والتقى. القسم الثاني الذي يقابله: وهو الذي ولد في الكفر، ونشأ على الكفر، واستمر على الكفر حتى مات عليه والعياذ بالله، فالبدايات سيئة والنهايات سيئة، والحياة كلها معمورة بالسوء، وبالكفر بالله عز وجل والإلحاد. القسم الثالث: الذي تكون بداياته سيئة وماضيه سيئاً، ثم يحصل له أن يختم له عند النهاية بخير، كالذي عمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فسبق عليه الكتاب، فعمل بعمل أهل الجنة فدخلها، وهذا مثل السحرة الذين كانوا مع فرعون، والذين كانت حياتهم كلها سحر وكفر، وفي آخر الأمر: قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى [طه:70] ثم قتلوا وانتهوا على خير، فكانت حياتهم معمورة بالكفر والسحر والخبث، وعند اقتراب الأجل حصل لهم الاهتداء ودخلوا في الحق الذي جاء به موسى، وآمنوا برب هارون وموسى، ثم قتلوا وصارت نهايتهم طيبة. القسم الرابع: من يكون في حياته على استقامة وعلى هداية، ثم يدركه الخذلان في الآخر عندما لم يبق على حياته إلا الشيء القليل، فيدركه الخذلان فيرتد عن الإسلام والعياذ بالله، ثم يموت على الردة، فيكون عمل بعمل أهل الجنة طيلة حياته، ولما لم يبق عليه إلا الشيء اليسير أدركه الخذلان وارتد عن الإسلام ومات على الردة، فيكون قد عمل بعمل أهل الجنة حتى لم يكن بينه وبينها إلا ذراع، فأدركه الخذلان فعمل بعمل أهل النار فدخلها. فهذه أقسام الناس الأربعة بالنسبة للبدايات والنهايات: فمنهم من بدايته ونهايته طيبة، ومنهم من بدايته ونهايته سيئة، ومنهم من بدايته حسنة ونهايته سيئة، ومنهم من بدايته سيئة ونهايته حسنة، والعبرة إنما هي بالخواتيم والنهايات التي ينتهي إليها الإنسان. والحديث فيه إثبات القدر، وأن كلاً سينتهي إلى ما قدر له من شقاوة وسعادة، وكل شيء قدره الله عز وجل سيأتي به الإنسان بإرادته ومشيئته التابعة لمشيئة الله عز وجل وإرادته.
معرفة نوع الجنين ليس من علم الغيب

في الحديث أيضاً دليل على أن الملك يعرف الذكر من الأنثى بعدما ينفخ الروح ويسأل ربه أهو ذكر أم أنثى، فيعلم الملك بذلك، وهذا يدل على أنه يمكن أن يعرف الناس الحمل هل هو ذكر أو أنثى وهو في بطن أمه، وأن هذا لا يعتبر من علم الغيب؛ لأن الملك ما دام قد عرف ذلك وهو مخلوق من مخلوقات الله فقد خرج ذلك عن أن يكون من علم الغيب الذي اختص الله تعالى به، فهو مما يعلمه الناس، ولكن قبل هذه الحال عندما يكون الجنين ماء مهيناً فإنه لا يعلم ذلك إلا الله عز وجل، ولكن إذا سأل الملك ربه: أذكر أو أنثى؟ وقيل له ذلك فحصل علم المخلوق بذلك، فيمكن للبشر أن يعرفوا ذلك عن طريق الأجهزة التي يعرفون بها كونه ذكراً أو أنثى، ولا يقال: إن هذا من علم الغيب، أو إن هذا اطلاع على علم الغيب، أو كلام في علم الغيب؛ لأنه خرج عن أن يكون من علم الغيب بمعرفة الملك بذلك.
تراجم رجال إسناد حديث: (إن خلق أحدكم يجمع في بطن أمه أربعين يوماً)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن كثير ]. ح هي للتحول من إسناد إلى إسناد، ومحمد بن كثير هو العبدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ، ثقة فقيه، أخرج له أصحاب الكتب الستة، وكل من شعبة في الإسناد الأول و سفيان الثوري في الإسناد الثاني وصف بأنه أمير المؤمنين في الحديث، وهذا الوصف هو من ألفاظ التعديل العالية التي لا تحصل لكل أحد، ولا يظفر بها كل أحد، والذين وصفوا بها قليلون جداً. [ المعنى واحد والإخبار في حديث سفيان ]. معناه أن الرواية بالمعنى، وأن ألفاظهم ليست متفقة في الألفاظ، ولكنها متفقة في المعنى، والإخبار هو في حديث سفيان الذي هو شيخه الثاني. [ عن الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زيد بن وهب ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن مسعود ]. عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو من فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
الأسئلة

حكم إسقاط الجنين قبل نفخ الروح

السؤال: هل يجوز إسقاط النطفة أو العلقة قبل نفخ الروح فيها قبل المائة وعشرين يوماً؟ الجواب: حصول الحمل ينبغي أن يفرح به، وأن يحرص عليه؛ لأن من مقاصد الشريعة المكاثرة، فالنبي صلى الله عليه وسلم مكاثر بأمته الأمم يوم القيامة، وفي تكثير المسلمين تكثير من يعبد الله عز وجل، ومن يكون على هذا الدين الحنيف، وهذا أمر مطلوب لا ينبغي للإنسان أن يتأثر منه، أو يحاول التخلص منه بإجهاض أو غير ذلك، وإنما عليه أن يفرح. وكم من الناس من يحرص على أن يحصل الحمل ولو مرة واحدة، ولا يتيسر له ذلك، بل قد يبذل كل ما يمكنه من أجل أن يظفر بهذا الشيء فلا يتيسر له ذلك، فالذي أكرمه الله عز وجل وجعله من أهل الإنجاب لا ينبغي أن يتساهل في ذلك، وأن يتهاون في ذلك، ولا ينبغي للإنسان أن يتعرض للنطفة أو يتعرض للحمل بإسقاطه، وإنما عليه أن يفرح به وأن يبقيه. وبعض أهل العلم قال: يجوز أن يسقط مادام في الشهر الأول، ولكن الذي ينبغي أن يحرص على النسل، وألا يتهاون فيه ولا يتساهل.

القدر الذي يكتبه الملك موافق لما في اللوح المحفوظ

السؤال: هل كتابة الملك تقدير آخر غير التقدير الموجود في اللوح المحفوظ أو هو موافق له؟ الجواب: الله أعلم! لكن الذي يبدو أنه موافق له.

معنى حديث: (إن أحدكم ليعمل بعمل أهل الجنة فيما يظهر للناس)

السؤال: جاء في بعض الروايات: (إن أحدكم ليعمل بعمل أهل الجنة فيما يظهر للناس) فما معناه؟ الجواب: نعم. ورد ذلك؛ لأن الناس لا يعرفون أحوال الناس إلا بالظاهر، ولا يعرفون البواطن، ولكن الناس يرون أنه عمل بعمل أهل الجنة على حسب ظاهره، وقد يظهر من الإنسان شيء وهو بخلاف ما يظهر، مثل شأن المنافقين الذين يظهرون الإيمان ويبطنون الكفر: وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة:14].

بشارة بإسلام امرأة عجوز قبل وفاتها بأيام

السؤال: أبشركم بشارة خير أن لي جدة عمرها تسعة وتسعون سنة وهي على الكفر في أمريكا، وقبل وفاتها بثلاثة أيام أسلمت ثم ماتت بعد ذلك. الجواب: ما شاء الله! هذه بشارة طيبة، وهذه نهاية حسنة، وهذا مثال واضح من أمثلة القسم الذي يطابق ما كان عليه سحرة فرعون الذي كانت حياتهم كلها شر، وفي النهاية ختم لهم بخير وماتوا على خير، وهذه نرجو أن تكون قد ماتت على خير.
شرح حديث: (كل ميسر لما خلق له)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد عن يزيد الرشك قال: حدثنا مطرف عن عمران بن حصين قال: قيل لرسول الله صلى الله عليه وسلم: (يا رسول الله! أعلم أهل الجنة من أهل النار؟ قال: نعم، قال: ففيم يعمل العاملون؟ قال: كل ميسر لما خلق له) ]. أورد أبو داود حديث عمران بن حصين رضي الله عنهما أنه قيل للنبي صلى الله عليه وسلم: (أَعُلِمَ أهل الجنة من أهل النار؟ قال: نعم) يعني هل عُلِموا بأن سبق بذلك القضاء والقدر من الله تعالى، وقد فرغ من ذلك؟ قوله: [ (قال: ففيم العمل؟)] أي إذا كان أهل الجنة قد علموا وأهل النار قد علموا ففيم العمل؟! فأخبر النبي صلى الله عليه وسلم أن كلاً ميسر لما خلق له، والمطلوب من العباد أن يعملوا، وقد بين الله لهم طريق الخير وطريق الشر، والذي سيكون من أهل الجنة سيعمل بالأعمال التي توصله إلى الجنة، والذي يكون من أهل النار سيعمل ويختار بمشيئته وإرادته الأعمال التي توصله إلى النار، وهذا جاء في عدة أحاديث، ومنها حديث علي الذي سبق أن مر بنا، وفيه أنه قيل لرسول الله: (أنعمل في أمر خلا ومضى أم في شيء يستأنف؟ قال: في شيء خلا ومضى، قيل: ففيم العمل؟ قال: إن أهل الجنة ييسرون لعمل أهل الجنة، وأهل النار ييسرون لعمل أهل النار)، وهذا يدلنا على أن الشقاوة والسعادة سبق بها القضاء والقدر. ومر بنا حديث ابن مسعود الذي قبل هذا وفيه أنه يكتب: شقي أو سعيد، ومعلوم أن كتابة الشقاوة والسعادة قد حصلت قبل خلق السماوات والأرض بخمسين ألف سنة، وهذا تقدير بعد تقدير، وهو مطابق لذلك التقدير.

تراجم رجال إسناد حديث: (كل ميسر لما خلق له)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ، ثقة أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد بن زيد ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد الرشك ]. ثقة، أخرج له أصحاب الكتب الستة، والرشك هو لقب له. [ حدثنا مطرف ]. مطرف بن عبد الله بن الشخير ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين رضي الله عنهما، وهو صحابي كنيته أبو نجيد ، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (لا تجالسوا أهل القدر)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الله بن يزيد المقرئ أبو عبد الرحمن حدثني سعيد بن أبي أيوب قال: حدثني عطاء بن دينار عن حكيم بن شريك الهذلي عن يحيى بن ميمون الحضرمي عن ربيعة الجرشي عن أبي هريرة عن عمر بن الخطاب عن النبي صلى الله عليه وسلم قال: (لا تجالسوا أهل القدر، ولا تفاتحوهم) ]. أورد أبو داود هذا الحديث في النهي عن مجالسة أهل القدر، ومثلهم عامة المبتدعة، وذلك حتى لا يتأثر المرء بهم، لكونه ضعيفاً في العلم، أو يغتر بعباراتهم أو أخلاقهم الحسنة، أو يغتر غيره به فيطمئن إليهم ونحو ذلك. وقد جاء في حديث آخر: (إنما مثل الجليس الصالح وجليس السوء، كمثل حامل المسك ونافخ الكير … إلخ) وقال في جليس السوء: (فإنه إما أن يحرق ثيابك، وإما أن تشم منه رائحة خبيثة)، فمجالسة الأشرار فيها مضرة على من يجالسهم، ولهذا فإن الابتعاد عنهم والحذر منهم فيه سلامة، والاتصال بهم إذا حصل لدعوة أو توجيه وإرشاد فهذا أمرٌ مقصود حسن، وشيء طيب، ولكن مجالستهم والاحتكاك بهم واستماع كلامهم، قد يجعل الإنسان يُبتلى بأن يصيبه ما أصابهم من البلاء فينتقل إليه منهم، ولهذا كان في البعد عنهم السلامة. قوله: [ (ولا تفاتحوهم) ] فسر بأن المفاتحة ألا يتحاكم إليهم، أي لا يرجع إليهم في الحكم؛ لأنهم أهل انحراف، وليسوا أهل استقامة، وفسر بأنهم لا يفاتحون بالمناظرة والمجادلة، وإنما يعرض عنهم، ولا يجالسهم؛ لأن المجالسة قد يترتب عليها حديث وكلام ومناظرة، وأخذ ورد، وقد يكون الإنسان ليس عنده قوة علمية يفحم بها الخصم، بل قد يبتلى بأن يعلق في ذهنه شيء من الشُبه التي ابتلي بها أولئك الذين ابتلوا بالقدر، لهذا قال: [ (لا تجالسوا أهل القدر ولا تفاتحوهم) ].

تراجم رجال إسناد حديث: (لا تجالسوا أهل القدر)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني ، الإمام المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الله بن يزيد المقرئ ]. وهو ثقة، أخرج له أصحاب الكتب الستة، وهو واحد من العبادلة الأربعة الذين إذا رووا عن ابن لهيعة قبلت روايتهم؛ لأنهم سمعوا منه قبل الاختلاط وهم: عبد الله بن يزيد هذا و عبد الله بن وهب و عبد الله بن مسلمة و عبد الله بن المبارك . [ حدثني سعيد بن أبي أيوب ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عطاء بن دينار ]. وهو صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي . [ عن حكيم بن شريك الهذلي ]. وهو مجهول، أخرج له أبو داود . [ عن يحيى بن ميمون الحضرمي ]. وهو صدوق، أخرج له أبو داود و النسائي . [ عن ربيعة الجرشي ]. ربيعة الجرشي مختلف في صحبته، وثقه الدارقطني وغيره، أخرج له أصحاب السنن. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. [ عن عمر بن الخطاب ] وهو الصحابي الجليل، ثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. وهذا الإسناد تساعي، فهو من أنزل الأسانيد عند أبي داود ، ومعلوم أن أعلى الأسانيد عند أبي داود الرباعيات، أي: أن يكون بينه وبين رسول الله صلى الله عليه وسلم أربعة وأما مثل هذا الإسناد فهو من الأسانيد النازلة. وهذا الحديث ضعفه الألباني ، ولعله بسبب شريك بن حكيم الهذلي .
شرح ما يتعلق بالقدر من مقدمة الرسالة للقيرواني

مقدمة الكتاب

بسم الله الرحمن الرحيم الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين. وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وقيوم السماوات والأرضين. وأشهد أن محمداً عبده ورسوله، سيد المرسلين، وإمام المتقين، وقائد الغر المحجلين، المبعوث رحمة للعالمين. صلى الله وسلم وبارك عليه وعلى آله الطيبين الطاهرين، وأصحابه الغر الميامين، الذين حفظ الله بهم الملة وأظهر الدين، وعلى من اتبعهم بإحسان وسار على نهجهم إلى يوم الدين. أما بعد:
عقيدة أهل السنة هي عقيدة النبي وأصحابه

عقيدة أهل السنة والجماعة تمتاز بالصفاء والوضوح والخلو من الغموض والتعقيد، وهي مستمدة من نصوص الوحي كتاباً وسنة، وكان عليها سلف الأمة، وهي عقيدة مطابقة للفطرة، ويقبلها العقل السليم الخالي من أمراض الشبهات، وذلك بخلاف العقائد الأخرى المتلقاة من آراء الرجال وأقوال المتكلمين، ففيها الغموض والتعقيد والخبط والخلط، وكيف لا يكون الفرق كبيراً والبون شاسعاً بين عقيدة نزل بها جبريل من الله إلى رسوله الكريم صلى الله عليه وعلى آله وسلم، وبين عقائد متنوعة مختلفة خرج أصحابها المبتدعون لها من الأرض، وخلقهم الله من ماء مهين؟! فعقيدة أهل السنة والجماعة بدت وظهرت مع بعثة النبي صلى الله عليه وآله وسلم، ونزول الوحي عليه من ربه تعالى، وسار عليها الرسول صلى الله عليه وآله وسلم وأصحابه الكرام ومن تبعهم بإحسان، والعقائد الأخرى لا وجود لها في زمن النبوة، ولم يكن عليها الصحابة الكرام، بل قد ولد بعضها في زمانهم وبعضها بعد انقراض عصرهم، وهي من محدثات الأمور التي حذر منها الرسول صلى الله عليه وآله وسلم، فقال: (وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة). وليس من المعقول ولا المقبول أن يحجب حق عن الصحابة الكرام رضي الله عنهم وأرضاهم، ويدخر لأناس يجيئون بعد أزمانهم، فتلك العقائد لو كان شيء منها خيراً لسبق إليه الصحابة، ولكنها شر حفظهم الله منه، وابتلي به من بعدهم. والحقيقة الواضحة الجلية أن الفرق بين عقيدة أهل السنة والجماعة المتلقاة من الوحي، وبين عقائد المتكلمين المبنية على آراء الرجال وعقولهم، كالفرق بين الله وخلقه، ومثل ذلك ما يكون به القضاء والحكم، فإنه يقال فيه: إن الفرق بين الشريعة الإسلامية الرفيعة المنزلة من الله على رسول الله صلى الله عليه وآله وسلم، وبين القوانين الوضعية الوضيعة التي أحدثها البشر كالفرق بين الله وخلقه: أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ [المائدة:50]، فما بال عقول كثير من الناس تغفل عن هذه الحقيقة الواضحة الجلية فيما يُعتقد، والحقيقة الواضحة الجلية فيما يحكم به، فيستبدلون الذين هو أدنى بالذي هو خير؟ اللهم اهد من ضل من المسلمين سُبل السلام، وأخرجه من الظلمات إلى النور، إنك سميع مجيب!
تميز عقيدة أهل السنة على غيرها من العقائد المحدثة

ألف علماء السنة قديماً وحديثاً مؤلفات توضح عقيدة أهل السنة والجماعة، منها ما هو مختصر، ومنها ما هو مطول، وكان من بين هذه المختصرات مقدمة الإمام ابن أبي زيد القيرواني المالكي لرسالته، ومقدمة رسالته هي على طريقة السلف، وهي مختصرة مفيدة، والجمع بين الأصول والفروع في كتاب واحد نادر في فعل المؤلفين، وهو حسن يجعل المشتغل في فقه العبادات والمعاملات على علمٍ بالفقه الأكبر، الذي هو العقيدة على طريقة السلف، وهي مع وجازتها وقلة ألفاظها تبين بوضوح العقيدة السليمة المطابقة للفطرة، المبنية على نصوص الكتاب والسنة، وهي شاهد واضح للمقولة المشهورة: (إن كلام السلف قليل كثير البركة، وكلام المتكلمين كثير قليل البركة). ومن أمثلة ما في هذه المقدمة من النفي المتضمن إثبات كمال لله تعالى قوله في مطلع هذه المقدمة: (إن الله إله واحد لا إله غيره، ولا شبيه له، ولا نظير له، ولا ولد له، ولا والد له، ولا صاحبة له، ولا شريك له)، فإن هذه المنفيات عن الله عز وجل مستمدة من الكتاب والسنة، وهذا بخلاف النفي في كلام المتكلمين، فإنه مبني على التكلف، ومتصف بالغموض، ومن أمثلة ذلك قول صاحب العقائد النسفية: (ليس بعرض، ولا جسم، ولا جوهر، ولا مصور، ولا محدود، ولا معدود، ولا متبعض، ولا متجزئٍ، ولا متركبٍ، ولا متناه)، وهذه المنفيات لم ينص على نفيها كتاب ولا سنة، والواجب السكوت والإمساك عما لم يدل عليه دليل من الوحي، واعتقاد أن الله متصف بكل كمال، ومنزه عن كل نقص. ومثل هذه السلوب لا يفهمها العوام، ولا تطابق الفطرة التي هم عليها، وهي من تكلف المتكلمين، وفيها غموض وتلبيس، ويتضح ذلك بالإشارة إلى واحد منها وهو نفي الجسم، فإنه يحتمل أن يراد به ذات مشابهة للمخلوقات، وعلى هذا الاحتمال يرد اللفظ والمعنى جميعاً؛ لأن الله: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. وإن أريد به ذات قائمة بنفسها، مباينة للمخلوقات، متصفة بصفات الكمال، فإن هذا المعنى حق، ولا يجوز نفيه عن الله. وإنما يرد هذا اللفظ لاشتماله على معنى حق ومعنى باطل، وسيأتي في كلام المقريزي قوله عن الصحابة: (فأثبتوا رضي الله عنهم بلا تشبيه، ونزهوا من غير تعطيل، ولم يتعرض مع ذلك أحد منهم إلى تأويل شيء من هذا، ورأوا بأجمعهم إجراء الصفات كما وردت، ولم يكن عند أحد منهم ما يستدل به على وحدانية الله تعالى، وعلى إثبات نبوة محمد صلى الله عليه وآله وسلم، سوى كتاب الله، ولا عرف أحد منهم شيئاً من الطرق الكلامية، ولا مسائل الفلسفة). وسيأتي أيضاً في كلام أبي المظفر السمعاني قوله في بيان فساد طريقة المتكلمين: (وكان مما أمر بتبليغه التوحيد، بل هو أصل ما أمر به، فلم يترك شيئاً من أمور الدين أصوله وقواعده وشرائعه إلا بلغه، ثم لم يدع إلى الاستدلال بما تمسكوا به من الجوهر والعرض، ولا يوجد عنه ولا عن أحد من أصحابه من ذلك حرف واحد فما فوقه؛ فعرف بذلك أنهم ذهبوا خلاف مذهبهم، وسلكوا غير سبيلهم، لطريقٍ محدث مخترع لم يكن عليه رسول الله صلى الله عليه وآله وسلم ولا أصحابه رضي الله عنهم، ويلزم من سلوكه العود على السلف بالطعن والقدح، ونسبتهم إلى قلة المعرفة، واشتباه الطرق؛ فالحذر من الاشتغال بكلامهم، والاشتراك بمقالاتهم، فإنها سريعة التهافت، كثيرة التناقض). وقول أبي المظفر السمعاني هذا أورده الحافظ ابن حجر في كتاب فتح الباري في شرح قول البخاري : (باب قوله الله تعالى: يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ [المائدة:67])، ونقل فيه عن الحسن البصري قال: (لو كان ما يقوله الجعد حقاً لبلغه النبي صلى الله عليه وآله وسلم). و الجعد بن درهم هو مؤسس مذهب الجهمية، ونسب الجهمية إلى جهم بن صفوان لأنه هو الذي أظهر هذا المذهب الباطل ونشره، وأقول كما قال الحسن البصري رحمه الله: لو كان ما يقوله الأشاعرة وغيرهم من المتكلمين حقاً، لبلغه الرسول صلى الله عليه وآله وسلم. وقد رأيت أن أشرح هذه المقدمة شرحاً يزيد في جلائها ووضوحها، ويفصل المعاني التي اشتملت عليها، ورأيت أن أمهد لهذا لشرح بذكر عشر فوائد في عقيدة السلف، وقد نظم الشيخ أحمد بن مشرف الأحسائي المالكي المتوفى (سنة 1285هـ) مقدمة رسالة ابن أبي زيد القيرواني نظماً بديعاً سلساً، رأيت من المناسب إثباته مع نص المقدمة قبل البدء بالشرح، وقد سميت هذا الشرح: (قطف الجنى الداني شرح مقدمة رسالة ابن أبي زيد القيرواني). وأسأل الله عز وجل أن ينفع به كما نفع بأصله، وأن يوفق المسلمين للفقه في دينهم، والسير على ما كان عليه سلفهم في العقيدة والعمل، وأن يوفقني للسلامة من الزلل، ويمنحني الصدق في القول والإخلاص في العمل، إنه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
الإيمان بالقدر

قال ابن أبي زيد : (والإيمان بالقدر خيره وشره حلوه ومره، وكل ذلك قد قدره الله ربنا، ومقادير الأمور بيده، ومصدرها عن قضائه، علم كل شيء قبل كونه، فجرى على قدره، لا يكون من عباده قول ولا عمل إلا وقد قضاه، وسبق علمه به: أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ [الملك:14]، يضل من يشاء فيخذله بعدله، ويهدي من يشاء فيوفقه بفضله، وكل ميسر بتيسيره إلى ما سبق من علمه وقدره، من شقي أو سعيد، تعالى أن يكون في ملكه ما لا يريد، أو يكون لأحد عنه غنى، أو يكون خالق لشيء إلا هو، رب العباد، ورب أعمالهم، والمقدر لحركاتهم وآجالهم). شرح: الإيمان بالقدر أحد أصول الإيمان الستة المبينة في حديث جبريل المشهور، فإنه سأله عن الإيمان فقال: (أن تؤمن بالله وملائكته وكتبه ورسوله واليوم الآخر والقدر خيره وشره) أخرجه مسلم في صحيحه، وهو أول حديث في كتاب الإيمان، الذي هو أول كتب صحيحه، وجاء في إسناده أن عبد الله بن عمر رضي الله عنهما حدث به عن أبيه للاستدلال به على الإيمان بالقدر، عندما سأله يحيى بن يعمر و حميد بن عبد الرحمن الحميري عن أناس وجدوا في العراق ينكرون القدر، وأن الأمر أنف، فقال للسائل: (فإذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه، ما قبل الله منه حتى يؤمن بالقدر)، ثم حدث بالحديث عن أبيه، وحديث جبريل عن عمر من أفراد مسلم ، وقد اتفق الشيخان على إخراجه من حديث أبي هريرة رضي الله عنه.

أدلة القدر من الكتاب والسنة

ثانياً: جاء في القرآن آيات كثيرة، وفي السنة أحاديث عديدة، تدل على إثبات القدر: قال الله عز وجل: إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ [القمر:49]، وقال: قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا [التوبة:51]، وقال: مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [الحديد:22]. وأما السنة فقد عقد كل من الإمام البخاري والإمام مسلم في صحيحيهما كتاباً للقدر اشتمل على أحاديث عديدة في إثبات القدر، ومنها ما رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجز، وإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان). وروى مسلم بإسناده إلى طاوس أنه قال: أدركت أناساً من أصحاب رسول الله صلى الله عليه وعلى آله وسلم يقولون: كل شيء بقدر، قال: وسمعت عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وآله وسلم: (كل شيء بقدر، حتى العجز والكيس، أو الكيس والعجز). والعجز والكيس ضدان، فنشاط النشيط وكسل الكسول وعجزه، كل ذلك بقدر، قال النووي في شرح الحديث: ومعناه أن العاجز قد قدر عجزه، والكيس قد قدر كيسه. وقال صلى الله عليه وآله وسلم: (ما منكم من أحد إلا وقد كتب مقعده من الجنة، ومقعده من النار، فقالوا: يا رسول الله! أفلا نتكل؟! فقال: اعملوا فكل ميسر، ثم قرأ: فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى [الليل:5-6] إلى قوله: لِلْعُسْرَى [الليل:10]) رواه البخاري و مسلم من حديث علي رضي الله عنه. والحديث يدل على أن أعمال العباد الصالحة مقدرة، وتؤدي إلى حصول السعادة وهي مقدرة، وأعمالهم السيئة مقدرة، وتؤدي إلى الشقاوة وهي مقدرة، والله سبحانه وتعالى قدر الأسباب والمسببات، وكل شيء لا يخرج عن قضاء الله وقدره، وخلقه وإيجاده. وعن عبد الله بن عباس رضي الله عنهما قال: (كنت خلف رسول الله صلى الله عليه وآله وسلم يوماً فقال: يا غلام! إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف) رواه الترمذي وقال: هذا حديث حسن صحيح، وهذا الحديث شرحه الحافظ ابن رجب في كتابه جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم، وهو الحديث التاسع عشر من الأربعين النووية.
مراتب القدر

ثالثاً: الإيمان بالقدر له أربع مراتب لابد من اعتقادها: المرتبة الأولى: علم الله الأزلي في كل ما هو كائن، فإن كل كائن قد سبق به علم الله أزلاً، ولا يتجدد له علم بشيء لم يكن عالماً به أزلاً، وقد سبق إيضاح هذه المرتبة عند الكلام على صفة علم الله في الفقرة رقم سبعة. الثانية: كتابة كل ما هو كائن في اللوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة، لقوله صلى الله عليه وآله وسلم: (كتب الله مقادير الخلائق قبل أن يخلق الله السماوات والأرض بخمسين ألف سنة، قال: وعرشه على الماء) رواه مسلم من حديث عبد الله بن عمرو رضي الله عنهما. الثالثة: مشيئة الله وإرادته، فإن كل ما هو كائن إنما حصل بمشيئة الله، ولا يقع في ملك الله إلا ما أراده الله، فما شاءه الله كان، وما لم يشأ لم يكن، قال الله عز وجل: َإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ [البقرة:117]، وقال: وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:29]. الرابعة: إيجاد كل ما هو كائن وخلقه بمشيئة الله وفقاً لما علمه أزلاً، وكتبه في اللوح المحفوظ، فإن كل ما هو كائن من ذوات وأفعال هو في خلق الله وإيجاده، كما قال الله عز وجل: اللَّهُ خَالِقُ كُلِّ شَيْءٍ [الرعد:16]، وقال وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ [الصافات:96].
كيف يعلم الخلق بما هو مقدر

رابعاً: ما قدره الله وقضاه، وكتبه في اللوح المحفوظ، هو من الغيب الذي لا يعلمه إلا الله، ويمكن أن يعلم الخلق ما هو مقدر بأحد أمرين: الأمر الأول: الوقوع؛ فإذا وقع شيء عُلم بأنه مقدر، لأنه لو لم يقدر لم يقع، فإنه ما شاء الله كان، وما لم يشأ لم يكن. الثاني: حصول الإخبار من رسول الله صلى الله عليه وآله وسلم عن أمور تقع في المستقبل، مثل إخباره عن الدجال، ويأجوج ومأجوج، ونزول عيسى بن مريم، وغيرها من الأمور التي تقع في آخر الزمان، فهذه الأخبار تدل على أن هذه الأمور لابد أن تقع، وأنه سبق بها قضاء الله وقدره، ومثل إخباره عن أمور تقع قرب زمانه صلى الله عليه وآله وسلم، ومن ذلك ما جاء في حديث أبي بكرة رضي الله عنه قال: (سمعت النبي صلى الله عليه وآله وسلم على المنبر و الحسن إلى جنبه، ينظر إلى الناس مرة وإليه مرة ويقول: ابني هذا سيد، ولعل الله أن يصلح به بين فئتين من المسلمين) رواه البخاري، وقد وقع ما أخبر به الرسول صلى الله عليه وآله وسلم في عام واحد وأربعين للهجرة، حيث اجتمعت كلمة المسلمين وسمي عام الجماعة، والصحابة رضي الله عنهم وأرضاهم فهموا من هذا الحديث أن الحسن رضي الله عنه لن يموت صغيراً، وأنه سيعيش حتى يحصل ما أخبر به الرسول صلى الله عليه وآله وسلم من الصلح، وهو شيء مقدر علم الصحابة به قبل وقوعه.
الله خالق كل شيء ومقدره

خامساً: قوله: (والإيمان بالقدر خيره وشره، حلوه ومره، وكل ذلك قد قدره الله ربنا) جاء في حديث جبريل: (وأن تؤمن بالقدر خيره وشره). والله سبحانه خالق كل شيء ومقدره، قال الله عز وجل: (( اللَّهُ خَالِقُ كُلِّ شَيْءٍ ))، وقال: وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا [الفرقان:2]، فكل ما هو كائن من خير وشر، هو بقضاء الله وقدره، ومشيئته وإرادته. وأما ما جاء في حديث علي رضي الله عنه، في دعاء النبي صلى الله عليه وآله وسلم الطويل، وفيه: (والخير كله في يديك، والشر ليس إليك) رواه مسلم ، فلا يدل على أن الشر لا يقع بقضائه وخلقه، وإنما معناه أن الله لا يخلق شراً محضاً لا يكون لحكمة، ولا يترتب عليه فائدة بوجه من الوجوه. وأيضاً: الشر لا يُضاف إليه استقلالاً، بل يكون داخلاً تحت عموم كما قال الله عز وجل: (( اللَّهُ خَالِقُ كُلِّ شَيْءٍ ))، وقال: إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ [القمر:49]، فيتأدب مع الله بعدم نسبة الشر وحده إلى الله، ولهذا جاء فيما ذكره الله عن الجن تأدبهم بنسبة الخير إليه، وذكر الشر على البناء للمجهول: وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا [الجن:10].
الفرق بين المشيئة والإرادة الإلهيتين

سادساً: من مراتب القدر الأربع -كما مر قريباً- مشيئة الله وإرادته، والفرق بين المشيئة والإرادة: أن المشيئة لم تأت في الكتاب والسنة إلا لمعنىً كوني قدري، وأما الإرادة فإنها تأتي لمعنى كوني ومعنى ديني شرعي. ومن مجيئها لمعنى كوني قدري قوله تعالى: وَلا يَنفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ [هود:34]، وقوله: فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا [الأنعام:125]. ومن مجيء الإرادة لمعنى شرعي، قول الله عز وجل: يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ [البقرة:185]، وقوله: مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة:6]. والفرق بين الإرادتين: أن الإرادة الكونية تكون عامة فيما يحبه الله ويسخطه، وأما الإرادة الشرعية فلا تكون إلا فيما يحبه الله ويرضاه، والكونية لابد من وقوعها، والدينية تقع في حق من وفقه الله، وتتخلف في حق من لم يحصل له التوفيق من الله. وهناك كلمات تأتي لمعنىً كوني وشرعي، منها: القضاء، والتحريم، والإذن، والكلمات، والأمر، وغيرها.. ذكرها ابن القيم وذكر ما يشهد لها من القرآن والسنة في كتابه ((شفاء العليل)) في الباب التاسع والعشرين منه.
ما قدره الله لا بد من وقوعه

سابعاً: ما قدره الله وقضاه، وكتبه في اللوح المحفوظ، لابد من وقوعه، ولا تغيير فيه، ولا تبديل، كما قال الله عز وجل: مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا [الحديد:22]، وقوله صلى الله عليه وآله وسلم: (رفعت الأقلام، وجفت الصحف). وأما قول الله عز وجل: يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ [الرعد:39]، فقد فسر بأن ذلك يتعلق بالشرائع، فينسخ الله منها ما يشاء، ويثبت ما يشاء، حتى ختمت برسالة نبينا محمد صلى الله عليه وعلى آله وسلم، التي نسخت جميع الشرائع قبلها. وفسر بالأقدار التي هي في غير اللوح المحفوظ، كالذي يكون بأيدي الملائكة، وانظر ((شفاء العليل)) لابن القيم في الأبواب الثاني والرابع والخامس والسادس، فقد ذكر في كل باب تقديراً خاصاً بعد التقدير في اللوح المحفوظ. وأما قوله صلى الله عليه وآله وسلم: (لا يرد القضاء إلا الدعاء، ولا يزيد في العمر إلا البر)، أخرجه الترمذي وحسنه، وهو في السلسلة الصحيحة للألباني ، فلا يدل على تغيير ما في اللوح المحفوظ، وإنما يدل على أن الله قدر السلامة من الشرور، وقدر أسباباً لتلك السلامة، والمعنى: أن الله دفع عن العبد شراً، وذلك مقدر بسببٍ يفعله وهو الدعاء، وهو مقدر، وكذلك قدر أن يطول عمر الإنسان، وقدر أن يحصل منه سبب لذلك، وهو البر وصلة الرحم. فالأسباب والمسببات كلها بقضاء الله وقدره، وكذلك يقال في قوله صلى الله عليه وآله وسلم: (من سره أن يبسط له في رزقه، وينسأ له في أثره، فليصل رحمه) رواه البخاري و مسلم . وأجل كل إنسان مقدر في اللوح المحفوظ، لا يتقدم عنه ولا يتأخر، كما قال الله عز وجل: وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا [المنافقون:11]، وقال تعالى: وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ [الأعراف:34]، وكل من مات أو قتل فهو بأجله، ولا يقال كما قالت المعتزلة : إن المقتول قطع عليه أجله، وإنه لو لم يقتل لعاش إلى أجل آخر، فإن كل إنسان قدر الله له أجلاً واحداً، وقدر لهذا الأجل أسباباً، فهذا يموت بالمرض، وهذا يموت بالغرق، وهذا يموت بالقتل، وهكذا.
لا يحتج بالقدر على المعاصي

ثامناً: لا يجوز الاحتجاج بالقدر على ترك مأمور، ولا على فعل محظور، فمن فعل معصية لها عقوبة مقدرة محددة شرعاً، واعتذر عن فعله بأن ذلك قدر؛ فإنه يعاقب بالعقوبة الشرعية، ويقال له: إن معاقبتك بهذه العقوبة قدر. وأما ما جاء في حديث محاجة آدم وموسى في القدر، فليس من قبيل الاحتجاج بالقدر على فعل معصية، وإنما هو احتجاج على المصيبة التي كانت بسبب المعصية، فقد روى البخاري و مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (احتج آدم وموسى فقال له موسى: أنت آدم الذي أخرجتك خطيئتك من الجنة، فقال له آدم: أنت موسى الذي اصطفاك الله برسالاته وبكلامه، ثم تلومني على أمر قدر عليَّ قبل أن أخلق، فقال رسول الله صلى الله عليه وآله وسلم: فحج آدم موسى مرتين). وقد عقد ابن القيم في كتابه ((شفاء العليل)) الباب الثالث للكلام على هذا الحديث، فذكر ما قيل في معناه من أقوال باطلة، وذكر الآيات التي فيها احتجاج المشركين على شركهم بالقدر، وأن الله أكذبهم؛ لأنهم باقون على شركهم وكفرهم، وما قالوه هو من الحق الذي أريد به باطل، ثم ذكر توجيهين لمعنى الحديث، أولهما لشيخه شيخ الإسلام ابن تيمية ، والثاني من فهمه واستنباطه، فقال: (إذا عرفت هذا، فموسى أعرف بالله وأسمائه وصفاته من أن يلوم على ذنب قد تاب منه فاعله، فاجتباه بعده وهداه واصطفاه، وآدم أعرف بربه من أن يحتج بقضائه وقدره على معصيته، بل إنما لام موسى آدم على المصيبة التي نالت الذرية بخروجهم من الجنة، ونزولهم إلى دار الابتلاء والمحنة، بسبب خطيئة أبيهم، فذكر الخطيئة تنبيه على سبب المصيبة، والمحنة التي نالت الذرية، ولهذا قال له: (أخرجتنا ونفسك من الجنة) وفي لفظ: (خيبتنا) فاحتج آدم بالقدر على المصيبة، وقال: إن هذه المصيبة التي نالت الذرية بسبب خطيئتي كانت مكتوبة بقدره قبل خلقي، والقدر يحتج به في المصائب دون المعائب، أي: أتلومني على مصيبة قدرت عليَّ وعليكم قبل خلقي بكذا وكذا سنة، هذا جواب شيخنا رحمه الله. وقد يتوجه جواب آخر: وهو أن الاحتجاج بالقدر على الذنب ينفع في موضع ويضر في موضع، فينفع إذا احتج به بعد وقوعه والتوبة منه، وترك معاودته، كما فعل آدم فيكون في ذكر القدر من التوحيد ومعرفة أسماء الرب وصفاته وذكرها، ما ينتفع به الذاكر والسامع، لأنه لا يدفع بالقدر أمراً ولا نهياً، ولا يبطل به شريعة، بل يخبر بالحق المحض على وجه التوحيد والبراءة من الحول والقوة، يوضحه أن آدم قال لموسى: (أتلومني على أن عملت عملاً كان مكتوباً عليَّ قبل أن أخلق)؟! فإذا أذنب الرجل ذنباً ثم تاب منه توبة وزال أمره، حتى كأن لم يكن فأنبه مؤنب عليه ولامه، فحسن منه أن يحتج بالقدر بعد ذلك ويقول: هذا أمر كان قد قدر عليَّ قبل أن أخلق، فإنه لم يدفع بالقدر حقاً ولا ذكر حجة له على باطل، ولا محذور في الاحتجاج به. وأما الموضع الذي يضر الاحتجاج به ففي الحال والمستقبل، بأن يرتكب فعلاً محرماً أو يترك واجباً، فيلومه عليه لائم، فيحتج بالقدر على إقامته عليه وإصراره، فيبطل بالاحتجاج به حقاً ويرتكب باطلاً، كما احتج المصرون على شركهم فقالوا: لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا [الأنعام:148]، وقالوا: لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ [الزخرف:20]، فاحتجوا به مصوبين لما هم عليه، وأنهم لم يندموا على فعله، ولم يعزموا على تركه، ولم يقروا بفساده، فهذا ضد احتجاج من تبين له خطأ نفسه، وندم وعزم كل العزم على ألا يعود، فإذا لامه لائم بعد ذلك قال: كان ما كان بقدر الله. ونكتة المسألة: أن اللوم إذا ارتفع صح الاحتجاج بالقدر، وإذا كان اللوم واقعاً فالاحتجاج بالقدر باطل.
أهل السنة وسط بين القدرية والجبرية

تاسعاً: قوله: (تعالى أن يكون في ملكه مالا يريد، أو يكون لأحد عنه غنىً، خالقاً لكل شيء إلا هو، رب العباد ورب أعمالهم، والمقدر لحركاتهم وآجالهم). الظاهر أن في قوله: (خالقاً لكل شيء إلا هو) سقطاً يدل عليه ما قبله، تقديره: وأن يكون خالقاً لكل شيء إلا هو، وفي هذه الجمل كلها رد على القدرية الذين يقولون: إن العباد يخلقون أفعالهم، وإن الله لم يقدرها عليهم، فإن مقتضى قولهم هذا أن أفعال العباد وقعت في ملك الله، وهو لم يقدرها، وأنهم بخلقهم لأفعالهم مستغنون عن الله، وأن الله ليس خالقاً لكل شيء، بل العباد خلقوا أفعالهم. والله سبحانه وتعالى خالق العباد وخالق أفعال العباد، فهو خالق الذوات والصفات، كما قال الله عز وجل: قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد:16]، وقال: اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الزمر:62]، وقال: وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ [الصافات:96]. ويقابل نفات القدر فرقة ضالة هم الجبرية الذين سلبوا عن العبد الاختيار، ولم يجعلوا لهم مشيئة وإرادة، وسووا بين الحركات الاختيارية والحركات الاضطرارية، وزعموا أن كل حركاتهم بمنزلة حركات الأشجار، وأن حركة الآكل والشارب والمصلي والصائم كحركة المرتعش، ليس للإنسان فيها كسب ولا إرادة، وعلى هذا فما فائدة إرسال الرسل وإنزال الكتب؟! ومن المعلوم قطعاً أن للعبد مشيئة وإرادة، يحمد على أفعاله الحسنة ويثاب عليها، ويذم على أفعاله السيئة ويعاقب عليها، وأفعاله الاختيارية ينسب إليه فعلها وكسبها، وأما الحركات الاضطرارية كحركة المرتعش، فلا يقال: إنها فعل له، وإنما هي صفة له، ولهذا يقول النحويون في تعريف الفاعل: هو اسم مرفوع يدل على من حصل منه الحدث، أو قام به، ومرادهم بحصول الحدث الأفعال الاختيارية التي وقعت بمشيئة العبد وإرادته، ومرادهم بقيام الحدث ما لا يقع تحت المشيئة، كالموت والمرض والارتعاش ونحو ذلك، فإذا قيل: أكل زيد وشرب وصلى وصام، فزيد فيها فاعل حصل منه الحدث، الذي هو الأكل والشرب والصلاة والصيام، وإذا قيل: مرض زيد أو مات زيد أو ارتعشت يده، فإن الحدث ليس من فعل زيد ، وإنما هو وصف قام به. وأهل السنة والجماعة وسط بين الجبرية الغلاة في الإثبات، والقدرية النفاة، فأهل السنة أثبتوا للعبد مشيئة، وأثبتوا للرب مشيئة عامة، وجعلوا مشيئة العبد تابعة لمشيئة الله، كما قال الله عز وجل: لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:28-29]. فلا يقع في ملك الله ما لم يشأه الله، بخلاف القدرية القائلين: إن العباد يخلقون أفعالهم، ولا يعاقب العباد على أشياء لا إرادة لهم فيها ولا مشيئة كما هو قول الجبرية . وبهذا يجاب عن السؤال الذي يتكرر طرحه وهو: هل العبد مسير أو مخير؟ فلا يقال: إنه مسير بإطلاق، ولا مخير بإطلاق، بل يقال: إنه مخير باعتبار أن له مشيئة وإرادة، وأعماله كسب له يثاب على حسنها ويعاقب على سيئها، وهو مسير باعتبار أنه لا يحصل منه شيء خارج عن مشيئة الله وإرادته وخلقه وإيجاده.
الهداية من فضل الله والغواية من عدله

قوله: (يضل من يشاء فيخذله بعدله، ويهدي من يشاء فيوفقه بفضله، فكل ميسر بتيسيره إلى ما سبق من علمه وقدره من شقي أو سعيد). هداية كل مهتدٍ وضلال كل ضال كل ذلك حصل بمشيئة الله وإرادته، والعباد قد بين الله لهم طريق السعادة وطريق الضلالة، وأعطاهم عقولاً يميزون بها بين النافع والضار، فمن اختار طريق السعادة فسلكه انتهى به إلى السعادة، وقد حصل ذلك بمشيئة العبد وإرادته التابعة لمشيئة الله وإرادته، وذلك فضل من الله وإحسان، ومن اختار طريق الضلالة وسلكه انتهى به إلى الشقاوة، وقد حصل ذلك بمشيئة الله وإرادته التابعة لمشيئة الله وإرادته، وذلك عدل من الله سبحانه، قال الله عز وجل: أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَانًا وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ [البلد:8-10] أي طريقي الخير والشر، وقال: إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا [الإنسان:3]، وقال: مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا [الكهف:17]. والهداية هدايتان: هداية الدلالة والإرشاد، وهذه حاصلة لكل أحد. وهداية التوفيق، وهي حاصلة لمن شاء الله هدايته. ومن أدلة الهداية الأولى قول الله عز وجل لنبيه صلى الله عليه وآله وسلم: وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ [الشورى:52] أي: إنك تدعو كل أحد إلى الصراط المستقيم. ومن أدلة الهداية الثانية قول الله عز وجل: إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ [القصص:56]. وقد جمع الله بين الهدايتين في قوله: وَاللَّهُ يَدْعُوا إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ [يونس:25]، فقوله: (( وَاللَّهُ يَدْعُوا إِلَى دَارِ السَّلامِ )) أي كل أحد، فحذف المفعول لإرادة العموم، وهذه هي هداية الدلالة والإرشاد، وقوله: (( وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ )) أظهر المفعول لإرادة الخصوص، وهي هداية التوفيق.
مناظرة أبي إسحاق الإسفرائيني وعبد الجبار المعتزلي في القدر

أورد شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في كتابه (دفع إيهام الاضطراب عن آيات الكتاب) في سورة الشمس حكايتين توضحان فساد مذهب المعتزلة في باب القضاء والقدر، فقال: ولما تناظر أبو إسحاق الإسفرائيني مع عبد الجبار المعتزلي قال عبد الجبار : سبحان من تنزه عن الفحشاء! وقصده أن المعاصي كالسرقة والزنا بمشيئة العبد دون مشيئة الله؛ لأن الله أعلى وأجل من أن يشاء القبائح في زعمهم، فقال أبو إسحاق : كلمة حق أريد بها باطل، ثم قال: سبحان من لا يقع في ملكه إلا ما يشاء! فقال عبد الجبار : أتراه يخلقه ويعاقبني عليه؟! فقال أبو إسحاق : أتراك تفعله جبراً عليه؟! أأنت الرب وهو العبد؟ فقال عبد الجبار : أرأيت إن دعاني إلى الهدى وقضى علي بالردى، أتراه أحسن إليَّ أم أساء؟ فقال أبو إسحاق : إن كان الذي منعك منه ملكاً لك فقد أساء، وإن كان له فإن أعطاك ففضل، وإن منعك فعدل! فبهت عبد الجبار ، وقال الحاضرون: والله ما لهذا جواب! وجاء أعرابي إلى عمرو بن عبيد وقال: ادع الله لي أن يرد لي حمارةً سرقت مني، فقال: اللهم إن حمارته سرقت ولم ترد سرقتها فارددها عليه، فقال الأعرابي: يا هذا! كف عني دعاءك الخبيث، إن كانت سرقت ولم يرد سرقتها فقد يريد ردها ولا ترد! انتهى ما يتعلق بالقدر، وهذا هو الذي كتبناه عن القدر في شرح مقدمة كتاب الرسالة لابن أبي زيد القيرواني ."


شرح سنن أبي داود - 532

شرح سنن أبي داود

شرح سنن أبي داود [532]

قد قدر الله مصير كل إنسان وهو في بطن أمه، أهو إلى السعادة أم الشقاوة؟ وقد جاءت أحاديث تبين مصير ذراري المسلمين والمشركين، وقد شرحها العلماء وبينوا المقصود بها وجمعوا بين ما هو متعارض في الظاهر منها. وكذلك مصير أهل الفترة كأبوي النبي صلى الله عليه وسلم، فقد بين النبي صلى الله عليه وسلم ذلك بأكمل بيان وأحسنه.
ما جاء في ذراري المشركين

شرح حديث ( الله أعلم بما كانوا عاملين )

قال المصنف رحمه الله تعالى: [ باب في ذراري المشركين. حدثنا مسدد حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس أن النبي صلى الله عليه وسلم سئل عن أولاد المشركين فقال: (الله أعلم بما كانوا عاملين) ]. قوله رحمه الله تعالى: [ باب في ذراري المشركين ] الذراري: الذرية والنسل، والمقصود: حكمهم في الدنيا وحكمهم في الآخرة، أما حكمهم في الدنيا فهم تبع لآبائهم، ولهذا يحصل التوارث بينهم، ويدفنون في مقابرهم، وأما في الآخرة فقد اختلف فيهم على أقوال عديدة، أظهرها أنهم كما قال الرسول صلى الله عليه وسلم: (الله أعلم بما كانوا عاملين). وقد قيل في معنى الحديث: إنهم يمتحنون يوم القيامة، وعلى ضوء هذا الامتحان يتبين هل هم من أهل السعادة أو من أهل الشقاوة، ولهذا كان الجواب: (الله أعلم بما كانوا عاملين) أي إذا امتحنوا في يوم القيامة، فإن النتيجة أو المصير يكون تبعاً لنتيجة ذلك الامتحان، فيسدد من يسدد، ويخذل من يخذل، كما لو كان الأمر حاصلاً في الدنيا. وهذا هو أظهر ما قيل في ذراري المشركين بالنسبة للآخرة، وهذا القول رجحه جماعة من أهل العلم، منهم ابن القيم في تهذيب السنن، و ابن كثير في تفسيره، وشيخنا محمد الأمين الشنقيطي رحمه الله في أضواء البيان عند تفسيره قوله عز وجل: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا [الإسراء:15]. وقد قيل: إنهم يكونون في الجنة، وقيل: إنهم يكونون في النار، وقيلت أقوال أخرى، وقد ذكر ابن القيم في تهذيب السنن ثمانية أقوال، وثامنها أنهم يمتحنون يوم القيامة، وأنهم يصيرون إلى ما كان ينتهي إليه ذلك الامتحان، وقال: إنه جاء في ذلك أحاديث يشد بعضها بعضاً. والذين قالوا بعدم الامتحان قالوا: إن الآخرة دار جزاء وليست دار تكليف. ولكن هذا لا ينافي كونهم يمتحنون يوم القيامة، ويتبين أهل السعادة وأهل الشقاوة، فإنه يحصل هذا التكليف كما جاء ما يدل عليه، وتكون النتيجة طبقاً لنتيجة هذا الامتحان. وعلى هذا فالقول الصحيح في معنى قوله: [ (الله أعلم بما كانوا عاملين) ] أي الشيء الذي يعملونه إذا امتحنوا، ويحتمل أن يكون المراد به: الله أعلم بما كانوا عاملين لو عاشوا، ومعلوم أن هذا مما لا يكون، والله تعالى يعلم ما كان وما سيكون، وما لم يكن لو كان كيف يكون، مثلما جاء في قصة الغلام الذي قتله الخضر، قال: (ولو عاش لأرهق أبويه طغياناً وكفراً).
تراجم رجال إسناد حديث ( الله أعلم بما كانوا عاملين )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. الوضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ]. هو جعفر بن إياس بن أبي وحشية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وهم: ابن عباس و ابن عمر و ابن الزبير و ابن عمرو بن العاص ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة رضي الله عنهم وعن الصحابة أجمعين.
شرح حديث: (هم من آبائهم)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الوهاب بن نجدة حدثنا بقية ح وحدثنا موسى بن مروان الرقي و كثير بن عبيد المذحجي قالا: حدثنا محمد بن حرب المعنى عن محمد بن زياد عن عبد الله بن أبي قيس عن عائشة قالت: (قلت: يا رسول الله! ذراري المؤمنين؟ قال: هم من آبائهم. فقلت: يا رسول الله! بلا عمل؟ قال: الله أعلم بما كانوا عاملين. قلت: يا رسول الله! فذراري المشركين؟ قال: من آبائهم، قلت: بلا عمل؟ قال: الله أعلم بما كانوا عاملين). هذا حديث عائشة رضي الله عنها يتعلق بذراري المسلمين وذراري الكفار، وفي كل منهما يقول الرسول صلى الله عليه وسلم : (الله أعلم بما كانوا عاملين) ومعلوم أن الحكم واحد في الدنيا، فحكم أولاد الكفار تابع للكفار، فيتوارثون ويدفنون في مقابرهم، وأولاد المسلمين يصلى عليهم ويدعى لهم ويدفنون في مقابر المسلمين، ويحصل التوارث بينهم. وأما بالنسبة للآخرة فقد ذكرنا ما يتعلق بأولاد المشركين، وأما بالنسبة لأولاد المسلمين فالمشهور عند أهل السنة أنهم في الجنة، ولهذا جاء ما يدل على أنهم أفراط يشفعون لمن سبقوه ولآبائهم وأمهاتهم. وقد جاء في بعض الأحاديث ما يدل على عدم الجزم بذلك، وهو حديث عائشة الذي سيأتي، حيث قال: (إن الله خلق الجنة وخلق لها أهلاً وخلقها لهم وهم في أصلاب آبائهم، وخلق النار وخلق لها أهلاً، وخلقها لهم وهم في أصلاب آبائهم)، وهذا قال فيه جماعة من أهل العلم: المقصود بذلك أنه لا يجزم ولا يقطع لأحد بجنة أو نار، وإنما يقال فيهم ما يقال في حق المؤمنين: إنه لا يقطع لهم بجنة، ولكن يرجى لهم ذلك. قوله: [ هم من آبائهم ] يعني أنهم تبع لهم، وأما في الدنيا فالأمر واضح، وأما في الآخرة فأولاد الكفار يمتحنون، وأولاد المسلمين تبع لهم كما تقدم.
تراجم رجال إسناد حديث: (هم من آبائهم)

قوله: [ حدثنا عبد الوهاب بن نجدة ]. وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا بقية ]. بقية بن الوليد ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا موسى بن مروان الرقي ]. وهو مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ و كثير بن عبيد المذحجي ]. وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ قالا: حدثنا محمد بن حرب ]. محمد بن حرب الحمصي الأبرش ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن زياد ]. وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن عبد الله بن أبي قيس ]. ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديقة ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث: (إن الله خلق الجنة وخلق لها أهلاً) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن طلحة بن يحيى عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت: (أتي النبي صلى الله عليه وسلم بصبي من الأنصار يصلي عليه، قالت: قلت: يا رسول الله! طوبى لهذا لم يعمل شراً ولم يدر به، فقال: أوغير ذلك يا عائشة؟ إن الله خلق الجنة وخلق لها أهلاً، وخلقها لهم وهم في أصلاب آبائهم، وخلق النار وخلق لها أهلاً، وخلقها لهم وهم في أصلاب آبائهم). هذا الحديث هو الذي تقدمت الإشارة إليه، والمقصود من ذلك ألا يقطع بالجنة لأحد بعينه. قوله: [حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان هو الثوري، ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة بن يحيى ]. طلحة بن يحيى التيمي ، وهو صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ عن عائشة بنت طلحة ]. وهي ثقة أخرج لها أصحاب الكتب الستة. [ عن عائشة أم المؤمنين ]. قد مر ذكرها.
شرح حديث: (كل مولود يولد على الفطرة)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (كل مولود يولد على الفطرة، فأبواه يهودانه وينصرانه، كما تناتج الإبل من بهيمة جمعاء هل تحس من جدعاء؟ قالوا: يا رسول الله! أفرأيت من يموت وهو صغير؟ قال: الله أعلم بما كانوا عاملين) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: [ (كل مولود يولد على الفطرة فأبواه يهودانه وينصرانه) ]. قوله: [ (يولد على الفطرة) ] الجمهور من أهل السنة على أن المقصود بالفطرة الإسلام، وأن الكفر طارئ، لأن الكفار هم الذين يسعون في نقل أبنائهم من الفطرة التي فطرهم الله عليها إلى ما يضادها وما يخالفها وهو غير الإسلام، ولهذا قال: [ (فأبواه يهودانه وينصرانه) ] أي: يعلمانه اليهودية والنصرانية، وينقلانه من الفطرة التي هو عليها إلى دين اليهود ودين النصارى. ومما يدل على أن المقصود بالفطرة الإسلام قوله صلى الله عليه وسلم في الحديث الذي يرويه عن ربه: (خلقت عبادي حنفاء فاجتالتهم الشياطين) يعني: صرفتهم، والشياطين مثل اليهود والنصارى الذين يصرفون أولادهم عن الفطرة التي فطرهم الله عليها. إذاً: المقصود بالفطرة الإسلام، وأن الناس خلقوا لا يعرفون إلا الإسلام، وأنهم لو عاشوا لما صار عندهم إلا هذا، ولكنهم إذا حرفوا وصرفوا عن هذا الذي فطرهم الله عليه يحصل تحولهم من الحق إلى الباطل، ومن الإسلام إلى الكفر. قوله: [ (كما تناتج الإبل من بهيمة جمعاء) ]. جمعاء: يعني أنها سليمة مجتمعة الخلق، ليس فيها عيوب، ثم الناس بعد ذلك يحصل منهم الإضرار بها، وقطع أذنها، فيكونون قد نقلوها من الحالة التي خلقها الله سبحانه وتعالى عليها وهي السلامة وتمام الخلق، إلى هيئة أخرى وإلى حالة أخرى، وكذلك الذين خلقهم الله حنفاء على الإسلام وفطرهم عليه يخرجون عنه بفعل آبائهم وأمهاتهم والذين يضلونهم ويصرفونهم عن الحق، فهذا فيه توضيح أن الذي على الفطرة على سلامة وعلى استقامة، وأن الحيوان الذي يولد وينشأ يكون على استقامة حتى يكون من أهله أنهم يحدثون فيه ما يحدثون من العيوب. قوله: [ (قالوا: يا رسول الله! أفرأيت من يموت وهو صغير) ]. يعني: قبل أن يصرف ويحرف لأنه قال: (فأبواه يهودانه وينصرانه)، وإذا كان مثلاً من أولاد المشركين فما هودوه ولا نصروه، ولكن نقلوه عن الفطرة التي هو عليها إلى دين آخر من أديان أهل الكفر. قوله عليه الصلاة والسلام: [ (الله أعلم بما كانوا عاملين) ] هذا مثل الجواب الذي سئل فيه النبي صلى الله عليه وسلم عن أولاد المشركين فقال: (الله أعلم بما كانوا عاملين) يعني أنهم يمتحنون يوم القيامة، وعلى ضوء نتيجة الامتحان يكون الانقسام.
تراجم رجال إسناد حديث: (كل مولود يولد على الفطرة)

قوله: [ حدثنا القعنبي ]. عبد الله بن مسلمة بن قعنب القعنبي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان وكنيته أبو عبد الرحمن المدني ، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعرج ] هو عبد الرحمن بن هرمز المدني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح أثر مالك في الرد على القدرية

[ قال أبو داود : قرئ على الحارث بن مسكين وأنا أسمع: أخبرك يوسف بن عمرو أخبرنا ابن وهب قال: سمعت مالكاً قيل له: إن أهل الأهواء يحتجون علينا بهذا الحديث، قال مالك : احتج عليهم بآخره: (قالوا: أرأيت من يموت وهو صغير؟ قال: الله أعلم بما كانوا عاملين) ]. ذكر المصنف عن مالك أن أهل الأهواء -وهم القدرية- يحتجون بهذا الحديث، ويقولون إن الإنسان يولد على الفطرة، وإن أبواه يهودانه وينصرانه، ومعناه أن الشر يوجده آباؤه، وهم الذين ينقلونه من طور إلى طور ومن حال إلى حال، فهم الذين يخلقون هذه الأفعال، فقال: احتج عليهم بآخره: (قالوا: أرأيت من يموت وهو صغير؟ قال: الله أعلم بما كانوا عاملين) أي: الذي قدره الله عز وجل بأنه سيحصل منهم إذا حصل لهم الامتحان.
تراجم رجال إسناد أثر مالك في الرد على القدرية

قوله: [ قرئ على الحارث بن مسكين وأنا أسمع ]. الحارث بن مسكين، ثقة أخرج له أبو داود و النسائي . [ أخبرك يوسف بن عمرو ]. وهو صدوق، أخرج له أبو داود و النسائي . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ سمعت مالكاً ]. مر ذكره.

معنى صيغة: (قرئ عليه وأنا أسمع)

الحارث بن مسكين يحدث عنه النسائي فيقول أيضاً: قرئ عليه وأنا أسمع، ومعلوم أن (حدثنا) يؤتى بها في الغالب لما سمع من لفظ الشيخ، و(أخبرنا) لما قرئ على الشيخ وهو يسمع، ويعبر عنه أيضاً بهذه العبارة التي هي: (قرئ عليه وأنا أسمع)، وهي واضحة في المقصود، وأنه عرض عليه وأن القارئ غيره، وليس هو، ولو كان هو يقرأ فيقول: (أخبرنا)، وهذا فيه أن غيره يقرأ وهو يسمع، وهذا من طرق التحمل، فأبو داود أخبر بالذي قد حصل، وأن هذا حصل من الذي يقرأ على الحارث بن مسكين وهو يسمع، فتحمل كما تحمل الحاضرون الذين يسمعون والقارئ وغيرهم. لكن النسائي استخدم هذه الصيغة مع الحارث بن مسكين لأنه كانت هناك وحشة حصلت بينهما، فمنعه من الحضور في مجلسه، فكان يختبئ ويسمع ويقول: (قرئ عليه وأنا أسمع) وذلك حتى يكون صادقاً، ولا يقول: (أخبرني)؛ لأنه ما أراد إخباره، ولكنه يأتي بعبارة هو صادق فيها، أما أبو داود فلا نعلم أنه جرى بينه وبين الحارث بن مسكين شيء.
أثر حماد بن سلمة في تفسير حديث: (كل مولود يولد على الفطرة)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا حجاج بن المنهال سمعت حماد بن سلمة يفسر حديث: (كل مولود يولد على الفطرة) قال: هذا عندنا حيث أخذ الله عليهم العهد في أصلاب آبائهم، حيث قال: أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا [الأعراف:172] ]. أورد أبو داود هذا الأثر عن حماد بن سلمة ، وهو أن المقصود بالفطرة الميثاق الذي أخذه الله على العباد، ولا تنافي بين هذا وهذا، أعني أخذ عليهم العهد وخلقهم مفطورين على التوحيد، ثم يحصل صرفهم عن ذلك بفعل الآباء والأمهات الذين يهودونهم وينصرونهم.
تراجم رجال إسناد أثر حماد بن سلمة في تفسير حديث: (كل مولود يولد على الفطرة)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، وهو ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا حجاج بن المنهال ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت حماد بن سلمة ]. ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.
شرح حديث: (الوائدة والموءودة في النار)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي حدثنا ابن أبي زائدة حدثني أبي عن عامر قال: قال رسول الله صلى الله عليه وسلم: (الوائدة والموءودة في النار) قال: يحيى بن زكريا : قال أبي: فحدثني أبو إسحاق أن عامراً حدثه بذلك عن علقمة عن ابن مسعود عن النبي صلى الله عليه وسلم ]. ذكر أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: [ (الوائدة والموءودة في النار) ] فالوائدة الأمر فيها واضح بأنها كافرة قتلت ابنتها، وابنتها تكون تابعة لها في أحكام الدنيا. وقوله: [ (الموءودة في النار) ] كونه يجزم بأنها في النار وهي صغيرة فيه إشكال، ولكن فسر أو حمل على أنها كانت كبيرة بالغة، وكانت كافرة، فتكون من أهل النار لتكليفها، وأما قبل البلوغ فالأمر كما ذكرنا أنهم يمتحنون يوم القيامة. وأما من بلغت حد البلوغ وكفرت أو بقيت على كفرها، فإن حكمها حكم الكفار الذين نشئوا على الكفر ومضت حياتهم وهم في الكفر. وقد قيل: إن الألف واللام ليستا للاستغراق حتى يقال: كل موءودة في النار ولو كانت صغيرة، بل يحمل على ما إذا كانت كبيرة، قالوا: ويدل عليه أنه جاء في بعض الروايات أنه سئل عن امرأة وأدت بنتها فذكر الحديث، فيكون المقصود من ذلك قضية معينة، وتكون تلك الموءودة من أهل النار، ويحمل على أنها بالغة، ولا يحمل على أنها صغيرة لم تصل إلى حد البلوغ؛ لأن القلم مرفوع عمن لم يبلغ.
تراجم رجال إسناد حديث: (الوائدة والموءودة في النار)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي زائدة ]. يحيى بن زكريا بن أبي زائدة ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر ]. عامر بن شراحيل الشعبي ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال رسول الله ]. هذا مرسل، لأن الشعبي تابعي وقال فيه: [ قال رسول الله صلى الله عليه وسلم ] لكنه جاء من طريق أخرى عن ابن أبي زائدة وفيه بيان الواسطة بين الشعبي والرسول صلى الله عليه وسلم وأنه تابعي وصحابي وهما علقمة و ابن مسعود . [ قال يحيى بن زكريا : قال أبي: فحدثني أبو إسحاق ]. أبو إسحاق هو عمرو بن عبد الله الهمداني السبيعي ، ثقة أخرج له أصحاب الكتب الستة. [ أن عامراً حدثه عن علقمة ]. علقمة هو علقمة بن قيس الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. عبد الله بن مسعود الهذلي صاحب رسول الله صلى الله عليه وسلم وأحد فقهاء الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث: (أبي وأبوك في النار)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أنس : (أن رجلاً قال: يا رسول الله! أين أبي؟ قال: أبوك في النار، فلما قفى قال: إن أبي وأباك في النار) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن رجلاً قال للنبي صلى الله عليه وسلم: [ (أين أبي؟ قال: أبوك في النار، فلما قفى قال له: إن أبي وأباك في النار) ]، وهذا يدل على أن أهل الفترة الذين كانوا قبل بعثة النبي صلى الله عليه وسلم من كان منهم على عبادة الأوثان فإنه يكون في النار، ولا يقال: إنهم ما بلغتهم الرسالة؛ لأن دين إبراهيم كان موجوداً، وهناك أناس كانوا على دين إبراهيم، والنبي صلى الله عليه وسلم كان يتحنث على دين إبراهيم. وهذا يدل على أن والد الرسول صلى الله عليه وسلم في النار، كما أخبر بذلك رسول الله صلوات الله وسلامه وبركاته عليه في هذا الحديث، وهو حديث صحيح، وقد ورد في صحيح مسلم . وأما ما قيل: إن الله أحيا أبوي الرسول وأنهما أسلما؛ فهذا لم يثبت، وجمهور أهل العلم على خلاف ذلك، وما قال به إلا بعضهم، وليس هناك دليل صحيح ثابت يدل على ذلك، وإنما الذي ثبت هو هذا الحديث الصحيح عن رسول الله صلوات الله وسلامه وبركاته عليه.
ذكر كلام صاحب عون المعبود في مصير والد النبي

قال في عون المعبود: قال النووي رحمه الله تعالى: فيه أن من مات في الفترة على ما كانت عليه العرب من عبادة الأوثان فهو من أهل النار، وليس هذا مؤاخذة قبل بلوغ الدعوة، فإن هؤلاء قد بلغتهم دعوة إبراهيم وغيره من الأنبياء صلوات الله تعالى وسلامه عليهم أجمعين. وكل ما ورد بإحياء والديه صلى الله عليه وآله وسلم وإيمانهما ونجاتهما أكثره موضوع مكذوب مفترى، وبعضه ضعيف جداً لا يصح بحال؛ لاتفاق أئمة الحديث على وضعه وضعفه كالدارقطني و الجوزقاني و ابن شاهين و الخطيب و ابن عساكر و ابن ناصر و ابن الجوزي و السهيلي و القرطبي و المحب الطبري و فتح الدين بن سيد الناس و إبراهيم الحلبي وجماعة، وقد بسط الكلام في عدم نجاة الوالدين العلامة إبراهيم الحلبي في رسالة مستقلة له، والعلامة علي القاري في شرح الفقه الأكبر وفي رسالة مستقلة، ويشهد لصحة هذا المسلك هذا الحديث الصحيح، والشيخ جلال الدين السيوطي قد خالف الحفاظ والعلماء المحققين وأثبت لهما الإيمان والنجاة، فصنف الرسائل العديدة في ذلك، منها ((رسالة التعظيم والمنة في أن أبوي رسول الله في الجنة)) قلت: العلامة السيوطي متساهل جداً لا عبرة بكلامه في هذا الباب، ما لم يوافقه كلام الأئمة النقاد، وقال السندي : من يقول بنجاة والديه صلى الله عليه وآله وسلم يحمله على العم، فإن اسم الأب يطلق على العم، مع أن أبا طالب قد ربى رسول الله صلى الله عليه وآله وسلم، فيستحق إطلاق اسم الأب من تلك الجهة. انتهى). يقصد بهذا أن حديث: [ (إن أبي وأباك في النار) ] يحمل فيه الأب على عمه أبي طالب، يريدون ألا يكون المقصود أباه الحقيقي الذي هو عبد الله، وإنما المقصود عمه، وعمه مات على الشرك وقد أدركه الإسلام، ولكن لم يؤمن به، وكان يعرف أن ما عليه الرسول حق، ولكن ابتلي بعزة الآباء والأجداد ومات على ذلك، كما جاء الحديث أنه لما كان في مرض موته جاءه الرسول صلى الله عليه وسلم وقال له: (يا عم! قل: لا إله إلا الله؛ كلمة أحاج لك بها عند الله)، فكان عنده بعض الجلساء ممن هم كفار فقالوا: أترغب عن ملة عبد المطلب؟! فكان آخر ما قاله: هو على ملة عبد المطلب ، ومات على هذه العقيدة التي كان عليها، وهي الكفر وعبادة الأوثان. فبعض الناس أراد أن يقول: إن المراد بالأب في هذا الحديث هو العم، ولكن الأصل أن الأب هو الأب، وإن كان قد يطلق على العم أباً كما جاء في القرآن في سورة البقرة: أَمْ كُنتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ [البقرة:133]، مع أن إسماعيل عم يعقوب، لأنه أخو إسحاق وليس أباه، ولكن يطلق عليه أنه أب، ولكن هذا جاء تبعاً ولم يكن استقلالاً، فالحاصل أن الأصل هو الحمل على الأصل، ولا يحمل على غيره. ثم قال صاحب عون المعبود بعدما ذكر كلام السندي في حمله على العم: وهذا أيضاً كلام ضعيف باطل، وقد ملأ مؤلف تفسير روح البيان تفسيره بهذه الأحاديث الموضوعة المكذوبة، كما هو دأبه في كل موضع من تفسيره إيراده للروايات المكذوبة، فصار تفسيره مخزن الأحاديث الموضوعة. وقال بعض العلماء: التوقف في الباب هو الأسلم. وهو كلام حسن. والله أعلم. الدليل يدل على خلاف ما ذكره، وهو الجزم بما ثبت في صحيح مسلم بالنسبة لأبيه، وبالنسبة لأمه فقد جاء أيضاً في الصحيح سبب نزول قوله: مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى [التوبة:113]، أنه استأذن ربه أن يزور قبر أمه فأذن له، واستأذنه أن يستغفر لها فلم يأذن له، فنزل: مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى [التوبة:113]. وهناك حديث صحيح رواه الشيخ الألباني في صحيح الجامع : (العم والد)، بل جاء في الحديث المتفق عليه: (أما علمت أن عم الرجل صنو أبيه) ويعني أنه والده من حيث الإكرام والتقدير والمنزلة، وإلا فهو من الحواشي وليس من الأصول، لأنه شارك أباه في جده، وجاء في القرآن إطلاق الأبوة عليه ولكنه أب تبعاً وليس استقلالاً، فهو بمنزلة الوالد مثل الخالة بمنزلة الأم، أي من ناحية التقدير والاحترام والتوقير والإكرام والإحسان، وهو من الحواشي في الميراث والإخوة أقرب منه، لأن الإخوة شاركوا الميت في أبيه، وأما العم فإنما شارك أباه في جده، وهو طبقة أخرى غير الطبقة القريبة. ثم قال: قال المنذري : وهذا الرجل هو حصين بن عبيد والد عمران بن حصين ، وقيل: هو أبو رزين لقيط بن عامر العقيلي). يعني الرجل الذي سأل الرسول وقال: [ (يا رسول الله! أين أبي؟ فقال: أبوك في النار، فلما قفى قال: إن أبي وأباك في النار) ].
تراجم رجال إسناد حديث ( أبي وأبوك في النار )

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد هو ابن سلمة مر ذكره. [ عن ثابت ]. ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة النبي عليه الصلاة والسلام. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود رحمه الله.
شرح حديث: (إن الشيطان يجري من ابن آدم مجرى الدم)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: (إن الشيطان يجري من ابن آدم مجرى الدم) ]. أورد أبو داود حديث أنس بن مالك : [ (إن الشيطان يجري من ابن آدم مجرى الدم) ]. وذلك لبلوغه منه مبالغ خفية، فهي يجري منه مجرى الدم، بمعنى أنه يمازجه ويخالطه، ويوسوس له ويغويه ويضله، فهو يدخل فيه، ويكون فيه، وقيل: إنه لكثرة إغوائه ووسوسته له كان مثل الدم الذي هو جزء من أجزائه، والذي به حياته. وأما مناسبة ذكر هذا الحديث في هذا الباب الذي هو باب في ذراري المشركين، فلا يظهر لي فيه شيء. ورجال إسناد الحديث مر ذكرهم كلهم في الحديث السابق.
شرح حديث: (لا تجالسوا أهل القدر ولا تفاتحوهم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الهمداني أخبرنا ابن وهب أخبرني ابن لهيعة و عمرو بن الحارث و سعيد بن أبي أيوب عن عطاء بن دينار عن حكيم بن شريك الهذلي عن يحيى بن ميمون عن ربيعة الجرشي عن أبي هريرة عن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: (لا تجالسوا أهل القدر ولا تفاتحوهم) الحديث ]. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه وقد مر ذكره في آخر الباب الذي قبل هذا: [ (لا تجالسوا أهل القدر ولا تفاتحوهم) ] أي: لا تجالسوهم لأنه يصيبكم بسبب مجالستهم الضرر. وقوله: [ (ولا تفاتحوهم) ] فسر بمعنيين كما عرفنا فيما مضى، أي: لا تتحاكموا إليهم، أو: لا تفاتحوهم بالمخاصمة والمناظرة؛ لأنهم ضرر على من يختلط بهم، ومن يناظرهم، والمقصود الابتعاد منهم، ويتحمل أن تكون المفاتحة هي التحاكم إلى علمائهم، أو المقصود بذلك النهي عن مناظرتهم.
تراجم رجال إسناد حديث: (لاتجالسوا أهل القدر ولا تفاتحوهم)

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ أخبرنا ابن وهب ]. عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني ابن لهيعة ]. عبد الله بن لهيعة المصري ، وهو صدوق اختلط، وحديثه أخرجه مسلم و أبو داود و الترمذي و ابن ماجة . [ و عمرو بن الحارث ]. عمرو بن الحارث المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و سعيد بن أبي أيوب ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن دينار ]. وهو صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي . [ عن حكيم بن شريك الهذلي ]. وهو مجهول، أخرج له أبو داود . [ عن يحيى بن ميمون ]. وهو صدوق، أخرج له أبو داود و النسائي . [ عن ربيعة الجرشي ]. مختلف في صحبته، وثقه الدارقطني وغيره، وحديثه أخرجه أصحاب السنن. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي مر ذكره. [ عن عمر بن الخطاب ]. أمير المؤمنين وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
الأسئلة

دخول الجني في الإنسي

السؤال: قال صلى الله عليه وآله وسلم: (إن الشيطان يجري من ابن آدم مجرى الدم)، هل في الحديث دليل على دخول الجني في الإنسي؟ الجواب: نعم. هو يدل على ذلك، وقال تعالى: كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ [البقرة:275].

حكم من ينكر حديث: (إن أبي وأباك في النار)

السؤال: ما رأيك فيمن ينكر هذا الحديث الذي في مسلم : (إن أبي وأباك في النار) بحجة كيف يكون والد النبي صلى الله عليه وسلم في النار؟ الجواب: العواطف ليست دليلاً يستدل به، وإنما يستدل بالأدلة الشرعية، وهذا الحديث ثبت في صحيح مسلم وفي غيره عن أنس بن مالك رضي الله عنه.

حكم تفسير الوائدة بالطبيبة في حديث ( الوائدة والموءودة في النار )

السؤال: ما مدى صحة هذا القول: الوائدة هي الطبيبة التي تعطي الدواء لقتل الجنين في بطن الأم كما يفعله الأطباء الآن، وهذا يسمى بالوأد السري، والموءودة هي الأم التي تفعل ذلك الفعل المحرم، أي: تساعد على قتل جنينها، وهذا معنى حديث: (الوائدة والموءودة في النار)؟ الجواب: ليس معنى الحديث ما ذكر في السؤال، وإنما هو في وائدة دفنت بنتها بالفعل، وموءودة دفنت في الأرض، وهي التي سئل عنها رسول الله صلى الله عليه وسلم. وقال بعض أهل العلم في تفسير الوائدة: هي التي تباشر الوأد، أي أن أمها ما وأدتها ولكنها طلبت من يئدها، فتكون الوائدة هي المباشرة، والموءودة هي الموءود لها، وهي الأم، وإنما قالوا هذا فراراً من أن تكون الموءودة في النار إذا فسرت بالطفلة الصغيرة، ولكن هذا التأويل ليس بالمستقيم، لأن الكلام في وائدة وموءودة سئل عنهما في واقعة حدثت كما ذكره بعض أهل العلم، وقالوا: إن المقصود أنها كانت كبيرة، وأنها مشاركة لأمها في الكفر.

قول ابن باز في أطفال المشركين

السؤال: يقول الشيخ ابن باز رحمه الله في فتوى عن أطفال المشركين: الله أعلم بما كانوا عاملين، ثم وقفت على فتوى أخرى يقول فيها: إنهم في الجنة، فأيهما المتأخر؟ الجواب: أنا لا أعلم عن الشيخ ابن باز أنه يقول: إنهم في الجنة، ولكن كما جاء في الحديث: (الله أعلم ما كانوا عاملين)، هذا هو الجواب الذي أجاب به النبي صلى الله عليه وسلم لما سئل عنهم، وكونهم في الجنة يحتاج إلى دليل، والقول بأنهم يمتحنون ثم ينقسمون إلى قسمين هو القول الصحيح.

حكم ذراري المشركين الذين ماتوا قبل إسلام آبائهم

السؤال: ما القول في ذراري المشركين الذين ماتوا قبل إسلام آبائهم، هل يمتحنون أو يلحقون بآبائهم بعد الإسلام؟ الجواب: الذين ماتوا في حال كفر آبائهم لا يقال إنهم أولاد مسلمين، لأنهم كانوا أولاد كفار في الوقت الذي ولدوا فيه وماتوا فيه، والإسلام كان متأخراً، وإنما الذين في الجنة أولادهم الذين ولدوا وهم على الإسلام.

سبب تعبد النبي بدين إبراهيم قبل البعثة

السؤال: كيف كان يتعبد صلى الله عليه وسلم على دين إبراهيم عليه الصلاة والسلام، ألم تنسخ شريعة إبراهيم بشرائع من بعده من الرسل؟ الجواب: لم يأت شيء يدل على نسخها، بل الرسل بعده هم على ما كان عليه إبراهيم عليه الصلاة والسلام من أصل الدين وهو العبادة، ولكن الاختلاف بينهم في الأحكام والتشريعات العملية، قال تعالى: لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا [المائدة:48]، وأما الدين فهو واحد، ودين إبراهيم هو الحنيفية، وكانت ذريته عليه من بعده، والنبي صلى الله عليه وسلم بعث بالحنيفية التي كان عليها إبراهيم.

امتحان من لم تبلغهم الرسالة

السؤال: هل يمتحن الأقوام الذين لم تبلغهم الرسالة أو لم يأتهم رسول أو نبي؟ الجواب: الأقوام الذين ما بلغتهم الرسالة يمتحنون، مثل الذين خلقوا مجانين ونشئوا مجانين.

حكم غسل المسلم قبة قبر والده النصراني

السؤال: رجل أسلم وأهله باقون على الكفر، وجدته تطلب منه أن يذهب معها إلى المقبرة ليغسل قبة قبر ولدها، أي: والد هذا الرجل المسلم، وهذه من عادة النصارى، فما الحكم؟ الجواب: ليس له ذلك.

حكم صرف الوكيل مال الصدقة في غير ما عين له

السؤال: امرأة من فلسطين أعطت أحد المعتمرين مبلغاً من المال، وقالت له: إذا وصلت إلى مكة أو المدينة فاشتر بهذا المبلغ مصاحف، وضعها في المسجدين أو في أحدهما، وعند وصوله قيل له: إن المصاحف هنا متوافرة فوق الحاجة والحمد لله، والأولى أن تصرف المال لصالح الفلسطينيين فهم أحوج إليه من غيرهم، فهل هذه الفتوى صحيحة؟ الجواب: صاحب الحق هو الذي يُرجع إليه في تصريف حقه، وصرفه في الجهة التي يريد، وإذا كانت صاحبة الحق لا تعلم فيمكن أن يفاتحها، وأن يقول لها: إن المصاحف متوافرة في المسجدين ولا يكون فيهما مصاحف من جهة أخرى، فإن أردت جعلت هذا المال صدقة وإن شئت رددته إليك لتصرفيه أنت في بلدك.

أهل الفترة يكونون في كل زمان

السؤال: هل أهل الفترة لهم وقت محدود أم أنهم باقون إلى يوم القيامة؟ الجواب: ما بين النبي والنبي من الزمن يقال له: فترة، ولكن هناك ناس قد تبلغهم الرسالة وناس لا تبلغهم، فمن بلغته الرسالة مثل الذين كانوا يعبدون الأوثان ودين إبراهيم موجود فهم معذبون، والذين ما بلغتهم الرسالة ولا عرفوا شيئاً عن الرسالات السابقة، في أي زمان كان، فإنهم يمتحنون يوم القيامة؛ لأنهم ما بلغتهم الرسالة.

ثواب المشتركين في العتق

السؤال: جماعة اشتركوا في عتق عبد، فهل يحصل لهم الثواب؟ الجواب: كل له ثواب على قدر ما حصل منه من العتق، يقول الرسول صلى الله عليه وسلم: (من أعتق عبداً كان فكاكه من النار، ومن أعتق جاريتين كانتا فكاكه من النار)، فالفكاك يكون لشخص بشخص، وعضو بعضو، والمرأتان بمنزلة الرجل فيما يتعلق بالعتق، وكذلك في أمور أربعة أخرى غيرها، وهي: العقيقة والشهادة والدية والميراث، فهذه خمس خصال تكون المرأة فيها على النصف من الرجل.

الدعاء للطفل الميت

السؤال: ما هو الدعاء الصحيح للطفل الميت؟ الجواب: يقول: ((اللهم اغفر لحينا وميتنا، وصغيرنا وكبيرنا، وشاهدنا وغائبنا، ولجميع موتانا)) يعني: سواء كان الميت صغيراً أو كبيراً، هذا دعاء ورد للصغير وللكبير، ويدعى لوالديه بالرحمة والمغفرة، وقد جاء في الحديث أنه يصلى عليه ويدعى لوالديه بالرحمة والمغفرة.

حكم زيارة قبور المشركين

السؤال: هل في إذن الله تبارك وتعالى لنبيه صلى الله عليه وسلم بزيارة قبر أمه دليل على جواز زيارة قبور المشركين؟ الجواب: نعم، لأن المقصود تذكر الآخرة فقط، فزيارة قبور الكفار من أجل تذكر الموت، وأما زيارة المسلمين فهي من أجل تذكر الموت ومن أجل الدعاء لهم، ففيه مصلحة ترجع للزائر والمزور، وأما بالنسبة لزيارة الكفار فالمصلحة للزائر فقط، والمزور لا مصلحة له فيها. وهذا إذا دعا الزائر للميت المسلم، أما إذا دعاه وطلب منه ما لا يطلب إلا من الله، فلن يستفيد الميت شيئاً، والحي يتضرر، لأنه أشرك بالله حيث عبد معه غيره ودعا غيره.

حكم إفساد صوم القضاء بالجماع

السؤال: امرأة كانت تقضي صيام رمضان في هذه الأيام، فجامعها زوجها في يوم منها، فهل تأثم بذلك؟ وماذا عليها؟ الجواب: لا يجوز له أن يجامعها ما دام صومها عن فرض، وإذا حصل الجماع فقد فسد الصوم عليها، وعليها أن تقضي يوماً آخر مكانه، وليس عليها كفارة، لأن الكفارة إنما هي لشهر الصيام، ولنفس الصيام في زمنه، وأما القضاء فلا يعامل معاملة الأصلي.

حكم ترك طواف الإفاضة في الحج

السؤال: ذهبت للحج وأنا جاهل بمناسك الحج، وكان معي بعض الأصدقاء فسعينا، ثم ذهبنا إلى عرفة وذهبت إلى جبل الرحمة ، وعند عودتي لم أعرف مكان أصدقائي، وبعد المغرب ذهبت مزدلفة وأخذت منها سبع حصوات، ومشيت إلى منى ورميت الجمرة الكبرى، وذهبت إلى مكة وطفت طوافاً بنية الوداع، ثم ذهبت بعدها إلى جدة فهل الكفارة علي أم على أصدقائي الذين تركوني؟ الجواب: طواف الإفاضة ركن من أركان الحج، والتفاصيل فيما يلزمه من الكفارات تحتاج إلى أن نعرف ما ترك بالتحديد حتى نعرف كم عليه من كفارة، ولكن ما تركه من أركان الحج يجب عليه أن يؤديه، وإذا كان عنده زوجة وقد جامعها، فإنه يكون عليه فدية، وهي شاة يذبحها بمكة ويوزعها على فقراء الحرم؛ لأنه جامعها قبل التحلل الثاني، لأن التحلل الثاني لا يكون إلا إذا أتى بالطواف ومعه السعي، وهو قد ترك الطواف وأتى بالسعي، فيجب عليه أن يذهب إلى مكة ويطوف طواف الإفاضة، ويذبح شاة في مكة ويوزعها على فقراء الحرم إن كان متزوجاً وقد جامع زوجته في هذه الفترة.

حكم التكبر على المتكبر

السؤال: ما حال حديث: (التكبر على المتكبر صدقة)؟ الجواب: لا نعرف حديثاً في هذا، والتكبر غير مطلوب، فلا يتكبر الإنسان.

حكم دفن المسلم في مقابر المشركين

السؤال: هل يجوز دفن المسلم في مقبرة الكفار إذا كان في بلد كفر؟ الجواب: لا يجوز أن يدفن المسلم في مقابر الكفار، وإنما يدفن في مقابر المسلمين، أو في مكان ليس مقبرة كفار.

اعتقاد خلود كل كافر في النار

السؤال: هل يتعين على المسلم أن يعتقد أن كل كافر خالد في النار بعينه أم الواجب معرفة ذلك على وجه العموم؟ الجواب: كل من مات على الكفر فإنه خالد مخلد في النار أبد الآباد؛ لهذا كان بعض العلماء مثل ابن كثير إذا أتى الرجل بشيء مكفر ولم يعرف خاتمته، فإنه يعلق ذلك بالوفاة على الكفر، كما ذكر في ترجمة أبي نصر الفارابي في البداية والنهاية، فإنه نقل عنه أنه لا يقول بحشر الأجساد، وإنما يقول: تبعث الأرواح، فقال ابن كثير: فعليه -إن كان مات على ذلك- لعنة رب العالمين!

حكم عقائد الأشاعرة

السؤال: هل يصح أن يقال: إن الأشاعرة ليسوا أصحاب عقائد فاسدة؟ الجواب: لا يصح، بل عقيدتهم فاسدة باطلة، وليست عقيدتهم عقيدة أهل السنة والجماعة، وإنما هي عقيدة وجدت بعد زمن الصحابة بمدة طويلة، ولا يمكن أن يكون هناك عقيدة صحيحة حجبت عن الصحابة وادخرت للأشاعرة ولا لغير الأشاعرة، بل هي باطلة، والحق هو الذي كان عليه الصحابة الكرام رضي الله عنهم وأرضاهم.

حكم السكوت على خطأ المخالف خشية الفرقة

السؤال: ما نصيحتك لمن يقول: الرد على المخالف يسبب الفرقة بين المسلمين، ولكن الواجب السكوت على الخطأ حتى تجتمع كلمة المسلمين؟ الجواب: هذا باطل، والحق أن الخطأ يُبين ويوضح، ولا يترك، وأما السكوت حتى لا يسبب الفرقة فيقال: الفرقة حصلت بالمخالفات والخروج عن الجادة، والواجب هو بيان الحق، والرد على المبطل، وإذا كان الذي حصل منه الخطأ ليس من أهل البدع وإنما هو من أهل السنة فإنه يناصح ويرفق به، ويكون المقصود هو الإصلاح."


شرح سنن أبي داود - 533

شرح سنن أبي داود

شرح سنن أبي داود [533]

يثبت أهل السنة صفات الله تعالى الواردة عن طريق الوحي دون تشبيه ولا تأويل، وقد خالف المبتدعة في ذلك فنفوا صفات الله وعطلوها، وقد رد عليهم العلماء بما يبين بطلان مذهبهم المخالف لما كان عليه السلف الصالح.

الجهمية

شرح حديث: (لا يزال الناس يتساءلون حتى يقال: من خلق الله)

قال المصنف رحمه الله تعالى: [ باب في الجهمية. حدثنا هارون بن معروف حدثنا سفيان عن هشام عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (لا يزال الناس يتساءلون حتى يقال: هذا خلق الله الخلق، فمن خلق الله؟ فمن وجد من ذلك شيئاً فليقل: آمنت بالله)]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الجهمية ] أي: في بيان فساد مذهبهم، وما ورد من النصوص في الرد عليهم ، والجهمية منتسبون إلى الجهم بن صفوان ، وعندهم بدع مختلفة، وهم ينفون عن الله الأسماء والصفات، ومذهب الجهمية كان موجوداً قبل الجهم ، فإن الذي أسسه هو الجعد بن درهم ، وكان ذلك في عصر التابعين، وقد سبق أن ذكرت أن الحافظ ابن حجر نقل عن الحسن البصري أنه قال: (لو كان ما يقوله الجعد حقاً لبينه الرسول صلى الله عليه وسلم) يعني ما جاء عنه من البدع التي أحدثها وتبعه على ذلك غيره، وقد جاء الجهم بن صفوان وأظهر هذا المذهب ونشره، فنسب إليه الجهمية، فهؤلاء هم الجهمية الذين عقد أبو داود رحمه الله هذا الباب في كتاب السنة من كتابه السنن لبيان الرد عليهم. وقد أورد في ذلك حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: [ (لا يزال الناس يتساءلون حتى يقال: هذا خلق الله الخلق فمن خلق الله؟ فمن وجد شيئاً من ذلك فليقل: آمنت بالله) ]. وجاء في بعض الروايات: (فلينته) أي: ليقف عند هذا الحد ولا يتجاوز، والمعنى: فليصل إلى أن الله تعالى هو الخالق وكل من سواه مخلوق، ولا يتجاوز ذلك إلى مثل هذا السؤال الباطل الذي يقذفه الشيطان على بعض الناس، وفي بعض الروايات أنه قال: (فليتعوذ بالله من الشيطان الرجيم)، ففي الحديث: (إن الشيطان يجري من ابن آدم مجرى الدم)، وهو يوسوس للإنسان، ويشوش عليه، ويأتيه بالوساوس التي تمر على خاطره، فإذا جاءت على خاطره فعليه أن يدفعها وأن يستعيذ بالله من الشيطان الرجيم، وليقل: آمنت بالله، ولا يسترسل مع الشيطان ووساوسه وما يلقيه عليه، فإن ذلك يؤدي به إلى الضرر، فليعرض عن هذه الوساوس ويشتغل بغيرها مما هو حق، فيشتغل بقراءة القرآن أو بذكر الله عز وجل، أو ما إلى ذلك من الأشياء التي هي من الحسنات ومن الأعمال الصالحة. وهذه الخواطر والوساوس لا تؤثر على الإنسان إذا هجمت عليه هجوماً؛ لكن عليه أن يعرض عنها، والإنسان عندما تنقدح في ذهنه هذه الأمور ويستثقلها ويستعظمها فهذه علامة خير فيه.

تراجم رجال إسناد حديث: (لا تزال الناس يتساءلون حتى يقال: من خلق الله)

قوله: [ حدثنا هارون بن معروف ]. ثقة، أخرج له البخاري و مسلم و أبو داود . [ حدثنا سفيان ]. سفيان هو ابن عيينة ، ثقة أخرج له أصحاب الكتب الستة. [ عن هشام ]. هشام بن عروة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير بن العوام ، وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر الصحابة حديثاً على الإطلاق.
طريق أخرى لحديث: (لا يزال الناس يتساءلون حتى يقال: من خلق الله)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عمرو حدثنا سلمة -يعني ابن الفضل - حدثني محمد -يعني: ابن إسحاق - حدثني عتبة بن مسلم مولى بني تميم عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: فذكر نحوه، قال: (فإذا قالوا ذلك فقولوا: اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:1-4]، ثم ليتفل عن يساره ثلاثاً، وليستعذ من الشيطان) ]. يعني: أن هذه الأمور إذا حصلت له فإنه يقول: اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ [الإخلاص:1-2] يذكر الله عز وجل ويعظمه، وينصرف عن تلك الأشياء التي خطرت له، فالله واحد لا شريك له، وهو المتفرد بالخلق والإيجاد، وهو الذي يملك النفع والضر، وهو الذي بيده ملكوت كل شيء، وهو الخالق لكل شيء سبحانه وتعالى، وهو الصمد الذي هو مستغنٍ عن كل من سواه، وكل من عداه فهو مفتقر إليه، ولا يستغني عن الله طرفة عين. فيستحضر هذه المعاني العظيمة، التي تدل على وحدانية الله عز وجل، وعلى تفرده بالخلق والإيجاد، وعلى كمال غناه وفقر كل أحد إليه، وأنه لا يستغني عن الله طرفة عين، وفي ذلك الابتعاد عن هذا الذي يلقيه الشيطان في ذهن الإنسان، من مثل هذه الأمور السيئة التي من الصعوبة على الإنسان أن يتلفظ بها، وقد جاء عن النبي صلى الله عليه وسلم أنه: (سئل عن الرجل يجد في نفسه ما يتعاظم أن يتكلم به؟ قال: وقد وجدتم ذلك؟ قالوا: نعم، قال: ذاك صريح الإيمان) يعني: كون الإنسان يستعظم هذه الأمور ويصعب عليه أن يتكلم بها، فهذا يدل على إيمانه. لكن من يسهل عليه أن يتكلم بمثل هذه الأمور، أو تأتي شبه فيطلقها ويتبناها ويدعو إليها، فهذا هو الذي أصابه البلاء من الشيطان، بحيث أغواه في الداخل، ثم تجاوز الحد إلى أن أظهر ذلك وتبناه ودعا إليه. قوله: [ (اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:2-4]) ]. فهو لكونه صمداً غني عن كل من سواه، ثم أتى بعد ذلك ما يوضح ويبين استغناء الله عز وجل فقال: (لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:3-4]) فنفى عنه الأصول والفروع والنظراء الذين يشابهونه ويماثلونه وينادّونه، وإنما هو واحد في ذاته وفي صفاته، لا شريك له في الخلق والإيجاد، ولا شريك له فيما يختص به مما يتصف به من الصفات، ولا شريك له في العبادة، بل هو المستحق للعبادة وحده لا شريك له. فقوله: [ ((( لَمْ يَلِدْ ))[الإخلاص:3]) ] نفي للفروع، [ ((( وَلَمْ يُولَدْ ))[الإخلاص:3]) ] نفي للأصول، [ (وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ [الإخلاص:4]) ] نفي للأشباه والنظراء.
تراجم رجال إسناد الطريق الأخرى لحديث: (لا يزال الناس يتساءلون حتى يقال: من خلق الله)

قوله: [ حدثنا محمد بن عمرو ]. محمد بن عمرو الرازي ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ حدثنا سلمة -يعني: ابن الفضل - ]. صدوق كثير الخطأ أخرج له أبو داود و الترمذي و ابن ماجة في التفسير . [ حدثني محمد -يعني ابن إسحاق - ]. محمد بن إسحاق المدني ، وهو صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني عتبة بن مسلم مولى بني تميم ]. وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبي سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. قد مر ذكره.

شرح حديث الأوعال

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا الوليد بن أبي ثور عن سماك عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس بن عبد المطلب قال: (كنت في البطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم، فمرت بهم سحابة فنظر إليها فقال: ما تسمون هذه؟ قالوا: السحاب، قال: والمزن؟ قالوا: والمزن، قال: والعنان؟ قالوا: والعنان، -قال أبو داود : لم أتقن العنان جيداً- قال: هل تدرون ما بعد ما بين السماء والأرض؟ قالوا: لا ندري، قال: إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك، حتى عد سبع سماوات، ثم فوق السابعة بحراً بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله تبارك وتعالى فوق ذلك) ]. أورد أبو داود حديث العباس بن عبد المطلب ، ومحل الشاهد منه في باب الرد على الجهمية نفاة الصفات أن الله تعالى فوق العرش، فإنه لما ذكر هذا الحديث بطوله، قال في آخره بعد أن ذكر العرش: [ (والله فوق ذلك) ] يعني فوق العرش. وفوقية الله عز وجل وعلوه قد جاءت في آيات كثيرة، فهو عز وجل متصف بالعلو بأنواعه الثلاثة: علو القدر، وعلو القهر، وعلو الذات. وجاء في الآيات والأحاديث الكثيرة أن الله تعالى فوق العرش، وأنه قد استوى على العرش، وأن الملائكة تعرج إليه، وكل ذلك يدل على علو الله عز وجل، وقد ذكر بعض أهل العلم أن أدلة علو الله عز وجل تبلغ ألف دليل من الكتاب والسنة، لكثرتها وتنوعها. وهذا الحديث فيه رجل ضعيف، فهو حديث ضعيف؛ ولكن الأمر الذي أورده أبو داود من أجله وهو ما يتعلق بعلو الله عز وجل وفوقيته ثابت بالآيات الكثيرة والأحاديث المتواترة، فقد جاء الاستواء على العرش في سبع آيات من كتاب الله. قوله: [ (كنت في البطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم) البطحاء هي المحصب، وهو مسيل واد فيه دقاق الحصباء فقيل له: المحصب، وهو في مكة. قوله: [ (فمرت بهم سحابة فنظر إليها فقال: ما تسمون هذه؟ قالوا: السحاب، قال: والمزن؟ قالوا: والمزن، قال: والعنان؟ قالوا: والعنان) ]. هذه كلها أسماء للسحاب، قال تعالى: أَأَنْتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ [الواقعة:69]، وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ [البقرة:164]. قوله: [ (قال: هل تدرون ما بعد ما بين السماء والأرض؟) ]. بعد ما بين السماء والأرض التي فيها ذلك السحاب، فالسحاب يكون في هذا العلو الذي بين السماء والأرض، كما قال الله عز وجل: وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ [البقرة:164]. قوله: [ (إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة) ]. يعني: مسيرة ثلاث وسبعين سنة أو اثنتين وسبعين سنة أو إحدى وسبعين سنة، يعني: أن المسافة بعيدة وشاسعة تقطع بهذه السنين. قوله: [ (ثم السماء فوقها كذلك، حتى عد سبع سماوات) ]. يعني: أن ما بين كل سماء إلى سماء مثل هذا المقدار. قوله: [ (ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء) ]. الأوعال من الحيوانات المتوحشة التي مما تكون في البر، وهو من الصيد، وهذا الوصف يخالف ما وصف به الملائكة بأنهم: أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ [فاطر:1]. قوله: [ (ثم على ظهورهم العرش بين أسفله وأعلاه مثل ما بين سماء إلى سماء) ]. أي أن سمك العرش كذلك. والحديث كما أسلفت فيه رجل ضعيف، فهو غير ثابت، ولكن الأمر الذي سيق الحديث من أجله وهو كون الله تعالى فوق العرش ثابت، وفي ذلك رد على الجهمية الذين يقولون: إن الله ليس فوق العرش، ويقولون: إنه في كل مكان، أو يقولون: إنه لا داخل العالم ولا خارج العالم، فإن قوله: [ (فوق العرش) ] يدل على خلاف ما قالوه وعلى إبطال ما قالوه.
تراجم رجال إسناد حديث الأوعال

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الوليد بن أبي ثور ]. هو ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن سماك ]. سماك بن حرب ، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عبد الله بن عميرة ]. هو مقبول، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن الأحنف بن قيس ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن العباس بن عبد المطلب ] عم رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ذكر ما نقله السندي في شرح حديث الأوعال والتعليق عليه

قال السندي في حاشيته على ابن ماجة (الأوعال جمع وعل، والمراد أن الملائكة على صورة الأوعال، (ثم الله فوق ذلك) تصويراً لعظمته سبحانه وتعالى وفوقيته على العرش بالعلو والعظمة والحكم، لا الحلول والمكان انتهى. هذه العبارة غير صحيحة، فالله تعالى بذاته وصفاته فوق عرشه، وهو كما يليق به، ولا يجوز أن يتكلم في أمور أخرى ما جاء إثباتها ولا نفيها في الكتاب والسنة، والله عز وجل عظيم الذات وعظيم القدر، وعلي الذات وعلي القدر وعلي القهر، وكل هذه الصفات لله سبحانه وتعالى وهو متصف بها، وهو سبحانه وتعالى بذاته فوق عرشه كما صرح بذلك علماء أهل السنة، ومنهم ابن أبي زيد القيرواني في مقدمة رسالته فإنه قال: فوق العرش المجيد بذاته؛ لكن كيفية استوائه على عرشه لا يبحث عنها، كما قال الإمام مالك رحمة الله عليه لما سأله سائل: كيف استوى؟ قال: الاستواء معلوم والكيف مجهول. فالاستواء معلوم لأن الناس خوطبوا بكلام يفهمونه، والاستواء معروف أنه العلو والارتفاع، ولهذا فسروه بالعلو والارتفاع، فمعنى أن الله استوى على عرشه أنه ارتفع عليه وعلا عليه، لكن كيفية هذا هي التي لا تعلم، ولهذا فإن أهل السنة يعتقدون التفويض في الكيف دون التفويض في المعنى، بخلاف المبتدعة الذين هم إما مفوضة يقولون: الله أعلم بمراده، فلا يعرفون معنى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5]، ومعنى ذلك أن الناس خوطبوا بكلام لا يفهمون معناه، وإما مؤولة. والصحابة رضي الله عنهم وأرضاهم فهموا معنى ما خوطبوا به؛ ولم يسألوا عن المعنى لأنهم عارفون بالمعنى، ولكن السؤال عن الكيفية هو الذي لا يجوز. قال في الحاشية: ولقد كتب الشيخ زاهد الكوثري في مقالاته مقالة باسم الصورة والأوعال، ونقل عن ابن العربي قوله: أمور تلقفت عن أهل الكتاب ليس لها أصل في الصحة. ونحن نقول: حديث الأوعال لم يثبت، ولكن ما يتعلق بعلو الله عز وجل واستوائه على عرشه قد أثبته أهل السنة والجماعة وتأوله من تأوله من المبتدعة، و زاهد الكوثري هو من هؤلاء المبتدعة الذين انحرفوا عن الجادة وعن الصراط المستقيم، وصار عنده كلام كثير في النيل من أهل السنة ولمزهم والتعرض لهم، فهو فيما يتعلق بالعقيدة منحرف وليس من أهل السنة والجماعة، بل هو من ألد أعداء أهل السنة والجماعة .
طريق ثانية لحديث الأوعال وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي سريج أخبرنا عبد الرحمن بن عبد الله بن سعد و محمد بن سعيد قالا: أخبرنا عمرو بن أبي قيس عن سماك بإسناده ومعناه. ذكر المصنف هذا الحديث بإسناد آخر، فقال عندما وصل إلى سماك : [ بإسناده ومعناه ]. قوله: [ حدثنا أحمد بن أبي سريج ]. أحمد بن أبي سريج هو أحمد بن الصباح بن أبي سريج ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ أخبرنا عبد الرحمن بن عبد الله بن سعد ]. ثقة، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ و محمد بن سعيد ]. ثقة، أخرج له أبو داود و النسائي . [ عن عمرو بن أبي قيس ]. صدوق له أوهام، أخرج حديثه البخاري تعليقاً وأصحاب السنن. [ عن سماك ]. مر ذكره. وفيه عبد الله بن عميرة الذي هو مقبول.
طريق ثالثة لحديث الأوعال وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حفص حدثني أبي حدثنا إبراهيم بن طهمان عن سماك بإسناده ومعنى هذا الحديث الطويل ]. ثم ذكر حديث الأوعال بإسناد ثالث وأحال على الإسناد الأول، وأنه بإسناده ومعناه، وكله عن سماك عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس. قوله: [ حدثنا أحمد بن حفص ]. أحمد بن حفص بن عبد الله ، وهو صدوق أخرج له البخاري و أبو داود و النسائي . [ حدثني أبي ]. هو حفص بن عبد الله ، وهو صدوق، أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا إبراهيم بن طهمان ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. قد مر ذكره.
شرح حديث أطيط العرش بالله تعالى

قال المصنف رحمه الله تعالى: [ حدثنا عبد الأعلى بن حماد و محمد بن المثنى و محمد بن بشار و أحمد بن سعيد الرباطي قالوا: حدثنا وهب بن جرير -قال أحمد: كتبناه من نسخته. وهذا لفظه- قال: حدثنا أبي، سمعت محمد بن إسحاق يحدث عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: أتى رسول الله صلى الله عليه وسلم أعرابي فقال: (يا رسول الله! جهدت الأنفس، وضاعت العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق الله لنا، فإنا نستشفع بك على الله، ونستشفع بالله عليك، قال رسول الله صلى الله عليه وسلم: ويحك! أتدري ما تقول؟ وسبَّح رسول الله صلى الله عليه وسلم، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك! إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك، ويحك! أتدري ما الله؟ إن عرشه على سماواته لهكذا -وقال بإصبعه مثل القبة- مثل القبة عليه، وإنه ليئط به أطيط الرحل بالراكب). قال ابن بشار في حديثه: (إن الله فوق عرشه، وعرشه فوق سماواته) وساق الحديث. وقال عبد الأعلى و ابن المثنى و ابن بشار : عن يعقوب بن عتبة و جبير بن محمد بن جبير عن أبيه عن جده، والحديث بإسناد أحمد بن سعيد هو الصحيح، وافقه عليه جماعة منهم يحيى بن معين و علي بن المديني ، ورواه جماعة عن ابن إسحاق كما قال أحمد أيضاً، وكان سماع عبد الأعلى و ابن المثنى و ابن بشار من نسخة واحدة فيما بلغني ]. أورد أبو داود حديث جبير بن مطعم النوفلي رضي الله عنه أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: [ (جهدت الأنفس، وضاع العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق الله لنا؛ فإننا نستشفع بك على الله، ونستشفع بالله عليك) ] فلما قال: [ (نستشفع بالله عليك) ] قال عليه السلام: [ (ويحك! أتدري ما تقول؟ وسبح الرسول صلى الله عليه وسلم، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك! إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك!) ]. أي: وإنما الاستشفاع يكون من المخلوق، حيث يطلب منه أن يشفع مثلما يشفع النبي صلى الله عليه وسلم في الحياة الدنيا، بأن يطلب منه الدعاء فيدعو ويجيب الله دعوته، وفي الآخرة تطلب منه الشفاعة عندما يكون الناس في الموقف فيشفع، وكذلك يشفع في الخروج من النار، وشفاعة رسول الله صلى الله عليه وسلم أنواع متعددة، فالشفاعة تكون من الأدنى إلى الأعلى أما أن يشفع الأعلى عند الأدنى فلا، والقول بأن الله عز وجل يستشفع به على خلقه قول خطير وأمر عظيم، ولهذا سبَّح النبي صلى الله عليه وسلم مستعظماً ومتعجباً، وقال: [ (شأن الله أعظم من ذلك) ]. ثم ذكر أنه فوق عرشه، وأن عرشه فوق مخلوقاته، وقال: [ (إنه ليئط به أطيط الرحل بالراكب) ] والرحل هو الخشب الذي يجعل على البعير ويركب عليه الراكب، وإذا كان الراكب ثقيلاً فإنه يصير له صوت من ثقل الراكب عليه. وهذا الحديث الذي فيه أن العرش يئط بالله عز وجل غير صحيح، وفي إسناده من هو متكلم فيه، ولكن الشيء الذي ساقه أبو داود من أجله -وهو أن الله تعالى فوق عرشه- قد جاء في آيات كثيرة وأحاديث عديدة عن رسول الله صلوات الله وسلامه وبركاته عليه، والحجة بها دونه، ويكفي ما ورد مما صح عما لم يصح. يقول الخطابي : هذا الكلام إذا أجري على ظاهره كان فيه نوع من الكيفية، والكيفية عن الله وصفاته منفية، فعقل أن ليس المراد منه تحقيق هذه الصفة، ولا تحديده على هذه الهيئة، وإنما هو كلام تقريب أريد به تقرير عظمة الله وجلاله سبحانه، وإنما قُصد به إفهام السائل من حيث يدركه فهمه، إذ كان أعرابياً جلفاً لا علم له بمعاني ما دق من الكلام، وبما لطف منه عن درك الإفهام، وفي الكلام حذف وإضمار، فمعنى قوله: (أتدري ما الله؟) معناه: أتدري ما عظمة الله وجلاله؟) وأقول: هذا كلام لا حاجة إليه، والحديث كما هو معلوم غير ثابت، وأما كون الله تعالى فوق عرشه فإنه ثابت في الآيات الكثيرة والأحاديث المتواترة.

تراجم رجال إسناد حديث أطيط العرش

قوله: [ حدثنا عبد الأعلى بن حماد ]. هو لا بأس به، أخرج له البخاري و مسلم و أبو داود و النسائي . [ و محمد بن المثنى ]. محمد بن المثنى أبو موسى الزمن ، ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ و محمد بن بشار ]. محمد بن بشار الملقب بندار ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ و أحمد بن سعيد الرباطي ]. وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ قالوا: حدثنا وهب بن جرير ]. وهب بن جرير بن أبي حازم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت محمد بن إسحاق ]. محمد بن إسحاق المدني ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ يحدث عن يعقوب بن عتبة ]. وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن جبير بن محمد بن جبير بن مطعم ]. وهو مقبول، أخرج له أبو داود . [ عن أبيه ]. محمد بن جبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جده ]. وهو جبير بن مطعم النوفلي صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. قوله: [ وقال عبد الأعلى و ابن المثنى و ابن بشار : عن يعقوب بن عتبة و جبير بن محمد بن جبير ]. ساق أبو داود إسناد الحديث على لفظ الشيخ الأخير أحمد بن سعيد الرباطي ، وفيه أن يعقوب بن عتبة يروي عن جبير بن محمد ، وأنه تلميذه، وأما الثلاثة الشيوخ الأول فإنهم أتوا بالواو بدل (عن) فصار جبير بن محمد مع يعقوب بن عتبة يرويان عن محمد بن جبير . قوله: [ والحديث بإسناد أحمد بن سعيد هو الصحيح ] معناه أن الصحيح هو ما جاء عن أحمد بن سعيد وهو أن يعقوب بن عتبة يروي عن جبير بن محمد بن جبير بلفظ (عن)، وهي صيغة أداء، وليس فيه لفظ الواو التي هي صيغة عطف، ثم ذكر ما يؤيد ذلك، وهو أن أناساً آخرين رووه كما رواه أحمد بن سعيد ، بل إن محمد بن إسحاق قد رواه عنه أناس آخرون كما رواه أحمد بن سعيد الرباطي ، قال أبو داود : [ وافقه عليه جماعة، منهم يحيى بن معين و علي بن المديني ورواه جماعة أن ابن إسحاق كما قال أحمد أيضاً ]. فأيد أبو داود لفظ أحمد بن سعيد بوجوه هي: أولاً: أن يحيى بن معين وغيره قد وافقوه، ورووه بعن كما رواه هو. ثانياً: أن محمد بن إسحاق رواه عنه أناس آخرون كما رواه أحمد بن سعيد أي بصيغة (عن). ثم أضاف إلى ذلك أن رواية الشيوخ المخالفين لأحمد بن سعيد كائنة من نسخة واحدة، ولهذا جاء اتفاقهم على ذكر الواو، قال: [ وكان سماع عبد الأعلى و ابن المثنى و ابن بشار من نسخة واحدة فيما بلغني ].
شرح حديث وصف أحد ملائكة العرش

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حفص بن عبد الله حدثني أبي حدثنا إبراهيم بن طهمان عن موسى بن عقبة عن محمد بن المنكدر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال: (أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش، إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام) ]. أورد أبو داود هذا الحديث عن جابر بن عبد الله الأنصاري رضي الله تعالى عنهما. قوله: [ (أذن لي) ] الرسول صلى الله عليه وسلم إذا قال: أذن لي، فالآذن له هو الله، كما أنه إذا قال: أمرت ونهيت، فالآمر والناهي هو الله، وأما الصحابة إذا قالوا: أمرنا بكذا ونهينا عن كذا، فالآمر والناهي لهم رسول الله صلى الله عليه وسلم. قوله: [ (أذن لي أن أحدث عن ملك من ملائكة الله من حملة العرش، إن ما بين شحمة أذنه إلى عاتقه مسيرة سبعمائة عام) ]. أي: فإذا كان ما بين شحمة أذنه إلى عاتقه سبعمائة عام، فكيف ببقية جسمه؟ أي فهو على ضخامة عظيمة لا يعلم كنهها وقدرها إلا الله سبحانه وتعالى. وقد ذكر هذا الحديث في هذا الباب لأنه يتعلق بإثبات العرش، والله تعالى فوق العرش.
تراجم رجال إسناد حديث وصف أحد ملائكة العرش

قوله: [ حدثنا أحمد بن حفص بن عبد الله حدثني أبي ]. مر ذكرهما. [ حدثنا إبراهيم بن طهمان ]. مر ذكره أيضاً. [ عن موسى بن عقبة ]. موسى بن عقبة المدني ، ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. وهو أحد الصحابة السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث وضع النبي أصبعيه على عينه وأذنه لإثبات صفتي السمع والبصر

قال المصنف رحمه الله تعالى: [ حدثنا علي بن نصر و محمد بن يونس النسائي المعنى قالا: حدثنا عبد الله بن يزيد المقرئ حدثنا حرملة -يعني ابن عمران - حدثني أبو يونس سليم بن جبير مولى أبي هريرة قال: سمعت أبا هريرة يقرأ هذه الآية: إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا [النساء:58]، إلى قوله تعالى: سَمِيعًا بَصِيرًا ، قال: (رأيت رسول الله صلى الله عليه وسلم يضع إبهامه على أذنه والتي تليها على عينه)، قال أبو هريرة : (رأيت رسول الله صلى الله عليه وسلم يقرؤها ويضع أصبعيه) قال ابن يونس : قال المقرئ : يعني أن الله سميع بصير، يعني أن لله سمعاً وبصراً. قال أبو داود : وهذا رد على الجهمية ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قرأ: إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا [النساء:58]، ويضع إبهامه على أذنه والأصبع التي تليها على عينه، أي: أنه يبين السمع والبصر، ولكن ليس في ذلك تشبيه، وإنما هو بيان للسمع والبصر، وأن الله تعالى سميع بصير. ومعلوم أن الله عز وجل له سمع وبصر، لا كالأسماع والأبصار، وللمخلوقين أسماع وأبصار معروفة مشاهدة معاينة، وما يضاف إلى الله عز وجل من السمع والبصر يختلف عما يضاف إلى المخلوقين من السمع والبصر، وإنما فعل الرسول صلى الله عليه وسلم ذلك ليبين إثبات السمع والبصر لله تعالى، وليس في ذلك شيء سوى هذا، ولهذا قال في آخره نقلاً عن المقرئ : [ يعني أن لله سمعاً وبصراً ]. قوله: [ وفي ذلك رد على الجهمية ] أي الذين ينفون صفتي السمع والبصر عن الله سبحانه وتعالى، والله عز وجل جمع بين إثبات السمع والبصر وتنزيهه عن المشابهة، فقال: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، فأثبت السمع والبصر ونفى المشابهة. فالتشبيه أن يقول الإنسان: لله سمع كسمعي وبصر كبصري، وأما أن يقول: سمع لا كالأسماع وبصر لا كالأبصار، فهذا ليس فيه تشبيه. وليس لأحد الآن إذا روى هذا الحديث أن يصنع كما صنع رسول الله صلى الله عليه وسلم؛ لأنه قد يفعل ذلك من لا يفهم، فيترتب على ذلك المحذور الذي هو التشبيه، أو تصور التشبيه، ولا نفصل فنقول: إن كان بين طلبة علم يعرفون جاز ذلك، بل نقول: يكفي قراءة الحديث، فإنه واضح في تحديد المراد.

تراجم رجال إسناد حديث وضع النبي أصبعيه على عينه وأذنه

قوله: [حدثنا علي بن نصر ]. علي بن نصر هو الجهضمي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ و محمد بن يونس النسائي ]. وهو ثقة، أخرج له أبو داود . [ حدثنا عبد الله بن يزيد المقرئ ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حرملة -يعني ابن عمران - ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ حدثني أبو يونس سليم بن جبير مولى أبي هريرة ]. وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي . [ سمعت أبا هريرة ]. قد مر ذكره.
نقل كلام صاحب عون المعبود في شرح حديث وضع النبي أصبعيه على عينه وأذنه

ذكر صاحب عون المعبود في شرح هذا الحديث كلاماً نفيساً فقال: قال الإمام الخطابي في معالم السنن: وضعه أصبعيه على أذنه وعينه عند قراءته: (( سَمِيعًا بَصِيرًا )) معناه: إثبات صفة السمع والبصر لله سبحانه، لا إثبات العين والأذن، لأنهما جارحتان والله سبحانه موصوف بصفاته منفياً عنه ما لا يليق به من صفات الآدميين ونعوتهم، ليس بذي جوارح ولا بذي أجزاء وأبعاض: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. انتهى. ورد عليه بعض العلماء فقال: قوله: لا إثبات العين والأذن.. إلى آخره، ليس من كلام أهل التحقيق، وأهل التحقيق يصفون الله تعالى بما وصف به نفسه ووصفه به رسوله، ولا يبتدعون لله وصفاً لم يرد به كتاب ولا سنة، وقد قال تعالى: وَلِتُصْنَعَ عَلَى عَيْنِي [طه:39]، وقال: تَجْرِي بِأَعْيُنِنَا [القمر:14]). فقد ورد إثبات العين لله عز وجل، وأما الأذن فلم يرد فيها إثبات ولا نفي، فلا يجوز التكلم فيها لا إثباتاً ولا نفياً؛ لأن هذا شيء غير معلوم ولم يأت به نص، ومعلوم أن صفات الله عز وجل وما يضاف إليه هو من علم الغيب ولا يتكلم في الغيب إلا عن طريق الوحي، ولم يأت وحي بذكر الأذن، فلا يجوز إثباتها ولا نفيها؛ لأن الله تعالى أعلم بذاته وصفاته، فلا يضاف إليه شيء ما ورد، ولا ينفى عنه شيء لا يعلم عنه هل هو متصف به أو غير متصف به؛ لأن الله تعالى بيَّن من صفاته ما بين وسكت عما سكت عنه. وقوله: ليس بذي جوارح ولا بذي أجزاء وأبعاض؛ كلام مبتدع مخترع لم يقله أحد من السلف لا نفياً ولا إثباتاً، بل يصفون الله بما وصف به نفسه ويسكتون عما سكت عنه، ولا يكيفون ولا يمثلون ولا يشبهون الله بخلقه، فمن شبه الله بخلقه فقد كفر، وليس ما وصف الله به نفسه ووصفه به رسوله تشبيهاً، وإثبات صفة السمع والبصر لله حق كما قرره الشيخ. انتهى كلامه. قلت: ما قاله هو الحق، وما قاله الخطابي ليس من كلام أهل التحقيق، وعليك أن تطالع كتاب الأسماء والصفات للبيهقي ، وإعلام الموقعين، واجتماع الجيوش، والكافية الشافية، والصواعق المرسلة، وتهذيب السنن كلها لابن القيم رحمه الله، وكتاب العلو للذهبي ، وغير ذلك من كتب المتقدمين والمتأخرين.
نقل كلام الحافظ ابن حجر في الكلام على الصفات

فائدة: قال الحافظ ابن حجر في فتح الباري: أخرج أبو القاسم اللالكائي في كتاب السنة عن أم سلمة رضي الله عنها قالت: الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر. ومن طريق ربيعة بن أبي عبد الرحمن أنه سئل: كيف استوى على العرش؟ فقال: الاستواء غير مجهول، والكيف غير معقول، وعلى الله الرسالة، وعلى رسوله البلاغ، وعلينا التسليم. وأخرج البيهقي بسند جيد عن الأوزاعي أنه قال: كنا والتابعون متوافرون نقول: إن الله على عرشه، ونؤمن بما وردت به السنة من صفاته. وأخرج الثعلبي من وجه آخر عن الأوزاعي أنه سئل عن قوله تعالى: ثُمَّ اسْتَوَى عَلَى الْعَرْشِ [الأعراف:54] فقال: هو كما وصف نفسه. وأخرج البيهقي بسند جيد عن عبد الله بن وهب قال: كنا عند مالك فدخل رجل فقال: يا أبا عبد الله! الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5]، كيف استوى؟ فأطرق مالك فأخذته الرحضاء، ثم رفع رأسه، فقال: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5]، كما وصف به نفسه، ولا يقال: كيف؟ وكيف عنه مرفوع، وما أراك إلا صاحب بدعة، أخرجوه! وفي رواية عن مالك : والإقرار به واجب، والسؤال عنه بدعة. وأخرج البيهقي من طريق أبي داود الطيالسي قال: كان سفيان الثوري و شعبة و حماد بن زيد و حماد بن سلمة و شريك و أبو عوانة لا يحددون ولا يشبهون، ويروون هذه الأحاديث ولا يقولون: كيف؟ قال أبو داود: وهو قولنا، قال البيهقي : وعلى هذا مضى أكابرنا. وأسند اللالكائي عن محمد بن الحسن الشيباني أنه قال: اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن وبالأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وعلى آله وسلم في صفة الرب من غير تشبيه ولا تفصيل، فمن فسر شيئاً منها وقال بقول جهم فقد خرج عما كان عليه النبي صلى الله عليه وعلى آله وسلم وأصحابه وفارق الجماعة؛ لأنه وصف الرب بصفة لا شيء. هذا هو تفسير الجهمية الذي نتيجته وصف الله بأنه لا شيء، ومعناه أن النهاية أن يقال: إنه لا وجود للذات، لأن الصفات قد نفيت عنها. فالتفسير الذي ذمه محمد بن الحسن هو تفسير الجهمية، وليس بيان المعنى وتوضيح المعنى. قال: ومن طريق الوليد بن مسلم قال: سألت الأوزاعي و مالكاً و الثوري و الليث بن سعد عن الأحاديث التي فيها الصفة، فقالوا: أمروها كما جاءت بلا كيف. وأخرج ابن أبي حاتم عن الشافعي أنه يقول: لله أسماء وصفات لا يسع أحداً ردها، ومن خالف بعد ثبوت الحجة عليه فقد كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، فنثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه فقال: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. وأسند البيهقي عن أبي بكر الضبعي أنه قال: مذهب أهل السنة في قوله: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5] قال: بلا كيف. والآثار فيه عن السلف كثيرة، وهذه طريقة الشافعي و أحمد بن حنبل . وقال الترمذي في الجامع عقب حديث أبي هريرة في النزول: وهو على العرش كما وصف به نفسه في كتابه، كذا قال غير واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات. وقال في باب فضل الصدقة: تثبت هذه الروايات ونؤمن بها ولا نتوهم ولا يقال: كيف؟ كذا جاء عن مالك و ابن عيينة و ابن المبارك أنهم قالوا: أمروها بلا كيف، وهذا قول أهل العلم من أهل السنة والجماعة، وأما الجهمية فأنكروها وقالوا: هذا تشبيه! وقال إسحاق بن راهويه : إنما يكون التشبيه لو قيل: يد كيد، وسمع كسمع. وقال في تفسير المائدة: قال الأئمة نؤمن بهذه الأحاديث من غير تفسير، منهم الثوري و مالك و ابن عيينة و ابن المبارك. وقال ابن عبد البر : أهل السنة مجمعون على الإقرار بهذه الصفات الواردة في الكتاب والسنة، ولم يكيفوا شيئاً منها، وأما الجهمية والمعتزلة والخوارج فقالوا: من أقر بها فهو مشبه. وقال إمام الحرمين: اختلفت مسالك العلماء في هذه الظواهر، فرأى بعضهم تأويلها والتزم ذلك في آي الكتاب وما يصح من السنن، وذهب أئمة السلف إلى الانكاف عن التأويل وإجراء الظواهر على مواردها، وتفويض معانيها إلى الله تعالى. هذه العبارة المنقولة عن إمام الحرمين في تفويض المعاني إلى الله غير صحيحة، بل المعاني معلومة، ومعلوم أن السمع غير البصر، والبصر غير الاستواء، والاستواء غير الكلام، وكل هذه المعاني فهمها الصحابة؛ لأنهم خوطبوا بالقرآن وهو بلغتهم، ولم يسألوا النبي صلى الله عليه وسلم عن تلك المعاني لأنهم قد فهموها، فلا يفوض المعنى ولكن يفوض الكيف. قال إمام الحرمين: والذي نرتضيه رأياً وندين الله به عقيدة اتباع سلف الأمة؛ للدليل القاطع على أن إجماع الأمة حجة، فلو كان تأويل هذه الظواهر حتماً لأوشك أن يكون اهتمامهم به فوق اهتمامهم بفروع الشريعة، وإذا انصرم عهد الصحابة والتابعين على الإضراب عن التأويل كان ذلك هو الوجه المتبع. انتهى. وقد تقدم النقل عن أهل العصر الثالث، وهم فقهاء الأمصار كالثوري و الأوزاعي و مالك و الليث ومن عاصرهم، وكذا من أخذ عنهم من الأئمة، فكيف لا يوثق بما اتفق عليه أهل القرون الثلاثة وهم خير القرون بشهادة صاحب الشريعة؟! انتهى كلام الحافظ رحمه الله. وهذا الكلام الأخير الذي ذكره الحافظ بعد كلام إمام الحرمين كلام عظيم جميل لو سلم من الأمور الأخرى التي جاءت في الفتح من ذكر أمور غير واضحة تدل على أنه ليس ثابتاً على عقيدة مستقرة فيما يتعلق بالأسماء والصفات.

الأسئلة

علاقة الجعد بن درهم بلبيد بن الأعصم

السؤال: هل صحيح أن الجعد بن درهم يرجع نسبه إلى لبيد بن الأعصم الذي سحر النبي صلى الله عليه وسلم؟ الجواب: لا أعرف أنه يرجع إليه، ولكن الذي أعرف أنه أخذ عقيدته عن لبيد بن الأعصم ، أي أنه أخذ هذا المذهب عن اليهود، وهذا هو الذي ذكره بعض أهل العلم ومنهم شيخ الإسلام.

المسافة بين كل سماء وسماء

السؤال: قوله صلى الله عليه وسلم في حديث الأوعال: (إن ما بعد ما بينهما واحدة أو اثنتان أو ثلاث وسبعون سنة) أي بين كل سماء وسماء، ألا يعارض هذا ما روي أن بين كل سماء وسماء مسيرة خمسمائة عام؟ الجواب: بلى يعارضه، لكن حديث الأوعال غير ثابت، أو يقال: جاء ذكر السبعين على سبيل التكثير.

مقياس المسافة بين السماوات

السؤال: هل المقصود بالمسافة المذكورة بين السماوات في الحديث هي التي يقطعها الإنسان برجله أو على الدابة؟ الجواب: الناس كانوا يعرفون سير الدواب، وكان التقدير بذلك في الغالب لا بسير الأقدام؛ لأن الأقدام لا يحصل بها قطع المسافات الشاسعة وإنما يكون على الدواب. وهذه المسافات الشاسعة قطعها الرسول صلى الله عليه وسلم في ليلة واحدة ذهاباً وإياباً حين عرج به إلى السماء صلوات الله وسلامه وبركاته عليه، حتى وصل إلى ما فوق السماوات وكلمه ربه وفرض عليه الصلوات الخمس، وهذا يدل على كمال قدرة الله سبحانه وتعالى، وأن الله عز وجل أقدر رسوله صلى الله عليه وسلم بأن رفعه إليه وتجاوزها في ليلة واحدة؛ لأنه ذهب في الليل ورجع في الليل صلوات الله وسلامه وبركاته عليه. وأيضاً هذا من الأمور الغيبية، وهذا يدل على كمال قدرة الله سبحانه وتعالى. وأيضاً: قد حصل لسليمان بن داود عليه الصلاة والسلام من الملك ما لم يحصل لغيره، ولا يكون لأحد من بعده، وذلك أن الله تعالى سخر له الريح، وسخر له الجن والإنس والطير، حتى أتي إليه العرش الذي كان في اليمن قبل أن يرتد إليه طرفه وهو بالشام، قال الله: قَالَ عِفْريتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ * قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ [النمل:39-40]، وهذا شيء لم يحصل في هذا الزمان الذي ظهر فيه التقدم في الصناعة، ولن يصلوا إلى ذلك أبداً؛ لأن هذا الذي حصل لسليمان ملك أعطاه الله له ولن يعطيه أحداً من بعده، وهذا من كمال قدرة الله سبحانه وتعالى.

حكم تفسير صفة الاستواء بالجلوس

السؤال: هل يصح أن يفسر الاستواء في قوله تعالى: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه:5] بالجلوس؟ الجواب: الاستواء أكثر ما ورد فيه أنه الارتفاع والعلو، وقد جاء عن السلف أربع كلمات في معناه وهي: علا، وارتفع، وصعد، واستقر. فهذه الأربع الكلمات هي التي جاءت عن السلف، وقد ذكرها ابن القيم في نونيته، ولكن أكثر ما جاء عنهم التعبير بعلا وارتفع، لكن هذا العلو وهذا الارتفاع لا يعلم كنهه وكيفيته؛ لأن الذات لا تعلم كيفيتها فكذلك صفاتها لا تعلم كيفيتها، كما يقول بعض العلماء: الكلام في الصفات فرع عن الكلام في الذات، فكما أننا نثبت لله ذاتاً لا تشبه الذوات، فيجب علينا أن نثبت له صفات لا تشبه الصفات، لأن الكلام في الصفات فرع عن الكلام في الذات."


شرح سنن أبي داود - 534

شرح سنن أبي داود

شرح سنن أبي داود [534]

أهل السنة والجماعة يثبتون رؤية الله تعالى في الآخرة، وهي أعظم نعيم في الجنة للمؤمنين، وقد ثبتت بالنصوص القرآنية المحكمة والأحاديث المتواترة، وإنما ينكرها المبتدعة من الجهمية والمعتزلة والخوارج وغيرهم ممن يأخذون بالمتشابه ويتركون المحكم.

رؤية الله عز وجل

شرح حديث جرير بن عبد الله في الرؤية

قال المصنف رحمه الله تعالى: [ باب في الرؤية. حدثنا عثمان بن أبي شيبة حدثنا جرير و وكيع و أبو أسامة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله رضي الله عنه أنه قال: كنا مع رسول الله صلى الله عليه وسلم، جلوساً، فنظر إلى القمر ليلة البدر، ليلة أربعة عشرة، فقال: (إنكم سترون ربكم كما ترون هذا لا تضامون في رؤيته، فإن استطعتم ألا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا، ثم قرأ هذه الآية: وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا [طه:130]). قوله: [ باب في الرؤية ] أي في رؤية الله عز وجل، وكون المؤمنين يرونه بأبصارهم يوم القيامة، والرؤية حق، فإنها ثابتة في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وقد جاءت الأحاديث المتواترة عن رسول الله صلوات الله وسلامه وبركاته عليه تدل على ثبوت الرؤية في الدار الآخرة. وأما بالنسبة للدنيا فقد شاء الله عز وجل ألا يُرى، وادخر للمؤمنين رؤيته إلى الدار الآخرة؛ لأن رؤيته تكون أعظم نعيم لأهل الجنة، فجعلت في دار النعيم، ولم يجعلها الله عز وجل في الدنيا، ولو شاء لفعل، فرؤيته في الدنيا ممكنة ولكنه شاء أن يجعلها في الدار الآخرة، وأن تكون غيباً يستعد الموفقون له بالأعمال الصالحة التي توصلهم إلى ذلك النعيم، فإن أعلاه وأكمله النظر إلى وجه الله سبحانه وتعالى. وقد جاء في الحديث عن رسول الله صلى الله عليه وسلم: (إنكم لن تروا ربكم حتى تموتوا) وهو حديث أخرجه مسلم في صحيحه ، وهو يدل على أن رؤية الله عز وجل لا تحصل في الدنيا، وأن الله تعالى شاء ألا يُرى إلا في الآخرة.
رؤية النبي صلى الله عليه وسلم لربه في الدنيا

أما بالنسبة لنبينا محمد عليه الصلاة والسلام فقد اختلف في رؤيته لربه ليلة المعراج، ولكن القول الصحيح الذي دلت عليه الأدلة أنه لم يره، ويكون داخلاً في قوله صلى الله عليه وسلم: (إنكم لن تروا ربكم حتى تموتوا)، أو: (إنه لن يرى أحد منكم ربه حتى يموت)، فالراجح أن النبي صلى الله عليه وسلم لم ير ربه، ولما سئل عليه الصلاة والسلام: هل رأيت ربك؟ ما قال: نعم. رأيت ربي! ولكنه قال: (رأيت نوراً)، وفي رواية أنه قال: (نور أنى أراه؟) يعني أنه إنما رأى نور الحجاب الذي قال عنه صلى الله عليه وسلم: (حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه)، فهذه الأدلة تدل على أنه ما رأى ربه، ولو كان النبي صلى الله عليه وسلم رأى ربه لبين ذلك، وقال: نعم رأيت ربي. وجاء في حديث صحيح أنه صلى الله عليه وسلم رأى ربه في المنام، أما في اليقظة فلا.
الحكمة من تأخير رؤية الله إلى الآخرة

الرؤية هي النعمة العظيمة والفائدة الكبيرة، ولم يجعلها الله لأحد في الدنيا حتى تبقى غيباً، وحتى يستعد كل مسلم للظفر بها والحصول عليها، كما أن أمور الآخرة قد أخفاها الله عز وجل عن الناس ولم يطلعهم عليها ولا على ما في الجنة من النعيم، ولما صلى النبي صلى الله عليه وسلم بالناس صلاة الكسوف عرضت عليه الجنة وهو يصلي بالناس، ورأى عناقيد العنب متدلية فمد يده ليتناول قطفاً منها، وكان الصحابة وراءه يصلون، فرأوا يده الكريمة تمتد ولم يروا الذي مدت إليه، ثم إنه عرضت عليه النار فرجع القهقرى ولم يعرفوا لماذا فعل ذلك، ولما فرغ سألوه عن ذلك، فقال عليه الصلاة والسلام: (مددت يدي لآخذ عنقوداً من العنب ثم تركت، ولو أخذته لأكلتم منه ما بقيت الدنيا). وقد شاء الله عز وجل أن تكون أمور الآخرة غيباً، وألا تكون علانية؛ لأنها لو كانت علانية لم يتميز من يؤمن بالغيب ممن لا يؤمن بالغيب.
ذكر بعض الأدلة القرآنية على الرؤية

أهل السنة والجماعة قد أجمعوا واتفقوا على ثبوت رؤية الله عز وجل في الدار الآخرة، وخالف في ذلك بعض المبتدعة فقالوا: إن الله لا يرى في الدنيا ولا في الآخرة. ومما جاء في القرآن الكريم دالاً على ثبوت الرؤية لله عز وجل، قوله سبحانه وتعالى في سورة القيامة: وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ [القيامة:22-23]، فإن (ناضرة) الأولى من النضرة وهي البهجة والسرور، أي أن وجوههم فيها نضرة وجمال، وفيها إضاءة وإشراق، كما قال الله عز وجل: تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ [المطففين:24]. وقوله: إِلَى رَبِّهَا نَاظِرَةٌ [القيامة:23]، هي من النظر، وهي معداة بإلى، أي أنها تنظر إلى ربها، والنظر إذا عدي بإلى فإنه يكون بالأبصار، وإذا عدي بفي فإنه يكون بالتفكر والاعتبار كما في قوله: أَوَلَمْ يَنظُرُوا فِي مَلَكُوتِ السَّمَوَاتِ وَالأَرْضِ [الأعراف:185] أي: يتفكروا ويعتبروا. وكذلك جاء في القرآن الكريم قول الله عز وجل: كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ [المطففين:15] أي الكفار، قال الشافعي رحمة الله عليه: فلما حجب هؤلاء في حال السخط، دل على أن أولياءه يرونه في حال الرضا. وقال الله عز وجل: لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ [يونس:26]، وقد جاء في السنة الثابتة عن رسول الله صلى الله عليه وسلم أن الحسنى هي الجنة، والزيادة هي النظر إلى وجه الله، كما في صحيح مسلم من حديث صهيب رضي الله تعالى عنه. وكذلك قول الله عز وجل: لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ [الأنعام:103]، فإن هذه الآية تدل على أنه يُرى لكنه لا يحاط به رؤية، كما أنه يعلم ولا يحاط به علماً، فالناس يعلمون عن الله عز وجل ولكن لا يحيطون به علماً، وكذلك المؤمنون يرونه في ولا يحيطون به رؤية، فنفي الإدراك شيء خاص، وهو قدر زائد على الرؤية، ونفي الأخص لا يستلزم نفي الأعم، فإذا نفي الإدراك الذي هو الإحاطة، فإن نفيه لا يستلزم نفي الأعم الذي هو الرؤية، فإن الله تعالى يرى ولا يدرك. ومن أهل العلم من قال: إن قوله: (( لا تُدْرِكُهُ الأَبْصَارُ )) أي: في الدنيا، فهي لا تدركه في الدنيا، وإنما تدركه في الآخرة.
الرد على منكري الرؤية

قوله تعالى: (( لا تُدْرِكُهُ الأَبْصَارُ )) هو مما يستدل به أهل البدع الذين ينفون الرؤية عن الله مطلقاً في الدنيا والآخرة، وهم المعتزلة والخوارج والجهمية وغيرهم من المبتدعة الذين يأخذون المتشابه ويتركون المحكم، ومن المحكم قوله: إِلَى رَبِّهَا نَاظِرَةٌ [القيامة:23]، فإنه دليل صريح على إثبات الرؤية. وكذلك يستدلون بقول الله عز وجل: وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي [الأعراف:143]))[الأعراف:143]. فموسى لما سمع كلام الله اشتاق إلى رؤيته، وطمع فيها فسألها، فقال له الله: (( لَنْ تَرَانِي )) أي: في الدنيا، وموسى عليه الصلاة والسلام ما سأل الله أمراً مستحيلاً لا يتصور حصوله، ومن المستحيل أن يكون موسى عليه الصلاة والسلام لا يعلم أن رؤيته تعالى مستحيلة ثم يسألها، وإنما سأل أمراً ممكناً وليس مستحيلاً، ولكن منعه الله مما سأل لكونه عز وجل شاء ألا يرى إلا في الدار الآخرة. وأيضاً: أبصار الناس في هذه الحياة ليس عندها القدرة أمام تجلي الله عز وجل والنظر إليه، ولو أراد عز وجل لأعطاهم من القدرة في الدنيا ما يتمكنون به من رؤيته؛ ولهذا يعطيهم القدرة في الدار الآخرة. ثم أيضاً علق ذلك على استقرار الجبل مكانه أمام تجلي الله عز وجل، ولكنه اندك، وإذا اندك الجبل مع صلابته وقوته ولم يثبت أمام تجلي الله عز وجل، فالإنسان الذي هو من لحم ودم وعظام أولى ألا يثبت، قال تعالى: لَنْ تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ [الأعراف:143]، وعلى هذا فإن الآية لا تدل على نفي الرؤية عن الله عز وجل مطلقاً، وإنما تدل على النفي في الدنيا، وأما بالنسبة للآخرة فهي ثابتة بالآيات الواضحة الجلية، وبالأحاديث المتواترة عن رسول الله صلى الله عليه وسلم، فقد بلغ عدد الصحابة الذين رووها عن رسول الله عليه الصلاة والسلام ما يقرب من ثلاثين صحابياً، وقد أورد ذلك ابن القيم رحمه الله في كتابه ((حادي الأرواح)) وذكر أسماء الصحابة أولاً، ثم سرد أحاديثهم.
معنى تشبيه رؤية الله برؤية القمر ليلة البدر

أورد أبو داود رحمه الله بعض الأحاديث في رؤية الله عز وجل في الدار الآخرة، فأورد أولاً حديث جرير بن عبد الله البجلي رضي الله عنه. قوله: [ كنا مع رسول الله صلى الله عليه وسلم جلوساً، فنظر إلى القمر ليلة البدر ] يعني: في ليلة من الليالي، وبين ذلك بأنه ليلة أربع عشرة من الشهر، وهي إحدى ليالي الإبدار؛ لأن ليالي الإبدار هي في الثالث عشر والرابع عشر والخامس عشر، حيث يكون القمر فيها مستديراً، ويكون ضوءه شديداً، وتستمر الإضاءة أكثر الليل. قوله: [ فقال: (إنكم سترون ربكم كما ترون هذا لا تضامُّون في رؤيته) ] معناه: لا تتزاحمون على رؤيته، فلا يلتصق بعضكم ببعض وينضم بعضكم إلى بعض ليراه كل أحد، فإنكم كلكم ترونه، ومما يوضح ذلك ويقربه أن ذلك كما ترون هذا القمر. وهذا تشبيه للرؤية بالرؤية وليس للمرئي بالمرئي، فليس تشبيهاً لله بالقمر، وإنما هو تشبيه لرؤية الله عز وجل التي تحصل في الآخرة بهذه الرؤية المحققة التي تحصل لكل أحد منكم، فهو من قبيل إثبات الرؤية وتشبيهها بالرؤية، وليس من قبيل تشبيه المرئي بالمرئي. وفي بعض الروايات: (لا تُضَامُون في رؤيته) أي: لا يحصل الضيم لأحد منكم بأن لا تحصل له الرؤية، فرؤية الله عز وجل حاصلة للجميع في الآخرة كما أن رؤية القمر حاصلة في الدنيا، أي أنه يراه سبحانه وتعالى في الآخرة كل من شاء سبحانه أن يراه. ثم إن النبي صلى الله عليه وسلم أرشد إلى عمل من الأعمال الصالحة التي هي من أسباب تحصيل الثواب الجزيل، الذي أعلاه وقمته النظر إلى وجه الله سبحانه وتعالى، فقال: (فإن استطعتم ألا تغلبوا) معناه: إن استطعتم ألا يغلبكم أحد، وذلك بأن تكونوا من السابقين إلى الإتيان بهاتين الصلاتين: صلاة قبل غروب الشمس وصلاة قبل طلوعها، ومقصوده بذلك العصر والفجر، وكل الصلوات مطلوبة، ولكن هاتان الصلاتان نص عليهما لأنه يحصل فيها اجتماع الملائكة، كما ثبت في الصحيح: (يتعاقبون فيكم ملائكة في الليل وملائكة في النهار، ويجتمعون في صلاة العصر وصلاة الفجر) فيشهدهما الملائكة الذين يبدءون والذين ينتهون، فالذين يأتون يحضرون هذه الصلاة، والذين سيصعدون وقد انتهت مهمتهم يحضرون هذه الصلاة، فتجتمع المجموعتان من الملائكة المتعاقبة في هاتين الصلاتين. ثم إن هاتين الصلاتين جاء التنصيص عليهما؛ لأن الفجر تكون في آخر الليل، عندما يكون الناس قد طاب لهم الفراش، ولذ لهم المنام، لاسيما إذا كان في الشتاء، فيكونون في مكان دافئ، والإنسان الذي يوفقه الله عز وجل يترك هذا الذي يعجبه وترتاح إليه نفسه من الدفء، ويسعى إلى الصلاة، ليحصِّل الأجر والثواب، ولهذا جاء في أذان الفجر: الصلاة خير من النوم، أي: الصلاة خير من النوم الذي طاب لكم وارتحتم إليه واستغرقتم فيه. والعصر تكون في آخر النهار، أي وقد تعب الناس وكدحوا في الأعمال، فالذي لا يبالي ولا يهمه شأن الصلاة يمكن أن ينام ويتركها.
تراجم رجال إسناد حديث جرير بن عبد الله في الرؤية

قوله: [ حدثنا عثمان بن أبي شيبة ]. ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ و وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ و أبو أسامة ]. أبو أسامة حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل بن أبي خالد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قيس بن أبي حازم ]. وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة، وهو الذي قيل عنه: إنه تيسر له أن يروي عن العشرة المبشرين بالجنة أو غالبية العشرة المبشرين بالجنة. [ عن جرير بن عبد الله ]. جرير بن عبد الله البجلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم ، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أبي هريرة في الرؤية

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إسماعيل حدثنا سفيان عن سهيل بن أبي صالح عن أبيه أنه سمعه يحدث عن أبي هريرة قال: قال ناس: (يا رسول الله! أنرى ربنا يوم القيامة؟ قال: هل تضارون في رؤية الشمس في الظهيرة ليست في سحابة؟ قالوا: لا، قال: هل تضارون في رؤية القمر ليلة البدر ليس في سحابة؟ قالوا: لا، قال: والذي نفسي بيده! لا تضارون في رؤيته إلا كما تضارون في رؤية أحدهما) ]. أورد أبو داود حديث أبي هريرة وهو مثل الذي قبله، وفيه أنه صلى الله عليه وسلم سأله أصحابه رضي الله عنهم وأرضاهم: (أنرى ربنا يوم القيامة؟ فقال: هل تضارون في رؤية الشمس في الظهيرة ليست في سحاب؟)، يعني ليس هناك سحاب يمنع من رؤيتها، بل هي واضحة جلية، وذلك في منتصف النهار. قوله: [ (هل تضارون) ] يعني: هل يضر بعضكم بعضاً من أجل أن تتمكنوا من رؤيتها، أم أن كلاً يراها دون أن يكون بحاجة إلى أن يزاحم غيره بحيث يتضرر به بسبب الازدحام؟ والمعروف أنهم يرون الشمس إذا لم يكن دونها سحاب بسهولة ويسر، وبدون تعب ومشقة، وبدون مضرة تحصل لأحد؛ لأنها في السماء، وهي آية من آيات الله، وإذا كان هذا في مخلوق من مخلوقات الله، فأولى أن يرى الله عز وجل وهو الخالق لكل شيء ولا يتضرر الناس في رؤيته. وكذلك القول بالنسبة للقمر ليلة البدر ليس في سحاب، فهذا الحديث كالذي قبله فيه تشبيه الرؤية بالرؤية، وليس تشبيه المرئي بالمرئي. ثم إن النبي صلى الله عليه وسلم لما قرر لهم هذا الشيء وأخبرهم أنه لا يحصل لهم تضار في رؤية الشمس ولا رؤية القمر، أقسم وقال: (والذي نفسي بيده لا تضارون في رؤيته)، ومعناه: أن رؤية الله في الآخرة محققة لكم كما أن رؤيتكم للشمس والقمر في الدنيا محققة. وهذا من كمال بيانه صلوات الله وسلامه وبركاته عليه، لأنه أثبت لهم الرؤية بهذا التمهيد الذي يتضح به الأمر، لأنهم لما سألوه عنها سألهم: هل يضارون في رؤية الشمس في الظهيرة؟ وهل يضارون في رؤية القمر ليلة البدر؟ ولما تقرر لهم أن هذا أمر محقق، قال: إن رؤيتكم لله عز وجل أمر محقق، كما أن هذا الذي تشاهدونه وتعاينونه أمر محقق، وهو عليه الصلاة والسلام أكمل الناس بياناً وأفصحهم لساناً.
تراجم رجال إسناد حديث أبي هريرة في الرؤية

قوله: [ حدثنا إسحاق بن إسماعيل ]. وهو ثقة، أخرج له أبو داود . [ حدثنا سفيان ]. سفيان بن عيينة المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. وهو صدوق، أخرج حديثه أصحاب الكتب الستة، ورواية البخاري عنه مقرونة. [ عن أبيه ]. أبو صالح السمان ، وهو ذكوان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي ، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق، رضي الله عنه وأرضاه.
شرح حديث أبي رزين في الرؤية

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد ، ح وحدثنا عبيد الله بن معاذ حدثنا أبي حدثنا شعبة المعنى، عن يعلى بن عطاء عن وكيع -قال موسى : ابن عدس - عن أبي رزين -قال موسى : العقيلي - قال: قلت يا رسول الله، أكلنا يرى ربه، قال ابن معاذ : مخلياً به يوم القيامة؟ وما آية ذلك في خلقه؟ قال: (يا أبا رزين ! أليس كلكم يرى القمر، قال ابن معاذ : ليلة البدر مخلياً به؟ -ثم اتفقا- قلت: بلى، قال: فالله أعظم، قال ابن معاذ : قال: فإنما هو خلق من خلق الله، فالله أجل وأعظم) ]. أورد أبو داود حديث أبي رزين العقيلي رضي الله عنه، أنه قال: قلت يا رسول الله! أكلنا يرى ربه قال ابن معاذ : مخلياً به يوم القيامة؟ يعني أن في رواية ابن معاذ زيادة: (مخلياً به يوم القيامة) أي: رؤية مستقلة، وليس معنى ذلك أنه لا يشاركه أحد في الرؤية، ولكنه يراه كل أحد وهو في موقعه وفي مكانه، كما أن القمر يراه كل أحد وهو في مكانه، فيراه وهو خال وحده، ويراه ومعه غيره، وإذا كانوا مع بعض لا يتزاحمون، ويراه المسافر في الفلاة، ويراه الذي يكون نازلاً في البر، والذي يكون في المدن أو في أي مكان؛ لأنه فوق الجميع. قوله: [ (وما آية ذلك في خلقه؟) ] أي: ما علامة هذه الرؤية في خلق الله عز وجل؟ وهذا السؤال فيه بيان أنه طلب منه أن يوضح له ذلك بمثال من آيات الله عز وجل، ومن آيات الله عز وجل الليل والنهار والشمس والقمر، فالشمس والقمر هما من آيات الله الدالة على كمال قدرته، فطلب آية من آيات الله الكونية، والآية هي العلامة، فهو يريد أن يعرف علامة في الخلق ومثالاً يوضح أن رؤية الله يوم القيامة تتحقق كما يتحقق الشيء الذي يضرب به المثل، فالنبي صلى الله عليه وسلم بيَّن ما يحصل لهم في القمر، وأنه يراه كل أحد مخلياً به، وكذلك تكون رؤية الله يوم القيامة، بل قد قال ما يوضح أنها أولى فقال: (فالله أعظم).
تراجم رجال إسناد حديث أبي رزين في الرؤية

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ وحدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، وصف بأنه أمير المؤمنين في الحديث، وحديثه أخرجه أصحاب الكتب الستة. [ عن يعلى بن عطاء ]. وهو ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن وكيع ، قال : موسى : ابن عدس ]. أي: موسى بن إسماعيل الذي هو الشيخ الأول، والمعنى أنه نسبه فقال : وكيع بن عدس ، وأما عبيد الله بن معاذ فقد قال : (عن وكيع) فقط، ولم ينسبه، فأبو داود لما ذكر رواية الشيخين ذكر الذي نسبه والذي لم ينسبه. ووكيع بن عدس مقبول، أخرج له أصحاب السنن. [ عن أبي رزين قال موسى : العقيلي ]. وهو لقيط بن صبرة العقيلي ، وهو صحابي، أخرج له البخاري في الأدب المفرد وأصحاب السنن. وموسى نسب أبا رزين هنا فقال: العقيلي ، كما نسب وكيعاً ، وأما ابن معاذ فإنه لم ينسبهما، وهذا فيه بيان دقة المحدثين، وأن الشخص إذا حصل منه تميز في شيء فإنهم ينبهون على ذلك."


شرح سنن أبي داود - 535

شرح سنن أبي داود

شرح سنن أبي داود [535]

أهل السنة والجماعة يثبتون صفة اليد لله تعالى، وكذا صفة النزول إلى السماء الدنيا، ولم ينكر هاتان الصفتان إلا المبتدعة من الجمهية وغيرهم. وقد رد أهل السنة على المبتدعة بالحجج البينة والنقول السلفية الصحيحة.

الرد على الجهمية

شرح حديث (يطوي الله السماوات يوم القيامة)

قال المصنف رحمه الله تعالى: [ باب في الرد على الجهمية. حدثنا عثمان بن أبي شيبة و محمد بن العلاء أن أبا أسامة أخبرهم عن عمر بن حمزة قال: قال سالم : أخبرني عبد الله بن عمر قال: قال رسول الله صلى الله عليه وسلم: (يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين، ثم يأخذهن -قال ابن العلاء : بيده الأخرى- ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟). أورد أبو داود هذه الترجمة: باب في الرد على الجهمية ، وقد سبق قبل ذلك باب في الجهمية، والموضوع واحد، وقد جاء هذا الباب في نسخة صحيحة كما ذكر صاحب عون المعبود، وفي غالب النسخ لا يوجد هذا الباب، ولكن إذا حذف هذا الباب على ما هو في أكثر النسخ، فإن الأحاديث التي فيه لا تناسب باب الرؤية، بل هي تتعلق بالرد على الجهمية ، قال: ولعل هذا من عمل النساخ، يعني التقديم والتأخير، وإلا فإن الترجمة مكررة مع السابقة، وقد تقدم الكلام على ما يتعلق بالجهمية وبيان فساد مذهبهم، وكان أغلب ما جاء في ذلك من النصوص يتعلق بعلو الله عز وجل وفوقيته واستوائه على عرشه؛ فإن الجهمية ينكرون صفات الله عز وجل ويؤولونها، وهذان الحديثان اللذان أوردهما المصنف في هذا الباب يتعلقان بموضوع صفات الله عز وجل، وهما مثل ما تقدم في الباب الذي سبق، وهو باب في الجهمية . أورد أبو داود رحمه الله حديث عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: (يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى). الطي ضد البسط، وفي قوله: (ثم يأخذهن بيده اليمنى) إثبات اليد لله عز وجل، وإثبات أن لله يدين، فهنا ذكر اليد اليمنى، ثم قال: (بيده الأخرى). وقد جاء في القرآن الكريم أن لله يدين، قال تعالى: مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ [ص:75]، وقال: بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ [المائدة:64]، فلله عز وجل يدان حقيقيتان، وهما من صفاته الذاتية القائمة بذاته سبحانه وتعالى. والواجب هو الإيمان والتصديق بسائر الصفات على طريقة واحدة، وهي أن يثبت لله عز وجل كل ما أثبته لنفسه، وأثبته له رسوله صلى الله عليه وسلم، من غير تشبيه ومن غير تعطيل، بل هو إثبات مع التنزيه، على حد قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، فأثبت السمع والبصر في قوله: (( وَهُوَ السَّمِيعُ البَصِيرُ ))، ونفى المشابهة في قوله: (( لَيْسَ كَمِثْلِهِ شَيْءٌ ))، والله تعالى لا يشبه أحداً من خلقه، وصفاته ثابتة له كما يليق به سبحانه وتعالى، ولا يجوز نفيها عنه، ولا تحريفها ولا تعطيلها. فالحديث فيه إثبات اليدين لله سبحانه وتعالى، والجهمية ينكرون ذلك، ويؤولون كل الصفات الثابتة. قوله: [ (ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟) ] في ذلك اليوم لا يكون هناك تجبر ولا تكبر، لأن التجبر والتكبر إنما يكونان في الدنيا، أما في ذلك اليوم فيكون الجميع خاضعين لله عز وجل، وقد سبق أن أشرت قريباً إلى أن قول الله عز وجل: مَالِكِ يَوْمِ الدِّينِ [الفاتحة:4]، فيه نص على ملكه يوم الدين مع أنه مالك كل شيء، لأن ذلك اليوم هو اليوم الذي يخضع فيه الجميع لرب العالمين، فلا يوجد تكبر وتجبر، ولهذا قال هنا: (أين الجبارون؟ أين المتكبرون؟) أي الذين كانوا كذلك في الدنيا. قوله: [ (ثم يطوي الأرضين، ويأخذهن بيده الأخرى، ثم يقول: أنا الملك، أين الجبارون؟ أين المتكبرون؟) الله هو المالك لكل شيء، والسماوات والأرض كلها ملك الله، والدنيا والآخرة كلها ملك الله، والله تعالى هو الخالق وما سواه مخلوق، وهو المتصرف في كل شيء سبحانه وتعالى.
تراجم رجال إسناد حديث (يطوي الله السماوات يوم القيامة)

قوله: [ حدثنا عثمان بن أبي شيبة و محمد بن العلاء ]. عثمان بن أبي شيبة مر ذكره، و محمد بن العلاء هو أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا أسامة أخبرهم عن عمر بن حمزة ]. أبو أسامة مر ذكره، و عمر بن حمزة ضعيف، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي و ابن ماجة . [ قال: قال سالم ]. سالم هو ابن عبد الله بن عمر ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ أخبرني عبد الله بن عمر ]. عبد الله بن عمر بن الخطاب رضي الله عنهما، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه ضعف، ولكن قد جاء من طريق أخرى، وهو ثابت عن رسول الله صلى الله عليه وسلم، ومعناه في القرآن أيضاً.
شرح حديث (ينزل ربنا كل ليلة إلى سماء الدنيا)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن أبي سلمة بن عبد الرحمن وعن أبي عبد الله الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (ينزل ربنا كل ليلة إلى سماء الدنيا، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه في النزول، وأحاديث النزول متواترة عن رسول الله صلى الله عليه وسلم، وهي تدل على علو الله عز وجل، وتدل على أنه ينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر، وأنه ينادي فيقول: من يدعوني فأستجيب له؟ من يستغفرني فأغفر له؟ والمقصود من إيراد الحديث هنا هو ذكر النزول، وهو من صفات الله عز وجل الفعلية؛ لأنه متعلق بالمشيئة والإرادة، أما الصفات الذاتية فلا تتعلق بمشيئة ولا إرادة. والنزول كغيره من الصفات يقال فيها: كل ما هو ثابت لله في الكتاب والسنة يجب إثباته على الوجه اللائق بكماله وجلاله، ولا يسأل عن كيفيته، لأن الذات لا تعرف كيفيتها، فلا يعرف كيفية الصفات التي تتصف بها، والكلام في الصفات فرع عن الكلام في الذات، فكما أننا نثبت لله ذاتاً لا تشبه الذوات، ولا نسأل عن كيفيتها، فكذلك نثبت له الصفات على الوجه اللائق بكماله وجلاله دون أن نسأل عن الكيفية ودون أن يحصل تشبيه، ودون أن يحصل تنزيه يؤدي إلى التعطيل، وإنما هو تنزيه مع الإثبات الذي يكون مطابقاً لما جاء في قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. وإذا كانت الذات لا يعلم كنهها، فلا يعلم كيفية نزولها، والله عز وجل فوق العرش، وينزل كما يليق به، ومعلوم أن المخلوقات لا تحوي الله عز وجل، وأنه لا يكون حالاً في المخلوقات، ولا تكون المخلوقات حالة فيه، وإنما نثبت كل ما جاء في الكتاب والسنة على ما يليق بالله، دون أن نبحث عن الكنه والكيفية. ذكر عن عبد الرحمن بن مهدي أنه قال لشاب عندما سمعه يتكلم في ذات الله وصفاته ويشبهها: صف لي طائراً بثلاثة أجنحة، كيف ركب الثالث؟ فسكت الشاب. فقال له: كيف بخلقٍ من خلق الله وهو جبريل له ستمائة جناح، كيف ركبت؟ فسكت الشاب، فقال ابن مهدي : كيف تتكلم في ذات الله؟ قيل: فتاب الشاب من التشبيه! وهذا الأثر رواه اللالكائي، وهو مثال طيب، فإذا كان هذا مخلوق من مخلوقات الله عز وجل، جاء وصفه بأن له هذه الأجنحة، ومع ذلك لا يعرف الإنسان كيف ركبت؛ لأنه لا يعرف ذات الملك حتى يعرف اتصافه بتلك الصفة، والله عز وجل أخفى عن الناس الملائكة وكيفيتهم، وإذا رأوهم فإنما يرونهم بصورة البشر، كما جاءوا إلى إبراهيم وإلى لوط، وجاء جبريل إلى مريم، وجاء إلى نبينا محمد عليه الصلاة والسلام بصورة رجل من أصحابه، وبصورة رجل غير معروف، ورآه النبي صلى الله عليه وسلم على الكيفية التي خلقه الله عليها، وله ستمائة جناح قد سد الأفق، وقد رآه فوق السماوات عندما عرج به إلى السماء صلى الله عليه وسلم؛ فإذا كان هذا في مخلوق من مخلوقات الله، فالواجب أن يسكت عن التفكير في كيفية ذات الله سبحانه وتعالى.
تراجم رجال إسناد حديث (ينزل ربنا كل ليلة إلى سماء الدنيا)

قوله: [ حدثنا القعنبي ]. عبد الله بن مسلمة بن قعنب القعنبي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة ، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة فقيه، وهو من صغار التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبد الله الأغر ]. هو سلمان الأغر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. عبد الرحمن بن صخر الدوسي رضي الله عنه، وقد مر ذكره.
الأسئلة

تسمية يد الله الأخرى باليسرى

السؤال: هل تصح تسمية اليد الأخرى لله سبحانه باليسرى أو بالشمال؟ الجواب: جاء في صحيح مسلم تسميتها بالشمال، قال: (ويأخذ الأرضين بشماله) فلا يمنع من ذلك؛ لأن كونها شمالاً قد جاء به الحديث، ولا يعني أن فيها نقصاً عن اليمين، بل الأمر كما قال رسول الله صلى الله عليه وسلم: (كلتا يديه يمين) أي: كل منهما في غاية الكمال، وليست إحداهما أكمل من الأخرى كما في المخلوقين، حيث تكون اليد اليمنى أكمل من الأخرى.

مكان الناس يوم تطوى السماوات والأرض

السؤال: أشكل عليَّ في حديث: (أن الله يطوي السماوات يوم القيامة، ويطوي الأرضين) أين يكون الخلق من الإنس والجن والملائكة في ذلك الوقت؟ الجواب: الله على كل شيء قدير، فهم حيث شاء الله عز وجل أن يكونوا.

الجمع بين النزول والاستواء على العرش

السؤال: يقول أهل الأهواء: إذا تحقق النزول إلى سماء الدنيا، كيف يتحقق الاستواء على العرش، فهل العرش سيكون خالياً؟ الجواب: الله عز وجل فوق العرش، فهو مستوٍ على عرشه وفوق خلقه، وذاته لا نعرف كيفيتها، فلا نعرف كيفية استوائه ولا نعرف كيفية نزوله، ولكن لا يقال: إنه بنزوله تحويه السماوات، فالله أعظم وأجل من أن يحويه شيء من خلقه، وإذا كانت السماوات والأرضون على ضخامتها كالخردلة أمام عظمة الله عز وجل فلا يقال: إنه يحويه شيء من مخلوقاته، والذات لا يعلم كنهها وصفاتها إلا الله، ولكن كل ما ثبت وكل ما ورد يثبت ولا يبحث عن الكيفية، ولا يقال: إن العرش يخلو منه إذا نزل، بل الله فوق العرش وينزل.

هل يستمر النزول لله بانتقال ثلث الليل الآخر

السؤال: إن ثلث الليل الآخر يختلف بالنسبة من مكان إلى مكان، فهل معنى ذلك أن الله يكون دائماً في نزول؟ الجواب: ثلث الليل الآخر هو الوقت الذي يتجلى فيه الله عز وجل، وينزل فيه ويقول: من يسألني فأجيبه؟ ومعنى ذلك أن ثلث الليل الآخر في أي مكان هو الوقت الذي فيه نزول الله عز وجل، ويشرع للإنسان أن يسأل الله عز وجل، وأن يستغفره، ولا يقال: إن هذا النزول لمكان معين، وإن الباقين لا نصيب لهم؛ لأن كلاً عنده ليل ونهار، وعنده آخر الليل، ومن استراح في نومه وفي ليله، فإنه يقوم في ثلثه الآخر، وهو الوقت الذي ينزل الله عز وجل فيه، ويقول: من يسألني فأجيبه؟ من يستغفرني فأغفر له؟

معنى انتهاء البصر في حديث (حجابه النور)

السؤال: جاء في الحديث: (حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه) فهل يعني هذا أن هناك من خلقه من لا يصل إليه هذا البصر؟ الجواب: ليس كذلك، بل معناه أن كل شيء من خلقه يذهب؛ لأن بصر الله عز وجل نافذ في كل شيء، ولا يغيب عنه شيء، وهذا بيان أن الحجاب من النور لو كشف لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه، وليس معنى ذلك أن هناك شيئاً يحجب عن الله، وأن الله تعالى لا يراه، فإن الله تعالى يرى كل شيء، ويسمع كل شيء، ولا تخفى عليه خافية في الأرض ولا في السماء.

معنى الدعاء بلذة النظر إلى وجه الله من غير مضرة

السؤال: ما معنى هذا الدعاء: (اللهم ارزقني لذة النظر إلى وجهك الكريم، في غير ضراء مضرة، ولا فتنة مضلة)؟ الجواب: يعني ألا يحصل له ضر أو مضرة ولا فتنة مضلة في الدنيا تكون سبباً في المنع من الوصول إلى هذه النعمة العظيمة، وهي لذة النظر إلى وجه الله سبحانه وتعالى، فيسأل الإنسان لذة النظر؛ لأن لذة النظر هي أكبر نعيم يكون لأهل دار النعيم، (من غير ضراء مضرة) يعني في الحياة الدنيا، (ولا فتنة مضلة) تكون سبباً في عدم الوصول إلى هذه النعمة كما ذكرنا.

السيد من أسماء الله

السؤال: هل السيد اسم من أسماء الله؟ الجواب: نعم هو من أسماء الله، قال الرسول صلى الله عليه وسلم: (السيد الله).

رؤية الله في عرصات القيامة

السؤال: هل يرى الخلق ربهم يوم القيامة؟ الجواب: اختلف العلماء في الرؤية على ثلاثة أقوال: منهم من قال: إنه في العرصات يراه المؤمنون والكافرون والمنافقون. ومنهم من قال: يراه المنافقون والمؤمنون دون الكافرين. ومنهم من قال: يراه المؤمنون دون الكافرين والمنافقين. فهي ثلاثة أقوال، وقد ذكرها ابن القيم في حادي الأرواح، ورجح أن الكل يراه، ولكن هذه الرؤية ليس فيها تنعم، وإنما فيها من يتنعم وفيها من يتضرر، فهي مثل الكلام، فالكلام من الله يكون فيه تنعم، ويكون فيه توبيخ وتقريع، قال الله عز جل: قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ [المؤمنون:108]، فإن قوله: اخْسَئُوا فِيهَا [المؤمنون:108] كلام سمعوه، ومع ذلك ما تلذذوا به ولا استفادوا، وإنما أنبوا وقرعوا، وتكليمه للمؤمنين فيه مسرة ولذة، فكذلك رؤيته تعالى."


شرح سنن أبي داود - 536

شرح سنن أبي داود

شرح سنن أبي داود [536]

القرآن كلام الله، والكلام صفة من صفاته، فهو يتكلم متى شاء وكيف شاء بحرف وصوت يسمعه من يشاء، ولا يجوز أن يقال: إنه مخلوق، وقد وردت أحاديث كثيرة تدل على أن القرآن الكريم كلام الله تعالى.

القرآن كلام الله

شرح حديث جابر في إثبات صفة الكلام

قال المصنف رحمه الله تعالى: [ باب في القرآن. حدثنا محمد بن كثير أخبرنا إسرائيل حدثنا عثمان بن المغيرة عن سالم عن جابر بن عبد الله قال: كان رسول الله صلى الله عليه وسلم يعرض نفسه على الناس في الموقف، فقال: (ألا رجل يحملني إلى قومه، فإن قريشاً قد منعوني أن أبلغ كلام ربي) ]. القرآن هو من كلام الله عز وجل، وكلام الله عز وجل لا ينحصر ولا يتناهى؛ لأن الله عز وجل لا بداية له فلا بداية لكلامه، ولا نهاية له فلا نهاية لكلامه. وقد جاء في القرآن ما يبين ذلك في آيتين من سورة الكهف وسورة لقمان، ففي سورة الكهف قوله الله عز وجل: قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا [الكهف:109]، وفي سورة لقمان: وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ [لقمان:27]. فهاتان الآيتان تدلان على أن كلام الله تعالى لا يتناهى ولا ينحصر؛ لأن المتكلم لا بداية له ولا نهاية له فإذاً لا حصر لكلامه، وقد أوضح الله عز وجل في هاتين الآيتين ما يبين عدم تناهي كلامه، بكون البحور الزاخرة والمحيطات الواسعة لو أنها كانت حِبراً ومداداً يكتب به كلام الله، ثم ضوعفت أضعافاً مضاعفة؛ فإن ذلك المداد سينفد وينتهي دون أن تنتهي كلمات الله، فقوله: (( قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي )) أي: مداداً يكتب به، (( لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ )) يعني: ولا تنفد، لأن كلام الله عز وجل لا ينفد، (( وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا ))، والآية الثانية: (( وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ )) يعني: يضاعفه أضعافاً مضاعفة، (( مَا نَفِدَتْ كَلِمَاتُ اللَّهِ )) يعني: لو كتب كلام الله عز وجل بهذه البحور المضاعفة والأقلام، ما نفدت كلمات الله، ونفدت الأقلام والبحور! والقرآن هو من كلامه، والكتب التي أنزلها على المرسلين هي من كلامه، والقرآن من أوله إلى آخره -من الفاتحة إلى الناس- يكتب بمحبرة صغيرة، لكن البحور كلها لو كانت حبراً لنفدت ولا ينفد كلام الله عز وجل؛ لأنه لا حصر له ولا نهاية. ثم إن الله عز وجل متكلم بلا بداية، لم يكن غير متكلم ثم تكلم، بل كلامه متعلق بمشيئته وإرادته، فهو يتكلم إذا شاء، متى شاء، كيف شاء، يقول العلماء: إن كلام الله قديم النوع حادث الآحاد، بمعنى أنه متكلم في الأزل بلا ابتداء، ولكن لا يقال إن كلامه كله في الأزل، وإنه لا يتعلق بالمشيئة والإرادة، بل هو متعلق بالمشيئة والإرادة، والله عز وجل كلم موسى في زمانه، وقد سمع موسى كلام الله من الله، فطمع في الرؤية فسألها، وأخبر بأنها لا تحصل في الحياة الدنيا، ولهذا يقال له: كليم الرحمن، والله عز وجل يقول: وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا [النساء:164]. وكلم الله نبينا محمداً صلى الله عليه وسلم لما عرج به إلى السماء في زمانه، ويكلم الله أهل الجنة إذا دخلوا الجنة، فإذاً كلامه لموسى هو من آحاد كلامه الذي لا حصر له ولا نهاية، وكلامه لمحمد صلى الله عليه وسلم هو من آحاد كلامه. ومعنى حادث الآحاد أنه يحصل وفقاً لمشيئته وإرادته في أي زمن. وهذا هو مذهب أهل السنة والجماعة ، فهم يثبتون أن الله تعالى يتكلم، وكلامه الألفاظ والمعاني، ليس كلام الله الألفاظ دون المعاني، ولا المعاني دون الألفاظ، بل هو مجموع الأمرين؛ ولهذا فالقرآن معجز بلفظه ومعناه. ولا يقال: إنه مخلوق خلقه الله في مكان وخرج من ذلك المكان كما تقول المعتزلة ، بل الكلام بدأ من الله وظهر من الله، وقد سمعه جبريل من الله عز وجل، وسمعه موسى من الله عز وجل، وسمعه نبينا محمد صلى الله عليه وسلم من الله عز وجل، وأهل الجنة يسمعون كلام الله عز جل إذا دخلوا الجنة. والقرآن يطلق ويراد به القرآن المنزل على نبينا محمد صلى الله عليه وسلم، ويطلق ويراد به القراءة، كما في قول الله عز وجل: فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ [القيامة:18] أي اتبع قراءته، يعني: إذا قرأه جبريل عليك فاستمع، ولا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ [القيامة:16]، فإنه سيكون محفوظاً عندك، ولن يفوتك منه شيء، فما عليك إلا أن تصغي وتسمع ولا تحرك لسانك به استعجالاً من أجل أن تحفظه، فكان عليه الصلاة والسلام بعد ذلك ينصت إلى جبريل عندما يلقي عليه القرآن، ثم يكون قد حفظه، ولم يفته منه شيء. وكذلك قول الرسول صلى الله عليه وسلم: (زينوا القرآن بأصواتكم) أي: زينوا القراءة بأصواتكم، لأن هذا هو الذي يملكه الناس، وهو تحسين الصوت، ومن المعلوم أن الصوت فعل القارئ والكلام كلام البارئ، فإذا قرأ الإنسان من القرآن، فهناك ملفوظ وهناك تلفظ، فالملفوظ هو كلام الله عز وجل وهو غير مخلوق، والتلفظ هو فعل العبد وكسبه وقراءته وفعله وهو المخلوق؛ لأن حركات الإنسان في القراءة مخلوقة، لأنها فعل المخلوق، والله عز وجل خلق الخلق وخلق أفعالهم، وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ [الصافات:96]، فهو خالق الذوات، وخالق الصفات التي تكون بالذوات، وخالق الأفعال. إذاً: قول الرسول عليه الصلاة والسلام: (زينوا القرآن بأصواتكم) يعني زينوا القراءة، لا القرآن، فإنه في غاية الزين، وفي غاية الكمال، وفي غاية الحسن، وفي غاية الوضوح، ولكنك تزين القراءة التي هي فعلك وكسبك. فالمعتزلة يقولون: إن الله خلق القرآن في محل وبدأ كلامه من ذلك المحل. وأما الأشاعرة فإنهم يقولون: إن كلام الله معنى قائم بالنفس لا يسمع منه، وما يوجد في المصاحف إنما هو عبارة عن كلام الله وليس كلام الله. وأما أهل السنة والجماعة فيقولون: القرآن المحفوظ في الصدور، والمحفوظ في السطور، أي محفوظ في المصاحف بالكتابة، هو كلام الله عز وجل لفظه ومعناه، والله تعالى تكلم به، وسمعه جبريل من الله، ونزل به على محمد رسول الله صلوات الله وسلامه وبركاته عليه، والنبي صلى الله عليه وسلم بلغه للناس، وقد حفظه الله عز وجل، كما قال الله عز وجل: إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر:9]. والمعتزلة استدلوا بأدلة من القرآن، وهي شبه وليست أدلة في الحقيقة، مثل قول الله عز وجل: اللَّهُ خَالِقُ كُلِّ شَيْءٍ [الرعد:16]، قالوا: والقرآن شيء فيكون مخلوقاً. وهذا كلام باطل؛ لأن عموم كل شيء إنما هو بحسبه، فالله عز وجل خالق كل شيء مخلوق، والقرآن ليس مخلوقاً حتى يكون من جملة المخلوقات، لأن صفات الله عز وجل يقال لها شيء، وليست مخلوقة، وإنما الخلق هو نتيجة الصفة كما قال الله: إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ [النحل:40]، فكن كلام، والذي يكون هو المخلوق، ورحمة الله عز وجل صفة قائمة بذاته، والجنة هي من آثار تلك الصفة وهي مخلوقة، والمطر من آثار الرحمة وهو مخلوق، فإذاً هناك صفة وهناك آثار للصفة، فالصفة قائمة بالله، ولا يصح أن يقال: مخلوقة، وأما آثارها فإنها من خلق الله سبحانه وتعالى. أورد أبو داود رحمه الله حديث جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم لما أرسله الله عز وجل كان يعرض نفسه في الموقف، أي في الحج وفي مجامع الناس، وكذلك في غير ذلك، ويقول: (ألا رجل يحملني إلى قومه، فإن قريشاً قد منعوني أن أبلغ كلام ربي)، ومحل الشاهد أنه قال: (كلام ربي) الذي هو القرآن، فالقرآن هو من كلام الله عز وجل، فهو يريد أن يبلغه وقريش قد منعته من تبليغه. و أبو داود رحمه الله أورد بعض الأحاديث التي فيها إضافة الكلام إلى الله، والأصل في الإضافة الحقيقة، وليس المجاز. وقد قام عليه الصلاة والسلام وهو بمكة بتبليغ ما أمر به من التبليغ، وأوذي أشد الإيذاء، ولكن الله عز وجل شاء أن يبقى في مكة ، وأن يكون انتقاله من مكة إلى المدينة ، وكان قد عرض عليه أحد الدوسيين قوم أبي هريرة ، وهو الطفيل أن يذهب معه إلى بلاده، وذكر له أن منعة وعندهم قوة، وأنهم سيقومون بنصرته وتأييده، فالرسول صلى الله عليه وسلم أمره بأن يقوم بالدعوة في بلده، وذلك لأن الله تعالى شاء أن تكون هجرته من مكة إلى المدينة، وأن يكون انتقاله إلى المدينة ، وليس إلى بلد آخر.
تراجم رجال إسناد حديث جابر في إثبات صفة الكلام

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عن إسرائيل ]. هو ابن يونس بن أبي إسحاق السبيعي ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن المغيرة ]. ثقة، أخرج له البخاري وأصحاب السنن. [ عن سالم ]. سالم بن عبد الله بن عمر ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنه، صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عائشة في إثبات صفة ا لكلام

قال المصنف رحمه الله تعال: [ حدثنا سليمان بن داود المهري أخبرنا عبد الله بن وهب أخبرني يونس بن يزيد عن ابن شهاب قال: أخبرني عروة بن الزبير ، و سعيد بن المسيب ، و علقمة بن وقاص ، و عبيد الله بن عبد الله عن حديث عائشة رضي الله عنها، وكلٌّ حدثني طائفة من الحديث قالت: ولشأني في نفسي كان أحقر من أن يتكلم الله فيَّ بأمر يتلى ]. أورد أبو داود حديث عائشة ، وهو قطعة من حديث طويل في قصة الإفك، فاختصره أبو داود هنا وأشار إلى طوله وإلى كثرته بالرواة الأربعة الذين رووه عن عائشة وأن كل واحد عنده ما ليس عند الآخر، وكلٌّ حدَّث بطائفة منه، ولم يميز الزهري كلام هذا من هذا، ولكن كلهم ثقات، وكلهم خرَّج لهم أصحاب الكتب الستة. وقد أتى أبو داود بالعبارة التي هي محل الشاهد من ذلك الحديث الطويل، وهو قول عائشة : ولشأني في نفسي كان أحقر من أن يتكلم الله فيَّ بأمر يتلى؛ لأن قولها: (يتكلم الله) إشارة إلى آيات الإفك التي جاءت في سورة النور، فإنها كلام الله عز وجل. وعبرت بقولها: (يتكلم الله فيّ) أي بهذا الذي نزل على رسوله صلى الله عليه وسلم من الكلام الذي فيه براءتها، وكانت رضي الله عنها قد قالت: وكنت أتمنى أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرئني الله بها، أي: لأن رؤيا الأنبياء وحي. وقد استعظمت أو استكثرت على نفسها أن الله تعالى يتكلم فيها بكلام يتلى، ولكن نزل قوله: إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ [النور:11]، إلى آخر العشر الآيات، وإنما كانت ترجو وتتمنى أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرئها الله بها، وهذا من تواضعها، كما هو شأن أولياء الله، حيث يحصل لهم الكمال ومع ذلك يتواضعون لله عز وجل، ولهذا فإن ابن القيم رحمه الله في كتابه((جلاء الأفهام في الصلاة والسلام على خير الأنام)) ترجم عند ذكر الآل لأزواج الرسول صلى الله عليه وسلم، فترجم لكل واحدة بترجمة مختصرة، وأشار إلى شيء من فضائلها ومناقبها، وكان مما ذكره من ترجمة عائشة أن أشار إلى تواضعها لله عز وجل وأنها قالت هذا الكلام الذي ذكره أبو داود ، وقال: أين هذا من بعض الناس يصوم يوماً في الشهر، ثم يقول: أنا كذا وأنا كذا، أو يصلي ركعتين في الليل ويقول: أنا كذا وأنا كذا، يستعظم عمله ويستكثره، وهي تقول هذه المقالة رضي الله عنها لما أكرمها الله عز وجل بنزول براءتها بآيات تتلى من كتاب الله. فأولياء الله عز وجل أعطاهم الله تعالى الكمال وأعطاهم ما أعطاهم من الرفعة والمنزلة، ولم يزدهم ذلك إلا تواضعاً لله عز وجل، كما قال الله عز وجل: وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون:60]، وهم مع إحسانهم ومع ما أكرمهم الله عز وجل به من توفيق إلى الخير يخشون الله عز وجل، ويرون أن ما عملوه من أعمال لا يعتبر شيئاً، كما جاء عن الفاروق رضي الله عنه لما طعن وكان في مرض موته، وجاءه والناس يزورونه، فجاء إليه شاب، وأثنى عليه وقال: هنيئاً لك يا أمير المؤمنين، صحبت رسول الله صلى الله عليه وسلم فأحسنت صحبته، وولي أبو بكر من بعده فقمت معه، وكنت سنده وعضده، ثم وليت الخلافة وحصل منك كذا وكذا، ثم شهادة في سبيل الله! فقال عمر رضي الله عنه: وددت أن أنجو كفافاً لا عليَّ ولا لي! ثم إن هذا الغلام لما ولى فإذا ثوبه يمس الأرض، فقال: ردوا عليَّ الغلام، ثم قال له: ارفع ثوبك يا ابن أخي! فإنه أتقى لربك وأنقى لثوبك! فهو على ما فيه من شدة الوجع لم يمنعه ذلك من أن يأمر بالمعروف وينهى عن المنكر، وفي أمرٍ من الأمور التي يقول بعض الناس الذين لم يوفقوا فيما يقولون: إن الشريعة لباب وقشور، وهذا من القشور. ونحن نقول: كلها لباب وليس فيها قشور، ولكنها متفاوتة، فليست الأحكام واحدة، وليست متساوية، لكن لا يجوز أن يوصف شيء منها بأنه قشور، وتقسيمها إلى لباب وقشور من الكلام السيئ، ومن الكلام القبيح!
تراجم رجال إسناد حديث عائشة في إثبات صفة الكلام

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري المصري وهو ثقة، أخرج حديثه أبو داود و النسائي . [ أخبرنا عبد الله بن وهب ]. عبد الله بن وهب المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني يونس بن يزيد ]. يونس بن يزيد الأيلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني عروة بن الزبير ]. عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ و سعيد بن المسيب ]. وهو أيضاً أحد فقهاء المدينة السبعة في عصر التابعين، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و علقمة بن وقاص ]. علقمة بن وقاص الليثي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ و عبيد الله بن عبد الله ]. عبيد الله بن عبد الله بن عتبة بن مسعود الثقفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. وقد جاء في هذا الإسناد ثلاثة من الفقهاء السبعة المشهورين في عصر التابعين: عروة بن الزبير ، و سعيد بن المسيب ، و عبيد الله بن عبد الله بن عتبة بن مسعود ، أما علقمة بن وقاص الليثي فهو ثقة، وهو الذي روى عن عمر بن الخطاب رضي الله عنه حديث: (إنما الأعمال بالنيات)، وقد تفرد بروايته عن رسول الله صلى الله عليه وسلم عمر ، وتفرد بروايته عن عمر علقمة بن وقاص الليثي ، وهو من كبار التابعين، وتفرد به عن علقمة محمد بن إبراهيم التيمي وهو من أوساط التابعين، وتفرد به عن محمد بن إبراهيم التيمي يحيى بن سعيد الأنصاري ، وهو من صغار التابعين، ثم انتشر بعد يحيى بن سعيد الأنصاري حتى بلغ الذين رووه عنه سبعين راوياً أو ما يقرب من السبعين. [ عن حديث عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة ، و ابن عمر ، و ابن عباس ، و أبو سعيد ، و أنس ، و جابر ، وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة، رضي الله عنهم وعن الصحابة أجمعين.
شرح حديث عامر بن شهر في إثبات صفة الكلام

قال المصنف رحمه الله تعالى: [ حدثنا إسماعيل بن عمر أخبرنا إبراهيم بن موسى أخبرنا ابن أبي زائدة عن مجالد عن عامر -يعني الشعبي - عن عامر بن شهر قال: كنت عند النجاشي فقرأ ابن له آية من الإنجيل، فضحكت، فقال: أتضحك من كلام الله؟!]. هذا يعتبر أثراً لأنه ليس فيه كلام الرسول صلى الله عليه وسلم وإنما هو كلام النجاشي، والمقصود منه أن الكلام إذا أضيف إلى الله عز وجل فالمقصود به كلامه الذي تكلم به، ومنه التوراة والإنجيل والزبور، وصحف إبراهيم وموسى، فالكتب التي أنزلها الله هي من جملة كلامه، وكلام الله كما عرفنا لا ينحصر ولا ينتهي. ومحل الشاهد من هذا أنه قال: أتضحك من كلام الله؟! فهذا أثر من النجاشي أضاف فيه الإنجيل إلى الله.
تراجم رجال إسناد حديث عامر بن شهر في إثبات صفة الكلام

قوله: [ حدثنا إسماعيل بن عمر ]. إسماعيل بن عمر مقبول، أخرج له أبو داود . [ أخبرنا إبراهيم بن موسى ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن أبي زائدة ]. يحيى بن زكريا بن أبي زائدة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن مجالد ]. مجالد بن سعيد ، وهو ليس بالقوي، أخرج له مسلم وأصحاب السنن. [ عن عامر -يعني الشعبي - ]. وهو عامر بن شراحيل الشعبي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عامر بن شهر ]. عامر بن شهر رضي الله عنه، وهو صحابي أخرج له أبو داود . والشيخ الألباني صحح هذا الأثر؛ لكن الإسناد فيه إسماعيل بن عمر الذي هو مقبول، وفيه مجالد وهو ليس بالقوي.
شرح حديث تعويذ الحسنين بكلمات الله التامة

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن المنهال بن عمرو عن سعيد بن جبير عن ابن عباس قال: كان النبي صلى الله عليه وسلم يعوذ الحسن و الحسين : (أعيذكما بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة، ثم يقول: كان أبوكم يعوذ بهما إسماعيل وإسحاق). قال أبو داود : هذا دليل على أن القرآن ليس بمخلوق ]. أورد أبو داود حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم كان يعوذ الحسن و الحسين فيقول: (أعيذكما بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة، ثم يقول: كان أبوكم يعوذ بهما إسماعيل وإسحاق)، ثم قال أبو داود : [ هذا دليل على أن القرآن ليس بمخلوق ]. ومحل الشاهد من هذا أنه قال: (أعيذكما بكلمات الله التامة)، ومن المعلوم أنه لا يستعاذ بمخلوق؛ لأن الاستعاذة إنما تكون بالخالق بذاته وصفاته، وأما المخلوق فلا يستعاذ به، فكونه استعاذ بالكلمات يدل على أن كلام الله غير مخلوق، وأن القرآن ليس مخلوقاً لأنه من جملة الكلام، ثم إن الاستعاذة عبادة، والعبادة لا تكون إلا لله سبحانه وتعالى. قوله: (أعيذكما بكلمات الله) كلمات الله تكون كونية وتكون شرعية، وكلمات الله الكونية هي ما قدَّره الله تعالى وقضاه ولابد أن يحصل، وكلمات الله الشرعية منها القرآن الذي أنزله الله على رسوله الكريم صلوات الله وسلامه وبركاته عليه، وهنا نعلم أن القرآن ليس بمخلوق؛ لأن القرآن من كلمات الله وكلمات الله غير مخلوقة. وقوله: (بكلمات الله التامة) جاء في القرآن قوله تعالى: وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا [الأنعام:115] فهي صدق في الأخبار وعدل في الأوامر والنواهي والأحكام، فكل خبر جاء عن الله وعن رسوله صلى الله عليه وسلم فهو صدق وحق، فيجب أن تمتثل الأوامر وتجتنب النواهي. قوله: (ومن كل شيطان وهامة). يعني أي شيطان وهامة، والمقصود بالهامة ذوات السموم، مثل العقارب والحيات التي فيها شدة الإيذاء، وقد يحصل الموت بسبب سمها. قوله: [ (ومن كل عين لامة) ]. فسر بأنه يراد بذلك ما يحصل من العين بسبب الحسد الذي يكون من بعض الناس، حيث يحسد فإذا وقعت عينه على شيء جعل الله عز وجل فيها من الشر والضرر ما ينتقل إلى المحسود، فيحصل له الضرر. قوله: [ (ثم يقول: كان أبوكم يعوذ بهما إسماعيل وإسحاق) ]. أبوكم هو إبراهيم عليه الصلاة والسلام، فهو أبو العرب؛ لأن العرب من ذرية إسماعيل، وهو يخاطب العرب بقوله: (كان أبوكم). وإسماعيل هو ابن إبراهيم ، وهو الذي منه العرب، وإسحاق بن إبراهيم هو أبو يعقوب الذي منه اليهود والنصارى، ولذلك يقال لهم: بنو إسرائيل، وإسرائيل هو يعقوب بن إسحاق بن إبراهيم عليهم السلام. وتعويذ الأولاد بمثل هذا سنة.
تراجم رجال إسناد حديث تعويذ الحسنين بكلمات الله التامة

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن المنهال بن عمرو ]. وهو صدوق، أخرج له البخاري وأصحاب السنن. [ عن سعيد بن جبير ]. وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث ابن مسعود في إثبات صفة الكلام

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن أبي سريج الرازي و علي بن الحسين بن إبراهيم و علي بن مسلم قالوا: حدثنا أبو معاوية حدثنا الأعمش عن مسلم عن مسروق عن عبد الله قال: قال رسول الله عليه وسلم: (إذا تكلم الله بالوحي سمع أهل السماء للسماء صلصلة كجر السلسلة على الصفا، فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل، حتى إذا جاءهم جبريل فزع عن قلوبهم، قال: فيقولون: يا جبريل! ماذا قال ربك؟ فيقول: الحق، فيقولون: الحق الحق) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه. قوله: (إذا تكلم الله بالوحي). هذا هو محل الشاهد، أي أن الوحي من كلام الله عز وجل، وأنه يتكلم به، وأنه يسمع منه، ولذلك قال: (إذا تكلم الله بالوحي سمع أهل السماء للسماء صلصلة). قوله: (كجر السلسلة على الصفا). والسلسلة هي الحلقات من الحديد المرتبط بعضها ببعض، والصفا: هو الحجر الأملس، فإنها إذا جرت على الصفا سمع لها صوت متقطع بسبب سحبها عليه، وهو يسمى الصلصلة. قوله: (فيصعقون) أي: فيصيب أهل السماوات غشي وصعق، ولا يزالون كذلك حتى يأتي جبريل بالوحي من الله عز وجل فيفيقون ويقولون: (ماذا قال ربك؟ فيقول: الحق، فيقولون: الحق الحق) يعني: أنه قال الحق. ومحل الشاهد من إيراد الحديث قوله: (إذا تكلم الله بالوحي)، فإن هذا فيه إضافة الكلام إلى الله عز وجل، وأنه يتكلم بالوحي، وأنه يسمعه منه جبريل وينزل به على من أرسله الله إليه؛ سواء كان نبينا محمد صلى الله عليه وسلم أو من قبله من الرسل؛ لأن جبريل هو الموكل بالوحي.
تراجم رجال إسناد حديث ابن مسعود في إثبات صفة الكلام

قوله: [ حدثنا أحمد بن أبي سريج الرازي ]. وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ و علي بن الحسين بن إبراهيم ]. وهو صدوق، أخرج له أبو داود و ابن ماجة . [ و علي بن مسلم ]. وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا أبو معاوية ]. محمد بن حازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. وهو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مسلم]. مسلم بن صبيح أبو الضحى ، وهو مشهور بكنيته، ومعرفة كنى المحدثين من أنواع علوم الحديث، وفائدتها ألا يظن الشخص الواحد شخصين إذا ذكر مرة باسمه ومرة بكنيته، فالذي لا يعرف أن أبا الضحى هو مسلم بن صبيح إذا جاءه أبو الضحى في إسناد، وجاءه في إسناد آخر مسلم بن صبيح يظن هذا شخصاً وهذا شخصاً. [ عن مسروق ]. مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. عبد الله بن مسعود الهذلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو من فقهاء الصحابة، أخرج له أصحاب الكتب الستة.
الأسئلة

ما يلزم من القول بأن القرآن مخلوق

السؤال: ماذا يلزم من القول بأن القرآن مخلوق؟ الجواب: معنى ذلك أنه من جملة المخلوقات، وأنه مضاف إلى الله إضافة تشريف، لا إضافة صفة إلى موصوف؛ لأن المضاف إلى الله عز وجل نوعان: إضافة معاني وإضافة أعيان، فإضافة المعاني هي من إضافة الصفة للموصوف، وإضافة الأعيان من إضافة الخلق إلى الخالق، كعبد الله وبيت الله وناقة الله، فكلام الله من جنس عبد الله وناقة الله عند المعتزلة ، أي أنه من إضافة المخلوق إلى الخالق، وأما أهل السنة والجماعة فيقولون: هو من إضافة الصفة إلى الموصوف؛ لأن الله عز وجل هو الخالق، وهو الرازق، وهو سبحانه بذاته وصفاته الخالق ومن سواه المخلوق، فكلامه من جملة صفاته وهي ليست مخلوقة، بل إن الخلق يكون بالكلام كما قال: إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ [النحل:40]، فقوله: (كن) كلام يكون به الخلق. وهناك لوازم باطلة على قول المبتدعة: إنه مخلوق، فيلزم أن جبريل ما سمعه من الله، وأن محمداً صلى الله عليه وسلم ما سمعه من الله، وموسى ما سمعه من الله، والملائكة لم يسمعوه من الله، وأن الكلام الذي حصل إنما خلق في مكان وظهر من ذلك المكان، ولهذا يقولون: إن كلام الله عز وجل خلقه الله في الشجرة، وظهر الكلام من الشجرة، ولم يظهر من الله! ومعلوم أن الذي يتكلم به هو الذي قال: إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ [القصص:30]، وما قالت الشجرة: إني أنا الله رب العالمين، يقول بعض أهل العلم: إذا كانت الشجرة هي التي ظهر منها الكلام، فما هي الميزة الذي تميز بها موسى؟ بل يكون الذي سمع من الملائكة أحسن ممن سمع الشجرة.

تفسير كلمات الله بحمده

السؤال: هل يصح تفسير: قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي [الكهف:109] بأن المراد بكلمات الله هي حمد الله والثناء عليه؟ الجواب: لا يصح، لأن السياق يتحدث عن كلام الله عز وجل الذي بدأ منه، لا عن كلام الناس، لأن الناس -كما هو معلوم- لابد أن ينتهي كلامهم؛ لأن كل إنسان له بداية ونهاية وكلامه محصور، ولكن كلام الله عز وجل الذي هو صفة من صفاته وهو الذي لا ينحصر، وأما كونه سبحانه يمدح ويثنى عليه ويذكر ويسبح ويهلل ويكبر وغير ذلك، فلا يقال: إن هذا هو المراد؛ لأن هذا إنما هو فعل المخلوقين، والمخلوقون كلامهم محصور؛ لأن الإنسان مهما طال عمره فكلامه محصور، والخلق له بداية ونهاية، وينحصر كلام الخلق كلهم من أولهم إلى آخرهم، لكن كلام الله عز وجل لا ينتهي؛ لأنه لا بداية له ولا نهاية له، وأما الخلق فكلامهم له بداية وله نهاية، وهو مدون معروف.

معنى كون كلام الله قديم النوع حادث الآحاد

السؤال: كيف يكون كلام الله حادثاً، بينما تقول الجهمية: إذا قلتم: حادث فهو مخلوق، فنرجو توضيح مقولة الجهمية التي جعلت الأشاعرة يقولون: إن كلام الله لا يتجزأ، وقالوا بأن القرآن عبارة عن كلام الله؟ الجواب: كلام الله عز وجل لا حصر له ولا بداية له ولا نهاية له، وهو قديم النوع حادث الآحاد، بمعنى أن الكلام الذي حصل لموسى لم يكن في الأزل، فالله يخاطب موسى فيقول: يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي [الأعراف:144]، وذلك عندما جاء موسى لميقاته وسمع كلام الله من الله، أي أن هذا الكلام من الله عز وجل حصل في زمن موسى، وتكلم الله به في زمن موسى، فكلام الله صفة قائمة بنفسه، يتكلم بصوت يسمع تابع لمشيئته وإرادته، وقد سمعه موسى من الله في زمن موسى، وليس كل ما حدث يكون مخلوقاً، بل ما حدث للمخلوقات فهو مخلوق، لكن كلام الله عز وجل الذي يتعلق بمشيئته وإرادته لا يقال: إنه مخلوق، بل هو من جملة كلامه الذي لا حصر له ولا بداية له، فهو قديم النوع، لم يكن متكلماً ثم تكلم، بل هو متكلم بلا ابتداء، لكن لا يقال: إن كل كلامه مضى في الأزل، وإن الله لا يتكلم بمشيئته ولا إرادته. وهو حادث الآحاد، فإنه كلم موسى في زمنه، وكلم محمداً صلى الله عليه وسلم في زمن محمد صلى الله عليه وسلم ليلة المعراج، وهو يكلم أهل الجنة إذا دخلوا الجنة. ففرق بين صفة من صفاته متعلقة بمشيئته وإرادته، تحصل في زمان فيسمعها من أراد الله أن يسمعها، وبين خلق خلقه الله عز وجل الذي هو نتيجة للكلام بحيث يقول الله للشيء: كن، وهو كلام يظهر منه ويبدأ منه، فيكون المخلوق الذي شاءه الله عز وجل والذي أراد أن يكون بكن، كما قال الله عز وجل: إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ [آل عمران:47]. فالقول بأنه حادث الآحاد معناه أنه كلم موسى في زمانه فسمع كلام الله من الله، ولا يقال: إن كلام الله الذي سمعه موسى لم يسمعه في زمانه وإنما هو كلام أزلي.

حكم الاستعانة بصفات الله

السؤال: وردت الاستعاذة بكلمات الله، وهي من الصفات؛ فهل يجوز الاستعانة بصفات الله كقول العامة: يا قوة الله؟ الجواب: الصفات لا تدعى ولا تنادى، فلا يقال: يا قوة الله حَقِقي لي كذا، يا يد الله أعطيني كذا، يا سمع الله حقق لي كذا، يا بصر الله حقق لي كذا، وإنما يقول: يا عزيز أعزني، يا كريم أكرمني، يا لطيف الطف بي، يا قوي قوني، وهكذا، أي: يدعى الله بأسمائه ولا تدعى الصفات ولا تخاطب ولا يطلب منها شيء، ولكن يستعاذ بكلمات الله؛ لأن الاستعاذة بكلمات الله استعاذة بالله، والاستعاذة بصفات الله استعاذة بالله.

حكم الحلف بالقرآن

السؤال: هل يجوز القسم بالقرآن أو وضع اليد على القرآن عند القسم؟ الجواب: يجوز القسم بالقرآن؛ لأن القرآن من كلام الله، ولكن كون الإنسان يقسم بعموم الصفة ويقول: وكلام الله. هو الأولى؛ لأن القرآن من جملة كلام الله، والتوارة من كلام الله، والإنجيل من كلام الله، فإذا قال: وكلام الله فهو أحسن، مثلما يقول: وعزة الله، وجلال الله، وسمع الله، وبصر الله، وحياة الله، وقوة الله، هذا هو الذي الذي ينبغي. والقرآن إذا أقسم به فهو إقسام بكلام الله، ولكن لا يقسم بالمصحف؛ لأن المصحف فيه قرآن وغير قرآن، فالمصحف فيه ورق، وفيه حبر، وفيه غلاف، وهي مخلوقة، وفيه كلام الله الذي هو القرآن.

حكم الحلف برب القرآن

السؤال: هل يصح القسم بالقول: ورب القرآن؟ الجواب: لا يجوز ذلك، لأن هناك احتمالين: احتمال أن يكون المقصود بالرب أنه الخالق، والاحتمال الآخر أن يكون المقصود بالرب الصاحب، ومن أجل الاحتمال الباطل فإنه يحلف بالله عز وجل أو يحلف بالقرآن أو يحلف بكلام الله، دون أن يقال: ورب القرآن؛ لأن فيه احتمالاً باطلاً، هذا هو الأولى. وإذا أريد به المعنى الصحيح فإنه يترك؛ حتى لا يتوهم الباطل. وإضافة الرب إلى الصفة مثل (رب العزة) ورد في قوله: سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُون َ [الصافات:180]، فإن العزة صفة من صفات الله عز وجل، والمقصود بذلك صاحب العزة، وليس المقصود خالق الصفة التي هي صفته، فصفة الله عز وجل غير مخلوقة، أو يراد به العزة المخلوقة التي خلقها الله في الناس والتي أوجدها فيمن يكون عزيزاً في الناس.

الرد على من يدعو إلى ترك الرد على منكري الصفات

السؤال: كيف نرد على من يقول: إن البحث في مسألة القرآن مخلوق أو غير مخلوق ونحوه من المباحث في تأويل الصفات أو إنكارها قد ذهبت ومات أصحابها، فلماذا تتحدثون عنها؟ الجواب: هذا الكلام غير صحيح، فلكل قوم وارث، فالمعتزلة لا يزالون موجودين، ويوجد من يقول الآن: القرآن مخلوق ويؤلف في ذلك، وهناك كتاب مؤلف حديثاً ومؤلفه لا زال يمشي على الأرض حياً، وهو يقول: إن القرآن مخلوق، فإذا ذهبوا فقد بقي وراثهم، ولكل قوم وارث.

معنى قوله تعالى: (وما يأتيهم من ذكر من الرحمن محدث )

السؤال: ما هو التفسير الصحيح لقوله سبحانه: وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ [الشعراء:5]؟ الجواب: الإحداث هو في نزوله، أي نزوله محدث، والله تعالى تكلم به عند إنزاله؛ لأن جبريل سمعه من الله وجاء به، فهو داخل تحت حادث الآحاد.

حكم وصف القرآن بأنه حادث

السؤال: هل يصح أن يقال: إن القرآن حادث؛ لأن الله تكلم به في زمن النبي صلى الله عليه وسلم لا قبله؟ الجواب: القرآن موجود في اللوح المحفوظ؛ لكن لا يقال: إن الله تكلم به في الأزل، وإن كلام الله كله حصل في الأزل، فالله عز وجل تكلم بالقرآن وكتبه في اللوح المحفوظ، وأنزله إلى بيت العزة في السماء الدنيا كما جاء ذلك عن ابن عباس ، وفي كل هذه الأمور هو كلام الله عز وجل، لكن لا يقال: إن كلام الله عز وجل كله قديم أزلي، وإنه لا يتعلق بمشيئة وإرادة، وإنه لا يتكلم إذا شاء كيف يشاء؛ لأن هذا خلاف النصوص؛ قال الله تعالى: وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ [الأعراف:143]، فالتكليم حصل بعد المجيء للميقات، وسمع موسى كلام الله من الله، ولهذا قال عز وجل: وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا [النساء:164]، وهذا الكلام الذي كلم الله به موسى قد كتب في اللوح المحفوظ من قبل؛ ولكن الكتابة لا تنافي أنه يتكلم به عند إنزاله وعند حصوله.

حكم قول داود الظاهري القرآن محدث غير مخلوق

السؤال: جاء في ترجمة داود الظاهري في السير وطبقات الشافعية وغيرها: أن السلف نقموا عليه قوله: إن القرآن محدث، ولما حكى الذهبي في السير مذاهب الناس في القرآن، قال: وقال داود وطائفة: إن القرآن محدث ولكنه غير مخلوق. فما مرادهم بقولهم: إن القرآن محدث؟ الجواب: لا أدري ما يضاف إلى داود، وإذا قال: إنه محدث بمعنى أن الله عز وجل تكلم به متى شاء أن يتكلم به، فهذا الكلام صحيح؛ لكن إذا قصد أنه محدث بمعنى مخلوق فلا، والظاهرية ظاهرية في الفروع، ومؤولة في الصفات، ولو عكسوا لكان خيراً لهم، أي: لو أخذوا بالظاهر وأجروا الصفات على ظاهرها على ما يليق بالله عز وجل، وأخذوا في الفروع بالقياس وألحقوا النظير بالنظير؛ لكان هذا أولى، فهذا الكلام الذي قاله الذهبي عن داود أنه قال: محدث غير مخلوق، لا أدري ما المقصود به، وهل هو كلام الذهبي نفسه أو أنه كلام الظاهرية، فإذا كان من كلام الذهبي بمعنى أنه تكلم به وأنه من الحادث ولا يوصف بأنه مخلوق؛ فهذا كلام صحيح."


شرح سنن أبي داود - 537

شرح سنن أبي داود

شرح سنن أبي داود [537]

من عقيدة أهل السنة والجماعة إثبات الشفاعة لأهل الكبائر يوم القيامة، ولم ينكرها إلا المبتدعة من الخوارج والمعتزلة، والشفاعة لها أنواع عديدة أعظمها شفاعة نبينا محمد صلى الله عليه وسلم الخاصة به. وكذلك يؤمنون بالبعث وبالصور، وبخلق الجنة والنار، وقد وردت الأحاديث النبوية دالة على ذلك.

الشفاعة

شرح حديث (شفاعتي لأهل الكبائر من أمتي)

قال المصنف رحمه الله تعالى: [ باب في الشفاعة. حدثنا سليمان بن حرب حدثنا بسطام بن حريث عن أشعث الحداني عن أنس بن مالك عن النبي صلى الله عليه وسلم قال: (شفاعتي لأهل الكبائر من أمتي) ]. وأنكر الشفاعة لأهل الكبائر المعتزلة والخوارج فقالوا: إنهم مخلدون في النار، والأحاديث ترد عليهم. الشفاعة في الأصل هي: طلب شخص من آخر أن يشفع له في تحصيل خير، وذلك أن الشافع يضم صوته إلى طالب الحق فيكونان شفعاً بعد أن كان الطالب مفرداً، ويكون طلبه قد عزز وأيد وسوعد في الوصول إلى ما يريد. وهي: طلب الخير للغير، حيث يطلب إنسان من غيره أن يطلب خيراً له، فيفعل. والشفاعة شفاعتان: شفاعة محمودة، وشفاعة مذمومة. فالشفاعة المحمودة هي التي تكون في الدنيا بطلب الإنسان فيما يقدر عليه، ليحصل خيراً دنيوياً أو أخروياً. وفي الآخرة بالطلب من الرسول صلى الله عليه وسلم بأن يشفع في الموقف، أو في الخروج من النار، أو في دخول الجنة، أو في غير ذلك من أنواع الشفاعة، وهي تحصل من النبي صلى الله عليه وسلم وغيره بالنسبة للخروج من النار، وأما بالنسبة لفصل القضاء فهي خاصة به صلى الله عليه وسلم. وأما الشفاعة المذمومة المحرمة فهي مثل ما يطلبه الكفار من آلهتهم، وما يطلب من غير الله عز وجل مما لا يجوز الطلب منه، كالطلب من الأموات بأن يشفعوا. والشفاعة لها أنواع عديدة: منها الشفاعة العظمى: وهي من خصائص نبينا محمد عليه الصلاة والسلام، فإنه اختص بها، وذلك أن الناس إذا كانوا في الموقف ماج بعضهم في بعض، فيبحثون عمن يشفع لهم إلى ربهم، ليأتي لفصل القضاء بينهم، فيأتون آدم عليه الصلاة والسلام ثم نوحاً، ثم إبراهيم، ثم موسى، ثم عيسى، ثم يطلبوها من نبينا محمد صلى الله عليه وسلم. والشفعاء الذين قبل نبينا محمد عليه الصلاة والسلام يعتذرون، وكل واحد يحيلهم إلى من بعده، فإذا وصلت إلى عيسى اعتذر وأحال إلى نبينا محمد عليه الصلاة والسلام، فيتقدم ويشفع، ويشفعه الله عز وجل، ويأتي لفصل القضاء بين عباده ويحاسب الناس، ويذهبون إلى منازلهم من الجنة أو النار. وهذه الشفاعة العظمى، وهي المقام المحمود، وهي عامة للبشر كلهم من أولهم إلى آخرهم، ولهذا قال النبي عليه الصلاة والسلام في الحديث الدال عليها: (أنا سيد الناس يوم القيامة)، ثم بين السبب في ذلك وذكر هذه الشفاعة. وإنما كان سيدهم وخص يوم القيامة بذكر السيادة؛ لأنه يظهر في ذلك اليوم سؤدده على الجميع، حيث يشفع للجميع، ويستفيد الجميع من شفاعته من لدن آدم إلى الذين قامت عليهم الساعة، ولهذا يقال لها المقام المحمود؛ لأنه مقام يحمده عليه الأولون والآخرون، صلوات الله وسلامه وبركاته عليه. وأيضاً من شفاعاته صلى الله عليه وسلم التي اختص بها: شفاعته في عمه أبي طالب في أن يخفف عنه العذاب، فصار أخف أهل النار عذاباً، وهو يرى أنه ليس هناك أحد أشد منه، وذلك أنه خفف عنه العذاب فكان في ضحضاح من نار، أو له نعلان من نار يغلي منهما دماغه. فالنبي صلى الله عليه وسلم شفع له فخفف عنه العذاب فصار في ضحضاح من نار، ولولا شفاعة النبي صلى الله عليه وسلم لكان في الدرك الأسفل من النار مع الكفار الذين هم أمثاله. وقد قال الله عز وجل: فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ [المدثر:48] أي: الكفار، وهذا الحديث يدل على حصول النفع لأبي طالب ، ولكن هذه شفاعة خاصة تستثنى من هذا النفي في قوله: فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ [المدثر:48]. ثم إن النفع الذي استثنى من هذه الآية إنما هو في التخفيف، وأما الإخراج فإنها باقية على عمومها فلا يخرج كافر من النار ويدخل الجنة، بل الكفار باقون في النار أبد الآباد، ولكنها نفعت في التخفيف. فإذاً يكون الجمع بين ما ورد في القرآن من قوله: فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ [المدثر:48] وبين ما جاء من شفاعته لأبي طالب أن هذه شفاعة خاصة أخرجت من ذلك العام، ولكن بالنسبة للتخفيف وليس للإخراج. والأوضح أن شفاعة النبي صلى الله عليه وسلم لأبي طالب تكون مخصصة لقول الله عز وجل: وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا [فاطر:36]، فإن هذه دالة على أن الكفار لا يخفف عنهم من عذابها، وقد جاءت شفاعة النبي صلى الله عليه وسلم في أبي طالب ودلت على حصول التخفيف، وتكون تلك الآية عامة وهذا الحديث مخصصاً. ثم إن هناك شفاعة ثالثة: وهي الشفاعة بالخروج من النار لمن دخلها من المؤمنين: وهذه تكون من النبي صلى الله عليه وسلم ومن غيره، وليست خاصة بالرسول صلى الله عليه وسلم، ولكن قد أعطي كل نبي دعوة مستجابة كما جاء في الحديث، وكل نبي دعا بها، وأما رسول الله صلى الله عليه وسلم فقد ادخرها لتكون شفاعة لأمته يوم القيامة، وذلك بالإخراج من النار. وقد وردت الأحاديث الكثيرة المتواترة في خروج أهل الكبائر من النار، وأنهم يبقون فيها ما شاء الله أن يبقوا، ثم يخرجون بشفاعة الشافعين، ولو شاء الله أن يعفو عنهم فلا يدخلوها فإنهم لا يدخلونها، ولكن من دخلها فإنه لا يخلد فيها وإنما يخرج منها بعد ما يمضي عليه الفترة التي شاء الله أن يمضيها فيها. وما جاء في بعض الآيات والأحاديث من التخليد لأصحاب الكبائر، مثلما جاء في ذكر الخلود في حق من قتل عمداً، وكذلك الحديث الذي ثبت في الصحيح أن من قتل نفسه بحديدة فإنه يجأ نفسه بتلك الحديدة خالداً مخلدً في نار جهنم أبداً، ومن تردى من شاهق فإنه يكون كذلك في نار جهنم، ومن قتل نفسه بسم فهو يتحسى ذلك السم خالداً مخلداً في جهنم كذلك، فإن ما جاء من ذلك يحمل على الخلود النسبي؛ لقول الله سبحانه وتعالى: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48]. فكل ذنب دون الشرك هو تحت مشيئة الله إن شاء عفا عن صاحبه فلم يدخله النار، بل يدخله الجنة من أول وهلة، وإن شاء أدخله النار وعذبه فيها، ولكنه لابد من أن يخرج منها بعد أن يطهر وبعد أن يعذب على الجرم الذي حصل منه، وهو المعصية التي أدخله الله تعالى بها النار. فهذه هي طريقة أهل السنة والجماعة في أصحاب الكبائر. وأهل السنة يقولون عن أهل الكبائر: إنهم مؤمنون ناقصو الإيمان، فلا يعطونهم الإيمان الكامل ولا يسلبون عنهم مطلق الإيمان، هذا في الدنيا، وأما في الآخرة فهو ما ذكرناه. وهناك شفاعة رابعة: وهي الشفاعة لمن استحق النار أن لا يدخلها، وقد ذكر ابن القيم في تعليقه على تهذيب السنن للمنذري أنه لم يجد نصاً يدل على هذه الشفاعة. وهي معروفة عند أهل العلم يذكرونها من جملة الشفاعات، وقد ذكر بعض أهل العلم دليلاً عليها، وهو قول الرسول صلى الله عليه وسلم على الصراط: (اللهم سلم سلم) فإن هذه شفاعة بأن يسلم من استحق النار من دخولها؛ لأنه إذا لم يسلم فإنه يقع في النار؛ لأن الناس يمرون على الصراط في طريقهم إلى الجنة فمن كان من أهل النار وقع فيها، ومن نجاه الله عز وجل تجاوزها بسرعة أو ببطء على حسب ما جاء في الأحاديث عن رسول الله صلى الله عليه وسلم في ذلك، وأنه على قدر الأعمال، فمنهم من يمر كالبرق، ومنهم من يمر كالريح، ومنهم من يمر كالخيل، ومنهم من يزحف زحفاً، وهكذا. وهناك شفاعة خامسة: وهي الشفاعة في استفتاح الجنة، وأمة محمد صلى الله عليه وسلم أول الأمم دخولاً إلى الجنة، فقد قال صلى الله عليه وسلم: (وأنا أول شافع وأول مشفع)، فهو أول من يتقدم للشفاعة، وأول من يشفعه الله عز وجل بعد التقدم للشفاعة. ومن أنواع الشفاعة: الشفاعة في رفع الدرجات في الجنة، من درجة أدنى إلى درجة أعلى. وقد ذكر الله عز وجل في القرآن أن الذين آمنوا واتبعتهم ذريتهم بإيمان فإن الله تعالى يلحق بهم ذريتهم ويرفعهم إلى درجاتهم وإلى منازلهم بحيث يكونون مع من هو أعلى درجة. وكما في زوجات الرسول صلى الله عليه وسلم، فإنهن يرفعن معه في درجته؛ لأنهن زوجاته في الدنيا والآخرة رضي الله عنهن وأرضاهن. والحاصل أن من كان في درجة في الجنة أنزل فإن الله تعالى يرفعه إلى درجة أعلى. فهذه جملة من أنواع الشفاعة التي ذكرها العلماء. ذكر أبو داود حديث أنس بن مالك رضي الله عنه قال: قال عليه الصلاة والسلام: (شفاعتي لأهل الكبائر من أمتي)، أي: أن النبي صلى الله عليه وسلم يشفع لأهل الكبائر من أمته فيخرجون من النار إذا دخلوها، وقد ذكرت أن الأحاديث كثيرة متواترة في ذلك، ومنها الحديث الذي قال فيه النبي صلى الله عليه وسلم: (إن لكل نبي دعوة مستجابة دعا بها على قومه، وإنني ادخرت دعوتي شفاعة لأمتي يوم القيامة). فقوله صلى الله عليه وسلم هنا في حديث أنس (شفاعتي لأهل الكبائر من أمتي) معناه: أنها تحصل لهم يوم القيامة وأنه يشفع. ومن المعلوم أن الشفاعة تكون بأمرين: بإذن الله للشافع أن يشفع، وبرضاه عن المشفوع، كما قال: وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى [النجم:26].
تراجم رجال إسناد حديث (شفاعتي لأهل الكبائر من أمتي)
قوله: [ حدثنا سليمان بن حرب ]. هو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا بسطام بن حريث ]. وهو ثقة أخرج له أبو داود . [ عن أشعث الحداني ]. أشعث بن عبد الله الحداني ، وهو صدوق أخرج له البخاري تعليقاً وأصحاب السنن. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من أعلى الأسانيد عند أبي داود؛ لأنه رباعي.
شرح حديث الشفاعة للجهنميين

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن الحسن بن ذكوان حدثنا أبو رجاء حدثني عمران بن حصين عن النبي صلى الله عليه وسلم قال: (يخرج قوم من النار بشفاعة محمد صلى الله عليه وآله وسلم فيدخلون الجنة، ويسمون الجهنميين) ]. أورد أبو داود حديث عمران بن حصين رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (يخرج قوم من النار بشفاعة محمد صلى الله عليه وآله وسلم، فيدخلون الجنة ويسمون الجهنميين)، أي: أنهم كانوا في جهنم أو جاءوا من جهنم، وهذا ليس ذماً لهم، وإنما نسبوا إليها؛ لأنهم كانوا فيها ثم خرجوا منها، فيكون هذا الذي حصل لهم نعمة عظيمة ومنة كبيرة، حيث انتقلوا من العذاب الذي في جهنم إلى النعيم الذي في الجنة. وهذا الحديث من أدلة شفاعته صلى الله عليه وسلم لأهل الكبائر من أمته، كما يخرجون بشفاعة الشافعين الذين هم غير النبي صلى الله عليه وسلم، فإن هذه الشفاعة ليست من خصائصه صلى الله عليه وسلم.
تراجم رجال إسناد حديث الشفاعة للجهنميين

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن بن ذكوان ]. وهو صدوق يخطئ، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا أبو رجاء ]. أبو رجاء العطاردي ، وهو عمران بن ملحان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني عمران بن حصين ]. عمران بن حصين رضي الله تعالى عنه، وهو صحابي كنيته أبو نجيد ، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (إن أهل الجنة يأكلون فيها ويشربون)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن أبي سفيان عن جابر قال: سمعت النبي صلى الله عليه وسلم يقول: (إن أهل الجنة يأكلون فيها ويشربون) ]. أورد أبو داود حديث جابر رضي الله عنه: (أن أهل الجنة يأكلون فيها ويشربون)، وهذا ليس بواضح في الشفاعة؛ لأنه ليس فيه شيء يدل على الشفاعة، ولكنه كما قال بعض أهل العلم: إن من خرج من النار بالشفاعة فإنه يدخل الجنة. والحديث إخبار عمن دخل الجنة من أول وهلة، ولم يكن هناك شفاعة، وقد يكون دخلها بعد أن عذب في النار، وقد حصلت له شفاعة، فإذا كان في الذين خرجوا من النار ودخلوا الجنة، فإنهم يكونون قد تنعموا في الجنة بعد أن عذبوا في النار، مثلما جاء الحديث الذي قبل هذا: أنهم يسمون الجهنميين؛ لأنهم خرجوا من النار وقد عذبوا فيها.
تراجم رجال إسناد حديث (إن أهل الجنة يأكلون فيها ويشربون)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له البخاري وأصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. وهو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سفيان ]. وهو طلحة بن نافع وهو صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ذكر البعث والصور

شرح حديث عبد الله بن عمرو (الصور قرن ينفخ فيه)
قال المصنف رحمه الله تعالى: [ باب في ذكر البعث والصور. حدثنا مسدد حدثنا معتمر قال: سمعت أبي قال: حدثنا أسلم عن بشر بن شغاف عن عبد الله بن عمرو عن النبي صلى الله وسلم قال: (الصور قرن ينفخ فيه) ]. أورد أبو داود هذه الترجمة وهي: باب في البعث والصور. والبعث هو: إخراج الناس من القبور، وانتقالهم من حياة البرزخ إلى الحياة الباقية؛ لأن الدور ثلاث: دار الدنيا، ودار الآخرة، والبرزخ الذي بين الموت وبين البعث، فهو من ناحية الجزاء تابع للآخرة؛ لأن ما بعد الموت كله جزاء والعمل ينتهي بالموت. وأما من ناحية الحياة في البرزخ فإنها تختلف عن حياة الآخرة وتختلف عن حياة الدنيا، وهي حياة حقيقية لا يعلمها إلا الله عز وجل. وقد مر في الحديث قوله عليه الصلاة والسلام: (أنا سيد ولد آدم، وأول من ينشق عليه القبر)، يعني: فأول قبر ينشق عن صاحبه قبر نبينا محمد صلى الله عليه وسلم، وأول الناس خروجاً من قبره نبينا محمد صلوات الله وسلامه وبركاته عليه، فإذاً هذا هو البعث. والبعث يكون بالنفخ في الصور، والصور قرن ينفخ فيه كما جاء في هذا الحديث، فبالنفخة الأولى يحصل الموت، ثم بالنفخة الثانية يحصل البعث: وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ [الزمر:68]، فهناك نفخة الموت ونفخة البعث، وهناك نفخة الفزع التي ستكون قبل ذلك، وهي التي تكون في نهاية الدنيا، حيث يصغي الإنسان ليتاً ويرفع ليتاً، أي: يذهل ويستمع، ثم تأتي النفخة التي هي نفخة الموت، وبعد ذلك تأتي النفخة التي هي نفخة البعث ونفخة الحياة. وعندما يحصل النفخ في الصور مرة ثانية يقوم كل من كان ميتاً من أول الدنيا إلى آخرها، ويخرج من قبره إذا كان مقبوراً، ويأتي من الأماكن التي صار فيها إذا لم يقبر، وذلك فيما إذا أكلته الحيتان أو احترق أو تقطع وتمزق في الماء، وغير ذلك من الأحوال التي هي غير الدفن في القبور، فإن الناس يبعثون، وكل منهم تعود أجزاء جسده إلى ما كانت عليه، ويخرج إلى الحياة الباقية التي تكون بعد البعث، ثم بعد ذلك في الجنة أو في النار.
تراجم رجال إسناد حديث عبد الله بن عمرو (الصور قرن ينفخ فيه)
قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا معتمر ]. معتمر بن سليمان بن طرخان التيمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبي ]. سليمان بن طرخان ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أسلم ]. أسلم وهو أسلم العجلي ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن بشر بن شغاف ]. وهو ثقة أخرج له أبو داود و الترمذي و النسائي . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، صحابي ابن صحابي، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وهم: عبد الله بن عمرو و عبد الله بن عمر و عبد الله بن عباس و عبد الله بن الزبير رضي الله تعالى عنهم وعن الصحابة أجمعين.
شرح حديث (كل ابن آدم تأكل الأرض إلا عجب الذنب...)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (كل ابن آدم تأكل الأرض إلا عجب الذنب، منه خلق وفيه يركب) ]. أورد أبو داود رحمه الله حديث أبي هريرة : (كل ابن آدم تأكل الأرض إلا عجب الذنب، منه خلق ومنه يركب). وعجب الذنب هو جزء من الإنسان يكون أول ما يخلق منه، ثم عند البعث يبنى عليه، فتأتي الذرات التي ذهبت وتجتمع ويكون أول ما يكون خلقاً وتركيباً، هو عجب الذنب، والمقصود بالتركيب عودة الجسم إلى ما كان عليه، بعد ما دفن في قبره وأكلته الأرض. وبعد تركيب الجسد يحصل البعث، فيخرج الناس من قبورهم بنفس الأجساد التي كانت في الدنيا، حتى تلقى الجزاء وتلقى النعيم والعذاب، بل هي في القبر أيضاً قد حصل لها النعيم أو العذاب. والمقصود من الحديث: أن فيه ذكر البعث في قوله: (منه يركب) يعني: أنه يعاد خلقه، وأن كل ذرة من الذرات تأتي إلى مكانها، وأول شيء يكون هو عجب الذنب وأن غيره يأتي ويتبعه.
تراجم رجال إسناد حديث (كل ابن آدم تأكل الأرض إلا عجب الذنب...)

قوله: [ حدثنا القعنبي ]. عبد الله بن مسلمة بن قعنب ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة، المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي الزناد ]. وهو عبد الله بن ذكوان المدني ، ثقة أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. وهو عبد الرحمن بن هرمز المدني ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم وأكثر الصحابة حديثاً على الإطلاق.
خلق الجنة والنار

شرح حديث (لما خلق الله الجنة قال لجبريل: اذهب...)

قال المصنف رحمه الله تعالى: [ باب في خلق الجنة والنار. حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: (لما خلق الله الجنة قال لجبريل: اذهب فانظر إليها، فذهب فنظر إليها، ثم جاء فقال: أي رب! وعزتك لا يسمع بها أحد إلا دخلها. ثم حفها بالمكاره، ثم قال: يا جبريل! اذهب فانظر إليها، فذهب فنظر إليها، ثم جاء فقال: أي رب! وعزتك لقد خشيت ألا يدخلها أحد. قال: فلما خلق الله النار، قال: يا جبريل! اذهب فانظر إليها، فذهب فنظر إليها، ثم جاء فقال: أي رب! وعزتك لا يسمع بها أحد فيدخلها، فحفها بالشهوات ثم قال: يا جبريل! اذهب فانظر إليها، فذهب فنظر إليها ثم جاء فقال: أي رب! وعزتك لقد خشيت ألا يبقى أحد إلا دخلها) ]. أورد أبو داود رحمه الله هذه الترجمة: باب خلق الجنة والنار. أي: أنهما قد خلقتا وأنهما موجودتان الآن، فقد سبق خلقهما، وذلك أن الله عز وجل خلقهما وأوجدهما فأعد الجنة لأوليائه وأعد النار لأعدائه الذين كفروا به وأشركوا معه غيره. ولا يقال: إنهما لا تخلقان إلا يوم القيامة، عندما يأتي وقت الانتفاع بها، كما قاله المعتزلة، وقالوا: إن خلقهما قبل ذلك ليس فيه فائدة ولا مصلحة؛ لأنها تبقى مدداً طويلة معطلة لا يستفيد منها أحد. وقد جاءت الأحاديث دالة على خلقهما ووجودهما، ومن حكمه خلقهما: الترغيب والترهيب، وأن على الإنسان أن يسعى لتحصيل هذه الجنة التي خلقها الله، وأن يسعى إلى التخلص من النار التي خلقها الله عز وجل وأوجدها، وكذلك أيضاً التنعيم في الجنة والتعذيب في النار، فإنهما موجودان قبل يوم القيامة، وذلك أن الإنسان في قبره منعم في نعيم الجنة أو معذب بعذاب النار؛ لأن كل من مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، فهو يجازى على عمله في قبره، إن خيراً فخير وإن شراً فشر، وهو إما منعم وإما معذب. وقد جاء في القرآن ما يدل على ذلك في قصة آل فرعون، حيث قال الله عز وجل: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا [غافر:46] ثم قال: وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]: فهذا يدل على أن آل فرعون معذبون في النار قبل يوم القيامة، فإذا قامت الساعة انتقلوا من عذاب شديد إلى عذاب أشد. وجاء في الحديث: أن أرواح الشهداء في أجواف طير خضر، وجاء: أن نسمة المؤمن في حواصل طير يعلق في الجنة ويأكل من ثمارها. فالتنعيم حاصل للروح وللجسد فيصل إليهما ما شاء الله عز وجل أن يصل من نعيم أو عذاب. فالفائدة حاصلة بالنسبة للجنة والمضرة حاصلة بالنسبة للنار قبل يوم القيامة. والأحاديث في خلق الجنة والنار كثيرة، ومنها الحديث الذي أورده أبو داود هنا قال: (لما خلق الله الجنة قال لجبريل: اذهب فانظر إليها، فذهب فنظر إليها ثم جاء فقال: أي رب! وعزتك لا يسمع بها أحد إلا دخلها). يعني: لما فيها من المرغوبات واللذات. قوله: [ (ثم حفها بالمكاره ثم قال: يا جبريل! اذهب فانظر إليها فذهب... وعزتك لقد خشيت ألا يدخلها أحد) ]. يعني: لما حفت به من المكاره، فلا يصبر الناس على المكاره والتعب والنصب والمشقة؛ لأن طريق الجنة فيه تعب ونصب، ولا يحصل ذلك إلا بأنواع الصبر الثلاثة: الصبر على الطاعة، والصبر عن المعصية، والصبر على أقدار الله المؤلمة. فالجنة لما حفت بالمكاره صار الوصول إليها ليس كالحال قبل أن تكون محفوفة بالمكاره؛ لأنه ليس كل الناس يصبر على المكاره، ولهذا قل من يدخل الجنة وكثر من يدخل النار، ولهذا يقول بعض السلف: لا تغتر بطريق الشر لكثرة السالكين، ولا تزهد بطريق الخير لقلة السالكين، فإنه ليس العجب ممن هلك كيف هلك، وإنما العجب ممن نجا كيف نجا! قوله: [ (فلما خلق الله النار قال: يا جبريل! اذهب فانظر إليها، فذهب إليها فنظر فيها ثم جاء فقال: أي رب! وعزتك لا يسمع بها أحد فيدخلها) ]. أي: لأنه خلقها دون أن تحف بالشهوات، فلا يدخلها أحد لشدتها وعظم هولها، وليس هناك أحد يقدم على أن يكون من أهلها، فلما حفت بالشهوات رجع إليه وقال: خشيت ألا ينجو منها أحد، وذلك لكثرة من يقدم على الشهوات، ويفضل الشهوة العارضة واللذة العاجلة، ويغفل عن العاقبة الوخيمة وعن المضرة الكبيرة التي تترتب على ذلك. فحفت الجنة بالمكاره، وحفت النار بالشهوات، فطريق الجنة فيه المتاعب والمشاق وطريق النار فيه الشهوات التي من أرخى لنفسه العنان فيها وانقاد للشيطان وللنفس الأمارة بالسوء فإنه ينتهي إلى النار، وينتهي إلى الهاوية والعياذ بالله. والمقصود من ذلك: أن الجنة والنار قد وجدتا وأنهما موجودتان الآن، ولا يقال: إنهما إنما يخلقان يوم القيامة؛ لأن وجودهما قبل ذلك يكون بدون انتفاع وبدون تضرر، بل الانتفاع حاصل والتضرر حاصل قبل يوم القيامة، كما قد عرفنا ذلك. ومما يدل على وجود الجنة والنار حديث الكسوف الذي فيه: أن النبي صلى الله عليه وسلم عرضت عليه الجنة والنار وهو يصلي، فمد يده في الصلاة ليتناول عنقوداً من العنب، ثم إنه ترك، ولما فرغ من صلاته ذكر أنه عرضت عليه الجنة ورأى عناقيد العنب متدلية فأراد أن يأخذ عنقوداً، ولو أخذه لأكلوا منه ما بقيت الدنيا. وعرضت عليه النار فتكعكع ورجع القهقرى لما رآها، وهذا يدل على وجودها؛ لأن الرسول صلى الله عليه وسلم رأى شيئاً موجوداً. وهذا يدلنا على أن على الإنسان أن يؤمن بالغيب وأن يصدق بكل ما جاءت به الأخبار، سواء أدرك ذلك أم لم يدركه، وسواء عقل ذلك أم لم يعقله.
تراجم رجال إسناد حديث ( لما خلق الله الجنة قال لجبريل: اذهب...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمه بن دينار البصري ، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص الليثي ، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
الأسئلة

الحلف بصفات الله

السؤال: هل في قول جبريل: (وعزتك) هذا دليل على الحلف بصفات الله؟ الجواب: هذا دليل على الحلف بصفات الله، فيحلف بأسماء الله وصفاته ولا يحلف بغيره، ولهذا قال: (من كان حالفاً فليحلف بالله أو ليصمت)، المقصود من ذلك أن يكون الحلف بالخالق بأسمائه وصفاته؛ لأن الله تعالى بذاته وصفاته الخالق وكل ما سواه مخلوق، فيحلف بالخالق ولا يحلف بالمخلوق.

تناقض المعتزلة في قولهم بفناء النار وخلود أهل الكبائر فيها

السؤال: هل يمكن أن نرد على المعتزلة بالتناقض في كلامهم حيث إنهم يقولون: إن الجنة والنار تفنيان ثم يقولون: إن أهل الكبائر مخلدون فيها؟ الجواب: أنا لا أعرف عن المعتزلة أنهم يقولون بأن النار تفنى، وإذا كانوا يقولون بهذا فهم مخطئون في البداية والنهاية، مخطئون في البداية لكونهم قالوا: إن الجنة والنار إنما تخلقان يوم القيامة ولا تخلقان قبل ذلك، والنصوص قد جاءت بأنهما مخلوقتان قبل ذلك، ومخطئون في النهاية حيث قالوا: تفنى النار، وقد جاءت النصوص بأن الجنة والنار باقيتان إلى غير نهاية، وأما العصاة فإنهم يخرجون من النار ويدخلون الجنة، فإذا كانوا يقولون بالفناء فهم مخطئون فيما يتعلق بالجنة والنار من جهتين.

مدى صحة القول بأن للكفار ناراً وللعصاة ناراً

السؤال: ما مدى صحة القول بأن النار ناران: نار الكفار تبقى أبد الآبدين، والنار التي يدخلها أهل الكبائر إذا خرجوا منها فنيت، هل هذا التقسيم صحيح؟ الجواب: ذكر هذا ابن القيم في كتابه الوابل الصيب في الكلم الطيب قال: الدور ثلاث: دار الطيب المحض، ودار الخبث المحض، ودار جمعت بين خبث وطيب، قال: فالجنة دار الطيب المحض، والنار التي فيها الكفار دار الخبث المحض؛ لأن الكفار باقون فيها إلى غير نهاية، والنار التي فيها العصاة هي التي يكون فيها من جمع بين خبث وطيب ويخرجون من المكان الذي هم فيه ويبقى مكانهم ليس فيه أحد، فابن القيم في كتابه الوابل الصيب قسم هذا التقسيم.

من مات فقد قامت قيامته

السؤال: ذكرتم أن من مات فقد قامت قيامته، هل هو حديث؟ الجواب: لا أعلم حديثاً في هذا؛ لكن هذا هو الواقع؛ لأن القيامة بالنسبة لكل أحد هي بموته، فإذا مات انتهى من الدنيا وانتقل إلى الآخرة، والقيامة التي تكون عند نهاية الدنيا تكون بالنفخ في الصور؛ لأن الساعة تطلق على الموت وعلى البعث، فمن إطلاقها على الموت: (إن من شرار الناس من تأتيهم الساعة وهم...) يعني: الذين تقوم عليهم الساعة فيموتون عند النفخ في الصور، ومن إطلاقها على القيام من القبور ما جاء في القرآن: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]، أي: يوم يحصل البعث.

التوفيق بين رؤية جبريل للجنة وأن فيها ما لا عين رأت

السؤال: هل هناك تعارض بين الحديث الذي جاء في وصف الجنة: أن فيها ما لا عين رأت ولا أذن سمعت، والحديث الذي يدل على أن جبريل رأى الجنة وما فيها من النعيم، وأن آدم كان يسكن في الجنة، فإنه رأى نعيمها، فكيف يقال: إن فيها ما لا عين رأت؟ الجواب: كون جبريل وآدم رأيا الجنة لا ندري هل رأيا كل ما فيها؟ والمقصود: أن فيها من النعيم ما لا يعرفه الناس وما لا يدركه الناس وفيها ما يعرفون أسماءه وأنواعه، ولكن الفرق بين ما في الدنيا وما في الآخرة -مثلما قال ابن عباس-: إنه ليس في الدنيا ما يشبه ما في الجنة إلا الأسماء، فاللذة موجودة، ولكن فرق بين لذة ما في الدنيا ولذة ما في الآخرة، فالناس يعرفون العنب ويعرفون الرمان، فعنب الجنة فيه عناقيد، أما عناقيد الجنة فقد قال النبي صلى الله عليه وسلم في الحديث الذي أشرت إليه آنفاً: (ولو أخذت منه عنقوداً لأكلتم منه ما بقيت الدنيا).

الشفاعة لمن لم يعمل خيراً قط

السؤال: في بعض ألفاظ حديث الشفاعة أنها تكون لمن لم يعمل خيراً قط، فهل يدل هذا على انتفاء عمل الجوارح من الإيمان حتى الصلاة؟ الجواب: معلوم أن هذا من أحاديث الوعد، وأحاديث الوعد لا يجوز للإنسان أن يعول عليها ويترك أحاديث الوعيد، وإنما يأخذ بنصوص الوعد والوعيد، فيكون خائفاً راجياً، لا يغلب جانب الخوف، ولا يغلب جانب الرجاء، حتى يحصل الخير ويسلم من الشر، وحتى يعمل عملاً صالحاً ويبتعد عن الأعمال المحرمة، وإذا كان في آخر الدنيا فإنه يغلب جانب الرجاء حتى لا يحصل له قنوط ويأس عند الموت، بل يحسن الظن بالله عز وجل، ويرجو ثواب الله سبحانه وتعالى. فهذا الذي جاء في بعض الأحاديث: أنه ما عمل خيراً قط قد يكون عمل أشياء ولكنها ذهبت لمن يستحقها من الدائنين، كما قال النبي صلى الله عليه وسلم: (أتدرون من المفلس؟ ثم قال: المفلس من يأتي يوم القيامة بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا وضرب هذا وسفك دم هذا، فيعطى لهذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئاتهم وطرح عليه، ثم طرح في النار)، فتكون عنده أعمال ولكنها ذهبت لغيره. أما تارك الصلاة فقد جاء في كفره أحاديث.

من أسماء الله الطيب ويجوز التكني به

السؤال: هل الباعث من أسماء الله؟ وكذلك الطيب؟ وهل يجوز التكني بأبي الطيب؟ الجواب: لا أذكر نصاً خاصاً في اسم الباعث. أما الطيب فقد ورد في صحيح مسلم : (إن الله طيب لا يقبل إلا طيباً). ويجوز أن يسمى الإنسان الطيب، وأن يكنى بأبي الطيب؛ لأن من أسماء الله ما يسمى بها غيره، ومنها ما لا يسمى به سواه سبحانه وتعالى، فمما يسمى به غيره: الرءوف والرحيم والسميع والبصير تطلق على المخلوق كما قال الله عز وجل: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128]، والمقصود بذلك رسول الله صلى الله عليه وسلم، وقال عز وجل: إِنَّا خَلَقْنَا الإِنسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا [الإنسان:2]، وكذلك العزيز وكذلك الكريم، لكن ما يضاف إلى الله عز وجل يختص به وما يضاف إلى المخلوقين يختص بهم، وهناك أسماء لا تطلق إلا على الله مثل: الله والباري والصمد والرحمن وغيرها.

معنى شفاعة أرحم الراحمين

السؤال: في صحيح البخاري : (ولم يبق إلا شفاعة أرحم الراحمين)، فهل معنى ذلك أنه يجوز أن يقال: إن الله تعالى يشفع؟ الجواب: الشفاعة كما هو معلوم أنها كون الغير يشفع عند غيره، وهذا لا يحصل لله عز وجل، فهو تعالى لا يشفع عند غيره، بل غيره يشفع عنده، وقد سبق أن مر الحديث الذي قال فيه: (ويحك إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد من خلقه)، فلا أعرف هذه اللفظة، وإنما المقصود من ذلك ما يحصل من العفو والتجاوز، وإلا فإن الله تعالى هو الذي يشفع عنده، ولا تكون الشفاعة منه عند غيره.

شروط الشفاعة وكيف تتفق مع الشفاعة لأبي طالب

السؤال: ذكرتم أن للشفاعة شرطين: إذن الله للشافع ورضاه عن المشفوع، وذكرتم شفاعة النبي صلى الله عليه وآله وسلم لعمه أبي طالب ، فهل معنى ذلك أن الله رضي عن أبي طالب ؟ الجواب: لا يوجد رضا عن أبي طالب ؛ لأنه معذب، ولكن الذي حصل هو التخفيف وهذان الشرطان إنما هما في الغالب، وإلا فإن أبا طالب ليس مرضياً عنه، بل هو كافر وليس بعد الكفر ذنب، والله تعالى يقول: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48]. وأيضاً: حصلت له الشفاعة للتخفيف مع بقائه في النار على حال هو فيها أخف أهل النار، ويرى أنه ليس هناك أحد أشد منه عذاباً، والعياذ بالله.

الحكمة من الشفاعة

السؤال: ما هي الحكمة من الشفاعة، أي: لماذا نحتاج إلى شفاعة النبي صلى الله عليه وآله وسلم لدخول الجنة، ولا يخرجنا الله بنفسه من النار بدون شفاعة؟ الجواب: قدر الله سبحانه وتعالى أن يحصل إكرام للشافع وفائدة للمشفوع، وأن تكون الشفاعة هي الوسيلة إلى هذه الغاية، فيكون في ذلك إكرام للشافع وإظهار لفضله ومنزلته، مثلما حصل بالنسبة لنبينا محمد صلى الله عليه وسلم في الشفاعة العظمى، فإنه ظهر فيها إكرامه وسؤدده وفضله على الجميع، وحصل له المقام المحمود الذي يحمده عليه الأولون والآخرون، فهي من الأشياء التي يرفع الله تعالى بها من يشاء، ويستفيد بتلك الشفاعة من يشاء، فيحصل للمشفوع له خير، ويحصل للشافع إكرام ببيان منزلته وعلو مكانته.

نفخ إسرافيل في الصور

السؤال: هل ثبت أن إسرافيل هو الذي ينفخ في الصور؟ الجواب: لا نعلم نصاً واضحاً في هذا، لكن بعض العلماء يذكر هذا مثلما ذكره ابن كثير في تفسير سورة الأنعام، فإنه ذكر أنه جاء في الصحيح، لكن لا نعلم نصاً في أن إسرافيل هو الذي ينفخ في الصور، وهو من المشهورين في الملائكة، وقد ذكر بعض أهل العلم في حديث توسل النبي صلى الله عليه وسلم إلى ربه بربوبيته لجبريل وميكائيل وإسرافيل أن ذلك لأن هؤلاء موكلون بأنواع الحياة، فجبريل موكل بالوحي الذي به حياة القلوب، وميكائيل موكل بالقطر الذي به حياة الأبدان، وإسرافيل موكل بنفخ الصور الذي به الحياة بعد الموت، لكن لا أعلم نصاً في هذا.

متى تكون نفخة الموت

السؤال: متى تكون نفخة الموت هل بعد النار التي تحشر الناس إلى أرض المحشر أو قبل ذلك؟ الجواب: تكون بعد ذلك؛ لأن هذه النفخة لا تكون لمن كان حياً، والنار التي تخرج هي تخرج روح كل مؤمن ومؤمنة، ويبقى أناس لا خير فيهم هم شرار الخلق وعليهم تقوم الساعة، ولهذا لا تقوم الساعة حتى لا يقال في الأرض: الله الله، ومعناه: أن الأخيار قد ذهبوا، والريح اللينة التي تقبض كل مؤمن ومؤمنة حصلت قبل ذلك، والنفخ يحصل به موت من كان حياً، والذين كانوا أحياء في ذلك الوقت هم شرار الخلق كما جاء ذلك في الحديث عن رسول الله صلى الله عليه وسلم.

مدى صحة القول بوجود ثقوب في الصور

السؤال: هل صحيح أن الصور فيه ثقوب بعدد أرواح الخلائق؟ الجواب: هذا شيء من علم الغيب، ولا يعلم الغيب إلا الله، وإذا جاء فيه نص فيمكن أن يتكلم فيه، وإلا فليس هناك سوى السكوت."


شرح سنن أبي داود - 538

شرح سنن أبي داود

شرح سنن أبي داود [538]

من عقائد أهل السنة والجماعة الإيمان بمواقف الآخرة، ومن ذلك حوض النبي صلى الله عليه وسلم الذي يرده المؤمنون، ويذاد عنه الذين غيروا وبدلوا. والمبتدعة ينكرون الحوض ويعتقدون فيه اعتقادات باطلة مخالفة لما جاء في السنة من صفته، وغير ذلك مع تواتر أحاديث الحوض عن النبي صلى الله عليه وآله وسلم.

الحوض

شرح حديث ابن عمر (إن أمامكم حوضاً ما بين ناحيتيه كما بين جرباء وأذرح)

قال المصنف رحمه الله تعالى: [ باب في الحوض. حدثنا سليمان بن حرب و مسدد قالا: حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إن أمامكم حوضاً ما بين ناحيتيه كما بين جرباء وأذرح) ]. الحوض هو حوض رسول الله صلى الله عليه وسلم الذي يرده الناس يوم القيامة وهم عطاش، فيشرب منه من يشرب، ومن شرب منه شربة لا يظمأ بعدها أبداً، ومنهم من يذاد عنه ويمنع مع شدة حاجته إليه، وتكون ذنوبه ومعاصيه هي التي حالت بينه وبين ذلك. وقد اختلف فيه هل يكون قبل الصراط أو بعد الصراط؟ فجاء عن بعض أهل العلم أنه يكون بعد الصراط، والكثيرون قالوا: إنه قبل الصراط، وهو الأقرب؛ لأن الذين يذادون عنه لو كان بعد الصراط فإنهم لا يتجاوزون إليه حتى يذاودون عنه بل يقعون في النار، وعلى هذا فالذود إنما يناسب أن يكون قبل الصراط، والله أعلم. وأورد أبو داود حديث ابن عمر رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم قال (إن أمامكم حوضاً ما بين ناحيتيه كما بين جرباء وأذرح). وهذا فيه إثبات الحوض للنبي صلى الله عليه وسلم، وأنه أمام الناس، وأنه واسع. وجرباء وأذرح هي من بلاد الشام ، وهي متقاربة، وجاء في بعض الروايات أنه قال: (ما بين المدينة وجرباء وأذرح)، فتكون المسافة على هذا كما بين المدينة إلى جرباء وأذرح فتكون بعيدة، وعلى ما جاء في هذه الرواية هي كما بين جرباء وأذرح، فتكون غير بعيدة. وقد جاءت التقادير عن النبي صلى الله عليه وسلم بألفاظ متعددة، منها ما هو واسع جداً، ومنها دون ذلك، وجاء في الأحاديث الصحيحة أيضاً أن طوله وعرضه سواء، وأن زواياه سواء، وعلى هذا فيكون مربعاً. ولكن كل الأحاديث تدل على أن للنبي صلى الله عليه وسلم حوضاً، وأنه يورد عليه الحوض، وأنه يذاد عنه أناس فلا يشربون، وأناس يشربون ولا يظمئون بعد ذلك أبداً. وأحاديث الحوض متواترة عن رسول الله صلى الله عليه وسلم، وقد ذكر ابن القيم في (تهذيب السنن) أنها جاءت عن أربعين صحابياً وسماهم، وذكر الحافظ ابن حجر في (الفتح) أنهم يبلغون الخمسين أو يزيدون عن الخمسين صحابياً.
تراجم رجال إسناد حديث ابن عمر (إن أمامكم حوضاً ما بين ناحيتيه كما بين جرباء وأذرح)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ، ثقة أخرج له أصحاب الكتب الستة. [ و مسدد ]. مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ قالا: حدثنا حماد بن زيد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث زيد بن أرقم (ما أنتم جزء من مائة ألف جزء ممن يرد عليّ الحوض...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر النمري حدثنا شعبة عن عمرو بن مرة عن أبي حمزة عن زيد بن أرقم قال: كنا مع رسول الله صلى الله عليه وسلم فنزلنا منزلاً فقال (ما أنتم جزء من مائة ألف جزء ممن يرد عليَّ الحوض). قال: قلت: كم كنتم يومئذ؟ قال: سبعمائة أو ثمانمائة ]. أورد أبو داود حديث زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ما أنتم جزء من مائة ألف جزء ممن يرد عليَّ الحوض). وهذا يدل على كثرة الواردين على الحوض، وقد سأل أبو حمزة زيداً : كم كنتم يومئذ؟ قال: سبعمائة أو ثمانمائة. يعني أن الذي يردون الحوض على رسول الله صلى الله عليه وسلم كثيرون، وأن نسبة هؤلاء إنما هي شيء يسير ممن عداهم.
تراجم رجال إسناد حديث زيد بن أرقم (ما أنتم جزء من مائة ألف جزء ممن يرد عليّ الحوض...)

قوله: [ حدثنا حفص بن عمر النمري ]. حفص بن عمر النمري ثقة، أخرج له البخاري أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة الجملي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي حمزة ]. وهو طلحة بن يزيد الأيلي، وثقه النسائي ، وأخرج له البخاري وأصحاب السنن. [ عن زيد بن أرقم ]. زيد بن أرقم رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث أنس (هل تدرون ما الحوض؟... فإنه نهر وعدنيه ربي في الجنة...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا محمد بن فضيل عن المختار بن فلفل قال: سمعت أنس بن مالك يقول: (أغفى رسول الله صلى الله عليه وسلم إغفاءة، فرفع رأسه متبسماً، فإما قال لهم وإما قالوا له: يا رسول الله! لم ضحكت؟ فقال: إنه أنزلت عليَّ أنفاً سورة، فقرأ: بسم الله الرحمن الرحيم: إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1] حتى ختمها، فلما قرأها قال: هل تدرون ما الكوثر؟ قالوا: الله ورسوله أعلم، قال: فإنه نهر وعدنيه ربي عز وجل في الجنة، وعليه خير كثير، عليه حوض ترد عليه أمتي يوم القيامة، آنيته عدد الكواكب). أورد أبو داود حديث أنس بن مالك رضي الله عنه. قوله: [ (أغفى رسول الله صلى الله عليه وسلم إغفاءة) ] أي: نام نوماً يسيراً. قوله: [ (فرفع رأسه متبسماً) ] والمقصود من ذلك أنه كان يوحى إليه، وقام متبسماً. قوله: [ (فإما قال لهم وإما قالوا له) ] أي: إما بدءوه بالسؤال أو بدأهم بالإخبار عن الذي قد حصل له، فذكر على أنهم بدءوه فقالوا: (لم ضحكت؟) أي: ما الذي أضحكك يا رسول الله؟ وأرادوا أن يعرفوا السبب الذي حصل من أجله ذلك، وهم يعلمون أنه يوحى إليه في مثل هذه الحالة، وأنه صلى الله عليه وسلم إنما فعل ذلك لأمر حسن وسار قد حصل، ثم أخبرهم عليه الصلاة والسلام. قوله: [ (إنه أنزلت علي آنفاً سورة، فقرأ: بسم الله الرحمن الرحيم إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر:1]). أي: نزلت في هذه الإغفاءة، وقد قرأ عليهم: بسم الله الرحمن الرحيم: إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ * فَصَلِّ لِرَبِّكَ وَانْحَرْ * إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ [الكوثر:1-3]، ثم قال عن الكوثر: (فإنه نهر وعدنيه ربي في الجنة عليه خير كثير، عليه حوض ترد عليه أمتي يوم القيامة، آنيته عدد الكواكب). أي أن آنيته عدد نجوم السماء، وهذا يدل على أن الكوثر نهر في الجنة، وأن فيه حوضاً، وجاء في بعض الأحاديث الصحيحة بيان أن الحوض يصب فيه ميزابان من الجنة، وعلى هذا فيكون الكوثر في الجنة والحوض في عرصات القيامة، وهو يمد ويصل إليه الماء من ذلك النهر الذي في الجنة. وعلى هذا فيكون الحوض شيئاً والكوثر شيئاً آخر وليسا شيئاً واحداً، والكوثر هو الأصل والحوض فرع منه، والكوثر في الجنة والحوض إنما هو في عرصات القيامة، والماء الذي في الحوض جاء من الكوثر كما جاء في ذلك الحديث عن رسول الله صلى الله عليه وسلم. وهذا الحديث فيه دليل على أن: (بسم الله الرحمن الرحيم) من السورة، وبعض أهل العلم يقول إن بسم الله الرحمن الرحيم من القرآن، وهي فاصلة بين كل سورتين ما عدا الأنفال والتوبة، فإنهما ليس بينهما: (بسم الله الرحمن الرحيم). قوله: [ (ترد عليه أمتي يوم القيامة) ] والمقصود بالأمة هنا أمة الإجابة بلا شك، وهناك أناس ارتدوا يردون عليه فيذادون عنه، وجاء في بعض الروايات أنه قال: (فأقول: أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك)، والمقصود بذلك الذين ارتدوا بعد وفاة النبي صلى الله عليه وسلم، فقاتلهم الصديق ومات من مات منهم على الردة، فهؤلاء هم الذين يذادون عن الحوض. وهذا الحديث رواه أنس بن مالك ، فيكون من مراسيل الصحابة؛ لأن السورة مكية، ومعلوم أن مراسيل الصحابة حجة، ولاشك أن الشيء الذي ما شهده الصحابي إنما أخذه عن صحابي آخر، وإذا جاء عنهم شيء مضاف إلى رسول الله عليه الصلاة والسلام سواء كان مما أدركوه أو مما لم يدركوه فإنه يعتبر ثابتاً، ونسبته إلى رسول الله عليه الصلاة والسلام صحيحة؛ لأنه إما أن يكون أخذه من رسول الله صلى الله عليه وسلم، أو أنه أخذه عن الصحابة الذين شاهدوه وعرفوه.

تراجم رجال إسناد حديث أنس (هل تدرون ما الحوض؟... فإنه نهر وعدنيه ربي في الجنة...)

قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ، وهو ثقة أخرج له البخاري في خلق أفعال العباد ومسلم وأصحاب السنن. [ حدثنا محمد بن فضيل ]. محمد بن فضيل بن غزوان ، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن المختار بن فلفل ]. وهو صدوق له أوهام، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ سمعت أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الأسانيد العالية عند أبي داود ، فإنه من الرباعيات التي هي أعلى الأسانيد عند أبي داود.
شرح حديث أنس في رؤية الكوثر ليلة المعراج

قال المصنف رحمه الله تعالى: [ حدثنا عاصم بن النضر حدثنا المعتمر قال: سمعت أبي قال: حدثنا قتادة عن أنس بن مالك قال: (لما عرج بنبي الله صلى الله عليه وسلم في الجنة -أو كما قال- عرض له نهر حافتاه الياقوت المجيَّب -أو قال المجوف- فضرب الملك الذي معه يده فاستخرج مسكاً، فقال محمد صلى الله عليه وسلم للملك الذي معه: ما هذا؟ قال: هذا الكوثر الذي أعطاك الله عز وجل) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه وفيه إثبات الكوثر بالسنة، وهو ثابت في القرآن، وفيه شيء آخر وهو كونه مخلوقاً وموجوداً؛ لأنه عندما رأى الجنة رأى فيها الكوثر. وأتى بهذا الحديث في بحث الحوض من أجل التلازم الذي بين الحوض وبين الكوثر، لأن الماء الذي في الحوض يكون من الكوثر. قوله: [ (فضرب الملك الذي معه يده فاستخرج مسكاً) ]. يعني استخرج مسكاً من أرض هذا النهر. قوله: [ (فقال محمد صلى الله عليه وسلم للملك الذي معه: ما هذا؟ قال: هذا الكوثر الذي أعطاك الله عز وجل) . أي: هذا النهر هو الكوثر الذي أعطاك الله عز وجل في قوله: إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ * فَصَلِّ لِرَبِّكَ وَانْحَرْ * إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ [الكوثر:1-3].
تراجم رجال إسناد حديث أنس في رؤية الكوثر ليلة المعراج

قوله: [ حدثنا عاصم بن النضر ]. وهو صدوق أخرج له مسلم و أبو داود و النسائي . [ حدثنا المعتمر ]. المعتمر بن سليمان بن طرخان التيمي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبي ]. سليمان بن طرخان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا قتادة ]. قتادة بن دعامة السدوسي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. وقد مر ذكره.
شرح حديث أبي برزة في الحوض

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم : حدثنا عبد السلام بن أبي حازم أبو طالوت قال: شهدت أبا برزة دخل على عبيد الله بن زياد فحدثني فلان -سماه مسلم - وكان في السماط، فلما رآه عبيد الله قال: إن محمديكم هذا الدحداح، ففهمها الشيخ فقال: ما كنت أحسب أني أبقى في قوم يعيروني بصحبة محمد صلى الله عليه وسلم! فقال له عبيد الله : إن صحبة محمد صلى الله عليه وسلم لك زين غير شين، ثم قال: إنما بعثت إليك لأسألك عن الحوض، سمعت رسول الله صلى الله عليه وسلم يذكر فيه شيئاً؟ فقال له أبو برزة : نعم، لا مرة ولا ثنتين ولا ثلاثاً ولا أربعاً ولا خمساً، فمن كذب به فلا سقاه الله منه، ثم خرج مغضباً ]. أورد أبو داود حديث أبي برزة الأسلمي صاحب رسول الله صلى الله عليه وسلم وقد جاء إلى عبيد الله بن زياد أمير الكوفة، وكان طلب أحداً من أصحاب النبي صلى الله عليه وسلم ليسأله عن حديث الحوض، فجاء إليه أبو برزة وكان قد طلبه أن يأتي من أجل هذا الغرض. قوله: [ إن محمديكم ]. يعني: نسبة إلى محمد صلى الله عليه وسلم، أي أنه صحابي، والرجل طلب واحداً من الصحابة. فقوله: [ إن محمديكم هذا الدحداح ] أي: إن محمديكم هو هذا الدحداح، والدحداح هو السمين القصير، يقصد أبا برزة رضي الله عنه. قوله: [ ففهمها الشيخ فقال: ما كنت أظن أني أبقى في قوم يعيروني بصحبة محمد صلى الله عليه وسلم ] وهذا أخذه من قوله: (إن محمديكم). قوله: [ إن صحبة محمد صلى الله عليه وسلم لك زين غير شين ] يعني: أنها خير وليس فيها شر ولا ذم، وأراد بذلك أن يعتذر وأن يبين ما ذكره من الصحبة والتعيير بها الذي فهمه أبو هريرة . قوله: [ ثم قال: إنما بعثت إليك لأسألك عن الحوض، سمعت رسول الله يذكر فيه شيئاً؟ فقال: نعم، لا مرة ولا مرتين ولا ثلاثاً ولا أربعاً ولا خمساً ]. أي: سمعت رسول الله صلى الله عليه وسلم يثبته ويحدث به مرات كثيرة، ويذكر أن هناك حوضاً ترده أمته. ثم قال أبو برزة بعد ذلك: فمن كذب به فلا سقاه الله منه، أي: فمن كذب بذلك الحوض فلا سقاه الله منه، ثم خرج مغضباً رضي الله تعالى عنه وأرضاه. والحديث في إسناده رجل مجهول وهو الذي يحدث عن أبي برزة ، وكان أبو طالوت يقول: (شهدت أبا برزة دخل) ولكنه لا يعرف شيئاً عن الذي جرى، وإنما حدثه به شخص حضر ذلك المجلس، ولكن الحوض ثابت عن رسول الله صلى الله عليه وسلم في أحاديث كثيرة، والألباني صحح الحديث، ومعلوم أن فيه هذا المجهول أو هذا المبهم، ولكنه صححه من أجل الطرق والشواهد الأخرى التي هي في معناه.

تراجم رجال إسناد حديث أبي برزة في الحوض

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبد السلام بن أبي حازم أبو طالوت ]. وهو ثقة أخرج له أبو داود . [ فحدثني فلان -سماه مسلم - ]. أي: يقول عبد السلام : فحدثني فلان و مسلم الذي سماه هو مسلم بن إبراهيم شيخ أبي داود، وفلان هذا يقول الحافظ ابن حجر : إنه عم عبد السلام، ولم أقف على اسمه ورمز له بـ(د)، أي: أخرج له أبو داود . [ شهدت أبا برزة ] أبو برزة الأسلمي نضلة بن عبيد ، صحابي أخرج له أصحاب الكتب الستة. وقد كثر السؤال عن قول بعض العلماء وخاصة صديق حسن خان : إن أبا داود عنده إسناد ثلاثي، واستدل بهذا الحديث، لكن نقول: لو كان عبد السلام حدث عن أبي برزة بالذي حصل لكان ثلاثياً، لكنه أخبر عمن شهد ذلك، وهو قد أدرك الصحابي ولكنه لم يرو عنه، وإنما رآه دخل على عبيد الله بن زياد ، والذي حدثه بالحديث رجل آخر، ومعنى ذلك أنه رباعي، لأن هذا المبهم هو الثالث، فيكون أبو داود قد حدث عن مسلم بن إبراهيم وهو عن أبي طالوت ، ثم بعد ذلك هذا الرجل المبهم، وهذا المبهم يحكي ما جرى بين أبي برزة وابن زياد فيكون الإسناد رباعياً وليس بثلاثي.

شرح كلام القيرواني في الحوض للشيخ العباد

تواتر أحاديث الحوض وصفة الحوض

قال ابن أبي زيد القيرواني رحمه الله تعالى: [والإيمان بحوض رسول الله صلى الله عليه وآله وسلم، ترده أمته لا يظمأ من شرب منه، ويذاد عنه من بدل وغير]. أحاديث حوض نبينا صلى الله عليه وعلى آله وسلم متواترة عن رسول الله صلى الله عليه وعلى آله وسلم، أورد البخاري رحمه الله في باب: في الحوض من كتاب الرقاق من صحيحه منها تسعة عشر طريقاً، وذكر الحافظ في (الفتح) أن الصحابة فيها يزيدون على خمسين صحابياً، ذكر خمسة وعشرين منهم نقلاً عن القاضي عياض ، وثلاثة عن النووي ، وزاد عليهما قريباً من ذلك فزادوا على الخمسين صحابياً. وأورد الإمام ابن كثير في كتاب النهاية أحاديث الحوض عن أكثر من ثلاثين صحابياً، ذكرها بأسانيد الأئمة الذين خرجوها غالباً، ومما جاء في صفة حوض النبي صلى الله عليه وآله وسلم قوله صلى الله عليه وعلى آله وسلم: (حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منها فلا يظمأ أبداً)، رواه البخاري من حديث عبد الله بن عمرو رضي الله عنهما. ورواه مسلم في صحيحه ولفظه: (حوضي مسيرة شهر، وزواياه سواء، وماؤه أبيض من الورق، وريحه أطيب من المسك، وكيزانه كنجوم السماء، فمن شرب منه فلا يظمأ بعده أبداً). وفي صحيح مسلم من حديث أبي ذر رضي الله عنه: (يشخب فيه ميزابان من الجنة، من شرب منه لم يظمأ، عرضه مثل طوله، ما بين عمان إلى أيلة، ماؤه أشد بياضاً من اللبن وأحلى من العسل).
بيان من يذاد عن الحوض

ومن الناس من يذاد عن ورود الحوض: فقد روى البخاري في صحيحه عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (أنا فرطكم على الحوض، وليرفعن رجال منكم ثم ليختلجن دوني فأقول: يا ربي أصحابي! فيقال: إنك لا تدري ما أحدثوا بعدك)، والمراد بهؤلاء الأصحاب أناس قليلون ارتدوا بعد موت النبي صلى الله عليه وآله وسلم، وقد قتلوا على أيدي الجيوش المظفرة التي بعثها أبو بكر الصديق رضي الله عنه لقتال المرتدين. والرافضة والحاقدون على الصحابة يزعمون أن الصحابة ارتدوا بعد وفاة النبي صلى الله عليه وآله وسلم إلا نفراً يسيراً منهم، وأنهم يذادون عن الحوض، والحقيقة أن الرافضة هم الجديرون بالذود عن حوض رسول الله صلى الله وآله وسلم؛ لأنهم لا يغسلون أرجلهم في الوضوء بل يمسحون عليها، وقد قال رسول الله صلى الله عليه وعلى آله وسلم: (ويل للأعقاب من النار)، أخرجه البخاري و مسلم من حديث أبي هريرة رضي الله عنه، وليست فيهم سيما التحجيل التي قال فيها رسول الله صلى الله عليه وآله وسلم: (إن أمتي يدعون يوم القيامة غراً محجلين من آثار الوضوء)، أخرجه البخاري من حديث أبي هريرة رضي الله عنه).
طعن حسن بن فرحان المالكي في الصحابة

وقد نبت في هذا الزمان نابتة يزعم أنه من أهل السنة وهو ليس منهم، بل هو على طريقة الرافضة الحاقدين على الصحابة، وهو حسن بن فرحان المالكي ، نسبة إلى بني مالك في أقصى جنوب المملكة، وقد كتب رسالة سيئة بعنوان: ((الصحابة بين الصحبة اللغوية والصحبة الشرعية)) زعم فيها أن الصحابة هم المهاجرون والأنصار قبل الحديبية فقط، وأن كل من أسلم وهاجر بعد الحديبية فليس له نصيب في الصحبة الشرعية، وأن صحبتهم كصحبة المنافقين والكفار! فأخرج بذلك الكثيرين من أصحاب رسول الله صلى الله عليه وعلى آله وسلم، وفي مقدمتهم العباس بن عبد المطلب عم رسول الله صلى الله عليه وآله وسلم، وابنه عبد الله بن عباس حبر الأمة وترجمان القرآن، رضي الله تعالى عنه وعن أبيه وعن الصحابة أجمعين. كما أخرج أبا موسى الأشعري و أبا هريرة و خالد بن الوليد وغيرهم ممن لا يحصون، وهو قول محدث في القرن الخامس عشر لم يسبقه إليه إلا شاب حديث السن مثله اسمه عبد الرحمن بن محمد الحكمي . ومما جاء في كتابه السيئ إنكار القول بعدالة الصحابة، وزعمه أن أكثر الصحابة يذادون عن حوض الرسول صلى الله عليه وسلم، وأنه يؤمر بهم إلى النار، وأنه لا ينجو منهم إلا القليل مثل همل النعم. وبهذا يتبين مماثلته للرافضة الحاقدين على الصحابة.
الرد على المالكي الطاعن في الصحابة

وقد رددت عليه في كتاب بعنوان ((الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي))، ومما جاء في الكتاب مما يتعلق بالذود عن الحوض ما يلي: السابع -أي من وجوه الرد في إنكاره عدالة الصحابة- قوله: ومن الأحاديث في الذم العام قول النبي صلى الله عليه وآله وسلم في أحاديث الحوض في ذهاب أفواج من أصحابه إلى النار، فيقول النبي صلى الله عليه وآله وسلم: (أصحابي أصحابي؟ فيقال: لا تدري ما أحدثوا بعدك)، الحديث متفق عليه، وفي بعض ألفاظه في البخاري : (فلا أرى ينجو منكم إلا مثل همل النعم)، فيأتي المعارض بالثناء العام بعد هذا الذم العام، فكيف تجعلون للصحابة ميزة وقد أخبر النبي صلى الله عليه وآله وسلم أنه لا ينجو منهم إلا القليل، وأن البقية يؤخذون إلى النار؟ وقال عن هذا الحديث أيضاً كما أخبر النبي صلى الله وآله وسلم: أنه لا ينجو من أصحابه يوم القيامة إلا القليل مثل همل النعم، كما ثبت في صحيح البخاري كتاب الرقاق؟ ويجاب عنه: بأن لفظ الحديث في صحيح البخاري في كتاب الرقاق عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (بينا أنا نائم فإذا زمرة، حتى إذا عرفتهم خرج رجل من بيني وبينهم، فقال: هلم! فقلت: أين؟ قال: إلى النار إلى النار، والله قلت: وما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى. ثم إلى زمرة حتى إذا عرفتهم خرج رجل من بيني وبينهم، فقال: هلم! قلت: أين؟ قال: إلى النار، والله قلت: ما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى. فلا أراه يخلص منهم إلا مثل همل النعم). قال الحافظ في شرحه: قوله: (بينا أنا نائم) كذا بالنون للأكثر و للكشمهيني : (قائم) بالقاف، وهو أوجه، والمراد به قيامه على الحوض يوم القيامة، وتوجه الأولى بأنه رأى في المنام في الدنيا ما سيقع له في الآخرة. وقال أيضاً: قوله: (فلا أراه يخلص منهم إلا مثل همل النعم) يعني: من هؤلاء الذين دنوا من الحوض وكادوا يردونه فصدوا عنه. وقال أيضاً: والمعنى: أنه لا يرده منهم إلا القليل، لأن الهمل في الإبل قليل بالنسبة لغيره. واللفظ الذي ورد في الحديث: (فلا أراه يخلص منهم إلا مثل همل النعم) أي: من الزمرتين المذكورتين في الحديث، وهو لا يدل على أن الذين عرضوا عليه هاتان الزمرتان فقط، و المالكي أورد لفظ الحديث على لفظ خاطئ لم يرد في الحديث، وبناءً عليه حكم على الصحابة حكماً عاماً خاطئاً فقال فيه: وفي بعض ألفاظه في البخاري : (فلا أرى ينجوا منكم إلا مثل همل النعم) فجاء بلفظ: (منكم) على الخطاب بدل: (منهم) وبناء عليه قال: كيف تجعلون للصحابة ميزة وقد أخبر النبي صلى الله عليه وآله وسلم: (أنه لا ينجو منهم إلا القليل، وأن البقية يؤخذون إلى النار؟ وقال: كما أخبر النبي صلى الله عليه وآله وسلم: أنه لا ينجو من أصحابه يوم القيامة إلا القليل مثل همل النعم، كما ثبت في صحيح البخاري كتاب الرقاق. وهذا كذب على الرسول صلى الله عليه وعلى آله وسلم، فإنه لم يخبر أن أصحابه لن ينجو منهم إلا القليل، ولعل هذا الذي وقع من المالكي حصل خطأً لا عمداً. وأما ما جاء في بعض الأحاديث من: (أنه يذاد عن حوضه أناس من أصحابه وأنه يقول: أصحابي؟ -وفي بعض الألفاظ: أصيحابي_ فيقال: إنك لا تدري ما أحدثوا بعدك)، فهو محمول على القلة التي ارتدت منهم بعد وفاة النبي صلى الله عليه وعلى آله وسلم، وقتلوا في ردتهم على أيدي الجيوش المظفرة التي بعثها أبو بكر الصديق رضي الله عنه. وإذا كان مصير أكثر أصحاب رسول الله صلى الله عليه وآله وسلم إلى النار، وأنه لا ينجو منهم إلا القليل مثل همل النعم بزعم هذا الزاعم، فليت شعري ما هو المصير الذي يفكر به المالكي لنفسه؟! نسأل الله السلامة والعافية، ونعوذ بالله من الخذلان! بل إن الصحبة الشرعية بزعم المالكي لم تحصل إلا للمهاجرين والأنصار قبل صلح الحديبية، ومن بعدهم ليسوا من الصحابة بزعمه، وعلى هذا فإنه لا ينجو من الصحابة إلا القليل مثل همل النعم، والبقية يؤخذون إلى النار، فهذا يعم الصحابة الذين كانوا قبل الحديبية، فإذا كان أصحاب رسول الله صلى الله عليه وعلى آله وسلم الذين هم خير هذه الأمة لا يسلمون من النار، فمن الذي يسلم منها؟! بل إن اليهود والنصارى لم يقولوا في أصحاب موسى وعيسى مثل هذه المقالة القبيحة. وقد ذكر شارح الطحاوية أن اليهود والنصارى فضلوا على الرافضة بخصلة وهي: أنه إذا قيل لليهود: من خير أهل ملتكم؟ قالوا: أصحاب موسى، وإذا قيل للنصارى: من خير أهل ملتهم؟ قالوا: أصحاب عيسى، وإذا قيل للرافضة: من شر أهل ملتكم؟ قالوا: أصحاب محمد. وهذا يبين لنا منتهى السوء الذي وقع فيه المالكي، وأن من يسمع أو يطلع على كلامه في الصحابة يتهمه في عقله، أو يستدل به على منتهى خبثه وحقده على خير هذه الأمة، لاسيما أن زعمه أن العباس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسا من الصحابة، وزعمه أن أكثر الصحابة إلا قليل منهم مثل همل النعم يؤخذون إلى النار. وأيضاً: إذا كان أكثر الصحابة إلا قليل منهم يؤخذون إلى النار في زعم هذا الزاعم والكتاب والسنة لم يصلا إلى هذه الأمة إلا عن طريق الصحابة، فهم الواسطة بين الناس وبين الرسول صلى الله عليه وآله وسلم؛ فأي حق وهدى يكون بأيدي المسلمين؟! فإن القدح في الناقل قدح في المنقول. قال أبو زرعة الرازي المتوفي (سنة 264هـ) رحمه الله: إذا رأيت الرجل ينتقص أحداً من أصحاب رسول الله صلى الله عليه وآله وسلم فاعلم أنه زنديق، وذلك أن رسول الله صلى الله عليه وآله وسلم عندنا حق، والقرآن حق، وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وعلى آله وسلم، وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح بهم أولى، وهم زنادقة. (الكفاية) للخطيب البغدادي. وسأكشف أباطيله الأخرى التي اشتمل عليها كتابه ((قراءة في كتب العقائد)) وأدحضها إن شاء الله تعالى في كتابي: ((الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي)) . انتهى.
الأسئلة

تأليف المالكي في الطعن في الشيخ محمد بن عبد الوهاب والرد عليه

السؤال: يذكر البعض أن المالكي ألف كتاباً في الطعن في شيخ الإسلام محمد بن عبد الوهاب ؟ الجواب: نعم، له كتاب خاص بهذا، وقد تكلم فيه كلاماً قبيحاً سيئاً، وهذا ليس بمستغرب ممن طعن في الصحابة وهم خير هذه الأمة، فلا يسلم منه من بعدهم من باب أولى، كالشيخ محمد بن عبد الوهاب، فالرجل يقول في الصحابة المقالات القبيحة التي لا يقولها اليهود والنصارى في أصحاب موسى وعيسى، فمن باب أولى ومن السهل أن يتكلم في الشيخ محمد بن عبد الوهاب كما تكلم فيمن قبله مثل ابن تيمية و ابن القيم وابن كثير والذهبي ، وفي أهل السنة من زمن الصحابة إلى عصرنا هذا، وقد تكلم في الشيخ محمد ومن كان على طريقة الشيخ محمد من العلماء حتى العصر الحاضر، فهو في منتهى السوء، وقد رد عليه الشيخ ربيع المدخلي في كتابه عن الشيخ محمد بن عبد الوهاب بكتاب مفيد سماه: ((دحر افتراءات أهل الزيغ والاغتياب عن دعوة الشيخ محمد بن عبد الوهاب، أباطيل حسن المالكي ))، وهو لم يطبع.

الرد على المالكي في الطعن في الصحابة من كلامه

السؤال: ألا يمكن الاحتجاج على المالكي بمقالته، فإنه احتج بحديث عند البخاري بزعمه وهو من رواية أبي هريرة فلا يصح احتجاجه؛ لأن أبا هريرة رضي الله عنه ليس بصحابي عنده، فهو غير عدل؟ الجواب: على كلٍ أقول: الإنسان المبطل يأتي بالشيء الذي يريد، وأما الشيء الذي لا يريده فإنه لا يأتي به، وهو أتى بشيء كذب فيه، لأن اللفظ الذي بنى عليه الحكم لا يوجد في البخاري ، وإنما هو الحقد والخبث الذي يكون في النفوس.

الرافضة يدعون أن الصحابة يذادون عن الحوض ولا يؤمنون به

السؤال: كيف يقول الرافضة إن الصحابة لا يردون الكوثر وهم أصلاً لا يؤمنون بالكوثر، بل يقولون: إن الكوثر في القرآن هي فاطمة ؟ الجواب: الرافضة لهم مقالات قبيحة يقولونها في أمور أخرى، وأما هذا الموضع بالذات فلا أدري عن حقيقة قولهم فيه، وعندهم تحريف للقرآن وذلك بتفسيره بأمور لا يدل عليها لا من حيث اللغة ولا من حيث المعنى أيضاً.

الراجح في مكان الحوض

السؤال: ما هو الراجح في مكان الحوض؟ الجواب: الذي يبدو -والله أعلم- أنه في عرصات القيامة قبل الصراط.

حكم تأسيس معهد خاص بالنساء وسكنهن فيه

السؤال: ما حكم تأسيس معهد إسلامي خاص بالبنات يسكنَّ فيه بعيداً عن أهلهن مع الأمن، ولا يذهبن إليه ولا يعدن منه إلا مع محرم، وهو في أيام الإجازة فقط، هل هذا العمل يعد من الأعمال البدعية؟ السؤال: لا يعد هذا من الأعمال البدعية إذا كان النساء في محل خاص بهن، وفيه أكلهن ودراستهن، ولا يخرجن من هذا المكان إلا مع محارمهن، وفيه الأمور التي يحتجن إليها، ولا يحتجن إلى الخروج، لأن المنع إنما جاء عن السفر: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم)، وكونها تذهب وتجيء مع ذي محرم لا بأس به، وهو مطابق لما جاء في الحديث. فعندما تكون المرأة في مكان آمن وفي مكان خاص بحيث لا ترى الرجال ولا يرونها ولا تختلط بأحد، وإنما يدخل أهلها إذا أرادوا ثم يخرجونها مثل إدخالهم إياها إلى المدرسة ثم إخراجها منها، فلا بأس.

كلام ابن رجب في معنى: (لم يعملوا خيراً قط)

السؤال: قال الحافظ ابن رجب رحمه الله في كتابه ((التخويف من النار)) شرحاً لقوله عليه الصلاة والسلام: (لم يعملوا خيراً قط) أي: لم يعملوا شيئاً مما هو من أفعال الجوارح، لكنهم يخرجون من النار بشيئين: الأول: قول اللسان، وهو نطقهم بالشهادتين، الثاني: عمل القلب، وهو التوحيد. فما رأي فضيلتكم في هذا التفسير؟ وهل من يقول به يعد من المرجئة ؟ الجواب: هذا كلام مستقيم، ولكن ما يتعلق بأعمال الجوارح وأنها كلها منفية وأنه لا يؤثر ذهابها؛ هذا غير صحيح، أعني إذا كان المقصود أن الجوارح ليس لها عمل أصلاً، بل الصحيح أن من أعمال الجوارح الصلاة، وتركها كفر كما جاءت الأحاديث بذلك عن رسول الله صلوات الله وسلامه وبركاته عليه.

القضاء على من أفطر لمرض لا يرجى برؤه

السؤال: أختي أفطرت رمضان العام الماضي بسبب عملية صمام القلب، وعندما تصوم تتعب ولن تقدر أن تقضي تلك الأيام، فماذا عليها؟ الجواب: إذا كان يمكنها القضاء في المستقبل فإنها تقضي في المستقبل، وتطعم عن كل يوم مسكين إذا قضت بعد دخول رمضان آخر، وذلك إذا كان المرض مما يرجى برؤه، وأما إذا كان هذا المرض لا يرجى برؤه فإنها تطعم عن كل يوم مسكيناً ولا قضاء عليها.

حكم لبس الدبلة للرجال والنساء

السؤال: ما حكم لبس الدبلة للرجال والنساء، سواء كانت مكتوباً عليها أم لم يكتب عليها شيء؟ الجواب: هذه من الأمور التي وفدت على المسلمين واستوردوها من أعدائهم، فلا يجوز استعمالها من أجل الزواج إذا حصلت الخطبة، ولا أن يضع كل واحد في أصبعه خاتماً يسمونه الدبلة، فهذه من الأمور المحدثة المنكرة التي يقلد فيها المسلمون أعداءهم فيما يضر ولا ينفع.

حكم وصف أبي بكر بالضعف بالنسبة لعمر

السؤال: ألقى أحد الأساتذة محاضرة عن آراء الناس في أبي بكر و عمر رضي الله عنهما، فقال الأستاذ أثناء محاضرته: كان أبو بكر رضي الله عنه ليناً جداً في الإمارة، وأيضاً ضعيفاً بالنسبة لعمر رضي الله عنه، فما رأيكم فيما قال؟ الجواب: يجب أن تكون الألسنة نظيفة عند الكلام على أصحاب الرسول صلى الله عليه وسلم، وكذلك يجب أن تكون القلوب سليمة ليس فيها شيء من الأذى والقذر، كما قال شيخ الإسلام ابن تيمية في العقيدة الواسطة : ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم، فكل شيء فيه احتمال أو إيهام تنقص فإن البعد عنه مطلوب. فكون أبي بكر رضي الله عنه ليناً هذا لاشك فيه، ولكنه في بعض المواقف كان أشد وأعظم من عمر ، وذلك في مسألة قتال المرتدين، فإنه وقف وقفة شجاعة حتى إن عمر جاء وراجعه للقتال في ذلك، ولكنه قال: لأقاتلن من فرق بين الصلاة والزكاة، ثم قال عمر : فما هو إلا أن رأيت أن الله شرح صدر أبي بكر للقتال فعرفت أنه الحق. وهذا معناه أن عمر رأى أن هذا موقف شجاع. والحاصل أنه كان عنده لين، و عمر عنده شدة، وقد كان عمر محموداً في شدته وأبو بكر محموداً في لينه، ولا يقال إن أحدهما مذموم. فالتعبير بأنه ضعيف أمام عمر لا يصلح، وإذا أراد الإنسان بذلك التنقص فلاشك أنه كلام قبيح، والذي ينبغي هو تنظيف الألسنة والقلوب من أن يكون فيها شيء لا يليق بحق أصحاب الرسول صلى الله عليه وسلم. وأما بالنسبة لعمر رضي الله عنه فخلافته طالت وبلغت مقدار خلافة أبي بكر خمس مرات، لأن أبا بكر تولى سنتين وأشهراً، و عمر رضي الله عنه تولى عشر سنوات وأشهراً، فحصل فيها خير كثير، وحصل فيها فتوحات عظيمة، وقضى على الدولتين العظميين في ذلك الزمان: دولة الفرس ودولة الروم، والرؤيا التي رآها النبي صلى الله عليه وسلم في النزع من البئر فيها: (أن أبا بكر نزع ذنوباً أو ذنوبين، ثم نزع عمر حتى استحالت غرباً، قال: فلم أر عبقرياً يفري فرية، حتى ضرب الناس بعطن)، ومعنى ذلك أنه اتسعت رقعة البلاد الإسلامية في خلافته ودخل الناس في دين الله، وقضي على الدولتين العظميين في ذلك الزمان. فالحاصل أن كل شيء لا ينبغي في حق الصحابة ليس للإنسان أن يتلفظ به، وكذلك إذا كان الكلام موهماً أو محتملاً، بل يأتي بالكلام الواضح الجلي الذي فيه الثناء والمدح للجميع، ولا يأتي بشيء فيه احتمال.

إسناد أول خطبة نبوية

السؤال: نقل بعضهم من تاريخ الطبري الجزء الثاني خطبة رسول الله صلى الله عليه وسلم في أول جمعة جمعها بالمدينة ويريد أن تنظر في السند، فيقول ابن جرير : حدثني يونس بن عبد الأعلى أخبرنا ابن وهب حدثني سعيد بن عبد الرحمن الجمحي أنه بلغه عن خطبة رسول الله صلى الله عليه وآله وسلم في أول جمعة صلاها في المدينة في بني سالم بن عوف : (الحمد لله أحمده وأستعينه .. إلخ) الجواب: قوله: (بلغني عن خطبة رسول الله صلى الله عليه وسلم) هناك مسافة شاسعة بين سعيد بن عبد الرحمن الجمحي وبين زمن الرسول صلى الله عليه وسلم، قال عنه في التقريب: من ولد عامر بن حذيم ، أبو عبد الله المدني قاضي بغداد، صدوق له أوهام، وأفرط ابن حبان في تضعيفه، من الثامنة، مات سنة ست وسبعين، له اثنتان وسبعون، أخرج له البخاري في خلق أفعال العباد و مسلم و أبو داود و النسائي و ابن ماجة . فأنت ترى أنه من الطبقة الثامنة، أي أنه بعد طبقة صغار التابعين بثلاث طبقات، لأن طبقة صغار التابعين هي الطبقة الخامسة، وهو بعد طبقة صغار التابعين بثلاث طبقات، ومعناه أن هناك مسافة بينه وبين رسول الله صلى الله عليه وسلم، فيكون في هذا الحديث انقطاع طويل، فهو معضل.

يذاد عن الحوض كل من غير وبدل

السؤال: هل الذين يذادون عن الحوض هم أهل البدع فقط أم أن من أهل السنة من يذاد عن الحوض؟ الجواب: الذي جاء أن الذين يذادون هم الذين أحدثوا وغيروا وبدلوا، ومعلوم أن هناك من أحدث كفراً، وهناك من أحدث بدعاً ومحدثات، ومعلوم أن الذين ارتدوا بعد وفاته صلى الله عليه وسلم يذادون عن حوضه وذلك لكفرهم، والحديث بعمومه يدل على أن الإحداث والتغيير سبب للذود عن الحوض، لكن من ذيد عنه وهو مسلم فإنه يدخل الجنة، ولا أعلم شيئاً يدل على أنه يذاد عنه أحد من أهل الجنة، ولكن اللفظ يدل بعمومه على أن الكفار وغير الكفار ممن أحدثوا وبدلوا يذادون."


شرح سنن أبي داود - 539

شرح سنن أبي داود

شرح سنن أبي داود [539]

جاءت الأحاديث الكثيرة المتواترة عن رسول الله صلى الله عليه وسلم في إثبات سؤال القبر وعذابه ونعيمه، من فتح نافذة للجنة أو النار، وتعرض الموتى لطيب الجنة، أو نتن جهنم، وكل بحسب عمله وصلاحه، وكل هذا غيب أخبر النبي صلى الله عليه وآله وسلم به، فيجب الإيمان به وعدم إنكاره، وأهل السنة والجماعة يؤمنون بذلك ويعتقدونه، ويؤمنون بأن المرء يسأل في قبره عن ثلاث: عن ربه ودينه ونبيه، فمن ثبت في الحياة على دين الله ثبته الله في الجواب عن هذه الأسئلة.
المسألة في القبر وعذاب القبر

شرح حديث البراء في سؤال القبر

قال المصنف رحمه الله تعالى: [ باب في المسألة في القبر وعذاب القبر. حدثنا أبو الوليد الطيالسي حدثنا شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن البراء بن عازب أن رسول الله صلى الله عليه وسلم قال: (إن المسلم إذا سئل في القبر فشهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم، فذلك قول الله عز وجل: يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ [إبراهيم:27]) ]. هذه الترجمة معقودة لمسألتين: مسألة السؤال في القبر، ومثل ذلك أيضاً نعيم القبر؛ لأن القبر فيه نعيم وعذاب، ولكن الشيء الذي ورد وتكرر في الأحاديث ذكر عذاب القبر، وكل ذلك حق ثابت عن رسول الله صلى الله عليه وسلم. والمسألة في القبر هي السؤال عن الرب والدين والنبي محمد صلى الله عليه وسلم، فالسؤال يكون عن هذه الأمور الثلاثة، فالذي يوفقه الله عز وجل يأتي بالجواب السديد، ويأتي بالجواب المنجي، فيقول: إن الله ربه، وإن الإسلام دينه، وإن محمداً صلى الله عليه وسلم نبيه، أو يقول: أشهد أن لا إله الله وأشهد أن محمداً رسول الله، ومن كان بخلاف ذلك وأدركه الخذلان، أو حصل له العذاب، فإنه يقول: ها ها لا أدري، فلا يجيب بالجواب الذي ينفعه، وإنما يأتي بالجواب الذي يضره. والسؤال في القبر هو لإظهار عدل الله عز وجل، وكون الإنسان ينعَّم بإحسانه وبإيمانه، ويعذب بمعصيته وعدم إيمانه، وليس ذلك ليعلم الله شيئاً كان غير معلوم له، بل هو عالم قد علم أزلاً كل شيء سبحانه وتعالى، ولكن ليظهر للإنسان عدل الله عز وجل، وأن الإنسان يثاب على إحسانه ويعاقب على إساءته، وأن الإنسان إنما يؤتى من قبل نفسه. والسؤال في القبر هو مثل مسألة الميزان، فإن ذلك يرجع إلى إظهار عدل الله عز وجل، وأن الإنسان لا يبخس في شيء، فلا ينقص من الحسنات ولا يزاد من السيئات، ولا يعاقب بذنب لم يحصل منه، ويثاب بشيءٍ قد حصل منه وبشيءٍ لم يحصل منه فضلاً من الله عز وجل وإحساناً. كما أن الله عز وجل ينشئ خلقاً بعدما يدخل أهل الجنة الجنة ويبقى فيها فضلة، ويدخلهم الجنة فضلاً من الله عز وجل، وأما النار فلا يدخلها إلا من يستحقها، فالفضل من الله عز وجل يحصل بسبب وبغير سبب، والسبب الذي حصل والمسبب هو من فضل الله عز وجل أيضاً، لأن الله تعالى وفق للسبب والمسبب، ولو لم يوفق الله الإنسان ما حصل منه السبب الذي يفضي به إلى العاقبة الطيبة وإلى النتائج الطيبة، فالكل يرجع إلى فضل الله عز وجل، فهي من الله ابتداءً وانتهاء، فهو الذي تفضل بحصول السعادة وبحصول النعيم، وهو الذي تفضل بالتوفيق لحصول الأسباب التي تفضي إلى ذلك وهي الأعمال الصالحة. ويحصل بدون فعل شيء من العبد، بمعنى: أن الله تعالى يخلق أقواماً ما كان لهم وجود من قبل، ثم يدخلهم الجنة ويسكنهم إياها وذلك فضل من الله سبحانه تعالى، وأما النار فلا يعذب بها إلا من عمل أعمالاً توصله إليها سواء كانت كفراً أو معاصي، وقد جاءت الأحاديث في ذلك عن رسول الله صلى الله عليه وسلم، وأورد أبو داود رحمه الله تعالى جملة منها، وأما أحاديث عذاب القبر فهي كثيرة جداً قد بلغت حد التواتر، وجاءت على أحوال متعددة، فمنها ما هو في بيان العذاب، وبعضها في كيفية العذاب، وبعضها في سبب العذاب، وكذلك في التعوذ من عذاب القبر. أورد أبو داود حديث البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن المسلم إذا سئل في القبر فقال: أشهد أن لا إله إلا الله وأن محمداً رسول الله، فذلك قول الله عز وجل: يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ [إبراهيم:27]). يعني: أن هذا التثبيت في الآخرة وذلك بأن يثبت عند السؤال، وهو يثبت في الدنيا على سلوك طريق الحق والنجاة، وعلى سلوك الصراط المستقيم، وذلك بإعطاء العبد خير زاد وأفضل زاد يكون في هذه الحياة الدنيا وهو زاد التقوى. وكل سفر لابد فيه من زاد، فسفر الدنيا يحتاج إلى زاد، وذلك أن الإنسان يحمل ما يحتاج إليه من النقود حتى لا يحتاج إلى الناس، وأما الآخرة فالزاد إليها هو تقوى الله عز وجل والاستقامة على أمره سبحانه. وقوله تعالى: يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا [إبراهيم:27]. أي بالتزام الحق في الحياة الدنيا، وبحصول الجواب السديد عندما يسألون في القبر، فيجيب بالأسئلة السديدة التي نتائجها وعواقبها حميدة. وفي الحديث بيان أن السنة تبين القرآن، فإن هذا الحديث يبين أن هذا هو القول الثابت في الآخرة، وأن الله يثبت المؤمن في الآخرة وذلك بأن يأتي بهذا الجواب السديد، وهذا التثبيت في الآخرة مبني على الثبات في الدنيا على الصراط المستقيم، وعلى سلوك المنهج القويم، وهو الإيمان بالله والالتزام بما جاء عن الله وعن رسوله صلوات الله وسلامه وبركاته عليه، يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ [إبراهيم:27].
تراجم رجال إسناد حديث البراء في سؤال القبر

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك الطيالسي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن علقمة بن مرثد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعد بن عبيدة ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن البراء بن عازب ]. وهو صحابي أخرج له أصحاب الكتب الستة.
شرح حديث أنس في عذاب القبر

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا عبد الوهاب بن عطاء الخفاف أبو نصر عن سعيد عن قتادة عن أنس بن مالك قال: (إن نبي الله صلى الله عليه وسلم دخل نخلاً لبني النجار فسمع صوتاً ففزع فقال: من أصحاب هذه القبور؟ قالوا: يا رسول الله! ناس ماتوا في الجاهلية، فقال: تعوذوا بالله من عذاب النار ومن فتنة الدجال. قالوا: ومم ذاك يا رسول الله؟! قال: إن المؤمن إذا وضع في قبره أتاه ملك فيقول له: ما كنت تعبد؟ فإن اللهُ هداه قال: كنت أعبد الله، فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: هو عبد الله ورسوله، فما يسأل عن شيء غيرها. فينطلق به إلى بيت كان له في النار، فيقال له: هذا بيتك كان لك في النار، ولكن الله عصمك ورحمك، فأبدلك به بيتاً في الجنة، فيقول: دعوني حتى أذهب فأبشر أهلي، فيقال له: اسكن! وإن الكافر إذا وضع في قبره أتاه ملك فينتهره، فيقول له: ما كنت تعبد؟ فيقول: لا أدري، فيقال له: لا دريت ولا تليت! فيقال له: فما كنت تقول في هذا الرجل؟ فيقول: كنت أقول ما يقول الناس، فيضربه بمطراق من حديد بين أذنيه، فيصيح صيحة يسمعها الخلق غير الثقلين). أورد أبو داود حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال. (إن نبي الله صلى الله عليه وسلم دخل نخلاً لبني النجار فسمع صوتاً ففزع). وهذا الصوت هو عذاب القبر. قوله: [ (من أصحاب هذه القبور؟ قالوا: يا رسول الله! ناس ماتوا في الجاهلية) ]. أي أن السبب الذي جعله يسأله أنه سمع الصوت الذي أفزعه وهو صوت الذين يعذبون في قبورهم، وهذا كما جاء في القرآن: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]، فينتقلون من عذاب شديد إلى عذاب أشد وأعظم، وإلا فإنهم معذبون ما داموا في قبورهم بعذاب النار، حيث يفتح لهم باب إلى نار فيأتيهم من حرها وسمومها، ولكنهم إذا بعثوا انتقلوا إليها ووضعوا فيها فإن العذاب يكون أشد من ذاك الباب الذي كان يفتح عليهم، ويصل إليهم منه حرها وسمومها وهم في قبورهم. فسبب الحديث وجود هذا الصوت الذي أفزعه صلى الله عليه وسلم، وهو لأصحاب تلك القبور الذين هم كفار، وكانوا قد قبروا في الجاهلية. قوله: [ (فقال: تعوذوا بالله من عذاب النار، ومن فتنة الدجال) ] ذكر النار لأن عذاب النار موجود في القبر، والإنسان يتعوذ بالله من عذاب النار الذي يكون في القبر أو في نفس النار، والعذاب وإن لم يكن قد أضيف إليه العذاب في هذا الحديث فقد أضيف إليه في أحاديث كثيرة، لكن هذا يدل على أن عذاب القبر الذي سمعه هو من عذاب النار.
سؤال القبر يكون عن ثلاثة أمور

قوله: [ (إن المؤمن إذا وضع في قبره أتاه ملك، فيقول له: ما كنت تعبد؟ فإن اللهُ هداه قال: كنت أعبد الله. فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: هو عبد الله ورسوله، فلا يسأل عن شيء غيرها). ثم أخبر أن المؤمن إذا وضع في قبره أتاه ملك فسأله: ما كنت تعبد؟ فيقول: أعبد الله، ويسأل عن الرسول، فيجيب بالجواب الحسن، وأنه رسول الله، وأنه آمن به، فلا يسأل غيرها، أي أن هذا هو موضع السؤال: الرب والنبي. ولكن جاء في بعض الأحاديث أنه يسأل عن ثلاثة أمور: الرب، والدين، والنبي صلى الله عليه وسلم، ولا تنافي، فإن ما جاء في الأحاديث من ذكر الاثنين داخل تحت الثلاثة أو هو من جملة الثلاثة، فيكون العدد الأصغر داخلاً في العدد الأكبر أو من جزئيات العدد الأكبر، والثلاثة كلها ثابتة في السنة عن رسول الله صلى الله عليه وسلم، فالسؤال في القبر يكون عنها.
تبشير المؤمن بالنجاة من العذاب في قبره

قوله: [ (فينطلق به إلى بيت كان له في النار فيقال له: هذا بيتك كان لك في النار، ولكن الله عصمك ورحمك فأبدلك به بيتاً في الجنة) ]. أي: ثم ينطلق به إلى بيت كان في النار ويقال: هذا مقعدك لو لم تؤمن، ولكن الله عصمك ووفقك فأبدلك به هذا البيت، فصرت من المسلمين، لأنك لو لم تكن مسلماً وكنت على الكفر لكنت في هذا المكان، لأن الكفار مكانهم في النار، وكل كافر له مكان في النار، ولكن من وفقه الله عز وجل وهداه ودخل في دين الله عز وجل فإنه يرى هذا المكان ثم يرى ذلك المكان؛ وذلك ليكون أعظم في سروره وفرحه وابتهاجه؛ لأنه إذا رأى المكان الذي سلم منه يزداد سروراً إلى سروره بسلامته من ذلك المكان الذي فيه العذاب، وحصول توفيقه بأن صار من أهل ذلك المكان الذي هو في الجنة والذي فيه النعيم المقيم. قوله: [ (فيقول: دعوني حتى أذهب فأبشر أهلي، فيقال له: اسكن) ]. أي: ليس لك ذلك، والمعنى أن الإنسان لا يرجع إلى الدنيا ولا يخبر أهل الدنيا بما حصل له، فالإنسان لا يخرج من قبره إلا عند البعث والنشور، ولكنه لفرحه أراد أن يبشر أهله، ولكن يقال له: اسكن، أي: فيما أنت فيه من هذا النعيم.
انتهار الكافر في القبر وتعذيبه

قوله: [ (وإن الكافر إذا وضع في قبره أتاه ملك فينتهره، فيقول له: ما كنت تعبد؟ فيقول: لا أدري، فيقال له: لا دريت ولا تليت) ]. وهذا دعاء عليه بصيغة الخبر، أو هو إخبار عما حصل، ومعنى ذلك أنك لا دريت، ولا تبعت غيرك ممن سلكوا طريق السعادة إذا لم تدر. ومعلوم أنه لا يعذب أحد إلا بعد إقامة الحجة عليه، وهذا الجواب لا يعني أنه ما عرف الحق أو ما بلغه الحق، لأنه لا يعذب إلا عند بلوغ الحق، كما قال الله عز وجل: وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا [الإسراء:15]، وهذا قد بلغته الرسالة، ولكنه اختار طريق الضلالة والكفر واستمر على ذلك حتى مات، فيقال: (لا دريت) أي ما حصل منك الدراية التي تنفعك والتي تفيدك، ولا تليت غيرك في الخير، بل تبعت غيرك في الشر. قوله: [ (فيقال له: فما كنت تقول في هذا الرجل؟ فيقول: كنت أقول ما يقول الناس) ]. أي: ويسأل عن الرجل -وهو محمد صلى الله عليه وسلم- وماذا كان يقول فيه؟ فيقول: كنت أقول ما يقول الناس. والمقصود بالناس هنا هم الذين ما وفقوا، وإلا فإن الذين وفقوا يشهدون بأنه رسول الله ويؤمنون به ويصدقونه ويتبعونه، ولكنه يقول ما يقول الناس الذين خذلوا كما خذل وتبعهم في الضلالة، أو تبع أبويه إذا كانا سبباً في غوايته وإضلاله، كما قال عليه الصلاة والسلام: (كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه). قوله: (فيضربه بمطراق من حديد بين أذنيه). يعني يضربه بمطرقة من حديد على رأسه، (فيصيح صيحة يسمعها الخلق غير الثقلين) يعني: إلا الجن والإنس الذين هم مكلفون؛ لأنهم لو علموا ما يجري في القبور لتغير حالهم، وهذا شيء مشاهد في الدنيا، فإن الناس إذا كان عندهم مريض يتألم ويئن فإنهم لا يهدءون ولا يرتاحون ولا يستسيغون أكل الطعام، وهم يحسون بالتألم الذي يحصل لذلك الإنسان بسبب شدة المرض الذي أصابه، فكيف بحصول عذاب في القبر. وقد شاء الله عز وجل أن ينقسم الجن والإنس إلى فريق في الجنة وفريق في السعير، وشاء أن تكون أمور الآخرة غيباً، وأن يكون ما يجري في القبر غيباً، وألا يكون علانية؛ ليتميز من يؤمن بالغيب ممن لا يؤمن به. وغير الثقلين كالملائكة وكالحيوانات والبهائم يسمعون ذلك، والرسول صلى الله عليه وسلم سمع ذلك، ولهذا جاء في أول الحديث أنه سمع العذاب ففزع.
تراجم رجال إسناد حديث أنس في عذاب القبر

قوله: [ حدثنا محمد بن سليمان الأنباري ]. وهو صدوق أخرج له أبو داود . [ حدثنا عبد الوهاب بن عطاء الخفاف أبو نصر ] صدوق ربما أخطأ، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن سعيد ]. سعيد بن أبي عروبة ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس في عذاب القبر بزيادة يسيرة

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان حدثنا عبد الوهاب بمثل هذا الإسناد نحوه، قال: (إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم، فيأتيه ملكان فيقولان له.. فذكر قريباً من الحديث الأول، قال فيه: وأما الكافر والمنافق فيقولان له، -زاد المنافق- وقال: يسمعها من وليه غير الثقلين) ]. أورد الحديث من طريق أخرى عن أنس ، وهو مثل الذي قبله لكنه ذكر فيه ملكين والأول ذكر فيه ملكاً، ولا تنافي بينهما، فيمكن أن يأتيا جميعاً ويحصل السؤال من واحد منهما والضرب من الآخر أو العكس، ويمكن أن يراد بالملك أيضاً الجنس، والحاصل أنه لا تنافي بين ذكر ملك وذكر ملكين، فإن العدد الأصغر يدخل في الأكبر. قوله: [ (إن العبد إذا وضع في قبره وتولى عنه أصحابه إنه ليسمع قرع نعالهم) ]. وهذا يدل على أن الإنسان وهو في قبره تعاد إليه روحه وتحصل المسائلة من الملكين، وأنه يسمع قرع نعال الذين قبروه إذا انصرفوا، وهذا لا يدل على أن كل ما يجري خارج القبر يعلم به صاحب القبر، وأن أصحاب القبور يسمعون كل شيء، بل يثبت ما ثبت ويسكت عما لم يثبت، وقد ثبت هذا الذي جاء في الحديث، أما غير ذلك من الأمور الأخرى فإنها لا تثبت ولا تنفى، وإنما ترد إلى علم الله عز وجل ويقال: الله أعلم. وأما أن ينفى كل شيء وقد صح به الحديث، أو يثبت كل شيء ولم يصح به الحديث؛ فهذا غير صحيح، وإنما يثبت ما ثبت ويسكت عما لم يثبت، فهذه هي الطريقة الصحيحة فيما يتعلق بسماع الأموات، ولهذا أخبر الرسول صلى الله عليه وسلم بأنه لا يدري ما أحدث المبدلون والمغيرون بعده، فهو في قبره صلى الله عليه وسلم وما عرف الشيء الذي حصل منهم بعده. وأيضاً هذا الحديث لا ينافي ما جاء من أنه لا يمشى بالنعل في المقبرة كما في قصة صاحب السبتيتين: أن الرسول رأى رجلاً يمشي وعليه نعلان فقال: (يا صاحب السبتيتين! انزعهما) فإنه لا تنافي بين هذا وهذا، فإن المقبرة لا يمشى فيها بين القبور بالنعال، إلا إذا كان هناك أمر يقتضى ذلك، كأن تكون رمضاء أو يكون بها شوك أو غير ذلك، ويتحرز الماشي من أن يطأ قبراً، ويكون مشيه بين القبور وليس على شيء من القبور. ويكون المشي بين القبور بالنعال فيما إذا كان هناك ممرات مخصصة في داخل المقابر من أجل أن ينفذ منها إلى القبور. قوله: [ (فيأتيه ملكان) ]. اسم هذين الملكين: منكر ونكير، جاء هذا في حديث صحيح أو حسن. قوله: [ (فيقولان له.. فذكر قريباً من الحديث الأول، قال فيه: وأما الكافر والمنافق فيقولان له -زاد المنافق- وقال يسمعها من وليه غير الثقلين) ]. ذكر في الرواية الأولى أنه يسمعها الخلق غير الثقلين، وسيأتي أنه يسمعه من بين المشرق والمغرب، أي أن قوله هنا: (يسمعها من وليه) لا يدل على أن السماع خاص بمن هم قريبون منه من غير الثقلين، بل جاء أنه يسمعها من بين المشرق والمغرب إلا الثقلان، فيكون المقصود من ذكر الذين يلونه أنهم أقرب وأنهم يسمعون أكثر مما يسمع غيرهم، ولا يقال إن ذكر من وليه ينافي ما ذكر من سماع غيرهم.
شرح حديث البراء بن عازب في أسئلة القبر للمؤمن والكافر

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير ، ح وحدثنا هناد بن السري حدثنا أبو معاوية -وهذا لفظ هناد - عن الأعمش عن المنهال عن زاذان عن البراء بن عازب قال: (خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد، فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله كأنما على رءوسنا الطير، وفي يده عود ينكت به في الأرض، فرفع رأسه فقال: استعيذوا بالله من عذاب القبر، مرتين أو ثلاثاً. زاد في حديث جرير هاهنا: وقال: وإنه ليسمع خفق نعالهم إذا ولوا مدبرين حين يقال له: يا هذا من ربك؟ وما دينك؟ ومن نبيك؟ قال هناد: قال: ويأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ قال: فيقول: هو رسول الله صلى الله عليه وسلم، فيقولان: وما يدريك؟ فيقول: قرأت كتاب الله فآمنت به وصدقت. زاد في حديث جرير : فذلك قول الله عز وجل: (( يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا ))[إبراهيم:27] الآية. ثم اتفقا قال: فينادي مناد من السماء: أن قد صدق عبدي؛ فافرشوه من الجنة، وافتحوا له باباً إلى الجنة، وألبسوه من الجنة، قال: فيأتيه من روحها وطيبها، قال: ويفتح له فيها مد بصره. قال: وإن الكافر، فذكر موته قال: وتعاد روحه في جسده، ويأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول: هاه هاه لا أدري! فيقولان له: ما دينك؟ فيقول: هاه هاه لا أدري! فيقولان: ما هذا الرجل الذي بعث فيكم؟ فيقول: هاه هاه لا أدري! فينادي مناد من السماء: أن كذب، فافرشوه من النار، وألبسوه من النار، وافتحوا له باباً إلى النار، قال: فيأتيه من حرها وسمومها، قال: ويضيق عليه قبره حتى تختلف فيه أضلاعه. زاد في حديث جرير قال: ثم يقيض له أعمى أبكم، معه مرزبة من حديد لو ضرب بها جبل لصار تراباً، قال: فيضربه بها ضربة يسمعها ما بين المشرق والمغرب إلا الثقلين، فيصير تراباً! قال: ثم تعاد فيه الروح) ]. أورد أبو داود حديث البراء بن عازب رضي الله تعالى عنه الطويل الذي فيه بيان ما يجري في القبر من السؤال ومن النعيم والعذاب. قوله: [ (خرجنا مع رسول الله صلى الله عليه وسلم في جنازة رجل من الأنصار فانتهينا إلى القبر ولما يلحد، فجلس رسول الله صلى الله عليه وسلم وجلسنا حوله كأنما على رءوسنا الطير) ]. أي: أن اللحد ما كان جاهزاً حتى يوضع الميت فيه، وكانوا لا يزالون يحفرون اللحد، واللحد يحفر في أسفل القبر إلى جهة القبلة بحيث لا يكون الميت تحت فتحة القبر. فلما جاءوا والأمر كذلك جلس الرسول صلى الله عليه وسلم وجلسوا حوله ينتظرون، وكان مع الرسول صلى الله عليه وسلم عود ينكت به مثل المهموم الذي ينكت ويخط في الأرض، ثم إنه أخبرهم وذكرهم بما يجري في القبر. قوله: [ (وفي يده عود ينكت به في الأرض، فرفع رأسه فقال: استعيذوا بالله من عذاب القبر، مرتين أو ثلاثاً) ]. وهذا فيه إثبات عذاب القبر والأمر بالاستعاذة منه، وقد ذكرنا أن الأحاديث جاءت في بيان عذاب القبر من وجوه عديدة، وقد بلغت التواتر. قوله: [ (زاد في حديث جرير ها هنا: وقال: وإنه ليسمع خفق نعالهم إذا ولوا مدبرين حين يقال له: يا هذا! من ربك؟ وما دينك؟ ومن نبيك؟) ]. وهذا يدل على أن الإنسان يسأل في قبره فور دفنه، ولهذا ذكر أنه يسمع قرع نعالهم إذا ولوا مدبرين حين يقال له: من ربك؟ .. إلخ وقوله: [ (حين يقال له: يا هذا! من ربك؟ وما دينك؟ ومن نبيك؟) ]. هذه هي الأسئلة الثلاثة التي تكون في القبر، وهي السؤال عن الرب، وعن النبي، وعن الدين. وقد ألف فيها شيخ الإسلام محمد بن عبد الوهاب رحمه الله كتاب الأصول الثلاثة وأدلتها، وهو خاص بأسئلة عذاب القبر؛ لأن الأصول الثلاثة هي معرفة العبد ربه ودينه ونبيه، وتلك الرسالة قيمة لا يستغني عنها أحد لا عامي ولا طالب علم؛ لأنها مشتملة على هذه الأمور الثلاثة التي يسئل عنها في القبر بالأدلة. وعندما يسأل الميت هذه الأسئلة ويجيب بتلك الأجوبة السديدة فإنه يقال له: كيف عرفت ذلك؟ فيقول: أنه قرأ كتاب الله وآمن وصدف بما فيه، فيفتح له باب من الجنة، فيأتيه من روحها ونعيمها، ويوسع له في قبره حتى يكون مد بصره، وهذا كلها من أمور الغيب التي يجب التصديق بها، والإيمان بأن ذلك حق. ثم ذكر الكافر وأنه يفتح له باب من النار، فيأتيه من حرها وسمومها، أي: من عذاب النار وحرها وسمومها. وهذا فيه دليل على أن عذاب النار يحصل لأصحاب القبور، وأن من كان مستحقاً لعذاب القبر وصله عذاب القبر في حياته البرزخية. والعذاب يكون للروح وللجسد؛ لأن الإحسان حصل من الروح والجسد، والإساءة حصلت من الروح والجسد، فالعذاب يكون للروح والجسد، والنعيم يكون للروح والجسد، والجسد بدون الروح لم يحصل منه عمل، والروح بدون الجسد لم يحصل منها عمل، لكن باجتماع الروح والجسد حصلت الأعمال الصالحة التي يحصل الثواب عليها للروح والجسد، وحصلت الأعمال السيئة التي يكون العقاب عليها لمجموع الروح والجسد.
عذاب القبر ونعيمه غيب يجب التسليم به

إن المؤمن يفتح له باب إلى الجنة فيأتيه من روحها ونعيمها، ويوسع له في قبره مد بصره، أي: فيكون في سعة، وهذا من أمور الغيب، لأن القبور كما هو مشاهد تختلف عما جاء في هذا، ولكن أمور الغيب يجب التصديق بها سواء عرف الكنه والحقيقة أو لم تعرف، ومعلوم أن هذه الأمور لا تعرف، لكن الإنسان لا يجعل إيمانه مبنياً على مشاهدة ومعاينة، فيقول: ما رأيته صدقت به وما لم أره لا أصدق به! فهذا لا يجوز؛ لأن المؤمن من شأنه أن يكون مصدقاً لكل ما جاء الخبر به عن الله وعن رسوله صلى الله عليه وسلم، أدركه عقله أو لم يدركه، والإسلام لا يأتي بما تحيله العقول، ولكنه يأتي بما تحار فيه العقول ولا تدركه، فتلك أمور خفية وأمور واقعة وحاصلة والناس لا يشاهدونها ولا يعاينونها، ولو فتح الإنسان القبر ما رأى نعيماً يأتي من الجنة، ولكن لا ينفي ذلك، لأن الخبر جاء بذلك عن النبي صلى الله عليه وسلم فيجب التصديق به. وقد وجد مما يوضح ذلك في الحياة الدنيا أن الجسد والروح تتنعمان، وكذلك يحصل لهما العذاب في الحياة الدنيا، ويكون الأشخاص متقاربين ومن حولهم لا يدرك ما حصل لهذا من العذاب ولهذا من النعيم، وذلك عندما يكونوا نائمين، ثم يحصل لهذا في نومه نعيم وراحة وأنس وسرور، والآخر بجواره يحصل له عذاب في نومه، ويحصل له حزن وخوف وذعر، وكل واحد لا يعلم ما بصاحبه، والناس الذين يكونون بجوارهما أيضاً لا يدركون الشيء الذي قد حصل لكل منهما، فهذه أمور مشاهدة في الحياة الدنيا تحصل للروح وللجسد، والنوم أخو الموت؛ لأنه يحصل للإنسان في نومه من هذه الأمور مثل ما يحصل له في موته وفي قبره من نعيم أو عذاب، فهذا مثال يوضح ما يجري في القبور، والناس لا يدركون كنهه وحقيقته في هذه الحياة الدنيا. قوله: [ (قال: ويفتح له فيها مد بصره) ]. أي: أن قبره يوسع ويكون حيث ينتهي بصره، ومعلوم أن القبور بالنسبة لما يعقله الناس متجاورة ومتلاصقة، لكن أمور الآخرة غيب كما عرفنا، فهذا يفتح له باب إلى الجنة، وهذا يفتح له باب إلى النار، وهذا يوسع له في قبره، وهذا يضيق عليه في قبره حتى تختلف أضلاعه، والله على كل شيء قدير، والواجب التصديق، وهذا من الإيمان بالغيب الذي مدح الله أهله، والغيب هو كل ما غاب عن الأبصار مما لا يعرف إلا بالشرع، قال تعالى في مدح أهله والثناء عليهم: الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ [البقرة:1-3]، فجعل من أول صفات المؤمنين أنهم يؤمنون بالغيب، وليس إيمانهم مبنياً على مشاهدة ومعاينة.
سؤال الكافر في القبر وعذابه فيه

قوله: [ (قال: وإن الكافر -فذكر موته- قال: وتعاد روحه في جسده) ] الروح تعاد إلى الجسد عند السؤال، ولها اتصال بالجسد وانفصال منه، وتكون على صورة طير كما جاء في الحديث: (أن نسمة المؤمن على صورة طير تعلق بالجنة، وأرواح الشهداء في أجواف طير خضر)، وهذا يدلنا على أن الروح تنعم وحدها، وأيضاً تنعم متصلة بالجسد، والعذاب والنعيم للروح والجسد كما عرفنا. قوله: [ (ويأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول: هاه هاه لا أدري) ]. أي أنه يسأل عن ربه فيخبر بأنه ليس عنده جواب، وأنه لا يدري ماذا يقول. قوله: [ (فيقولان له: ما دينك؟ فيقول: هاه هاه لا أدري! فيقولان: ما هذا الرجل الذي بعث فيكم؟ فيقول: هاه هاه لا أدري! فينادي مناد من السماء: أن كذب، فافرشوه من النار، وألبسوه من النار) ]. كذب لأنه بلغته الرسالة، وبلغه العلم عن الرب والدين والنبي، ومع ذلك بقي على كفره، فيكون كاذباً أنه لا يدري، بل كان عالماً في الحياة الدنيا، ولكن الاستكبار والخذلان الذي حصلا له منعاه من الإيمان بالله عز وجل، والدخول في الدين، والشهادة بالألوهية لله عز وجل، والنبوة للرسول صلى الله عليه وسلم، فهو كاذب فيما يقول، وإلا فقد وصله العلم والخبر عن الله وعن الدين وعن النبي. ولهذا يؤتى له بالفراش من النار، والفراش هو الذي يكون تحته، ويلبس من النار، أي يكون له لباس من النار. قوله: [ (وافتحوا له باباً إلى النار) ]. فيأتيه من حرها وسمومها، فيكون معذباً فيها وهو في قبره، كما قال الله عز وجل: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]. قوله: [ (ويضيق عليه قبره حتى تختلف فيه أضلاعه) ]. وهذا مقابل المؤمن الذي وسع له في قبره حتى صار مد بصره، فهذا أفرش من الجنة، وهذا أفرش من النار، وهذا ألبس من الجنة وهذا ألبس من النار، وهذا فتح له باب من الجنة وهذا فتح له باب إلى النار، وهذا يوسع له قبره حتى يكون مد بصره، وهذا يضيق عليه قبره حتى تختلف أضلاعه والعياذ بالله! قوله: [ (زاد في حديث جرير قال: ثم يقيض له أعمى أبكم معه مرزبة من حديد لو ضرب بها جبل لصار تراباً) ]. ومن تعذيبه أيضاً أنه يضرب بهذه المرزبة التي لو ضرب بها الجبل لكان هذا حاله، ولذلك قال: (فيضربه بها ضربة يسمعها ما بين المشرق والمغرب إلا الثقلين، فيصير تراباً، قال: ثم تعاد فيه الروح).
تراجم رجال إسناد حديث البراء بن عازب في أسئلة القبر للمؤمن والكافر

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. جرير بن عبد الحميد الضبي الكوفي ، ثقة أخرج له أصحاب الكتب الستة. [ ح: وحدثنا هناد بن السري ]. هناد بن السري أبو السري ، ثقة أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا أبو معاوية ]. محمد بن خازم الضرير الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ وهذا لفظ هناد عن الأعمش ]. و الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن المنهال ]. منهال بن عمرو ، وهو صدوق أخرج له البخاري وأصحاب السنن. [ عن زاذان ]. وهو صدوق أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن البراء بن عازب ]. البراء بن عازب رضي الله تعالى عنه، وهو صحابي ابن صحابي، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث البراء في سؤال القبر من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري حدثنا عبد الله بن نمير حدثنا الأعمش حدثنا المنهال عن أبي عمر زاذان قال: سمعت البراء عن النبي صلى الله عليه وسلم قال فذكر نحوه ]. ثم ذكر الحديث من طريق أخرى، وأحال على ما سبق وأنه نحوه. قوله: [ حدثنا هناد بن السري حدثنا عبد الله بن نمير ]. عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش حدثنا المنهال عن أبي عمر زاذان قال: سمعت البراء ]. وقد مر ذكرهم.
الأسئلة

عذاب القبر غير خاص بهذه الأمة

السؤال: هل السؤال في القبر خاص بهذه الأمة؟ الجواب: الأحاديث وردت بأنه يسأل عن هذا الرجل، والمراد به النبي صلى الله عليه وسلم، ولكن قول الله عز وجل: يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ [إبراهيم:27] يدل على أن الناس في قبورهم يسألون ويفتنون، وهي ليست خاصة بأمة محمد صلى الله عليه وسلم، ومعلوم أن هذه الأمة هي التي تسأل عن نبيها محمد عليه الصلاة والسلام، وهو الذي رسالته عامة إلى الثقلين؛ لكن الآية بعمومها تدل على أن التثبيت يحصل في الدنيا وفي الآخرة، ومعلوم أن ذلك لمن حصل منه الإيمان، سواء كان من هذه الأمة أو من غيرها.

حكم من ينكر عذاب القبر

السؤال: ما حكم من ينكر عذاب القبر؟ الجواب: معلوم أن إنكار عذاب القبر إنكار لشيء معلوم بالأحاديث الكثيرة المتواترة عن رسول الله صلوات الله وسلامه وبركاته عليه، فالذي يكون عالماً به يخشى عليه أن يكون كافراً؛ لأن هذا مما تواترت به الأحاديث وجاءت وجاء به القرآن في قوله عز وجل: (( النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا ))، فعذاب القبر ثابت في هذه الآية الكريمة في حق آل فرعون : النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46]. فالذي ينكر عذاب القبر فهو منكر لما جاء في القرآن، فتقام عليه الحجة ويبين له ما جاء في القرآن وما جاء في السنة، وإذا أصر على ذلك فالذي يظهر أنه يكون كافراً، لأنه مكذب بما جاء في القرآن، ومكذب بما جاء في السنن المتواترة.

حصول العذاب لغير المقبورين

السؤال: قوله صلى الله عليه وسلم هنا في الحديث: (إن المسلم إذا سئل في القبر) هل له مفهوم؟ الجواب: ذكر القبر هنا ليس له مفهوم من ناحية أنه لا يسأل إلا من كان مقبوراً، بل كل واحد يسأل، ولكن ذُكر القبر لأن الغالب على الناس أنهم يقبرون، والحالات الأخرى التي هي غير الدفن في القبور ليست بشيء بالنسبة لمن يدفن، وذلك كمن تأكله السباع، أو يغرق في البحر، أو تأكله الحيتان، أو يحترق بالنار ولا يبقى له رفات، فلا يقال إن هذا يسلم من عذاب القبر، فإن عذاب القبر سيصل إلى من يستحقه وإلى من هو أهل له، سواء قبر أو لم يقبر، والله عز وجل على كل شيء قدير، فهو قادر أن يوصل العذاب إلى من يستحقه وإن لم يقبر. وأمور البرزخ تختلف عن أمور الدنيا، فعلى الإنسان أن يؤمن بما جاء به الوحي ويؤمن بالغيب وإن لم يدرك الكنه والحقيقة، ولا يكون الإنسان مؤمناً بالمشاهدة والمعاينة فقط، بل عليه الإيمان بالغيب، ولهذا أخبر الرسول صلى الله عليه وسلم بأن ما يجري في القبور من العذاب تسمعه البهائم، وقد سمعه الرسول صلى الله عليه وسلم، وأخفى الله ذلك عن الجن والإنس، ولو ظهر لهم ذلك وأدركوا ما يجري في القبور من الأهوال لما تدافنوا. وأيضاً: شاء أن يكون من الناس من يؤمن بالغيب، ومنهم من لا يؤمن إلا بالمشاهدة والمعاينة ولا يؤمن بالغيب، فشاء الله أن تكون أمور الآخرة غيباً، وأن يكون ما يجري في القبر غيباً، حتى يتميز من يكون موفقاً ومن يكون مخذولاً، ولو حصل للناس ما يجري في الآخرة لما صار الناس إلى هذا الانقسام الذي شاءه الله من شقي وسعيد، وقد قال النبي صلى الله عليه وسلم: (لولا ألا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع)، كما ثبت في صحيح مسلم ، ولو سمعوا ما يجري في القبور لأصابهم الذعر والخوف وقد يحصل لهم الموت ولا يدفن بعضهم بعضاً لكثرة من يموت بسبب ذلك، فالله عز وجل شاء أن يخفى هذا على الناس وأن يتميز من يؤمن بالغيب ومن لا يؤمن بالغيب، ولهذا فإن البهائم والحيوانات تسمع بما يجري في القبور من العذاب، والجن والإنس لا يسمعون، كما جاء في بعض الأحاديث. فالحاصل أن العذاب يصل إلى كل من يستحقه سواء قبر أو لم يقبر، ولا يقال: كيف يصل إليه وقد تفرقت أجزاؤه في البحر أو في البر؟ فإن الله على كل شيء قدير، وأمور الآخرة تختلف عن الدنيا، والواجب التصديق بكل ما جاء به القرآن والسنة من كل غيب، وعدم التردد في ذلك. ومعلوم أيضاً أن من دفن فإن الأرض تأكله وتذهب أجزاؤه فيها، والله يعيد تلك الأجزاء من التراب: بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ [ق:2-3]، وقال الله عز وجل: قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ [ق:4]، يعني: فنحن نستخرجهم من الأرض، فجميع الذرات التي اختلطت بالتراب يستخرجها الله تعالى، ويعود الجسم كما كان، كما جاء في قصة الرجل الذي أسرف على نفسه وقال لأولاده: (إذا أنا مت فأحرقوني وذروا نصف الرماد في البر ونصفه في البحر، فأخشى إن قدر الله علي أن يعذبني عذاباً لا يعذبه أحداً من العالمين، ففعلوا، فأمر الله عز وجل البحر بأن أخرج ما فيه، والبر أخرج ما فيه، حتى عادت كل ذرة إلى مكانها). ثم أيضاً لو فتح القبر لم نر جنة ولا ناراً، مع أن الجنة والنار موجودتان، وقد أري رسول الله صلى الله عليه وسلم الجنة والنار في صلاة الكسوف، ورأى العناقيد المتدلية، ومد يده، ورأى الصحابة يده تمتد ولم يروا ما مدت إليه؛ لأنهم ما رأوا الجنة، ولما عرضت عليه النار تكعكع ورجع القهقرى، ولما فرغ من صلاته سألوه فقال: (عرضت علي الجنة فرأيت عناقيد العنب متدلية، ومددت يدي لآخذ عنقوداً منها ثم تركته، ولو أخذت منه لأكلتم منه ما بقيت الدنيا)، ولكن الله شاء أن تكون أمور الآخرة غيباً ولا تكون علانية؛ ليتميز من يؤمن ومن لا يؤمن، ومن يكون من أهل الشقاء ومن يكون من أهل السعادة.

انقطاع عذاب القبر ودوامه

السؤال: هل عذاب القبر دائم أم على حسب عمل الإنسان في الدنيا؟ الجواب: منه ما هو دائم ومنه ما هو غير دائم، فالدائم كما جاء في القرآن في الكفار: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46] أي: فهم في عذاب مستمر، وإذا بعثوا انتقلوا من عذاب شديد إلى عذاب أشد، وأما في حق العصاة فلا يقال إنه دائم، فقد يمكن أن يحصل للإنسان نصيبه من العذاب في القبر وبعد ذلك يسلم، ولهذا فإن من مكفرات الذنوب ومن الأشياء التي يحصل بها التخلص من عذاب جهنم: عذاب القبر، فالإنسان يعذب في قبره فيكون ذلك هو نصيبه من العذاب، ثم بعد ذلك يدخل الجنة، وأيضاً: ورد ما يدل على التخفيف، كما جاء في قصة القبرين اللذين مر بهما الرسول صلى الله عليه وسلم وهما يعذبان في ذنبين: فأحدهما كان لا يستبرئ من البول، والثاني كان يمشي بالنميمة، ثم أخذ جريدة رطبة وشقها نصفين، ووضع على كل قبر جريدة وقال: (لعله يخفف عنهما ما لم ييبسا). وهذا الذي جاء في الحديث من خصائص الرسول صلى الله عليه وسلم، فلا يجوز لأحد بعده أن يضع زهوراً أو أن يضع شيئاً من الأشياء الرطبة أو النبات على قبر؛ لأن النبي صلى الله عليه وسلم علم العذاب في القبر وعلم سبب العذاب، وغيره لا يعلم من يعذب ومن ينعم.

عذاب القبر ونعيمه جزء من نعيم الجنة أو عذاب النار

السؤال: هل نعيم القبر وعذابه جزء من نعيم الجنة وعذاب النار؟ الجواب: نعم، فقد جاء في الحديث أنه يفتح للمؤمن باب إلى الجنة فيأتيه من روحها ونعيمها، والكافر يفتح له باب إلى النار فيأتيه من حرها وسمومها.

فتنة القبر للموحد العاصي

السؤال: هل يمكن أن يجيب المسلم عن أسئلة القبر مع كونه كان مقصراً في الدنيا مع سلامة توحيده؟ الجواب: نعم، فالجواب يوفق له من كان مؤمناً، وأما من كان كافراً أو منافقاً فهذا لا يجيب بالجواب الحسن أبداً. والذين ليس لهم إلا النار وليس لهم إلا العذاب هم المنافقون والكفار، وأما غيرهم من العصاة فيدخلون تحت مشيئة الله، فقد يتجاوز عن العاصي من عذاب القبر ومن عذاب النار، والله تعالى أعلم. والذي يعذب في القبر بالنميمة هو مسلم ولم يكن كافراً؛ لأنه لو كان كافراً لعذاب بعذاب الكفر، والتخفيف إنما يكون لمن يعذب بسبب ذنب، والجواب في القبر يرجى أن يحصل من كل مسلم؛ لكن لا يقال إن من أجاب بالجواب السديد يسلم من عذاب النار، وأن كل المسلمين الذين ليسوا منافقين ولا كفاراً لا يعذبون في القبر، بل يمكن أن يتجاوز الله عنهم فلا يعذبون في القبر ولا في النار، ويمكن أن يعذبوا بعذاب القبر ويكفيهم عن عذاب النار، ويمكن أن يحصل لهم عذاب القبر وعذاب النار، مثل أصحاب الكبائر الذين يدخلون في النار ثم يخرجون منها بشفاعة الشافعين، وبعفو أرحم الراحمين.

لا يسأل الأنبياء في قبورهم

السؤال: هل يسأل الأنبياء في القبر؟ الجواب: الأنبياء -كما هو معلوم- هم الذين يسأل المكلف عنهم في القبور.

الحكمة من كون الملك الذي يعذب الكافر في القبر أعمى أبكم

السؤال: ما الحكمة من كون الملك الذي يعذب الكافر في قبره أعمى أبكم؟ الجواب: قالوا: يكون أعمى أبكم حتى لا يرحمه؛ لأنه إذا كان يرى أو يسمع فقد يكون فيه شيء من الرحمة، ولكنه إذا كان لا يرى ولا يسمع فإنه يحصل منه العذاب، وليس عنده مجال للرحمة.

مدى صحة القول بأن عذاب القبر يستمر أربعين ليلة

السؤال: نجد في بعض الكتب: أن عذاب القبر يستمر أربعين ليلة، فهل يصح هذا؟ الجواب: لا نعلم شيئاً يدل على هذا، فهذه أمور غيبية لا يجوز الكلام فيها إلا بدليل.

الدعاء للميت بعد دفنه جماعياً

السؤال: عندنا في البلاد إذا مات شخص يقوم أحد العلماء بعد دفنه ويدعو له والباقون يؤمنون، فهل هذه الطريقة صحيحة أم لا؟ الجواب: الطريقة الصحيحة أن يدعو كل واحد للميت بأن يثبته الله عز وجل وأن يغفر له؛ هذا هو الذي ثبت عن رسول الله صلى الله عليه وسلم، وأما أن يأتي واحد ليدعو والناس يؤمنون فلا.

حكم تلقين الميت في القبر

السؤال: في بعض البلاد بعد أن يدعو الناس للميت يخاطبه أحدهم: يا فلان! إذا سئلت عن كذا فأجب بكذا؟ الجواب: هذا شيء مع كونه غير صحيح لا فائدة من ورائه، لأن الإجابة عن أسئلة القبر لا تنبني على التلقين وأنه يقال له: اعمل كذا ولا تعمل كذا، فهذا أمر قد انتهى، والجواب إنما يكون سديداً بتثبيت الله عز وجل.

كشف عذاب القبر لبعض الناس

السؤال: ما قولكم فيما يروى عمن كشف له عن بعض عذاب القبر، كمن رأى قبراً يعذب صاحبه بعذاب معين، ومثل هذا موجود في كتب ابن القيم وغيره؟ الجواب: إذا صح ذلك أو ثبت فإنه ممكن، وهو شيء موجود يمكن أن يطلع عليه، لكن ليس كل خبر يذكر يصدق، فقد تروى أخبار وليس لها أساس.

حكم التقليد في الاعتقاد

السؤال: استدل بعض أهل العلم بحديث فتنة القبر وعدم إجابته على أنه لا يجوز التقليد في الأمور العقدية، والشاهد منه قوله: (سمعت الناس يقولون شيئاً فقلته)، فهل هذا صحيح؟ الجواب: هذا وارد في التقليد في الشر، فالذي يجيب بأنه سمع الناس يقولون شيئاً فقاله إنما هو فيما يتعلق بالكفر: إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ [الزخرف:22] فهذه هي الطريقة التي كانوا عليها.

الدفن في البقيع لا يشفع للإنسان

السؤال: من كان مستحقاً للعذاب في القبر لكنه دفن في جنة البقيع، فهل يسلم لبركة المكان؟ الجواب: جاء عن أحد الصحابة أن البلاد لا تقدس أهلها، وإنما يقدس الإنسان عمله. ولو دفن في البقيع شخص كافر أو منافق فهل ينفعه كونه دفن في البقيع؟ الجواب: لا ينفعه ذلك، وإنما ينفع الإنسان إيمانه وعمله الصالح، والمهم في الأمر أن يقدم الإنسان لنفسه عملاً صالحاً يلقاه، وسواء دفن في البقيع أو في غير البقيع، وأما أن يبتعد عن الله ثم يقول إن البقيع يشفع له، فهذه أماني كاذبة، وهذا من تلاعب الشيطان بالإنسان. وقول السائل: (جنة البقيع) هذه من تعبير بعض عوام العجم، فهم يقولون: هذه جنة البقيع.

تخفيف العذاب عن الميت بالصدقة عنه

السؤال: هل الصدقة عن الميت تؤثر في تخفيف العذاب عنه في قبره مثلاً؟ الجواب: يرجى ذلك؛ لأن النبي صلى الله عليه وسلم قال: (اتقوا النار ولو بشق تمرة).

وضع الميت في صندوق في السواحل

السؤال: في بلادنا يوجد بعض الأماكن التي تقع في ساحل البحر إذا حفروا قبراً وجدوا الماء قريباً جداً، فلجئوا إلى إدخال الميت في صندوق ثم يضعونه في قبره، فما الحكم؟ الجواب: الذي ينبغي أن يدفن في مكان بعيد من البحر إن أمكن ذلك، وأما إذا كانت الأرض كلها كذلك، وكان الأمر يقتضي ذلك، فلا بأس.

معنى صلاة الميت في قبره

السؤال: جاء عند ابن ماجة وصححه الشيخ الألباني رحمه الله (أن الشمس تمثل للمسئول عند الغروب في قبره، فيقول للملكين: دعاني أصلي! فيقولان: ستفعل) فما المراد بالصلاة هنا؟ الجواب: الله تعالى أعلم، لكن الصلاة هنا قد تكون بمعنى الدعاء، كما جاء في الحديث أن موسى عليه السلام يصلي في قبره كما ثبت في الصحيح، فإذا ثبت ما ذكره السائل فيمكن أن يكون من هذا القبيل.

تخصيص ليلة النصف من شعبان بفضيلة

السؤال: هل توجد فضيلة لليلة النصف من شعبان ويومها؟ الجواب: ليلة النصف من شعبان لم يرد فيها شيء ثابت عن رسول الله صلى الله عليه وسلم، والإنسان عليه أن يكون دائماً وأبداً على صلة بالله وأن يعبد الله عز وجل دائماً، فلا يخص شيئاً من الليالي والأيام إلا وفقاً للدليل، وإذا لم يأت دليل يدل على تخصيص بعض الليالي وبعض الأيام فإن على الإنسان أن يتقيد بما جاء في النصوص، فلا يحدث شيئاً ولا يعمل شيئاً لم تأت به النصوص عن رسول الله عليه الصلاة والسلام، ولم يثبت في ليلة النصف من شعبان شيء. ولشيخنا الشيخ عبد العزيز بن باز رحمة الله عليه رسالة اشتملت على أربع رسائل: رسالة الاحتفال بالنصف من شعبان، والاحتفال بالإسراء والمعراج، والاحتفال بالمولد النبوي، ورؤيا خادم الحجرة، وهي الرؤيا المكذوبة التي تروج بين حين وآخر، وهي مشتملة على الباطل والكذب. فهذه الرسائل الأربع طبعت تحت عنوان التحذير من البدع، وقد ذكر أن ليلة النصف من شعبان لم يثبت فيها سنة عن رسول الله عليه الصلاة والسلام، والإنسان عليه أن يكون متبعاً وألا يكون مبتدعاً، فالشيء الذي ورد يأخذ به، والذي لم يرد يمسك عنه، فقد قال عليه الصلاة والسلام: (من أحدث في أمرنا هذا ما ليس منه فهو رد) وقال: (من عمل عملاً ليس عليه أمرنا فهو رد).

من الذي ينفخ في الصور

السؤال: ذكرتم أنه لم يرد نص في أن إسرافيل هو الذي ينفخ في الصور، وقد بحثت فيما بين يدي من المصادر فوقفت على ما يلي: أولاً: في حديث الصور الطويل تسمية الذي ينفخ في الصور بأنه إسرافيل. ثانياً: روى الطبراني في الأوسط تسميته أيضاً بإسرافيل، وقال الهيثمي: إسناده حسن. ثالثاً: في كتاب العظمة لأبي الشيخ بن حيان رويت آثار عن بعض السلف بأنه إسرافيل. رابعاً: قال الطبري في تفسيره: تظاهرت الروايات عن الرسول صلى الله عليه وسلم بأنه إسرافيل؟ الجواب: قال ابن كثير في التفسير عند تفسير قوله تعالى: يَوْمَ يُنفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الأنعام:73] إنه لا يعلم وجوده في الصحيح، وأما حديث الصور فمعلوم أن فيه كلاماً، وأما هذا الذي ذكره عند الطبراني في الأوسط فنحتاج إلى معرفة مكانه منه؛ حتى يُعرف هل هو ثابت أو غير ثابت، فأنا لا أعلم شيئاً فيما يتعلق بأن إسرافيل ينفخ في الصور، وهو معروف مشهور عند الناس، ومشهور في كتب أهل العلم أنه إسرافيل. وأيضاً كما قلت في التعليل في توسل النبي صلى الله عليه وسلم بربوبية الله جبريل وميكائيل وإسرافيل يذكر بعض أهل العلم أنهم موكلون بأنواع الحياة الثلاث، وأن إسرافيل موكل بالنفخ في الصور، ولكن الشأن في الحديث الذي يثبت في ذلك."


شرح سنن أبي داود - 540

شرح سنن أبي داود

شرح سنن أبي داود [540]

الميزان من أمور يوم القيامة الثابتة بالكتاب السنة، فقد وردت الآيات والسنن بوزن الأعمال؛ لإقامة الحجة على الناس، وإظهار عدل الله، ولذا فلا ينكره إلا الضلال التاركين للسنة. والدجال من علامات الساعة الكبرى ويكون خروجه آخر الزمان لورود الأحاديث الصحيحة بذلك، وما من نبي إلا حذر قومه منه، وقد ذكر فيه نبينا عليه الصلاة والسلام ما لم يذكره نبي قبله.

ذكر الميزان

شرح حديث عائشة في ذكر الميزان

قال المصنف رحمه الله تعالى: [ باب في ذكر الميزان. حدثنا يعقوب بن إبراهيم و حميد بن مسعدة أن إسماعيل بن إبراهيم حدثهم قال: أخبرنا يونس عن الحسن عن عائشة (أنها ذكرت النار فبكت، فقال رسول الله صلى الله عليه وسلم: ما يبكيك؟ قالت: ذكرت النار فبكيت، فهل تذكرون أهليكم يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: أما في ثلاثة مواطن فلا يذكر أحد أحداً: عند الميزان حتى يعلم أيخف ميزانه أو يثقل، وعند الكتاب حين يقال: هَاؤُمْ اقْرَءُوا كِتَابِيَهْ [الحاقة:19] حتى يعلم أين يقع كتابه أفي يمينه أم في شماله أم من وراء ظهره، وعند الصراط إذا وضع بين ظهري جهنم). قال يعقوب : عن يونس ، وهذا لفظ حديثه ]. أورد أبو داود باب في الميزان، والميزان هو الذي توزن به أعمال العباد، وتعرف به مقاديرها من حيث الرجحان وعدمه، والميزان له كفتان كما جاء في حديث البطاقة والسجلات. والوزن إنما هو لإظهار عدل الله عز وجل، وأن كلاً يجازى بما يستحقه، وأنه لا يظلم بحيث ينقص من حسناته أو يزاد في سيئاته، وليس الوزن من أجل أن يعلم الله الراجح من المرجوح، فإن الله تعالى عالم بكل شيء. وبعض الفرق الضالة أنكرت الميزان من جهة العقل فقالوا: إن الميزان يحتاج إليه البقال، والناس هم الذين يحتاجون إلى معرفة الراجح والمرجوح، والله عز وجل لا يحتاج إلى ذلك، لعلمه بكل شيء، وهذا هو البلاء الذي حصل لمن ابتلي من المبتدعة، بأن قاس الله على خلقه، ففر من إثبات شيء ثابت بحجة أن ذلك يكون فيه مشابهة، مع أن الله عز وجل لا يشبه شيئاً من خلقه، وما يضاف إلى الله عز وجل فإنه على ما يليق به، وما يضاف إلى المخلوقين فعلى ما يليق بهم، والوزن إنما هو من أجل العباد، وليس من أجل شيء يرجع إلى الله سبحانه وتعالى. وقد جاءت الآيات في كتاب الله والأحاديث في سنة رسول الله صلى الله عليه وسلم مثبتة لذلك، ومن ذلك حديث البطاقة والسجلات الذي يدل على أن له كفتين، ومن ذلك قول الله عز وجل: وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ [الأنبياء:47]. وفي آخر حديث في صحيح البخاري عن أبي هريرة : (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم)، وكذلك قوله صلى الله عليه وسلم في الحديث الذي رواه مسلم عن أبي مالك الأشعري : (الطهور شطر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن -أو تملأ- ما بين السماء والأرض). وعلى هذا فالوزن ثابت في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. وأورد أبو داود حديث عائشة رضي الله عنها (أنها ذكرت النار فبكت، فقال رسول الله صلى الله عليه وسلم: ما يبكيك؟ قالت: ذكرت النار فبكيت، فهل تذكرون أهليكم يوم القيامة)؟ والحديث من رواية الحسن عن عائشة بالعنعنة وهو مدلس، ولا أدري هل روايته عن عائشة متصلة أو غير متصلة، لكن سواء روى عنها أم لم يرو فما دام أن ذلك بالعنعنة وهو مدلس فإن ذلك يقدح في الرواية. وأيضاً من ناحية المعنى وأنهم لا يذكرون أهليهم، فهم من حين يخرجون من قبورهم وهم في أمر يذهل بعضهم عن بعض، ولهذا جاء في الحشر أنهم يخرجون حفاة عراة غرلاً، قالت عائشة رضي الله عنها: (الرجال والنساء ينظر بعضهم إلى بعض؟ قال: الأمر أعظم من أن يهمهم ذلك) يعني: أنهم لا يفكرون بالشهوات واللذات وما كان يجري في الدنيا من فتنة الرجال بالنساء والنساء بالرجال؛ لأنهم في حال أكبر من أن يفكروا بهذا الأمر، فهذا كما هو معلوم مما ينسيهم أهليهم، فكل مشغول بنفسه وكل يقول: نفسي نفسي! وأيضاً أولو العزم من الرسل كل واحد منهم يقول في ذلك الموقف: نفسي نفسي، اذهبوا إلى غيري، ولا يشفع! فقصْرُه نسيان الأهل على هذه المواقف الثلاثة مع أن الذهول موجود من حين الموقف يدل على أن في المتن نكارة، والإسناد فيه تدليس.

تراجم رجال إسناد حديث عائشة في ذكر الميزان

قوله: [ حدثنا يعقوب بن إبراهيم ]. يعقوب بن إبراهيم الدورقي ، وهو ثقة أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، وكذلك هو ومحمد بن بشار و محمد بن المثنى من صغار شيوخ البخاري ، وهم من شيوخ أصحاب الكتب الستة، وقد مات الثلاثة في سنة واحدة، وهي سنة مائتين واثنتين وخمسين، أي قبل وفاة البخاري بأربع سنوات. [ و حميد بن مسعدة ]. صدوق أخرج له مسلم وأصحاب السنن. [ أن إسماعيل بن إبراهيم ]. إسماعيل بن إبراهيم ابن علية ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا يونس ]. يونس بن عبيد ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال يعقوب : عن يونس ، وهذا لفظ حديثه ]. أي أن يعقوب عندما ساق الإسناد ذكر أن ابن علية عنعن عن يونس ، أي: أن لفظ الإخبار إنما هو لحميد بن مسعدة ، وأما لفظ المتن فليعقوب .

الأسئلة

ذكر ما يوزن يوم القيامة

السؤال: ما هو الذي يوزن يوم القيامة؟ الجواب: توزن الأعمال وتوزن الصحائف، وقيل أيضاً: إنه يوزن الإنسان نفسه، كما جاء في قصة عبد الله بن مسعود رضي الله عنه أن ساقه أثقل من جبل أحد.

هل تتعدد الموازين

السؤال: هل هو ميزان واحد أم أنها موازين متعددة؟ الجواب: الله أعلم، لكن كما هو معلوم أن الله على كل شيء قدير، والمهم أن الوزن يحصل سواء كان الميزان واحداً أو متعدداً، وكونه واحداً أيضاً ليس فيه إشكال، كما أن الله عز وجل يسأل الناس واحداً واحداً، ومعلوم أن أمور الآخرة تختلف عن أمور الدنيا. وقوله تعالى: (( وَنَضَعُ الْمَوَازِينَ )) وقوله: (( خَفَّتْ مَوَازِينُهُ )) لا تعني أنه لا بد وأن تكون الموازين جمعاً؛ لأنه من الممكن أن يكون واحداً ممكن، فليس ذلك بمستحيل من ناحية العقل.

كيف توزن الأعمال

السؤال: كيف يوزن العمل مع أنه أمر معنوي؟ الجواب: تقلب الأعراض أعياناً فتوزن، وهذا مثل الكلام الذي هو صفة للإنسان وليس له جرم، ولكن الله تعالى يقلب الأعراض ويجعلها أعياناً تقبل الوزن.

وزن أعمال الكفار

السؤال: هل توزن أعمال الكفار مع العلم بأنهم من أهل النار، أم أنها توزن فقط لإقامة الحجة عليهم؟ الجواب: معلوم أن الكفار ليس لهم حسنات حتى توضع في كفة والسيئات في كفة، والذي يحصل لهم هو الحساب، وذلك أنهم يقررون عليها ويقال: عملت كذا وحصل منك كذا وكذا، وفي ذلك زيادة تبكيت وتقريع لهم. وقد جاء في القرآن: وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ [المؤمنون:103]، والكفار هم الذين يخلدون في النار، وأما من ناحية الوزن والمقابلة بين كفة وكفة فليس عندهم حسنات حتى تكون في الكفة الثانية.

الترتيب بين الصراط والميزان والحوض

السؤال: ما هو الترتيب الصحيح بين الصراط والميزان والحوض؟ الجواب: الذي يبدو أن الحوض في عرصات القيامة قبل الميزان، والميزان يكون بعد الحساب، والحساب يكون في إنهاء الموقف الذي يموج فيه الناس بعضهم في بعض ويستشفعون، ويأتي الله عز وجل لفصل القضاء بينهم بالحساب، وعندما يثبت العمل ويكون جاهزاً فعند ذلك يأتي الوزن من أجل أن يوقف العباد على عدل الله عز وجل، وبعد الميزان الصراط؛ لأن الصراط ليس بعده إلا النار أو الجنة، وهو فوق النار، ومن جاء على ظهره يريد العبور إلى الجنة فإنه يقع في النار إذا كان من أهلها، وإذا كان ممن وفقه الله فإنه يتجاوز الصراط على الكيفية التي يتفاوت الناس فيها بالسير على الصراط، وذلك حسب أعمالهم، وعلى هذا فالحوض أولاً، والميزان بعده، والصراط بعد ذلك، وذكر بعضهم لترتيبها لفظ: (حمص).

للميزان كفتان لا لسان

السؤال: هل للميزان كفتان ولسان؟ الشيخ: أما أن له لساناً فلا أعلم ذلك؛ لأن الإنسان لا يعرف عن ذلك شيئاً، وإنما له كفتان كما جاء في حديث البطاقة والسجلات.

الدجال

شرح حديث أبي عبيدة في ذكر الدجال

قال المصنف رحمه الله تعالى: [ باب في الدجال حدثنا موسى بن إسماعيل حدثنا حماد عن خالد الحذاء عن عبد الله بن شقيق عن عبد الله بن سراقة عن أبي عبيدة بن الجراح قال: سمعت النبي صلى الله عليه وسلم يقول: (إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه، وإني أنذركموه، فوصفه لنا رسول الله صلى الله عليه وسلم وقال: لعله سيدركه من قد رآني وسمع كلامي! قالوا: يا رسول الله! كيف قلوبنا يومئذ أمثلها اليوم؟ قال: أو خير) ]. أورد بعد ذلك أبو داود باباً في الدجال، والدجال: هو إنسان من بني آدم يخرج في آخر الزمان، ويكون ذلك قرب قيام الساعة في زمن عيسى بن مريم عليه الصلاة والسلام، ويكون موجوداً قبل أن ينزل عيسى، ويكون أيضاً في زمن المهدي ، فقد جاء في الحديث أن عيسى بن مريم يصلي وراء إمام المسلمين، وقد جاء في بعض الأحاديث أنه المهدي ، ثم بعد ذلك يخرج الدجال ويقتله عيسى بباب لد، فهو من علامات الساعة التي تكون في آخر الزمان، وهو فتنة عظيمة، ويأتي الناس بأمور عجيبة غريبة فيفتنون به، وقد أعطي القدرة على الانتقال، فجاء أن سيره في الأرض كالغيث استدبرته الريح، ويطوف المدن ولا يمنع من شيء منها إلا من مكة والمدينة، ويأتي الناس بجنة ونار، وناره جنة وجنته نار، ولا يستطيع دخول المدينة بل تمنعه الملائكة من دخولها، وجاء في الحديث أنها ترجف ثلاث رجفات فيخرج إليه كل كافر وكافرة وكل منافق ومنافقة، ويتبعونه. وقد جاء فيه أحاديث كثيرة متواترة في الصحيحين وفي غير الصحيحين، وقد جاء أن الأنبياء حذروا أممهم منه، وحذر النبي صلى الله عليه وسلم أمته منه، وجاء عنه أحاديث تدل على أنه قريب جداً، وقد جاء أنه قال: (إن يخرج وأنا فيكم فأنا حجيجه، وإلا فكل امرئ حجيج نفسه)، ولعل هذا كان قبل أن يعلم أن وقته متأخر؛ لأنه جاء عنه عليه الصلاة والسلام نصوص تدل على تأخر وقته، وعلى وجود أمور تقع قبل وقته، فما جاء من الأحاديث يحمل على أنه لم يكن قد أوحي إليه بالوقت الذي يخرج فيه بالتحديد، ولكنه قريب، فقد أخبر عليه السلام أنه بعث والساعة كهاتين، والدجال من علامات الساعة، ولكن جاء في بعض الأحاديث ما يدل على قربه، وأنه قد يخرج وهو فيهم، وقد يخرج وهو ليس فيهم، وجاءت بعد ذلك نصوص تدل على أنه لا يخرج وهو فيهم، وإنما يكون في وقت متأخر، وأن عيسى هو الذي يتولى قتله، ويكون ذلك في أمور ليست متصلة بزمانه صلوات الله وسلامه وبركاته عليه. وأورد أبو داود حديث أبي عبيدة عامر بن عبد الله بن الجراح رضي الله تعالى عنه. قوله: [ (إنه لم يكن نبي بعد نوح إلا وقد أنذر الدجال قومه) ]. يعني: أنذرهم فتنة الدجال. قوله: [ (وإني أنذركموه، فوصفه لنا رسول الله صلى الله عليه وسلم وقال: لعله سيدركه من قد رآني وسمع كلامي) ]. معناه: أنه قد يخرج في زمن قريب، وأن الذين رأوا الرسول صلى الله عليه وسلم وصحبوه قد يدركونه ويرونه، وهذا يشبه الحديث الذي قال: (إن يخرج وأنا فيكم فأنا حجيجه، وإلا فكل امرئ حجيج نفسه). قوله: [ (قالوا: يا رسول الله! كيف قلوبنا يومئذ، أمثلها اليوم؟ قال: أو خير) ]. أي: كيف تكون قلوبنا يوم خروج الدجال من ناحية الثبات؛ لأنه إذا جاء بالفتنة فإن بعض الناس سيتأثر ويتغير ما في نفسه، لأنه يرى أموراً مذهلة. وهنا أشار إلى أن قلوبهم مثل الآن أو خير، أي: أنهم سيثبتون ولا يحصل لهم الافتتان به، فلا يصدقونه ويتبعونه، وقد أخبرهم النبي صلى الله عليه وسلم عن أخباره، وأن جنته نار وناره جنة. والحديث ضعفه الألباني ؛ ففي إسناده عبد الله بن سراقة قال البخاري : إنه لم يسمع من أبي عبيدة .

تراجم رجال إسناد حديث أبي عبيدة في ذكر الدجال

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ، ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن خالد الحذاء ]. خالد بن مهران الحذاء ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شقيق ]. وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عبد الله بن سراقة ]. عبد الله بن سراقة وثقه العجلي ، وقال البخاري : إنه لم يسمع من أبي عبيدة ، أخرج له أبو داود و الترمذي . الملقي: [ عن أبي عبيدة بن الجراح ]. أبو عبيدة عامر بن عبد الله بن الجراح رضي الله تعالى عنه، وهو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث ابن عمر في ذكر الدجال

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن أبيه قال: (قام النبي صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله، فذكر الدجال فقال: إني لأنذركموه، وما من نبي إلا قد أنذره قومه، لقد أنذره نوح قومه، ولكني سأقول لكم فيه قولاً لم يقله نبي لقومه: تعلمون أنه أعور وأن الله ليس بأعور) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن الرسول صلى الله عليه وسلم خطب الناس وحذرهم من فتنة الدجال، وذكر لهم أنه ما من نبي إلا وقد أنذره قومه، وأنه صلى الله عليه وسلم سيقول فيه قولاً ما قاله نبي قبله، ومعنى ذلك أن الله تعالى قد أعطاه من العلم ما لم يعطه أحداً قبله من الأنبياء الذين أنذروا أقوامهم إياه، فإنه قد وصفه لهم في حديثه هذا أنه أعور والله عز وجل ليس بأعور، وهو يدعي الألوهية، ومع ذلك فهو يحمل شاهداً يدل على كذبه، وهو أنه لا يستطيع أن يغير هذا الأمر الذي فيه من التشويه والهيئة القبيحة. والحديث يدل على أن هذا الكلام الذي جاء في آخر الحديث والذي أخبر النبي صلى الله عليه وسلم أصحابه به ليس مما كان عند الأنبياء السابقين، وإنما أطلعه الله عز وجل عليه. وهو يدل أيضاً على وصف الله عز وجل بأن لله عينين، وهو من الأدلة التي يستدل بها أهل السنة والجماعة على إثبات العينين لله عز وجل، لأنه قال: (إن ربكم ليس بأعور)، والعور هو ألا يكون معه إلا عين واحدة، والله عز وجل له عينان.

تراجم رجال إسناد حديث ابن عمر في ذكر الدجال

قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد الشعيري ، وهو ثقة أخرج له مسلم و أبو داود . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ، ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن عمر رضي الله تعالى عنهما، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الأسئلة

إذا أدرك الصحابة الدجال فإنهم لن ينخدعوا به

السؤال: هل يفهم من قول الصحابة رضي الله عنهم في حديث الدجال: (كيف قلوبنا يومئذ أمثلها اليوم؟) وقول النبي صلى الله عليه وسلم: (أو خير) أن من يدرك الدجال من المؤمنين فقلوبهم خير من قلوب الصحابة؟ الجواب: لا؛ لأن الكلام والخطاب للصحابة، ومعناه: أنكم إذا أدركتموه فأنتم تسلمون منه وقلوبكم يكون فيها من الثبات ومن اليقين ما يجعلكم لا تنخدعون به ولا تتبعونه.

بناء المقابر في البلاد التي يقرب الماء فيها من السطح

السؤال: المقابر في بلادنا في وسط المزارع، ولذلك فإن مستوى الماء بعد متر من الحفر فيقوم الناس ببناء القبور بالطوب وبعضهم يجعلونها أعلى من الأرض بمتر أو مترين، فهل يجوز مثل هذا؟ الجواب: المناسب أن تكون القبور في أماكن ليس فيها ماء، وعلى الناس أن يبحثوا عن أماكن بعيدة من الماء فيدفنوا الموتى فيها، فإن عسر ذلك واقتضى الأمر جعل الميت في شيء من أجل ألا يذهب في الماء فلا بأس به، وأما كونه يرفع البنيان كمثل المقصورة ويدفن الميت كذلك فإن هذا من أسباب الفتن التي تجعل الناس يفتنون بالموتى ويعظمونهم.

تزاور الأرواح في القبور

السؤال: هذا يسأل عن أحاديث تزاور الأرواح، فيذكر أن الشيخ الألباني صحح أو حسن حديث تزاور الأرواح، وأثبت ابن تيمية رحمه الله حديث تزاور الأرواح في القبور في الفتاوى الكبرى، فما رأيكم؟ الجواب: أنا لا أعلم عن ذلك شيئاً.

ضمة القبر للمؤمن ليست من قبيل العذاب

السؤال: ماذا تقولون في ضمة القبر التي قال عنها الرسول صلى الله عليه وسلم: (لو نجا منها أحد لنجا منها سعد) هل هذه الضمة تساوي ضمة الكافر أم لا؟ الجواب: لا يمكن أن يكون كذلك؛ لأن سعد بن معاذ قد اهتز لموته عرش الرحمن، ومع ذلك ينجو منها، ولذا فالذي يبدو -والله أعلم- أنها ليست بعذاب في حق مثله. فالكافر يضيق عليه القبر حتى تختلف أضلاعه ويعذب بذلك، وأما المؤمن الذي هو دون سعد بن معاذ وغيره من الصحابة فيفسح له في قبره.

وصف ملكي القبر بالسواد والزرقة

السؤال: ورد في حديث ثابت: (أن من صفات في القبر أنهما أسودان أزرقان)؟ الجواب: لا أعلم ثبوت هذا، ولكن أقول: إذا ثبت ذلك عن الرسول صلى الله عليه وسلم قلنا به، فالناس لا يعرفون ولا يعتقدون إلا ما تثبتت به السنة عن رسول الله صلى الله عليه وسلم؛ لأن هذه أمور غيبية، فنقتصر فيها على ما جاء في الوحي.

سؤال الشهيد والمرابط في القبر

السؤال: ورد أن الشهداء لا يفتنون في القبور، حيث قال صلى الله عليه وسلم: (كفى ببارقة السيوف فوق رأسه فتنة)، وكذا ورد في المرابط أنه: (يؤمن الفتان)؟ الجواب: هذا لا يدل على أنهم لا يسألون، ويمكن أنه يؤمن من فتن أخرى غير أمر السؤال، وأما السؤال فهو كما ذكر عن ابن تيمية أن المكلفين يسألون في قبورهم ولا يستثنى من ذلك إلا الأنبياء، وفيهم خلاف كما قال.

حكم إعطاء مدير المؤسسة للموظف مالاً دون إذن المالك

السؤال: أنا أعمل لدى إحدى المؤسسات وأستلم راتباً شهرياً، وكان في المحل مدير يعطيني كل يوم عشرة ريالات دون أن يعلم صاحب المحل، فهل هذه العشرة الريالات حلال أم حرام علماً بأن هذه الفلوس بلغت ثلاثة آلاف وستمائة خلال عامين؟ الجواب: يرجع السائل إلى الذي كان يعطيه الفلوس ويسأله: هل يعطيه بإذن من المالك أم بغير إذن؟ فإن كان بإذن فهو يستحقها، وإن كان بغير إذن فهو لا يستحقها، وعليه إرجاعها إلى مال صاحب المحل أو التحلل منه.

العقيقة عن المولود بعد ست سنوات من ولادته

السؤال: لي طفلة عمرها ست سنوات ولم أعق عنها، فهل يجوز لي أن أتصدق الآن بذبيحة في مكة؛ علماً أني جئت هنا للعمرة؟ الجواب: نعم. يعق عنها الآن، وله أن يتصدق بهذه الذبيحة في مكة وإن كان من غير أهل مكة.

حكم السعي بين الصفا والمروة على مركوب

السؤال: أنا مصاب بمرض الدوالي في ساقي وأخاف من المضاعفات وأنا ذاهب للعمرة ولا أستطيع أن أسعى بين الصفا والمروة على رجلي، فهل يجوز لي أن أستخدم عجلة؟ وهل تلزمني الفدية إن فعلت ذلك؟ الجواب: له أن يركب العربيات التي تستخدم للسعي بين الصفا والمروة إذا كان يتضرر من المشي، وليس عليه فدية إذا فعل ذلك، قال تعالى: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286].

إغلاق باب الاجتهاد

السؤال: القول بأن باب الاجتهاد مغلق، هل قاله أحد من السلف؟ وماذا يلزم على هذا القول؟ الجواب: هو مغلق عن الذين ليس عندهم علم، وأما من عنده قدرة فليس مغلقاً دونه.

أول ما خلق الله

السؤال: ما الراجح في الأولية: خلق العرش أم القلم؟ الجواب: بعض أهل العلم يقول: إن القلم هو الأول؛ لحديث: (أول ما خلق الله القلم). ومنهم من يقول: إن العرش أول مخلوق، وإن قوله: (إن أول ما خلق الله القلم قال له: اكتب) معناه أنه أول ما خلقه قال له: اكتب، أي فلم تبق فترة بين خلقه وأمره بالكتابة. وقد ذكر ابن القيم الخلاف في النونية، ورجح أن العرش متقدم، قال: والناس مختلفون في القلم الذي كتب القضاء به من الديان هل كان قبل العرش أو هو بعده قولان لاهل العلم مشهوران والحق أن العرش قبل لأنه قبل الكتابة كان ذا أركان"


شرح سنن أبي داود - 541

شرح سنن أبي داود

شرح سنن أبي داود [541]

جاء الإسلام لجمع كلمة المسلمين وتوحيدهم تحت ظل إمام يحكمهم ويقيم دين الله فيهم، وقد أمر الله ورسوله بطاعته والصبر على أذاه، ونهيا عن عصيانه والخروج عليه ما صلى، بل جاء الأمر بقتل من يفرق كلمة المسلمين. وعلى المسلم إذا رأى من أميره منكراً أن ينكره عليه بالطريقة المشروعة التي تحقق المصلحة ولا تؤدي إلى ضرر أو مفسدة.

قتل الخوارج

شرح حديث ذم مفارقة الجماعة

قال المصنف رحمه الله تعالى: [ باب في قتل الخوارج. حدثنا أحمد بن يونس حدثنا زهير و أبو بكر بن عياش و مندل عن مطرف عن أبي جهم عن خالد بن وهبان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: (من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه)]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في قتل الخوارج ]. والخوارج: هم فرقة من فرق الضلال خرجوا على علي رضي الله تعالى عنه لما حصل التحكيم بين أهل العراق وأهل الشام، وقالوا: لا حكم إلا لله، وانحازوا إلى مكان معين يقال له: حروراء، فأرسل إليهم علي رضي الله عنه ابن عباس فناظرهم، ورجع من رجع منهم وبقي من بقي منهم، وبعد ذلك حصل قتالهم من علي رضي الله عنه؛ لأنهم خرجوا عليه، وصاروا منحازين، وتكلموا في علي وفي غيره من الصحابة بسبب التحكيم. وقد جاءت الأحاديث في قتالهم وفي فضل ذلك، وجاء في بعض الأحاديث أنه قال: (تمرق مارقة على حين فرقة من المسلمين تقتلهم أولى الطائفتين بالحق). وقد حصل ذلك من علي رضي الله عنه، فإنه قاتلهم وصار بهذا الحديث هو الأولى بالحق من معاوية ، و معاوية رضي الله عنه مجتهد، والمجتهد المصيب له أجران والمجتهد المخطئ له أجر واحد، وكلهم من أصحاب رسول الله صلى الله عليه وسلم، والواجب محبة الجميع، وتوليهم، والدعاء لهم، وذكرهم بما يليق بهم، وحفظ الألسنة والقلوب من أن يكون فيها شيء لا يليق في حقهم رضي الله تعالى عنهم وأرضاهم. وقد أورد أبو داود رحمه الله حديث أبي ذر رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه). ومعناه: أن من فارق جماعة المسلمين وخرج عليهم فإنه يكون بذلك قد ضل وتاه؛ والربقة قيل: هي ما يوضع في رقبة البعير من أجل حفظه وربطه به، أو تربط الدابة به حتى لا تذهب وتضيع، وإذا انفلتت تلك الربقة التي ربطت بها فإنها تضيع وتذهب عن صاحبها، فيكون الذي خرج من الجماعة بمثابة تلك الدابة التي كانت محاطة بسياج الجماعة، ولما خرجت صارت عرضة للضياع وللتلف. وهذا لا يدل على الكفر؛ ولكن يدل على أن من خرج وقاتل فإنه يستحق أن يقاتل، أما من شذ أو خرج عن جماعة المسلمين بتكوينه جماعة أو حزباً، فإنها تعمل الاحتياطات التي تمنع من شره.

تراجم رجال إسناد حديث ذم مفارقة الجماعة

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ، ثقة أخرج له أصحاب الكتب الستة. [ و أبو بكر بن عياش ]. وهو ثقة أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ و مندل ]. وهو مندل بن علي العنزي ، وهو ضعيف، أخرج له أبو داود و ابن ماجة . [ عن مطرف ]. مطرف بن طريف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي جهم ]. سليمان بن الجهم ، ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن خالد بن وهبان ]. وهو مجهول، أخرج له أبو داود . [ عن أبي ذر ]. جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. والحديث في إسناده رجل مجهول، وله شواهد تدل على ما دل عليه من التحذير من الخروج عن الجماعة.

شرح حديث الصبر على الولاة إذا استأثروا بالفيء

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن محمد النفيلي حدثنا زهير حدثنا مطرف بن طريف عن أبي الجهم عن خالد بن وهبان عن أبي ذر قال: قال رسول الله صلى الله عليه وسلم: (كيف أنتم وأئمة من بعدي يستأثرون بهذا الفيء؟ قلت: إذن والذي بعثك بالحق! أضع سيفي على عاتقي ثم أضرب به حتى ألقاك أو ألحقك، قال: أولا أدلك على خير من ذلك؟ تصبر حتى تلقاني)]. أورد أبو داود رحمه الله حديث أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كيف أنتم وأئمة من بعدي يستأثرون بهذا الفيء)، يعني: ما حالكم معهم وما موقفكم منهم؟ ومعلوم أنه قد جاءت الأحاديث الكثيرة في الصبر عند الأثرة، وأن الإنسان لا يقدم على شيء فيه مضرة من أجل حظ فاته من حظوظ الدنيا، أو أنه استؤثر عليه بشيء من أمور الدنيا، والرسول صلى الله عليه وسلم أوصى الأنصار رضي الله عنهم بأن يصبروا، (وجاء عنه صلى الله عليه وسلم أنه أمر بالسمع والطاعة، فكان أصحابه يبايعونه على الطاعة في عسرهم ويسرهم، ومنشطهم ومكرههم، وعلى أثره عليهم). أي أن يستأثر بالمال دونهم فلا يدعوهم ذلك إلى الخروج وإحداث فتن تترتب عليها أضرار لا حد لها، فإن الأمن والاطمئنان خير من فوات شيء يريد بعض الناس أن يكون له. فالواجب السمع والطاعة وعدم الخروج وعدم إيجاد أي شيء يحدث الفتن والقلاقل ويفرق الجمع، ويخل بالأمن، ولو فات الإنسان شيء من حظوظ الدنيا. قوله: (يستأثرون بهذا الفيء). والفيء: هو ما يؤخذ من الكفار بدون قتال، وحكمه أن يصرف في مصالح المسلمين، وإذا حصل بقتال فإنه غنيمة، والغنيمة تقسم أخماساً: أربعة أخماس منها تكون للغانمين، وخمس يكون للمصارف التي ذكرها الله عز وجل بقوله: وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ.. [الأنفال:41] الآية. قوله: [ (تصبر حتى تلقاني) ]. أي: تصبر حتى الموت، وهذا لا يدل على أن الأموات يتلاقون في البرزخ، ولكن كما جاء في الأنصار: (فاصبروا حتى تلقوني على الحوض). قوله: [ (قلت: إذن والذي بعثك بالحق! أضع سيفي على عاتقي، ثم أضرب به حتى ألقاك أو ألحقك)]. معناه: أي أنه سيقاتل من حصل منه ذلك، لكن الرسول صلى الله عليه وسلم أرشده إلى ما هو خير من ذلك، وهو ما يكون فيه السلامة، وعدم حصول الشيء الذي فيه مضرة، فقال له: (أولا أدلك على خير من ذلك؟ تصبر حتى تلقاني) يعني: أن الإنسان يصبر ولو حصل له ما حصل من المضرة، أو فاته ما فاته من المصالح، وذلك حتى ينتقل من هذه الحياة الدنيا إلى الحياة الآخرة ولم تحصل منه فتن وأمور يترتب عليها إضرار بالعامة، وحصول اختلال الأمن الذي لا يقر للناس معه قرار، ولا يهدأ لهم بال، ولا يطيب لهم عيش، ولا يأمنون على أنفسهم، ولا يستريحون في بيوتهم. ولهذا جاءت الأحاديث الكثيرة في الصبر على جور الولاة وتحريم الخروج عليهم ولو كانوا جائرين، لما يترتب على الخروج من أضرار تفوق جورهم، وذلك بما يحصل بسبب ذلك من الفتن واختلال الأمن، وأن الناس لا يأمنون على أنفسهم ولا على أموالهم ولا على أعراضهم. وقد يقال: هل قوله: (أولا أدلك على خير من ذلك؟) فيه إرشاد إلى ما هو أفضل مع جواز الخروج؟ والجواب: لا يدل على ذلك؛ لأن النصوص واضحة في النهي عن الخروج، وهذا أخذ بالمشتبهات، والواجب هو الأخذ بالأمور الواضحة الجلية التي فيها تحريم الخروج على الولاة ولو كانوا جائرين، أو استأثروا بالمال، ولكن هذا فيه الإرشاد إلى ما فيه السلامة وإلى ما هو خير للإسلام والمسلمين، وهو الصبر وعدم الخروج.

تراجم رجال إسناد حديث الصبر على الولاة إذا استأثروا بالفيء

قوله: [ حدثنا عبد الله بن محمد النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير حدثنا مطرف بن طريف عن أبي الجهم عن خالد بن وهبان عن أبي ذر ]. وقد مر ذكر هذا الإسناد. والحديث ضعفه الألباني ، ولعله من جهة خالد بن وهبان ، وهذا الحديث ليس له شواهد من ناحية ذكر الخروج والإرشاد إلى ما هو خير منه، بخلاف الحديث الذي قبله. ومعنى هذا الحديث مشتبه من حيث المقارنة بين الصبر والخروج بالتفضيل، وهذا مخالف لما جاء في النصوص الأخرى الواضحة الجلية التي فيها أن الصبر هو المطلوب، وأنه ليس هناك مفاضلة بين شيئين أحدهما أولى من الآخر، وينبغي لو صح هذا الحديث أن يحمل على الواضح.

شرح حديث النهي عن مقاتلة الولاة ما صلوا

قال المصنف رحمه الله تعالى: [ حدثنا مسدد وسليمان بن داود المعنى، قالا: حدثنا حماد بن زيد عن معلى بن زياد و هشام بن حسان عن الحسن عن ضبة بن محصن عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: قال رسول الله صلى الله عليه وسلم: (ستكون عليكم أئمة تعرفون منهم وتنكرون، فمن أنكر -قال أبو داود قال هشام : بلسانه- فقد برىء، ومن كره بقلبه فقد سلم، ولكن من رضي وتابع. فقيل: يا رسول الله! أفلا نقتلهم؟ -قال ابن داود : أفلا نقاتلهم؟- قال: لا، ما صلوا)]. أورد أبو داود حديث أم سلمة رضي الله عنها: أن النبي عليه الصلاة والسلام قال: (ستكون عليكم أئمة تعرفون منهم وتنكرون). يعني: ترون أموراً معروفة حسنة وأموراً منكرة، فعندهم خير وشر، وأمور محمودة وأمور مذمومة، وأمور هي حق وأمور هي باطل. قوله: [ (فمن أنكر -قال أبو داود قال هشام : بلسانه- فقد برئ)]. الإنكار يكون على الأمر المنكر، وأما الأمر المحمود فليس فيه إشكال، وإنما الكلام في المنكر الذي يحصل منهم، فمن أنكر بلسانه، يعني: وذلك بالطريقة المشروعة التي تترتب عليها مصلحة ولا تترتب عليها مضرة، فلا يكون ذلك الإنكار على المنابر، أو بطريقة التشهير، أو الكلام في المجامع مما يترتب عليه تهييج الغوغاء وحصول الفتن، فإن هذا ليس من النصح ولا من الصواب. والإنسان لا يرضى لنفسه بهذا الشيء، فلو حصل منه أخطاء فإنه لا يحب أن تعلن وأن تذكر على المنابر أو في المجامع، فإذا كان عند الإنسان خطأ فإنه يحب أن ينصح سراً، وأن ينكر عليه سراً، ولا يحب أن ينكر عليه علانية. وإذا كان الأمر كذلك فعلى الإنسان أن يعامل الناس بمثل ما يحب أن يعاملوه به؛ للحديث الذي رواه مسلم في صحيحه عن عبد الله بن عمرو بن العاص رضي الله عنه في حديث طويل، وفيه قوله صلى الله عليه وسلم: (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله واليوم الآخر، ثم قال: وليأتي إلى الناس الذي يحب أن يؤتى إليه). وجاء عن أسامة بن زيد رضي الله عنه أنهم كلموه في شأن عثمان رضي الله عنه فقال لهم: أترون أني لا أكلمه إلا وأنتم تسمعون؟ لقد كلمته. يعني: أنه كلمه على وجه لا يترتب عليه ضرر ولا مفسدة. والحاصل أن المنكر ينكر بالطريقة التي تفيد، لا بالطريقة التي تزيد الطين بلة، وتسبب الفتن والقلاقل وتهيج الغوغاء. قوله: [ (فقد برئ)]. يعني: أنه أدى ما عليه. قوله: [ (ومن كره بقلبه فقد سلم)]. وذلك حيث لم يتمكن من التنبيه والإنكار باللسان، ولم يذكر الإنكار باليد في هذا الحديث. قوله: [ (ولكن من رضي وتابع)]. أي: فهذا هو الذي يأثم؛ لكونه تابع على المنكر وأقره وحصل منه الرضا بالمنكر، فهذا يأثم ويصير شريكاً للحاكم في الإثم. قوله: [ (فقيل: يا رسول الله أفلا نقتلهم؟ -قال ابن داود : أفلا نقاتلهم؟- قال: لا، ما صلوا)]. أي أن سليمان بن داود قال: (أفلا نقاتلهم؟) ، و قال مسدد : (أفلا نقتلهم؟). فالقتل قد يحصل من الإنسان في الخفاء، وأما القتال فتكون فيه مناصبة وبروز وإظهار. والمعنى أنه لا يجوز أن يحصل القتل الذي هو الاغتيال أو الإتيان بالخفاء، ولا يجوز أن تحصل المقاتلة بأن يظهر وينصب نفسه ويقاتل الوالي أو الإمام؛ فإن كل ذلك لا يجوز؛ لأن الرسول صلى الله عليه وسلم قال: (لا ما صلوا)، أي: إذا كانوا يصلون فلا يجوز الخروج عليهم، ولا يجوز قتلهم ولا مقاتلتهم. وهذا من أوضح الأدلة التي يستدل بها على كفر تارك الصلاة تهاوناً وكسلاً؛ لأن الرسول صلى الله عليه وسلم قال في الحديث الآخر: (إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان)، وهنا قال: (لا، ما صلوا)، فدل على أن ترك الصلاة من الكفر الواضح الذي عند الناس فيه من الله برهان؛ لأنه جعل ذلك في مقابل قوله: (إلا أن تروا كفراً بواحاً)، فكأنه هنا ذكر مثالاً للكفر البواح الذي فيه من الله برهان، وهو كونهم لا يصلون، فإذا كانوا يصلون فإنه لا يخرج عليهم، وإذا كانوا يصلون لا فإنه يجوز الخروج عليهم. ولكن كما قلت: إذا وجد الكفر فلا يجوز الإقدام على الخروج إلا إذا عرف بأنه ستترتب عليه مصلحة، ولا تحصل مفسدة أكبر وأعظم من تلك المفسدة التي يراد التخلص منها؛ لأنه قد يترتب على ذلك إزالة الخارجين، ويترتب على ذلك فتن وأمور لا تحمد، فلا تكون هناك فائدة ولا مصلحة. وقد يقال: هل يصح تفسير: (ما صلوا) بإبقائهم على شعيرة الصلاة بين المسلمين وإقامة المساجد، أي: ما لم يمنعوا الناس من الصلاة؟ فنقول: ليس هذا معناه؛ لأن كلمة (صلوا) ترجع إلى فعلهم، أي: ما كانوا من المصلين، وليس معنى ذلك أنهم تركوا الناس ولم يمنعوهم وإن كانوا في أنفسهم لا يصلون. وفي رواية أخرى: (لا، ما أقاموا فيكم الصلاة)، ومعلوم أن الأمير إذا حضر فهو الذي يصلي بالناس، ويكون من شأنه أن يكون هو الإمام، وقد كان الأمراء والولاة هم الذين يصلون بالرعية كما كان أبو بكر و عمر و عثمان وغيرهم من الصحابة هم الذين يتولون الصلاة، ويقومون بها.

تراجم رجال إسناد حديث النهي عن مقاتلة الولاة ما صلوا

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و سليمان بن داود ]. سليمان بن داود أبو الربيع الزهراني ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن معلى بن زياد ]. وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و هشام بن حسان ]. هشام بن حسان ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ضبة بن محصن ]. وهو صدوق، أخرج له مسلم و أبو داود و الترمذي . [ عن أم سلمة ]. هند بنت أبي أمية رضي الله عنها وأرضاها، وهي أم المؤمنين، وحديثها أخرجه أصحاب الكتب الستة.

شرح حديث النهي عن مقاتلة الولاة ما صلوا من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة قال: حدثنا الحسن عن ضبة بن محصن العنزي عن أم سلمة عن النبي صلى الله عليه وسلم بمعناه، قال: (فمن كره فقد برىء، ومن أنكر فقد سلم). قال قتادة : يعني: من أنكر بقلبه ومن كره بقلبه ]. وهذا كما هو معلوم عند من لا يتمكن من الإنكار باللسان، وإلا فإنه إذا حصل الإنكار باللسان على الوجه المشروع، والذي لا تترتب عليه مضرة فإن هذا هو المطلوب، كما في قوله صلى الله عليه وسلم: (من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه)، فإنه إذا تمكن من الإنكار باللسان لم يكف الإنكار بالقلب، ولا بد من الإنكار بالقلب لمن لا يتمكن من الإنكار باللسان.

تراجم رجال إسناد حديث النهي عن مقاتلة الولاة ما صلوا من طريق أخرى

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار الملقب بندار ، وهو ثقة أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن هشام ]. معاذ بن هشام بن أبي عبد الله الدستوائي ، وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الحسن عن ضبة بن محصن العنزى عن أم سلمة ]. وقد مر ذكر الثلاثة.

شرح حديث الأمر بقتل من يفرق أمر المسلمين

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن شعبة عن زياد بن علاقة عن عرفجة قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ستكون في أمتي هنات وهنات وهنات، فمن أراد أن يفرق أمر المسلمين وهم جميع فاضربوه بالسيف كائناً من كان)]. أورد أبو داود حديث عرفجة صاحب رسول الله صلى الله عليه وسلم: أن الرسول صلى الله عليه وسلم قال: (ستكون في أمتي هنات وهنات وهنات) أي: أمور منكرة وفتن. قوله: [ (فمن أراد أن يفرق أمر المسلمين وهم جميع فاضربو بالسيف كائناً من كان) يعني: أن الخارج على الأئمة يدفع ولو قضي عليه؛ لأنه لو ترك لأخل بالأمن ولأضر بالمسلمين، فإذا كان لا يندفع إلا بالمقاتلة فإنه يقاتل، وإذا كان يندفع بغير ذلك فإنه يفعل معه الشيء الذي يكف شره وأذاه. وهذا يدلنا على حرص الإسلام على جمع الكلمة، ووحدة الصف، وعدم الفوضى، وعلى أن الأمن فيه مصلحة عظيمة والناس بحاجة إليه، وأن كل من يسعى للإخلال به فإنه يوقع به العقاب الذي يستحقه ولو كان ذلك بالقتل أو القتال.

تراجم رجال إسناد حديث الأمر بقتل من يفرق أمر المسلمين

قوله: [ حدثنا مسدد عن يحيى ]. يحيى هو ابن سعيد القطان البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زياد بن علاقة ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عرفجة ]. عرفجة بن شريح ، وهو صحابي، أخرج له مسلم و أبو داود و النسائي .

الأسئلة

الإنكار على ولي الأمر

السؤال: هل لكل أحد أن ينكر على ولي الأمر؟ الجواب: نعم إذا تمكن بالطريقة المشروعة له، ولكن من الواضح الجلي أنه ليس كل واحد يتمكن من ذلك، ولكن الإنسان إذا أمكنه أن يصل إلى ولي الأمر وينصحه بالطريقة المشروعة، أو يكتب له، أو يتصل به أو بمن يوصل إليه النصح، فله ذلك.

حكم الخوارج والفرق بين الخوارج والبغاة

السؤال: هل الخوارج كفار؟ وما الفرق بين البغاة والخوارج؟ الجواب: جاء عن علي رضي الله عنه: أنه لما سئل عن الخوارج أكفار هم؟ قال: من الكفر فروا. والفرق بين البغاة والخوارج: أن البغاة قد يكون عندهم هدف الحصول على السلطة والخروج على الإمام، وأما الخوارج فعندهم معتقدات أخرى غير هدف الخروج على الولاة، كالتكفير بالكبيرة والتخليد لصاحبها في النار، وأن شأنه شأن الكفار الذين يبقون فيها أبد الآباد.

وجود الخوارج في عصرنا

السؤال: هل للخوارج في عصرنا وجود؟ الجواب: نعم الخوارج موجودون، ولكل قوم وارث، فكل فرق الضلال المختلفة موجودة، فالحق له وراث والباطل له وراث.

لا يجوز الخروج على الولاة إلا مع الكفر البواح وعدم الضرر

السؤال: ذكر بعض أهل العلم أنه لا يستحق اسم الإمام أو الحاكم أو ولي الأمر إلا من كان محكماً للشرع، وأما الحاكم بالقوانين الوضعية فلا يسمى حاكماً، فهل هذا التقسيم ينافي قوله في الحديث: (كيف أنتم وأئمة من بعدي)؟ وأيضاً: هناك من يخرج على الحكام بحجة أنهم لا يحكمون الشريعة، ويقول: يجوز الخروج عليهم ولا تنطبق فيهم هذه الأحاديث؟ الجواب: أحاديث الرسول صلى الله عليه وسلم واضحة بأنه لا يخرج إلا في حال الكفر البواح الذي عند الناس فيه من الله برهان، فهذا هو الذي يسوغ الخروج، وأما غيره فلا خروج معه، وهذا الشرط مذكور في قوله: [ (لا إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان)، فهذا هو الحد الفاصل الذي يميز بين جواز الخروج وحرمته. وحتى إذا وجد الكفر البواح الذي عند الناس فيه من الله برهان فلا يجوز الخروج إلا إذا علم بأن المصلحة ستحقق بدون أن تحصل مضرة أكبر، أي: أن الكافر لو تسلط على الناس فقد أذن بالخروج عليه والتخلص منه، لكن إذا كان الخروج عليه سيؤدي إلى مفسدة أكبر وإلى ضرر أكبر على المسلمين فإن تركه حتى يتمكن المسلمون ويصير عندهم القدرة على التخلص منه بدون ضرر أمر مطلوب، فالأمر ينظر فيه إلى عدم وجود ضرر أكبر من ضرر الصبر عليه، وإذا ترتب عليه ضرر أكبر فإنه يرتكب أخف الضررين في سبيل التخلص من أشدهما. قوله: [ (يستأثرون بهذا الفيء) ]. وهناك أحاديث تأتي فيها صيغة التفضيل لشيء على شيء مع أنه لا مقارنة بين المفضل والمفضل عليه، وذلك مثل: الصلاة خير من النوم، فإنه لا مقارنة بين الصلاة والنوم، ولكن النوم لما كان عند هؤلاء لذيذاً قيل لهم: ما تدعون إليه وفيه مشقة عليكم خير مما تستأنسون به وترتاحون له من الإخلاد إلى النوم وإلى الفراش الوثير، وليس المقصود أن هذا جائز وهذا جائز، فإنه لا يجوز للإنسان أن يبقى في منامه بدون صلاة، بل عليه أن يقوم وأن يهب من فراشه. ومما جاء من صيغ المفاضلة ولا يقصد معناه قوله تعالى: أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا [الفرقان:24]. ومن ذلك قول الشاعر: ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا"


شرح سنن أبي داود - 542

شرح سنن أبي داود

شرح سنن أبي داود [542]

جاء الإسلام بجمع الكلمة على إمام، وقد أخبر الرسول صلى الله عليه وسلم عن أقوام يأتون بعده، يخرجون على إمام المسلمين بالسيف، ووصفهم بالاجتهاد في العبادة، والفساد في العقيدة، حيث يقتلون أهل الإسلام ويتركون أهل الأوثان، ويكثرون من الصلاة والصيام، وقراءة القرآن، وأن فيهم رجلاً مثدون اليد هو علامة عليهم. وقد توعدهم النبي صلى الله عليه وسلم بالعذاب وذمهم، وأمر بقتالهم، وذكر الفضل العظيم في ذلك، مما جعل علياً رضي الله عنه يقدم قتالهم على قتال أهل الشام.

قتال الخوارج

شرح حديث أن من علامة الخوارج مودن اليد

قال المصنف رحمه الله تعالى: [ باب في قتال الخوارج. حدثنا محمد بن عبيد و محمد بن عيسى المعنى، قالا: حدثنا حماد عن أيوب عن محمد عن عبيدة : أن علياً ذكر أهل النهروان فقال (فيهم رجل مودن اليد أو مخدج اليد أو مثدون اليد، لولا أن تبطروا لنبأتكم ما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم قال: قلت: أنت سمعت هذا منه؟ قال: إي ورب الكعبة!)]. أورد أبو داود باباً في قتال الخوارج، وكان الباب الماضي في قتل الخوارج، والقتل كما هو معلوم يكون بدون قتال، وأما القتال فإنه على الذين برزوا وسلوا السيوف وأرادوا المقاتلة. فالقتال يكون من الجانبين، والقتل يكون من جانب واحد عندما يقتضي الأمر ذلك، ولا يندفع الشر إلا به. وهنا أورد أبو داود رحمه الله عدة أحاديث في قتال الخوارج أولها حديث علي رضي الله عنه أنه ذكر أهل النهروان فقال: (فيهم رجل مودن اليد أو مخدج اليد أو مثدون اليد) ]. والنهروان: هو محل الموقعة التي حصلت بينه وبين الخوارج، والتي قتل فيها الكثير منهم. والمودن اليد: قصيرها، أي: أن يده قصيرة، وفي طرفها قطعة من اللحم لها حلمة كلحمة ثدي المرأة، فهذه صفة لرجل منهم. قوله: [ (لولا أن تبطروا لنبأتكم ما وعد الله الذين يقتلونهم على لسان محمد صلى الله عليه وسلم)]. أي: أنه خاف عليهم البطر، وهو أن يحصل منهم تجاوز للحد في قتالهم من أجل أن يستأصلوهم ولا يبقوا على أحد منهم؛ لأنه ورد وعد عظيم في قتالهم، ولكن إذا حصل منهم أن تركوا وكفوا واستسلموا فإنه يمسك عنهم، فلعلهم أن يرجعوا. قوله: [ (قلت: أنت سمعت هذا منه؟ قال: إي ورب الكعبة)]. أراد عبيدة السلماني أن يتحقق من علي أنه سمع هذا منه، فأقسم علي رضي الله عنه برب الكعبة على أنه سمع من رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث أن من علامة الخوارج مودن اليد

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد بن حساب، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ و محمد بن عيسى ]. محمد بن عيسى الطباع ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا حماد ]. وهو حماد بن زيد ، ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد ]. محمد بن سيرين ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبيدة ]. عبيدة بن عمرو السلماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أن علياً ]. علي رضي الله عنه، أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
شرح حديث أبي سعيد في قتال الخوارج

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن أبيه عن ابن أبي نعم عن أبي سعيد الخدري قال: (بعث علي رضي الله عنه إلى النبي صلى الله عليه وسلم بذهيبة في تربتها، فقسمها بين أربعة: بين الأقرع بن حابس الحنظلي ثم المجاشعي ، وبين عيينة بن بدر الفزاري ، وبين زيد الخيل الطائي ، ثم أحد بني نبهان، وبين علقمة بن علاثة العامري ، ثم أحد بني كلاب، قال: فغضبت قريش والأنصار وقالت: يعطي صناديد أهل نجد ويدعنا؟! فقال: إنما أتألفهم. قال: فأقبل رجل غائر العينين، مشرف الوجنتين، ناتئ الجبين، كث اللحية، محلوق، قال: اتق الله يا محمد! فقال: من يطيع الله إذا عصيته؟ أيأمنني الله على أهل الأرض ولا تأمنوني؟ قال: فسأل رجل قتله أحسبه خالد بن الوليد ، قال: فمنعه، قال: فلما ولى قال: إن من ضئضىء هذا أو في عقب هذا قوماً يقرءون القرآن لا يجاوز حناجرهم، يمرقون من الإسلام مروق السهم من الرمية، يقتلون أهل الإسلام ويدعون أهل الأوثان، لئن أنا أدركتهم قتلتهم قتل عاد) ]. أورد بعد ذلك حديث أبي سعيد الخدري رضي الله عنه قال: (بعث علي رضي الله عنه إلى النبي صلى الله عليه وسلم بذهيبة في تربتها). يعني: في ترابها ما نقيت ولا صفيت. قوله: [ (فقسمها بين أربعة) ] يعني ممن أسلموا حديثاً يريد أن يتألفهم على الإسلام، ويريد أن يثبت الإيمان في قلوبهم وأن يقوى إيمانهم؛ حتى يسلم بإسلامهم الفئام الكثيرة من الناس الذين يتبعونهم على ما هم عليه من الحق أو الباطل. فيريد أن يحسن إسلامهم، حتى يسلم أولئك الذين يتبعونهم في الشر، فيكونون تابعين في الخير، فحصل في نفوس القرشيين والأنصار من ذلك شيء وقالوا: يعطي هؤلاء ويدعنا، فبين صلى الله عليه وسلم السبب الذي أعطاهم من أجله؛ وهو أنه يتألفهم على الإسلام حتى يتبعهم الفئام الكثيرة من الناس. وهذا من حرصه صلى الله عليه وسلم على هداية الناس، وعلى خروجهم من الظلمات إلى النور؛ فإنه أعطى هؤلاء المتبوعين من أجل أن يحسن إسلامهم، ومن أجل أن يتبعهم أتباعهم في الخير كما كانوا يتبعونهم من قبل بالشر. ثم أنه جاء رجل غائر العينين، ناتئ الوجنتين، كث اللحية، محلوق الرأس، وقال: اتق الله يا محمد! فرد عليه الرسول عليه الصلاة والسلام وقال: (من يطيع الله إذا عصيته؟!) أي: إذا لم أتقه أنا فمن يطيعه؟! ومعلوم أن الناس الذين يطيعون الله إنما حصلت لهم هذه الفائدة من اتباعهم للرسول صلى الله عليه وسلم، وسيرهم على منهاجه صلوات الله وسلامه وبركاته عليه. وقوله: [ (أيأمنني الله على أهل الأرض ولا تأمنوني؟!) ]. يعني: يأمنني الله بأن بعثني إليهم، وجعلني أدعوهم إلى الهدى، وإلى الخروج من الظلمات إلى النور، ولا تأمنوني أنتم فيما يكون بين يدي أقسمه على حسب المصلحة، وعلى حسب الفائدة التي ترجع للإسلام والمسلمين؟! قوله: [ (محلوق) ] ومن أوصاف الخوارج أنهم يتميزون بحلق الرءوس، ومعلوم أن حلق الرءوس يمكن أن يكون من غيرهم، ولا يلزم أن يكون كل من حلق رأسه خارجياً، ولكن هذا شأنهم وهذه طريقتهم، أنهم يلتزمون التحليق، ولكن الحلق يمكن أن يحصل من غيرهم ولا يقال الفاعل ذلك: إنه خارجي؛ لأنه جاء في بعض الأحاديث ما يدل عليه؛ وهو أنه رأى صبياً قد حلق بعض رأسه وترك بعضه فقال: (احلقه كله أو دعه كله)، فيدل هذا على جواز الحلق، وعلى أنه سائغ. قوله: [ (قال: فسأل رجل قتله، أحسبه خالد بن الوليد) ]. أي: سأل خالد قتل هذا الرجل الذي قال هذا الكلام للرسول صلى الله عليه وسلم، لكنه صلى الله عليه وسلم منعه من ذلك. قوله: [ (فلما ولى قال: إن من ضئضىء هذا أو في عقب هذا قوماً يقرءون القرآن لا يجاوز حناجرهم) ]. أي: إن من نسله قوماً يقرءون القرآن لا يجاوز تراقيهم، ومعناه أن عندهم عبادة، وعندهم قراءة للقرآن، ولكنه لا يجاوز تراقيهم؛ لما ابتلوا به من الانحراف عن الجادة والخروج عن المنهج القويم والصراط المستقيم، والمراد بذلك: الخوارج الذين خرجوا على علي رضي الله تعالى عنه وأرضاه. قوله: [ (يمرقون من الإسلام مروق السهم من الرمية، يقتلون أهل الإسلام ويدعون أهل الأوثان)]. أي: هذا شأنهم، قد خرجوا على الإمام وقاتلوه؛ لأنه رأى التحكيم، وقالوا: لا حكم إلا لله، وهي كما قال علي : كلمة حق أريد بها باطل! فيكون شأنهم أنهم يتجهون بالقتل إلى أهل الإسلام ويتركون أهل الأوثان. قوله: [ (فإن أنا أدركتهم قتلتهم قتل عاد)]. ومعلوم أن الله أهلك عاداً بالريح، والمقصود من ذلك أن يستأصلهم ويقضي عليهم إذا أدركهم، وقد أخبر صلى الله عليه وسلم بأنه تقتلهم أولى الطائفتين بالحق، وقد قتلهم علي رضي الله عنه.
تراجم رجال إسناد حديث أبي سعيد في قتال الخوارج

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد بن مسروق الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. سعيد بن مسروق الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي نعم ]. وهو عبد الرحمن بن أبي نعم ، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. سعد بن مالك بن سنان الخدري ، صاحب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس وأبي سعيد في قتال الخوارج

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن عاصم الأنطاكي حدثنا الوليد و مبشر -يعني ابن إسماعيل الحلبي - بإسناده عن أبي عمرو قال: -يعني الوليد - حدثنا أبو عمرو قال: حدثني قتادة عن أبي سعيد الخدري و أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: (سيكون في أمتي اختلاف وفرقة، قوم يحسنون القيل ويسيئون الفعل، يقرءون القرآن لا يجاوز تراقيهم، يمرقون من الدين مروق السهم من الرمية لا يرجعون حتى يرتد على فوقة، هم شر الخلق والخليقة، طوبى لمن قتلهم وقتلوه، يدعون إلى كتاب الله وليسوا منه في شيء، من قاتلهم كان أولى بالله تعالى منهم. قالوا: يا رسول الله! ما سيماهم؟ قال: التحليق)]. أورد أبو داود حديث أنس بن مالك و أبي سعيد الخدري رضي الله تعالى عنهما، وهو يتعلق بالخوارج وقتالهم. قوله: [ (سيكون في أمتي اختلاف وفرقة) ]. وهذا الافتراق والاختلاف قد حصل بين أهل العراق وأهل الشام، فأهل العراق مع علي رضي الله عنه وهو خليفة المسلمين، وأهل الشام مع معاوية رضي الله عنه الذي أراد أن يقتص من قتلة عثمان أولاً، وكان علي رضي الله عنه رأى أن المصلحة، أن يتم اتفاق الكلمة أولاً، ثم بعد ذلك يتصرف بالتصرف المطلوب أو الذي ينبغي، وكل وقف عند رأيه، وحصلت الفرقة واستمر الأمر على ذلك حتى حصل الاتفاق بجمع الكلمة على يد الحسن بن علي رضي الله عنه، الذي أخبر عنه الرسول صلى الله عليه وسلم قال: (إنه سيصلح الله به بين فئتين عظيمتين من المسلمين). وقد جاء عن النبي صلى الله عليه وسلم أنه قال: (تمرق مارقة على حين فرقة من المسلمين، تقتلهم أولى الطائفتين بالحق). قوله: [ (قوم يحسنون القيل ويسيئون الفعل) ]. أي: يحسنون القول ويسيئون الفعل، فالقول مثل القراءة، ولكن يسيئون الفعل، بكونهم خرجوا على الإمام ونابذوا المسلمين وتصدوا لهم وقاتلوهم. قوله: [ (يقرءون القرآن لا يجاوز تراقيهم يمرقون من الدين مروق السهم من الرمية لا يرجعون حتى يرتد على فوقة)]. الفوق بضم الفاء موضع الوتر من السهم. وهذا تعليق بالمحال فإن ارتداد السهم على الفوق محال، ورجوعهم إلى الدين أيضاً محال. وهذه إشارة إلى شدة تمسكهم بالباطل وإصرارهم عليه، وتمكنه من نفوسهم حيث يعتقدون أنهم على حق وهم على باطل كما قال تعالى: أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا [فاطر:8]. قوله: [ (هم شر الخلق والخليقة)]. ومعلوم أن الكفار الذين يقاتلون المسلمين قد وصفهم الله بقوله: إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ [الأنفال:22]. ولاشك أنهم شر الخليقة باتفاق المسلمين وأنه لا نصيب لهم في الإسلام؛ أما الخوارج فأمرهم مشكوك فيه، ولكن هذا كله يدل على خبثهم وعلى منتهى قبحهم، وعلى حصول الضرر الكبير منهم للمسلمين؛ وذلك أنهم يشغلون الناس عن قتال الكفار وعن الجهاد في سبيل الله، مثلما حصل بالنسبة لأبي بكر رضي الله عنه حين شغله قتال مانعي الزكاة عن الفتوحات، فلما قضى عليهم، اتجه إلى تجهيز الجيوش للفرس وللروم. قوله: [ (طوبى لمن قتلهم وقتلوه)]. يعني: هذا يدل على فضل قتالهم وعلى فضل من قتلوه. قوله: [ (يدعون إلى كتاب الله وليسوا منه في شيء)]. كانوا يقولون: لا حكم إلا لله، وقوله: [ (يدعون إلى كتاب الله وليسوا منه في شيء) ] يوضح الجملة التي سبق أن مرت: (يحسنون القيل ويسيئون الفعل)، لأنه قال هنا: (يدعون إلى كتاب الله)، وهذا من أحسن القول، ولكن حقيقتهم أنهم (ليسوا منه في شيء)، يعني: أنهم من حيث التطبيق ومن حيث التنفيذ ليسوا منه في شيء. فهم يسيئون العمل، وذلك بالخروج على الأئمة وافتتانهم بآرائهم الفاسدة، وأفكارهم المنحرفة الشاذة. قوله: [ (من قاتلهم كان أولى بالله منهم)]. وهذا من جنس الأمثلة التي مر ذكرها قريباً، أي أنهم يظنون أنهم على حق، ومن قاتلهم فهو أولى بالله منهم. قوله: [ (قالوا: يا رسول الله! ما سيماهم؟ قال: التحليق)]. يعني: علامتهم حلق الرءوس، أي: التزام ذلك، وكونهم يعرفون بذلك. لكن كما عرفنا أنه ليس معناه أن من حلق رأسه فهو منهم، بل قد يكون من غيرهم، وذلك سائغ شرعاً.
تراجم رجال إسناد حديث أنس وأبي سعيد في قتال الخوارج

قوله: [ حدثنا نصر بن عاصم الأنطاكي ]. نصر بن عاصم الأنطاكي لين الحديث أخرج له أبو داود . [ حدثنا الوليد ]. هو الوليد بن مسلم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ و مبشر - يعني ابن إسماعيل - ]. مبشر بن إسماعيل ، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن أبي عمرو ]. أبو عمرو الأوزاعي وهو: عبد الرحمن بن عمرو الأوزاعي ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ حدثني قتادة ]. قتادة بن دعامة السدوسي ، مر ذكره. [ عن أبي سعيد الخدري و أنس بن مالك ]. أبو سعيد الخدري رضي الله عنه، مر ذكره. و أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث أنس في ذكر التسبيد من سيما الخوارج

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس : أن رسول الله صلى الله عليه وسلم نحوه قال: (سيماهم التحليق والتسبيد، فإذا رأيتموهم فأنيموهم). قال أبو داود : التسبيد: استئصال الشعر ]. هذا الحديث الذي أورده أبو داود رحمه الله يتعلق بالحديث الذي قبله، وقد أحال في هذه الرواية على ما مضى وقال: [ نحوه ] أي: نحو الحديث المتقدم فيما يتعلق بالمتن، وأشار إلى أنه يوجد هنا اختلاف عما تقدم، وذلك في قوله: (سيماهم التحليق والتسبيد) فقوله: (سيماهم التحليق)، مر فيما مضى، يعني: أن هذه علامتهم التي يعرفون ويتميزون بها، وأنهم يحلقون رءوسهم ويستأصلون حلقها. وقد مر أن هذه العلامة لا تعني أنه لا يجوز حلق الرأس، بل يجوز حلقه ويجوز تركه، وقد دل على ذلك الحديث الثابت عن رسول الله صلى الله عليه وسلم: (أنه لما رأى صبياً قد حلق بعض رأسه وترك بعضه قال: احلقوه كله أو دعوه كله). والتسبيد: هو استئصال الشعر. وقوله: [ (فإذا لقيتموهم فأنيموهم) ]. الإنامة المقصود بها: القتل؛ لأن الإنسان إذا قتل فإنه يقع على الأرض كالنائم، وذلك ليسلم الناس من شرهم، ومعلوم أن النوم هو أخو الموت، وقد جاء في الحديث: (النوم أخو الموت، وأهل الجنة لا ينامون)، وقد جاء في القرآن: اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا [الزمر:42]، يعني: والتي لم تمت يتوفاها في منامها. قال أبو داود : [ التسبيد: استئصال الشعر ]. أي: هذا هو تفسير التسبيد الذي جاء معطوفاً على التحليق.
تراجم رجال إسناد حديث أنس في ذكر التسبيد من سيما الخوارج

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ، ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث علي في فضل قتال الخوارج

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان حدثنا الأعمش عن خيثمة عن سويد بن غفلة قال: قال علي رضي الله عنه: إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثاً، فلأن أخر من السماء أحب إلي من أن أكذب عليه، وإذا حدثتكم فيما بيني وبينكم فإنما الحرب خدعة. سمعت رسول الله صلى الله عليه وسلم يقول: (يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام، يقولون من قول خير البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فأينما لقيتموهم فاقتلوهم؛ فإن قتلهم أجر لمن قتلهم يوم القيامة)]. أورد أبو داود رحمه الله حديث علي بن أبي طالب رضي الله تعالى عنه. قوله: [ قال علي رضي الله عنه: إذا حدثتكم عن رسول الله صلى الله عليه وسلم، فلأن أخر من السماء أحب إلي من أن أكذب عليه ]. يعني: أنه يتحرز في حديثه عن الرسول صلى الله عليه وسلم، ويحتاط ويتوقى أن يزل بذكر شيء لم يقله رسول الله صلى الله عليه وسلم، بل يحافظ على نصه ويأتي به كما تلقاه عن رسول الله صلى الله عليه وسلم.
معنى الخدعة في الحرب

قوله: [ فإذا حدثتكم فيما بيني وبينكم فإنما الحرب خدعة ]. (خدعة) فيها عدة لغات: فهي بفتح الخاء وإسكان الدال، ويقال: بضم الخاء وفتح الدال. وفيها غير ذلك. والمعنى: أن الإنسان قد يوري في أمور تحتاج الحرب فيها إلى تورية، بأن يظهر للأعداء أشياء غير مطابقة للواقع من ناحية ما عند الناس من القوة، سواء كانت حسية أو معنوية، ولكنه يأتي بكلام لا يكون واضحاً جلياً في أنه مخالف للواقع وغير مطابق له. ومعلوم أن التورية يكون الإنسان فيها صادقاً؛ لأنه يقول كلاماً يريد به شيئاً وغيره يفهم غير ذلك. وهذا مما يحصل في الحرب من إظهار القوة وإن كان هناك شيء من الضعف، مثلما فعل الرسول صلى الله عليه وسلم في عمرة القضاء، حين جلس الكفار في الجهة التي هي خلف الحجر ينظرون إلى الرسول صلى الله عليه وسلم وأصحابه وهم يطوفون، فكان بعضهم يقول لبعض: يقدم عليكم قوم وهنتهم حمى يثرب، يعني: أنهم هزال ضعاف، فأمر الرسول صلى الله عليه وسلم أصحابه بأن يرملوا في الأشواط الثلاثة الأول، حتى إذا كانوا بين الركن والحجر الأسود لم يرملوا، بل يمشون ليحصل لهم شيء من الراحة بعد هذا الرمل، والمقصود من ذلك إظهار قوتهم لأعدائهم الذين قالوا تلك المقالة، حتى عاد بعضهم يحدث بعضاً ويقول: هذا الكلام الذي قلتموه غير صحيح، وذلك بعدما رأوهم يرملون. وكان هذا أول مشروعية الرمل، ثم إنه بعد ذلك شرع للناس حتى يتذكروا أن المسلمين كان فيهم ضعف ثم إن الله تعالى أعز الإسلام وأهله؛ ولهذا رمل الرسول صلى الله عليه وسلم لما حج حجة الوداع من الحجر إلى الحجر، في الأشواط الثلاثة. فمعنى كون الحرب خدعة: أن الإنسان يأتي بكلام أو بفعل يفهم منه الأعداء خلاف ما يحبونه وما يريدونه من ضعف المسلمين ومن عدم قوتهم. والتورية أيضاً تجوز في غير الحرب، وذلك في الأمور التي يُحَتاجُ فيها إلى التورية.
الخوارج حدثاء الأسنان سفهاء الأحلام

قوله: [ سمعت رسول الله صلى الله عليه وسلم يقول: (يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام) ]. ما تقدم عنه رضي الله عنه كان تمهيداً لبيان حرصه على رواية ما سمعه من رسول الله صلى الله عليه وسلم، وحرصه على أدائه كما سمعه، وأن سقوطه من السماء أهون عليه من أن يكذب على رسول صلى الله عليه وسلم، بل هو يتحرز ويتحرى ويحتاط، ويأتي بالكلام الذي يرويه عن رسول الله صلى الله عليه وسلم على أحسن وجه، وعلى أتم وجه، احتراماً لكلام رسول الله صلى الله عليه وسلم، وحرصاً على أدائه كما سمعه من رسول الله عليه الصلاة والسلام، فبين بعد ذلك هذا الكلام الذي سمعه في الخوارج. وحدثاء الأسنان هم صغار الأعمار، أي أنهم شبان، ووصفهم بأنهم حدثاء الأسنان معناه أنهم ما تقدمت بهم السن حتى يجربوا الأمور كما جربها وعرفها من تقدم به العمر، فإن الشباب يحصل في بعضهم شيء من التسرع أو الإقدام على أشياء تكون عاقبتها غير محمودة؛ وذلك لأنه ما حصل عندهم الثبات في الرأي، والثبات في الحق. ووصفهم أيضاً بأنهم سفهاء الأحلام، وذلك مأخوذ من السفه، والأحلام هي العقول، قال تعالى: أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ [الطور:32]. قوله: [ (يقولون من قول خير البرية)]. هذا يوضح معنى ما سبق فيما تقدم من الأحاديث: (يحسنون القيل ويسيئون الفعل)، فهم يتكلمون كلاماً حسناً أو كلاماً جميلاً, وهو أن عندهم اشتغالاً بالقرآن، وعناية بالقرآن، ولكن حصل لهم الانحراف عن فهم القرآن، فصاروا بلاء على أهل الإسلام وحرباً لأهل الإسلام؛ ولهذا حذر الرسول صلى الله عليه وسلم منهم وبين فضل قتالهم، وأن قتلهم فيه أجر عظيم وثواب جزيل من الله سبحانه وتعالى. وخير البرية هو الرسول صلى الله عليه وسلم، فهم يقولون من قوله، وكذلك يقرءون القرآن، ويشتغلون بقراءته. وقوله: [ (يمرقون من الدين كما يمرق السهم من الرمية) ]. قد مر معناه. قوله: [ (فأينما لقيتموهم فاقتلوهم، فإن قتلهم أجر لمن قتلهم يوم القيامة)]. الخطاب هنا للصحابة ومن يأتي بعدهم، وهذا فيه بيان فضيلة قتلهم، وأن من قتلهم يؤجر على ذلك لأنه ساعد في القضاء على فتنة قامت على الإسلام والمسلمين.
تراجم رجال إسناد حديث علي في فضل قتال الخوارج

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. سفيان بن سعيد الثوري ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن خيثمة ]. خيثمة بن عبد الرحمن ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سويد بن غفلة ]. وهو مخضرم ثقة، أخرج له أصحاب الكتب الستة. و سويد بن غفلة كان موجوداً في زمن النبي صلى الله عليه وسلم وقيل: إنه قدم إلى المدينة في اليوم الذي دفن فيه رسول الله صلى الله عليه وسلم، فهو الذي يصدق عليه أن يقال: كاد أن يكون صحابياً، فليس ما بينه وبين الصحبة إلا شيئاً يسيراً؛ لأنه قدم المدينة والناس ينفضون أيديهم بعد دفن رسول الله عليه الصلاة والسلام، وكان معمراً، وقد ذكر في ترجمته أنه كان يصلي بالناس التراويح في رمضان وعمره مائة وعشرون سنة، وذكر مثل هذا في ترجمة المعرور بن سويد ، قالوا: إنه بلغ مائة وعشرين سنة، وكان أسود شعر الرأس واللحية، وهما -أي: سويد بن غفلة و المعرور بن سويد - قد أدركا الجاهلية والإسلام ولم يلقيا النبي عليه الصلاة والسلام. وقريب منها ذكره الحافظ ابن حجر في الإصابة في تعريف الصحابي أنه من لقي النبي صلى الله عليه وسلم مؤمناً به، ومات على الإسلام. قال: وهل يلحق به من رآه بعد أن توفي وقبل أن يدفن، كما ذُكِر أن أبا ذؤيب الهذلي الشاعر حصل له ذلك؟ قال: هذا محل خلاف، وإن صح- يعني هذا الخبر- فالأوجه أنه لا يعتبر صحابياً؛ لأنه إنما يعتبر صحابياً من رآه في حياته عليه الصلاة والسلام. [ قال علي ]. أمير المؤمنين علي بن أبي طالب رضي الله عنه، وهو رابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة. فإن قيل: هل يجوز قتل الخوارج بدون إذن الإمام؟ فالجواب: لا يجوز القتل بدون إذن الإمام؛ لأن القتل يسبب القتل، ولكن القتل بطريقة مشروعة هو المشروع، أما القتل باغتيالات وبأمور فيها تعد وتجاوز، هذا يؤدي إلى اختلاط الأمور، وليس كل إنسان يفهم الخارجي ويميزه عن غيره، فقد يتهم شخص شخصاً أو جماعة ويزعم أنهم خوارج، فلذلك إنما يكون الأمر بالقتل من الإمام حيث يرى المصلحة في القتل والقتال.
شرح حديث زيد بن وهب في قتال الخوارج

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق عن عبد الملك بن أبي سليمان عن سلمة بن كهيل قال: أخبرني زيد بن وهب الجهني أنه كان في الجيش الذين كانوا مع علي عليه السلام الذين ساروا إلى الخوارج، فقال علي عليه السلام: أيها الناس: إني سمعت رسول الله صلى الله عليه وسلم يقول: (يخرج قوم من أمتي يقرءون القرآن ليست قراءتكم إلى قراءتهم شيئاً، ولا صلاتكم إلى صلاتهم شيئاً، ولا صيامكم إلى صيامهم شيئاً، يقرءون القرآن يحسبون أنه لهم، وهو عليهم، لا تجاوز صلاتهم تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية. لو يعلم الجيش يصيبونهم ما قضي لهم على لسان نبيهم صلى الله عليه وسلم، لنكلوا عن العمل، وآية ذلك أن فيهم رجلاً له عضد وليست له ذراع، على عضده مثل حلمة الثدي، عليه شعرات بيض)! أفتذهبون إلى معاوية وأهل الشام، وتتركون هؤلاء يخلفونكم في ذارريكم وأموالكم؟ والله إني لأرجو أن يكونوا هؤلاء القوم، فإنهم قد سفكوا الدم الحرام، وأغاروا في سرح الناس، فسيروا على اسم الله. قال سلمة بن كهيل : فنزلني زيد بن وهب منزلاً منزلاً حتى مر بنا على قنطرة، قال: فلما التقينا، وعلى الخوارج عبد الله بن وهب الراسبي فقال لهم: ألقوا الرماح وسلوا السيوف من جفونها، فإني أخاف أن يناشدوكم كما ناشدوكم يوم حروراء. قال: فوحشوا برماحهم، واستلوا السيوف، وشجرهم الناس برماحهم، قال: وقتلوا بعضهم على بعضهم، قال: وما أصيب من الناس يومئذ إلا رجلان، فقال علي عليه السلام: التمسوا فيهم المخدج ، فلم يجدوا. قال فقام علي رضي الله عنه بنفسه حتى أتى ناساً قد قتل بعضهم على بعض، فقال: أخرجوهم. فوجدوه مما يلي الأرض، فكبر وقال: صدق الله وبلغ رسوله. فقام إليه عبيدة السلماني فقال: يا أمير المؤمنين! والله الذي لا إله إلا هو لقد سمعت هذا من رسول الله صلى الله عليه وسلم؟ فقال: إي والله الذي لا إله إلا هو! حتى استحلفه ثلاثاً وهو يحلف ].
اجتهاد الخوارج في العبادة وانحرافهم عن الجادة

أورد أبو داود حديث علي رضي الله عنه، وهو يتعلق بقتال الخوراج أيضاً، وفيه أن زيد بن وهب الجهني كان في الجيش الذين كانوا مع علي رضي الله عنه الذين ساروا إلى الخوارج، وقد كان يحدث بذلك سلمة بن كهيل ، فذكر أن علياً رضي الله عنه خطب الناس وقال: أيها الناس! إني سمعت رسول الله صلى الله عليه وسلم يقول: (يخرج قوم من أمتي يقرءون القرآن، ليست قراءتكم إلى قراءتهم شيئاً). وهذا من جنس ما جاء في بعض الروايات: (تحقرون صلاتكم عند صلاتهم، وقراءتكم عند قراءتهم)، ومعناه أن هذا الذي يعمله المسلمون الذين هم على السنة، وعلى طريقة صحيحة من العبادة قليل إذا قورن بما عند الخوارج من اجتهاد في العبادة، ولذلك يحقر الناس صلاتهم إلى صلاة الخوارج، وصيامهم إلى صيامهم، وأعمالهم إلى أعمالهم، ومعناه: أنهم مجتهدون في العبادة، ولكنهم منحرفون عن الجادة، بعقائدهم الفاسدة، وبشبههم الباطلة، وفهمهم للقرآن على غير حقيقته، وخروجهم على جماعة المسلمين وقتالهم، وكونهم يحسنون القول ويسيئون الفعل، ولذلك خطب علي رضي الله عنه وأرضاه بالناس وبين لهم أحوال هؤلاء وقال: إنه يرجو أن يكون هؤلاء هم الذين أخبر عنهم الرسول صلى الله عليه وسلم، وأن يكون هو الذي وفق لقتالهم. وقد جاء عن النبي صلى الله عليه وسلم ما يدل على أنه هو الذي وفق لقتالهم، حيث قال: (تمرق مارقة على حين فرقة من المسلمين تقتلهم أولى الطائفتين بالحق) وقد قاتلهم علي رضي الله عنه وأرضاه، وهذا الحديث فيه بيان قتلهم وانتصاره عليهم، فقد قتل الكثيرين منهم حتى صاروا أكواماً بعضهم فوق بعض، ولم يُصَب من المسلمين إلا رجلان. قوله: [ (يقرءون القرآن يحسبون أنه لهم، وهو عليهم) ]. أي: أنهم يفهمونه على غير وجهه، فهم كما قال الله عز وجل: (أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا [فاطر:8]، فهم يظنون أنهم على شيء وهم بخلاف ما ظنوا؛ يظنون أنهم على حق وهم على باطل؛ للشبه التي عرضت لهم، وللباطل الذي أشربته قلوبهم. قوله: (لا تجاوز صلاتهم تراقيهم) ] تقدم في الأحاديث السابقة: (لا تجاوز قراءتهم) وتقدم: (لا يجاوز إيمانهم) وذكر هنا الصلاة، والصلاة من الإيمان، والمراد أنهم يعملون أعمال الجوارح ولكن الاعتقاد فاسد؛ وهذا يوضح معنى قول الله عز وجل في سورة الغاشية: (وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ * تَصْلَى نَارًا حَامِيَةً [الغاشية:2-4]؛ لأنهم أهل عبادة، وأهل نصب، وأهل تعب، ولكنهم والعياذ بالله ليسوا على هدى، وإنما هم على ضلالة، ولذلك جاء في الحديث أنهم كلاب النار.
عظيم الأجر لمن قاتل الخوارج

قوله: [ لو يعلم الجيش يصيبونهم ما قضي لهم على لسان نبيهم صلى الله عليه وسلم لنكلوا عن العمل ]. أي: لنكلوا عن الأعمال الأخرى، وصار اشتغالهم بهم، وفي بعض النسخ: (لاتكلوا على العمل) أي لاتكلوا على هذا العمل، وهو قتال الخوارج؛ لأنهم حصلوا الأجر العظيم بذلك فيتكلون عليه، وهذا مثلما جاء في بعض الأحاديث من التحذير من إخبار الناس ببعض الأمور التي قد تجعلهم يتركون العمل، ومن ذلك ما جاء في حديث معاذ الذي ذكر فيه حق الله على العباد، وحق العباد على الله، قال: أفلا أبشر الناس؟ قال: (لا تبشرهم فيتكلوا). وهذا فيه بيان أن على الإنسان ألا يغتر بكونه عمل شيئاً مما يتعلق بالوعد، ويغفل جانب الوعيد، وإنما عليه أن يُعمل أحاديث الوعد وأحاديث الوعيد، فيكون خائفاً راجياً؛ لأن بعض الناس يتجه إلى أحاديث الوعد -كما فعلت المرجئة- ويهمل جانب الوعيد، وبعض الناس يتجه إلى أحاديث الوعيد -كما فعلت المعتزلة والخوارج- ويهمل جانب الوعد، والواجب هو الاعتدال والتوسط، فأهل السنة والجماعة يأخذون بأحاديث الوعد والوعيد، فيعملون بجميع النصوص.
صفة الرجل الذي هو علامة على الخوارج

قوله: [ وآية ذلك أن فيهم رجلاً له عضد وليست له ذراع، على عضده مثل حلمة الثدي، عليه شعرات بيض ]. يعني: علامة هؤلاء الخوارج الذين يقاتلون ويقتلون أن فيهم رجلاً له عضد وليست له ذراع، أي أن ذراعه غير موجودة، ولكن له عضد في رأس عضده لحمة كحلمة ثدي المرأة، وعليه شعرات بيض. فلما وقع قتالهم وقتلهم علي رضي الله عنه أمر أن يبحث عن هذا الشخص الذي هو علامة على الخوارج، وأنهم هم الذين عناهم الرسول صلى الله عليه وسلم، فبحثوا عنه فلم يجدوا، فقام بنفسه وصار يبحث حتى وجد كوماً من القتلى بعضهم فوق بعض، فأمر بأن يزاح بعضهم عن بعض حتى وجدوه أسفلهم مما يلي الأرض، فكبر عند ذلك فرحاً وسروراً. وهذا يدل على مشروعية التكبير في حال الفرح لا التصفيق مثلما يفعله بعض الناس، فالتكبير هو الذي جاءت به السنة عن رسول الله صلى الله عليه وسلم، مثلما فعل الصحابة رضي الله عنهم وأرضاهم لما أخبرهم الرسول صلى الله عليه وسلم بأن قال: (أني أرجو أن تكونوا ثلث أهل الجنة. فكبروا! قال: نصف أهل الجنة. فكبروا!) أي قالوا: الله أكبر، فرحاً وسروراً. ولما أشيع أن النبي صلى الله عليه وسلم طلق نساءه، وكان عمر في مزرعة له، جاء وبحث عن النبي صلى الله عليه وسلم حتى وجده في مكان مرتفع معتزلاً نساءه، فدخل عليه وسأله: (أطلقت نساءك يا رسول الله؟! فقال: لا، فكبر عمر) أي قال: الله أكبر؛ فرحاً وسروراً؛ لأن هذه الإشاعة التي أشيعت غير صحيحة. وهنا كبَّر علي رضي الله عنه ثم قال: (صدق الله وبلغ رسوله صلى الله عليه وسلم) وهذا يدلنا على أن ما يقوله الرسول صلى الله عليه وسلم إنما هو من عند الله، وأن السنة من عند الله، وليست من عند الرسول صلى الله عليه وسلم، ولكنه وحي غير متعبد بتلاوته كالقرآن، وإلا فإن القرآن من الله، وهو كلامه، والسنة هي من الله عز وجل معنى، واللفظ هو كلام الرسول صلى الله عليه وسلم، وهو مبلغ عن الله سبحانه وتعالى، كما قال: (وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]. فقول علي رضي الله عنه: (صدق الله وبلغ رسوله)؛ لأن ما ذكره عن الرجل المخدج ليس موجوداً في القرآن، وإنما جاء في السنة، أي فالرسول صلى الله عليه وسلم بلغ ما أوحى إليه من عند الله عز وجل. ومما يوضح ذلك أيضاً الحديث الذي جاء فيه أن الرسول صلى الله عليه وسلم قال: (يغفر للشهيد كل شيء) ثم إنه قال: (إلا الدين سارني به جبريل آنفاً) يعني أن هذا الاستثناء جاء به جبريل وساره به، معنى ذلك أنه من عند الله وليس من عنده عليه الصلاة والسلام.
تقديم علي قتال الخوارج على قتال معاوية وأهل الشام

قوله: [ أفتذهبون إلى معاوية وأهل الشام، وتتركون هؤلاء يخلفونكم في ذارريكم وأموالكم؟ ]. يريد من ذلك أن هؤلاء هم الذين يقاتلون؛ لأن النبي صلى الله عليه وسلم قال فيهم ما قال، وأيضاً: لو ذهب الناس إلى الشام لقتال معاوية وتركوا هؤلاء لخلفهم هؤلاء في ذارريهم وفي أهليهم ولأفسدوا. قوله: [ والله! إني لأرجو أن يكونوا هؤلاء القوم ]. يعني الذي قال فيهم الرسول صلى الله عليه وسلم ما قال، فهو يرجو أن يكونوا هم هؤلاء الذي هو بصدد قتالهم. قوله: [ فإنهم قد سفكوا الدم الحرام، وأغاروا في سرح الناس ]. أي: من إساءة العمل أنهم يسفكون الدم الحرم، ويغيرون في سرح الناس، والسرح هي البهائم التي تذهب في الصباح مع الرعاة، يعني: أنهم يغيرون على الإبل أو الغنم التي تسرح فيأخذونها. قوله: [ فسيروا على اسم الله ]. يعني على بركة الله، مستعينين بالله ومتوكلين عليه، وهذا يدل على ابتداء الأعمال بذكر الله، وأن العامل يستحضر الله عز وجل ويذكر ربه سبحانه وتعالى؛ ولهذا كان الرسول صلى الله عليه وسلم إذا أمر أميراً على جيش أوصاه بتقوى الله وقال: (اغزوا باسم الله، قاتلوا من كفر بالله) كما في الحديث الطويل الذي رواه مسلم عن بريدة بن حصيب .
وصف المعركة التي وقعت بين علي والخوارج

قوله: [ قال سلمة بن كهيل : فنزلني زيد بن وهب منزلاً منزلاً ]. يعني: بعدما ذكر كلام علي رضي الله عنه وخطبته وما حصل منه، قص عليه القصة من حين خرجوا إلى أن وصلوا إلى الخوارج وقاتلوهم. قوله: [ حتى مر بنا على قنطرة ]. يعني: وهم في طريقهم إلى الخوارج. قوله: [ قال: فلما التقينا، وعلى الخوارج عبد الله بن وهب الراسبي ]. يعني: فلما التقى علي رضي الله عنه بجيشه مع الخوارج، وكان أميرهم عبد الله بن وهب الراسبي. قوله: [ قال لهم: ألقوا الرماح، وسلوا السيوف من جفونها، فإني أخاف أن يناشدوكم كما ناشدوكم يوم حروراء، قال: فوحشوا رماحهم ]. هذه وصية من رئيس الخوارج لأصحابه بأن يلقوا الرماح -أي: يرموها- ويسلوا السيوف لقتال المسلمين؛ لأنه يخاف أن يكون هناك تفاهم من غير قتال كما وقع يوم حروراء، فهو يريد من أصحابه أن يسلوا السيوف حتى تكون في متناول أيديهم ولا يشتغلوا بالرماح، وإنما يمشون بالسيوف حتى يصلوا إلى المسلمين. فألقوا رماحهم، وسلوا سيوفهم أخذاً بوصيته، فرماهم أصحاب علي رضي الله عنهم وأرضاهم بالرماح قبل أن يصلوا إليهم، ثم التحموا معهم وقتلوا منهم المقتلة العظيمة، ولم يصب من المسلمين إلا اثنان كما ذكر في هذا الحديث. ومعنى: (وحشوا برماحهم) أي: أنهم تركوها وأخذوا السيوف، فاستعمل المسلمون الرماح، فأصابوهم قبل أن يصلوا إليهم، ولما وصلوا إليهم التحموا معهم واستأصلوهم، ولذلك قال: (وشجرهم الناس برماحهم). أي: أصابهم الناس برماحهم. قوله: [ وقتلوا بعضهم على بعضهم ]. أي: حتى ركب بعضهم فوق بعض لكثرة القتلى، فصاروا أكواماً. قوله: [ قال: وما أصيب من الناس يومئذ إلا رجلان ]. أي: من أصحاب علي رضي الله عنه. قوله: [ فقال علي رضي الله عنه: التمسوا فيهم المخدج ]. أي: لما انتهى الأمر ووضعت الحرب أوزارها، وانتصر علي رضي الله عنه ومن معه عليهم، أمر بأن يبحث عن هذا المخدج الذي أخبر به الرسول صلى الله عليه وسلم، وهو صاحب العضد الذي ليس له ذراع، وفيه تلك اللحمة التي في طرفها حلمة كلحمة ثدي المرأة، وعليها شعيرات بيض. فالتمسوه فلم يجدوه، فقام علي رضي الله عنه بنفسه حتى أتى ناساً قد قتل بعضهم على بعض فقال: أخرجوهم. فوجدوه مما يلي الأرض، فكبر، وقال: صدق الله وبلغ رسوله. قوله: [ فقام إليه عبيدة السلماني فقال: يا أمير المؤمنين! والله الذي لا إله إلا هو لقد سمعت هذا من رسول الله صلى الله عليه وسلم؟ فقال: إي والله الذي لا إله إلا هو! حتى استحلفه ثلاثاً، وهو يحلف ]. وعبيدة السلماني من أصحابه، وهو من المخضرمين الذين أدركوا الجاهلية والإسلام، ولم يروا النبي صلى الله عليه وسلم فاستحلف علياً قال: والله الذي لا إله إلا هو إنك سمعتها من رسول الله صلى الله عليه وسلم؟ حتى كرر ذلك ثلاثاً، يريد من ذلك أن يسمع الناس بهذا الخبر، وأن عملهم هذا على صواب، وأنهم الجيش الذين ورد الوعد له بالأجر العظيم من الله، وأن هذا الشخص الذي رأوه بالكيفية التي وصفها علي قبل أن يروه، قد وجد طبقاً لما أخبر به رسول الله صلى الله عليه وسلم. فالمقصود من استحلاف عبيدة علياً وتكرار ذلك ثلاثاً أن يسمع الناس، وحتى يتحقق الأمر لكثير من الناس بهذا التكرار.
تراجم رجال إسناد حديث زيد بن وهب في قتال الخوارج

قوله: [ حدثنا الحسن بن علي حدثنا عبد الرزاق ]. الحسن بن علي و عبد الرزاق مر ذكرهما. [ عن عبد الملك بن أبي سليمان ]. صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سلمة بن كهيل ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني زيد بن وهب الجهني ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ فقال علي عليه السلام ]. علي رضي الله عنه، وقد مر ذكره.
شرح حديث أبي الوضيء في قتال الخوارج

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد عن جميل بن مرة قال: حدثنا أبو الوضيء قال: قال علي عليه السلام: اطلبوا المخدج -فذكر الحديث- فاستخرجوه من تحت القتلى في طين. قال أبو الوضيء : فكأني أنظر إليه حبشي عليه قريطق، له إحدى يدين مثل ثدي المرأة، عليها شعيرات مثل شعيرات التي تكون على ذنب اليربوع ]. أورد الحديث من طريق أخرى، وفيه أن علياً طلب المخدج فوجدوه تحت القتلى في طين، ومعناه أن الأرض فيها رطوبة، وأن هذا في الأسفل، وغيره فوقه. قوله: [ قال أبو الوضيء : فكأني أنظر إليه حبشي ]. أي أنه كان معهم. قوله: [ عليه قريطق ]. القريطق هو القباء، وهو نوع من اللباس. قوله: [ له إحدى يدين مثل ثدي المرأة، عليها شعيرات مثل شعيرات التي تكون على ذنب اليربوع ]. في الطريق الأول قال: (عليه شعيرات بيض) وهنا قال: (شعيرات مثل الشعيرات التي تكون على ذنب اليربوع) يعني أنها طويلة، مثل التي تكون في ذنب اليربوع، وهو من دواب البر، وهو قصير اليدين طويل الرجلين، يشبه الفأر ولكنه صيد وحلال، وأيضاً: طريقته في حفر الجحر تختلف عن غيره من الحيوانات؛ ولهذا يقولون في تعريف النفاق إنه مأخوذ من نافقاء اليربوع؛ لأنه يكون في جحر له بابان، باب واضح، وباب خفي تكون عليه قشرة من تراب، وإذا جاءه عدو من جهة الباب المفتوح خرج من الباب الثاني، بأن ينفض التراب الذي في الجهة الثانية ويهرب. فالذين يصيدونه يعرفون طريقة جحره؛ ولهذا يبحثون عن النافقاء أولاً، ثم يأتونه من الجحر، ويدخلون عليه شيئاً يحركه، فإذا خرج أمسكوا به.
تراجم رجال إسناد حديث أبي الوضيء في قتال الخوارج

قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد بن حساب ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. حماد بن زيد بن درهم البصري ، ثقة أخرج له أصحاب الكتب الستة. [ عن جميل بن مرة ]. وهو ثقة، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة . [ حدثنا أبو الوضيء ]. وهو عباد بن أسيد ، وهو ثقة، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة. [ قال علي عليه السلام ]. علي رضي الله عنه، وقد مر ذكره.
شرح أثر أبي مريم في صفات الرجل المخدج

قال المصنف رحمه الله تعالى: [ حدثنا بشر بن خالد حدثنا شبابة بن سوار عن نعيم بن حكيم عن أبي مريم قال: إن كان ذلك المخدج لمعنا يومئذ في المسجد نجالسه بالليل والنهار، وكان فقيراً، ورأيته مع المساكين يشهد طعام علي رضي الله عنه مع الناس، وقد كسوته برنساً لي. قال أبو مريم : وكان المخدج يسمى نافعاً ذا الثدية ، وكان في يده مثل ثدي المرأة، على رأسه حلمة مثل حلمة الثدي، عليه شعيرات مثل سبالة السنور. قال أبو داود : وهو عند الناس اسمه حرقوس ]. أورد أبو داود هذا الأثر عن أبي مريم وهو قيس المدائني الثقفي ، وهذا الأثر يبين فيه أنه رأى ذلك الشخص وأنه كان يعرفه، وأنه كان يجلس معهم في المسجد، وأنه كان فقيراً يحضر طعام علي رضي الله عنه فيأكل مع الناس، وأنه كساه برنساً، ثم وصف يده وذراعه، وأن فيه اللحمة التي عليها شعيرات مثل سبال السنور: أي: القط، وهي شعرات طويلة تكون في وجهه. وهذا أثر يقال له مقطوع؛ لأنه ينتهي إلى أبي مريم ، والمقطوع: هو ما انتهى متنه إلى من دون الصحابي؛ لأن المتن إذا انتهى إلى الصحابي فهو موقوف، وإذا انتهى إلى الرسول صلى الله عليه وسلم فهو مرفوع، وإذا انتهى إلى من دون الصحابي فهو مقطوع، وهذا وصف للمتن، وهو غير المنقطع؛ لأن المنقطع من صفات الإسناد، وأما المقطوع فهو من صفات المتن.
تراجم رجال إسناد أثر أبي مريم في صفات الرجل المخدج

قوله: [ حدثنا بشر بن خالد ]. وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا شبابة بن سوار ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن نعيم بن حكيم ]. وهو صدوق له أوهام، أخرج له البخاري في رفع اليدين و أبو داود و النسائي في خصائص علي . [ عن أبي مريم ]. وهو قيس المدائني الثقفي ، وهو مجهول، أخرج له البخاري في رفع اليدين و أبو داود و النسائي في الخصائص. وهذا الأثر ضعيف، من جهة أن الشخص الذي ينتهي إليه الإسناد مجهول."


شرح سنن أبي داود - 543

شرح سنن أبي داود

شرح سنن أبي داود [543]

إن أحكام الشريعة الإسلامية بنيت على مراعاة مصالح العباد في العاجل والآجل، من ذلك أنها أجازت لمن هجم عليه اللصوص أو قطاع الطرق أن يقاتل دون ماله، إذا كان اللصوص لا يندفعون إلا بالقتال.

قتال اللصوص

شرح حديث عبد الله بن عمرو في قتال اللصوص

قال المصنف رحمه الله تعالى: [باب في قتال اللصوص. حدثنا مسدد حدثنا يحيى عن سفيان قال: حدثني عبد الله بن حسن قال حدثني: عمي إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: (من أريد ماله بغير حق فقاتل فقتل فهو شهيد) ]. أورد أبو داود هذه الترجمة: [ باب في قتال اللصوص ]، واللصوص هم السراق الذين يسطون على الناس ويهجمون عليهم، ويبتزون أموالهم منهم، فهؤلاء يمنعون من أخذ الأموال، وإذا كانوا لا يندفعون إلا بالقتل فإنهم يقتلون، وإذا اعتصموا وصاروا يقاتلون فإنهم يقاتلون حتى يقتلوا ويتخلص منهم، وذلك إذا لم يمكن القبض عليهم ومنعهم من الاعتداء على الناس، وتطبيق الأحكام الشرعية عليهم. وإذا هجموا على أحد فإنه يدافعهم، فإذا قتل أحداً منهم فإنه قتل بحق، وإن قتل فهو شهيد، أي: في ثواب الآخرة، ولكنه في أحكام الدنيا لا يعامل معاملة الشهيد، وإنما يعامل معاملة غيره من المسلمين، بمعنى أنه يغسل ويصلى عليه، بخلاف الشهداء فإنهم لا يغسلون ولا يصلى عليهم؛ ولهذا أورد النووي رحمه الله في رياض الصالحين باباً ذكر فيه جماعة من الأحاديث التي تتعلق بالشهداء غير شهداء المعركة، فقال: باب ذكر جماعة من الشهداء في ثواب الآخرة. وأورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من أريد ماله بغير حق فقاتل فقتل فهو شهيد). يعني: من سطا عليه لصوص وأرادوا أن يأخذوا ماله فله أن يدفعهم بالأخف فالأخف، فإن لم يندفعوا إلا بالقتل فله ذلك، وإذا قتل فقتله بحق، وإن قتلوه فهو شهيد؛ لأنه يقاتل بحق، وأولئك قتلوا بالباطل، وإن قتلوا فهم مقتولون بفعلهم المنكر، وفاعلون الشيء الذي به يستحقون القتل.
تراجم رجال إسناد حديث عبد الله بن عمرو في قتال اللصوص

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. يحيى بن سعيد القطان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. سفيان الثوري ، وقد مر ذكره. [ حدثني عبد الله بن حسن ]. وهو ثقة، أخرج له أصحاب السنن. [ حدثني عمي إبراهيم بن محمد بن طلحة ]. وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أصحاب السنن. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث سعيد بن زيد في قتال اللصوص

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو داود الطيالسي و سليمان بن داود -يعني أبا أيوب الهاشمي - عن إبراهيم بن سعد عن أبيه عن أبي عبيدة بن محمد بن عمار بن ياسر عن طلحة بن عبد الله بن عوف عن سعيد بن زيد عن النبي صلى الله عليه وسلم قال: (من قتل دون ماله فهو شهيد، ومن قتل دون أهله أو دون دمه أو دون دينه فهو شهيد) ]. أورد أبو داود حديث سعيد بن زيد رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من قتل دون ماله فهو شهيد) وهذا مثل الذي قبله. قوله: [ (ومن قتل دون أهله، أو دون دمه، أو دون دينه، فهو شهيد) ]. يعني إذا أراد أحد أن يعتدي على أهله، فمنع من ذلك، أو حال بين المعتدين وبين ما يريدون فقتلوه، فإنه يكون شهيداً؛ لأنه قتل وهو يدافع على عرض أهله، ودون الوقوع في أهله، سواء زوجته أو قريبته، وكذلك إذا قتل دون دينه، أي: لأمر يتعلق بدينه مثل قتال الخوارج؛ لأنه قتل دفاعاً عن الدين.
تراجم رجال إسناد حديث سعيد بن زيد في قتال اللصوص

قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو داود الطيالسي ]. وهو سليمان بن داود الطيالسي ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ و سليمان بن داود يعني أبا أيوب الهاشمي ]. سليمان بن داود الهاشمي ثقة، أخرج له البخاري في خلق أفعال العباد وأصحاب السنن. [ عن إبراهيم بن سعد ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. و هو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبيدة بن محمد بن عمار بن ياسر ]. وهو مقبول، أخرج له أصحاب السنن. [ عن طلحة بن عبد الله بن عوف ]. وهو ثقة، أخرج له البخاري و أصحاب السنن. [ عن سعيد بن زيد ]. سعيد بن زيد بن عمرو بن نفيل رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد العشرة المبشرين بالجنة.
الأسئلة

الجمع بين حديث (من قتل دون ماله) وحديث (كن كخير ابني آدم)

السؤال: كيف يجمع بين حديث: (من قتل دون ماله فهو شهيد)، وحديث: (كن كخير ابني آدم)؟ الجواب: أنا لا أعرف مدى صحة هذا الحديث: (كن كخير ابني آدم) فلا أعرف عنه شيئاً، لكن الإنسان إذا دافع عن ماله أو عن أهله فهي مدافعة بحق، فإن قَتَل فهو على حق، وإن قُتِل فهو على حق ويكون شهيداً.

حكم قصة التحكيم بين علي ومعاوية

السؤال: هل خبر القصة المطولة التي نقلها صاحب العون في قضية التحكيم بين علي و معاوية رضي الله عنهما صحيحة؛ حيث ذكر أنه حصلت مكيدة من عمرو بن العاص ؟ الجواب: قضية المكيدة أو الذي قيل إنه حصل بين أبي موسى الأشعري وهو من جانب علي رضي الله عنه، وبين عمرو بن العاص وهو من جانب معاوية رضي الله تعالى عنه، وأنهما اتفقا على أن كلاً منهما يخلع صاحبه، وأن عمرو بن العاص طلب من أبي موسى أن يبدأ، فبدأ فخلع علياً ، ثم إن عمرو بن العاص لم يخلع معاوية ، هذا كلام غير صحيح، وقد ذكر ابن العربي بطلانه في العواصم من القواصم، وهو لا يليق بالصحابة رضي الله عنهم وأرضاهم، إذ كيف يتفقان على شيء فيتقدم أحدهما لتنفيذ ما اتفقا عليه ويغدر الآخر فلا يفعل ذلك؟!

حكم التفجيرات التي يقوم بها بعض الشباب باسم الدين

السؤال: بعض الشباب يقاتلون الحكام ويقومون بالتفجيرات في البلاد الإسلامية وغيرها، وقد رأيت الناس فيهم على قسمين: قسم يقول: هؤلاء خوارج، مع أنهم ليس عندهم عقائد الخوارج الأخرى، وقسم يقول: هؤلاء أبطال مجاهدون صدعوا بالحق، مع أن فعلهم هذا على خلاف ما عند علماء السنة، فنرجو منكم القول الفصل فيهم؟ الجواب: حصول الفتن، وإيجاد القلاقل، وإخلال الأمن، وحصول الاضطرابات والفوضى، هذا ليس من الإسلام في شيء، ومعلوم أن مثل هذه الأعمال هي من هذا القبيل، ولا يحصل من ورائها إلا المضرة للمسلمين. وأهل السنة والجماعة طريقتهم ومنهجهم أن الوالي إذا كان عنده أخطاء وأمور محرمة فإنه لا يعمل معه مثل هذه الأعمال التي تخل بالأمن، وإنما يصبر على ما يحصل منه من الجور، وعلى ما يحصل منه من الأمور غير المحمودة، ومن قواعد الشريعة: ارتكاب أخف الضررين في سبيل التخلص من أشدهما، ومعلوم أن بقاء الناس على ما هم عليه مع وجود الجور ومع وجود الخلل والنقص أخف ضرراً من الفوضى والاضطرابات التي يحصل معها فساد الأمور، ويحصل معها أن الناس لا يأمنون على أرواحهم، بل ينتظرون الموت بين لحظة وأخرى، فمعلوم أن هذه ليست من الإسلام في شيء، وليست مما جاء به الإسلام، وإنما جاء الإسلام بمنع من مثل هذه الأعمال السيئة.

حكم قتل الشرطة للخارجين على النظام الحكومي

السؤال: في بلدنا حرب وقتال بين النظام الحاكم والخوارج الذين خرجوا على الحاكم، فإذا حدث اشتباك بين رجال الأمن وهؤلاء الذين خرجوا على الحاكم هل يكون في قتلهم أجر، أم أن هذه فتنة وشر؟ الجواب: هذه لاشك أنها فتنة وشر، والقتل لا يكون إلا إذا لم يندفع المعتدون إلا بالقتل، وأما إذا أمكن القبض عليهم وإيداعهم السجون، ومنعهم من الاعتداء على الناس، فهذا هو المطلوب؛ لأنه أخف الضررين، ولكن إذا لم يندفع إلا بالقتل فإنه يجوز القتل، ومن قتلهم وقد قاموا بالفتن فهو محق.

حكم خروج ابن الأشعث على الأمويين

السؤال: هل يصح أن يقال: إن عبد الرحمن بن الأشعث الخارج في زمن الخليفة عبد الملك بن مروان داعية فتنة؟ وماذا تقولون إذا كان الأمر كذلك لمن يعتبره تابعياً جليلاً وصادعاً بالحق؟ الجواب: لاشك أن الخروج على الإمام والوالي لا يحصل منه إلا الفتن والضرر، وليس في مصلحة ولا فائدة.

حكم المظاهرات الشعبية

السؤال: ما حكم المظاهرات التي هي من أجل تحقيق مصالح الأمة؟ وهل هي نوع من الخروج؟ الجواب: هي نوع من السفه والفوضى.

حكم الكلام على مخالفات الحكام في المنابر

السؤال: هل يعتبر الكلام على المنابر ببعض المخالفات التي تصدر من الحكام خروجاً عليهم، لا سيما ما يتعلق بالإخلال بالعقيدة كالسماح للمنصرين بالعمل، وتشييد الكنائس، والدعوة إلى تقارب الأديان؛ علماً بأن الخطيب يذكر ذلك لئلا يغتر الجهال والعوام بفعل السلطان، فهل يعد ذلك خروجاً عن الحاكم؟ الجواب: العوام لا يقدمون ولا يؤخرون، والتقديم والتأخير إنما هو عند السلطان، والمصلحة بمراجعة السلطان والاتصال به، وأما بالنسبة للعوام فإنهم لا يستفيدون شيئاً من هذا ولا يقدمون ولا يؤخرون.

حكم الانقلاب الأبيض على الحاكم

السؤال: هل أحاديث النهي عن الخروج تشمل ما يعرف الآن بالانقلاب الأبيض، أي: خلع الحاكم بالقوة دون إراقة دماء؟ الجواب: بين الرسول صلى الله عليه وسلم الحكم الشرعي في ذلك وأنه لا يكون إلا مع الكفر البواح الذي عند الناس فيه من الله برهان، وأما غير ذلك فإنه غير سائغ.

حكم عزل الحاكم

السؤال: إذا عزل الحاكم وامتنع عن تسليم الحكم فما الحكم؟ وكيف يتعامل معه؟ الجواب: لا يسوغ عزل الحاكم، وليس للناس إلا أن يسمعوا ويطيعوا إذا لم يحصل منه الكفر، وعليهم أن يناصحوه، وأما كونهم يعزلونه ثم يمتنع فتحصل فوضى، فهذا لا يصلح، فإذا كان العزل ضرورياً وأمكن القيام به بدون أضرار ومفاسد فهذا شيء آخر، ولكن كونه يقف في صف وهم يقفون في صف ويحدث قتال وفتن، فهذا ليس بطريق صحيح.

حكم من لم يقر بطاعة الولاة

السؤال: هل يقال: من خرج على حكام هذه البلاد، بمعنى أنه رفض أن يسمع لهم فيما يأمرون به في غير معصية الله؛ هل يقال إنه من الخوارج، لاسيما أنه أبعد من هذه البلاد؟ الجواب: لاشك أن الإنسان الذي تحصل منه فتن، وتحصل منه الرغبة في التخلص من الولاة، أنه قد سلك طريقة الخوراج، فهذا هو منهج الخوارج، فهم يريدون التخلص من الولاة وأن تكون الولاية لهم، أو تكون لغيرهم ولو كانت بأسوأ وبأشد وأبعد عن الحق والهدى. فالذي يحصل منه الفتن والتأليب على الولاة، ونشر الفوضى, لاشك أنه يعمل عمل الخوارج. وما أكثر من يحصل منه ذلك، ثم يظهر اسمه يوماً من الأيام، أو أسبوعاً أو أسبوعين أو شهراً أو شهرين ثم يكون بعد ذلك في سلة المهملات.

حكم الدعوة للخروج على الحكّام بالقوانين الوضعية

السؤال: ما قولكم في الحركات المعاصرة التي تتبنى الخروج على الأنظمة التي تحكم بالقوانين الوضعية، مع أن الأصل في حكامهم الإسلام، فهل هؤلاء خوارج أم أنهم أنهم متأولون، أم أنهم على الحق لأنهم خرجوا لإقامة شرع الله؟ الجواب: الواجب عليهم أن ينصاحوا من كان ولياً للأمر، وأن يسعوا في نصحه ما دام أنه ليس بكافر، وأنه إنما حكم القوانين مع علمه بأنه مخطئ، وأن هذا العمل غير سائغ، ولكنه قد يكون ابتلي بتركة ورثها وهو مغلوب على أمره في كونه لا يستطيع التغيير، فلا يخرج على وال حصل بوجوده أمن الناس واطمئنانهم، ثم أيضاً ماذا سيحقق هؤلاء الذين سيخرجون؟! وهل عندهم السلامة في معتقداتهم وأفكارهم وآرائهم؟

نصيحة للشباب الذين يسبون الحكام

السؤال: يوجد شباب في الجامعة يوزعون أشرطة فيها السبُّ للحكام، والتهييج عليهم والتعريض بهم، فما هي نصيحتكم؟ الجواب: إذا كان هذا صحيحاً فعلى هؤلاء الشباب أن يتقوا الله عز وجل، وأيضاًَ على من يعلم أعيانهم وأشخاصهم ألا يسكت عليهم، وإنما يبلغ أمرهم إلى المسئولين حتى يوقفوهم عند حدودهم.

نصيحة للدعاة الذين يتهمون العلماء بالمداهنة، ويهيجون الناس على الحكام

السؤال: هل من نصيحة توجهونها إلى الدعاة الذين يهيجون الناس على ولاتهم، ويتهمون العلماء بالمداهنة وأنهم لا علم لهم بالواقع؟ الجواب: هذا الأمر من الفتن، وهو من الغرور ومن البلاء الذي يحصل للناس، أعني: أنهم يشغلون أنفسهم بمتابعة الإذاعات والصحف والمجلات، وليس عندهم وقت ليشتغلوا بالعلم النافع والعمل الصالح، ثم بعد ذلك يتكلمون في حق من بذل نفسه لنفع الناس وتعليمهم وهدايتهم، وإفتاء الناس في أمور دينهم، فيتكلمون عليه لكونه ما اشتغل في الشيء الذي شغلهم، فهؤلاء لو اشتغلوا في الذي اشتغلوا فيه بقي الناس بدون هداة وبدون مراجع يرجعون إليهم في معرفة أمور الدين. فعلى هؤلاء أن يتقوا الله، وأن يشتغلوا بالعلم النافع الذي يقربهم إلى الله عز وجل، والأعمال الصالحة التي تنفعهم عند الله عز وجل، وألا يشغلوا أنفسهم بمتابعة الإذاعات المختلفة، وإشغال أنفسهم بالتحليلات التي قد تكون في كثير من الأحيان خاطئة، ثم بعد ذلك يصفون من لا يشغل نفسه بذلك بأنه لا يفقه للواقع، ولا شك أن هذا من مكر الشيطان بهم، ومن جنايتهم على أنفسهم، نسأل الله للجميع الهداية والتوفيق."


شرح سنن أبي داود - 544

شرح سنن أبي داود

شرح سنن أبي داود [544]

مكارم الأخلاق من الأمور التي حض عليها الدين الإسلامي، ومن الأوصاف التي دعت الشريعة إلى التحلي بها، فمن أوتي الخلق الحسن فقد أوتي الخير كله. ولا تذكر مكارم الأخلاق إلا واقترن بها اسم النبي صلى الله عليه وسلم، أحسن الناس خلقاً، من أدبه الإله ورباه، وبكل خلق حسن حباه، من جالسه سعد بمجالسته، ومن رافقه نعم بمرافقته، ومن صحبه ارتاح لصحبته، ثبت الله قلبه وسدد كلامه، وحفظ له عينه ولسانه صلوات الله وسلامه وبركاته عليه.

ما جاء في الحلم وأخلاق النبي صلى الله عليه وسلم

شرح حديث (كان رسول الله من أحسن الناس خلقاً...)

قال المصنف رحمه الله تعالى: [ كتاب الأدب. باب في الحلم وأخلاق النبي صلى الله عليه وسلم. [ حدثنا مخلد بن خالد الشعيري حدثنا عمر بن يونس حدثنا عكرمة -يعني: ابن عمار - قال: حدثني إسحاق -يعني: ابن عبد الله بن أبي طلحة - قال: قال أنس : (كان رسول الله صلى الله عليه وسلم من أحسن الناس خلقاً، فأرسلني يوماً لحاجة فقلت: والله! لا أذهب وفي نفسي أن أذهب لما أمرني به نبي الله صلى الله عليه وعلى آله وسلم، قال: فخرجت حتى أمر على صبيان وهم يلعبون في السوق، فإذا رسول الله صلى الله عليه وآله وسلم قابض بقفاي من ورائي، فنظرت إليه وهو يضحك فقال: يا أنيس اذهب حيث أمرتك، قلت: نعم أنا أذهب يا رسول الله، قال أنس : والله لقد خدمته سبع سنين أو تسع سنين ما علمت قال لشيء صنعت: لم فعلت كذا وكذا؟ ولا لشيء تركت: هلا فعلت كذا وكذا) ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: كتاب الأدب، والأدب المراد به: الأخلاق المحمودة التي يرغب فيها، والمذمومة التي يحذر منها، وكثير من المؤلفين للكتب الجامعة يجعلون من جملة ما تشتمل عليه كتبهم هذا الكتاب الذي هو كتاب الأدب، والإمام البخاري رحمه الله له كتاب في كتابه الجامع الصحيح باسم كتاب الأدب، وله كتاب مستقل اسمه كتاب الأدب المفرد، وأتى بكلمة المفرد ليميز عن الكتاب الذي في داخل الصحيح، فإذا قيل: أخرجه البخاري في كتاب الأدب بدون التقييد بالمفرد فإنه ينصرف إلى الكتاب الذي هو ضمن الصحيح التي تبلغ كتبه سبعة وتسعين كتاباً، وهو كتاب الأدب، وله كتاب مستقل مؤلف خاص باسم كتاب الأدب المفرد، وهو كتاب مستقل بالتأليف ومفرد عن غيره، وليس داخل كتاب كما هو الشأن في كتاب الأدب الذي هو أحد كتب الجامع الصحيح. ثم أورد أبو داود رحمه الله هذه الترجمة: [ باب في الحلم وأخلاق النبي صلى الله عليه وسلم ]. الحلم كما هو معلوم هو: ضبط النفس وعدم الغضب، فيكون الإنسان عنده التحمل والصبر بحيث لا يحصل منه الغضب الذي قد يترتب عليه أمور غير محمودة، ولهذا فالحلم محمود، وهو من الخصال المحمودة، ومن الآداب الحميدة. قوله: [ وأخلاق النبي صلى الله عليه وسلم ]. هو من عطف العام على الخاص؛ لأن أخلاق النبي صلى الله عليه وسلم يدخل فيها الحلم فهو حليم عليه الصلاة والسلام. وقد أورد أبو داود في ذلك حديث أنس بن مالك رضي الله عنه أنه خدم النبي صلى الله عليه وسلم، وكان قد خدمه عشر سنين، وجاء في هذه الرواية سبع أو تسع سنين، والمعتبرة هي رواية التسع، ولا تنافي بينها وبين رواية العشر؛ لأن النبي صلى الله عليه وسلم لما قدم المدينة كان قدومه إليها في ربيع الأول، وكانت وفاته أيضاً في ربيع الأول عليه الصلاة والسلام، فمدة بقائه في المدينة عشر سنوات صلوات الله وسلامه وبركاته عليه، وفي أثناء السنة التي قدم فيها عرضت أم سليم على الرسول صلى الله عليه وسلم أن يخدمه ابنها أنس رضي الله عنه، فصار خادماً للنبي صلى الله عليه وسلم، وخدمه قريباً من عشر سنوات، فمن قال: تسع سنوات فقد حذف الكسر، ومن قال: عشر سنوات فقد جبر الكسر، أي: أن المدة فوق التسع ودون العشر؛ لأنه لم يستكمل عشر سنوات، فمدة بقاء النبي صلى الله عليه وسلم في المدينة عشر سنوات من حين قدمها إلى أن توفي صلى الله عليه وسلم، و أنس رضي الله عنه لم يكن خادمه من أول يوم، وإنما بدأت خدمته له بعد فترة من تلك السنة، وعلى هذا فالأمر دائر بين التسع والعشر، فمن قال: عشراً جبر الكسر، ومن قال: تسعاً حذف الكسر. وقد ذكر أنس رضي الله عنه أن النبي صلى الله عليه وسلم أرسله في حاجة فقال -يعني في نفسه-: والله لن أفعل، وفي نفسه أنه يريد أن يفعل، وذلك أنه كان صغيراً غير مكلف، فلم يكن قوله ذاك معصية للرسول صلى الله عليه وسلم، لأنه غير مكلف وكان صغيراً رضي الله تعالى عنه وأرضاه، ثم أيضاً في القصة ما يشعر بذلك، فقد وجد الصبيان ووقف معهم، وكان قد أرسله النبي صلى الله عليه وسلم في حاجة فما شعر إلا والرسول صلى الله عليه وسلم آخذ به من ورائه، فالتفت إليه فتبسم رسول الله صلى الله عليه وسلم وقال: (يا أنيس ! اذهب حيث أمرتك)، فذهب رضي الله تعالى عنه، فكونه وجد الصبيان فانشغل بالنظر إليهم والوقوف معهم هذا يوضح الحالة التي كان عليها، وأنه كان صغيراً، وعلى هذا فكونه قال: إنه لا يذهب يدل أن السبب في ذلك هو صغره. ثم قال أنس : (لقد خدمته سبع سنين أو تسع سنين ما علمت قال لشيء صنعت: لما فعلت كذا وكذا؟ ولا لشيء تركت: هلا فعلت كذا وكذا). قوله: [ (فما علمت قال لشيء فعلته: لما فعلت كذا وكذا؟) ] يعني: أنه ما أنكر عليه الفعل، ولا أنكر عليه عدم الفعل بأن قال: (هلا فعلت كذا وكذا)، وهذا من كمال أخلاقه ورفقه ولينه عليه أفضل الصلاة وأتم التسليم، وهذا الكلام يقوله من باشر خدمته صلى الله عليه وسلم، وتشرف بخدمته مدةً تبلغ عشر سنوات تقريباً وهو صغير، فكان يخبر عن حاله مع النبي صلى الله عليه وسلم، وأنه مع كونه صغيراً وقد يحصل منه أمور لا ترتضى من ناحية أنه قد يتأخر أو قد يحصل منه شيء لا ينبغي، فما كان يعاتبه عليه الصلاة والسلام، وما كان يقول له في أي أمر: لم فعلت كذا وكذا؟ يعني: منكراً عليه، ولا قال لشيء لم يفعله: هلا فعلت كذا وكذا.
تراجم رجال إسناد حديث (كان رسول الله من أحسن الناس خلقاً...)

قوله: [ حدثنا مخلد بن خالد الشعيري ]. مخلد بن خالد الشعيري ثقة، أخرج له مسلم و أبو داود . [ حدثنا عمر بن يونس ]. عمر بن يونس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عكرمة يعني: ابن عمار ]. هو عكرمة بن عمار ، وهو صدوق يغلط، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني إسحاق يعني: ابن عبد الله بن أبي طلحة ]. هو إسحاق بن عبد الله بن أبي طلحة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال أنس ]. أنس هو عمه لأمه؛ لأن عبد الله بن أبي طلحة هو أخو أنس من أمه، وهذا ابن أخيه من أمه، و إسحاق يروي عن عمه لأمه؛ لأن عبد الله بن أبي طلحة هو ابن أم سليم ، و أم سليم هي أم أنس ، فهو أخوه لأمه. و أنس بن مالك رضي الله عنه خادم الرسول عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (خدمت النبي سنين بالمدينة وأنا غلام...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا سليمان يعني: ابن المغيرة عن ثابت عن أنس قال: (خدمت النبي صلى الله عليه وسلم عشر سنين بالمدينة، وأنا غلام ليس كل أمري كما يشتهي صاحبي أن أكون عليه، ما قال لي فيها: أف قط، وما قال لي: لم فعلت هذا؟ أو ألا فعلت هذا) ]. أورد المصنف حديث أنس رضي الله عنه من طريق أخرى، وفيه: أنه خدم النبي صلى الله عليه وسلم عشر سنين في المدينة، وأنه ما قال له يوماً: أف، ومعناه: أنه لم يتضجر من شيء فعله وهو لا يريد أن يفعله، أو شيء لم يفعله وهو يريد أن يفعله. قال أنس : (وما قال لي: لم فعلت هذا؟) لأمر فعله يعاتبه ويؤنبه، ولا قال: (ألا فعلت هذا) لأمر لم يفعله.
تراجم رجال إسناد حديث (خدمت النبي سنين بالمدينة وأنا غلام...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا سليمان يعني: ابن المغيرة ]. هو سليمان بن المغيرة ، وهو ثقة، أخرج له أصحاب الكتب الستة، وجملة (يعني: ابن المغيرة) جاء بها من دون التلميذ، وذلك إما من أبي داود أو من دون أبي داود ، وأما عبد الله بن مسلمة القعنبي فإنه لما روى عن شيخه اكتفى بكلمة سليمان ولم يزد عليها، ولكن دون التلميذ وهو أبو داود أو من دون أبي داود أراد أن يبين من هو هذا الشخص الذي المهمل، فكون الشخص لا ينسب وإنما يذكر بدون نسبه هذا يقال: مهمل، وهو من أنواع علوم الحديث، فأراد من دون التلميذ أن يبين من هو هذا المهمل فجاء بكلمة (يعني)، وزادها حتى لا يظن أن هذا كلام التلميذ، ولو قيل: حدثنا سليمان بن المغيرة فسيفهم أن هذا لفظ التلميذ، لكن لما جاء بكلمة (يعني) عرف أن التلميذ ما قال: ابن المغيرة ، وإنما قالها من دون التلميذ وأراد بذلك أن يوضح من هو هذا الشيخ الذي ذكر مهملاً غير منسوب، ولهذا فكلمة (يعني) فعل مضارع لها قائل وفاعل، ففاعلها ضمير مستتر يرجع إلى التلميذ، وهو عبد الله بن مسلمة القعنبي الذي قال: سليمان ، وأما قائل: ابن المغيرة فهو من دون التلميذ، هو قائل (يعني)، وأما فاعل (يعني) فهو ضمير مستتر يرجع إلى التلميذ. [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وقد مر ذكره. وهذا الإسناد من أعالي الأسانيد عند أبي داود ، وهي الرباعيات، فبين أبي داود وبين رسول الله عليه الصلاة والسلام فيها أربعة أشخاص: عبد الله بن مسلمة ، سليمان بن المغيرة ، و ثابت البناني ، و أنس بن مالك .
شرح حديث الأعرابي الذي جبذ النبي بردائه فحمر رقبته

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو عامر حدثنا محمد بن هلال أنه سمع أباه يحدث قال: قال أبو هريرة وهو يحدثنا: (كان النبي صلى الله عليه وسلم يجلس معنا في المجلس يحدثنا، فإذا قام قمنا قياماً حتى نراه قد دخل بعض بيوت أزواجه، فحدثنا يوماً فقمنا حين قام، فنظرنا إلى أعرابي قد أدركه فجبذه بردائه فحمر رقبته -قال أبو هريرة : وكان رداءً خشناً-، فالتفت فقال له الأعرابي: احمل لي على بعيري هذين فإنك لا تحمل لي من مالك ولا من مال أبيك، فقال النبي صلى الله عليه وعلى آله وسلم: لا، وأستغفر الله! لا، وأستغفر الله! لا، وأستغفر الله! لا أحمل لك حتى تقيدني من جبذتك التي جبذتني، فكل ذلك يقول له الأعرابي: والله لا أقيدكها فذكر الحديث، قال: ثم دعا رجلاً فقال له: احمل له على بعيريه هذين: على بعير شعيراً وعلى الآخر تمراً، ثم التفت إلينا فقال: انصرفوا على بركة الله) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه في قصة الأعرابي الذي جاء ومعه بعيران، وأراد من النبي صلى الله عليه وسلم أن يعطيه حمل بعيريه من الطعام، وكان عليه صلى الله عليه وسلم رداء خشن فجبذه -أي: جره- حتى أثرت جذبته في جسد الرسول صلى الله عليه وسلم حيث أحمر المكان الذي حصلت الجبذة فيه، فالتفت إليه الرسول صلى الله عليه وسلم وهو يتبسم فقال له: احمل لي على بعيري فإنك لا تحمل لي من مالك ولا من مال أبيك وإنما من مال المسلمين، يعني: يريد أنه يحمل هذا من بيت المال، وأنه لا يريد منه صلى الله عليه وسلم، ولا شك أن هذا من الجفاء سواء في القول أو الفعل، فالجبذ فيه جفاء، والقول فيه جفاء. قوله: [ فقال النبي صلى الله عليه وآله وسلم: (لا، وأستغفر الله! لا، وأستغفر الله! لا، وأستغفر الله!) ]. يعني: أنه لا يحمل له من ماله ولا من مال أبيه، وإنما الحمل هو من بيت المال. والرسول دائماً يستغفر الله عز وجل ويطلب منه المغفرة، وهذا هو المشرع للناس من أمته الذين هم تبع له ويقتدون به عليه الصلاة والسلام. قوله: [ (لا أحمل لك حتى تقيدني من جبذتك التي جبذتني) ]. أي: طلب أن يقيده من تلك الجبذة التي جبذه بها وأثرت فيه، وهذا من كمال أخلاقه عليه الصلاة والسلام، فقد أسيء إليه ومع ذلك يداعبه ويقول له: مثل هذا الكلام. والأعرابي يأبى أن يقيده، وهذا لا شك أنه من الجفاء أيضاً. والحديث فيه ضعف من جهة أن بعض رواته متكلم فيه، لكن قصة الجبذة وكونه صلى الله عليه وسلم حصل له الجفاء من بعض الأعراب فهذا ثابت، وثبت تبسمه وضحكه صلى الله عليه وسلم وإحسانه إلى من حصل منه ذلك، واغتفاره له، وأما هذه القصة ففي إسنادها من هو متكلم فيه. وفي أول الحديث: (أنهم كانوا يجلسون مع رسول الله صلى الله عليه وسلم، وإذا قام وذهب قاموا)، يعني: انفض المجلس، وليس المقصود من ذلك أنهم يقومون له صلى الله عليه وسلم لا في حال دخوله وإقباله ولا في حال قيامه، وإنما كانوا يستقبلونه وكانوا يحترمونه، ولكن النبي صلى الله عليه وسلم كان يكره أن يقوموا له، وقد جاء أنهم كانوا لا يقومون للنبي صلى الله عليه وسلم لما يعلمون من كراهيته صلى الله عليه وسلم لذلك، والقيام للرجل كما هو معلوم جاء ما يدل على منعه، وأما القيام إلى الرجل من أجل استقباله أو معانقته أو إكرامه ومصافحته، فهذا لا بأس به ولا مانع منه، وإنما الممنوع كونه يقوم ويجلس فقط احتراماً وتوقيراً لمن دخل أو لمن يريد أن يخرج، وأما إذا كان هناك استقبال أو مصافحة أو معانقة فإنه يكون قائماً. قوله: [ (فكل ذلك يقول له الأعرابي: والله لا أقيدكها، فذكر الحديث قال: ثم دعا رجلاً فقال له: احمل له على بعيريه هذين: على بعير شعيراً، وعلى الآخر تمراً) ]. يعني: حقق له ما يريد بأن تمل على بعير شعيراً وعلى الآخر تمراً. قوله: [ (ثم التفت إلينا فقال: انصرفوا على بركة الله تعالى) ]. يعني: كانوا واقفين وكانوا يرونه ويرون الأعرابي الذي حصل منه ذلك الفعل، فقال صلى الله عليه وسلم: (انصرفوا على بركة الله).
تراجم رجال إسناد حديث الأعرابي الذي جبذ النبي بردائه فحمر رقبته

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو عامر ]. أبو عامر العقدي ، وهو عبد الملك بن عمرو ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن هلال ]. محمد بن هلال صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ أنه سمع أباه ]. أبوه هو هلال بن أبي هلال المدني مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ قال: قال أبو هريرة ]. أبو هريرة ، هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه.
ما جاء في الوقار

شرح حديث (إن الهدي الصالح جزء من النبوة)

قال المصنف رحمه الله تعالى: [ باب في الوقار. حدثنا النفيلي حدثنا زهير حدثنا قابوس بن أبي ظبيان أن أباه حدثه قال: حدثنا عبد الله بن عباس أن نبي الله صلى الله عليه وسلم قال: (إن الهدي الصالح والسمت الصالح والاقتصاد جزء من خمسة وعشرين جزءاً من النبوة) ]. أورد أبو داود (باب في الوقار)، والوقار هو: الثبات وعدم العجلة والتسرع، وأنلمرء يكون له هيبة ويكون له سمت حسن، فهذا هو الوقار؛ ولهذا النبي صلى الله عليه وسلم قال: (إذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا) أي: يأتون وعليهم الهدوء والسكينة والوقار، ولا يكون عندهم تسرع، فالوقار صفة حسنة وخلق كريم، ويقابله العجلة والتسرع وعدم الثبات والرزانة. وقد أورد أبو داود حديث عبد الله بن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (إن الهدي الصالح والسمت الصالح والاقتصاد جزء من خمسة وعشرين جزءاً من النبوة). أي: أن هذه الخصال من الأخلاق الكريمة التي هي من أخلاق وصفات الأنبياء وآداب الأنبياء، وأتباع الأنبياء مطلوب منهم أن يقتدوا بالأنبياء، وأن يأخذوا بالصفات الكريمة التي تأتي عن الأنبياء، وكل صفات الأنبياء كريمة، وكل ما يأتي عنهم فهو كريم، ولكن المقصود أنهم يتبعونهم، ويسيرون على منهاجهم ومنوالهم، ويقتدون بهم في أخلاقهم وأفعالهم وسمتهم وهديهم ووقارهم عليهم الصلاة والسلام، فالهدي الصالح هو الطريقة الصالحة. ويقال: هدي الرجل: حاله ومذهبه، أي: الحالة والطريقة التي هو عليها. والسمت: الهيئة الحسنة, والوقار والسكينة الذي يكون فيه. قوله: [ (والاقتصاد) ]. الاقتصاد: هو التوسط في الأمور والاعتدال، وعدم الإفراط والتفريط، فالاقتصاد يكون في العمل، ويكون في المطعم والمشرب، وكل ذلك من الأمور المطلوبة، والإنسان عليه أن يكون وسطاً بين الإفراط والتفريط، فلا يكون مفرِّطاً ولا مفرِطاً، وكذلك في العمل لا يكون مفرطاً بحيث يكثر من العمل حتى يمل، ولا مهملاً بحيث لا يكون منه عمل، وإنما يكون متوسطاً معتدلاً كما قال النبي صلى الله عليه وسلم: (أحب العمل إلى الله ما داوم عليه صاحبه وإن قل)، ولهذا قيل: اقتصاد في عبادة خير من اجتهاد في بدعة، إذ إن العبادة وإن كان العمل فيها قليلاً فإنه ينفع صاحبه، والاجتهاد في البدعة يضر صاحبه ولو كان قليلاً أو كثيراً. قوله: [ (جزء من خمسة وعشرين جزءاً من النبوة) ] يعني: أنه من أخلاق وصفات الأنبياء. وأما ذكر هذا العدد على وجه التخصيص فلا أدري ما وجهه.
تراجم رجال إسناد حديث (إن الهدي الصالح جزء من النبوة)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، وهوثقة، أخرج له أصحاب الكتب الستة. [ حدثنا قابوس بن أبي ظبيان ]. قابوس بن أبي ظبيان فيه لين، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ أن أباه حدثه ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن عباس ]. هو عبد الله بن عباس بن عبد المطلب ، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه قابوس وفيه لين، ومعلوم أن كلمة (فيه لين) أخف من كلمة (لين)، والحديث صححه الألباني فلا أدري هل له شواهد، أو أن وصفه بأن فيه ليناً لا يؤثر.
ما جاء فيمن كظم غيظاً

شرح حديث (من كظم غيظاً وهو قادر على أن ينفذه دعاه الله عز وجل على رءوس الخلائق...)

قال المصنف رحمه الله تعالى: [ باب من كظم غيظاً. حدثنا ابن السرح حدثنا ابن وهب عن سعيد -يعني: ابن أبي أيوب- عن أبي مرحوم عن سهل بن معاذ عن أبيه أن رسول الله صلى الله عليه وسلم قال: (من كظم غيظاً وهو قادر على أن ينفذه دعاه الله عز وجل على رءوس الخلائق يوم القيامة؛ حتى يخيره الله من الحور العين ما شاء). قال أبو داود : اسم أبي مرحوم : عبد الرحمن بن ميمون ]. أورد أبو داود هذه الترجمة: [ باب من كظم غيظاً ] أي: في فضل من كظم غيظاً، وكظم الغيظ هو الصبر وحبس الغيظ بحيث لا يظهره فيحصل منه الغضب، بل يتحمل ويصبر ويخفي ذلك الشيء فلا يظهره، والغضب يترتب عليه أمور خطيرة وأمور غير حسنة، والرسول صلى الله عليه وسلم كان ينهى عن الغضب لما يترتب عليه من الأمور الضارة والسيئة. وأورد أبو داود حديث معاذ بن أنس رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: (من كظم غيظاً وهو قادر على أن ينفذه دعاه الله على رءوس الخلائق يوم القيامة؛ حتى يخيره من الحور العين ما شاء)، وهذا يدل على فضل من كظم غيظاً، وذلك أنه يدعى على رءوس الخلائق فيعرفون حصول هذه الخصلة الطيبة التي بها حصل هذا الأمر الطيب وهو كونه يختار من الحور العين ما شاء؛ إكراماً وجزاءاً له على كظم غيظه، وكظم الغيظ يحصل معه السلامة من الشرور التي تنشأ عن الغضب، وهي أمور محذورة، وكظم الغيظ يحول ويمنع دون الوقوع في تلك الأمور المحذورة، فهذا دال على فضل من كظم غيظاً.
تراجم رجال إسناد حديث (من كظم غيظاً وهو قادر على أن ينفذه دعاه الله عز وجل على رءوس الخلائق...)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد يعني: ابن أبي أيوب ]. سعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مرحوم ]. قال أبو داود : اسمه عبد الرحمن بن ميمون وفي طبعة محمد عوامة أنه في بعض النسخ عبد الرحمن ، وفي بعض النسخ الأخرى عبد الرحيم، وهو الصواب. قال في التقريب: [ عبد الرحيم بن ميمون المدني أبو مرحوم ، نزيل مصر، صدوق زاهد من السادسة، مات سنة ثلاث وأربعين وقيل: اسمه يحيى . أخرج له أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة . [ عن سهل بن معاذ ]. سهل بن معاذ لا بأس به، وهي بمعنى: صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. أبوه صحابي أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة .
شرح حديث (من كظم غيظاً وهو قادر على أن ينفذه ملأه الله أمناً وإيماناً...)

قال المصنف رحمه الله تعالى: [ حدثنا عقبة بن مكرم حدثنا عبد الرحمن يعني: ابن مهدي عن بشر -يعني: ابن منصور - عن محمد بن عجلان عن سويد بن وهب عن رجل من أبناء أصحاب النبي صلى الله عليه وسلم عن أبيه قال: قال رسول الله صلى الله عليه وسلم نحوه، قال: (ملأه الله أمناً وإيماناً) لم يذكر قصة: (دعاه الله)، زاد: (ومن ترك لبس ثوب جمال وهو يقدر عليه -قال بشر : أحسبه قال:- تواضعاً كساه الله حلة الكرامة، ومن زوج لله تعالى توجه الله تاج الملك) ]. أورد أبو داود الحديث من طريق أخرى عن رجل من أصحاب النبي صلى الله عليه وسلم لم يسم لا هو ولا ابنه الراوي عنه، وهو نحو الذي قبله، ولكن فيه (ملأه الله أمناً وإيماناً) يعني: أنه قال: (من كظم غيظاً وهو قادر على أن ينفذه ملأه الله أمناً وإيماناً) بدل: (دعاه الله عز وجل على رءوس الخلائق يوم القيامة حتى يخيره من الحور العين ما شاء) ، وهذا لأنه كظم غيظاً وهو قادر على أن ينفذه فهذا هو العمل في الدنيا، والجزاء في الآخرة في الحديث الأول: (دعاه الله على رءوس الخلائق حتى يخيره من الحور العين) وهنا قال: (ملأه الله أمناً وإيماناً). قوله: [ زاد: (ومن ترك لبس ثوب جمال وهو يقدر عليه -قال بشر : أحسبه قال:- تواضعاً، كساه الله حلة الكرامة) ]. وهذا الذي ورد هنا إن كان المقصود (بالجمال) الشهرة أو الشيء الذي فيه تكلف وزيادة وإسراف فهذا مذموم، وإن كان المراد به أنه جمال متوسط ليس فيه تجاوز، وليس فيه إسراف فإن ذلك أمر محمود ومطلوب، وقد ثبت في صحيح مسلم : (إن الله جميل يحب الجمال)، وجاء في ذلك أحاديث عديدة، ولكن كما هو معلوم أن الاعتدال والتوسط في الأمور هو المطلوب. قوله: [ (ومن زوج لله تعالى توجه الله تاج الملك) ]. يعني: زوج شخصاً من أجل صلاحه وتقواه، وفعل ذلك من أجل الله عز وجل: (توجه الله تاج الملك) يعني: جزاءً في الآخرة. والحديث ضعيف؛ لأن في إسناده ذلك الرجل المبهم وهو ابن ذلك الصحابي، وفيه أيضاً الراوي عن ابن الصحابي فيه كلام.
تراجم رجال إسناد حديث (من كظم غيظاً وهو قادر على أن ينفذه ملأه الله أمناً وإيماناً...)

قوله: [ حدثنا عقبة بن مكرم ]. عقبة بن مكرم ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبد الرحمن يعني: ابن مهدي ]. عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ عن بشر يعني: ابن منصور ]. بشر بن منصور صدوق، أخرج له مسلم و أبو داود و النسائي . [ عن محمد بن عجلان ]. محمد بن عجلان صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سويد بن وهب ]. سويد بن وهب مجهول، أخرج له أبو داود . [ عن رجل من أبناء الصحابة ]. وهو مبهم لم يسم، فالمبهم هو الذي يأتي في سند الحديث ويقال: رجل أو امرأة، وأما إذا قيل: فلان، دون أن يقال: ابن فلان، فهذا يقال له: مهمل، مثل: سليمان بن المغيرة الذي مر بنا، ومثل: عبد الرحمن بن مهدي هنا، حيث قال: عبد الرحمن يعني: ابن مهدي ، فالتلميذ لم ينسبه، فيقال له: مهمل، وأما إذا ذكر بوصف كونه رجلاً أو امرأة فإن هذا يقال له: مبهم، وهو غير معروف العين. [ عن أبيه ]. وهو من أصحاب النبي صلى الله عليه وسلم.
شرح حديث (ما تعدون الصرعة فيكم...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن الحارث بن سويد عن عبد الله أنه قال: قال رسول الله صلى الله عليه وسلم: (ما تعدون الصرعة فيكم؟ قالوا: الذي لا يصرعه الرجال، قال: لا، ولكنه الذي يملك نفسه عند الغضب) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ما تعدون الصرعة فيكم؟ قالو: الذي لا يصرعه الرجال) يعني: الذي يصرع الرجال ولا يصرعه الرجال، فقال الرسول صلى الله عليه وسلم: (لا، ولكنه الذي يملك نفسه عند الغضب) يعني: هذا هو الصرعة في الحقيقة، وإن كان فيما يتعلق بقوة الجسم والنشاط والغلبة وكونه يغلب غيره هو صرعة أيضاً، ولكن الصرعة في الحقيقة الذي يملك نفسه عند الغضب، وقد جاء في بعض الروايات: (ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب) يعني: الذي يقدر على أن يملك نفسه وهو الذي يكظم غيظه كما مر قريباً، فيتحمل ويصبر ولا يندفع عند الغضب فيسترسل ويحصل منه أمور لا تحمد عقباها سواءً كانت قولية أو فعلية. فالصحابة رضي الله عنهم لما سألهم قالوا: الذي يصرع الرجال، يعني: أنه قوي، فالرسول صلى الله عليه وسلم بين أن الصرعة على الحقيقة -وإن كان ذاك صرعة-: (الذي يملك نفسه عند الغضب)؛ ولذلك جاء في بعض الروايات: (ليس الشديد بالصرعة) يعني: ليس الشديد بالصرعة في الحقيقة، وإن كان هو صرعة، (ولكن الشديد الذي يملك نفسه عند الغضب)، فهذا هو الصرعة في الحقيقة. وهذا من جنس بعض الألفاظ التي تأتي والمقصود بها بيان من هو المتصف بهذا الوصف على الحقيقة، كقوله صلى الله عليه وسلم: (ليس المسكين الذي ترده اللقمة واللقمتان، والأكلة والأكلتان، وإنما المسكين الذي لا يجد غنىً يغنيه، ولا يفطن له فيتصدق عليه) يعني: هذا هو المسكين حقاً؛ لأن الذي يمد يده هذا وإن كان مسكيناً إلا أنه حصل شيئاً عن طريق مد اليد، لكن المسكين على الحقيقة الذي ليس عنده شيء يأكله، ولا يمد يده للناس، ولا يفطن الناس له فيتصدقون عليه، فيبقى في قلة ذات يد، ويبقى غير واجد لما يحتاج إليه، هذا هو المسكين حقاً، فهذا من جنسه. وكذلك قوله: (أتدرون من المفلس؟ قالوا: المفلس عندنا الذي لا درهم له ولا متاع) ، فهذا هو مفلس في الدنيا فليس عنده درهم ولا متاع، ولكن المفلس في الحقيقة هو المفلس في الآخرة، ولذلك بين النبي صلى الله عليه وسلم ذلك فقال: (إن المفلس من أمتي من يأتي يوم القيامة بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا، وضرب هذا، وسفك دم هذا، فيعطى هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من سيئاتهم فطرحت عليه، ثم طرح في النار)، وكذلك ما جاء في الحديث: (ليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها).
تراجم رجال إسناد حديث (ما تعدون الصرعة فيكم...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. هو عبد الله بن محمد ، وهو أخو عثمان بن أبي شيبة الذي يأتي ذكره كثيراً عند أبي داود ، وأما أبو بكر فوجوده في رواة أبي داود بالنسبة لأخيه قليل. و أبو بكر بن أبي شيبة هو الشخص الذي لم يرو مسلم في صحيحه أكثر مما روى عنه، إذ روى عنه أكثر من ألف وخمسمائة حديث، وهو أعلى رقم ذكر أن الإمام مسلم رواه عن شيخ من شيوخه، ويليه أبو خيثمة زهير بن حرب ، فإنه روى عنه أكثر من ألف ومائتين حديث، و أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. أبو معاوية محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ،وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم التيمي ]. هو إبراهيم بن يزيد التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. ويوافقه في الاسم واسم الأب إبراهيم النخعي ، فاسمه إبراهيم بن يزيد النخعي ، وهذا إبراهيم بن يزيد التيمي ، و إبراهيم النخعي هو الذي يأتي ذكره كثيراً في الروايات، وإذا جاء إبراهيم غير منسوب سواءًَ كان في كتب الفقه أو في كتب الحديث فإنه يراد به النخعي ، كما جاء في بعض الروايات: قال إبراهيم : [ كانوا يضربوننا على اليمين والعهد ونحن صغار ]، فإذا جاء إبراهيم في كتب الفقه أو في كتب الحديث مهملاً فإن المراد به إبراهيم النخعي . [ عن الحارث بن سويد ]. الحارث بن سويد ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود الهذلي رضي الله تعالى عنه، صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
ما يقال عند الغضب

شرح حديث (...إني لأعلم كلمة لو قالها لذهب عنه ما يجده من الغضب...)

قال المصنف رحمه الله تعالى: [ باب ما يقال عند الغضب. حدثنا يوسف بن موسى حدثنا جرير بن عبد الحميد عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل قال: (استب رجلان عند النبي صلى الله عليه وسلم فغضب أحدهما غضباً شديداً حتى خيل إلي أن أنفه يتمزع من شدة غضبه، فقال النبي صلى الله عليه وسلم: إني لأعلم كلمةً لو قالها لذهب عنه ما يجده من الغضب، فقال: ما هي يا رسول الله؟! قال: يقول: اللهم! إني أعوذ بك من الشيطان الرجيم، قال: فجعل معاذ يأمره، فأبى ومحك، وجعل يزداد غضباً) ]. أورد أبو داود هذه الترجمة: [ باب ما يقال عند الغضب]، أي: ما يقال من أجل أن يمنع الغضب أو يخفف الغضب أو ينهي الغضب، وذلك هو الاستعاذة بالله من الشيطان الرجيم، فهناك أقوال، وهناك أفعال تكون عند الغضب، فالأقوال: هي الاستعاذة بالله من الشيطان الرجيم، والأفعال: هي أن يتوضأ الإنسان، وإذا كان قائماً أن يجلس، وإذا كان جالساً أن يضطجع، أو يقوم ويخرج ويترك المكان الذي وقع فيه الخصام والنزاع الذي حصل بسببه الغضب، فكل هذه الأمور تفعل عند الغضب وهي تخلص من الأمور السيئة التي تترتب على الغضب، فالإنسان قد يخرج عن شعوره ويتكلم بكلام شديد وقاس، وقد يخرج منه شيء وهو لا يشعر بسبب إفراطه في الغضب. فالمقصود من الترجمة أنه عند الغضب يستعيذ بالله من الشيطان الرجيم، ويفعل أيضاً أفعالاً أخرى تخفف من وطأة الغضب وشدته أو تنهيه. وأورد أبو داود حديث معاذ رضي الله عنه أن رجلين استبا عند رسول الله صلى الله عليه وسلم كل واحد يسب الآخر، فجعل أحدهما يشتد غضبه حتى كاد أنفه يتقطع من الغضب، يعني: أنه أحمر وجهه وانتفخ وصار على هيئة سيئة جداً حتى كان أنفه أن يتمزق أو يتقطع من شدة الغضب، فقال النبي صلى الله عليه وسلم: (إني لأعلم كلمةً لو قالها لذهب عنه ما يجد، قالوا: ما هي يا رسول الله؟! قال: يقول: اللهم إني أعوذ بك من الشيطان الرجيم) لأن الغضب من الشيطان فكون الإنسان يسترسل مع الغضب فإنه يحصل منه كلام أو فعل لا تحمد عاقبته؛ ولهذا الرسول صلى الله عليه وسلم لما جاءه رجل قال: (أوصني، قال: لا تغضب، فردد مراراً، قال: لا تغضب) وذلك لما يترتب على الغضب من الأمور الخطيرة والأمور السيئة التي لا تحمد عقباها سواءً كانت قولية أو فعلية، وقد يهذي بشيء لا يعقله بسبب تمكن الغضب منه واستيلائه عليه، وقد يصل به الحال إلى أنه لا يعقل ما يقول والعياذ بالله، فجعل معاذ يأمره بأن يقولها، وهو مصر ومشتد في غضبه، ولم يحصل منه فعل ما أرشد النبي صلى الله عليه وسلم إليه، وأنه لو قاله لذهب عنه ما يجد. والحديث في إسناده انقطاع، ولكنه صحيح من حيث الجملة؛ لأن الثابت عن النبي صلى الله عليه وسلم أن الإنسان إذا قال: أعوذ بالله من الشيطان الرجيم، فإن ذلك ينفعه، وهو من الأسباب التي تخفف وطأة الغضب على الإنسان.
تراجم رجال إسناد حديث (...إني لأعلم كلمة لو قالها لذهب عنه ما يجده من الغضب...)

قوله: [ حدثنا يوسف بن موسى ]. يوسف بن موسى صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا جرير بن عبد الحميد ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن عمير ]. عبد الملك بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة، والحديث فيه انقطاع بين عبد الرحمن و بين معاذ رضي الله تعالى عنه، ولكن جاءت أحاديث أخرى عن رسول الله صلى الله عليه وسلم في معناه، وهو كون الإنسان يقول: أعوذ بالله من الشيطان الرجيم، فيكون ذلك من أسباب انتفاء غضبه، وطرد الشيطان عنه، وسلامته من الغضب.

شرح حديث (...إني لأعرف كلمة لو قالها هذا لذهب عنه الذي يجد...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية عن الأعمش عن عدي بن ثابت عن سليمان بن صرد قال: (استب رجلان عند النبي صلى الله عليه وسلم، فجعل أحدهما تحمر عيناه وتنتفخ أوداجه فقال رسول الله صلى الله عليه وسلم: إني لأعرف كلمة لو قالها هذا لذهب عنه الذي يجد: أعوذ بالله من الشيطان الرجيم، فقال الرجل: هل ترى بي من جنون؟) ]. أورد أبو داود حديث سليمان بن صرد وهو مثل قصة الرجل الذي قبله، وهو أنه غضب وأحمرت عيناه وانتفخت أوداجه، فقال النبي صلى الله عليه وسلم: (إني لأعلم كلمةً لو قالها لذهب عنه الذي يجد) فقيل له فيها: هل ترى بي من جنون، يعني: حتى أقول: أعوذ بالله من الشيطان الرجيم، فاستولى عليه الغضب وتمكن منه حتى صار لا يأخذ بما يقال له، ولا يدري ما يقول، وهذا بمعنى الحديث الذي قبله، والحديث الذي قبله فيه انقطاع، وحديث سليمان بن صرد هذا شاهد له؛ لأنه بمعناه وهو صحيح.
تراجم رجال إسناد حديث (...إني لأعرف كلمة لو قالها هذا لذهب عنه الذي يجد...)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية عن الأعمش عن عدي بن ثابت ]. في بعض الطبعات جاء في السند (حدثنا معاوية) بدل (حدثنا أبو معاوية) وهو خطأ، والصحيح ما أثبتناه هنا. عدي بن ثابت ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن صرد ]. سليمان بن صرد رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (...إذا غضب أحدكم وهو قائم فليجلس...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا أبو معاوية قال حدثنا داود بن أبي هند عن أبي حرب بن أبي الأسود عن أبي ذر أنه قال: (إن رسول الله صلى الله عليه وسلم قال لنا: إذا غضب أحدكم وهو قائم فليجلس، فإن ذهب عنه الغضب وإلا فليضطجع) ]. أورد أبو داود حديث أبي ذر أن النبي صلى الله عليه وسلم قال: (إذا غضب أحدكم وهو قائم فليجلس، وإن كان جالساً فليضطجع) ، لأنه إذا كان قائماً فقد يؤدي ذلك إلى أن يتصرف بالانتقال والحركة والتقدم والتأخر؛ بسبب الهيجان، ولكنه إذا كان جالساً فإنه يكون أخف مما إذا كان قائماً، ولكنه أيضاً إذا اشتد به الغضب وهو جالس فيضطجع؛ لأن هيئة اضطجاعه أخف من هيئة جلوسه؛ لأن هيئة الجلوس يكون معها القدرة والنشاط والتمكن من الفتك، أو القيام بأفعال غير محمودة، ولكنه إذا اضطجع فإن ذلك يخف في حقه، وهذه من الطرق الفعلية التي يكون بها التخلص من شدة الغضب، وعدم الوقوع فيما لا تحمد عاقبته بسبب الغضب.
تراجم رجال إسناد حديث (...إذا غضب أحدكم وهو قائم فليجلس...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني ، الإمام الفقيه. [ حدثنا أبو معاوية حدثنا داود بن أبي هند ]. داود بن أبي هند ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي حرب بن أبي الأسود ]. أبو حرب بن أبي الأسود ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبي ذر ]. هو أبو ذر جندب بن جنادة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (إذا غضب أحدكم وهو قائم فليجلس...) من طريق أخرى، وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد عن داود عن بكر : (أن النبي صلى الله عليه وسلم بعث أبا ذر بهذا الحديث). قال أبو داود : هذا أصح الحديثين ]. أورد أبو داود الحديث من طريق أخرى مرسلة؛ لأن بكر بن عبد الله المزني تابعي وهو الذي أسند الحديث إلى رسول الله وأرسله، ولم يذكر الصحابي، وقال أبو داود : إن هذا الطريق أصح من الطريق السابق، ولكن الحديث صحيح بالمرسلة وبالمتصلة. قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الطحان الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن داود عن بكر ]. داود مر ذكره. و بكر بن عبد الله المزني تابعي ثقة، أخرج له أصحاب الكتب الستة، وهو الذي ذكر الحافظ ابن حجر في ترجمته في (تهذيب التهذيب) كلمة عظيمة حيث قال: إياك من الكلام ما إن أصبت فيه لم تؤجر، وإن أخطأت فيه أثمت، وهو سوء الظن بأخيك. أي: إن أصبت لم تحصل الأجر على كونك ظننت بأخيك شيئاً، ولكنك إن أخطأت فإنك تأثم؛ لأنك ظننت به شيئاً ليس فيه، فتكون آثماً لظنك الذي ظننته فيه وهو ليس فيه.
شرح حديث (إن الغضب من الشيطان...)

قال المصنف رحمه الله تعالى: [ حدثنا بكر بن خلف و الحسن بن علي المعنى، قالا: حدثنا إبراهيم بن خالد حدثنا أبو وائل القاص قال: دخلنا على عروة بن محمد السعدي فكلمه رجل فأغضبه، فقام فتوضأ، ثم رجع وقد توضأ، فقال حدثني أبي عن جدي عطية قال: قال رسول الله صلى الله عليه وسلم: (إن الغضب من الشيطان، وإن الشيطان خلق من النار، وإنما تطفأ النار بالماء، فإذا غضب أحدكم فليتوضأ) ]. أورد أبو داود حديث عطية بن عروة السعدي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الغضب من الشيطان، وإن الشيطان خلق من نار، وإنما تطفأ النار بالماء، فإذا غضب أحدكم فليتوضأ). معناه: أن هذا من الوسائل التي يكون بها تخفيف الغضب؛ لأن الغضب من الشيطان، والشيطان خلق من نار، والنار يطفئها الماء، فكون الإنسان يتوضأ فإنه يخفف من وطأة الغضب عليه. فهناك جملة من الأشياء التي تمنع من الغضب، كالجلوس لمن كان قائماً، والاضطجاع لمن كان جالساً، والوضوء، وكذلك كون الإنسان يخرج ويترك المكان الذي فيه المخاصمة والمشادة والمنازعة.
تراجم رجال إسناد حديث (إن الغضب من الشيطان...)

قوله: [ حدثنا بكر بن خلف ]. بكر بن خلف صدوق، أخرج له البخاري تعليقاً و أبو داود و ابن ماجة . [ و الحسن بن علي ]. هو الحسن بن علي الحلواني ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا إبراهيم بن خالد ]. إبراهيم بن خالد ثقة، أخرج له أبو داود و النسائي . [ حدثنا أبو وائل القاص ]. أبو وائل القاص وثقه ابن معين ، أخرج له أبو داود و الترمذي و ابن ماجة . [ دخلنا على عروة بن محمد السعدي ]. عروة بن محمد السعدي مقبول، أخرج له أبو داود . [ حدثني أبي ]. أبوه هو محمد بن عطية ، صدوق، أخرج له أبو داود . [ عن جدي عطية ]. عطية صحابي، أخرج له أبو داود و الترمذي و ابن ماجة . والحديث في إسناده هذا الرجل المقبول، ولكن معناه صحيح.
الأسئلة

الجمع بين قوله (اذهب حيث أمرتك) وقوله (ما قال لي لشيء لم أفعله لم لم
تفعل كذا؟)

السؤال: قوله في الحديث الأول: (يا أنيس ! اذهب حيث أمرتك) ألا يعارض قول: أنس في آخره: (ما قال لي لشيء لم أفعله: لم لم تفعل كذا؟ أو لشيء فعلته: لم فعلت كذا؟) ؟ الجواب: هذا بيان أن هذا هو الغالب على فعله صلى الله عليه وسلم، ولكنه هنا أمره بأمر وأكده عليه فقال: (اذهب حيث أمرتك) فهو أولاً أمره، ثم قال: (اذهب حيث أمرتك)، فهو تأكيد للأمر السابق، فقد كان صغيراً وشاهد الصبيان يلعبون فوقف عندهم.

النهي عن تذكير الغضبان بالله إذا خشي منه التمادي

السؤال: في بعض الأحيان عندما يغضب بعض الناس فيقول له أخوه: قل: أعوذ بالله من الشيطان الرجيم، أو أي دعاء آخر، أو يذكره بالله، ربما سب الله أو سب رسوله صلى الله عليه وسلم. فهل الأولى عدم قول ذلك للشخص الغاضب حتى لا يتسبب بما هو أعظم؟ الجواب: نعم، إذا كان هذا معروفاً عنه فإنه لا يقال له ذلك؛ لأن هذا يؤدي إلى ما هو أخطر، فعندما يؤمر بالمعروف يأتي بأنكر المنكر، وهو كونه يسب الله، فإذا كان هذا شأنه فإنه لا يقال له شيء، وإذا كان هذا يزيد الطين بلة، ويزيد الشر شراً فإنه لا يقال له شيء من ذلك، والله تعالى يقول: وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ [الأنعام:108] ، فسب آلهة المشركين هو من أحق الحق، ولكنه إذا كان يؤدي إلى أبطل الباطل وهو سب الله فإنهم لا يسبون؛ لئلا يسب الله.

جزاء المرأة في الآخرة عند كظمها لغيظها

السؤال: إذا كانت الكاظمة للغيظ امرأة فهل تخير من الحور العين كما جاء في حق الرجل؟ الجواب: الحور العين هن أصلاً نساء، ولكنها لا شك أنها إذا دخلت الجنة فهي تنسى كل شيء في الدنيا، كما جاء في الحديث: (أنه يؤتى بأنعم أهل الدنيا فيغمس في النار غمسة، ثم يقال له: هل مر بك خير؟ فيقول: ما مر بي خير قط) أي: أنه ينسى كل النعيم الذي جاءه في الدنيا، وعكسه من حصل له البؤس والفقر والفاقة، فإنه يغمس في الجنة غمسة حتى ينسى كل شيء، فهي إذا دخلت الجنة فإنها تكون في خير عظيم، وتكون زوجة لزوجها إذا كانت حالهما في الدنيا حسنة، وقد جاء في الحديث أن الزوجة إذا كان لها عدة أزواج في الدنيا فإنها تكون لآخرهم.

حقيقة التفاضل بين الحور العين

السؤال: هل هناك تفاضل بين الحور العين، حيث قال: (يخيره من الحور العين)؟ الجواب: الحديث يشعر بأن بينهن تفاضل، والمفضول فيهن فاضل، فكونه يخيره لا شك من وجود تفاضل، ولهذا فإن الله لما ذكر في سورة الرحمن صفات الحور العين والزوجات التي تكون في الآخرة، ذكر كذلك حصول التفاوت بين الجماعة الأولى والجماعة الثانية، فقال تعالى: وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ [الرحمن:46] وجاء في وصف هاتين الجنتين: فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ [الرحمن:56]، وبعدها قال: فِيهِنَّ خَيْرَاتٌ حِسَانٌ [الرحمن:70] حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ [الرحمن:72]، وكل ما يكون في الجنتين الأخيرتين هو دون ما في الجنتين السابقتين."


شرح سنن أبي داود - 545

شرح سنن أبي داود

شرح سنن أبي داود [545]

إن النبي صلى الله عليه وسلم رحمة للعالمين جاء بالرحمة والخير والتيسير فندب أمته إلى اختيار أيسر الأمور في كثير من مجالات الحياة، فدعاهم إلى العفو والصفح بدل الانتقام، وإلى الحلم على العبيد والخدم والنساء، بل الشدة والغلظة، كما دعاهم إلى الرفق بالآخرين وعدم التشهير بهم إذا كان منهم خطأ، وأن يختار الناصح أحسن الألفاظ حتى لا يثير المنصوح أو يشهر به، ثم جعل صلى الله عليه وسلم الحياء هو أساس الخير وروح الأخلاق.

التجاوز في الأمر

شرح حديث (ما خير رسول الله صلى الله عليه وسلم في أمرين إلا اختار أيسرهما...)

قال المصنف رحمه الله تعالى: [ باب في التجاوز في الأمر. حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن عروة بن الزبير عن عائشة رضي الله عنها أنها قالت: (ما خير رسول الله صلى الله عليه وسلم في أمرين إلا اختار أيسرهما ما لم يكن إثماً، فإن كان إثماً كان أبعد الناس منه، وما انتقم رسول الله صلى الله عليه وسلم لنفسه، إلا أن تنتهك حرمة الله تعالى فينتقم لله بها) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في التجاوز في الأمر ]. معنى ذلك الأخذ بالأيسر، والتسامح فيه، وعدم الأخذ بما هو شاق، وقد أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثماً، وما انتقم لنفسه صلى الله عليه وسلم قط، إلا أن تنتهك حرمة الله فينتقم لله عز وجل). ففيه: أن النبي الكريم صلى الله عليه وسلم ما عرض له أمران أحدهما فيه مشقة والآخر فيه سهولة ويسر إلا اختار الأيسر والأسهل، إلا إذا كان ذلك الأيسر فيه إثم فإنه أبعد الناس عنه صلوات الله وسلامه وبركاته عليه، وكذلك ما انتقم لنفسه، بمعنى أنه يسيء إليه من يسيء فيصفح ويتجاوز، ولا يقابل الإساءة بأن يعاقب عليها، بل يعفو ويصفح صلوات الله وسلامه وبركاته عليه، فهو لا ينتقم لنفسه، ولكنه ينتقم إذا كان ذلك الشيء يتعلق بالله عز وجل، وهذا يدلنا على كمال خلقه صلى الله عليه وسلم، وعلى شفقته على أمته وحرصه عليها، وعلى ابتعاده عن كل شيء يكون فيه مشقة وضرر عليها؛ لأنه صلى الله عليه وسلم يختار الأيسر في الأمرين الحاصلين اللذين لا بد من أخذ واحد منهما. وقد ذكر صاحب عون المعبود معنى ذلك حيث قال: (قال القاضي: ويحتمل أن يكون تخييره صلى الله عليه وسلم هاهنا من الله تعالى فيخيره فيما فيه عقوبتان، أو فيما بينه وبين الكفار من القتال وأخذ الجزية، أو في حق أمته في المجاهدة في العبادة، أو الاقتصاد). كان صلى الله عليه وسلم يخير بين القتال وبين أخذ الجزية، وأخذ الجزية أيسر من القتال؛ لأن أخذ الجزية فيه مصلحة؛ وهي أنهم يبقون تحت حكم الإسلام، وتطبق أحكام الإسلام بينهم، فيكون في مشاهدتهم لأحوال المسلمين، وفي تطبيق أحكام الإسلام ما يكون سبباً في دخولهم في الإسلام، بخلاف كونه يقاتلهم ويستأصلهم، فإن ذلك فيه مضرة وقد تفوت هذه المصلحة التي تحصل بأخذ الجزية، وهي أسهل من القتال لما يترتب عليها من التمكن من الدخول في الإسلام بعد مشاهدة حسنها وفائدتها ومصلحتها. وكذلك يخير بين عقوبتين فإنه يختار أيسرهما وهي الأخف. وكذلك في حق أمته في المجاهدة في العبادة أو الاقتصاد، أي: الاجتهاد في العبادة والإكثار منها، أو الاقتصاد والتوسط وعدم الإكثار، ومعلوم أن الإكثار الذي يحصل معه الملل ثم الانقطاع ليس بمحمود، ولكن القليل الذي يدوم ويتمكن من الإتيان به والمداومة عليه هو الذي فيه المصلحة؛ ولهذا ثبت في الحديث عن النبي صلى الله عليه وسلم أنه قال: (إن أحب العمل إلى الله ما داوم عليه صاحبه وإن قل)؛ لأن قليلاً تداوم عليه، خير من كثير تنقطع عنه، والإنسان إذا اجتهد في وقت من الأوقات، ثم كسل وحصل له الملل وترك العمل نهائياً فهذا سيئ، ولكن كونه يأتي بشي قليل ويداوم ويستمر عليه على مدى الأيام فإن هذا أولى، كأن يصوم ثلاثة أيام من كل شهر، فهذا أفضل من أن يصوم شهراً أو شهرين ثم يتعب ويترك، وكذلك كونه يكثر من العبادة فيمل ويترك فهذا سيئ، وخير منه أن يحافظ على شيء قليل محدد يداوم عليه. قوله: [ (ما خير رسول الله صلى الله عليه وسلم في أمرين إلا اختار أيسرهما ما لم يكن إثماً) ]. (ما لم يكن إثماً) هذا يكون فيما بينه وبين الناس، يعني: التخيير في أمور تجري بينه وبين الناس. قوله: [ (فإن كان إثماً كان أبعد الناس منه، وما انتقم رسول الله صلى الله عليه وسلم لنفسه، إلا أن تنتهك حرمة الله تعالى فينتقم لله بها) ]. يعني: أنه يتجاوز عن حقه ويصفح، ولا ينتقم لنفسه، ولكن إذا انتهكت حرمات الله فإنه ينتقم لله عز وجل وليس لنفسه صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (ما خير رسول الله صلى الله عليه وسلم في أمرين إلا اختار أيسرهما...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة، المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة بن الزبير ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. هي عائشة أم المؤمنين رضي الله تعالى عنها وأرضاها، وهي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (ما ضرب رسول الله خادماً ولا امرأة قط)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا معمر عن الزهري عن عروة عن عائشة عليها السلام قالت: (ما ضرب رسول الله صلى الله عليه وسلم خادماً ولا امرأةً قط) ]. أورد المصنف حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم ما ضرب خادماً ولا امرأةً قط) وذلك لكرم أخلاقه ولسماحته ولحسن معاشرته صلوات الله وسلامه وبركاته عليه، فإنه لم يحصل منه أن ضرب خادماً من الخدم الذين يخدمونه، ولم يضرب أحداً من زوجاته عليه الصلاة والسلام، بل كان رفيقاً رحيماً سمحاً يحب الرفق صلوات الله وسلامه وبركاته عليه. وهذا يدل على كمال أخلاقه عليه الصلاة والسلام، مع أنه قد يحصل من الخدم مخالفات وأمور يستحق بعضهم أن يعاقب عليها، ولكن شأنه وطريقته الرفق والتسامح والتجاوز في الأمور صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (ما ضرب رسول الله خادماً ولا امرأة قط)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يزيد بن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن عروة عن عائشة ]. عروة و عائشة مر ذكرهما.
شرح حديث (...أمر نبي الله أن يأخذ العفو من أخلاق الناس)

قال المصنف رحمه الله تعالى: [ حدثنا يعقوب بن إبراهيم حدثنا محمد بن عبد الرحمن الطفاوي عن هشام بن عروة عن أبيه عن عبد الله يعني: ابن الزبير في قوله: خُذِ الْعَفْوَ [الأعراف:199] قال: (أمر نبي الله صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس) ]. أورد أبو داود أثر عبد الله بن الزبير في قول الله عز وجل: خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ [الأعراف:199]، وفسره بأن يأخذ العفو من أخلاق الناس، يعني: ما كان حسناً من أخلاق الناس فإنه يؤخذ، وما كان سيئاً فإنه يتجاوز عنه ويصفح عنه.
تراجم رجال إسناد حديث (...أمر نبي الله أن يأخذ العفو من أخلاق الناس)

قوله: [ حدثنا يعقوب بن إبراهيم ]. هو يعقوب بن إبراهيم الدورقي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن عبد الرحمن الطفاوي ]. محمد بن عبد الرحمن الطفاوي صدوق يهم، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه عن عبد الله يعني: ابن الزبير ]. أبوه هو عروة بن الزبير وقد مر ذكره. وعبد الله بن الزبير رضي الله تعالى عنه الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة وهم: عبد الله بن الزبير و عبد الله بن عمر و عبد الله بن عمرو و عبد الله بن عباس رضي الله عنهم وعن الصحابة أجمعين. وحديث عبد الله بن الزبير رضي الله تعالى عنهما أخرجه أصحاب الكتب الستة.
ما جاء في حسن العشرة

شرح حديث (كان النبي إذا بلغه عن الرجل الشيء لم يقل ما بال فلان يقول؟...)

قال المصنف رحمه الله تعالى: [ باب في حسن العشرة. حدثنا عثمان بن أبي شيبة حدثنا عبد الحميد يعني: الحماني حدثنا الأعمش عن مسلم عن مسروق عن عائشة رضي الله عنها أنها قالت: (كان النبي صلى الله عليه وسلم إذا بلغه عن الرجل الشيء لم يقل: ما بال فلان يقول؟ ولكن يقول: ما بال أقوام يقولون كذا وكذا؟) ]. أورد المصنف هذه الترجمة: [ باب في حسن العشرة ] أي: المعاشرة والمعاملة للناس، وكان عليه الصلاة والسلام أحسن الناس خلقاً. وقد أورد أبو داود حديث عائشة : أن النبي صلى الله عليه وسلم كان إذا حصل من الشخص شيء يحتاج إلى أن ينبه عليه فإنه لا ينبه عليه على الملأ، ويقول: ما بال فلان يقول كذا وكذا؟ فهو يمكن أن يكلمه فيما بينه وبينه، ولكنه من أجل أن يبين للناس الطريقة الصحيحة في مثل هذا الحادث أو في مثل هذا الأمر الذي عرض، دون أن يعرفوا الشخص الذي حصل منه ذلك الشيء الذي هو السبب في إيراد الكلام، فما كان يقول: ما بال فلان يقول كذا وكذا؟ والناس يسمعون، وإنما يقول: (ما بال أقوام يفعلون كذا وكذا؟) ولا يسمي الشخص. وفي هذا مصلحة للشخص نفسه؛ لأنه داخل في الخطاب وهو يعرف أنه حصل منه هذا المحذور، وغيره يعلم أن ذلك لا يصلح؛ لأن النبي صلى الله عليه وسلم أنكره. والمقصود من ذلك تعميم الفائدة ومعرفة الجميع للحكم الشرعي في هذه المسألة التي حصل فيها ذلك الشيء الذي لا يسوغ ولا يجوز، مثلما جاء في قصة بريرة وأسيادها الذين قالوا: إنهم يبيعونها ولكن بشرط أن يكون لهم الولاء، حيث كاتبوها وأرادت عائشة أن تدفع لهم الشيء الذي تحملته لهم، وتكون هي التي تعتقها، فشرطوا هذا الشرط فقال الرسول صلى الله عليه وسلم: (ما بال أقوام يشترطون شروطاً ليست في كتاب الله، إنما الولاء لمن أعتق).
تراجم رجال إسناد حديث (كان النبي إذا بلغه عن الرجل الشيء لم يقل ما بال فلان يقول؟...)

[ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و إلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا عبد الحميد يعني: الحماني ]. هو عبد الحميد بن عبد الرحمن الحماني ، وهو صدوق يخطئ، أخرج له البخاري و مسلم في المقدمة و أبو داود و الترمذي و ابن ماجة . [ حدثنا الأعمش ]. هو سليمان بن مهران الكاهلي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسلم ]. هو مسلم بن صبيح أبو الضحى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسروق ]. هو مسروق بن الأجدع ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها مر ذكرها.
حكم التصريح باسم الشخص إذا كان شره شائعاً
والحديث فيه دلالة على عدم مشروعية ذكر اسم المردود عليه، وتشهيره عند الناس، لكن إذا كان قد حصل منه أمور منكرة، وقد كتبها ودونها، وانتشر كتابه وظهر منه ذلك، فإنه يذكر اسمه ويذكر كتابه حتى يعرف الكتاب الذي فيه السوء فيحذر.
شرح حديث (أن رجلاً دخل على رسول الله وعليه أثر صفرة...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا حماد بن زيد حدثنا سلم العلوي عن أنس : (أن رجلاً دخل على رسول الله صلى الله عليه وسلم وعليه أثر صفرة، وكان رسول الله صلى الله عليه وسلم قلما يواجه رجلاً في وجهه بشيء يكرهه، فلما خرج قال: لو أمرتم هذا أن يغسل ذا عنه). قال أبو داود : سلم ليس هو علوياً، كان يبصر في النجوم وشهد عند عدي بن أرطاة على رؤية الهلال فلم يجز شهادته ]. ثم أورد أبو داود حديث أنس بن مالك رضي الله عنه: أن رجلاً دخل على النبي صلى الله عليه وسلم وعليه أثر صفرة، يعني: زعفران، وسواء كان ذلك في جسده أو في ثوبه، ومعلوم أن التزعفر لا يصلح للرجال، كما سبق أن مر ذلك في أحاديث عن رسول الله صلى الله عليه وسلم، وكان قلما يواجه شخصاً بشيء يكرهه، فلما خرج طلب ممن حوله أن يأمروه أن يزيل هذا الخلوق، أو يزيل هذه الصفرة عنه. والمقصود أنه قلما يواجه شخصاً بشيء يكرهه، وأنه أمرهم أن يخبروه بذلك الأمر الذي أراد أن يخبره به. والحديث في سنده سلم العلوي هذا، وهو ضعيف، لذا فالحديث ليس بثابت عن رسول الله صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث (أن رجلاً دخل على رسول الله وعليه أثر صفرة...)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن ميسرة القواريري ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا حماد بن زيد ]. هو حماد بن زيد بن درهم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سلم العلوي ]. سلم العلوي ضعيف، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي في الشمائل و النسائي في عمل اليوم والليلة. قال أبو داود : سلم لم يكن علوياً كما هو المتبادر من النسبة؛ لأنه إذا قيل علوي فمعناه أنه ينسب إلى علي بن أبي طالب رضي الله عنه، وأنه من ذريته، كما ينسب العباسي إلى العباس ، فالمشهور فيمن ينتسب إلى علي أن يقال عنه: علوي، وبين أن هذه النسبة ليست كما يتبادر إلى الذهن، وإنما يقال له: العلوي ؛ لأنه كان ينظر للعلو، يعني: في النجوم، ومثل هذا يقال له: نسبة إلى أدنى مناسبة، إذ هي ليست نسبة واضحة؛ لأن النسبة منها ما يكون واضحاً ويتبارد إلى الذهن، ومنها ما يكون بعيداً ولا يتبادر إلى الذهن، مثل هذا الذي قيل له: العلوي ؛ لأنه ينظر إلى العلو، وهذا شيء غير متبادر إلى الذهن. ومثل ذلك: خالد الحذاء تلقيبه بالحذاء لم يكن لكونه يصنع الأحذية أو يبيعها، وإنما لأنه كان، يجلس عند الحذائين فقيل له: الحذاء ، وهي نسبة غير متبادرة إلى الذهن. وكذلك يزيد بن صهيب الفقير فلقب الفقير يتبادر إلى الذهن أنه لكونه فقيراً، ولكنه سمي بذلك لأنه كان يشكو فقار ظهره، وهي نسبة ليست مما يتبادر إلى الذهن، فكذلك العلوي هنا هو من هذا القبيل. قوله: [ عن أنس ]. أنس رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : سلم ليس هو علوياً كان يبصر في النجوم، وشهد عند عدي بن أرطأة على رؤية الهلال فلم يجز شهادته ]. هو نفسه ضعيف لا يحتج بحديثه وقد ردت شهادته بسبب شيء فيه، ولكن عموماً هو ضعيف، والضعيف كما هو معلوم حديثه غير معتمد.
كلام محمد عوامة في نسبة سلم العلوي وسبب رد شهادته

وهناك معنىً آخر ذكره محمد عوامة في حاشيته وهو أنه كان حاد البصر، ويرى الهلال قبل الناس، ولذلك ردت شهادته. فيقول: على حاشية نسخة حاء بخط الحافظ يوسف بن خليل ، وإملاء الملك المحسن قال أحمد بن يوسف : سلم العلوي ليس هو من ولد علي بن أبي طالب كما قال أبو داود وأما هو فمنسوب إلى بني علي بن سود، وهو معروف بهم، وقول أبي داود : يبصر في النجوم سهو منه. وذكر صاحب عون المعبود أنه كان يسبق الناس، وكونه يسبق الناس إذا كان المقصود بأنه يرى الهلال ليلة ترائي الهلال والناس ما رأوه فهذا ممكن، وهو المشاهد والواقع؛ لأنه ما كل يرى الهلال أول ليلة، فبعض الناس لا يراه إلا بعد ليلتين، مما يعني أن الناس ليسوا على حد سواء. قال محمد عوامة : كان يبصر الهلال قبل الناس بيوم لشدة بصره، وهو معروف بذلك، وقيل: إنه كان يبصر النجوم كالدلاء لحدة بصره. ولقد قال له أنس بن مالك : يا سلم خل بين الناس وبين هلالهم حتى يروه. وهو ضعيف. فهو حديد يبصر النجوم، لا يبصر في النجوم، بمعنى أنه كان منجماً. انتهى. بينما أبو داود يقول: ويبصر في النجوم. فكونه يبصر النجوم، المقصود: أنه يرى النجوم في العلو، ولهذا قالوا: علوي نسبة إلى العلو.
شرح حديث (المؤمن غر كريم، والفاجر خب لئيم)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرني أبو أحمد حدثنا سفيان عن الحجاج بن فرافصة عن رجل عن أبي سلمة عن أبي هريرة ح وحدثنا محمد بن المتوكل العسقلاني حدثنا عبد الرزاق أخبرنا بشر بن رافع عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة رفعاه جميعاً قال: قال رسول الله صلى الله عليه وسلم: (المؤمن غر كريم، والفاجر خب لئيم) ]. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (المؤمن غر كريم، والفاجر خب لئيم). ويجوز في (خب) فتح أوله وكسره. ومعنى قوله صلى الله عليه وسلم: (المؤمن غر) أي أنه لا يشغل نفسه بتتبع الأمور التي يكون فيها مضرة، أو الأمور التي ليست حسنة فيشغل نفسه بها. وقوله: (كريم)؛ لأن كرمه هو الذي يدفعه إلى أنه لا يشغل نفسه بمثل هذه الأمور بعكس الفاجر فإنه خَب أو خِب، بمعنى أنه يقدم على أشياء فيها فساد وفيها مضرة؛ لأن نفسه تشتهي ذلك وتميل إليه، فيكون لؤمه هو الذي دفعه إلى أن يقدم على شغل نفسه بأمور محذورة فيها فساد ومضرة، وقد يكون معنى قوله: (خب) أنه يجتهد في الشيء الذي فيه مضرة مثلما يقال: خَبَّ، بمعنى: أقدم وأسرع، أو من التخبيب الذي هو الإفساد، مثل: تخبيب المرأة على زوجها، فيكون المؤمن عنده غفلة عن الأمور التي لا حاجة إليها، وينشغل بما هو أهم منها، والفاجر بعكس ذلك.
تراجم رجال إسناد حديث (المؤمن غر كريم والفاجر خب لئيم)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي الجهضمي ، ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو أحمد ]. أبو أحمد الزبيري هو محمد بن عبد الله بن الزبير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحجاج بن فرافصة ]. الحجاج بن فرافصة صدوق يهم، أخرج له أبو داود و النسائي . [ عن رجل عن أبي سلمة ]. هذا الرجل مبهم، ولكن جاء في الرواية الثانية أنه يحيى بن أبي كثير فيكون قد عرف. و أبو سلمة هو ابن عبد الرحمن بن عوف ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق. [ ح وحدثنا محمد بن المتوكل العسقلاني ]. ثم قال: ح وهي للتحول من إسناد إلى إسناد. و محمد بن المتوكل العسقلاني صدوق له أوهام كثيرة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا بشر بن رافع ]. بشر بن رافع ضعيف الحديث، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي ، وهو الذي يروي عن أبي سلمة، وقد مر ذكره. [ عن أبي سلمة عن أبي هريرة ]. أبو سلمة و أبو هريرة مر ذكرهما. [ رفعاه جميعاً ]. يعني: ذكراه مرفوعاً.
شرح حديث (...إن شر الناس منزلة عند الله يوم القيامة من ودعه الناس لاتقاء فحشه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد قال حدثنا سفيان عن ابن المنكدر عن عروة عن عائشة قالت: (استأذن رجل على النبي صلى الله عليه وسلم فقال: بئس ابن العشيرة، أو بئس رجل العشيرة! ثم قال: ائذنوا له، فلما دخل ألان له القول، فقالت عائشة : يا رسول الله! ألنت له القول وقد قلت له ما قلت؟! قال: إن شر الناس عند الله منزلةً يوم القيامة من ودعه -أو تركه- الناس لاتقاء فحشه) ]. أرود أبو داود حديث عائشة رضي الله عنها أن رجلاً استأذن على النبي صلى الله عليه وسلم، فلما سمع صلى الله عليه وسلم باسمه قال: (بئس رجل العشيرة، أو بئس ابن العشيرة). وهذا فيه ذم له، ولما دخل ألان له القول، فلما خرج قالت عائشة : يا رسول الله، إن فلاناً قلت فيه كذا وكذا، ثم ألنت له القول، تعني: أنه ما حصل منه شيء يطابق الذي قاله عنه في الأول، وإنما ألان له القول، فقال عليه الصلاة والسلام: (إن شر الناس منزلةً عند الله من ودعه الناس اتقاء فحشه) أي: تركه الناس اتقاء فحشه، أو اتقاء شره، وذلك كإنسان يكون عند بذاءة في اللسان وعنده تطاول على الناس، فالناس يحرصون على أن يتخلصوا منه، ولا يدخلون معه في مصادمات؛ لأنه يؤذيهم، وقد بذل نفسه للإيذاء فما يكون من الناس إلا أن يلينوا له القول لاتقاء شره، فبدلاً من أن يحصل منهم أمر يدفعه إلى أن يتطاول عليهم ويؤذيهم ويسبهم ويفحش في القول فيهم، يلينوا له القول من أجل أن يتقوا شره؛ لأن سلامة الناس من شره أمر مقصود.
تراجم رجال إسناد حديث (...إن شر الناس منزلة عند الله يوم القيامة من ودعه الناس لاتقاء فحشه)

قوله: [ حدثنا مسدد حدثنا سفيان ]. سفيان هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن المنكدر ]. هو محمد بن المنكدر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة عن عائشة ]. عروة و عائشة مر ذكرهما.

كلام المنذري في اسم الرجل الذي استأذن على النبي

قوله: [ (استأذن رجل) ]. هذا الرجل مبهم غير معين، لكن جاء عن بعض أهل العلم أنه واحد من أصحاب النبي صلى الله عليه وسلم. قال المنذري : هذا الرجل هو عيينة بن حصن الفزاري ، وقيل: هو مخرمة بن نوفل الزهري والد المسور . و عيينة بن حصن مر ذكره قريباً، وجاء أن الرسول صلى الله عليه وسلم أعطاه ليتألفه على الإسلام، وكان حديث عهد بالإسلام، وقيل: مخرمة والد المسور بن مخرمة ، وكان عنده شيء من الشدة، وقد سبق ذكره في بعض الأحاديث، حين كان الرسول صلى الله عليه وسلم يوزع أقبية، فجاء مخرمة يريد أن يكون له نصيب منها هو وابنه، فقال لابنه المسور: ادخل فادعه ليخرج إلي، فخرج النبي صلى الله عليه وسلم ومعه قباء يقلبه فقال له: إنا خبأنا هذا لك، أو ادخرنا هذا لك.
جواز غيبة الرجل من أجل التحذير من شره

والحديث فيه دلالة على أن ذكر الإنسان بما فيه من فحش من أجل أن يحذر لا بأس به، وهذا مما هو سائغ، فهو قال هذا الكلام من أجل أن يعرف الناس حاله، وأن يكونوا على علم به، والغيبة كما هو معلوم محرمة، ولكنها تجوز في أمور معينة ذكرها العلماء.
الفرق بين المداراة والمداهنة

وفعل النبي مع هذا الرجل فيه شيء من المداراة. وهناك فرق بين المداراة والمداهنة، فالمدارة كما هو معلوم لا يترتب عليها ترك حق، أو إيجاد باطل، أما المداهنة فيمكن أن يكون فيها سكوت عن باطل أو عن أمر منكر أو إقرار لأمر غير سائغ.
شرح حديث (أن رجلاً استأذن على النبي فقال النبي بئس أخو العشيرة...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن عائشة رضي الله عنها: (أن رجلاً استأذن على النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: بئس أخو العشيرة! فلما دخل انبسط إليه رسول الله صلى الله عليه وسلم وكلمه، فلما خرج قلت: يا رسول الله، لما استأذن قلت: بئس أخو العشيرة، فلما دخل انبسطت إليه!! فقال: يا عائشة إن الله لا يحب الفاحش المتفحش) ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله، وفيه: (إن الله لا يحب الفاحش المتفحش) يعني: الذي يأتي بالفاحش من القول، أو الفحش من الكلام ويواجه به.
تراجم رجال إسناد حديث (أن رجلاً استأذن على النبي فقال النبي بئس أخو العشيرة...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ عن محمد بن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة عن عائشة ]. أبو سلمة و عائشة مر ذكرهما.
شرح حديث (...إن من شرار الناس الذين يكرمون اتقاء ألسنتهم)

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري حدثنا أسود بن عامر حدثنا شريك عن الأعمش عن مجاهد عن عائشة في هذه القصة قالت: (فقال: - تعني النبي صلى الله عليه سلم- يا عائشة! إن من شرار الناس الذين يكرمون اتقاء ألسنتهم) ]. أورد أبو داود حديث عائشة من طريق أخرى وفيه: (إن من شرار الناس الذين يكرمون اتقاء ألسنتهم). يعني: لا يكون الإكرام من القلب، أو لأن هذا يستحقه، وإنما من أجل السلامة من شره، وكما يقولون: (قطع لسانه) بحيث لا يتكلم بأمر منكر، كأن يكون معروفاً بالهجو وبالإقذاع في القول وفي الكلام، وإذا حصل منهم أن تهاونوا في أمره أنشأ فيهم قصيدة إذا كان شاعراً مقذعاً، أو تكلم فيهم بكلام بذيء.
تراجم رجال إسناد حديث (...إن من شرار الناس الذين يكرمون اتقاء ألسنتهم)

قوله: [ حدثنا عباس العنبري ]. هو عباس بن عبد العظيم العنبري ، وهوثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا أسود بن عامر ]. أسود بن عامر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الأعمش ]. الأعمش مر ذكره. [ عن مجاهد ]. هو مجاهد بن جبر المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة مر ذكرها.
شرح حديث (ما رأيت رجلاً التقم أذن رسول الله فينحي رأسه...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن منيع حدثنا أبو قطن أخبرنا مبارك عن ثابت عن أنس قال: (ما رأيت رجلاً التقم أذن رسول الله صلى الله عليه وسلم فينحي رأسه حتى يكون الرجل هو الذي ينحي رأسه، وما رأيت رجلاً أخذ بيده فترك يده حتى يكون الرجل هو الذي يدع يده) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه قال: (ما رأيت رجلاً التقم أذن النبي صلى الله عليه وسلم) معناه: أنه يسر في أذنه بكلام، أي: يقرب فمه من أذنه للمسارة والكلام الذي لا يراد أن يسمعه الحاضرون. فيقول أنس : إنه ما رأى أحداً التقم أذن النبي صلى الله عليه وسلم فيؤخر رأسه حتى يكون ذلك هو الذي يؤخر فمه، فكان النبي صلى الله عليه وسلم يقرب رأسه والرجل يقرب فمه إلى أذنه فيبقى النبي على هذه الحال حتى ينهي المتكلم حاجته وبغيته، ثم يرجع الرسول صلى الله عليه وسلم إلى هيئته من الانتصاب الذي كان قبل إمالة الرأس من أجل المسارة، وهذا من كمال أخلاقه عليه الصلاة والسلام. وهو يدل أيضاً على جواز المسارة فيما إذا كان الإنسان في مجلس، وكان أحدهم يريد أن يتحدث معه ولا يتمكن من أن ينفرد به أو يذهب به إلى مكان آخر. قوله: (وما رأيت رجلاً أخذ بيده فترك يده حتى يكون الرجل هو الذي يدع يده). معناه: أن النبي صلى الله عليه وسلم ما كان يسحب يده، وإنما يبقي يده حتى يكون ذاك الرجل هو الذي ينتهي، وهذا من كمال أخلاقه عليه الصلاة والسلام.
تراجم رجال إسناد حديث (ما رأيت رجلاً التقم أذن رسول الله فينحي رأسه...)

قوله: [ حدثنا أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو قطن ]. أبو قطن هو عمرو بن الهيثم ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ أخبرنا مبارك ]. هو مبارك بن فضالة ، وهو صدوق يدلس ويسوي، أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة . [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس مر ذكره.
قول الألباني في صحة حديث أنس وحديث عائشة

حديث أنس صحيح. ولا يضر تدليس مبارك بن فضالة ، وقد صححه الشيخ الألباني ، لكن لا أدري هل صححه بسبب وجود شواهد أو لشيء آخر. والشيخ الألباني ضعف إسناد الحديث الذي قبله: (يا عائشة إن من شرار الناس الذين يكرمون اتقاء ألسنتهم)، حيث قيل: إن مجاهداً لم يسمع من عائشة ، لكن المحشي يذكر أن رواية مجاهد عن عائشة موجودة في الصحيحين. وسند الحديث فيه شريك عن الأعمش عن مجاهد عن عائشة ، وكلهم لا بأس بهم ما عدا شريكاً ففيه كلام.
ما جاء في الحياء

شرح حديث (أن النبي مر على رجل من الأنصار وهو يعظ أخاه في الحياء...)

قال المصنف رحمه الله تعالى: [ باب في الحياء. حدثنا القعنبي عن مالك عن ابن شهاب عن سالم بن عبد الله عن ابن عمر : (أن النبي صلى الله عليه وسلم مر على رجل من الأنصار وهو يعظ أخاه في الحياء، فقال رسول الله صلى الله عليه وسلم: دعه فإن الحياء من الإيمان) ]. أورد أبو داود هذه الترجمة: [ باب في الحياء ]. والحياء خصلة كريمة تدفع إلى البعد عن الرذائل وإلى فعل الخصال الحميدة، وهذا هو الحياء المحمود. أما الحياء الذي هو خجل وضعف، فهو غير محمود، مثل الحياء الذي يمنع الإنسان من طلب العلم، فهذا ضعف وليس حياء، وهو غير محمود، وإنما المحمود هو الذي يدفع إلى ترك الأشياء المنكرة والمستكرهة حياء من الله عز وجل، وهو الذي يعد من الإيمان، والنبي صلى الله عليه وسلم قال للذي كان يعظ أخاه في الحياء: (دعه فإن الحياء من الإيمان)، والحياء شعبة من شعب الإيمان كما جاء في الحديث الآخر: (الإيمان بضع وستون شعبة -أو بضع وسبعون شعبة- أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان).
تراجم رجال إسناد حديث (أن النبي مر على رجل من الأنصار وهو يعظ أخاه في الحياء...)

قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن سالم بن عبد الله ]. مر ذكر الثلاثة الأولين، وأما سالم فهو ابن عبد الله بن عمر بن الخطاب ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما، وهو الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (الحياء خير كله)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن حرب حدثنا حماد عن إسحاق بن سويد عن أبي قتادة قال: كنا مع عمران بن حصين رضي الله عنهما وثم بشير بن كعب فحدث عمران بن حصين قال: قال رسول الله صلى الله عليه وآله وسلم: (الحياء خير كله، أو قال: الحياء كله خير) فقال بشير بن كعب : إنا نجد في بعض الكتب أن منه سكينة ووقاراً، ومنه ضعفاً، فأعاد عمران الحديث، وأعاد بشير الكلام، قال: فغضب عمران حتى احمرت عيناه وقال: ألا أراني أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن كتبك، قال: قلنا: يا أبا نجيد إيه إيه! ]. أورد أبو داود حديث عمران بن حصين رضي الله تعالى عنهما: أنه كان في مجلس وفيه بشير بن كعب ، فحدث عن رسول الله صلى الله عليه وسلم أنه قال: (الحياء كله خير) أو (الحياء خير كله) يعني: الحياء المحمود، والحياء الشرعي الذي يمنع من الوقوع في المحرمات، ويبعث على الإتيان بالأمور المشروعة، والأمور المطلوبة، فقال بشير : إنا نجد في الكتب أن منه سكينة ووقاراً، وأن منه ضعفاً، فأعاد عمران بن حصين الحديث قال: (الحياء خير كله) يعني: أنه كله خير لا يستثنى منه شيء، فأعاد بشير الكلام الذي قاله، وهو تقسيم الحياء إلى قسمين كما ينسبه إلى بعض الكتب، فقال عمران : أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن كتبك؟! قيل: إن إنكاره لكونه يقابل حديث الرسول صلى الله عليه وسلم بكلام آخر من أخبار الأولين ومن أخبار بني إسرائيل، أو من الكتب المتقدمة التي تحكي مثل هذه الأمور، فأنكر عليه ذلك. وقيل: إنه أنكره من أجل أنه قال: إن فيه ضعفاً، وقد قال: (الحياء خير كله) وهذا يدل على أنه لا استثناء فيه، وأنه كله خير، بينما بشير قسمه إلى ما يكون سكينة ووقاراً، وما يكون ضعفاً. ويمكن أن يكون إنكاره عليه من أجل الاثنين؛ لأن الضعف ليس من الحياء الشرعي، فالحياء الذي يحول بين صاحبه وبين تحصيل أمر مقصود يعود عليه بالمنفعة والفائدة الكبيرة، ليس من الحياء الشرعي، وإنما هذا من الخور ومن الضعف وعدم الشجاعة. قوله: [ يا أبا نجيد إيه إيه ]. يعني: يكفي، وقد أبلغت وأديت ما عليك بكونك نبهته. وقيل: إنهم قالوا: إنا ما نعلم عنه إلا خيراً، يعنون بشير بن كعب.
تراجم رجال إسناد حديث (الحياء خير كله)

[ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسحاق بن سويد ]. إسحاق بن سويد صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبي قتادة ]. هو تميم بن نذير العدوي ، وهو ثقة، وقيل: له صحبة، أخرج له مسلم و أبو داود و النسائي. [ كنا مع عمران بن حصين ]. هو عمران بن حصين رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وكنيته: أبو نجيد ، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (...إذا لم تستح فافعل ما شئت)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا شعبة عن منصور عن ربعي بن حراش عن أبي مسعود قال: قال رسول الله صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فافعل ما شئت) ]. أورد أبو داود حديث أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فافعل ما شئت). ومعناه: أن الإنسان إذا لم يكن عنده حياء فإنه يفعل ما يشاء؛ لأنه ما عنده وازع، ولا عنده شيء يمنعه، والإنسان إذا كان عنده حياء فإنه يمنعه من أن يقدم على أمور محرمة وأمور لا تنبغي. قوله: [ (إن مما أدرك الناس من كلام النبوة الأولى) ] يعني: أن هذا الكلام مما جاء عند الأنبياء السابقين، وأن الحياء مما جاء عند الرسل وعند الأمم، وأن الحياء محمود، وأنه كان موجوداً في الأمم السابقة، فهو مما أدركه الناس من كلام النبوة الأولى. قوله: [ (فاصنع ما شئت) ] إما: أن يكون معناه: افعل ما شئت؛ لأنك ليس عندك مانع، وليس عندك رادع من الحياء. وقيل: إنه على سبيل التهكم، وليس المقصود أنه يفعل. وهذا من جوامع كلمه عليه الصلاة والسلام؛ ولهذا أورده النووي في الأربعين النووية، واختاره من بين الأحاديث التي اختارها، وهي من جوامع كلم الرسول صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (...إذا لم تستح فافعل ما شئت)

قوله: [ حدثنا عبد الله بن مسلمة عن شعبة ]. شعبة هو شعبة بن الحجاج الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي بن حراش ]. ربعي بن حراش ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود ]. هو عقبة بن عمرو الأنصاري رضي الله تعالى عنه، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
الأسئلة

الاعتماد على حديث (ما خير النبي بين أمرين إلا اختار أيسرهما) في تتبع
الرخص في الفتاوى

السؤال: في حديث عائشة : (ما خير النبي صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما) هل إذا اختلف العلماء في حكم فإن للإنسان أن يأخذ بالأيسر عملاً بهذا الحديث؟ الجواب: لا، ليس هذا مما يدخل تحت الحديث، والإنسان لا يبحث في كلام العلماء ويختار الذي تميل إليه نفسه ويشتهيه، وإنما عليه إذا كان عنده علم ومعرفة أن يبحث حتى يصل إلى الراجح، وإذا لم يكن عنده علم ومعرفة فإنه يسأل شخصاً يثق بعلمه ودينه، ثم يأخذ بكلامه، ولا يستفتي أناساً متعددين من أجل أن يتخير في الفتاوى التي يحصلها من هذا وهذا، فيبحث عن الشيء الذي يعتبر أيسر.

حكم مداراة أهل الانحراف إذا خشي الإنسان شرهم

السؤال: إذا كان الإنسان يعيش بين بعض الناس ولهم انحرافات منهجية، وإذا باشرهم وضحك في وجوههم، وقلبه يبغضهم، وعند الناس يذمهم، فهل هذا الفعل من باب حديث: (بئس أخو العشيرة) ؟ الجواب: نعم، إذا كانوا عندهم بذاءة، وشر وكان يخشى منهم فيمكن، ولكن إذا كانوا ليسوا بهذه الصورة، وليسوا بهذه الصفة، وكانوا مأموني الجانب، فعليه أن يناصحهم فيما يرى أنهم مخطئون فيه.

ضرورة معرفة حال من وقع في بدعة قبل المبادرة في الرد عليه والتشهير به

السؤال: هل يصح أن أطلق لساني في المبتدع أم أكتفي بذكر أنه مبتدع وأبين الدليل على ذلك؛ لأن الغيبة تقدر بقدرها؟ الجواب: الإنسان فيما يتعلق بالمتقدمين والذين سلفوا ليس عنده إلا كلام العلماء فيهم، وأما فيمن تأخر فهذا يتوقف على ما يكتبه هذا الشخص من أنواع الفحش وأنواع البدع، والتفنن فيها، والإكثار منها، فكل شيء بحسبه، وكل شيء بقدره، فإذا كان عنده أمور من هذا فهو يبين حاله، وأنه عنده بدع في كذا وفي كذا، وأنه عنده ضلال في كذا وفي كذا، ويعدد البدع من أجل أن تحذر وتعلم. وأما إذا كان من أهل السنة وحصل منه أخطاء فإن الذي ينبغي مناصحته ليرجع عن خطئه، ويبين له وجه الصواب في ذلك، ولا ينابذ أو يبالغ في النكير عليه، بل الواجب العدل والتوسط في الأمور، والإنسان الذي عنده نقص وهو من أهل السنة يسدد ويبين له نقصه، ويطلب منه الرجوع عن ذلك، وقد يكون قال شيئاً من هذه الأشياء بسبق لسان، أو حصل منه وهو ذاهل عنه، ولو نبه عليه لتنبه. وأحوال الناس عند الكلام تختلف كما هو معلوم؛ لأن الإنسان قد يصدر منه كلام -لاسيما إذا كان يتكلم وليس الكلام محرراً- لم يكن على باله، ويكون مخطئا فيه غير مصيب، ولكنه لو نبه عليه لتنبه، ولو ذكر لتذكر بأن هذا غلط، وبادر إلى تلافيه وتداركه.

ترك عمل المنكر لمجرد خشية اطلاع الناس عليه ليس من الإيمان

السؤال: إذا ترك أحد الشر حياء من الناس، فهل يعد هذا من الإيمان؟ الجواب: لا، كون الإنسان يريد الشر ولا يفعله حتى لا يذمه الناس معناه أن عنده طوية خبيثه، وأنه إذا تمكن من أن يصل إلى الشر والناس لا يرونه فلن يقصر عنه؛ لأنه يخشى الناس، وعليه أن يخشى الله سبحانه وتعالى الذي هو مطلع عليه ورقيب عليه، والذي بيده كل شيء، وهو الذي بيده الثواب والعقاب، ولا شك إن الإنسان لابد أن يكون عنده حياء من الله وحياء من الناس، ولا يكون شأنه أنه إذا سلم من كلام الناس لا يبالي، بل هناك شيء أعظم من هذا وهو اطلاع الله عز وجل عليه، ومراقبته له، فعليه أن يكون متقياً لله عز وجل في جميع أحواله، وأن يترك الشر من أجل أنه شر، طاعة لله عز وجل ورغبة في الثواب من الله سبحانه وتعالى.

الحياء يمنع من الكلام الفاحش

السؤال: هل يعد الكلام الفاحش من عدم الحياء؟ الجواب: لا شك أن الحياء يمنع من الكلام الفاحش.

النهي عن الزعفران والعصفر للرجال في اللباس والطيب

السؤال: النبي صلى الله عليه وسلم أنكر على ذاك الرجل الذي عليه أثر صفرة، فهل كل لون أصفر يدخل في ذلك؟ الجواب: جاء النهي عن التزعفر والتعصفر، أي: استعمال الزعفران والعصفر فيما يتعلق باللباس أو الطيب.

حكم أداء العمرة عمن مات وهو تارك للصلاة

السؤال: زوجة فقدت زوجها منذ ستة عشر عاماً، حيث كان هذا الزوج يعمل في بلاد الكفر، فمات عندما سقط به مصعد البناء، وهي قد نذرت أن تؤدي عنه عمرة، مع أنه كان لا يصلي، فهل يجوز لها أن تقوم بأداء هذه العمرة؟ الجواب: إذا كان تاركاً للصلاة ولا يصلي أبداً، فلا تعتمر عنه؛ لأن من لا يصلي كافر كما قال عليه الصلاة والسلام: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر) وقال: (بين المسلم وبين الكفر أو الشرك ترك الصلاة) وقال في حق الأمراء الذين سئل صلى الله عليه وسلم عن الخروج عليهم فقال: (لا، ما صلوا).

إطلاق لقب الإمام على من عنده أخطاء عقدية

السؤال: هل يجوز إطلاق لقب الإمام على من كان لديه بعض الأخطاء العقدية؟ الجواب: إذا كان من أهل السنة، وقد اشتهر بهذا اللقب، وعلمه عظيم، ونفعه كثير، فلا بأس بإطلاقه؛ لأنه من أئمة أهل السنة، وأخطاؤه تكون مغمورة في جنب صوابه وخيره وعظيم نفعه.

الحكم على الحديث الضعيف الذي له شواهد تقويه

السؤال: إذا وجدنا حديثاً إسناده ضعيف، ولكن له شواهد تقويه، فهل نقول: إن هذا الحديث صحيح، أو نقول: سنده ضعيف ومعناه صحيح؟ الجواب: إذا كان الضعف يسيراً محتملاً يتقوى، فالشواهد إذا كانت قريبة منه فإنه يشد بعضها بعضاً، ويكون الحديث حسناً لغيره، هذا إذا كان متوقفاً فيه، أما إذا كان حسناً لذاته، ثم جاءت أسانيد أخرى تقويه، فإنه ينتقل من كونه حسناً لذاته إلى كونه صحيحاً لغيره، لأنه ثابت بالطريق التي هو منها حسن، ورجاله لا يقل الواحد منهم عن أن يكون صدوقاً، وأما إذا كان الضعف فيه بسبب جهالة أحد رواته أو كونه مستور الحال أو سيئ الحفظ، ثم جاء شيء مثله يقويه، فهذا يضم بعضه إلى بعض فيكون حسناً لغيره؛ لأنه متوقف فيه، ولا يعول عليه بمجرد المجيء به من طريق واحد، ولكن جاءت طرق متعددة يشد بعضها بعضاً، فيرتفع من كونه متوقفاً فيه إلى كونه حسناً لغيره.

حكم قول: فال الله ولا فالك

السؤال: اشتهر على ألسنة العامة قولهم: فال الله ولا فالك، فما حكم ذلك؟ الجواب: إذا كان المقصود به أن الفأل من الله، فلا بأس.

حكم أخذ علوم النحو والبلاغة وغيرها ممن يعتقد عقائد الأشاعرة

السؤال: هل يجوز أن نتلقى العلم عن مشايخ يعتقدون عقائد الأشاعرة، علماً بأنهم علماء في علوم كثيرة مثل النحو والبلاغة والفقه، وقد جرت العادة في بلدنا أن تتلقى هذه العلوم في الصغر؟ الجواب: إذا وجد الإنسان غيرهم ممن هو من أهل السنة فلا يعدل عنه إليهم، وأما إذا لم يجد إلا هؤلاء ويؤمن عليه فيما يتعلق بالعقيدة، وإنما يكون أخذه عنهم في الأمور التي يتقنونها، ولا يخشى عليه الضرر في العقيدة، ولا يتكلمون في العقيدة، ولا مجال للكلام فيها ودعت الحال إلى ذلك، فلا بأس.

حكم افتتاح جلسات تعليم القرآن وختمها بالدعاء

السؤال: امرأة تعلم القرآن فتفتتح الحلقة بالدعاء وتؤمن الطالبات، وتنهي الحلقة كذلك بالدعاء وتؤمن الطالبات، فهل هذا جائز؟ الجواب: الانتهاء بالدعاء ممكن؛ فالناس عندما يجتمعون في مجلس أو في قراءة قرآن ويدعون في الآخر لا بأس بذلك، لكن كونهم يبدءون المجلس بالدعاء ثم يقرءون فما أعلم شيئاً في هذا، ولكن كون الدعاء يصير في النهاية هو المناسب.

كيفية قضاء الصلوات الفائتة

السؤال: امرأة احترقت في بعض أعضائها فمنعها الطبيب من استعمال الماء، فلجهلها مكثت عشرة أيام لم تصل، فماذا يجب عليها الآن؟ الجواب: عليها أن تصلي هذه الأيام التي تركتها، ولكن ليس كما يفعله بعض الناس إذا كان عليه صلوات فائته يذهب يقضي العصر مع العصر، والمغرب مع المغرب، والعشاء مع العشاء، والفجر مع الفجر وهكذا، وإنما يقضيها متصلة كل يوم بصلواته، ثم ينتقل إلى اليوم الثاني بصلواته، ثم اليوم الثالث بصلواته ما لم يجد تعباً ومشقة، فإذا احتاج إلى راحة فيستريح ولا بأس، وأما أن يؤخر القضاء فيصلي الصلاة مع الصلاة فهذا غير صحيح؛ لأن النبي صلى الله عليه وسلم قال: (من نام عن صلاة ونسيها فليصلها إذا ذكرها لا كفارة لها إلا ذلك).

مفارقة أهل السنة للمخالفين في العقائد

السؤال: هل يصح أن يقال: إنه ليس كل خلاف يفرقنا، سواء كان الخلاف في الفروع أو في العقيدة؟ الجواب: ليس هذا على إطلاقه، نعم الخلاف في الفروع والأمور التي هي محل اجتهاد موجود من قديم الزمان، فقد اختلف الصحابة واختلف من بعدهم، واختلافهم لا يترتب عليه شيء من التباغض أو التنافر، وإنما هي مسألة تتبع الدليل وتتبع الفهم في الدليل، ووضوح الدليل وعدم وضوحه، أو صحته وعدم صحته، أو ثبوته وعدم ثبوته. وأما فيما يتعلق بالعقائد فلا يقال: الخلاف فيها لا يفرقنا، وإلا فما الفرق بين أهل السنة والمبتدعة؟ ما الفرق بين الفرقة الناجية التي قال عنها صلى الله عليه وسلم: (هي الجماعة) وقال: (من كان على ما أنا عليه وأصحابي) والفرق الأخرى التي أخبر النبي أنها من أهل النار، وأخبر أنهم كلهم سواء لا فرق بين هذا وهذا؟ إن هناك فرقاً شاسعاً بين أهل السنة وغيرهم، وأهل الفرق أيضاً متفاوتون، ففيهم القريب وفيهم البعيد، وفيهم من هو أشد سوءاً، وفيهم من هو أخف، والكل مخالفون لأهل السنة.

حكم الزيارة مع وجود بعض المعاصي عن المزور

السؤال: عندما أزور بعض أرحامي وأقاربي أجد عندهم التلفاز، وفي بعض الأحيان يحتوي هذا الجهاز على موسيقى، فإذا أمرتهم بإغلاقه لا يرضون، فماذا أفعل معهم؟ الجواب: اذهب إليهم في الأوقات التي لا يستعملون فيها التلفاز، إذا كان هناك أوقات لا يستعملون فيها التلفاز. وهم أيضاً ينبغي عليهم من حسن المعاشرة ومن الأدب ألا يواجهوا الإنسان بما يكره أو يجعلوا عنده الشيء الذي يكرهه، وعليه أن يناصحهم إذا كانوا قد ابتلوا به، أو على الأقل ألا يستعملوه إلا فيما ينفع."


شرح سنن أبي داود - 546

شرح سنن أبي داود

شرح سنن أبي داود [546]

إن حسن الخلق من الخصال التي ترتقي بصاحبها إلى أعلى المراتب في الدنيا والآخرة، فمن حسن خلقه كان له من المكانة مثل الصائم الذي لا يفطر والقائم الذي لا يرقد، وما من عمل من أعمال الدنيا أثقل في الميزان من حسن الخلق، وقد تعهد النبي صلى الله عليه وسلم لصاحب الخلق الحسن ببيت في أعلى الجنة، كما أخبر أن أقرب الناس منه منزلة يوم القيامة وأحبهم إليه من حسن خلقه، ونهى عن سيء الأخلاق، كالترفع والتعالي على الآخرين، وكثرة المدح الذي يؤدي إلى فتنة الممدوح، ويولد في نفسه العجب والغرور.

ما جاء في حسن الخلق

شرح حديث: (إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم)

قال المصنف رحمه الله تعالى: [ باب في حسن الخلق. حدثنا قتيبة بن سعيد حدثنا يعقوب -يعني: الإسكندراني- عن عمرو عن المطلب عن عائشة رحمها الله قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم) ]. أورد الإمام أبو داود السجستاني رحمه الله هذه الترجمة: [ باب في حسن الخلق ]. وكتاب الأدب الذي نحن في صدد الكلام فيه كله يتعلق بالأخلاق والآداب، سواء ما كان منها مرغب فيه، أو ما كان منها مرهب ومحذر منه، وهنا حسن الخلق لفظ عام يشمل الأخلاق الكريمة والمعاملة الطيبة للناس، وقد جاء عن النبي صلى الله عليه وسلم أنه لما سأله بعض الصحابة أن يوصيه قال: (اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن). أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (إن الرجل ليدرك بحسن خلقه درجة الصائم القائم)، ومعلوم أن الصائم القائم عنده تعب ومشقة في كونه يقوم الليل ويصلي الصلوات التي يتطوع فيها لله عز وجل، وكذلك يصوم النهار، فإن ذلك فيه مشقة عليه، ومعلوم أن الأجر حاصل للصائم القائم؛ لأنه يجاهد نفسه في القيام بهذه الأمور التي فيها مشقة وتعب، وقد قال النبي صلى الله عليه وسلم: (حفت الجنة بالمكاره، وحفت النار بالشهوات)، والطريق إلى الجنة لا بد فيه من تعب ونصب، ولا بد فيه من مشقة، فصاحب حسن الخلق يكون في درجة هؤلاء، وذلك أن أولئك يجاهدون أنفسهم، وهذا يجاهد نفسه في معاملة الناس المعاملة الطيبة، فيخالقهم بالأخلاق الحسنة، فكونه يروض نفسه ويجاهدها على ذلك فإنه يحصل بذلك درجة الصائم القائم الذي أتعب نفسه وفعل تلك الأمور التي فيها مشقة على النفس، فيكون الصائم القائم بتعبه ونصبه ومشقته له أجر عظيم، وكذلك الذي يجاهد نفسه في مخالقة الناس بخلق حسن، ويعاملهم معاملة طيبة، فإنه يحصل من الأجر مثل أجر الصائم القائم. والحديث فيه ترغيب في حسن الخلق، وبيان فضله، وعظيم أجره عند الله عز وجل.

تراجم رجال إسناد حديث: (إن المؤمن ليدرك بحسن خلقه درجة الصائم القائم)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يعقوب يعني: الإسكندراني ]. هو يعقوب بن عبد الر حمن الإسكندراني ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن عمرو ]. هو عمرو بن أبي عمرو مولى المطلب ، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن المطلب ]. هو المطلب بن عبد الله بن حنطب ، وهو صدوق كثير التدليس والإرسال، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ عن عائشة ]. أم المؤمنين عائشة رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث: (ما من شيء أثقل في الميزان من حسن الخلق)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي و حفص بن عمر قالا: حدثنا ح وحدثنا ابن كثير أخبرنا شعبة عن القاسم بن أبي بزة عن عطاء الكيخاراني عن أم الدرداء عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم قال: (ما من شيء أثقل في الميزان من حسن الخلق). قال أبو الوليد قال: سمعت عطاء الكيخاراني . قال أبو داود : وهو عطاء بن يعقوب وهو خال إبراهيم بن نافع، يقال: كيخاراني وكوخاراني ]. أورد أبو داود حديث أبي الدرداء رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (ما من شيء أثقل في الميزان من حسن الخلق)، وهذا فيه إثبات الميزان، وأن أعمال العباد توزن يوم القيامة، وهو يدل على عظيم شأن حسن الخلق وثوابه عند الله عز وجل، وأنه من أثقل ما يكون في الميزان عندما توزن الأعمال؛ لأنه من أجل وأفضل الأعمال.

تراجم رجال إسناد حديث (ما من شيء أثقل في الميزان من حسن الخلق)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حفص بن عمر ]. هو حفص بن عمر النمري ، وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ قالا: حدثنا ح وحدثنا ابن كثير ]. هو محمد بن كثير العبدي ، وهو ثقة، أخرج له أصحاب الكتب الستة، وقد ذكر التحويل بعد ذكر الصيغة، وذلك أن الأولين عبرا بحدثنا، وأما الأخير فعبر بأخبرنا، والأخير هو محمد بن كثير، وبعض العلماء يقولون: إن (حدثنا) لما سمع من لفظ الشيخ، وهي مثل سمعت، وأما (أخبرنا) فهي لما قرئ على الشيخ وهو يسمع، ومن العلماء من لا يفرق بينهما، ويأتي بحدثنا وأخبرنا فيما سمع من الشيخ وفيما قرئ على الشيخ وهو يسمع، فإن هذا كله يقال له: تحديث ويقال له: إخبار، ولكن أبا داود رحمه الله ذكر التحويل بعد ذكر الصيغة لبيان الفرق بين الصيغة التي أتى بها الأولان والصيغة التي أتى بها الشيخ الثالث، وهذا يدل على العناية والدقة في المحافظة على الألفاظ، والإتيان بصيغة الراوي كما جاءت. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن القاسم بن أبي بزة ]. القاسم بن أبي بزة ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء الكيخاراني ]. عطاء الكيخاراني ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي . [ عن أم الدرداء ]. أم الدرداء هي هجيمة ، وهي تابعية ثقة، أخرج حديثها أصحاب الكتب الستة، أما أم الدرداء الصحابية فاسمها خيرة ، وليس لها رواية، وإنما الرواية هي لأم الدرداء الصغرى التي هي تابعية، واسمها هجيمة ، وهي ثقة أخرج حديثها أصحاب الكتب الستة. [ عن أبي الدرداء ]. هو عويمر رضي الله عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة. [ قال أبو الوليد قال: سمعت عطاء الكيخاراني ]. يعني: أبو الوليد في روايته جاء عن القاسم بن أبي بزة : سمعت في روايته سمعت عطاء الكخاراني ، وأما رواية حفص بن عمر فإنه قال: عن القاسم عن عطاء . [ قال أبو داود : وهو عطاء بن يعقوب ]. وقيل: هو عطاء بن نافع ، و عطاء بن نافع هو الذي له رواية عند أبي داود ، وأما عطاء بن يعقوب فما رمز له في التقريب إلا لمسلم ، وليس له رواية عند أبي داود . [ وهو خال إبراهيم بن نافع ، يقال: كيخاراني وكوخاراني ]. يعني أن هذه النسبة تقال بالياء كيخاراني وبالواو كوخاراني ، فإذا جاء الكيخاراني أو الكوخاراني فهو شيء واحد.
ثقل حسن الخلق في الميزان ومقارنته بثقل الإيمان

وهنا ترد مسألة وهي: أليس التوحيد هو أثقل في الميزان من حسن الخلق؟ فنقول: معلوم أن الإيمان هو الأصل والأساس وكل شيء تابع له، وقد جاء في بعض الأحاديث: (كلمتان حبيبتان إلى الرحمن، ثقيلتان في الميزان..) وكذلك حديث: (والحمد لله تملأ الميزان)، فالتوحيد لا شك أنه هو الأساس، وهو الذي به بتميز المسلم عن الكافر، وبه يصير المرء من أهل الإيمان لا من أهل الكفر، ولكن فيما يتعلق بالأمور التي يتعامل الناس بها والتي في غير التوحيد، والتي هي من الأعمال الزائدة عن الأصل، فحسن الخلق من أثقل ما يكون في الميزان فيما يتعلق بهذه الأعمال.
شرح حديث: (أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقاً...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عثمان الدمشقي أبو الجماهر قال: حدثنا أبو كعب أيوب بن محمد السعدي قال: حدثني سليمان بن حبيب المحاربي عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: (أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقاً، وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحاً، وببيت في أعلى الجنة لمن حسن خلقه) ]. أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله تعالى عنه، وفيه بيان فضيلة حسن الخلق، وأن تحسين الإنسان لخلقه يوصله إلى الدرجات العالية في الجنة، لأن النبي صلى الله عليه وسلم ذكر ثلاثة أصناف من الناس: فمنهم من يكون في ربض في الجنة وفي أدناها، ومنهم من يكون في وسطها، ومنهم من يكون في أعلاها، ومعلوم أنه كما أن النار دركات بعضها تحت بعض، فالجنة درجات بعضها فوق بعض، وقد بين النبي صلى الله عليه وسلم في هذا الحديث أن الذي يحسن خلقه يكون له بيت، والبيت هنا هو القصر في الجنة، وقوله: (أنا زعيم) يعني: أنا ضامن وكفيل وملتزم بأن من فعل كذا فله كذا، وهو نظير قول الله عز وجل: وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ [يوسف:72] يعني: أنا ملتزم بحمل البعير لمن أتى بصواع الملك، (( وَأَنَا بِهِ زَعِيمٌ )) يعني: بهذا الذي وعدت به، وهذا الجعل الذي جُعل فأنا ملتزم به، والمعنى هنا: أنا كفيل وضامن لمن فعل هذا الفعل أن يكون له بيت في الجنة. قوله: [ (أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقاً) ] يعني: المجادلة التي تؤدي إلى الخصومة والشقاق والوحشة، فالإنسان يبتعد عنها حتى تسلم القلوب، وحتى تصفى النفوس. قوله: [ (وببيت في وسط الجنة لمن ترك الكذب وإن كان مازحاً) ]. فعلى الإنسان أن يعود نفسه على الصدق والبعد عن الكذب، فمن ترك الكذب ولو كان عن طريق المزح فإنه موعود بهذا الوعد الكريم وهو بيت في وسط الجنة. قوله: [ (وببيت في أعلى الجنة لمن حسن خلقه) ]. وهذا محل الشاهد من إيراد الحديث، وفيه بيان منزلة حسن الخلق، وهذه المنزلة العالية، ويدل على فضله وعلى أهميته.

تراجم رجال إسناد حديث: (أنا زعيم ببيت في ربض الجنة لمن ترك المراء وإن كان محقاً...)

قوله: [ حدثنا محمد بن عثمان الدمشقي أبو الجماهر ]. محمد بن عثمان الدمشقي ثقة، أخرج له أبو داود و ابن ماجة . [ حدثنا أبو كعب أيوب بن محمد السعدي ]. أبو كعب أيوب بن محمد السعدي صدوق، أخرج له أبو داود . [ حدثني سليمان بن حبيب المحاربي ]. سليمان بن حبيب المحاربي ثقة، أخرج له البخاري و أبو داود و ابن ماجة . [ عن أبي أمامة ]. أبو أمامة هو صدي بن عجلان الباهلي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث من الرباعيات، وهي من أعلى الأسانيد عند أبي داود .
الرد على أهل البدع ليس من الجدال المنهي عنه

إن الرد على المبتدعة ليس من الجدال المنهي عنه، بل هو من الواجب الذي لا بد منه، فالباطل إذا ظهر لا بد أن يبين بطلانه؛ حتى يندحر، وحتى يظهر الحق لأهل الحق، بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ [الأنبياء:18]. كما أن منطوق الحديث ليس فيه ما يدل على جواز الكذب حال المزاح، وإنما يبين أنه حتى في هذه الأمور التي يتساهل الناس فيها فإن الشرع لا يتساهل فيها.
شرح حديث: (لا يدخل الجنة الجواظ ولا الجعظري)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر و عثمان ابنا أبي شيبة قالا: حدثنا وكيع عن سفيان عن معبد بن خالد عن حارثة بن وهب قال: قال رسول الله صلى الله عليه وسلم: (لا يدخل الجنة الجواظ ولا الجعظري) قال: والجواظ: الغليظ الفظ ]. أورد أبو داود حديث حارثة بن وهب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يدخل الجنة الجواظ ولا الجعظري). والجواظ: هو الذي عنده فظاظة وعنده غلظة، وعنده قسوة وجفاء، والجعظري، فسر بعدة تفسيرات، منها: أنه الذي ينتفخ بما ليس فيه، أي: كالمتشبع بما لم يعط، والذي يظهر بالشيء وهو ليس من أهله، ويكون فيه شيء من التكبر أو التعالي دون أن يكون عنده سبب ذلك، وهو مثل: العائل المستكبر الذي ما عنده الأسباب التي تجعله يستكبر، وكونه يستكبر مع كونه عائلاً هذا يدل على منتهى السوء، وإن كان الاستكبار قبيح ممن عنده الأسباب وممن ليست عنده الأسباب، ولكن حصوله ممن ليس عنده شيء يدل على منتهى سوئه. قوله: [ قال: والجواظ: الغليظ الفظ ]. قيل: هو الضخم والذي فيه غلظة وفظاظة.

تراجم رجال إسناد حديث: (لا يدخل الجنة الجواظ ولا الجعظري)

قوله: [ حدثنا أبو بكر و عثمان ابنا أبي شيبة ]. أبو بكر و عثمان ابنا أبي شيبة هما أخوان، وهما ثقتان، وكل منهما أخرج له الشيخان، وكل منهما روى له أصحاب الكتب الستة إلا الترمذي ، فالترمذي ما خرج لهما، و النسائي خرج لأبي بكر في السنن، و خرج لأخيه عثمان بن أبي شيبة في عمل اليوم والليلة، وقد جمع بينهما هنا في هذا الإسناد، وقد يظن أن التقديم معتبر، وأن الأول هو الأكبر، بينما العكس هو الصحيح فعثمان هو الأكبر، وهذا الترتيب ليس له اعتبار؛ لأنه سيأتي بعد قليل حديث رواه عنهما وقدم عثمان على أبي بكر ، فإذاً التقديم والتأخير ليس له اعتبار عند أبي داود فيما يتعلق بهذين الأخوين. و أبو بكر هو ممن أكثر له مسلم ، بل لم يرو مسلم في صحيحه أكثر من روايته عن أبي بكر بن أبي شيبة ؛ ولهذا قل أن تمر بصفحة من صفحات صحيح مسلم ، إلا وفيها: حدثنا أبو بكر بن أبي شيبة ، وقد ذكر أن الأحاديث التي رواها مسلم عن أبي بكر بن أبي شيبة ألف وخمسمائة حديث وزيادة، فهو أكثر من روى مسلم عنه من شيوخه.
اختصاص كتابي الزهرة والخلاصة بذكر عدد الأحاديث المروية للصحابة ولشيوخ البخاري ومسلم

بالنسبة لعدد الأحاديث التي عند البخاري و مسلم فهناك كتاب ينقل عنه الحافظ ابن حجر في (تهذيب التهذيب) إذا أراد ذكر رجل من شيوخ البخاري و مسلم وعدد ما رويا عنه من أحاديث، فيقول: قال في (الزهرة): أخرج له البخاري كذا، وأخرج له مسلم كذا، يعني عدد الأحاديث له عند البخاري كذا، وعدد الأحاديث له عند مسلم كذا، فهذا من المظنة التي يعرف بها عدد أحاديث الرجل عند البخاري وعند مسلم ، وهذا خاص بشيوخ الشيخين البخاري و مسلم ، وأما فيما يتعلق بالصحابة فالأحاديث التي رواها كل صحابي في الكتب الستة يذكرها صاحب (خلاصة تذهيب الكمال) فهو عندما يترجم للصحابي يقول في آخر ترجمته: له كذا حديث، يعني: في الكتب الستة، اتفقا -أي: البخاري و مسلم - على كذا، وانفرد البخاري بكذا، وانفرد مسلم بكذا. وكتاب (الزهرة) لا يذكر عدد أحاديث كل شيوخ الشيخين، لكن ممن ذكر عدد أحاديثهم عند الإمام البخاري وعند الإمام مسلم الراوي الذي سبق وذكرناه وهو أبو بكر بن أبي شيبة .
تابع تراجم رجال إسناد حديث: (لا يدخل الجنة الجواظ ولا الجعظري)

قوله: [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة، وإذا جاء وكيع يروي عن سفيان غير منسوب فالمراد به الثوري . [ عن معبد بن خالد ]. معبد بن خالد ثقة، أخرج له أصحاب الكتب الستة. [ عن حارثة بن وهب ]. حارثة بن وهب رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
حكم تفسير وتأويل أحاديث الوعيد

قوله: [ (لا يدخل الجنة) ]. من أهل العلم من قال: إن أحاديث الوعيد تبقى على هيبتها وعلى رهبتها؛ ليحصل الانزجار بها، والأصل ألا يشتغل بتأويلها وتفسيرها، ومن أهل العلم من فسرها حتى لا يستدل بها الخوارج والمعتزلة على أن أصحاب الكبائر لا يدخلون الجنة، وأنهم من أهل النار، ففسرها بعض أهل العلم: أنهم لا يدخلونها في أول من دخلها، وليس معنى ذلك أنهم لا يدخلونها أبداً؛ لأن الذين لا يدخلون أبداً هم الكفار، وأما غير الكفار فلا بد من دخولهم الجنة، ومن دخل النار من أهل المعاصي مهما بلغت تلك المعاصي وهي دون الشرك فإنه لا بد من خروجهم من النار وإدخالهم الجنة. إذاً: من العلماء من رأى ألا يتعرض لها بتفسير، وأن تبقى على رهبتها وهيبتها، ومنهم من قال: إنها تفسر بأن المقصود أنهم لا يدخلونها في أول الأمر مع من يدخلها من أول وهلة، فيبقون في النار فترة يعذبون فيها، ثم يخرجون منها ويدخلون الجنة.

كراهية الرفعة في الأمور

شرح حديث: (حق على الله أن لا يرفع شيئاً من الدنيا إلا وضعه)

قال المصنف رحمه الله تعالى: [ باب في كراهية الرفعة في الأمور. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أنس : (كانت العضباء لا تسبق فجاء أعرابي على قعود له فسابقها فسبقها الأعرابي، فكأن ذلك شق على أصحاب رسول الله صلى الله عليه وسلم، فقال: حق على الله عز وجل ألا يرفع شيئاً من الدنيا إلا وضعه) ]. أورد أبو داود هذه الترجمة: [ باب في كراهية الرفعة في الأمور ]، يعني: في الأمور الدنيوية، وأما الأمور الأخروية فالرفعة فيها مطلوبة، والاشتغال والمنافسة فيها مطلوبة، فالرفعة في أمور الدنيا ليست هي المعتبرة، وإنما المعتبر هو الرفعة في أمور الآخرة؛ ولهذا الإنسان ينظر إلى من هو دونه ولا ينظر إلى من هو فوقه في أمور الدنيا؛ لأنه لو نظر إلى من فوقه فسيحصل منه ازدراء لنعمه الله عليه، وعدم الاعتراف بفضل الله عز وجل عليه، ولكنه إذا رأى نفسه في خير وأن هناك من هم دونه وما حصلوا الذي حصل فإنه يعرف قدر نعمة الله عليه، وأما بالنسبة لأمور الآخرة فلا بد فيها من المنافسة، ولا بد فيها من الجد والاجتهاد، ولا بد فيها من بذل الوسع، وهذا أمر مطلوب لكن على وجه لا يحصل معه ملل أو انقطاع، وإلا فإن المنافسة والمسابقة في الخير من الأمور المطلوبة، وكلما ارتقى الإنسان من حال إلى حال أحسن فإن هذا مطلوب، والإنسان يتحول من السيئ إلى الحسن، ومن الحسن إلى الأحسن؛ ولهذا قالوا في الحج المبرور: إن علامة الحج المبرور أن الإنسان إذا نظر إلى حاله قبل الحج وحاله بعد الحج يرى أنه تحول من حال سيئة إلى حال حسنة، ومن حال حسنة إلى حال أحسن، فهذه علامة بر الحج، فأمور الآخرة لا بد فيها من طلب أعالي الأمور ومن المنافسة، ولا بد فيها من المسابقة في الخيرات، وهذا أمر مطلوب جاءت به نصوص الكتاب والسنة، وأما أمور الدنيا فالرفعة فيها تكون وقتية وتنتهي؛ ولهذا جاء في الحديث: (ولا ينفع ذا الجد منك الجد) يعني: لا ينفع صاحب الحظ حظه عندك، وإنما ينفعه العمل الصالح، فكرهت الرفعة في الأمور الدنيوية؛ لأن الرفعة فيها يعقبها زوال أو هبوط ونزول، فصاحب الجاه قد يكون جاهه مؤقتاً ما دام في وظيفته وفي مسئوليته، ولكنه إذا ذهب عن الوظيفة ذهب جاهه معه، أما في أمور الآخرة وفي أمور طاعة الله وطاعة رسوله صلى الله عليه وسلم فإنه يكون في جميع الأحول على حال مرضية، وعلى حال مطلوبة، وجاهه يبقى ولا يذهب بذهاب العمل والمنزلة التي حصلها من الدنيا؛ لأن تلك إنما هي من أمور الآخرة، وأمور الآخرة باقية، وأما أمور الدنيا فإنها تنتهي، ويعقبها نزول وهبوط. وأورد أبو داود حديث أنس بن مالك رضي الله عنه قال: (كانت العضباء لا تسبق). أي: أن ناقة رسول الله صلى الله عليه وسلم كان يقال لها: العضباء، وقيل: سميت بذلك بسبب خرم أو قطع في أذنها، وكانت لا تسبق، أي: أنها سباقة. قوله: [ (فجاء أعرابي على قعود) ] القعود: هو الجمل المتوسط الذي لم يكبر كثيراً، وإنما من حين صلح أن يركب، قيل: يكون قعوداً إلى أن يبلغ عمره ست سنوات، ثم يقال له: جمل، والقعود لا يكون إلا ذكراً. قوله: [ (فسابقها فسبقها) ]. لما سبقها هذا القعود تأثر أصحاب رسول الله صلى الله عليه وسلم؛ لأن ناقة رسول الله صلى الله عليه وسلم سبقت، وسبقها ذلك الأعرابي بقعوده، فالنبي صلى الله عليه وسلم قال: (حق على الله عز وجل ألا يرفع شيئاً من الدنيا إلا وضعه) معناه: إن الدنيا لا بد فيها من الانحطاط، ولا بد فيها من الهبوط، ولا يبقى إلا ما أريد به وجه الله عز وجل، والأعمال الصالحة هي التي تبقى للإنسان، ولهذا جاء في الحديث: (الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه، وعالماً ومتعلماً) (فحق على الله عز وجل ألا يرفع شيئاً من الدنيا إلا وضعه) فهذا الذي حصل يحتمل أن المقصود به أن هذه الناقة حصل لها ارتفاع وسبق، ثم غلبت، وهذا الذي غلبها أيضاً سيحصل له أن يُغلب، وهذا شأن أمور الدنيا، بخلاف أمور الآخرة فإنها من ارتفاع إلى ارتفاع، ومن علو إلى ما هو أعلى.

تراجم رجال إسناد حديث: (...حق على الله أن لا يرفع شيئاً من الدنيا إلا وضعه)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو ابن سلمة بن دينار البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الأسانيد العالية عند أبي داود، وهو من الأسانيد الرباعية.
شرح حديث: (حق على الله ألا يرفع شيئاً من الدنيا إلا وضعه) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي قال: حدثنا زهير قال حدثنا حميد عن أنس بهذه القصة عن النبي صلى الله عليه وسلم أنه قال: (إن حقاً على الله عز وجل أن لا يرتفع شيء من الدنيا إلا وضعه) ]. أورد أبو داود الحديث السابق من طريق أخرى، وهو مثل الذي قبله، إلا أن الأول عن ثابت والثاني عن حميد . قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ، وهو ثقة، أخرج له البخاري و أصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس مر ذكره. وهذا أيضاً رباعي، وهو من الأسانيد العالية عند أبي داود .
معنى قوله: (حق على الله)

ومعنى قوله في الحديث: (حق على الله) أن الله عز وجل قضى أن أمور الدنيا لا بد فيها من النزول بعد الرفعة، وكما هو معلوم أن هذا هو شأن الدنيا، وهذه هي أحوال الإنسان نفسه، فإنه يرتفع ويكون في قوة وشباب ونشاط ثم يبدأ بالهبوط والنزول حتى يهرم ويضعف، فهو قبل كان ضعيفاً، ثم صار قوياً، ثم يحصل له ضعف. وجاء في الحديث الأول: (حق على الله) أي: جرت عادته غالباً، وفي الحديث الثاني: (إن حقاً على الله تعالى) أي: أمراً ثابتاً عليه. وهذا يعني أن الله عز وجل قد قضى بهذا، وأن هذا كائن وحاصل.
كراهية التمادح

شرح حديث: (...إذا لقيتم المداحين فاحثوا في وجوههم التراب)

قال المصنف رحمه الله تعالى: [ باب في كراهية التمادح. حدثنا أبو بكر بن أبي شيبة حدثنا وكيع حدثنا سفيان عن منصور عن إبراهيم عن همام قال: (جاء رجل فأثنى على عثمان في وجهه فأخذ المقداد بن الأسود تراباً فحثا في وجهه، وقال: قال رسول الله صلى الله عليه وسلم: إذا لقيتم المداحين فاحثوا في وجوههم التراب) ]. ثم أورد أبو داود هذه الترجمة: [ باب في كراهية التمادح ]، والمقصود بذلك المدح الذي يكون بغير حق، أو يحصل به تضرر الممدوح، وذلك بكونه يؤثر ذلك فيه فيزهو ويتكبر ويترفع، وأما المدح بالحق من أجل أن يتبع الإنسان، ومن أجل أن يوافق الإنسان على ما هو عليه من الخير، وعلى ما فيه من الأعمال الطيبة، فإن هذا لا بأس به بشرط ألا يحصل هناك ضرر على الإنسان، فيذكر الإنسان بخير من أجل الاقتداء به، ومن أجل الترغيب وتحفيز الناس ليكونوا مثله ويتابعوه؛ ولهذا لما دعا الرسول صلى الله عليه وسلم إلى الصدقة جاء رجل بصرة كبيرة، فقال صلى الله عليه وسلم: (من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها)، وهذا مدح لهذا الشخص الذي سبق إلى الخير، واقتدى به الناس وتابعوه، فإذا كان المدح لا يحصل من ورائه مضرة، وإنما المقصود منه الفائدة والمصلحة، وأن يقتدى به ويؤتسى به، ويذكر ويثنى عليه، ويمدح بما هو فيه من أجل أن يتابع، فإن هذا أمر مطلوب ولا بأس به، وفي ذلك تحفيز للهمم إلى أن يكون المخاطبون مثل ذلك الذي مدح وأثني عليه، وأما إذا كان لأمور دنيوية، أو لطلب حظوظ دنيوية، أو كان بغير حق، فإن هذا غير محمود بل هو مذموم. وأورد أبو داود رحمه الله حديث ابن الأسود رضي الله تعالى عنه: (أن رجلاً مدح عثمان رضي الله تعالى عنه وكان المقداد حاضراً، فأخذ تراباً وحثاه عليه، وقال: إن الرسول صلى الله عليه وسلم قال: إذا رأيتم المداحين فاحثوا في وجوههم التراب)، و المقداد رضي الله عنه فهم الحديث على ظاهره، ومن أهل العلم من قال: إن المقصود من ذلك أن المادح من أجل الدنيا أو من أجل حظوظ دنيوية لا يحصل إلا الخيبة، وأنه لا يعطى شيئاً إذا مدح من أجل الدنيا؛ لأنه لا يستحق، والمقصود من ذلك مثل قوله: (وللعاهر الحجر) في قصة الزاني، وأنه لا يحصل ولداً بسبب زناه، (الولد للفراش، وللعاهر الحجر) فيكون المقصود من ذلك أن له الخيبة. ثم قوله: (فحثا في وجهه التراب) ليس المقصود من ذلك أنه يحثوه على وجهه بحيث يدخل في عينيه، وإنما في جهته واتجاهه.

تراجم رجال إسناد حديث: (...إذا لقيتم المداحين فاحثوا في وجوههم التراب)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا وكيع حدثنا سفيان عن منصور ]. منصور هو منصور بن المعتمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. هو إبراهيم بن يزيد بن قيس النخعي ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة، وهو المراد إذا جاء ذكره مهملاً غير منسوب في كتب الحديث أو كتب الفقه، أي: سواء كان في الأسانيد أو في الفقه؛ لأنه هو المشهور في الفقه وفي الحديث. [ عن همام ]. هو همام بن الحارث النخعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ فأخذ المقداد بن الأسود ]. المقداد بن الأسود رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث: (...إذا مدح أحدكم صاحبه لا محالة فليقل: إني أحسبه ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا أبو شهاب عن خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه: (أن رجلاً أثنى على رجل عند النبي صلى الله عليه وسلم فقال له: قطعت عنق صاحبك ثلاث مرات، ثم قال: إذا مدح أحدكم صاحبه لا محالة فليقل: إني أحسبه كما يريد أن يقول، ولا أزكيه على الله) ]. أورد أبو داود حديث أبي بكرة ، وهو نفيع بن الحارث رضي الله تعالى عنه: (أن رجلاً مدح رجلاً عند النبي صلى الله عليه وسلم، فقال: قطعت عنق صاحبك) يعني: أنك أهلكته؛ لأن قطع العنق يكون به الهلاك، فكذلك الإنسان إذا مدح مدحاً قد يلحق به ضرراً فإنه قد يصيبه الهلاك بذلك، أي: الهلاك المعنوي، فكما أن الهلاك الحسي يكون بقطع الرأس، فكذلك الهلاك المعنوي يكون بالمدح الذي يؤدي به إلى الغرور ونحوه. قوله: [ (إذا مدح أحدكم صاحبه لا محالة فليقل: إني أحسبه كما يريد أن يقول، ولا أزكيه على الله) ]. يعني: إذا أراد الإنسان أن يمدح أخاه وكان لا بد من المدح فليقل: (أحسبة كما يريد أن يقول) يعني: يذكر الشيء الذي يريد أن يصفه به، أو يذكر الصفات التي هي فيه. قوله: [ (ولا أزكيه على الله) ] يعني: هكذا يظهر لي، والناس لهم الظاهر وقد تكون البواطن بخلاف ذلك، فلا يزكي على الله أحداً؛ لأنه سواء كان بالنسبة لواقعه أثناء الكلام فيه، أو بالنسبة للنهاية والمآل، فكل ذلك لا يعلمه إلا الله عز وجل، وهو الذي يعلم أن المدح يكون في محله أو في غير محله، فهذا في النهايات و (الأعمال بالخواتيم) كما قال ذلك رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث: (...إذا مدح أحدكم صاحبه لا محالة فليقل: إني أحسبه...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو شهاب ]. هو عبد ربه بن نافع الحناط ، هو صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن خالد الحذاء ]. هو خالد بن مهران الحذاء ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي بكرة ]. عبد الرحمن بن أبي بكرة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو نفيع بن الحارث وهو مشهور بكنيته أبي بكرة، وهو صحابي أخرج له أصحاب الكتب الستة.
شرح حديث: (...قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر -يعني: ابن المفضل- حدثنا أبو مسلمة سعيد بن يزيد عن أبي نضرة عن مطرف قال: قال أبي: (انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا، فقال: السيد الله تبارك وتعالى، قلنا: وأفضلنا فضلاً وأعظمنا طولاً، فقال: قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان) ]. أورد أبو داود حديث عبد الله بن الشخير رضي الله تعالى عنه قال: (انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا) أي: كانوا يخاطبوا النبي صلى الله عليه وسلم فقالوا: (أنت سيدنا، فقال: السيد الله) أي: السؤدد على الحقيقة إنما هو لله عز وجل؛ لأنه المتصف بذلك على الإطلاق، فهو الذي الخلق خلقه، والملك ملكه، وهو المتفضل بكل النعم، وهو الذي يتصرف في الخلق كيف يشاء، وهو صاحب السؤدد على الحقيقة، وغيره ممن حصل سؤدداً إنما هو سؤدد ناقص وغير كامل؛ ولهذا فإن الرسول صلى الله عليه وسلم أخبر عن نفسه بأنه سيد ولد آدم عليه الصلاة والسلام، وهو سيدهم في الدنيا والآخرة صلوات الله وسلامه وبركاته عليه، ولكن السؤدد الذي يليق بالإنسان للرسول صلى الله عليه وسلم منه الحظ الأكبر والنصيب الأوفر، وأما السؤدد الكامل على الحقيقة فهو لله عز وجل؛ ولهذا قال: (السيد الله) أي: الله هو المتصف بهذا على الحقيقة، وهذا لا يعني ألا يقال لغيره عز وجل: سيد؛ لأن النبي نفسه قال: (أنا سيد ولد آدم)، فأخبر عن نفسه بأنه سيد، وقال عن سعد بن معاذ سيد الأوس: (قوموا إلى سيدكم)، وجاءت نصوص تدل على إطلاق ذلك على المخلوق، ولكن الرسول صلى الله عليه وسلم لحمايته جناب التوحيد، ولحرصه على ألا يحصل غلو يؤدي إلى محذور أرشد عليه الصلاة والسلام وبين أن السيد هو الله، وأن السؤدد الحقيقي إنما هو لله سبحانه وتعالى. قوله: [ (قلنا: وأفضلنا فضلاً، وأعظمنا طولاً) ]. يعنون: الرسول صلى الله عليه وسلم، فهو أعظمهم فضلاً وطولاً، والمعنى: أنه أعظمهم عطاءً وجوداً وكرماً وإحساناً، كما قال الله عز وجل: وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلًا [النساء:25] أي: غنى، وقولهم: (وأعظمنا طولاً) أي: عطاءً وإحساناً وجوداً وكرماً عليه الصلاة والسلام، وهذه صفة رسول الله صلى الله عليه وسلم فقد كان أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل ويدارسه القرآن، كما جاء في الحديث: (كان رسول الله صلى الله عليه وسلم حين يلقاه جبريل فيدارسه القرآن أجود بالخير من الريح المرسلة) صلوات الله وسلامه وبركاته عليه. قوله: [ (فقال: قولوا بقولكم أو بعض قولكم) ]. يعني: القول المناسب الذي ليس فيه محذور، وهذا ما أرشد إليه النبي صلى الله عليه وسلم حيث قال: (لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله)، ولهذا فإن من أحسن ما يوصف به النبي صلى الله عليه وسلم أن يقال: عبد الله ورسوله، فهو عبد لا يُعبد، ورسول لا يكذب، بل يطاع ويتبع، وقد أرشد إلى هذا صلوات الله وسلامه وبركاته عليه لما نهى عن إطرائه فقال: (إنما أنا عبد، فقولوا: عبد الله ورسوله) صلى الله عليه وسلم، فهذا هو الذي أرشد إليه النبي صلى الله عليه وسلم، ولا شك أنه سيد الخلق، وهو سيد ولد آدم، والسؤدد الذي يليق بالمخلوق له الحظ الأوفر والنصيب الأكبر منه، صلوات الله وسلامه وبركاته عليه، لكن المقصود من ذلك هو تحذيره صلى الله عليه وسلم من أي شيء يفضي إلى الإطراء، ويفضي إلى الغلو فيه صلوات الله وسلامه وبركاته عليه؛ ولهذا نجد أن الصحابة الكرام رضي الله تعالى عنهم وأرضاهم في روايتهم للأحاديث الكثيرة لا يأتي على ألسنتهم: قال سيدنا رسول الله صلى الله عليه وسلم كذا وكذا، ومن المعلوم أن المحدثين يحافظون على لفظ الحديث حين يأتون به، ولا ينقصون منه شيئاً، بل إنهم يميزون بين عبارة: (قال رسول الله صلى الله عليه وسلم) وعبارة: (قال النبي صلى الله عليه وسلم)، فهنا عبر بالنبي وهناك عبر بالرسول، ومعناهما واحد، ولكن هذا كله محافظة منهم على الألفاظ، وعناية في الإتيان باللفظ الذي أتى به الراوي، فلو كانوا يأتون بكلمة سيدنا لما حذفت، ولأتي بها في هذه الكتب الكثيرة التي هي بالآلاف؛ ولهذا نجد في هذا الزمان من كون بعض الناس لا يذكر الرسول صلى الله عليه وسلم إلا ويقول: سيدنا، ولا يذكر أحداً من الصحابة إلا ويقول: سيدنا، وهذا ليس من طريقة ولا من منهج السلف، فإننا نجد أن كتب الحديث ليس فيها ذلك، وهم أحرص الناس على الخير، وأعظم الناس تعظيماً للرسول صلى الله عليه وسلم، ولكنهم يأتون بالرواية على هذه الصيغة: (قال رسول الله صلى الله عليه وسلم كذا) أو (سمعت رسول الله صلى الله عليه وسلم يقول كذا) أو (أمر رسول الله صلى الله عليه وسلم بكذا) أو (نهى رسول الله صلى الله عليه وسلم عن كذا) أو (مر رسول الله صلى الله عليه وسلم بكذا) أو (قضى رسول الله صلى الله عليه وسلم بكذا) .. وهكذا، فالذي لا يلتزم قول: (سيدنا) عند ذكر الرسول صلى الله عليه وسلم لا يقال: إن هذا حصل منه هضم لجنابه، أو نقص في حقه؛ لأن سلف هذه الأمة هذه طريقتهم، وهذا هو منهجهم، وهذه الأحاديث الموجودة -وهي ألوف المؤلفة- وليس فيها: (قال سيدنا رسول الله صلى الله عليه وسلم كذا) كما يفعله بعض الناس في هذا الزمان، فهذا غير مطلوب، وإنما يجب تعظيم الرسول صلى الله عليه وسلم وتوقيره ومحبته، واعتقاد أنه سيد الخلق وأفضلهم، ولكن على الإنسان أن يكون متبعاً في ذلك، ويكون على منهج السلف، وعلى طريقة السلف من الصحابة ومن سار على منوالهم، ولا يقال: إن الذي لا يلتزم بكلمة (سيدنا) لا يعرف قدر الرسول صلى الله عليه وسلم.

تراجم رجال إسناد حديث: (...قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان)

سقوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر يعني: ابن المفضل ]. بشر بن المفضل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو مسلمة سعيد بن يزيد ]. أبو مسلمة سعيد بن يزيد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نضرة ]. هو المنذر بن مالك بن قطعة ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مطرف ]. هو مطرف بن عبد الله بن الشخير ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال أبي ]. أبوه صحابي، أخرج له مسلم وأصحاب السنن."


شرح سنن أبي داود - 547

شرح سنن أبي داود

شرح سنن أبي داود [547]

إن من أعظم الصفات التي ينبغي على المسلم أن يتصف بها: الرفق، فهو دليل على حسن الأخلاق وكرم الطباع، كما أنه داع من دواعي الألفة والمحبة، ووسيلة لنشر الخير وتبليغه إلى جميع الناس. ومن الصفات العظمية التي يطلب من المسلم التحلي بها: شكر صانعي المعروف وفاعلي الخير، والثناء عليهم بما هم أهله.

ما جاء في الرفق

شرح حديث (إن الله رفيق يحب الرفق...)

قال المصنف رحمه الله تعالى: [ باب في الرفق. حدثنا موسى بن إسماعيل حدثنا حماد عن يونس و حميد عن الحسن عن عبد الله بن مغفل أن رسول الله صلى الله عليه وسلم قال: (إن الله رفيق يحب الرفق، ويعطي عليه ما لا يعطي على العنف) ]. أورد أبو داود هذه الترجمة: [ باب في الرفق ]. والمراد بالرفق الرفق في الدعوة إلى الله عز وجل، وفي النصح، وفي الأمر بالمعروف والنهي عن المنكر، فكل هذا مطلوب فيه الرفق، وكذلك معاملة الناس تكون بالرفق. وأورد أبو داود حديث عبد الله بن المغفل رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إن الله رفيق يحب الرفق، ويعطي على الرفق ما لا يعطي على العنف)، والعنف ضد الرفق. قوله: (إن الله رفيق) يدل على أن من أسماء الله الرفيق، وهو يحب الرفق، مثل: (إن الله جميل يحب الجمال) ومثل (إن الله طيب لا يقبل إلا طيباً)، فهو رفيق يحب الرفق. قوله: [ (ويعطي على الرفق ما لا يعطي على العنف) ]. يعني: أن الذي يرفق في الأمور فإنه يحصل الخير، ويحصل من النفع ما لا يحصل بالعنف والشدة والقسوة والغلظة، وقصة الأعرابي الذي جاء وبال في المسجد معروفة، فقام الصحابة ليزجروه وينهروه؛ لأن فعله هذا شيء عظيم، ولأن المسجد لا يبال فيه، لكن الرسول صلى الله عليه وسلم أمرهم أن يتركوه، فالرسول صلى الله عليه وسلم رفق به؛ لأنه لو قام حين زجروه لملأ ثيابه، وملأ جسده، ولتناثرت قطرات البول في المسجد، فيحتاج إلى أن تطهر كل البقعة التي مر عليها؛ لأن النجاسة وصلت إليها، ولكن مادام أنه قد بدأ بالبول فبقاؤه في مكانه يجعل مكان النجاسة محصوراً، وبعد ذلك يطهر هذا المكان الذي علم بأنه تنجس، فالرسول أمرهم بأن يتركوه، ثم إن الرجل تأثر من هذا الذي حصل من الزجر، وأعجبه هذا الذي حصل من رسول الله صلى الله عليه وسلم من الرفق، ولهذا جاء أنه قال: اللهم! اغفر لي ولمحمد ولا تشرك في رحمتنا أحداً.
تراجم رجال إسناد حديث (إن الله رفيق يحب الرفق...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن يونس ]. يونس هو يونس بن عبيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و حميد عن الحسن ]. الحسن هو الحسن بن أبي الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله تعالى عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (...إن الرفق لم يكن في شيء قط إلا زانه، ولا نزع من شيء قط إلا شانه)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان و أبو بكر ابنا أبي شيبة و محمد بن الصباح البزاز قالوا: حدثنا شريك عن المقدام بن شريح عن أبيه قال: (سألت عائشة عن البداوة فقالت: كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع، وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة، فقال لي يا عائشة : ارفقي فإن الرفق لم يكن في شيء قط إلا زانه، ولا نزع من شيء قط إلا شانه). قال ابن الصباح في حديثه: محرمة يعني: لم تركب ]. أورد أبو داود حديث عائشة رضي الله تعالى عنها أنها سئلت عن البداوة فقالت: (إن النبي صلى الله عليه وسلم كان يذهب إلى بعض هذه التلاع) والتلاع: هي الأماكن التي يكون فيها الماء، وينزل من علو إلى سفل، فيقال: تلعة للماء إذا كان في الجبل ثم ينزل إلى مكان منخفض، فكان يذهب أحياناً، والرسول صلى الله عليه وسلم ذهب إلى البادية، لكن الذي هو غير سائغ أن يترك الإنسان الحاضرة ويذهب للبادية، فيصير من أهل البوادي، ويصير من أهل الفلاة بدل ما كان من أهل الحاضرة، وأما الذهاب في بعض الأحيان للبادية فلا يجعل الإنسان بدوياً، كما أن البدوي لو جاء للمدينة ومكث يوماً أو يومين أو ثلاثة فلا يقال: إنه حضري، فالرسول صلى الله عليه وسلم كان يخرج أحياناً. وقد كان أئمة اللغة يخرجون لأخذ الكلام العربي من الأعراب ومن البوادي، ويدونون ذلك في كتبهم، فلم يخرجوا بذلك عن كونهم من أهل الحضر إلى كونهم من أهل البادية، بل إن يعقوب عليه الصلاة والسلام لما ذكر الله عز وجل أنه جاء من البدو ليس معنى ذلك أنه كان في البادية، ولكنه ذهب إلى البادية؛ لأن الرسل كلهم من الحاضرة وليسوا من البادية، كما قال الله عز وجل: وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى [يوسف:109]، فالرسل من أهل القرى وليسوا من البادية، وما جاء من قوله: وَجَاءَ بِكُمْ مِنَ الْبَدْوِ [يوسف:100] هو من جنس ما ذكرنا من أن الإنسان يخرج إلى البادية في بعض الأحيان، ولا يخرج إليها ليفارق الحاضرة ويكون بدوياً. قوله: [ (سألت عائشة عن البداوة فقالت: كان رسول الله صلى الله عليه وسلم يبدو إلى هذه التلاع) ]. يعني: يخرج إلى هذه التلاع. قوله: [ (وإنه أراد البداوة مرة فأرسل إلي ناقة محرمة من إبل الصدقة) ]. أي: أنه أراد أن يذهب إلى البادية مرة من المرات فأرسل إليها ناقة محرمة، يعني: غير ذلول، وغير مدربة على الهدوء والسير، وإنما يكون في ركوبها صعوبة؛ ولهذا يقال: يركب الصعب والذلول، فالصعب ضد الذلول، والذلول: المذللة، والصعب: التي يصعب قيادها. قوله: [ (يا عائشة ارفقي، فإن الرفق لم يكن في شيء قط إلا زانه، ولا نزع من شيء إلا شانه) ] يعني: ارفقي بها، وهذا يدل على عظم شأن الرفق وأهميته، والترغيب فيه، والحث عليه، وأنه فيه الفوائد بخلاف العنف فإنه يأتي بعكس ما هو مطلوب.
تراجم رجال إسناد حديث (...إن الرفق لم يكن في شيء قط إلا زانه، ولا نزع من شيء قط إلا شانه)

قوله: [ حدثنا عثمان و أبو بكر ابنا أبي شيبة ]. هذا الإسناد فيه تقديم عثمان على أبي بكر ، وكما قلت من قبل فإن التقديم والتأخير لا يدل على الكبر، فإن عثمان أكبر، ومع ذلك قدم أبا بكر في بعض الأحيان، وقدم عثمان هنا في هذا الإسناد. [ و محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن المقدام بن شريح ]. المقدام بن شريح ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. هو شريح بن هانئ ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أصحاب السنن. [ سألت عائشة ]. عائشة أم المؤمنين رضي الله عنها مر ذكرها. قوله: [ قال ابن الصباح في حديثه: محرمة يعني: لم تركب ]. هذا: تفسير لكلمة محرمة، يعني: أنها ليست مذللة، وما ألفت الركوب عليها؛ ولهذا فإنها تكون فيها صعوبة، فهي إذا كانت لم تركب فإنها تحتاج إلى وقت لتكون على الحال المطلوبة من السهولة واليسر، وترك النفور الذي كانت متصفة به من قبل.
حكم استخدام إبل الصدقة لمن لا تحل له الصدقة

وفي الحديث دلالة على أن إبل الصدقة يمكن استخدامها بالنسبة لعائشة ، ومعلوم أن عائشة لا تحل لها الصدقة أو الزكاة، لكن جاء في هذا الحديث: (فأرسل إلي ناقة محرمة من إبل الصدقة). وكان المقصود من ذلك أنها ستركب عليها وستذهب إليه، فهذا يدل على جوازه، والركوب غير التملك وغير البيع، وغير كونها تتصرف فيها كيف تشاء، إنما المقصود أعطاها إياها من أجل أنها تذلل، أي: من أجل تمرينها، و عائشة وإن كانت لا تستحقها إلا أن في ذلك إصلاح لتلك الناقة. ومثل ذلك ما جاء في قصة الرجل الذي كان يسوق بذمته إلى الحج وقال: إنها هدي، فأمره النبي أن يركبها وهو يعلم أنها هدي، وهذا معناه أنه جاز استخدامها، وهنا أيضاً يمكن أن يكون المقصود أن تعودها وتذللها لتصير سهلة القياد، ويكون في ذلك مصلحة لمن يستحقها.
شرح حديث (من يحرم الرفق يحرم الخير كله)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية و وكيع عن الأعمش عن تميم بن سلمة عن عبد الرحمن بن هلال عن جرير قال: قال رسول الله صلى الله عليه وسلم: (من يحرم الرفق يحرم الخير كله) ]. أورد أبو داود حديث جرير رضي الله عنه، وهو يدل على عظم شأن الرفق حيث قال: (من يحرم الرفق يحرم الخير كله) أي: أنه لا يحصل خير من وراء العنف، وإنما يحصل منه الضرر.
تراجم رجال إسناد حديث (من يحرم الرفق يحرم الخير كله)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية ]. أبو معاوية هو محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و وكيع عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن تميم بن سلمة ]. تميم بن سلمة ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عبد الرحمن بن هلال ]. عبد الرحمن بن هلال ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن جرير ]. هو جرير بن عبد الله رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (التؤدة في كل شيء إلا في عمل الآخرة)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن محمد بن الصباح حدثنا عفان حدثنا عبد الواحد حدثنا سليمان الأعمش عن مالك بن الحارث قال الأعمش : وقد سمعتهم يذكرون عن مصعب بن سعد عن أبيه، قال الأعمش : ولا أعلمه إلا عن النبي صلى الله عليه وسلم قال: (التؤدة في كل شيء إلا في عمل الآخرة) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله عنه: (التؤدة في كل شيء إلا في عمل الآخرة) يعني: التؤدة مطلوبة في كل شيء إلا في عمل الآخرة فإنه يبادر فيها، ويحرص عليها، ولا يتهاون فيها، ولا تترك الفرصة لاقتناء ما يعود على الإنسان بالخير. قوله: [ (التؤدة في كل شيء إلا في عمل الآخرة) ]. يعني: أن أمور الدنيا يتأنى الإنسان ويتروى فيها، وأما بالنسبة لأمور الآخرة فلا يتأنى فيها، بل يقدم ويسارع، وهذا يدلنا على أن أمور الآخرة لا بد فيها من منافسة ومسابقة، ولا بد فيها من الجد والاجتهاد، ولا بد فيها من اغتنام الفرص وعدم التساهل، بخلاف أمور الدنيا فالإنسان يتأنى، وقد يكون في التأني الخير الكثير، بخلاف العجلة فإنه قد يترتب عليها شيء من الضرر، فأمور الدنيا التأني والتروي فيها لا شك أنه خير للإنسان.
تراجم رجال إسناد حديث (التؤدة في كل شيء إلا في عمل الآخرة)

قوله: [ حدثنا الحسن بن محمد بن الصباح ]. الحسن بن محمد بن الصباح ثقة، أخرج له البخاري و أصحاب السنن. [ حدثنا عفان ]. هو عفان بن مسلم الصفار ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الواحد ]. هو عبد الواحد بن زياد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان الأعمش عن مالك بن الحارث ]. الأعمش مر ذكره، و مالك بن الحارث ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي . [ قال الأعمش : وقد سمعتهم يذكرون عن مصعب بن سعد ]. مصعب بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سعد بن أبي وقاص رضي الله تعالى عنه، وهو أحد العشرة المبشرين بالجنة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. وإسناد الحديث صحيح، وعنعنة الأعمش لا تؤثر. وقول الأعمش : وقد سمعتهم يذكرون عن مصعب بن سعد معناه: أن مالك بن الحارث وأناساً مع مالك بن الحارث ذكروه عن مصعب ، ولم يذكر الأعمش عمن روى مالك بن الحارث وأقرانه هذا الحديث، فالواسطة بين مالك و مصعب غير مذكورة، إلا أنه جاء في المستدرك عن مالك عن مصعب، وهنا يوجد آخرون مع مالك .
ما جاء في شكر المعروف

شرح حديث (لا يشكر الله من لا يشكر الناس)

قال المصنف رحمه الله تعالى: [ باب في شكر المعروف. حدثنا مسلم بن إبراهيم حدثنا الربيع بن مسلم عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: (لا يشكر الله من لا يشكر الناس) ]. قوله: [ باب في شكر المعروف ]. أي: أن الإنسان يشكر المعروف الذي يسدي إليه، ومعلوم أن كل خير فهو من الله سبحانه وتعالى: وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ [النحل:53] وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [النحل:18]، فكل خير حصل للإنسان فالله تعالى هو المتفضل به، ومن الخير الذي يتفضل الله به على من يشاء من عباده أن يسوق إليه إنساناً يسخره له ويلين قلبه له بحيث يحسن إليه، وهذا الإحسان هو في الحقيقة من الله عز وجل؛ لأن الله تعالى هو الذي وفق من أراد أن يحسن إليه للإحسان إليه، فهو سبحانه وتعالى متفضل بكل شيء، ولكن كما أن العبد فاعل باختياره، وأنه يحمد على ما يحصل منه من الخير، وكذلك يذم على ما يحصل منه من الشر، فإنه إذا حصل منه الإحسان فإنه يحمد على إحسانه وعلى معروفه، ويشكر على ذلك، والشكر لله عز وجل أولاً وآخراً؛ لأنه هو المتفضل بكل شيء، فهو يتفضل بالخير بسبب أحد من الناس، أو بدون أن يكون هناك سبب من أحد من الناس، فالكل بفضل الله عز وجل، والكل بإحسانه وجوده وكرمه سبحانه وتعالى، فعلى الإنسان أن يشكر الله عز وجل على كل النعم الظاهرة والباطنة؛ لأنها كلها من الله تقديراً وتوفيقاً، ومن ساق الله تعالى الخير على يديه لإنسان فإنه يشكره ويثني عليه ويدعو له، سواء كان هذا المعروف يتعلق بأمر دنيوي أو بأمر ديني. وقد أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه: (لا يشكر الله من لا يشكر الناس)، ومعنى ذلك: أن الإنسان إذا كان من عادته أنه لا يبالي بالإحسان الذي يقع له من بعض الناس ولا يشكره، فإن هذا يجره إلى ألا يشكر الله عز وجل، وأن يستهين بالنعم التي حصلت له، فلا يشكر الخالق ولا يشكر المخلوق، بل يغفل عن ذلك ويسهو عنه، ولكنه إذا شكر من جعله الله سبباً، وكان من عادته أن يعرف المعروف لأهله، وأن يشكر صاحب المعروف على معروفه، فإنه يكون شاكراً لله عز وجل؛ ولهذا قال: (لا يشكر الله من لا يشكر الناس) أي: أن الذي لا يشكر الناس على إحسانهم، بل يقصر في ذلك؛ فإنه أيضاً يقصر في حق الله سبحانه وتعالى، فعلى الإنسان أن يشكر النعم التي حصلت له بسبب المخلوق الذي جعله الله سبباً في وصولها إليه، ويشكر النعم التي تحصل من الله عز وجل بغير سبب، فيحمد الله ويشكره على كل حال.
تراجم رجال إسناد حديث (لا يشكر الله من لا يشكر الناس)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الربيع بن مسلم ]. الربيع بن مسلم ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي و النسائي . [ عن محمد بن زياد ]. محمد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة الذين عرفوا بكثرة الحديث، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه، وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود .
كيفية شكر الناس والفرق بينه وبين الحمد

شكر الناس يكون بالقول ويكون بالفعل ويكون بهما معاً، فيمكن أن يحسن الإنسان إلى من أحسن إليه، ويكافئ من أحسن إليه، ويدعو له، فيجمع له بين هذا وهذا. ويمكن أن يحمد الإنسان من يسدي إليه خيراً، والحمد أعم من الشكر.
شرح حديث أنس في الدعاء لصاحب المعروف والثناء عليه

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أنس : (أن المهاجرين قالوا: يا رسول الله! ذهبت الأنصار بالأجر كله، قال: لا، ما دعوتم الله لهم، وأثنيتم عليهم) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن المهاجرين قالوا للنبي صلى الله عليه وسلم: ذهبت الأنصار بالأجر كله، قال: لا، ما دعوتم لهم وأثنيتم عليهم) أي: أنكم بدعائكم لهم وثنائكم عليهم تحصلون الأجر؛ لأنكم عرفتم الفضل لأهل الفضل. ومن المعلوم أن المهاجرين أفضل من الأنصار؛ لأن المهاجرين معهم الهجرة والنصرة، والأنصار معهم النصرة دون الهجرة، والله جمع للمهاجرين بينهما بقوله: لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر:8] فوصفهم بأنهم مهاجرون ووصفهم بأنهم أنصار، وهم إنما تركوا بلادهم لنصرة الرسول صلى الله عليه وسلم، والجهاد معه، والدفاع والذب عنه صلوات الله وسلامه وبركاته عليه، لكن الأنصار كانوا أهل البلد وعندهم الأموال، فكانوا ينفقون، وأولئك تركوا أموالهم وبلادهم، ولا شك أن من أنفق من ماله فهو مأجور وهذا خير له.
تراجم رجال إسناد حديث أنس في الدعاء لصاحب المعروف والثناء عليه

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه، خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد أيضاً من الرباعيات التي هي أعلى الأسانيد عند أبي داود . وقولهم: (ذهبت الأنصار بالأجر كله) أي: بالبذل والعطاء والإنفاق، وليس معناه أن المهاجرين ليسوا أفضل منهم.
شرح حديث (من أعطي عطاء فوجد فليجز به، فإن لم يجد فليثن به...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر حدثنا عمارة بن غزية قال: حدثني رجل من قومي عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: (من أعطي عطاء فوجد فليجز به، فإن لم يجد فليثن به، فمن أثنى به فقد شكره، ومن كتمه فقد كفره). قال أبو داود : رواه يحيى بن أيوب عن عمارة بن غزية عن شرحبيل عن جابر . قال أبو داود : وهو شرحبيل ، يعني: رجلاً من قومي، كأنهم كرهوه فلم يسموه ]. أورد أبو داود حديث جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (من أعطي عطاء فوجد فليجز به) ]. يعني: وجد مالاً، أو وجد قدرة على أن يكافئ ويجزي به، فإنه يجزي به، بمعنى: أن من صنع إليه معروفاً فيكافئه الإنسان مقابل ما حصل منه من الإحسان، فيقابل الإحسان بالإحسان، فإذا كان واجداً، ذا قدرة مالية؛ فإنه يكافئه ويجزي به ذلك الذي أحسن إليه وأعطاه. قوله: [ (فإن لم يجد فليثن به) ]. يعني: يثني على ذلك الذي أحسن إليه بعطائه ويشكره، وهذا هو المقصود من الترجمة، أن الإنسان يشكر، ومعلوم أن الثناء والدعاء يمكن أن يكون مع المكفاءة والعطاء، فالإنسان حتى إذا قدر على المبادلة والإحسان فإنه أيضاً يدعو مع ذلك ويشكر عليه ويثني عليه بذلك، لكن إذا لم يكن عند الإنسان شيء يقابل به، فلا أقل من الثناء والدعاء لمن حصل منه الإحسان إليه. قوله: [ (فمن أثنى به فقد شكره) ]. أي: من أثنى على من أحسن إليه بهذه النعمة, فقد شكره. قوله: [ (ومن كتمه فقد كفره) ]. أي: كفر هذه النعمة، ومعلوم أن كون الإنسان يشكو من أعطاه، هذا أمر واضح وليس فيه إشكال، وأما أن يخبر الناس أنه حصل له كذا وكذا، وأنه أعطي من فلان، فهذا إذا كان فيه مصلحة فيمكن له ذلك، وإن لم يكن هناك مصلحة، أو كان ذلك الذي أعطاه لا يريد منه أن يذكر ذلك لأحد، أو أن يعلن ذلك، فإنه يخفيه، ولكنه يشكر ويثني على ذلك الذي أحسن إليه.
تراجم رجال إسناد حديث (من أعطي عطاء فوجد فليجز به، فإن لم يجد فليثن به...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر ]. هو بشر بن المفضل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عمارة بن غزية ]. عمارة بن غزية لا بأس به، وهي بمعنى: صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثني رجل من قومي ]. هذا الرجل من قومه لم يذكر، ولكنه ذكر في الإسناد الثاني، وهو شرحبيل بن سعد ، وهو صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و ابن ماجة . [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما الصحابي الجليل، وهو صحابي بن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : رواه يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن عمارة بن غزية عن شرحبيل عن جابر ]. الثلاثة مر ذكرهم. [ قال أبو داود : وهو شرحبيل يعني: رجلاً من قومي ]. يعني: أن ابن غزية قال في الإسناد الأول: رجل من قومي، وفي هذا الإسناد قال: عن شرحبيل ، وهذا هو ذاك. قوله: [ كأنهم كرهوه فلم يسموه ]. يعني: فيه كلام فلم يسموه في الإسناد الأول.
شرح حديث (من أبلي بلاء فذكره فقد شكره ومن كتمه فقد كفره)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن الجراح حدثنا جرير عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم قال: (من أبلى بلاء فذكره فقد شكره، ومن كتمه فقد كفره) ]. هذا مثل الذي قبله في الجملة من ناحية الذكر والشكر، وعدم الذكر والشكر. قوله: [ (من أبلي بلاء) ]. أي: من أحسن إليه بإحسان، فذكر ذلك الإحسان وأثنى على صاحبه أو مدح صاحبه، أو حمده فقد شكره. قوله: [ (وإن كتمه فقد كفره) ]. أي: كفر ذلك الإحسان، أو كفر هذه النعمة، وهو مثل الذي تقدم: (من وجد فليجز به، وإن لم يجد فليثن به، فمن أثنى به فقد شكره، ومن كتمه فقد كفره)، فهذا مثل الجملة الأخيرة من الحديث السابق. وكون الإنسان يذكر النعمة ويذكر صاحبها في نفسه أو فيمن له علاقة به، فهذا يكفي، أما إعلان ذلك في الناس وقوله: فلان أعطاني كذا وأعطاني كذا، فهذا لا يلزم؛ لأنه في هذه الحال قد يتسبب لذلك الشخص بالإحراج، بأن يؤتى إليه ويقال: أعطيت فلاناً فأعطنا.
تراجم رجال إسناد حديث (من أبلي بلاء فذكره فقد شكره ومن كتمه فقد كفره)

قوله: [ حدثنا عبد الله بن الجراح ]. عبد الله بن الجراح صدوق يخطئ، أخرج له أبو داود و النسائي في مسند مالك و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سفيان ]. هو طلحة بن نافع ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر رضي الله عنه مر ذكره.
صيغ الشكر، وحق النبي والصحابة من الشكر على أهل الإسلام

الشكر القولي ليس له صيغة معينة، فيجوز بأي لفظ كان، كأن يقول: شكر الله لك، جزاك الله خيراً، لقد أحسنت، أحسن الله إليك، فكل هذا من الصيغ التي فيها شكر. ومن المعلوم أن أعظم المنن علينا هي وصول هذا الدين غضاً طرياً بفضل الله، ثم بجهود السلف الصالح رحمهم الله، لاسيما الصحابة رضي الله عنهم الذين بلغوا دين الله تعالى. وقد سبق أن ذكرنا أن الإحسان قد يكون دينياً وقد يكون دنيوياً، والدنيوي: كالإحسان بالمال، والديني: كالإحسان بالعلم، والدعوة إلى الخير، والتبصير بالهدى، والأمر بالمعروف والنهي عن المنكر، وهذا أجل الإحسان وأعظمه؛ لأن الإحسان في أمور الدنيا إنما هو زاد للحياة الدنيا، وأما الإحسان في الدين، وفي الأمر بالمعروف والنهي عن المنكر، والدعوة إلى الخير، والتبصير بالحق والهدى، فهذا فيه مساعدة وإعانة على الزاد الذي يتزود به في الآخرة، ومعلوم أن الحياة الدنيا لا بد لها من نهاية، والإنسان سيأخذ رزقه الذي كتبه الله له، سواء ساقه الله إليه بواسطة أو بغير واسطة، وأما بالنسبة للدين والتفقه في الدين ومعرفة الحق والهدى، والخروج من الظلمات إلى النور، فهذه أعظم النعم وأجلها؛ ولهذا كان حق الرسول الكريم صلى الله عليه وسلم -الذي ساق الله للمسلمين على يديه هذه النعمة- أعظم حق، ويجب أن تكون محبته فوق محبة كل محبوب من البشر؛ لأن الرسول صلى الله عليه وسلم هو الذي دل الناس على الحق والهدى، وأخرج الله به الناس من الظلمات إلى النور. فالنعمة التي ساقها الله على يديه لا تماثلها نعمة، ولا تدانيها نعمة، بل إن الوالدين اللذين أحسنا إلى الإنسان، وكانا سبب وجوده، وقاما بتنشئته وبتربيته حتى بلغ مبلغ الرجال، حقهما دون حقه صلى الله عليه وسلم؛ ولهذا قال عليه الصلاة والسلام: (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)؛ لأن النعمة التي ساقها الله للناس على يدي الرسول صلى الله عليه وسلم أعظم النعم، وأجل النعم، ولا تماثلها، ولا تساويها نعمة. وبعد الرسول صلى الله عليه وسلم أعظم الناس فضلاً وإحساناً إلى الناس أصحاب الرسول صلى الله عليه وسلم، الذين هم الواسطة بين الناس وبين الرسول عليه الصلاة والسلام، الذين تلقوا الكتاب والسنة عن الرسول عليه الصلاة والسلام، وبلغوهما إلى الناس، فكل خير حصل للناس إنما جاء عن طريق الصحابة، والناس ما عرفوا ما جاء عن النبي صلى الله عليه وسلم إلا عن طريق الصحابة، فهم الذين جمعوا القرآن، وهم الذين حفظوا السنة، وهم الذين نقلوا الكتاب والسنة وأدوهما إلى الناس، فكل من حفظ سنة عن رسول الله عليه الصلاة والسلام وأداها إلى الناس فإن الله تعالى يثيبه مثلما يثيب من استفاد من هذه السنة. وقبل ذلك فإن كل من حصل منه إحسان، أو معروف، أو تقوى وإيمان، فإن للنبي صلى الله عليه وسلم مثل أجور كل أمته من أولها إلى آخرها؛ لأنه هو الذي دلهم على الحق والهدى، قال صلى الله عليه وسلم: (ومن دل على خير فله مثل أجر فاعله) وقال عليه الصلاة والسلام: (من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً)وعلى العكس من ذلك: (ومن دعا إلى ضلالة كان عليه من الإثم مثل إثم من تبعه لا ينقص ذلك من آثامهم شيئاً)، وعلى هذا فإن المحبة تكون للرسول صلى الله عليه وسلم على الوجه الذي بينه عليه الصلاة والسلام، وهي المحبة التي تفوق محبة الوالدين، ومحبة الناس أجمعين. وأما أصحاب رسول الله صلى الله عليه وسلم فإنه يدعا لهم، ويشكرون ويذكرون بالجميل اللائق بهم، ولا يذكرون بسوء، وإنما يذكرون بالخير؛ لأن كل خير وصلنا فإنما هو عن طريق الصحابة، ومن قطع صلته بالصحابة فإن صلته بالرسول صلى الله عليه وسلم مبتوتة؛ لأنه لا يوصل إلى الرسول صلى الله عليه وسلم، ولا يعرف ما جاء به الرسول صلى الله عليه وسلم من الكتاب والسنة إلا عن طريق الصحابة؛ ولهذا كانوا أفضل هذه الأمة، وخير هذه الأمة، وكان أي واحد منهم أفضل من أي واحد يجيء بعدهم، وقد بين النبي صلى الله عليه وسلم فضلهم بقوله: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم)فقرن الرسول صلى الله عليه وسلم الذين رأوه هم خير الناس، ثم قرن التابعين، ويليهم قرن أتباع التابعين. والحاصل: أن الصحابة رضي الله عنهم وأرضاهم، وقد ساق الله هذا الخير الذي بعث نبيه صلى الله عليه وسلم به عن طريقهم، فإنهم يحبون ويدعا لهم، ويذكرون بالجميل اللائق بهم، وتنزه الألسنة والقلوب عن أن يكون فيها شيء مما لا ينبغي، بل تكون القلوب والألسنة سليمة في حقهم، فلا يكون في القلوب إلا المحبة والذكر الجميل اللائق بهم رضي الله عنهم وأرضاهم، والكف عما شجر بينهم، وألا يذكر منهم أحد إلا بأحسن الذكر؛ لأنهم هم الذين جعلهم الله واسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فشكرهم يكون بالدعاء لهم والثناء عليهم وذكرهم بالجميل اللائق بهم."


شرح سنن أبي داود - 548

شرح سنن أبي داود

شرح سنن أبي داود [548]

هناك جملة من الآداب حث عليها الإسلام ورغب فيها، ومنها: شكر الإنسان للمعروف المسدى إليه من غيره، وعدم الجلوس في الطرقات إلا لمن أدى حقها، وهناك آداب متعلقة بالمجالس والمجالسة ينبغي التأدب بها ومعرفتها كما وردت في الأحاديث عن النبي صلى الله عليه وسلم.

الجلوس في الطرقات

شرح حديث أبي سعيد الخدري في حق الطريق على من جلس فيه

قال المصنف رحمه الله تعالى: [ باب في الجلوس في الطرقات. حدثنا عبد الله بن مسلمة حدثنا عبد العزيز يعني ابن محمد عن زيد يعني ابن أسلم عن عطاء بن يسار عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: (إياكم والجلوس بالطرقات، قالوا: يا رسول الله! ما بد لنا من مجالسنا نتحدث فيها، فقال رسول الله صلى الله عليه وسلم: إن أبيتم فأعطوا الطريق حقه، قالوا: وما حق الطريق يا رسول الله؟ قال: غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهي عن المنكر) ]. قوله: [ باب في الجلوس في الطرقات ]. أي: أن ذلك لا يسوغ إلا بشرطه، وهو ما جاء في الحديث عن رسول الله صلى الله عليه وسلم، فإذا لم يكن هناك بد من الجلوس في الطريق فعلى من يجلس أن يعطي الطريق حقه، وقد بين النبي صلى الله عليه وسلم حق الطريق لما سأله الصحابة الكرام رضي الله عنهم وأرضاهم عن ذلك، فينبغي البعد عن الجلوس في الطرقات، وإذا كان دعا الأمر إلى ذلك، ولم يكن هناك بد، فلا بد من إعطاء الطريق حقه، وهو الذي بينه النبي الكريم عليه الصلاة والسلام في حديث أبي سعيد هذا. قوله: [ (غض البصر، وكف الأذى) ]. أي: فلا ينظر إلى ما لا يجوز له النظر إليه، كالنظر إلى النساء، وكذلك كف الأذى عن الناس فلا يؤذيهم بقول ولا فعل. قوله: [ (ورد السلام) ]. أي: عندما يسلم أحد يرد عليه؛ لأنهم جالسون، فالذي يأتي ماشياً ويبدأ بالسلام فيرد عليه الجالس؛ ولهذا قال: (ورد السلام) ولم يقل: ابتداء السلام؛ لأن الجالس هو الذي يسلَّم عليه، ولا يسلم هو على الناس، فإذا جاء أحد يمشي فلا يقول الجالس: السلام عليكم، وإنما الذي يمشي يقول: السلام عليكم، والجالس يرد السلام؛ ولهذا قال: (ورد السلام). قوله: [ (والأمر بالمعروف، والنهي عن المنكر) ]. فإذا حصل أمر يقتضي أن يوجه إلى خير، وأن يبصر بحق، فإنه يأمر بالمعروف، وكذلك إذا رئي أمر منكر، فإنه ينبه الذي حصل منه المنكر على ذلك، ويحذر من ذلك، ويخوف منه، فيكون هذا الجلوس فيه جلب مصلحة، ودفع مضرة، فغض البصر وكف الأذى فيه دفع للمضرة، والأمر بالمعروف والنهي عن المنكر ورد السلام من المنفعة والمصلحة التي أمر بها. فالرسول صلى الله عليه وسلم قال: (إياكم والجلوس في الطرقات) فدل هذا على أن الأصل هو ألا يجلس في الطرقات، ولكن إذا كان هناك حاجة إلى الجلوس كما في قولهم: (ما لنا بد من مجالسنا نتحدث فيها) فعليهم أن يعطوا الطريق حقه، وقد قال الرسول صلى الله عليه وسلم: (فأعطوا الطريق حقه) ليلفت أنظارهم إلى أن يعرفوا حق الطريق، فهو لم يقل: افعلوا كذا وكذا، وإنما قال: (فأعطوا الطريق حقه، قالوا: وما حق الطريق؟)؛ لأنهم حينما سألوا عنه فإن هذا يكون أدعى إلى ثبوته وفهمه؛ لأن الشيء الذي يحصل له أمر يقتضيه، ويحصل له سبب كأن يكون مجملاً ثم يستفسر عن تفصيله، فإن ذلك التفصيل عندما يذكر للسائل ينتبه له، ويتهيأ له، ويكون على استعداد وتشوق لاستيعابه، وعدم فوات شيء منه. فقال لهم صلى الله عليه وسلم: (غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهي عن المنكر)، وهذا من جوامع كلمه عليه الصلاة والسلام.

تراجم رجال إسناد حديث أبي سعيد الخدري في حق الطريق على من جلس فيه

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني ابن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن زيد يعني ابن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. هو سعد بن مالك بن سنان الخدري رضي الله عنه، وهو مشهور بكنيته أبي سعيد ، وبنسبته الخدري ، وهو صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث أبي هريرة في حق الطريق على من جلس فيه

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر يعني ابن المفضل حدثنا عبد الرحمن بن إسحاق عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم في هذه القصة قال: (وإرشاد السبيل) ]. أورد المصنف حديث أبي هريرة وهو مثل الذي قبله، وأن النبي صلى الله عليه وسلم نهى عن الجلوس في الطرقات، وأنهم قالوا: ما لنا بد من مجالسنا فقال لهم: (إن أبيتم فأعطوا الطريق حقه)، ومما جاء عند أبي هريرة : (وإرشاد السبيل) أي: إذا احتاج أحد إلى معرفة الطريق فإنه يرشده، ويبصره بالطريق الذي يحتاج إلى سلوكه وإلى معرفته، فإذا كانوا جالسين وجاء أحد يريد أن يسلك طريقاً يوصله إلى بغيته، والطرق متعددة، ولا يدري الطريق الذي يوصله إلى بغيته، فإنه إذا سئل الجالس فعليه أن يرشده إلى الطريق، ويبين له السبيل، وهذا من حق الطريق.

تراجم رجال إسناد حديث أبي هريرة في حق الطريق على من جلس فيه

قوله: [ حدثنا مسدد حدثنا بشر يعني ابن المفضل عن عبد الرحمن بن إسحاق ]. عبد الرحمن بن إسحاق صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه مر ذكره.

شرح حديث عمر بن الخطاب في حق الطريق على من جلس فيه

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن عيسى النيسابوري أخبرنا ابن المبارك أخبرنا جرير بن حازم عن إسحاق بن سويد عن ابن حجير العدوي قال: سمعت عمر بن الخطاب عن النبي صلى الله عليه وسلم في هذه القصة قال: (وتغيثوا الملهوف وتهدوا الضال) ]. أورد أبو داود حديث عمر بن الخطاب رضي الله عنه، وهو يتعلق بالقصة التي مرت عن أبي سعيد ثم عن أبي هريرة ، وفيه أن النبي صلى الله عليه وسلم قال: (وتغيثوا الملهوف) أي: من حق الطريق أنه إذا كان هناك من يحتاج إلى إعانة ومساعدة فإنه يعينه ويساعده. قوله: (وتهدوا الضال) أي: من ضل الطريق، وهو نظير الذي قبله في قوله: (وإرشاد السبيل) فإذا جاء الإنسان ليسأل عن طريق يوصله إلى مقصوده فيخبره، وأما الضال فهو الذي يكون الطريق الذي يريده وراءه، فيرشده إلى أنه قد تجاوزه، وهذا من إهداء السبيل، ولكنه على مفترق طرق ولا يدري أين يذهب فيخبرونه ويبصرونه، فقوله: (وإرشاد السبيل) وقوله: (وتهدوا الضال) معناهما متقارب. فقوله: [ (وتغيثوا الملهوف) ]. الملهوف هو الذي وقعت له مصيبة، أو أراد التخلص من ظلم حصل له، أو اعتدى عليه أحد، فطلب منهم أن ويغيثوه. وقوله: [ (وتهدوا الضال) ]. الضال: هو الذي ضل الطريق، ومعلوم أن الضلال يكون في الطريق، ويكون في الانحراف عن طريق الحق، فيكون عن الطريق الحسي، وعن الطريق المعنوي، كل هذا يقال له: ضلال، فمن ضل عن الحق والهدى يقال له: ضال، ومن ضل الطريق يقال له: ضال. وهداية الضال هنا من جنس: (إرشاد السبيل).

تراجم رجال إسناد حديث عمر بن الخطاب في حق الطريق على من جلس فيه

قوله: [ حدثنا الحسن بن عيسى النيسابوري ]. الحسن بن عيسى النيسابوري ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا جرير بن حازم ]. جرير بن حازم ثقة، أخرج له أصحاب الكتب الستة. [ عن إسحاق بن سويد ]. إسحاق بن سويد صدوق، أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن ابن حجير العدوي ]. ابن حجير العدوي مستور، أخرج له أبو داود . [ سمعت عمر بن الخطاب ]. عمر بن الخطاب رضي الله تعالى عنه الصحابي الجليل، أمير المؤمنين، وثاني الخلفاء الراشدين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.

حقوق الطريق واجبة

قوله صلى الله عليه وسلم: (وتغيثوا الملهوف) داخل تحت الأمر بالمعروف والنهي عن المنكر الذي مر في حديث أبي سعيد ، فإغاثة الملهوف إذا اعتدي عليه من إنكار المنكر. وهذه الحقوق على الوجوب؛ لأنهم منعوا من الجلوس، ثم قال لهم النبي صلى الله عليه وسلم: (إن أبيتم فأعطوا الطريق حقه) فقد: رخص لهم في الجلوس عند الإتيان بهذه الأمور، وبدونها لا ترخيص لهم. وإذا كان السائل عن الطريق الذي قد ضله من أهل البدع، وكان المكان الذي يقصده يقوده إلى بدعة فلا يبين له، وأما إذا كان يسأل عن بيت أو عن عمارة أو نحو ذلك، فلا بأس أن يبين له، أما إرشاده إلى مكان فيه بدعة ومعصية فهذا من التعاون على الإثم والعدوان.

شرح حديث أنس في وقوف النبي في ناحية السكة لقضاء حاجة امرأة من المسلمين

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى بن الطباع و كثير بن عبيد قالا: حدثنا مروان قال ابن عيسى قال: حدثنا حميد عن أنس قال: (جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله! إن لي إليك حاجة، فقال لها: يا أم فلان! اجلسي في أي نواحي السكك شئت حتى أجلس إليك، قال: فجلست فجلس النبي صلى الله عليه وسلم إليها حتى قضت حاجتها). لم يذكر ابن عيسى : (حتى قضت حاجتها) وقال كثير : عن حميد عن أنس ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن امرأة جاءت إلى النبي صلى الله عليه وسلم وقالت: يا رسول الله! لي إليك حاجة، فقال لها عليه الصلاة والسلام: اجلسي في أي السكك شئت حتى أقضي حاجتك، فجلست، فجاء إليها وقضى حاجتها) صلى الله عليه وسلم، وهذا دال على كمال أخلاقه صلى الله عليه وسلم، وعلى تواضعه، وعلى إحسانه عليه الصلاة والسلام، فقد طلبت من النبي صلى الله عليه وسلم قضاء حاجتها، فقال: (اجلسي في أي الطرق) ثم جاء وجلس معها، وقد أورده المصنف في هذه الترجمة التي تتعلق بالطريق، لبيان أن الجلوس في الطريق سائغ، ولكن مع كونه سائغاً يعطى حقه، والرسول صلى الله عليه وسلم جلس وإياها في إحدى السكك، أي: في إحدى الطرق، وهي تقص عليه حاجتها، وتبين له ما تريد منه، فقضى حاجتها صلى الله عليه وسلم، وهذا يدل على أن مثل ذلك لا يعتبر خلوة، فعندما يكون الطريق سالكاً ثم ينحاز رجل وامرأة، فتكلمه ويكلمها فلا بأس بذلك، ومعلوم أن هذا لا يكون إلا إذا لم يكن هناك ريبة، كما أن الأمر ليس على إطلاقه في أن يقف أي رجل مع أي امرأة، ولكن إذا كان الرجل معروفاً بالأمانة والصلاح، واحتاجت المرأة أن تسأله عن حاجة، ثم وقف معها لا ينظر إليها، ولكن يسمع كلامها ويجيبها فيما تريد فإن ذلك سائغ؛ لهذا الحديث الذي جاء عن رسول الله صلوات الله وسلامه وبركاته عليه.

تراجم رجال إسناد حديث أنس في وقوف النبي في ناحية السكة لقضاء حاجة امرأة من المسلمين

قوله: [ حدثنا محمد بن عيسى بن الطباع ]. محمد بن عيسى بن الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ وكثير بن عبيد ]. كثير بن عبيد ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا مروان ]. هو مروان بن معاوية الفزاري ، وهو ثقة، أخرج له أصحاب الكتب الستة، وقالوا عنه: إنه يدلس تدليس الشيوخ، وتدليس الشيوخ من أنواع التدليس، وهو أن يذكر الشيخ بما لا يعرف به، وهو يختلف عن تدليس الإسناد والذي هو: أن يروي المدلس عن شيخه ما لم يسمع منه بلفظ موهم للسماع، وهو التدليس المشهور والذي يغلب عند الكلام في التدليس وذكر المدلسين، أما تدليس الشيوخ فيكون بذكر الشيخ بغير ما اشتهر به، فيكون في ذلك صعوبة في معرفته، والشخص المعروف يكون غير معروف بسبب هذا التدليس. [ قال ابن عيسى : قال حدثنا حميد ]. يعني أن ابن عيسى يقول: إن مروان قال: حدثنا حميد ، يعني: أن بين مروان وبين حميد صيغة حدثنا من محمد بن عيسى ، وأما كثير بن عبيد ففي إسناده: عن حميد . [ حدثنا حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه وقد مر ذكره، وهذا من الرباعيات التي هي أعلى الأسانيد عند أبي داود . وقوله: [ لم يذكر ابن عيسى : حتى قضت حاجتها، وقال كثير : عن حميد عن أنس ]. معناه: أن المتن عند كثير بن عبيد أتم وأكمل؛ لأنه قال: (حتى قضت حاجتها)، وأما محمد بن عيسى فإنه لم يذكر هذه الزيادة؛ لأنه ساق السند على ابن عيسى والمتن على كثير بن عبيد .

حكم خلوة الرجل بالمرأة لتعليمها وتدريسها

قد يستدل البعض بهذا الحديث على جواز تدريس الرجل للنساء من غير ستار بينه وبينهن كما يقع في بعض البلاد، ومثل هذا القول مردود، فالحديث لا يدل على ذلك؛ لأن هذا الفعل منه صلى الله عليه وسلم حصل لأمر اقتضى ذلك، وكان في طريق سالك، والأمر قد يدعو إلى ذلك في حق من يحتاج إليه من ولي أمر أو مفت أو نحوهم، وأما كونه يجلس مع النساء وينظر إليهن وينظرن إليه، فهذا لا يسوغ. وكذلك قد يحصل من بعض النساء أن تستوقف العالم أو طالب العلم لتسأله، فإذا لم يكن في ذلك ريبة ولا محذور بحيث لا ينظر إليها، ولا يلقيها وجهه، وإنما يلقيها جانبه، ويسمع منها ثم يجيبها على سؤالها ثم يمضي دون أن يكون مستقبلاً لها ينظر إليها، فلا بأس بذلك.

خطأ القول باختصاص النبي صلى الله عليه وسلم بالخلوة بالمرأة الأجنبية

واستدل بعضهم بهذا الحديث على أن من خصوصياته صلى الله عليه وسلم جواز الخلوة بالمرأة الأجنبية، إلا أن الحديث ليس فيه ما يدل على حصول الخلوة؛ لأن هذا الأمر كان في السكة حيث قال لها: (انظري أي السكك شئت) والسكك: هي الطرق، فلا خلوة في ذلك. والنبي عليه الصلاة والسلام أبوته للعالمين مثل أمومة زوجاته للمؤمنين، وهذه الأبوة والأمومة دينية، ولا علاقة لها بالمحرمية ولا تجري أحكام المحارم عليها.

شرح حديث أنس في وقوف النبي في ناحية السكة.. من طريق أخرى
قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن ثابت عن أنس (أن امرأة كان في عقلها شيء..) بمعناه ]. أورد المصنف الحديث من طريق أخرى وفي أوله: (أن امرأة كان في عقلها شيء..) وهو بمعنى الحديث المتقدم، وفيه زيادة ذكر وصف هذه المرأة بأنه كان في عقلها شيء من الخلل والقصور، وقيل: إنما ذكر ذلك لكونها طلبت منه أن يجلس معها، وأن النبي صلى الله عليه وسلم راعى شأنها وحقق لها ما تريد من أجل ضعفها.

تراجم رجال إسناد الطريق الأخرى لحديث أنس في وقوف النبي في ناحية السكة..

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي و النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة عن ثابت ]. حماد بن سلمة مر ذكره، و ثابت مر ذكره. [ عن أنس ]. أنس رضي الله عنه مر ذكره.

ما جاء في سعة المجلس

شرح حديث (خير المجالس أوسعها)

قال المصنف رحمه الله تعالى: [ باب في سعة المجلس. حدثنا القعنبي حدثنا عبد الرحمن بن أبي الموالي عن عبد الرحمن بن أبي عمرة الأنصاري عن أبي سعيد الخدري قال: سمعت رسول الله صلى الله عليه وسلم يقول: (خير المجالس أوسعها). قال أبو داود : هو عبد الرحمن بن عمرو بن أبي عمرة الأنصاري ]. قوله: [باب في سعة المجلس ]. أي: المجلس الذي يتخذ لجلوس الناس، وهذا يكون بحسبه، فعندما يتطلب الأمر كثرة الداخلين والخارجين والمجتمعين، فإنه يوسع حتى يكون كافياً، حتى لا يتفرق الناس في أماكن متعددة، وعندما لا يتطلب الأمر ذلك فإنه لا يلزم ولا يعتبر خير المجالس بالنسبة لكل أحد؛ لأن من الناس من يكون عنده مجال في أرضه ليتخذ مجلساً كبيراً ويقصده أناس كثيرون، ومن الناس من تكون أرضه قليلة ومحدودة، والذين يأتون إليه أناس قليلون. إذاً: كل على حاله وعلى مقدار حاجته؛ لأن من لا يأتي إليه الناس بكثرة فإن سعة المجلس ليس من ورائها فائدة، وإنما الفائدة في حق من يكثر رواده، ويكثر المجتمعون عنده والقاصدون إليه؛ ولهذا أرشد النبي صلى الله عليه وسلم إلى أن: (خير المجالس أوسعها)؛ لأنها تكفي الناس عند اجتماعهم، ويكون بعضهم مع بعض.

تراجم رجال إسناد حديث (خير المجالس أوسعها)

قوله: [ حدثنا القعنبي حدثنا عبد الرحمن بن أبي الموالي ]. عبد الرحمن بن أبي الموالي صدوق ربما أخطأ، أخرج له البخاري وأصحاب السنن. [ عن عبد الرحمن بن أبي عمرة الأنصاري ]. عبد الرحمن بن أبي عمرة الأنصاري ولد على عهد النبي صلى الله عليه وسلم، وقال ابن أبي حاتم : ليست له صحبة، وهو ثقة، وقيل: له صحبة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه مر ذكره. [ قال أبو داود : هو عبد الرحمن بن عمرو بن أبي عمرة الأنصاري ]. هذا نسب عبد الرحمن بن أبي عمرة .

ما جاء في الجلوس بين الظل والشمس

شرح حديث أبي هريرة في النهي عن الجلوس بين الظل والشمس

قال المصنف رحمه الله تعالى: [ باب في الجلوس بين الظل والشمس. حدثنا ابن السرح و مخلد بن خالد قالا: حدثنا سفيان عن محمد بن المنكدر قال: حدثني من سمع أبا هريرة يقول: قال أبو القاسم صلى الله عليه وسلم: (إذا كان أحدكم في الشمس -وقال مخلد في الفيء- فقلص عنه الظل وصار بعضه في الشمس وبعضه في الظل فليقم) ]. قوله: [ باب في الجلوس بين الظل والشمس ]. أي: أنه لا ينبغي ولا يصلح أن يجلس الإنسان في ذلك المجلس لا ابتداءً ولا إذا كان عارضاً، وابتداء أي: لا يأتي ويتعمد أن يجلس بين الشمس والظل، وإنما يكون كله في الشمس أو كله في الظل، وذلك أن الجسد عندما يكون على هيئة واحدة إما حرارة أو برودة، فإنه يكون متوازناً، وأما إذا كان بعضه في الظل وبعضه في الشمس فإنه يتأثر بعضه فيحصل له برودة، وبعضه يحصل له حرارة، وهذا مضر، فالرسول صلى الله عليه وسلم أرشد إلى عدم فعل ذلك، وقد جاء أن الجلوس بين الشمس والظل هي جلسة الشيطان، هذا بالإضافة إلى ما يترتب على ذلك من المضرة للجسد لكون بعضه في الشمس وبعضه في الظل. وقد أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه، وهو يتعلق بإحدى الحالتين، فإذا كان الإنسان جالساً في الشمس، أو جالساً في الفيء أو الظل، ثم تقلص الظل بحيث صار بعضه في الشمس وبعضه في الظل، فإنه في هذه الحال يقوم وينتقل إما إلى الشمس أو إلى الظل، بحيث يكون كله في الشمس، أو يكون كله في الظل، ولا يستمر على الهيئة التي هو عليها؛ لأنها جلسة الشيطان؛ ولأن فيها هذا التفاوت الذي يكون للجسد مما قد يلحق به مضرة. وقد جاء ما يشبه ذلك من حيث إنه لا بد من فعل أحد الأمرين، وألا يكون الإنسان بينهما، فقد جاء النهي عن أن يمشي الإنسان بالنعل الواحدة، وأن الإنسان إذا انقطع شسعه فإنه لا يمشي بالنعل الثانية حتى يصلحه، بل يخلع النعل الأخرى، وذلك حتى لا يختلف التوازن، فتكون رجل لها وقاية ورجل ليس لها وقاية. ويشبه ذلك أيضاً ما يتعلق بالقزع الذي هو حلق بعض الرأس وترك بعضه، فقد أمر النبي صلى الله عليه وسلم بحلقه كله أو تركه كله، فهذان مثالان يشبهان ما جاء في الحديث الذي معنا، وهو الجلوس بين الظل والشمس، وأن الإنسان ينبغي أن يكون كله في الظل أو كله في الشمس، وكذلك إما أن ينعل رجليه جميعاً، أو يحفيهما جميعاً، وكذلك لا يحلق بعض شعر رأسه ويبقي بعضه، وإنما يحلقه كله أو يتركه كله. وجاء في رواية ابن السرح : (إذا كان أحدكم في الشمس) وفي رواية مخلد : (إذا كان أحدكم في الفيء فقلص عنه الظل). والفيء هو الظل، فإذا كان جالساً كله في الشمس، ثم جاءه الظل فصار بعضه في الظل وبعضه في الشمس، أو كان في الفيء، ثم جاءت الشمس فصار بعضه في الظل وبعضه في الشمس. والنهي عن الجلوس بين الظل والشمس على التحريم؛ لإخباره صلى الله عليه وسلم أنها قعدة الشيطان، وقد أرشد النبي صلى الله عليه وسلم إلى القيام.

تراجم رجال إسناد حديث أبي هريرة في النهي عن الجلوس بين الظل والشمس

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ و مخلد بن خالد ]. هو مخلد بن خالد الشعيري ، وهو ثقة، أخرج له مسلم و أبو داود . [ حدثنا سفيان ]. هو سفيان بن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ثقة، أخرج له أصحاب الكتب الستة. [ حدثني من سمع أبا هريرة ]. وهذا فيه ذكر واسطة، ولكنه قد جاء في مسند الإمام أحمد أنه من طريق عبد الوارث بن سعيد العنبري عن محمد بن المنكدر عن أبي هريرة ، و محمد بن المنكدر ممن روى عن أبي هريرة وسمع منه فيكون متصلاً. و أبو هريرة مر ذكره.

شرح حديث أبي حازم في التحول من الشمس إلى الظل

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن إسماعيل قال: حدثني قيس عن أبيه: (أنه جاء ورسول الله صلى الله عليه وسلم يخطب، فقام في الشمس، فأمر به فحول إلى الظل) ]. أورد أبو داود حديث أبي حازم والد قيس بن أبي حازم رضي الله تعالى عنه: (أنه جاء والنبي صلى الله عليه وسلم يخطب، فجلس في الشمس، فأمر النبي صلى الله عليه وسلم بتحويله إلى الظل) وهذا ليس فيه جلوس بين الظل والشمس؛ لأنه قال: في الشمس، وأنه أمر بتحويله إلى الظل، ولعل ذلك بسبب أن الشمس فيها حرارة وفيها مضرة عليه، فأمر أن يتحول إلى الظل، فليس هناك ارتباط واضح بين الترجمة وما جاء في هذه الحديث؛ لأنه ليس فيه أنه جلس بين الظل والشمس، وإنما جلس في الشمس، ويمكن أنه جلس في الشمس، ثم إن الظل في طريقه إليه، وقد يترتب على ذلك أن يكون بين الشمس والظل، فأمر أن يتحول إلى الظل الذي يؤمن معه أن يصبح مجلسه بين الظل والشمس، فهذا محتمل، وإلا فإن اللفظ واضح في أنه كان في الشمس، والرسول صلى الله عليه وسلم أمر بتحويله إلى الظل، وقد يكون الجو حاراً وأراد أن يحصل له ما حصل لغيره من الجلوس في الظل الذي فيه الراحة وعدم المضرة بحرارة الشمس والأرض.

تراجم رجال إسناد حديث أبي حازم في التحول من الشمس إلى الظل

قوله: [ حدثنا مسدد حدثنا يحيى ]. يحيى هو يحيى بن سعيد القطان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسماعيل ]. هو ابن أبي خالد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني قيس عن أبيه ]. هو قيس بن أبي حازم ، وهو ثقة مخضرم، وهو الذي قيل فيه: إنه تيسر له أن يروي عن العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة، وأبوه صحابي أخرج له البخاري في الأدب المفرد و أبو داود ، وليس له إلا هذا الحديث.

الأسئلة

الانتقال من المكان وقت خطبة الجمعة إذا كان بين الظل والشمس

السؤال: إذا جلس أحد في صرح المسجد وقت خطبة الجمعة، وصار بين الظل والشمس، فهل يقوم والإمام يخطب؟ الجواب: نعم، عليه أن يقوم فيتقدم للظل إذا كان أمامه، أو يتأخر للشمس إذا كانت وراءه، أو العكس.

الانتقال من المكان أثناء الصلاة إذا كان بين الظل والشمس

السؤال: إذا كان يصلي وصار بين الظل والشمس، فهل يتحرك أو يكمل صلاته؟ الجواب: إذا كان يصلي وأثناء ذلك جاءت الشمس، أو جاء الظل، فإن كان مطيلاً للصلاة ويقرأ كثيراً في صلاته، فإنه يتقدم أو يتأخر حتى يكون كله في الظل أو كله في الشمس، وإذا كانت صلاته ليست طويلة، وإنما يصلي ركعتين ركعتين، ويخفف في صلاته، فإنه إذا أنهى الركعتين يتحول.

قياس المشي بين الظل والشمس على الجلوس بينهما

السؤال: هل يقاس المشي بين الظل والشمس على الجلوس بينهما؟ الجواب: لا يقاس، فإن كان إنسان يمشي بين الظل والشمس فلا يقاس عليه؛ لأن هذا ليس جلوساً، وإنما هو مرور ومشي، فإذا كان الطريق بين الظل والشمس فلا يبتعد عنه الناس ويذهبون يميناً ويساراً ويتركونه خالياً.

حلاقة بعض الشعر من أجل الحجامة ليس من القزع

السؤال: إذا كانت الحلاقة لبعض الشعر من أجل الحجامة فهل هذا من القزع المنهي عنه؟ الجواب: ليس هذا من القزع.

جمع الغترة وردها وراء الظهر من الكفت المنهي عنه

السؤال: هل صحيح أن جمع الغترة فوق الرأس أو ردها خلف الظهر في الصلاة يعتبر من كفت الثوب المنهي عنه؟ الجواب: الذي يظهر أن هذا منه؛ لأن الواجب على الإنسان أن يترك ثيابه ولا يجعلها وراءه، وهذه من جنس الثوب.

لزوم الخروج من الحرم إلى الحل لمن أراد أداء العمرة مرة ثانية

السؤال: أريد أن أحرم من الميقات من أجل العمرة، وأريد أن أعتمر عن والدي المتوفى، فمن أين أحرم للعمرة الثانية؟ الجواب: العمرة المشروعة هي التي يأتي بها الإنسان من المواقيت، فإذا جاء الإنسان من بلده واعتمر لنفسه، ثم ذهب إلى المدينة أو إلى الطائف أو إلى الرياض ثم رجع إلى مكة، وأحرم بعمرة أخرى له أو لغيره، فله ذلك.

حكم شكر الكافر على إحسانه

السؤال: هل يجوز شكر الكافر؟ الجواب: نعم، إذا حصل منه إحسان يشكر، ولكن شكره ينبغي أن يكون بالدعاء له بالهداية، وهذا أعظم وأهم شكر له.

قوله: (ما دعوتم لهم وأثنيتم عليهم) لا يدل على ضرورة استمرار الدعاء

السؤال: هل يمكن أن يقال في قوله صلى الله عليه وسلم: (ما دعوتم لهم وأثنيتم عليهم خيراً) بأن (ما) مصدرية ظرفية، بمعنى: مدة دعائكم لهم؟ الجواب: الذي يبدو أنها ليست مصدرية ظرفية وأن الأمر مقصور على استمرار الدعاء، وإنما المقصود إذا حصل الدعاء والثناء عليهم.

صلاة التراويح مع من يفعل فيها بدعة رجاء أن يقلع عنها

السؤال: أريد أن أصلي صلاة التراويح مع أهل قريتي، ولكنهم قد أحدثوا شيئاً في الصلاة، حيث إنهم يقرءون الصلوات والسلام على النبي صلى الله عليه وسلم بعد كل ركعتين جماعة، فهل أصلي معهم؟ الجواب: إذا كان ذهابك إليهم سيكون سبباً في اتباعهم للسنة وتركهم للبدعة فعليك أن تحرص على أن تصلي معهم، وتبين لهم أن هذا غير سائغ، وتناصحهم حتى يتركوا هذا الذي هم واقعون فيه.

حال حديث (ليس من البر الصيام في السفر)

السؤال: ما صحة حديث: (ليس من البر الصيام في السفر)؟ الجواب: هذا حديث صحيح ثابت عن رسول الله صلى الله عليه وسلم، والمقصود به: إذا كان هناك مشقة في الصيام؛ لأن الرسول صلى الله عليه وسلم قال هذا في حق شخص حصلت له مشقة بسبب الصيام؛ ولهذا فإن الصيام في السفر له حالتان: إذا كان السفر فيه مشقة فإن الإفطار هو المتعين، وإذا كان ليس فيه مشقة، وليس على الإنسان مضرة في محافظته على الصيام، فإن المحافظة على الصيام أولى، وذلك أن الإنسان يكسب أداء الواجب في وقته، ولا يحمل نفسه ديناً قد يثقل أداؤه فيما بعد، وقد يفرط في أدائه، فهو يغتنم الفرصة، ويصوم مع الناس ما دام أن السفر لا يترتب عليه مضرة له، ولاسيما في هذا الزمان مع قصر المدة، والراحة في السفر، وقد يقضي السفر وهو نائم، أو متكئ وجالس على كرسيه، فلا فرق بينه وبين من كان جالساً في الغرفة لمدة ساعة، فاغتنام الفرصة والمحافظة على الصيام في وقته هو الذي ينبغي، وإذا كان يترتب عليه مشقة فالفطر هو المطلوب.

حال حديث (الأنصار شعار والناس دثار)

السؤال: ما صحة حديث: (الأنصار شعار، والمهاجرون دثار)؟ الجواب: الحديث جاء بلفظ: (الأنصار شعار والناس دثار) والحديث متفق عليه، ومناسبته أن الأنصار رضي الله عنهم وجدوا في أنفسهم بعد قسمة غنائم حنين؛ لأنهم ما أعطوا شيئاً، إنما أعطي الذين أسلموا عام الفتح؛ لتألفهم على الإسلام؛ ولتقوية إسلامهم وتمكنهم من الإسلام، فوجد الأنصار في أنفسهم؛ لأنهم ما أصابوا الذي أصاب الناس، فتكلموا بكلام فيما بينهم، فبلغ النبي صلى الله عليه وسلم، فجمعهم في مكان، وتكلم معهم بكلام صار لهم خيراً وأفضل من المال؛ لأنه قال: (الأنصار شعار والناس دثار) أي: الأنصار مني بمنزلة الشعار، وهو الثوب الذي يلي الجسد، (والناس دثار) والدثار هو الثوب الذي وراءه، فالكلام هو في عامة الناس، وليس في المهاجرين.

حكم من كفر الصحابة

السؤال: هل لا بد أن نطبق قاعدة قيام الحجة على من كفر الصحابة، أم أنه كافر بمجرد تكفيره للصحابة دون انتفاء الموانع؟ الجواب: الذي يكفر الصحابة عموماً لا شك أنه كافر، ولا يحتاج إلى أن تقام عليه حجة، وكيف تقام عليه حجة والدين كله مرفوض بتكفيره الصحابة؟! فهو ليس عنده دين أصلاً؛ لأن القرآن جاء عن طريق الصحابة، والسنة جاءت عن طريق الصحابة، فإذا كان الصحابة كفاراً فلا اعتبار بالقرآن ولا اعتبار بالسنة؛ لأن القدح في الناقل قدح في المنقول، فمن كفر الصحابة رضي الله عنهم وأرضاهم فإنه كافر، ولا يحتاج إلى أن تقام عليه الحجة.

حكم الانتفاع بمال الكافر لبناء مسجد

السؤال: كافر أعطى المسلمين مالاً لبناء مسجد، فهل يجوز أن يأخذوا هذا المال؟ الجواب: إذا كانوا بحاجة إلى هذا المال فليأخذوه ولا بأس.

حكم من ترك الصلاة الإبراهيمية في التشهد الأخير

السؤال: امرأة صلت في الحرم المكي صلاة الجمعة، ولا تعلم أن الصلاة ركعتين، فعندما جلس الإمام للتشهد أتت بالتحيات ولم تذكر الصلاة الإبراهيمية، ثم سلمت مع الإمام، فما حكم صلاتها؟ الجواب: الصلاة الإبراهيمية فيها خلاف بين أهل العلم، منهم من قال: إنها ركن من أركان الصلاة، ومنهم من قال: ليست بركن، والذي يظهر أن الأحوط والأولى أن تعيد الصلاة.

حكم التحايل على الحكومات في دفع الضرائب

السؤال: عندنا الحكومة تأخذ الضرائب على التجارة، واختلفنا فمن قائل: إن إعطاءها إلى الحكومة حرام، ومن قائل: ينبغي أن تعطى، مستدلاً بقوله صلى الله عليه وسلم: (وإن ضرب ظهرك وأخذ مالك)، فما حكم إعطائها إلى الحكومة، وما حكم التحايل لئلا تعطى؟ وهل حديث: (صاحب المكس في النار) صحيح؟ الجواب: إذا كانت الحكومة فرضت الضرائب على الناس فكما هو معلوم أن الناس ليس لهم بد من أن يدفعوها، وليس لهم خيار، وإذا كانوا مخيرين فلا يعطون الشيء الذي لا ينبغي أن يعطى، وأما إذا كان شيئاً ألزموا به فإنهم يفعلون ذلك، ومن كان مظلوماً فإنه سيقتص ممن ظلمه.

وجوب الكف عن ذكر أخطاء الصحابة الكرام

السؤال: هل هناك فرق بين أن يعقد مجلس يذم فيه أصحاب النبي صلى الله عليه وسلم، وبين أن تذكر أخطاء الصحابة ضرباً للمثل في معالجة قضية معينة أم أن الكل مذموم؟ الجواب: الكل مذموم، وحق الصحابة ألا يذكروا إلا بخير، ولا يذكروا بسوء أبداً، بل لابد أن تكون القلوب والألسنة سليمة، ولا تضرب الأمثال أو يؤتى بشيء فيه نيل من الصحابة من أجل ضرب المثل أبداً، وإنما يذكرون بالجميل، ويقول الإنسان خيراً أو يصمت، كما قال الرسول صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) والذي ينبغي له ألا يصمت، وإنما يتكلم بالثناء والدعاء لهم رضي الله عنهم وأرضاهم؛ لأن الله سبحانه وتعالى ساق لنا هذا الخير على أيديهم، فهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، وما عرف الناس كتاباً ولا سنة إلا عن طريق الصحابة، فالصحابة رضي الله عنهم لا يصلح أن يذكروا بسوء أبداً، ولا يضرب بهم المثل بما لا يليق بهم، ولا أن يحصل ذمهم.

ما جاء في التحلق

شرح حديث (دخل رسول الله صلى الله عليه وسلم المسجد وهم حلق فقال: ما لي أراكم عزين؟)

قال المصنف رحمه الله تعالى: [ باب في التحلق. حدثنا مسدد حدثنا يحيى عن الأعمش قال: حدثني المسيب بن رافع عن تميم بن طرفة عن جابر بن سمرة رضي الله عنه قال: (دخل رسول الله صلى الله عليه وسلم المسجد وهم حلق فقال: ما لي أراكم عزين؟) حدثنا واصل بن عبد الأعلى عن ابن فضيل عن الأعمش بهذا قال: كأنه يحب الجماعة ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: [ باب في التحلق ]، والتحلق هو: الجلوس حلقاً، أن يجلس الناس متحلقين على هيئة الحلقة التي يكون لها محيط، ويكون الوسط خالياً. وقد أورد أبو داود حديث جابر بن سمرة رضي الله عنه: (أن النبي صلى الله عليه وسلم دخل المسجد وهم حلق، فقال: ما لي أراكم عزين؟) أي: كأنه أنكر عليهم هذه الهيئة التي كانوا عليها، وقوله: (عزين) يعني: متفرقين حلقاً حلقاً. والتحلق في المسجد إذا كان قبل الصلاة فهو غير سائغ؛ لأنه إذا أذن المؤذن فإن المطلوب أن يكون الناس صفوفاً، وأن يتموا الصف الأول فالأول، وأن يستعدوا للصلاة، فإذا كان هذا الأمر قبل الصلاة فمعلوم أن هذه الهيئة لا تنبغي، وأن المطلوب عندما يأتي الناس إلى المسجد في الصلاة وقد دخل الوقت فإنهم يتقدمون إلى الصف الأول حتى يملئوه، ثم ينشئون الصف الثاني حتى يملئوه، ثم الصف الثالث .. وهكذا، فيملئون كل صف وينتقلون إلى الصف الذي يليه، فلا ينبغي الجلوس على هذه الهيئة قبل الصلاة، وعلى الناس أن يجلسوا صفوفاً ينتظرون الصلاة، يقرءون القرآن أو يذكرون الله عز وجل، ولا يجلسون حلقاً، فإن هذا هو الذي أنكره النبي صلى الله عليه وسلم، وقال: (ما لي أراكم عزين). وأما الجلوس في المسجد في غير وقت الصلاة حلقاً لتعليم العلم، وتكون الحلق متعددة هذا يدرس فناً وهذا يدرس فناً، وهذا يدرس علماً، وهذا يدرس علماً، فهذا لا بأس به، وقد كانت الحلقات في مسجد الرسول صلى الله عليه وسلم موجودة منذ زمن قديم، فهذا شيء لا بأس به وهو أمر مطلوب، وتحصيل العلم إنما يكون بالتدريس في المساجد، ولا يلزم أن يكون الناس حلقة واحدة، بل يمكن أن يكون الناس حلقاً، وأن يكونوا متعددين، وكل له شيء يريد أن يدرِّسه وأن يَدْرسه، فمثل ذلك لا بأس به، والذي يبدو -والله أعلم- أن الذي حصل هو أنهم كانوا متحلقين قبل الصلاة. وقوله: (كأنه يحب الجماعة)، أي: عدم التفرق، ومعلوم أنه إذا كان الناس ينتظرون الصلاة فإنهم كما ذكرت يأتون إلى الصفوف ويملئونها الأول ثم الذي يليه ثم الذي يليه، وتفرقهم هذا التفرق لا ينبغي، وكذلك أيضاً ابتعادهم عن الصفوف الأول لا ينبغي، وإنما على الناس عندما يأتون إلى المسجد أن يتقدموا إلى الصفوف، وأن يبدءوا بالأول ثم الذي يليه ثم الذي يليه وهكذا.

تراجم رجال إسناد حديث (دخل رسول الله صلى الله عليه وسلم المسجد وهم حلق فقال: مالي أراكم عزين؟)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني المسيب بن رافع ]. المسيب بن رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن تميم بن طرفة ]. تميم بن طرفة ثقة، أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه صحابي أخرج حديثه أصحاب الكتب الستة. وقوله: [ حدثنا واصل بن عبد الأعلى ]. واصل بن عبد الأعلى ثقة، أخرج له مسلم وأصحاب السنن. [ عن ابن فضيل ]. هو محمد بن فضيل بن غزوان ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن الأعمش بهذا ]. يعني: بهذا الإسناد.

حكم التحلق قبل الصلاة

فيما يتعلق بالنهي عن التحلق قبل الصلاة معلوم أن الناس مطلوب منهم أن يكملوا الصف الأول فالأول، وألا يتأخروا، فإن الرسول صلى الله عليه وسلم يقول: (تقدموا فائتموا بي، وليأتم بكم من بعدكم، ولا يزال قوم يتأخرون حتى يؤخرهم الله)، فالواجب هو المسابقة إلى الفضل، وإلى الصف الأول لمن دخل مبكراً، ثم الصف الذي يليه، ثم الذي يليه، وقد قال عليه الصلاة والسلام: (خير صفوف الرجال أولها، وشرها آخرها، وخير صفوف النساء آخرها، وشرها أولها). ومما ينبغي أن ينبه عليه هنا: أنه قد جاء في الحديث أن التحلق يوم الجمعة قبل الصلاة غير سائغ، وأنه قد جاء النهي عنه عن رسول الله عليه الصلاة والسلام، وإذا دخل الناس المسجد يوم الجمعة فإنهم لا يتحلقون للعلم، ولا يشتغلون بالعلم ولا بغيره، بل يأتون إلى المسجد فيصلون ما أمكنهم أن يصلوا، ثم يجلسون يقرءون القرآن ويذكرون الله، وإذا دخل الخطيب سمعوا الخطبة وصلوا، وأما أن يشتغلوا بشيء قبل الصلاة بعلم أو تعلم أو حلق أو وعظ، فهذا قد جاء عن الرسول صلى الله عليه وسلم النهي عن التحلق يوم الجمعة قبل الصلاة. وأما التحلق بعد الفجر يوم الجمعة فالذي يبدو أنه ليس فيه بأس إن شاء الله؛ لأن الناس كما هو معلوم في الغالب يجلسون بعد الصلاة ثم ينصرفون، ثم يأتون إلى المسجد، ومعلوم أنهم إذا جاءوا بعد طلوع الشمس شيئاً فشيئاً، فإن كل ذلك يكون قبل الصلاة، لكن بعد صلاة الفجر يبدو أنه لا بأس؛ لأن الناس غالباً يصلون وينصرفون إلى بيوتهم، ثم يأتون للجمعة.

شرح حديث (كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن جعفر الوركاني و هناد أن شريكاً أخبرهم عن سماك عن جابر بن سمرة قال: (كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي) ]. أورد أبو داود حديث جابر بن سمرة الذي يخبر فيه أنهم كانوا -أي: الصحابة- إذا جاءوا إلى النبي صلى الله عليه وسلم جلس أحدهم حيث ينتهي، أي: حيث ينتهي به المجلس، فيكون من سبق له المكان، وغيره يأتي فيجلس حيث ينتهي به المجلس، وهذه هي الهيئة التي كان الصحابة يفعلونها مع رسول الله صلى الله عليه وسلم، وهذا من الآداب أن الإنسان يأتي ويجلس حيث ينتهي به المجلس.

تراجم رجال إسناد حديث (كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي)

قوله: [ حدثنا محمد بن جعفر الوركاني ]. محمد بن جعفر الوركاني ثقة، أخرج له مسلم و أبو داود و النسائي . [ و هناد ]. هو هناد بن السري أبو السري ، وهو ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ أن شريكاً أخبرهم ] هو شريك بن عبد الله النخعي الكوفي ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سماك ]. هو سماك بن حرب ، وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله عنه قد مر ذكره. وهذا الإسناد من الرباعيات وهي من أعلى الأسانيد عند أبي داود رحمه الله.

ما جاء في الجلوس وسط الحلقة

شرح حديث (أن رسول الله صلى الله عليه وسلم لعن من جلس وسط الحلقة)

قال المصنف رحمه الله تعالى: [ باب الجلوس وسط الحلقة. حدثنا موسى بن إسماعيل حدثنا أبان حدثنا قتادة قال: حدثني أبو مجلز عن حذيفة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم لعن من جلس وسط الحلقة) ]. أورد أبو داود باب الجلوس وسط الحلقة، أي: إذا كان الناس في حلقة مستديرين، ثم جاء واحد وجلس بينهم، فإن هذا قد حصل منه شيء لا ينبغي، وذلك أنه أولاً تخطى الرقاب، وأساء إلى الناس، ثم أيضاً يحجب من جاءوا قبله عن رؤية من أمامهم ممن سبقوا إلى الحلقة، فكون الإنسان يأتي ويجلس وسطهم فيه إساءة إلى الحاضرين بالتخطي أولاً، وبكونه يحجب الذين يكون أمامهم في جهة أخرى. والحديث ضعيف؛ لأن فيه انقطاعاً بين أبي مجلز وبين حذيفة رضي الله تعالى عنه؛ لأنه لم يسمع منه، وقيل: إنه لم يدركه، وعلى هذا فهو غير ثابت، ولكن المعنى صحيح من جهة أنه عندما يكون الناس حلقة، ثم يتخطى إنسان هذه الحلقة ويجلس في وسطهم، لا شك أن هذا فيه شيء من عدم المعاملة الحسنة للناس، وإنما عليه أن يجلس في حلقة ثانية تكون وراء هذه الحلقة، اللهم إلا أن يكون ليس وراءهم إلا جدران، وأن هذه الحلقة ليس فيها مجلس إلا في الوسط، فإنه يمكن أن يكونوا حلقاً أخرى في الوسط، وإذا كان الأمر يستدعي جلوسهم ومجيئهم ودخولهم، فإن ذلك لا يتم إلا بهذه الطريقة، وهذا حيث يكونون عدداً فالأولون إما أن يتقدموا أو يتركوا الذين دخلوا يجلسون أمامهم؛ لأن مثل هذه الحالة لا يمكن فيها إلا مثل هذا، فإما أن يتقدم الأولون حتى يصيروا قريباً ممن يحدثهم، إذا كانوا بين يدي من يحدثهم، أو أنهم يبقون ولكن يتحلق الناس حلقاً أخرى في داخل تلك الحلقة، وهذا لا بأس به حيث يكون المكان لا يتسع للناس، وهم محتاجون إلى أن يدخلوا وأن يكونوا في هذا المكان، والمكان مفتوح لمن يدخل، فإذا زاد العدد على ما في المجلس فيمكن أن يجلس الناس في الوسط، وإذا أراد الذين سبقوا أن يتقدموا يتقدمون، وإن أرادوا أن يبقوا في أماكنهم ويتكئون على الجدران، فليتركوا الفرصة لمن جاء بعدهم فيجلس أمامهم. وقوله: (أن الرسول صلى الله عليه وسلم لعن من جلس وسط الحلقة) هذا يدل على خطورته، ولكن الحديث لم يثبت عن النبي صلى الله عليه وسلم.

تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم لعن من جلس وسط الحلقة)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو مجلز ]. أبو مجلز ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. حذيفة بن اليمان رضي الله تعالى عنهما صحابي أخرج له أصحاب الكتب الستة.

ما جاء في الرجل يقوم للرجل من مجلسه

شرح حديث أبي بكرة في النهي عن قيام الرجل للرجل من مجلسه

قال المصنف رحمه الله تعالى: [ باب في الرجل يقوم للرجل من مجلسه. حدثنا مسلم بن إبراهيم حدثنا شعبة عن عبد ربه بن سعيد عن أبي عبد الله مولى آل أبي بردة عن سعيد بن أبي الحسن قال: (جاءنا أبو بكرة رضي الله عنه في شهادة، فقام له رجل من مجلسه فأبى أن يجلس فيه وقال: إن النبي صلى الله عليه وسلم نهى عن ذا، ونهى النبي صلى الله عليه وسلم أن يمسح الرجل يده بثوب من لم يكسه) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الرجل يقوم للرجل من مجلسه، أي: أن الذي ينبغي للإنسان أنه إذا كان في مجلس ودخل داخل فإنهم يتفسحون ويوسعون المجلس، حتى يجلس الذي دخل في المكان الذي حصل مع التوسع، وأما كونه يقوم إنسان من مكانه أو يقام إنسان من مكانه فهذا هو الذي جاء النهي عنه عن رسول الله صلى الله عليه وسلم، وإنما المطلوب هو أن يوسع الناس بعضهم لبعض، بحيث يستوعبهم المكان حيث أمكن ذلك، وقد جاءت السنة بذلك عن الرسول صلى الله عليه وسلم، فقد أمر عليه الصلاة والسلام أن يتفسحوا في المجالس، أي: يوسعوا، وأن ينضم بعضهم إلى بعض بحيث يجلس من دخل دون أن يقوم أحد ويذهب عن مكانه إلى مكان آخر أو إلى خارج المكان. وقد أورد أبو داود رحمه الله حديث أبي بكرة أنه جاء في شهادة، أي: يؤدي شهادة كانت عنده، وأن رجلاً قام عنه ليجلس مكانه، فأبى أبو بكرة رضي الله عنه أن يجلس وقال: (إن النبي صلى الله عليه وسلم نهى عن هذا) يعني: نهى عن أن يقوم إنسان ويجلس آخر مقامه، فلم يجلس أبو بكرة رضي الله عنه، وأخبر بنهي النبي صلى الله عليه وسلم عن ذلك. والحديث فيه ضعف، ولكن قد جاءت أحاديث أخرى تدل على ما دل عليه، ومنها ما سيأتي بعد ذلك. وقوله: (ونهى النبي صلى الله عليه وسلم أن يمسح الرجل يده بثوب من لم يكسه)يعني: إذا كانت يده ملوثة بطعام أو غيره فلا يمسحها بثوب من لم يكسه، أي: من ليس له عليه ولاية، أما من له عليه ولاية مثل أن يكون ولده أو خادمه، أو غلامه، فهذا هو الذي يكسوه، ولكنه إذا كان كسا إنساناً وأحسن إليه، فليس من الأدب وليس من اللائق أن يحسن إليه ثم يسيء إليه؛ لكونه يمسح يده الملوثة بثوب ذلك الذي أحسن إليه، بل من تمام الإحسان أن يبقى على إحسانه إليه، وألا يحصل منه ذلك الشيء الذي قد يسيء إليه، وإنما يمسح بثوبه هو، أو يسمح بشيء آخر، وأما كونه يمسح بثوب غيره إذا كان ولده أو غلامه فالأمر في ذلك سهل، وهذا عندما تدعو الحاجة إليه؛ لأن مثل هؤلاء لا يتأثرون بمثل ذلك لو حصل، وأما إذا كان لم يسكه أصلاً، أو كساه إياه ولكنه ليس له عليه ولاية، فإن هذا من إتباع الإحسان بالإساءة؛ لأن هذا فيه شيء من الإساءة، وقد يتأثر الإنسان بذلك ويتضرر. ولكن هذا الحديث كما هو معلوم ضعيف، والجملة الأولى منه جاء ما يدل عليها في أحاديث أخرى، وأما قضية المسح في الثوب فهو من هذه الطريق، والطريق فيها رجل متكلم فيه.

تراجم رجال إسناد حديث أبي بكرة في النهي عن قيام الرجل للرجل من مجلسه

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد ربه بن سعيد ]. عبد ربه بن سعيد ثقة، أخرج له أصحاب الكتب الستة، وهو أخو يحيى بن سعيد الأنصاري المدني المشهور. [ عن أبي عبد الله مولى آل أبي بردة ]. أبو عبد الله مولى آل أبي بردة مجهول أخرج له أبو داود . [ عن سعيد بن أبي الحسن ]. سعيد بن أبي الحسن هو أخو الحسن البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: جاءنا أبو بكرة ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.

شرح حديث (جاء رجل إلى رسول الله فقام له رجل من مجلسه ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة أن محمد بن جعفر حدثهم عن شعبة عن عقيل بن طلحة قال: سمعت أبا الخصيب عن ابن عمر رضي الله عنهما قال: (جاء رجل إلى رسول الله صلى الله عليه وسلم، فقام له رجل من مجلسه، فذهب ليجلس فيه فنهاه رسول الله صلى الله عليه وسلم) . قال أبو داود : أبو الخصيب اسمه زياد بن عبد الرحمن ]. أورد أبو داود عن عبد الله بن عمر رضي الله عنه: (أنهم كانوا مع النبي صلى الله عليه وسلم في مجلس، فدخل رجل، فقام رجل لذلك الداخل ليجلس مكانه، فنهاه الرسول صلى الله عليه وسلم أن يجلس فيه)، وهذا يدل على ما دل عليه حديث أبي بكرة المتقدم، فإن في الجزء الأول منه عدم موافقة أبي بكرة على الجلوس في ذلك المكان الذي قام عنه صاحبه، وكلا الحديثين يدل على أن هذا غير سائغ، وأن الذي ينبغي هو التفسح والتوسع في المجالس، حتى يجلس من يدخل حيث يمكنه الجلوس، فإذا كان الجلوس على الأرض، أو على كراسٍ ليس فيها فواصل، أو ليست فردية بحيث لا يجلس عليها إلا شخص واحد، فإنه يمكن التفسح فيها.

تراجم رجال إسناد حديث (جاء رجل إلى رسول الله فقام له رجل من مجلسه...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة الترمذي و إلا النسائي فقد أخرج له في عمل اليوم والليلة. [ أن محمد بن جعفر حدثهم ]. محمد بن جعفر هو الملقب بغندر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة قد مر ذكره. [ عن عقيل بن طلحة ]. عقيل بن طلحة ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ قال: سمعت أبا الخصيب ]. هو زياد بن عبد الرحمن ، وهو مقبول، أخرج له أبو داود . [ عن ابن عمر ]. هو عبد الله بن عمر ، الصحابي الجليل أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه مقبول، ولكن له شواهد.

حكم القيام عن المجلس للغير

القيام للغير إذا كان هناك أمر يقتضي ذلك، كأن يكون شخصاً كبيراً أو له منزلة فيقام له، ولكن حصول التفسح في ذلك حتى مع الكبير هو الأولى، ثم أيضاً صاحب المكان هو أحق بالمكان، فله أن يجلس الناس في الأماكن التي يريد، فليس الأمر لمن يتقدم ويأتي مبكراً، هذا إذا كان المجلس لإنسان، أما إذا كان المجلس مجلساً مباحاً ومجلساً عاماً، وليس خاصاً بأحد، فإن كل من دخل له حق الجلوس، أما إذا كان لجهة معينة سواء لشخص أو إدارة أو مؤسسة، فلهم أن يحجزوا الأماكن المقدمة ويجعلوها لأناس يختصونهم بها، ويقدمونهم فيها، فكونهم كلما جاء إنسان يقولون: اجلس هنا، ويقولون لهذا: اجلس هنا، هذا هو حقهم. وأما أن يقوم الابن لأبيه ليجلس في مكانه إذا لم يوجد إلا هذا فليس فيه بأس؛ لأن الذي يترتب على هذا إذا كان المجلس قد امتلأ أن أباه سيجلس في الخارج، ومن إكرام الابن لأبيه أن يجلسه مكانه، وهذا لا بأس به، إلا فيما يتعلق بالشيء الذي فيه قربة فليس لأحد أن يقوم لأحد، فإذا كان في الصف الأول مثلاً فلا يصلح أنه يتركه لغيره، فالقرب إذا ظفر بها الإنسان فلا يتركها لغيره عليها.

من يؤمر أن يجالس

شرح حديث (... ومثل الجليس الصالح كمثل صاحب المسك...)

قال المصنف رحمه الله تعالى: [ باب من يؤمر أن يجالس. حدثنا مسلم بن إبراهيم حدثنا أبان عن قتادة عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (مثل المؤمن الذي يقرأ القرآن مثل الأترجة ريحها طيب وطعمها طيب، ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها طيب ولا ريح لها، ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر، ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها، ومثل الجليس الصالح كمثل صاحب المسك إن لم يصبك منه شيء أصابك من ريحه، ومثل جليس السوء كمثل صاحب الكير إن لم يصبك من سواده أصابك من دخانه) ]. أورد أبو داود هذه الترجمة بعنوان: باب من يؤمر أن يجالس، أي: من يؤمر الإنسان أن يُجَالِسه، أي: أن يُجَالِس إنساناً، أو يقال: من يؤمر أن يُجَالَس، وهذا يقصد به المأمور به، وأما إذا كان المقصود به المجالِس الذي يوجه إليه الأمر فالمقصود: أنه مأمور بأن يجالِس غيره؛ لأن الذي يرغب في مجالسته يقال له: مجالَس، والذي يرغب في أن يجالس غيره ممن هم أخيار يقال له: مجالِس. فهذه الترجمة المقصود بها: بيان من يؤمر بمجالستهم، والذين يرغب بالجلوس معهم، وصحبتهم ومخالطتهم؛ لأن مجالسة الأخيار تفيد خيراً للمجالس، ومجالسة الأشرار تفيد ضرراً للمجالس لهم. وقد أورد أبو داود حديث أنس بن مالك رضي الله عنه الذي ذكر فيه النبي صلى الله عليه وسلم أربعة أصناف من الناس، فقال: (مثل المؤمن الذي يقرأ القرآن كمثل الأترجة طعمها طيب وريحها طيب) أي: لها طعم وريح، (ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة طعمها حلو ولا ريح لها، ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر، ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة طعمها مر ولا ريح لها). وهذه أمثال ضربها الرسول صلى الله عليه وسلم لبيان تفاوت الناس في هذه الأمور، وأن من كان عنده القرآن فإنه جمع بين خصلتين محمودتين: إيمان وقراءة القرآن، وشبهه بالأترجة التي طعمها حلو، وريحها طيب، وشبه المؤمن الذي لا يقرأ القرآن بالتمرة التي طعمها طيب ولكن لا ريح لها، والفاجر الذي لا يقرأ القرآن كالريحانة ريحها طيب، ولكن طعمها مر، والفاجر الذي لا يقرأ القرآن مثل الحنظلة طعمها مر ولا ريح لها. ثم ذكر بعد ذلك الجليس الصالح والجليس السوء، وأن الجليس الصالح كحامل المسك، وحامل المسك إن لم يعطك أو تتزود منه، فإنك تجد منه رائحة طيبة، وتشم ريحاً طيبة، وعلى العكس من ذلك جليس السوء مثله مثل نافخ الكير، إما أن يحرق ثيابك وإما أن يسودها فتصير وسخة، وإما على الأقل أن تشم منه رائحة كريهة، ومعنى ذلك: أن الضرر حاصل من جليس السوء، والضرر متفاوت، فإما إحراق ثياب، وإما تسويدها، وإما رائحة كريهة على الأقل. فلا يعدم مجالس الأخيار من الفائدة الطيبة، ولا يعدم مجالس الأشرار من المضرة مع التفاوت في تلك المضرة. والفاجر ليس بلازم أن يكون منافقاً، بل قد يكون من العصاة، أي: من أهل الفجور في المعاصي التي هي غير النفاق، فيكون فيه خصلتان ذميمتان: كونه ليس عنده رائحة طيبة، والطعم يكون مراً.

تراجم رجال إسناد حديث (... ومثل الجليس الصالح كمثل صاحب المسك ...)

قوله: [ حدثنا مسلم بن إبراهيم حدثنا أبان عن قتادة عن أنس ]. مسلم بن إبراهيم وأبان وقتادة مر ذكرهم، و أنس بن مالك رضي الله عنه خادم الرسول صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الرباعيات التي هي أعلى الأسانيد عند أبي داود رحمه الله.

إطلاق وصف الإيمان على المقصر في الأعمال

يؤخذ من الحديث إطلاق لفظة المؤمن على المقصر في بعض العمل؛ فقد ذكر المؤمن الذي لا يقرأ القرآن وسماه مؤمناً؛ لأن الإيمان كما هو معلوم يطلق على كمال الإيمان، ويطلق أيضاً على أصل الإيمان الذي هو الإسلام. والمراد بقراءة القرآن: القراءة والتأمل فيه والتدبر والاتعاظ.

شرح حديث (... مثل الجليس الصالح كمثل صاحب المسك ...) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى المعنى (ح) وحدثنا ابن معاذ حدثنا أبي: حدثنا شعبة عن قتادة عن أنس عن أبي موسى رضي الله عنهما عن النبي صلى الله عليه وسلم بهذا الكلام الأول إلى قوله: (وطعمها مر) وزاد ابن معاذ قال: قال أنس : وكنا نتحدث أن مثل جليس الصالح.. وساق بقية الحديث ]. أورد أبو داود هذا الحديث عن أنس عن أبي موسى رضي تعالى عنهما، وهذه رواية صحابي عن صحابي، وهو مثل الأول، إلا أنه في آخره وقف عند الصنف الرابع من الأصناف الأربعة، وهو الفاجر الذي لا يقرأ القرآن والذي شبهه بالحنظلة التي طعمها مر ولا ريح لها. وقوله: (وكان أنس يقول: وكنا نتحدث أن مثل الجليس الصالح... ) إلى آخره، يعني: أنه ليس بمرفوع، ولكن كما هو معلوم هذا الحديث ثابت عن أبي موسى الأشعري في صحيح البخاري وصحيح مسلم ، وخاصة ما يتعلق بالجليس الصالح، وهو: (مثل الجليس الصالح كحامل المسك ... ومثل الجليس السوء كنافخ الكير).

تراجم رجال إسناد الطريق الأخرى لحديث (... مثل الجليس الصالح كمثل صاحب المسك ...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره، ويحيى هو ابن سعيد القطان وقد مر ذكره أيضاً. [ ح وحدثنا ابن معاذ ]. هو عبيد الله بن معاذ ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. أبوه هو معاذ بن معاذ العنبري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة عن قتادة عن أنس عن أبي موسى ]. قد مر ذكر الثلاثة الأولين، وأما أبو موسى فهو عبد الله بن قيس الأشعري رضي الله تعالى عنه وهو صحابي جليل، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (... مثل الجليس الصالح كمثل صاحب المسك...) من طريق ثالثة وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن الصباح العطار حدثنا سعيد بن عامر عن شبيل بن عزرة عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: (مثل الجليس الصالح..) فذكر نحوه ]. أورد أبو داود الحديث من طريق أخرى عن أنس بن مالك وفيها قال: (مثل الجليس الصالح..) وذكر نحوه، يعني: نحو الذي تقدم. قوله: [ حدثنا عبد الله بن الصباح العطار ]. عبد الله بن الصباح العطار ثقة، أخرج له البخاري و مسلم و أبو داود و الترمذي و النسائي . [ حدثنا سعيد بن عامر ]. هو سعيد بن عامر الضبعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شبيل بن عزرة ]. شبيل بن عزرة صدوق يهم، أخرج له أبو داود . [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه قد مر ذكره.

شرح حديث (لا تصاحب إلا مؤمناً ولا يأكل طعامك إلا تقي)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا ابن المبارك عن حيوة بن شريح عن سالم بن غيلان عن الوليد بن قيس عن أبي سعيد أو عن أبي الهيثم عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا تصاحب إلا مؤمناً، ولا يأكل طعامك إلا تقي) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تصاحب إلا مؤمناً، ولا يأكل طعامك إلا تقي) . والمصاحبة هي محل الشاهد من الترجمة من جهة بيان من يصاحبه الإنسان ومن يجالس. وقوله: (لا تصاحب إلا مؤمناً) أي: من يعرف بالإيمان والتقى، فمن كان كذلك فللإنسان أن يصاحبه ويرافقه ويجالسه؛ لأن الفائدة تعود عليه من وراء مجالسته. وقوله: (ولا يأكل طعامك إلا تقي) أي: صاحب تقى، والمقصود من ذلك: أن الإنسان لا يدعو إلا أناساً طيبين، ولا يدعو أناساً ليسوا أتقياء، إلا إذا كان يريد من وراء ذلك استمالتهم وتوجيههم ودعوتهم وإصلاحهم ونصحهم، فإذا كان ذلك لهذه المصلحة فلا بأس في ذلك، وإلا فإن الأصل أن الإنسان تكون مجالسته ومخالطته ومآكلته مع أناس طيبين، وأما إذا كان يخالط أناساً فيهم سوء، ولا يكترث بذلك فإن ذلك يؤثر عليه، ولكن إذا كان من أجل أن يدعوهم وينبههم ويستميلهم ويذكرهم، ويسعى لإصلاحهم، فهذا مقصد طيب. وقوله: (لا يأكل طعامك إلا تقي) المقصود بذلك أن يدعوه، وأما أن يحسن الإنسان إلى غيره ممن هو بحاجة إلى الإحسان، فإنه يحسن إلى التقي وغير التقي، لاسيما إذا كان هذا الإحسان يؤثر في غير التقي.

تراجم رجال إسناد حديث (لا تصاحب إلا مؤمناً ولا يأكل طعامك إلا تقي)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حيوة بن شريح ]. هو حيوة بن شريح المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن غيلان ]. سالم بن غيلان ليس به بأس، أخرج له أبو داود و الترمذي والنسائي . وقولهم: (ليس به بأس)، هي بمعنى صدوق. [ عن الوليد بن قيس ]. الوليد بن قيس مقبول، أخرج له البخاري في خلق أفعال العباد و أبو داود و الترمذي . [ عن أبي سعيد ]. هو سعد بن مالك بن سنان الخدري ، وهو صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ أو عن أبي الهيثم عن أبي سعيد ]. أي: أن الوليد يروي عن أبي سعيد ويروي عن أبي الهيثم عن أبي سعيد ، وسواء كان هذا أو هذا فكله صحيح، يعني: سواء كان في السند واسطة أو غير واسطة. و أبو الهيثم هو سليمان بن عمرو ، وهو ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. والمقصود بهذا النهي: أن الإنسان لا يخالط ويصاحب إلا الأتقياء والمؤمنين؛ لأن مصاحبة الأشرار تعود على الإنسان بالمضرة. وقوله: (ولا يأكل طعامك إلا تقي) أيضاً كذلك؛ لأن كونه يدعوهم ويأكل معهم فكأنه واحد منهم، ولا يكترث بمخالطتهم، وأنه ليس عنده فرق بين المخالطة وعدم المخالطة، لا شك أن هذا أمر سيئ، والمآكلة تؤدي إلى التآلف والمقاربة في القلوب، مع أنه يجب أن يكون هناك تنافر وبعد عن أصحاب المعاصي، إلا إذا كان المقصود التألف فهذا شيء آخر. ودعوة أهل البدع في الولائم والأعراس إذا كانت من أجل استمالتهم ودعوتهم، فهذا لا بأس به وهذا إذا كانوا غير مشهورين بالبدع، وأما إذا كانوا مشهورين بالبدع، أو من أئمة البدع والداعين إليها، فالأولى للإنسان أن يبتعد عنهم، إذا كان لا يرجى رجوعهم وإقناعهم، وذلك كأناس متبوعين في البدعة، وهم محافظون عليها، فإذا لم يكن هناك مجال لإصلاحهم ورجوعهم، فعلى الإنسان أن يبتعد عنهم.

شرح حديث (الرجل على دين خليله فلينظر أحدكم من يخالل)

قال المصنف رحمه الله تعالى: [ حدثنا ابن بشار حدثنا أبو عامر و أبو داود قالا: حدثنا زهير بن محمد قال: حدثني موسى بن وردان عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الرجل على دين خليله، فلينظر أحدكم من يخالل) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (الرجل على دين خليله، فلينظر أحدكم من يخالل) يعني: أن الإنسان إذا صار خليلاً ومصاحباً لإنسان فإنه يكون مثله في أخلاقه وفي صفاته وفي عبادته. وقوله: (فلينظر أحدكم من يخالل) أي: أنه لا يختار إلا الخليل الطيب، ومن يكون عوناً له على الطاعة، ولا يختار خليلاً يكون عوناً له على المعصية، أو يجره إلى المعصية، أو يتسبب في انحرافه، وخروجه عن الجادة؛ لأن أغلب البلاء الذي يحصل لكثير من الناس إنما يأتي عن مخالطة الأشرار، واختيار الأخلاء والأصدقاء المستقيمين هو الذي ينفع؛ ولهذا يقول الله سبحانه وتعالى: الأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ [الزخرف:67] فالمخاللة لأناس فيهم انحراف تسبب انحراف من يخاللهم ويصاحبهم، فعلى الإنسان أن يخالل من يكون مستقيماً، حتى يسلم في دينه وطاعته، وحتى يكون خليله عوناً له على طاعة الله عز وجل، ويزيده ثباتاً على ما هو عليه.

تراجم رجال إسناد حديث (الرجل على دين خليله فلينظر أحدكم من يخالل)

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار الملقب ببندار البصري ، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو عامر ]. هو أبو عامر العقدي عبد الملك بن عمرو ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وأبو داود ]. هو سليمان بن داود الطيالسي ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ قالا: حدثنا زهير بن محمد ]. زهير بن محمد ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني موسى بن وردان ]. موسى بن وردان صدوق ربما أخطأ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه وقد مر ذكره.

شرح حديث (الأرواح جنود مجندة...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي حدثنا جعفر -يعني ابن برقان - عن يزيد -يعني ابن الأصم - عن أبي هريرة رضي الله عنه يرفعه قال: (الأرواح جنود مجندة، فما تعارف منها ائتلف وما تناكر منها اختلف) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الأرواح جنود مجندة) أي: أنها جند من جنود الله الكثيرة التي خلقها الله تعالى وأوجدها، والإنسان يتكون من الروح والجسد، والروح مخلوق من مخلوقات الله، ولا يعلم كيفيتها وكنهها إلا الله سبحانه وتعالى؛ ولهذا فإن الروح من جملة المخلوقات التي يكون بها حياة الإنسان، والناس لا يعرفون كنهها، ولا يعرفون كيفيتها ولا وصفها، ولا كيف هي، فهي خلق موجود به حياة الإنسان إذا نفخ فيه الروح دبت فيه الحياة، وإذا فارقته الروح فارق الحياة، ومع ذلك لا أحد يعرف كيفية هذه الروح. وإذا كانت الروح مخلوق من مخلوقات الله، والناس لا يعرفون كيفيتها ولا كنهها، فالله عز وجل الذي هو الخالق له ذات متصفة بالصفات ولا يعلم الخلق كنهه، فإذا كان الناس يجهلون مخلوقاً من مخلوقات الله به حياتهم، فكيف يفكرون في ذات الله عز وجل، أو يبحثون عن ذات الله عز وجل، أو يكيفون ذات الله وصفاته؟! فالواجب عليهم أن يثبتوا لله عز وجل كل ما أثبته لنفسه، وأثبته له رسوله على وجه يليق به دون تكييف أو تمثيل أو تشبيه، ودون تحريف أو تعطيل أو تأويل، بل على حد قول الله عز وجل: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]. فإذا كانت الروح مخلوق من مخلوقات الله، وهم عاجزون عن إدراك كنهه وكيفيته، مع أنه فيهم، فإن الإنسان يتألف من الروح والجسد، ومع ذلك لا يعرف شكل هذه الروح، ولا كيفيتها، ولا يستطيع أن يصف هذه الروح، فكيف يجهل الإنسان الروح ثم يفكر في ذات الله، ويسأل عن كيفية الله عز وجل وكيفية صفاته؟! لا شك أن هذا من الأمور المحرمة المبتدعة؛ ولهذا جاء رجل إلى مالك بن أنس رحمه الله وسأله عن كيفية الاستواء قال: الاستواء معلوم، والكيف مجهول. لأننا لا نعرف الذات ولا نعرف كيفية الصفة، ولكن معنى الصفة معروف، فاستوى بمعنى: علا وارتفع، لكن كيف علا وارتفع؟ الله تعالى أعلم. فقوله: (الأرواح جنود مجندة، فما تعارف منها ائتلف، وما تناكر منها اختلف) يعني: بعضها يأتلف مع بعض، وبعضها يختلف مع بعض، ولا شك أن هذا مشاهد معاين، فإننا نجد النفوس يميل بعضها إلى بعض، ويتعارف مع بعض، ونجد بعضها يبتعد عن بعض وينفر عن بعض، وقد قيل: إنها كذلك أيضاً قبل أن تدخل في الأجساد. وأما كونها تتعارف بعد الدخول في الأجساد فهذا موجود وحاصل، ومعلوم أن الجسد وحده لا يوصف بحياة ولا يوصف بعلم وإدراك إلا إذا كانت الروح فيه، ومع ذلك الأرواح بأجسادها يكون بينها التعارف والتناكر. فالأرواح قبل أن تدخل في الأجساد وحين كانت منفصلة عن الأجساد تكون متعارفة ومتناكرة، كما قال هذا بعض أهل العلم أخذاً بهذا العموم، والله تعالى أعلم.

تراجم رجال إسناد حديث (الأرواح جنود مجندة ...)

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق، أخرج حديثه أبو داود و النسائي . [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ حدثنا جعفر يعني ابن برقان ]. جعفر بن برقان صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن يزيد يعني ابن الأصم ]. يزيد بن الأصم ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه وقد مر ذكره. وقوله: [ يرفعه ]. هذه الكلمة هي بمعنى: قال رسول الله صلى الله عليه وسلم، أو سمعت رسول الله صلى الله عليه وسلم؛ لأن كلمة (يرفعه) أو (ينميه) كلها بمعنى أنه يضيفه إلى النبي صلى الله عليه وسلم، ويحتمل أن يقال: إن كون الراوي عبر بهذه العبارة لعله لم يضبط الصيغة التي عبر بها أبو هريرة وهل قال: يقول أو سمعت أو قال رسول الله صلى الله عليه وسلم كذا، فإذا عبر بكلمة يرفعه، فإنه يدخل فيها هذا وهذا؛ لأن كونه يضيفه إلى النبي صلى الله عليه وسلم يقال له: مرفوع، وسواء قال: سمعت، أو قال: قال رسول الله صلى الله عليه وسلم فكله بمعنى.

ميل كل إنسان إلى من يوافقه

ووجه الاستشهاد بهذا الحديث ودخوله تحت الترجمة هو من جهة تعارف الأرواح وتناكرها؛ لأن كل إنسان يميل إلى من يوافقه، فالأخيار يميلون إلى الأخيار، والأشرار يميلون إلى الأشرار. وهذا التعارف بين الأرواح يمكن أن يكون بعد دخولها في الأجساد، ويمكن أن يكون ذلك التعارف لمجموع الأمرين الروح والجسد، فيكون الإحسان والإساءة لهما، ولا يقال: إن هذا من الجسد دون الروح، وهذا من الروح دون الجسد، فإنه بعد أن تدخل الروح في الجسد يكون التعارف حاصلاً لمجموع الأمرين؛ لأن الإنسان هو إنسان بمجموع الأمرين؛ لأنه جسد وروح وأما بدون روح فمعناه: أنه ليس فيه حياة. والحديث لا يدل على أنه لا لوم على العبد في ميله وحبه لشخص وكراهيته لآخر؛ لأنه كما هو معلوم التعارف متفاوت بين الناس، ومعلوم أن الإنسان يميل إلى من يماثله، وإن مال إلى غير من يماثله فإنه يتضرر.

الأسئلة

الحكمة من جواز زواج المسلم بالكتابية دون العكس

السؤال: هل هناك حديث: أن المرأة على دين زوجها؟ الجواب: لا نعلم حديثاً في هذا، وما هو معنى أن تكون على دين زوجها؟ هل تكون على دينه من ناحية أنها نصرانية وهو مسلم؟ فالمسلم يتزوج النصرانية، فدينه الإسلام ودينها الكفر، وإن كان المقصود به من ناحية أخلاقه أو نحو ذلك فقد توافقه في الأخلاق؛ ولهذا كان من حكمة إباحة الشريعة التزوج من أهل الكتاب أنهم أهل دين، وأن ذلك قد يكون سبباً في إسلام المرأة؛ لأن الرجل له قوامة عليها، وهي تحت إمرته، فله تأثير عليها، وأما العكس فإنه لا يجوز، فلا يجوز للكافر أو الكتابي أن يتزوج المسلمة؛ لأن علوه عليها قد يكون سبباً في ردتها وخروجها عن دين الإسلام إلى غيره.

حكم التحلق قبل الصلاة

السؤال: ألا يكون إنكار النبي صلى الله عليه وسلم على تفرق الصحابة بقوله: (ما لي أراكم عزين؟) هو من أجل أنهم جلسوا جماعات متفرقة، وليس الإنكار من أجل أنهم كانوا جالسين قبل الصلاة، وكأنه يعني: لماذا لا تكونون حلقة واحدة وتجتمعون؟ الجواب: حتى لو كان التحلق قبل الصلاة، وحتى لو كانوا حلقة واحدة فإنهم بهذا سوف يتركون الصفوف الأول، وهذا ليس بمطلوب، بل عليهم أن يصفوا ويكملوا الصف الأول ثم الذي يليه، ثم الذي يليه، فسواء كانوا حلقة أو حلقاً فالنتيجة واحدة فيما يتعلق بما كان قبل الصلاة.

النهي عن الجلوس وسط الحلقة

السؤال: ما هو الضابط في النهي عن الجلوس في وسط الحلقة: هل هو ألا يرضى أحد أن يُجلس أمامه في الوسط؟ الجواب: أولاً: الحديث الذي ورد في هذا غير صحيح، وقد ذكر العلماء أن الجالس وسط الحلقة حصل منه الخطأ من جهتين: من جهة أنه تخطى الناس حتى وصل إلى وسط الحلقة، ومن جهة أنه يحجب من يجلس أمامه عن الذين هم جالسون معه يحدثهم ويسمعون منه، فالإساءة حاصلة من جهتين.

حكم إقامة الصغار من الصف الأول

السؤال: في بعض المساجد يبكر الصغار إلى المسجد إلى الصف الأول ولله الحمد، وهناك أناس كبار السن يأتون ويبعدونهم ويجلسون مكانهم، فهل ذلك جائز؟ الجواب: الذي ينبغي ألا يكون الصغار خلف الإمام، والنبي صلى الله عليه وسلم قال: (ليليني منكم أولو الأحلام والنهى، ثم الذين يلونهم، ثم الذين يلونهم).

حكم إقامة الرجل لآخر من مجلسه الذي عرف به

السؤال: إذا داوم طالب على مكان من مقاعد الدراسة، وعرف بهذا المكان، وجاء طالب آخر فجلس مكانه، فهل له أن يقيمه وأن يجلس مكانه؟ الجواب: نعم، فإذا كان كل واحد له مكان مخصص، وجاء شخص إلى مكان آخر وجلس فيه فإن لصاحب المكان أن يطلب منه أن يقوم؛ لأن كل واحد له مكان مخصص، فكونه يترك مكانه ويجلس في مكان غيره ليس له ذلك إلا بإذنه إذا كان يملك الإذن، أما إذا كان أيضاً لا يملك الإذن لأن المسئولين أرادوا أن يكون كل واحد في مكانه، ويعرفونه برقمه الذي يكتب على مقعده، أو على اللوح الذي أمامه، ويكون كل واحد يعرف باسمه ورقمه، فأيضاً ليس له أن يتبادل هو وإياه، بل يجلس كل واحد في مكانه. وكذلك إذا لم يكن هناك أرقام، ولكن كل واحد عرف مكانه، أو يكون أيضاً الجلوس بالترتيب، وقد رتبوا وكل يعرف مكانه، وقد ذكروا في البيان على حسب ترتيبهم، فيجلسون على حسب هذا الترتيب، أما إذا كان الأمر ليس فيه إلزام وأن لكل أحد أن يجلس في أي مكان يريد، فلكل إنسان أن يجلس حيث يشاء.

فضل من يجلس حيث ينتهي به المجلس

السؤال: جاء في الحديث عن الثلاثة الذين دخلوا المسجد فوجدوا الحلقة: أن أحدهم جلس حيث انتهى به المجلس، والآخر وجد فرجة فسدها، فقال صلى الله عليه وسلم: (أما أحدهم فآوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه) فأيهما أفضل؟ الجواب: لا شك أن الذي جاء وسبق وحصل المكان القريب من الرسول صلى الله عليه وسلم أولى من غيره، ولذلك استحيا وجلس وراء الناس، فهذا حصل الخير والسبق، وذاك جاء ووجد فرجة فما كان ليتركها ويجلس في مكان آخر، وإنما سد تلك الفرجة.

حكم التحلق قبل صلاة الجمعة في غير المسجد

السؤال: هل النهي عن التحلق قبل صلاة الجمعة خاص بالمسجد، أو يدخل فيه حتى لو كان الدرس في مكان آخر غير المسجد؟ الجواب: الذي يبدو أنه في المسجد، وأما في غير المسجد فلا بأس، فإذا جلسوا يتذاكرون قبل أن يأتوا المسجد فلا بأس بذلك.

ترجمة خطبة الجمعة قبل الصلاة لمن لا يفهمون العربية

السؤال: جرت العادة في بلدنا أنه في يوم الجمعة يأتي أحد طلبة العلم ويفسر الخطبة قبل الصلاة، حيث إن معظم الناس لا يفهمون العربية، والخطبة تكون باللغة العربية، فهل يدخل هذا في النهي عن التحلق قبل الجمعة؟ الجواب: الخطبة هي للجميع، ومعلوم أن الناس يأتون إلى الجمعة شيئاً فشيئاً، وإذا فسرت الخطبة قبل الصلاة فمعناها أن الناس لم يدركوها، ولكن يمكن أن تفسر بعد الصلاة، وبذلك يكون الكل قد حضر، وكل من يريد الفائدة قد وجدها، وأما إذا أتي بها قبل الصلاة، فبعض الناس قد يأتون ولا يحصلون شيئاً من الفائدة.

حكم إخراج كفارة قضاء رمضان مجتمعة

السؤال: من كان عليه قضاء من رمضان وكفارة فهل يخرج الكفارة كل يوم بيومه، أم يخرجها مجتمعة؟ الجواب: يمكن أن يخرجها مجتمعة، وليس بلازم أن يخرجها كل يوم بيومه، بل يمكن أن يخرجها دفعة واحدة، قبل أو بعد أو في أثنائها، كل ذلك سائغ.

حكم صيام من لم يعلم بدخول رمضان إلا بعد الفجر

السؤال: كان الهلال قد طلع في بلدي وأنا لا أعرف، وقد أكلت وشربت، وفي النهار بلغني الخبر، فاستفتيت أحد أساتذتي، فأمرني بالصيام والإمساك في ذلك اليوم، وألا أقضي، فهل هذا صحيح؟ وإذا كان خطأ: فهل يجب علي القضاء؛ لأن المسألة حدثت قبل أربع سنوات؟ الجواب: إذا ثبت الهلال في بلد، وبعض الناس لم يعلم به إلا في الصباح وبعد طلوع الفجر، فإنه لا يعتبر صيامه؛ لأنه لا بد من النية قبل طلوع الفجر، وإن لم يبلغ الخبر إلا بعد أن حصل الأذان فعلى الإنسان أن يمسك ويقضي، ولا ينفعه صيامه ولو لم يأكل؛ لأنه لا بد أن ينوي قبل طلوع الفجر، وأن يكون بلغه دخول الشهر قبل طلوع الفجر، فإذا لم يبلغه إلا بعد طلوع الفجر، فإنه لا يعتبر صام ذلك اليوم، ولو لم يأكل حتى بلغه الخبر، بل يجب عليه الإمساك والقضاء لذلك اليوم الذي لم يصمه. وبالنسبة لرمضان تكفيه النية في أول ليلة، هذا هو الأصل، الأصل أنه عند دخول الشهر ينوي أن يصوم كل يوم، ويعزم على صيام الشهر، وكما هو معلوم أنه عندما يتسحر فإنه من أجل صيام ذلك اليوم، لكن كون الإنسان يبيت النية أول الشهر هذا كافٍ؛ لأنه لو نام مثلاً ولم يتسحر فإن صيامه صحيح؛ لأن النية موجودة عنده من أول الشهر.

حكم من أخر قضاء صوم من رمضان حتى جاء رمضان الآخر

السؤال: من أخر قضاء صوم من رمضان بدون عذر حتى جاء رمضان الآخر فهل يكتفي بالقضاء؟ الجواب: لا، بل عليه القضاء وأن يطعم عن كل يوم مسكيناً.

حكم زكاة الذهب المتخذ للزينة

السؤال: ما حكم الزكاة في الذهب الذي اتخذته المرأة للباس؟ الجواب: تجب فيه الزكاة؛ لعموم الأدلة التي وردت في زكاة الذهب والفضة؛ ولوجود بعض الأحاديث الخاصة في هذا الأمر كما في قصة المرأة صاحبة المسكتين التي قال لها النبي صلى الله عليه وسلم: (تزكين هذا؟) فدل هذا على أن الذهب والفضة يزكيان مطلقاً، سواء كانت للزينة أو لغير الزينة، وسواء كانت نقوداً أو غير نقود.

حكم العمل في شركات التأمين

السؤال: هل يجوز العمل في شركة التأمين؟ الجواب: هناك تأمين تعاوني وتأمين مبني على الجهالة والغرر، ومعلوم أن التأمين التعاوني جائز، ولا بأس به، ولا بأس بالعمل فيه، وأما التأمين المحرم فالعمل فيه عمل بشيء محرم، ومن التعاون على الإثم والعدوان، وهو مثل العمل في البنوك الربوية.

حكم بيع ساعة بساعة مع دفع الفارق

السؤال: اشتريت ساعة وعليها ضمان، فأصابها عطل، فذهبت بها إلى وكيلها لإصلاحها، فسألني عن كرت الضمان، فأخبرته أنه قد ضاع، فأخذ الساعة وقال لي: ادفع مائة وخمسين ريالاً، وسأعطيك ساعة جديدة مثلها، فما الحكم؟ الجواب: كونه أخذ الساعة التي فيها عطل وأعطاه ساعة جديدة ويدفع الفرق ليس في هذا بأس، فكونه يبيع ساعة بساعة، وبينهما فرق لا بأس بذلك."


شرح سنن أبي داود - 549

شرح سنن أبي داود

شرح سنن أبي داود [549]

من الآداب التي ينبغي على المسلم مراعاتها: التبشير وعدم التنفير، وعدم المراء والجدال، وأن يكون كلامه مفهوماً لا غموض فيه، وأن يحمد الله عز وجل ويثني عليه في بداية الكلام، وأن ينزل الناس منازلهم على حسب مراتبهم ومكانتهم.
كراهية المراء

شرح حديث (... بشروا ولا تنفروا، ويسروا ولا تعسروا)

قال المصنف رحمه الله تعالى: [ باب في كراهية المراء. حدثنا عثمان بن أبي شيبة حدثنا أبو أسامة حدثنا بريد بن عبد الله عن جده أبي بردة عن أبي موسى رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا بعث أحداً من أصحابه في بعض أمره قال: بشروا ولا تنفروا، ويسروا ولا تعسروا) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في كراهية المراء. والمراء: هو الجدال، والجدال يؤدي إلى التشاحن، وإلى كلام لا ينبغي، وأما المجادلة بالتي هي أحسن للوصول إلى الحق، فإن هذا سائغ ولا بأس به. وقد أورد أبو داود حديث أبي موسى الأشعري رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم كان إذا بعث أحداً في بعض أمره) أي: في أمر من الأمور من أجل الدعوة إلى الله عز وجل، أو من أجل القيام بعمل يقوم به بأمر من النبي صلى الله عليه وسلم، فإنه يوصيه بهذه الوصية فيقول: (بشروا ولا تنفروا) أي: بشروا بهذا الدين، وبتعاليمه والخير، وبما فيه من الهدى، ولا تنفروا عن الدين. وقوله: (ويسروا) من التيسير وعدم التعسير، وقوله: (ولا تعسروا)، التعسير هو ضد التيسير، فيكون الإنسان في أعماله ميسراً غير معسر. وإيراد الحديث تحت الترجمة التي هي: كراهية المراء؛ لأن التبشير والدعوة إلى الله عز وجل تكون بالحكمة، والحرص على إيصال الخير، وبيان أن هذا هو الطريق الصحيح والمسلك الصحيح، وليس بالمراء والجدال الذي يؤدي إلى الخصام والتشاحن، ويؤدي إلى العداوة والبغضاء، فلعل إيراد الحديث تحت هذه الترجمة هو من هذه الناحية، وهو أن التبشير وعدم التنفير هو الذي ينبغي عند الدعوة إلى الله عز وجل بالحكمة، وأما إذا كان هناك مراء وجدال ومخاصمة فإنه يترتب على ذلك الوحشة وتنافر القلوب.
تراجم رجال إسناد حديث (... بشروا ولا تنفروا، ويسروا ولا تعسروا)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا أبو أسامة ]. هو حماد بن أسامة ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة، وهو ممن وافقت كنيته اسم أبيه، وهذا نوع من أنواع علوم الحديث، وفائدة معرفته: ألا يظن التصحيف فيما لو ذكر بكنيته مع اسمه في بعض الأحيان، ثم ذكر بنسبته، أي: باسم أبيه، فلا يظن أن هناك تصحيفاً إذا قيل: حماد بن أسامة ، أو قيل: حماد أبو أسامة ، فكل ذلك صحيح، ولا فرق بين هذا وهذا؛ لأنه هو حماد بن أسامة ، وهو حماد أبو أسامة ، فإذا ذكر بكنيته مع اسمه، أو ذكر بنسبته إلى أبيه مع اسمه، فهو شخص واحد، وفائدة معرفة ذلك ألا يظن التصحيف؛ لأن من لا يعرفه إلا بابن أسامة إذا جاء حماد أبو أسامة يظن أن (أبو) مصحفة عن (ابن)، فهذا نوع من أنواع علوم الحديث، وهو يأتي في كثير من الرواة الذين تطابق كناهم أسماء آبائهم. [ حدثنا بريد بن عبد الله ]. هو بريد بن عبد الله بن أبي بردة بن أبي موسى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جده أبي بردة ]. جده هو أبو بردة بن أبي موسى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. هو أبو موسى الأشعري رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، واسمه عبد الله بن قيس ، أخرج له أصحاب الكتب الستة.
شرح حديث السائب (أتيت النبي صلى الله عليه وسلم فجعلوا يثنون عليّ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان قال: حدثني إبراهيم بن المهاجر عن مجاهد عن قائد السائب عن السائب رضي الله عنه قال: (أتيت النبي صلى الله عليه وسلم فجعلوا يثنون علي ويذكروني، فقال رسول الله صلى الله عليه وسلم: أنا أعلمكم -يعني: به- قلت: صدقت بأبي أنت وأمي كنت شريكي فنعم الشريك، كنت لا تداري ولا تماري) ]. أورد أبو داود حديث السائب بن أبي السائب المخزومي ، وكان شريكاً للنبي صلى الله عليه وسلم قبل البعثة، وأنه جاء إليه وقد أسلم، فجعلوا يثنون على السائب ، فقال الرسول صلى الله عليه وسلم: (أنا أعلمكم به)؛ لأنه كان شريكه، فقال السائب : (صدقت بأبي أنت وأمي، كنت شريكي فنعم الشريك، كنت لا تماري ولا تداري)، وهذا وصف للرسول صلى الله عليه وسلم في معاملته إياه، فإنه كان شريكه قبل البعثة، فوصفه السائب بهذا الوصف: أنه نعم الشريك، وكان لا يماري، أي: لا يخاصم وينازع ويجادل، ولا يداري، أي: لا يخالف ولا يمانع، فهو سائغ، وأخلاقه حسنة، وليس من النوع الذي يخالف ويمانع مع شريكه، وإنما كان سهلاً وصاحب خلق كريم، وهذا يدل على حسن أخلاقه صلى الله عليه وسلم قبل البعثة وبعدها، فكان قبل أن يبعثه الله عز وجل على الأخلاق الكريمة وعلى الصفات الحميدة، وهذا من فضل الله عز وجل، إذ جعل نبيه صلى الله عليه وسلم على هذه الصفة التي كانوا يعرفونه بها قبل أن يبعثه الله عز وجل، وما حصل منهم بعد بعثته من العداء له-أي: من الكفار- إنما كان حسداً، وإنما كان اتباعاً لما كان عليه الآباء والأجداد، وإلا فإنه ما كان معروفاً عندهم إلا بالصدق والأمانة، وبالصفات الحميدة، والأخلاق الكريمة، فصلوات الله وسلامه وبركاته عليه. وقوله: [ عن السائب قال: (أتيت النبي صلى الله عليه وعلى آله وسلم فجعلوا يثنون علي). جاء في بعض الروايات أنه جاء عام الفتح، فجعلوا يثنون على السائب، فقال النبي صلى الله عليه وسلم: (أنا أعلمكم به) أي: أن النبي صلى الله عليه وسلم كان شريكاً له قبل البعثة، فقال السائب : (نعم بأبي أنت وأمي)، وهذا ليس قسماً، وإنما هو فداء، أي: أنت مفدي بأبي وأمي، أو أفديك بأبي وأمي، وهذه كلمة تقال كثيراً يقولها الصحابة وغير الصحابة، فإنهم كانوا يقولون في حق النبي صلى الله عليه وسلم: فداه أبي وأمي، أو بأبي هو وأمي، أي: هو مفدي، وهذه كلمة تقال في تعظيمه صلى الله عليه وسلم، واحترامه وتوقيره، فهو مفدي بالآباء والأمهات؛ لأن فضله أعظم من فضل الآباء والأمهات على الناس، وذلك أن الله عز وجل ساق على يديه أعظم نعمة، وأجل نعمة، وهي نعمة الإسلام، ومعلوم أن نعمة الإسلام هي أجل النعم، وأعظمها، والأبوان لهما حقوق على الولد، وقد قاما بتنشئته وتربيته، وتعبا عليه حتى بلغ مبلغ الرجال، ولكن ما قام به الأبوان ليس شيئاً بالنسبة إلى ما حل بالمسلم بسبب النبي صلى الله عليه وسلم من الهداية التي ساقها الله للمسلمين على يديه؛ ولهذا جاء في الحديث: (لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين) فصلوات الله وسلامه وبركاته عليه. ثم إن السائب ذكر صفة النبي صلى الله عليه وسلم التي عرفها عنه بسبب المخالطة والمشاركة؛ لأنه كان شريكه فقال له: (إنك نعم الشريك، كنت لا تماري ولا تداري).

تراجم رجال إسناد حديث السائب (أتيت النبي صلى الله عليه وسلم فجعلوا يثنون عليَّ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن المهاجر ]. إبراهيم بن المهاجر صدوق لين الحفظ، أخرج له مسلم وأصحاب السنن. [ عن مجاهد ]. هو مجاهد بن جبر المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قائد السائب ]. قائد السائب لا يعرف اسمه، ولا حاله. [ عن السائب ]. هو السائب بن أبي السائب، وهو صحابي أخرج له أبو داود و النسائي و ابن ماجة . والحديث في إسناده قائد السائب وهو الذي ذكر بلقبه، ولم يذكر باسمه، ولا يعرف حاله، و الألباني صححه، ولعله باعتبار أنه جاء مجاهد أنه كان يرويه عن السائب نفسه، فالحديث جاء عن عن قائد السائب عن السائب، وجاء من طريق أخرى عن السائب نفسه، وإلا فإن الرجل الذي يروي عن السائب في هذه الطريق مبهم لا يعرف اسمه ولا حاله، وبعض أهل العلم تكلم فيه من جهة أن أكثر الأسانيد فيها قائد السائب عن السائب نفسه، و الألباني صححه، ولعله من أجل أن مجاهداً رواه عن السائب نفسه. وقال الحافظ في ترجمة السائب في التقريب: وفي إسناد الحديث اضطراب. أي: من ناحية أنه جاء بطرق معتددة، بعضها فيه ذكر مجاهد عن هذا، و بعضها السائب عن كذا، وهناك أيضاً ألفاظ أخرى، والحافظ في البلوغ ذكر من رواه، ولم يتكلم عليه بشيء، وإنما قال: رواه الإمام أحمد و أبو داود و ابن ماجة .
حكم قول بأبي وأمي لقبر الرسول صلى الله عليه وسلم

وقبر الرسول صلى الله عليه وسلم لا يقال له: بأبي وأمي؛ لأن القبر مكان، والمقبور هو الذي يقال له: بأبي وأمي، وليس القبر.
الهدي في الكلام

شرح حديث (كان رسول الله إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء)

قال المصنف رحمه الله تعالى:[ باب الهدي في الكلام. حدثنا عبد العزيز بن يحيى الحراني حدثنا محمد -يعني ابن سلمة - عن محمد بن إسحاق عن يعقوب بن عتبة عن عمر بن عبد العزيز عن يوسف بن عبد الله بن سلام عن أبيه رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء) ]. أورد أبو داود هذه الترجمة وهي: باب الهدي في الكلام، أي: الذي ينبغي أن يكون عليه الإنسان في كلامه، في صفة كلامه وهيئته، هذا هو المقصود بالترجمة. وقد أورد حديث عبد الله بن سلام رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم كان إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء)، وهذا بيان للهيئة التي يكون عليها حين الكلام، فهيئته وهديه أنه كان حين يتكلم يكثر أن يرفع رأسه إلى السماء، ولكن الحديث فيه ضعف من جهة ابن إسحاق، فقد رواه بالعنعنة، وهو مدلس، وإذا روى بالعنعنة فإنه لا يعول على روايته، وهو لم يعب عليه إلا التدليس، فهو إذا ثبت تصريحه بالسماع والتحديث فإنه يكون حديثه حسناً لذاته، ولكن إذا روى بالعنعنة فإن ذلك علة قادحة في روايته.
تراجم رجال إسناد حديث (كان رسول الله إذا جلس يتحدث يكثر أن يرفع طرفه إلى السماء)

قوله: [ حدثنا عبد العزيز بن يحيى الحراني ]. عبد العزيز بن يحيى الحراني صدوق ربما وهم، أخرج له أبو داود و النسائي . [ حدثنا محمد يعني ابن سلمة ]. هو محمد بن سلمة الحراني، وهو ثقة، أخرج حديثه البخاري في جزء القراءة و مسلم وأصحاب السنن، وهذا في طبقة شيوخ شيوخ أبي داود ، فإذا جاء محمد بن سلمة في طبقة شيوخ شيوخ أبي داود فالمراد به الحراني الباهلي ، وإذا جاء في طبقة شيوخه محمد بن سلمة فالمراد به المرادي المصري ، وهذا في طبقة شيوخ شيوخه، فهو الباهلي الحراني . [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن يعقوب بن عتبة ]. يعقوب بن عتبة ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عمر بن عبد العزيز ]. هو عمر بن عبد العزيز الخليفة المشهور ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يوسف بن عبد الله بن سلام ]. يوسف بن عبد الله بن سلام اختلف في صحبته، فقيل: إنه صحابي صغير، وقيل: إنه ثقة، أخرج حديثه البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. أبوه هو عبد الله بن سلام رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء حدثنا محمد بن بشر عن مسعر قال: سمعت شيخاً في المسجد يقول: سمعت جابر بن عبد الله رضي الله عنهما يقول: (كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل) ]. أورد أبو داود هذا الحديث عن جابر بن عبد الله رضي الله تعالى عنهما قال: (كان في كلام النبي صلى الله عليه وسلم ترتيل أو ترسيل) والترسيل : هو الترتيل، أي: كان كلامه كان يخرج مرتلاً، لا بسرعة، ولا ببطء شديد، وإنما كان كلامه ترتيلاً أو ترسيلاً، وهما بمعنى واحد، وكلمة (أو) هنا هي للشك، هل قال: ترتيل أو قال: ترسيل، ومعناهما واحد، والمقصود: أن كلامه كان يخرج مرتلاً ليس بسرعة، بحيث يفوت منه شيء، وإنما هو كلام مفهوم ويتمكن من تلقيه وتحمله وأخذه؛ لأنه كان عليه الصلاة والسلام يأتي به بهذه الهيئة وبهذه الصفة.
تراجم رجال إسناد حديث ( كان في كلام رسول الله صلى الله عليه وسلم ترتيل أو ترسيل)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن بشر ]. هو محمد بن بشر، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مسعر ]. مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت شيخاً في المسجد ]. هذا الشيخ مبهم. [ يقول: سمعت جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنه، وهو صحابي جليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث لا شك أن معناه صحيح، وهذه هي صفة كلامه وتكلمه صلى الله عليه وسلم، وأنه كان مرتلاً، ولكن الحديث فيه هذا الرجل المبهم الذي لم يسم، و الألباني صحح الحديث، ولا أدري هل له شواهد أم لا، وأما من حيث المعنى فهو صحيح؛ لأنه جاء في الأحاديث ما يدل على أن هذا هو طريقة كلامه وقراءته صلى الله عليه وسلم.
شرح حديث (كان كلام رسول الله صلى الله عليه وسلم كلاماً فصلاً يفهمه كل من سمعه)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان و أبو بكر ابنا أبي شيبة قالا: حدثنا وكيع عن سفيان عن أسامة عن الزهري عن عروة عن عائشة رضي الله عنها قالت: (كان كلام رسول الله صلى الله عليه وسلم كلاماً فصلاً يفهمه كل من سمعه) ]. أورد أبو داود حديث عائشة رضي الله عنها الذي تبين فيه صفة كلامه صلى الله عليه وسلم، وأنه كان كلاماً فصلاً، لا يدخل بعضه في بعض، وأنما يفهمه كل من سمعه؛ لوضوحه وجلائه، وتفصيله إياه، فكان كلامه صلوات الله وسلامه وبركاته عليه مفصلاً، أي: مبيناً واضحاً جلياً، يفهمه كل من سمعه صلوات الله وسلامه وبركاته عليه، وهذا الحديث هو بمعنى ما تقدم في الحديث السابق أنه كان في كلامه ترتيل أو ترسيل.
تراجم رجال إسناد حديث (كان كلام رسول الله صلى الله عليه وسلم كلاماً فصلاً يفهمه كل من سمعه)

قوله: [ حدثنا عثمان و أبو بكر ابنا أبي شيبة ]. عثمان مر ذكره، و أبو بكر هو عبد الله بن محمد ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قالا: حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو الثوري ، وقد مر ذكره، وإذا جاء وكيع يروي عن سفيان غير منسوب، فإن المراد به سفيان الثوري . [ عن أسامة ]. هو أسامة بن زيد الليثي، وهو صدوق يهم، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام، وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. والفقهاء السبعة في عصر التابعين هم: عروة بن الزبير و سعيد بن المسيب و خارجة بن زيد بن ثابت و سليمان بن يسار و عبيد الله بن عبد الله بن عتبة بن مسعود و القاسم بن محمد بن أبي بكر الصديق ، هؤلاء الستة متفق على عدهم من الفقهاء السبعة، والسابع فيه ثلاثة أقوال: فقيل: هو سالم بن عبد الله بن عمر بن الخطاب ، وقيل: هو أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وقيل: هو أبو سلمة بن عبد الرحمن بن عوف ، فستة متفق على عدهم في الفقهاء السبعة في عصر التابعين في المدينة، والسابع فيه خلاف على ثلاثة أقوال، و عروة بن الزبير هو أحد الستة المتفق على عدهم في الفقهاء السبعة، وقد ذكرهم ابن القيم في أول كتابه إعلام الموقعين، وجعل السابع منهم أبا بكر بن عبد الرحمن بن الحارث بن هشام، وذكر بيتين من الشعر يجمعهما فقال: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجة فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجة [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (كل كلام لا يبدأ فيه بالحمد لله فهو أجذم)

قال المصنف رحمه الله تعالى: [ حدثنا أبو توبة قال: زعم الوليد عن الأوزاعي عن قرة عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كل كلام لا يبدأ فيه بالحمد لله فهو أجذم) ] . أورد أبو داود حديث أبي هريرة رضي الله عنه: (كل كلام لا يبدأ فيه بالحمد لله فهو أجذم) أي: أنه كاليد الجذماء، أي: المقطوعة أو التي أصابها جذام، فلا فائدة فيها، ولا يستفيد صاحبها منها، وهذا يتعلق بالهدي في الكلام، أي: أنه يبدأ فيه بحمد الله عز وجل، ومعلوم أن النبي صلى الله عليه وسلم كان يبدأ خطبه بالحمد لله عز وجل، والفاتحة بدأت بالحمد: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الفاتحة:2]، وبعض سور القرآن بدأت بالحمد لله. والحديث اختلف فيه، فمنهم من حسنه، ومنهم من ضعفه، و الألباني ممن ضعفه.
تراجم رجال إسناد حديث (كل كلام لا يبدأ فيه بالحمد لله فهو أجذم)

قوله: [ حدثنا أبو توبة ]. هو أبو توبة الربيع بن نافع الحلبي، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ قال: زعم الوليد ]. (زعم) هنا بمعنى الخبر المحقق؛ لأن (زعم) تأتي في الخبر المحقق، وتأتي للذم، فإذا قيل: زعم فلان كذا وكذا في باب الذم، فالمراد أنه من الزعم الباطل، وهنا المقصود بها الخبر المحقق؛ لأنها تأتي في أحاديث وتأتي في أسانيد الحديث بهذا المعنى الذي هو الخبر المحقق. والوليد بن مسلم الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأوزاعي ]. هو عبد الرحمن بن عمرو أبو عمرو الأوزاعي، فقيه الشام ومحدثها، وحديثه أخرجه أصحاب الكتب الستة. [ عن قرة ]. هو قرة بن عبد الرحمن، وهو صدوق له مناكير، أخرج حديثه مسلم وأصحاب السنن. [ عن الزهري عن أبي سلمة ]. الزهري قد مر ذكره، وأبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج حديثه أصحاب الكتب الستة، وهو أحد الثلاثة الذين اختلف في عدهم من الفقهاء السبعة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً. والذين تكلموا في هذا الحديث تكلموا فيه من جهة قرة بن عبد الرحمن .

ورود حديث (كل كلام لا يبدأ فيه بالحمد لله فهو أجذم) عن الزهري مرسلاً

[ قال أبو داود : رواه يونس و عقيل و شعيب و سعيد بن عبد العزيز عن الزهري عن النبي صلى الله عليه وسلم مرسلاً ]. يعني: أن هؤلاء خالفوا قرة و قرة خالفهم، فهؤلاء -وهم ثقات أثبات- خالفوه فرووه مرسلاً، وأما هو فرواه متصلاً، أي: أنه ذكر أبا سلمة و أبا هريرة بين الزهري وبين رسول الله صلى الله عليه وسلم، وأما هؤلاء فرروا أن الزهري أضافه إلى الرسول صلى الله عليه وسلم، و الزهري من صغار التابعين، فهؤلاء رووه مرسلاً. وقرة رواه متصلاً، وهو صدوق له مناكير، وأولئك ثقات.
تراجم رجال إسناد حديث: (كل كلام لايبدأ فيه بالحمد لله فهو أجذم) عن الزهري مرسلاً

قوله: [ رواه يونس ]. هو يونس بن يزيد الأيلي ، وهو من المكثرين عن الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و عقيل ]. هو عقيل بن خالد بن عقيل المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و شعيب ]. هو شعيب بن أبي حمزة الحمصي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و سعيد بن عبد العزيز ]. هو سعيد بن عبد العزيز الدمشقي ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن.
الهدي في الخطبة

شرح حديث (كل خطبة ليس فيها تشهد فهي كاليد الجذماء)

قال المصنف رحمه الله تعالى: [ باب في الخطبة. حدثنا مسدد و موسى بن إسماعيل قالا: حدثنا عبد الواحد بن زياد حدثنا عاصم بن كليب عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال (كل خطبة ليس فيها تشهد فهي كاليد الجذماء) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الخطبة، أي: الهدي في الخطبة، وما ينبغي أن يكون فيها، وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال (كل خطبة ليس فيها تشهد فهي كاليد الجذماء)، والمقصود بالتشهد: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله، أو أشهد أن محمداً عبده ورسوله صلى الله عليه وسلم، وهذا يدل على أن الخطب لابد فيها من ذكر الشهادتين: الشهادة لله بالإلوهية والوحدانية، ولنبيه محمد صلى الله عليه وسلم بالرسالة، وكذلك أيضاً لابد أن تبدأ بالحمد؛ فإن هديه صلى الله عليه وسلم أنه كان يبدأ خطبه بالحمد.
تراجم رجال إسناد حديث (كل خطبة ليس فيها تشهد فهي كاليد الجذماء)

قوله: [ حدثنا مسدد و موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا عبد الواحد بن زياد ]. عبد الواحد بن زياد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عاصم بن كليب ]. عاصم بن كليب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السن. [ عن أبيه ]. أبوه هو كليب بن شهاب ، وهو صدوق، أخرج حديثه البخاري في رفع اليدين وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره.
تنزيل الناس منازلهم

شرح حديث (أنزلوا الناس منازلهم)

قال المصنف رحمه الله تعالى:[ باب في تنزيل الناس منازلهم. حدثنا يحيى بن إسماعيل و ابن أبي خلف أن يحيى بن اليمان أخبرهم عن سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب أن عائشة رضي الله عنها مر بها سائل فأعطته كسرة، ومر بها رجل عليه ثياب وهيئة فأقعدته فأكل، فقيل لها في ذلك، فقالت: قال رسول الله صلى الله عليه وسلم: (أنزلوا الناس منازلهم) . قال أبو داود : وحديث يحيى مختصر. قال أبو داود : ميمون لم يدرك عائشة ]. أورد أبو داود هذه الترجمة وهي: تنزيل الناس منازلهم، أي: أن كلاً ينزل منزلته التي تناسبه، فليس الناس كلهم على حد سواء، فمن الناس من يكون له شأن ومنزلة، سواء في العلم أو في غيره، فينزل المنزلة التي تليق به، وليس هو مثل سائر الناس، فكل يعامل بما يستحقه، وينزل المنزلة التي يستحقها. وقد أورد أبو داود حديث عائشة رضي الله عنها أنه جاءها رجل سائل فأعطته كسرة، وجاء آخر عليه هيئة جميلة فأقعدته وأكل، فقيل لها في ذلك، أي: كيف ميزت بين هذا وهذا؟ فقالت: قال رسول الله صلى الله عليه وسلم: (أنزلوا الناس منازلهم) ، فهي أنزلت كلاً منزلته، لكن هذا الحديث غير صحيح، فلم يثبت عن رسول الله صلى الله عليه وسلم؛ لأن فيه ميمون بن أبي شبيب وروايته عن عائشة مرسلة؛ كما قال أبو داود : ميمون لم يدرك عائشة . وهذا معناه: أن روايته عنها مرسلة، ففي الحديث انقطاع، وقد قيل فيه: هو معروف بالإرسال، والحديث أيضاً في إسناده حبيب بن أبي ثابت وهو كثير التدليس والإرسال، وقد روى بالعنعنة، فالحديث فيه علل متعددة. والإمام مسلم ذكر هذا الحديث في كتابه في المقدمة معلقاً فقال: وذكر عن عائشة أنها قالت: (أمرنا رسول الله أن ننزل الناس منازلهم) . ولم يذكره مسنداً، وإنما ذكره معلقاً بهذا الصيغة (ذكر)، ولكن معناه صحيح؛ إذ لا شك أن الناس ينزلون منازلهم، وليسوا كلهم بمنزلة واحدة، وهذا لا إشكال فيه.
تراجم رجال إسناد حديث (أنزلوا الناس منازلهم)

قوله: [ حدثنا يحيى بن إسماعيل ]. يحيى بن إسماعيل مقبول، أخرج له أبو داود . [ و ابن أبي خلف ]. هو محمد بن أحمد، وهو ثقة أخرج له مسلم و أبو داود . [ أن يحيى بن اليمان أخبرهم ]. يحيى بن اليمان صدوق يخطئ كثيراً، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن سفيان ]. هو الثوري وقد مر ذكره. [ عن حبيب بن أبي ثابت ]. حبيب بن أبي ثابت ثقة، أخرج حديثه أصحاب الكتب الستة، وهو كثير التدليس والإرسال. [ عن ميمون بن أبي شبيب ]. ميمون بن أبي شبيب صدوق، أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ أن عائشة ]. عائشة رضي الله عنها قد مر ذكرها. [ قال أبو داود : وحديث يحيى مختصر ] . يعني: يحيى الذي هو الشيخ الأول.

شرح حديث (إن من إجلال الله إكرام ذي الشيبة المسلم ...)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إبراهيم الصواف حدثنا عبد الله بن حمران أخبرنا عوف بن أبي جميلة عن زياد بن مخراق عن أبي كنانة عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام ذي السلطان المقسط) ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (إن من إجلال الله إكرام ذي الشيبة المسلم)، يعني: أنه إذا كان كبيراً يكرم ويحترم ويوقر لكبره، وقوله: (ذي الشيبة المسلم) أي: الذي قد شاب وصار من الكبار الذين تقدمت بهم السن، فإنه يكرم لسنه ولشيبته، (وحامل القرآن غير الغالي فيه والجافي عنه)، الغالي فيه: هو المتجاوز للحد، ويكون ذلك بالتكلف والتنطع، أن يتكلف في قراءته أو يتكلف في معانيه، وكذلك الجافي عنه الذي يهمله ويهجره ولا يبالي، فالغالي والجافي ضدان، الغالي في جانب الإفراط والجافي في جانب التفريط، فهذا مفرِط وهذا مفرَّط، فالغالي مفرط؛ لأنه متجاوز للحد، والجافي مفرَّط؛ لأنه متساهل ومتهاون وغافل وغير مقبل عليه، وغير مشتغل بقراءته. وقوله: (وإكرام ذي السلطان المقسط) المقسط هو العادل؛ لأن الإقساط هو العدل، وأما القسط فهو الجور، وهما ضدان متقابلان: القاسط والمقسط، فالقاسط مذموم، والمقسط محمود، قال الله عز وجل: وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا [الجن:15] فالقاسطون هم الجائرون الظالمون، ويقابلهم المقسطون وهم العادلون.
تراجم رجال إسناد حديث: (إن من إجلال الله إكرام ذي الشيبة المسلم ...)

قوله: [ حدثنا إسحاق بن إبراهيم الصواف ]. إسحاق بن إبراهيم الصواف ثقة، أخرج له البخاري و أبو داود . [ حدثنا عبد الله بن حمران ]. عبد الله بن حمران صدوق يخطئ قليلاً، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي . [ أخبرنا عوف بن أبي جميلة ]. هو عوف بن أبي جميلة الأعرابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد بن مخراق ]. زياد بن مخراق ثقة، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن أبي كنانة ]. هو أبو كنانة القرشي ، وهو مجهول، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن أبي موسى الأشعري ]. أبو موسى الأشعري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وقد مر ذكره. والحديث فيه هذا الرجل المجهول، وقد حسنه الألباني ، ولا أدري ما وجه تحسينه، ولعله جاء من طريق غير هذا الطريق، أما هذا الطريق ففيه هذا المجهول، وفي ترجمته في تهذيب التهذيب ما زاد على أن قال: قال عنه ابن القطان : مجهول، ولم يذكر أقوالاً أخرى فيه.
الأسئلة

كيفية التكلف في قراءة القرآن

السؤال: كيف يكون التكلف في قراءة القرآن؟ الجواب: التكلف في قراءة القرآن يكون بزيادة الحد في تجويده وفي تمطيطه، وأن يأتي به الإنسان على وجه متكلف.

بيان متى يقتصر في البسملة على قول: باسم الله ومتى تتم

السؤال: هل يقتصر في مسألة البسملة على باسم الله أو بسم الله الرحمن الرحيم ؟ الجواب: فيه تفصيل: ففي المواضع التي ورد فيها باسم الله، مثل عند الذبح، فإنه لا يؤتى إلا بهذا المقدار، وأما المواضع التي ورد فيها بسم الله الرحمن الرحيم فإنه يؤتى بها، وهناك مواضع محتملة، كقوله عليه الصلاة والسلام: (يا غلام! سم الله) فإنها محتملة لأن يقول: باسم الله، وأن يقول: بسم الله الرحمن الرحيم، وأما الأشياء التي وردت مثل: باسم الله والله أكبر، فيما يتعلق بالذبح، فإنه لا يؤتى إلا بهذا المقدار، ولا تكمل البسملة، فلا يقال: بسم الله الرحمن الرحيم، والله أكبر . وعند الأكل والشرب إذا قال: بسم الله الرحمن الرحيم فلا بأس بذلك، وإن قال: بسم الله فيكفي.

من حفظ القرآن بلا فهم هل يعد جافياً للقرآن؟

السؤال: الذي يحفظ القرآن دون معرفة لتفسيره هل يعتبر مفرطاً وجافياً فيه؟ الجواب: لا يعتبر مفرطاً ولا جافياً، ولكن عليه أن يعتني بمعرفة المعاني، ويمكنه أن يدرك شيئاً من ذلك بأن يكون عنده القرآن مع تفسير الشيخ ابن سعدي رحمه الله، فإنه مطبوع في مجلد، القرآن في وسط الصفحة، والتفسير في الحواشي، وعبارات الشيخ ابن سعدي رحمة الله عليه عبارات واضحة جلية سلسة، والإنسان إذا كان معه المصحف الذي في حواشيه التفسير فإنه يرجع إليه ويقف عنده ويجد الفائدة بنفس الصفحة التي يقرأ فيها، وهذا سهل ميسور بحمد الله لمن يريد الفائدة، وقد أنعم الله عليه بحفظ القرآن، فيشكر الله عز وجل على هذه النعمة، ويحافظ عليها، وفي نفس الوقت أيضاً يحرص على أن يتفقه، وأن يتدبر القرآن، وذلك بالرجوع إلى كلام المفسرين المعتبرين في التفسير، ومن أيسرها وأوضحها وأسهلها هذا التفسير الذي أشرت إليه، الذي يفهمه كل أحد: العوام والخواص؛ لأنه عبارات سلسة واضحة جلية، ليس فيها تعقيد ولا غموض، ولا ذكر أقوال، ولا ذكر اختلافات، ولا قال فلان كذا، ولا قال فلان كذا، وإنما يذكر التفسير بعبارات واضحة جلية.

حكم تفدية أحد بالأب والأم غير النبي صلى الله عليه وسلم

السؤال: هل يفدى بالأب والأم أحد غير النبي صلى الله عليه وسلم؟ الجواب: لا أعرف هذا إلا في حق الرسول صلى الله عليه وسلم، فهو الذي يأتي ذكر تفديته بالأب والأم، ومعلوم أن الأب والأم لهما حق عظيم على الإنسان، وهما اللذان كانا سبب وجوده، وقاما بالتعب عليه، والسهر عليه، وتربيته وتنشئته، فليس أحد حصل منه الإحسان مثل إحسانهما إليه حتى بلغ مبلغ الرجال، وأما رسول الله صلى الله عليه وسلم فقد جاء الحديث أن محبته يجب أن تفوق محبة الوالدين، ومحبة الناس أجمعين، ولا يقال هذا في حق أحد من الناس، فالإنسان يحترم والديه ويوقرهما، ولا أعلم شيئاً في التفدية بهما إلا في حق الرسول صلوات الله وسلامه وبركاته عليه.

من فضائل عبد الله بن سلام رضي الله عنه

السؤال: هل عبد الله بن سلام رضي الله عنه من المؤلفة قلوبهم؟ الجواب: عبد الله بن سلام رضي الله عنه ممن تقدم إسلامه، وممن أقدم على الإسلام برغبة منه، وكان ذلك من أول ما قدم رسول الله صلى الله عليه وسلم المدينة.

حكم التهنئة بحلول شهر رمضان

السؤال: ما حكم التهنئة بحلول شهر رمضان؟ الجواب: لا أعلم بها بأساً، وهي مثل التهنئة بالعيد، والصحابة رضي الله عنهم كانوا إذا لقي بعضهم بعضاً في العيد قالوا: تقبل الله منا ومنكم، ولا شك أن شهر رمضان مناسبة عظيمة يفرح بها، ويسر بها، ويحرص على اغتنامها؛ لأنها موسم من مواسم الآخرة، والناس يفرحون بهذا الموسم، ويدعو بعضهم لبعض، فينبغي أن تكون التهنئة بالدعاء، والكل يدعو بأن يوفق للصيام والقيام، وأن يأتي بما هو مشروع، سواء كان فرضاً كالصيام أو مستحباً كالقيام، فيدعو الكل بأن يوفق الله عز وجل الجميع لصيامه وقيامه على الوجه الذي يرضي الله سبحانه وتعالى.

حكم التهنئة بقول: كل عام وأنتم بخير

السؤال: مما اعتاد عليه الناس كلمة: كل عام وأنتم بخير، فما حكمها؟ الجواب: الدعاء أولى من أن يقال هذه الكلمة، فيقول: أرجو أن نكون كل عام ونحن بخير، فلو قال هذا فلا بأس، وأما قول: كل عام وأنتم بخير فهي كلمة ليس فيها دعاء والدعاء أولى.

حكم ختم الخطابات بقول: ولك خالص الشكر ونحوها

السؤال: هناك ألفاظ تختم بها الخطابات والرسائل، كلفظ: ولك خالص الشكر، أو ولك خالص التحيات، فهل يجوز ذلك؟ الجواب: الذي ينبغي أن تختم الخطابات والرسائل بالسلام، فيقال: والسلام عليكم ورحمة الله وبركاته، أو والسلام عليكم، هذا هو الذي ينبغي، وهذه هي التحية، وأما إذا قال: لك تحيتي، فتحيتي هي: السلام عليكم ورحمة الله وبركاته، لكن كونه يأتي بنص التحية أولى من أنه يأتي بلفظ التحية، أو لك تحيتي، فيقول: وعليكم السلام أو والسلام عليكم ورحمة الله وبركاته، والكناية عن التحية لا أعلم شيئاً يمنعها، ولكن أن يأتي بالتحية نفسها، وهي نفس السلام الذي هو دعاء، هذا أولى من أن يأتي بهذا الخبر. وأما قول: التحيات المباركات الطيبات فلا يجوز؛ لأن هذه الصيغة إنما جاءت في حق الله سبحانه وتعالى.

هل زوجات أبي الزوجة محارم؟

السؤال: والد أمي متزوج من أربع، فهل أبي محرم لزوجات جدي الأربع أم لأم أمي فقط؟ الجواب: أبوك محرم لأم زوجته فقط، أما النساء الأخريات فهن أجنبيات منه؛ ولهذا يجوز أن يجمع بين ابنة الرجل وبين زوجته المطلقة أو المتوفى عنها؛ لأن زوجة والد امرأته أجنبية منه.

رفع السبابة في التشهد

السؤال: هل ورد شيء عن النبي صلى الله عليه وسلم في رفع السبابة في التشهد عند المرور بلفظ الجلالة الله؟ الجواب: ورد ذلك عند التشهد، ولكنه جاء أنه يدعو بها، ومعلوم أن الدعاء يكون عندما يقول الإنسان: اللهم كذا، اللهم كذا، هذا هو الدعاء.

حكم غسل اليدين بعد القيام من النوم قبل غمسهما في الإناء

السؤال: قوله صلى الله عليه وسلم: (إذا استيقظ أحدكم من نومه فلا يغمس يده في وضوئه حتى يغسلها ثلاثاً، فإن أحدكم لا يدري أين باتت يده) هل الأمر بغسل اليدين ثلاثاً للوجوب أم للندب؟ الجواب: الأمر للوجوب، ولهذا قال: (فإن أحدكم لا يدري أين باتت يده) ؛ لأنه قد تقع يده في مكان فيه نجاسة.

فضل الصلاة في المسجد النبوي

السؤال: أتيت المدينة النبوية مسافراً، فهل تسقط عني صلاة النوافل ما دمت مسافراً وأنا أريد أن أحصل على فضل الصلاة في المسجد النبوي؟ الجواب: إذا كان الإنسان في المسجد النبوي فعليه أن يصلي الفرض، ويصلي ما أمكنه من النوافل؛ لأن هذه فرصة وغنيمة للإنسان؛ لأن الصلاة فيه بألف صلاة، وهو لا يتمكن من تحصيل هذه الغنيمة، فكونه يصلي ما أمكنه من النوافل، ليحصل بكل صلاة ألف صلاة ذلك خير كبير.

حكم نقل زكاة الفطر من بلد إلى بلد

السؤال: هل يجوز أن تنقل صدقة الفطر من بلد إلى بلد آخر؟ الجواب: الأصل أن تكون في البلد الذي فيه الإنسان، وكل يخرج زكاته في بلده الذي هو فيه، سواء كان المكان الذي هو فيه بلده الأصلي أو أنه مسافر فيه، ولكن إذا وكل أحداً بحيث يقوم بدفع تلك الزكاة طعاماً لوقتها، فذلك سائغ، ولكن الأولى هو ما ذكرته أولاً أن كل إنسان يخرج زكاة بدنه -التي هي زكاة الفطر- في البلد الذي جاء الفطر وهو فيه، أو حصل الفطر -أي: انتهاء الشهر- وهو فيه.

حكم قراءة آية الكرسي دبر كل صلاة

السؤال: ما حكم قراءة آية الكرسي دبر كل صلاة؟ الجواب: يستحب أن يقرأها هي و (( قُلْ هُوَ اللَّهُ أَحَدٌ )) والمعوذات.

حكم العمرة عن الوالدين وهما حيان

السؤال: هل تجوز العمرة عن الوالدين وهم أحياء؟ الجواب: الأحياء لا يحج عنهم ولا يعتمر إلا في حالتين اثنتين: إحداهما: أن يكون المحجوج والمعتمر عنه هرماً كبيراً، لا يستطيع السفر والركوب، والثانية: أن يكون مريضاً مرضاً لا يرجى برؤه، فإذا لم يكن من هذين الصنفين، فإنه لا يحج عنه ولا يعتمر ما دام على قيد الحياة، أما المتوفى فإنه يحج ويعتمر عنه مطلقاً.

حكم العمرة في الشهر أكثر من مرة

السؤال: هل تجوز العمرة في الشهر أكثر من مرة؟ الجواب: لا أعلم شيئاً يمنع من ذلك، والحديث جاء في المتابعة بين العمرة والحج، وأن المتابعة تنفي الذنوب، وكون العمرة تحصل في شهر واحد مكررة ليس هناك مانع يمنع منها، ولا نعلم شيئاً يمنع منها، والأصل هو الجواز.

حكم المرور بين يدي المصلي في المسجد النبوي

السؤال: يكثر الزحام في المسجد النبوي، ويصعب التحرز من المرور بين يدي المصلي فما الحكم؟ الجواب: من يصبر ولا يستعجل يتمكن من عدم المرور، وذلك أن الزحام ينفض في مدة لا تزيد عن عشر دقائق، ولكن بعض الناس يستعجل، فالأولى للإنسان أن يتريث، إلا إذا كان مضطراً لا يستطيع أن يصبر؛ كما لو كان سيذهب لقضاء الحاجة، ولو بقي لحصل ما لا تحمد عاقبته، فإنه على حسب حاله، ويكون معذوراً؛ لقوله عز وجل: لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا [البقرة:286].

حكم إعطاء الزكاة لمن لا يصلي

السؤال: إذا كان في القرية فقراء أو مساكين غير ملتزمين بالدين، ولا يصلون ولا يصومون، وفيها طلاب علم شرعي يلتزمون بالدين، فأيهم أولى بالزكاة؟ الجواب: إذا كان طلاب العلم فقراء، فلا شك أنهم هم الأولى، بل هذا هو المتعين؛ لأن الذي لا يصلي لا يصح أن يعطى من الزكاة.

حكم شرب الدخان

السؤال: أريد قولاً فصلاً في الدخان أهو حرام أم مكروه؟ الجواب: الدخان حرام، والدخان كما هو معلوم إنما حصل في الأزمنة المتأخرة، وقد مضت قرون طويلة ولم يوجد فيها الدخان، والشريعة كما هو معلوم مستوعبة لكل ما يجد ويحصل من النوازل، وكذلك الأمور التي لا وجود لها في زمن التشريع هي مستوعبة لها، وذلك بعموماتها، وبقياسها، وقواعدها، فإنها تستوعب مثل هذه الأشياء التي تنزل وتقع ولم يكن لها وجود من قبل، ومن المعلوم أن الدخان فيه أدلة متعددة تدل على تحريمه منها: أولاً: أنه من الخبائث وليس من الطيبات، والله عز وجل ذكر من صفات نبينا محمد صلى الله عليه وسلم أنه يحل الطيبات ويحرم الخبائث، فإذا كان الدخان من الخبائث فهو محرم؛ لأن النبي صلى الله عليه وسلم حرم الخبائث. ثانياً: الله عز وجل نهى عن قتل النفس فقال: وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا [النساء:29]، ومعلوم أن الدخان سبب في قتل النفس، وأنه يجلب الأمراض التي تؤدي إلى الهلاك، وتؤدي إلى الوفاة، ولذا فهو يدخل تحت هذا العموم. ثالثاً: الشريعة جاءت بتحريم إضاعة المال، والنهي عن إضاعة المال، وقد ثبت في الحديث عن النبي صلى الله عليه وسلم: (أنه كان ينهى عن ثلاث: قيل وقال، وكثرة السؤال، وإضاعة المال) ولا شك أن بذل المال في الدخان إضاعة له؛ لأنه إضاعة في غير طائل، بل إضاعة في مضرة، ويمكن أن نذكر مثلاً يوضح مدى كونه من أشد ما يكون إضاعة للمال: لو أنك رأيت إنساناً معه نقود يمزقها ويرميها في الهواء، ماذا تقول له؟ وعمله هذا كيف يوصف؟ يوصف بأنه عمل سيئ، بل يتهم في عقله، ولكن هذا أهون من الذي يصرف الأموال في الدخان؛ لأن هذا ضيع نقوده فقط، وجسده لم يضره شيء، فإذا اشترى بالنقود دخاناً واستعمله، فمعنى ذلك: أنه أضاعه في مضرة، إذاً: الذي مزقها أحسن حالاً من هذا، وهذا أسوأ حالاً من ذاك الذي يمزق ولا يشتري بها دخاناً؛ لأن الذي مزقها وأتلفها جسمه لم يضره شيء من تمزيقها، وأما الذي اشترى بها دخاناً، فإنه أتلفها في أمر يعود على جسمه بالمضرة، فالأمر واضح جلي. رابعاً: مما هو معلوم أن الدخان يسبب الأمراض؛ لأن الدخان يذهب إلى الجوف، والجهات التي يكون فيها دخان كيف يكون شكلها؟ فالمطابخ التي يطبخون فيها بالحطب، أو يطبخون في أشياء يظهر منها دخان تظهر مسودة، وملوثة غير نظيفة، وقذرة بسبب هذا الدخان، وإذا كانت الجدران وهي صلبة ويابسة يعلق فيها الدخان، فكيف بجوف الإنسان الذي فيه رطوبة؟! فمن باب أولى أن يعلق فيه الدخان، فيكون الإنسان قد جلب على نفسه المضرة من جهات كثيرة. وبالمناسبة من ابتلي بشرب الدخان فإن شهر رمضان مناسبة عظيمة له للتخلص من الدخان، وذلك بأن يعقد العزم على أن يتركه وأن يعمر نهاره بالصيام، ويسلم من الدخان فيه، وفي الليل يأكل مما أحل الله له، ويتقرب إلى الله عز وجل بالطاعات، ويصلي مع الناس، ويصبر عن الدخان، فمن فعل ذلك فإنه تمر عليه أيام وقد ترك الدخان، فمن ابتلي بالدخان فليحرص على التخلص منه في هذه المناسبة العظيمة، وذلك بأن يعقد العزم ويصمم، ويكون شجاعاً، وقوياً على نفسه الأمارة بالسوء، بحيث يجاهدها ويتخلص من هذا البلاء الذي يضره في ماله، وفي بدنه، ويؤذي الناس الآخرين برائحته الكريهة، وهذه أيضاً من جملة المضار التي فيه غير ما ذكرته سابقاً، وهي أنه يؤذي الناس.

حكم قطرة العين للصائم

السؤال: قطرة العين هل تفطر؟ الجواب: قطرة العين لا تفطر، ولكنه إذا وجد طعمها في حلقه، فالذي ينبغي له أن يقضي ذلك اليوم، ولكن على الإنسان ألا يقطر في النهار، وإنما يقطر في الليل.

حكم توزيع صيام القضاء عن الغير على أكثر من واحد

السؤال: أمي توفيت وعليها قضاء رمضان، وعندها خمسة أبناء، وكل منهم يريد القضاء عنها، فهل كل واحد يصوم بعض الأيام؟ الجواب: يجوز أن يصوم عنها شخص واحد، ويجوز أيضاً أن يقوم عدد بهذا الصيام على سبيل التوزيع بينهم، وهذا إنما هو في شهر رمضان أو في النذر أو في الأشياء الواجبة اللازمة على الإنسان، سواء بحكم الشرع كرمضان، أو بالنذر الذي أوجبه الإنسان على نفسه.

حكم البخور للصائم

السؤال: سألتني امرأة: أنها كانت صائمة قضاءً لرمضان، وقد بخرت البيت بالبخور، فقلت لها: إن العلماء يرون أن البخور من المفطرات، ويلزمك إعادة ذلك اليوم، ويمكن أن تستمري في الصوم على أن يكون نفلاً، فهل كلامي صحيح؟ الجواب: أولاً: البخور لا بأس باستعماله بشرط ألا يستنشقه الإنسان، وألا ينفذ إلى جوف الإنسان عن طريق أنفه، وعن طريق استنشاقه، وأما إذا كان مجرد أنها شمته ولم تستنشقه فهذا لا يؤثر، ولكنها إن استنشقته ووصل إلى جوفها فإنه يحصل به الإفطار، أما مجرد كونه بخر البيت، وشمت الرائحة، فهذا لا يؤثر؛ لأنه لم يدخل جرم مثلما يدخل الدخان الذي تستنشقه، ويذهب إلى جوفها.

حكم القول بأن سيرة الرسول صلى الله عليه وسلم أسطورة

السؤال: هل يصح أن يقال عن سيرة النبي صلى الله عليه وسلم بأنها أسطورة، فيقول القائل: وغدت سيرته أسطورة يتناقلها رواة عن رواة؟ الجواب: سيرة النبي صلى الله عليه وسلم لا يقال عنها: أسطورة؛ لأن الأسطورة في الغالب ذم، وليست مدحاً، كقول: أساطير الأولين، فمثل هذا التعبير ليس بمحمود، فلا يصلح ولا يليق أن توصف سيرة الرسول بأنها أسطورة.

حكم دخول الحائض المسجد

السؤال: هل يجوز للمرأة أن تدخل المسجد وهي حائض؟ الجواب: لا يجوز للمرأة أن تدخل المسجد وهي حائض؛ ولهذا جاء في الحديث أن النساء يخرجن للعيدين حتى الحيض، ولكن قال: (ويعتزلن المصلى)، أي: المكان الذي يصلي فيه النساء، فلا تكون النساء الحيض مع النساء المصليات، وإنما يكن في مكان متأخر عن المكان الذي فيه صلاة العيد، وصلاة العيد كانت في العراء، فالحائض لا تدخل المسجد، وإذا دخلت المسجد مارة أو احتاجت إلى المرور وقد عملت شيئاً يمنع تساقط الدم منها فلا بأس، وأما أن تجلس وتمكث فلا يجوز لها ذلك.

حكم أداء عمرتين في سفر واحد

السؤال: هل يجوز أن أعتمر عمرتين في سفر واحد لأمي؟ الجواب: يمكن أن يأتي الإنسان بعمرتين: إحداهما حين يقدم من بلده إلى مكة يعتمر لنفسه، ثم إذا ذهب إلى المدينة ورجع إلى مكة مرة أخرى فإنه يعتمر لنفسه أو لأمه أو لمن شاء عمرة ثانية، وتكون تلك في سفرة واحدة.

تحديد يوم الشك

السؤال: هل يوم تسعة وعشرين من شبعان يقال عنه: يوم الشك؟ الجواب: إذا عرف اليوم الذي دخل فيه الشهر معرفة يقينية فإن يوم تسعة وعشرين ليس يوم الشك، وإنما يوم الشك هو يوم الثلاثين؛ لأن الشهر لا يزيد عن ثلاثين ولا ينقص عن تسعة وعشرين، أي: أن الأشهر العربية الإسلامية لا تقل عن تسعة وعشرين ولا تزيد عن ثلاثين، ولا يوجد شهر ثمانية وعشرين، ولا واحداً وثلاثين، فهي إما هذه، وإما هذه؛ ولهذا قال النبي صلى الله عليه وسلم: (إنا أمة أمية لا نقرأ ولا نحسب، ثم قال: الشهر هكذا وهكذا وهكذا وعد ثلاث مرات بأصابعه -أي: يكون كاملاً- ثم قال: أو هكذا وهكذا وهكذا وقبض إبهامه) يريد تسعة وعشرين، فالشهر إما ثلاثين وإما تسعة وعشرين، وليس هناك شهر يكون ثمانية وعشرين ولا واحداً وثلاثين.

حكم المسح مع التيمم لمن كان عليه جبيرة أو جرح

السؤال: إذا كان هناك إنسان عليه جبيرة، وكان هناك جرح غير مغطى، فهل يمسح ويتيمم مع الوضوء؟ وكيف يتم الترتيب بين المسح والتيمم والوضوء بالماء؟ الجواب: الجبيرة كما هو معلوم يمسح عليها، ولا يحتاج إلى تيمم مع المسح عليها، وأما الجرح الذي لا يغسله الإنسان، وإنما يغسل ما حوله، فإنه يتيمم له."


شرح سنن أبي داود - 550

شرح سنن أبي داود

شرح سنن أبي داود [550]

للمجالس أهمية في ديننا الإسلامي؛ ولذلك فقد سن النبي صلى الله عليه وسلم آداباً تتعلق بالمجالس والمجالسة والجلوس ينبغي أن تراعى ويلتزم بها، حتى تكون المجالس ذا صبغة إسلامية، وحتى ينتفع بها أصحابها.
الرجل يجلس بين الرجلين بغير إذنهما)

شرح حديث (لا يجلس بين رجلين إلا بإذنهما)

قال المصنف رحمه الله تعالى: [ باب في الرجل يجلس بين الرجلين بغير إذنهما. حدثنا محمد بن عبيد و أحمد بن عبدة المعنى قالا: حدثنا حماد حدثنا عامر الأحول عن عمرو بن شعيب قال ابن عبدة : عن أبيه عن جده رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (لا يجلس بين رجلين إلا بإذنهما) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب الرجل يجلس بين الرجلين بغير إذنهما، أي: أنه إذا كان هناك اثنان جالسان وأراد أحد أن يجلس بينهما فعليه أن يستأذنهما، ولا يأتي ويجلس بينهما؛ لأنه قد يكون بينهما كلام، أو بينهما محبة ومودة، ويريد أحدهما أن يكون بجوار الآخر، وقد يكون بينهما حديث يريدان أن يستمرا فيه، فيأتي ويقطعه عليهما، فإذا أراد أن يجلس بينهما فليستأذنهما، فإن أذنا له وإلا فإنه يجلس في مكان آخر. وقد أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (لا يجلس بين الرجلين إلا بإذنهما)؛ أي: لا يجلس رجل بين رجلين إلا بإذنهما، ومثل ذلك المرأة لا تجلس بين المرأتين، فإن الحكم واحد، ولكنه ذكر الحديث فيما يتعلق بالرجال؛ لأن الغالب أن الكلام مع الرجال، وكذلك النساء لو كن جالسات، ثم جاءت واحدة تريد أن تجلس بين اثنتين، فإنها لا تجلس بينهما إلا بإذنهما؛ وذلك لما يترتب على ذلك من قطع ما يكونان قد اشتغلا به، أو يتحدثان فيه، أو أن كل منهما يريد أن يجلس بجوار الآخر؛ لأنه مرتاح إلى الجلوس معه، ولذا جاء النهي عن التفريق بينهما عن رسول الله صلوات الله وسلامه وبركاته عليه. ويدخل في الاستئذان ما إذا كانا ماشيين.
تراجم رجال إسناد حديث (لا يجلس بين رجلين إلا بإذنهما)

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب، وهو ثقة، أخرج له مسلم و أبو داود والنسائي . [ وأحمد بن عبدة ]. هو أحمد بن عبدة الضبي، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ المعنى قالا: حدثنا حماد ]. هو حماد بن زيد بن درهم ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عامر الأحول ]. هو عامر بن عبد الواحد، وهو صدوق يخطئ، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن عمرو بن شعيب ]. هو عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص، وهو صدوق، أخرج حديثه البخاري في جزء القراءة وأصحاب السنن. [ عن أبيه ]. أبوه هو شعيب بن محمد وهو كذلك صدوق، أخرج له البخاري في الأدب المفرد، وجزء القراءة، وأصحاب السنن. [ عن جده ]. جده هو عبد الله بن عمرو بن العاص ؛ لأن جده الذي يروي عنه والذي يأتي في هذه السلسلة أو بهذا الإسناد هو عبد الله بن عمرو بن العاص فيكون الحديث متصلاً، وقد صحت رواية شعيب عن جده عبد الله بن عمرو . إذاً: قوله: عن أبيه عن جده، يعني: جده عبد الله بن عمرو بن العاص ، وليست روايته عن محمد الذي هو أبوه؛ لأنه لو كان الأمر كذلك فسيكون الحديث مرسلاً؛ لأن محمداً ليس بصحابي، ولكن صح سماع شعيب بن محمد من جده عبد الله ، ويأتي في بعض الأحاديث تسميته كما جاء في الحديث الذي بعد هذا؛ لأن الحديث الذي بعده قال: عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو، فلم يقل: عن جده، بل قال: عن عبد الله بن عمرو . و عبد الله بن عمرو أخرج له أصحاب الكتب الستة.
شرح حديث (لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن داود المهري أخبرنا ابن وهب قال: أخبرني أسامة بن زيد الليثي عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم قال: (لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما) ]. أورد أبو داود حديث عبد الله بن عمرو من طريق أخرى، وفيه أنه قال: (لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما) وهذا عام، يشمل ما إذا كانا جالسين أو ماشيين؛ لأن هذا يقال له: تفريق بين اثنين، وليس خاصاً بالجلوس، ومن المعلوم أن القيام والمشي حكمهما مثل حكم الجلوس، بل قد يكون القيام والمشي أشد من الجلوس، وذلك أنهما قد يكونان متلازمين في المسير، وقد يكون كل واحد منهما آخذاً بيد الآخر لقوة الصلة التي بينهما، فالحديث هذا عام يشمل ما إذا كانا جالسين أو ماشيين، فلا يفرق بينهما أحد إلا بإذنهما.
تراجم رجال إسناد حديث (لا يحل لرجل أن يفرق بين اثنين إلا بإذنهما)

قوله: [ حدثنا سليمان بن داود المهري ]. سليمان بن داود المهري ثقة، أخرج حديثه أبو داود و النسائي . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: أخبرني أسامة بن زيد الليثي ]. أسامة بن زيد الليثي صدوق يهم، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو ]. هنا صرح بأن الذي يروي عنه شعيب هو عبد الله الذي هو جده.
حكم الجلوس بين اثنين في خطبة الجمعة أو في محاضرة

الجلوس في المحاضرات أو في خطبة الجمعة إذا كان هناك مكان فيمكن أن يأتي ويجلس الإنسان فيه، ويستمع ولا بأس بذلك.
جلوس الرجل

شرح حديث (أن رسول الله صلى الله عليه وسلم كان إذا جلس احتبى بيده)

قال المصنف رحمه الله تعالى: [ باب في جلوس الرجل. حدثنا سلمة بن شبيب حدثنا عبد الله بن إبراهيم قال: حدثني إسحاق بن محمد الأنصاري عن ربيح بن عبد الرحمن عن أبيه عن جده أبي سعيد الخدري : (أن رسول الله صلى الله عليه وسلم كان إذا جلس احتبى بيده) . قال أبو داود : عبد الله بن إبراهيم شيخ منكر الحديث ]. أورد أبو داود هذه الترجمة بعنوان: باب في جلوس الرجل، أي: كيفية جلوسه، وقد أورد أبو داود هذه الكيفية التي هي الاحتباء، أن يحتبى الإنسان بيده، والاحتباء هو أن يجلس على مقعدته ويجعل فخذه ملتصقاً ببطنه، وينصب ساقيه ثم يجمع يديه عليهما، سواء بالتشبيك، أو بأن يمسك يداً بالأخرى من وراء الساقين، هذا هو الاحتباء الذي يكون باليد، وهناك احتباء يكون بالثوب، وهو أن يشد عليه ثوباً يحيط بمؤخره وبساقيه، ولا يحتاج مع ذلك إلى استعمال اليدين، والرسول صلى الله عليه وسلم جاء عنه أنه كان يجلس محتبياً بيديه، وفي بعض الروايات: أنه كان يشبك بينهما في الجلوس، وكل ذلك يقال له: احتباء باليدين، سواء شبك أو لم يشبك، بمعنى أنه مسك باليمنى ذراعه اليسرى أو العكس، وهذا كله يقال له: احتباء، فقد ثبتت عن النبي صلى الله عليه وسلم هذه الجلسة وهي الاحتباء باليدين. وقد أورد أبو داود رحمه الله هذا الحديث، وهو حديث ضعيف جداً من ناحية الإسناد؛ لأن فيه متروكاً، ومجهولاً، ومقبولاً، ولكن الحديث ورد في صحيح البخاري عن عبد الله بن عمر ، وورد في صحيح مسلم عن ابن عباس ، وكلها في الاحتباء باليدين، فالحديث ثابت لما جاء في صحيح البخاري من حديث عبد الله بن عمر وفي صحيح مسلم من حديث عبد الله بن عباس ، وأما الإسناد الذي هنا فهو ضعيف جداً؛ لأن فيه متروكاً ومجهولاً ومقبولاً، ولكن المتن صحيح لأنه جاء من طرق أخرى ثابتة عن رسول الله صلى الله عليه وسلم في البخاري عن ابن عمر و في مسلم عن ابن عباس .
تراجم رجال إسناد حديث (أن رسول الله صلى الله عليه وسلم كان إذا جلس احتبى بيده)

قوله: [ حدثنا سلمة بن شبيب ]. سلمة بن شبيب ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الله بن إبراهيم ]. هو عبد الله بن إبراهيم الغفاري، وهو متروك، أخرج له أبو داود و الترمذي . [ حدثني إسحاق بن محمد الأنصاري ]. إسحاق بن محمد الأنصاري مجهول، أخرج له أبو داود و الترمذي في الشمائل. [ عن ربيح بن عبد الرحمن ]. ربيح بن عبد الرحمن مقبول، أخرج له أبو داود و الترمذي في الشمائل وابن ماجة . [ عن أبيه ]. أبوه هو عبد الرحمن بن سعد بن مالك ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جده أبي سعيد الخدري ] أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : عبد الله بن إبراهيم شيخ منكر الحديث ]. هذا تضعيف له، و الحافظ في التقريب قال: إنه متروك.
شرح حديث قيلة بنت مخرمة أنها رأت النبي صلى الله عليه وسلم وهو قاعد القرفصاء...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر و موسى بن إسماعيل قالا: حدثنا عبد الله بن حسان العنبري قال: حدثتني جدتاي: صفية و دحيبة ابنتا عليبة قال موسى : بنت حرملة وكانتا ربيبتي قيلة بنت مخرمة وكانت جدة أبيهما أنها أخبرتهما: (أنها رأت النبي صلى الله عليه وسلم وهو قاعد القرفصاء، فلما رأيت رسول الله صلى الله عليه وسلم المتخشع، وقال موسى: المتخشع في الجلسة أرعدت من الفرق) ]. أورد أبو داود حديث قيلة بنت مخرمة رضي الله عنها أنها رأت النبي صلى الله عليه وسلم جالساً القرفصاء، والقرفصاء فسرت بأنها الاحتباء، وهي الهيئة التي مرت في الحديث السابق، مع وضع رأسه أو صدره على ركبتيه، كأنه مائل أو متحامل عليهما، وفسرت بتفسير آخر: وهو أنه يضع قدميه وركبتيه على الأرض كهيئة السجود، إلا أنه يجعل بطنه على فخذيه، ولكنه لا يسجد على الأرض، ويجعل يديه تحت إبطيه، فهذه الهيئة أو هذه الجلسة هي القرفصاء، والتفسير الأول يطابق ما جاء في الحديث السابق الذي هو حديث الاحتباء. وقوله: [ (قالت: فلما رأيت رسول الله صلى الله عليه وسلم المتخشع، وقال موسى : المتخشع في الجلسة أرعدت من الفرق) ]. أي: أنها فزعت وخافت لما رأته، وكأنها خشيت عليه أنه متأثر أو ما إلى ذلك من الأسباب التي جعلتها تفرق وتحزن وتخاف.
تراجم رجال إسناد حديث قيلة بنت مخرمة أنها رأت النبي صلى الله عليه وسلم وهو قاعد القرفصاء...)

قوله: [ حدثنا حفص بن عمر ]. هو حفص بن عمر النمري، وهو ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ و موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا عبد الله بن حسان العنبري ]. عبد الله بن حسان العنبري مقبول أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي . [ قال: حدثتني جدتاي: صفية و دحيبة ابنتا عليبة ]. صفية و دحيبة مقبولاتان، وكل منهما أخرج لها البخاري في الأدب المفرد و أبو داود و الترمذي . [ وكانتا ربيبتي قيلة بنت مخرمة ]. قيلة بنت مخرمة صحابية، أخرج حديثها البخاري في الأدب المفرد و أبو داود و الترمذي . والحديث في إسناده راوٍ مقبول، ولكن الأحاديث الأخرى التي دلت على ثبوت الحديث الأول شاهدة له.
حكم الاحتباء يوم الجمعة والإمام يخطب

قال في عون المعبود: فالاحتباء باليدين غير منهي عنه، إلا إذا كان ينتظر الصلاة. وقد جاء النهي عن الاحتباء يوم الجمعة والإمام يخطب، وذلك أنه قد يترتب على ذلك نعاس، فيترتب على ذلك نقض وضوء.
الجلسة المكروهة

شرح حديث (... أتقعد قعدة المغضوب عليهم؟!)

قال المصنف رحمه الله تعالى: [ باب في الجلسة المكروهة. حدثنا علي بن بحر حدثنا عيسى بن يونس حدثنا ابن جريج عن إبراهيم بن ميسرة عن عمرو بن الشريد عن أبيه الشريد بن سويد رضي الله عنه قال: (مر بي رسول الله صلى الله عليه وسلم وأنا جالس هكذا، وقد وضعت يدي اليسرى خلف ظهري واتكأت على ألية يدي، فقال: أتقعد قعدة المغضوب عليهم؟!) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الجلسة المكروهة، والمكروه قد يراد به المحرم، وقد يراد به ما هو مكروه للتنزيه، ولكن كونه جاء في الحديث وصف هذه الجلسة بجلسة المغضوب عليهم هذا يدل على التحريم. وقد أورد أبو داود حديث الشريد بن سويد رضي الله عنه قال: (مر بي رسول الله صلى الله عليه وسلم وقد وضعت يدي اليسرى خلف ظهري واتكأت على ألية يدي) ذكر في عون المعبود تفسيره بأنه جعل يده اليسرى خلف ظهره، واتكأ على ألية يده اليمنى، والمقصود بالألية: الراحة من جهة الإبهام، فالراحة من جهة الإبهام يقال لها: ألية اليد، ويحتمل أن يكون المقصود أن كل ذلك يتعلق باليد اليسرى، وأنه جعلها وراء ظهره، وأتكأ على أليتها، أي: على الراحة التي من جهة الإبهام، وليست التي من جهة الخنصر، التي هي الجهة الأخرى. وقوله: (قال: أتقعد قعدة المغضوب عليهم؟!) هذا استفهام إنكار.
تراجم رجال إسناد حديث (... أتقعد قعدة المغضوب عليهم؟!)

قوله: [ حدثنا علي بن بحر ]. علي بن بحر ثقة، أخرج له البخاري تعليقاً و أبو داود و الترمذي . [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن جريج المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن ميسرة ]. إبراهيم بن ميسرة ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن الشريد ]. عمرو بن الشريد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي فقد أخرج له في الشمائل. [ عن أبيه الشريد بن سويد ]. الشريد بن السويد رضي الله عنه صحابي، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة .
النهي عن السمر بعد العشاء

شرح حديث (كان رسول الله ينهى عن النوم قبلها والحديث بعدها)

قال المصنف رحمه الله تعالى: [ باب النهي عن السمر بعد العشاء. حدثنا مسدد حدثنا يحيى عن عوف قال: حدثني أبو المنهال عن أبي برزة رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم ينهى عن النوم قبلها، والحديث بعدها) ]. أورد أبو داود باب النهي عن السمر بعد العشاء، والسمر: هو الحديث، أي: أن يجلس الإنسان يتحدث بعد العشاء، هذا هو المراد بالسمر. وقد أورد أبو داود حديث أبي برزة الأسلمي رضي الله عنه: (أن النبي صلى الله عليه وسلم كان ينهي عن النوم قبلها والحديث بعدها) أي: قبل العشاء وبعدها، فكان ينهى عن النوم قبلها؛ لأن ذلك سبب في تفويت صلاة العشاء، وأن ينام عنها الإنسان، فقد يخرج وقتها، فيؤخرها عن وقتها، فنهى الرسول صلى الله عليه وسلم عن النوم قبلها، وقد جاء أن أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، أما صلاة العشاء فلأنها في أول الليل، والناس يكدحون في أعمالهم، فلا يبالون أن يتخلفوا عن العشاء، بل ينامون، ويهملونها، وأما الفجر فتكون في آخر الليل في الوقت الذي طاب فيه الفراش، وطاب فيه النوم. وقوله: (والحديث بعدها)؛ لأن ذلك يؤدي إلى الاستمرار، ثم إذا طال السمر يكون النوم سبباً في تفويت صلاة الفجر؛ لأن الاسترسال في الحديث والسمر بعد العشاء قد يؤدي إلى أن تفوته أو يتأخر أو ينام عن صلاة الفجر، فهذا هو السر في النهي عن السمر بعد العشاء، وهذا فيما إذا كان لغير مصلحة، وأما إذا كان للمصلحة، وهذا الذي يفعل المصلحة حريص على ألا تفوته صلاة الفجر، ويعمل الاحتياطات من أجل ألا تفوته صلاة الفجر، فإن ذلك لا بأس به؛ لأن أبا بكر رضي الله عنه كان يسمر مع رسول الله صلى الله عليه وسلم في بعض الليالي في مصالح المسلمين.
تراجم رجال إسناد حديث (كان رسول الله ينهى عن النوم قبلها والحديث بعدها)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عوف ] . هو عوف بن أبي جميلة الأعرابي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو المنهال ]. هو أبو المنهال سيار بن سلامة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي برزة ]. هو أبو برزة نضلة بن عبيد الأسلمي رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
حكم السمر بعد العشاء

والسمر إذا كان سيؤدي إلى تفويت صلاة الفجر فيكون حراماً. وإذا كان لا يترتب على ذلك فوات الصلاة فلا بأس به؛ لأن النبي صلى الله عليه وسلم كان يفعل ذلك مع أبي بكر رضي الله عنه.
ما جاء في الرجل يجلس متربعاً

شرح حديث (كان النبي صلى الله عليه وسلم إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس حسناء)

قال المصنف رحمه الله تعالى: [ باب في الرجل يجلس متربعاً. حدثنا عثمان بن أبي شيبة حدثنا أبو داود الحفري حدثنا سفيان الثوري عن سماك بن حرب عن جابر بن سمرة رضي الله عنهما قال: (كان النبي صلى الله عليه وسلم إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس حسناء) ]. أورد أبو داود باب الجلوس متربعاً؛ وهو أن يجلس، ثم يجعل ركبته اليمني إلى الأمام ويرد رجله إلى تحته، واليسرى كذلك، وتتلاقى أطراف الرجلين، وتكون الركبتان كل واحدة ذهبت إلى جهة، هذا هو التربع بالجلوس. وقد أورد أبو داود حديث جابر بن سمرة : (أن النبي صلى الله عليه وسلم كان إذا صلى الفجر جلس متربعاً حتى تطلع الشمس حسناء) أي: حتى تظهر حسناء بيضاء، ومعناه: أنه قد زال الوقت الذي يكون فيه خروجها، والذي تكون فيه مصفرة عند الخروج، فهو يجلس حتى ترتفع ويظهر بياضها ونورها.
تراجم رجال إسناد حديث (كان النبي صلى الله عليه وسلم إذا صلى الفجر تربع في مجلسه حتى تطلع الشمس حسناء)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا أبو داود الحفري ]. هو أبو داود الحفري عمر بن سعد، وهو ثقة، أخرج له مسلم وأصحاب السنن، والحفري نسبة إلى محلة وناحية من نواحي الكوفة يقال لها: الحفر. [ حدثنا سفيان الثوري ]. هو سفيان بن سعيد ين مسروق الثوري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك بن حرب ]. سماك بن حرب صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن جابر بن سمرة ]. جابر بن سمرة رضي الله تعالى عنه صحابي، وحديثه أخرجه أصحاب الكتب الستة.
فضل الجلوس بعد الفجر حتى تطلع الشمس

قوله: (في مجلسه) الذي يبدو أن المراد مكانه وقت الصلاة، ويكون حينئذٍ مستدبر القبلة لهذه الفترة الطويلة. وأما قوله في الحديث الثاني: (من صلى الفجر في جماعة ثم قعد في مصلاه يذكر الله حتى تطلع الشمس ...) فلا يتفق مع هذا الحديث فيما يتعلق ببيان الأجر والثواب، وأنه يكون بهذا الأجر وكذا، وإنما فيه أن الرسول كان يجلس هذه الجلسة، لكن ذكر الثواب والأجر دل عليه الحديث الآخر الذي فيه: (كان كحجة وعمرة تامة تامة) ."


شرح سنن أبي داود - 551

شرح سنن أبي داود

شرح سنن أبي داود [551]

إن من الآداب التي ينبغي أن تراعى في المجالس: أن لا يتناجى اثنان دون ثالث حفاظاً على سلامة الصدور، وأيضاً فإن للإنسان حق في مجلسه إذا قام منه غير مغادر له ثم عاد.

ما جاء في التناجي

شرح حديث (لا ينتجي اثنان دون الثالث فإن ذلك يحزنه)

قال المصنف رحمه الله تعالى: [ باب في التناجي. حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية عن الأعمش (ح) وحدثنا مسدد حدثنا عيسى بن يونس حدثنا الأعمش عن شقيق -يعني ابن سلمة - عن عبد الله رضي الله قال: قال رسول الله صلى الله عليه وسلم: (لا ينتجي اثنان دون الثالث فإن ذلك يحزنه) ]. أورد أبو داود هذه الترجمة بعنوان: باب في التناجي، والتناجي: هو التحدث سراً بين بعض الجالسين، فإذا كانوا ثلاثة فلا يتناجى اثنان دون الثالث؛ لأن ذلك يحزنه، ولكن إذا كانوا أربعة فتناجى اثنان فسوف يبقى اثنان، وفي هذه الحالة يمكن أن يتناجيا، أو يقرب بعضهما من بعض ويتحدثان، لكن إذا بقي واحد فقط وكان الاثنان يتحدثان، فذلك قد يحزنه، ولكن إذا استأذنوا منه بأن هناك أمراً يدعو إلى التناجي أو أن أحدهم يريد أن يتناجى مع كل واحد منهم فلا بأس، فقد يتناجى الشخص مع إنسان، ثم يتناجى مع الآخر الذي قد يكون مرجعاً، وقد يكون شخصاً مسئولاً، وقد يكون إنساناً يرجع إليه في فتوى أو في غيرها، ولا يراد أن يظهر الحديث، فيمكن أن يسأل هذا بينه وبينه، ثم يسأل هذا بينه وبينه، وقد يكون هو نفسه يريد أن يتحدث مع أحدهم على حدة، ومع الآخر على حدة، فإذا كان الأمر كذلك فإن هذا ليس فيه محذور، وأيضاً إذا استأذنوه وبينوا له أنهم بحاجة إلى أن يتحدثوا وأذن زال المحذور أيضاً.
تراجم رجال إسناد حديث (لا ينتجي اثنان دون الثالث فإن ذلك يحزنه)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد حدثنا عيسى بن يونس ]. (ح) معناها: التحول من الإسناد إلى إسناد آخر، و مسدد و عيسى بن يونس مر ذكرهما. [ حدثنا الأعمش عن شقيق يعني ابن سلمة ]. شقيق بن سلمة كنيته أبو وائل ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود رضي الله تعالى عنه، وهو صحابي جليل، أخرج حديثه أصحاب الكتب الستة.
شرح حديث (لا ينتجي اثنان دون الثالث فإن ذلك يحزنه) من طريق أخرى

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا الأعمش عن أبي صالح عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم مثله، قال أبو صالح : فقلت لابن عمر رضي الله عنهما: فأربعة؟ قال: لا يضرك ]. أورد أبو داود حديث ابن عمر رضي الله عنهما، وهو مثل الذي قبله، وفيه أنه سئل: فإذا كانوا أربعة؟ قال: لا يضرك. لأنه إذا كان هناك اثنان جالسين واثنان يتناجيان مع بعضهما، فليس هذا مثل أن يتناجى اثنان ويبقى واحد.
تراجم رجال إسناد حديث (لا ينتجي اثنان دون الثالث فإن ذلك يحزنه) من طريق أخرى

قوله: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا الأعمش عن أبي صالح ]. أبو صالح هو ذكوان السمان، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم تناجي ثلاثة فأكثر بحضرة واحد

قال الخطابي سمعت ابن أبي هريرة يحكي عن أبي عبيد بن حرب أنه قال: هذا في السفر، وفي الموضع الذي لا يأمن فيه صاحبه على نفسه، فأما في الحضر، وبين ظهراني العمارة، فلا بأس به. والذي يبدو أنه عام. وفي هذه الأحاديث النهي عن تناجي اثنين في حضرة ثالث، وكذا ثلاثة وأكثر بحضرة واحد، فإذا كانوا أربعة وثلاثة يتناجون وواحد وحده، فهو مثل تناجي اثنين دون ثالث، فثلاثة مع واحد واثنان مع واحد كل ذلك سواء؛ لأنه شخص منفرد سوف يتأثر. وهو نهي تحريم، فيحرم على الجماعة المناجاة دون واحد منهم إلا أن يأذن، ومذهب ابن عمر رضي الله عنه و مالك وأصحابنا وجماهير العلماء أن النهي عام في كل الأزمان، وفي الحضر والسفر. وأما إذا كانوا أربعة فتناجى اثنان دون اثنين، فلا بأس بالإجماع؛ لأن الاثنين يمكن أن يتناجيا، فهذا يتحدث مع هذا، وهذا يتحدث مع هذا، فينقسمون إلى مجموعتين، وإذا كان الثالث لا يعرف اللغة التي يتكلم بها الاثنان، وهما يتكلمان بصوت مرتفع فهذا لا يؤثر؛ لأنهما لم ينفردا عنه؛ وسيترجمان له كلامهما حتى يفهم، لكن لو كانا يتكلمان بالعربية ثم صارا يتكلمان بلغة أخرى لا يفهمها فهذا مثل التناجي سراً؛ لأنه مادام لا يفهم اللغة، وهما يتحدثان بها فهي مثل المناجاة.
إذا قام الرجل من مجلس ثم رجع

شرح حديث (إذا قام الرجل من مجلسه ثم رجع إليه فهو أحق به)

قال المصنف رحمه الله تعالى: [ باب إذا قام الرجل من مجلس ثم رجع. حدثنا موسى بن إسماعيل حدثنا حماد عن سهيل بن أبي صالح قال: كنت عند أبي جالساً وعنده غلام فقام ثم رجع، فحدث أبي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إذا قام الرجل من مجلس ثم رجع إليه فهو أحق به) ]. أورد أبو داود هذه الترجمة بعنوان: باب إذا قام الرجل من مجلس ثم رجع، أي: أنه أحق به من غيره؛ فمثلاً: إذا كان في المسجد وذهب ليشرب ماءً، أو ذهب ليأتي بمصحف، فهو أحق بمجلسه من غيره؛ لأن مثل هذه الأمور تدعو إليها الحاجة، فهو أحق به، وكذلك إذا كان في مجلس وقام ليأخذ شيئاً أو ليقضي حاجة فإنه أحق به، ولكنه إذا خرج وودع الناس، ثم جلس الناس، فإذا جاء فإنه كواحد من الذين يدخلون من جديد، وأما إذا كان قام من مجلسه ليستقبل إنساناً أو ليصافح إنساناً، أو ليقابل إنساناً في المجلس، ثم يأتي أحدهم ويجلس مكانه فهذا هو الذي جاء فيه النهي، ويكون الحق لهذا الجالس، أما إذا كان جالساً ثم خرج وغادر المكان وانتهى من المكان، وجلس الناس، فإن حقه قد سقط، ويكون كواحد من الذين يأتون من جديد.
تراجم رجال إسناد حديث (إذا قام الرجل من مجلس ثم رجع إليه فهو أحق به)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. موسى بن إسماعيل مر ذكره، و حماد هو ابن سلمة بن دينار، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج حديثه أصحاب الكتب الستة، و البخاري روى له مقروناً. [ فحدث أبي عن أبي هريرة ]. أبوه ذكوان السمان مر ذكره، و أبو هريرة هو عبد الرحمن بن صخر الدوسي، صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (كان رسول الله إذا جلس وجلسنا حوله فقام فأراد الرجوع نزع نعليه ...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي حدثنا مبشر الحلبي عن تمام بن نجيح عن كعب الإيادي قال: كنت أختلف إلى أبي الدرداء رضي الله عنه فقال أبو الدرداء : (كان رسول الله صلى الله عليه وسلم إذا جلس وجلسنا حوله، فقام فأراد الرجوع نزع نعليه أو بعض ما يكون عليه، فيعرف ذلك أصحابه فيثبتون) ]. أورد أبو داود حديث أبي الدرداء أن النبي صلى الله عليه وسلم إذا كان معهم في مجلس وقام وهو يريد أن يرجع فإنه يخلع نعليه أو يترك شيئاً مما كان عليه، فيعلم الناس أنه سيرجع، فيثبتون في أماكنهم ينتظرونه، وهذا أورده المصنف مستدلاً به على أن الإنسان لو قام وكان معروفاً أنه سيرجع، بمعنى أنه ترك شيئاً يدل على رجوعه، فإنهم يتركون له مكانه حتى يأتي، ومعلوم أن مكان الرسول صلى الله عليه وسلم لن يغلبه عليه أحد، ولكن المقصود من ذلك أنه لو حصل من إنسان غير الرسول صلى الله عليه وسلم أن قام، وترك نعليه، أو ترك شيئاً مما كان عليه كمشلح أو شيء يدل على أنه سيرجع، وأنه لن يغادر المكان نهائياً، فإن له الحق في ذلك المكان. ولكن الحديث في إسناده ضعف؛ لأن فيه تمام بن نجيح وهو ضعيف، وفيه شيخه وهو مقبول، ولكن الحديث الأول يدل على أن من قام من مكانه فهو أحق به، وهذا الحديث ضعيف، وهو يدل على أنه إذا فعل شيئاً يدل على رجوعه، وأنه غير مغادر للمكان نهائياً؛ لأنه ترك شيئاً يدل على رجوعه، كما لو ترك نعليه أو ترك شيئاً من ثيابه دالاً على أنه سيذهب إما ليقضي حاجة أو ليتحدث مع إنسان، ثم يرجع إلى مكانه فإنه أحق به.
تراجم رجال إسناد حديث (كان رسول الله إذا جلس وجلسنا حوله فقام فأراد الرجوع نزع نعليه ...)

قوله: [ حدثنا إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مبشر الحلبي ]. مبشر الحلبي صدوق أخرج له أصحاب الكتب الستة. [ عن تمام بن نجيح ]. تمام بن نجيح ضعيف، أخرج له البخاري في رفع اليدين، و أبو داود و الترمذي . [ عن كعب الإيادي ]. هو كعب بن ذهل الإيادي، وفيه لين، أخرج له أبو داود . [ قال: كنت أختلف إلى أبي الدرداء ]. أبو الدرداء هو عويمر رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
الأسئلة

حكم حجز المكان في الدرس وغيره

السؤال: نأتي مبكرين ونضع كتاباً أو كرسياً في المكان الذي نريد الجلوس فيه، وعندما نأتي نجد من جلس فيه وقد حرك ما وضعناه، ويقول: هذا لا يجوز، فما حكم ذلك؟ الجواب: مثل هذا العمل لا ينبغي؛ لأن الإنسان يتعلق بالصف الأول، والصف الأول لا يأتي أحد ويحجز فيه مكاناً ويذهب، وإنما يصلي ثم يأتي إلى المكان ويجلس حيث ينتهي به المجلس، والحمد لله الصوت واضح، والكل يسمع الصوت، وليس فيه خفاء بحيث يحرص على القرب لكي يسمع؛ لأن القريب والبعيد كلهم يسمعون، والأسئلة كلها تأتي عن طريق الأوراق، والمتأخر والمتقدم كلهم يحققون ما يريدون، فمثل هذه الطريقة التي هي وضع شيء في مكان ليس فيه صفوف ولم تصل إليه الصفوف، هذا لا ينبغي، بل على الإنسان أن يترك هذا الأمر وإذا فرغ من الصلاة يأتي ويجلس حيث ينتهي به المجلس، وليس هناك أمر يدعو إلى التسابق؛ لأن الصوت يصل إلى الجميع.

عدم إجزاء ركعة الوتر عن تحية المسجد

السؤال: هل تجزئ صلاة الوتر ركعة واحدة عن تحية المسجد؟ الجواب: لا تجزئ؛ لأن نص الحديث: (لا يجلس حتى يصلي ركعتين) فلا يكتفى بركعة واحدة؛ وإنما يصلي ركعتين ثم يصلي الوتر.

إجزاء الفريضة عن تحية المسجد

السؤال: من دخل إلى المسجد بعد انقضاء الجماعة هل يصلي المكتوبة أم يصلي أولاً تحية المسجد؟ الجواب: يصلي المكتوبة، وتجزئ عن تحية المسجد؛ لأنه لم يجلس حتى صلى.

حكم طوف الوداع في العمرة

السؤال: هل يجب طواف الوداع على المعتمر؟ الجواب: فيه خلاف بين أهل العلم، والأقرب أنه غير واجب، ولكن ينبغي للإنسان أن يحرص عليه وأن يأتي به، وإن لم يأت به فإنه لا شيء عليه؛ لأنه ليس هناك شيء يدل على وجوبه على المعتمر.

حكم التسمي بـ(سلام)

السؤال: هل يجوز للإنسان أن يسمي ولده (سلام) بغير تشديد؟ الجواب: يجوز، وليس هناك مانع يمنع منه.

حكم التربع عند الأكل

السؤال: هل التربع منهي عنه عند الأكل؟ الجواب: جاء أن من الاتكاء عند الأكل التربع، وقالوا: إنه يدل على شدة الشهوة والنهم في الأكل.

تقديم الغسل من الجنابة على صلاة الجماعة إذا ضاق الوقت

السؤال: من استيقظ لصلاة الصبح وقد أقيمت الصلاة، وهو على جنابة، فهل له أن يدرك الصلاة بتيمم أم عليه أن يغتسل؟ الجواب: عليه أن يغتسل ولو فاتته صلاة الجماعة.

حكم دفع التأمين لأجل الرخصة

السؤال: هل يجوز لي أن أدفع التأمين للرخصة؟ الجواب: نعم، إذا ألزمت به فادفعه وإن كان التأمين غير جائز، ولكنك إذا ألزمت به فأدفعه؛ لأنك لا تستطيع أن تستعمل سيارتك بدون دفعه.

مظان ذكر عدد أحاديث كل صحابي في الكتب الستة

السؤال: هل عدد أحاديث السبعة المكثرين بناءً على عدد الأحاديث التي رووها في صحيح البخاري أم في عموم الكتب؟ الجواب: جاء ذكر كل صحابي له رواية في الكتب الستة في خلاصة تذهيب الكمال المسمى: تذهيب تهذيب الكمال للخزرجي ؛ فإنه ذكر عدد ما لكل راوٍ من الصحابة في الكتب الستة، وما كان متفقاً عليه بين البخاري و مسلم ، وما كان خارج البخاري ، وما كان خارج مسلم ، فيمكن أن يعرف عدد ما لهم في الكتب الستة بالرجوع إلى مثل هذا الكتاب الذي هو خلاصة تهذيب الكمال عند ترجمة كل واحد منهم؛ لأنه عند ترجمة كل صحابي يذكر عدد ما له من الأحاديث في الكتب الستة، ويذكر عدد المتفق عليه عند البخاري و مسلم وعدد ما انفرد به البخاري وعدد ما انفرد به مسلم .

حكم حجز مكان في الصف أثناء الصلاة

السؤال: بعض الناس يضعون شيئاً مثل الطاقية في وسط الصفوف أثناء الصلاة كما يحصل في صلاة التراويح والقيام فهل هذا جائز؟ الجواب: هذا غلط، وغير جائز، فإذا كان سيؤدي إلى أن يبقى المكان فاضياً والصف منقطعاً فإنه غير سائغ، لكن إذا كان سيذهب إلى مكان لوقت يسير يشرب ماءً، أو يأتي بشيء ولا يترتب عليه قطع الصف لفترة طويلة فلا بأس؛ لأن لا ذلك يؤثر.

حكم إزالة شعر الفخذين للمحرم

السؤال: رجل آذاه شعر في فخذيه وهو محرم فأخذه فماذا عليه؟ الجواب: لا يجوز أن يأخذ شيئاً من شعره في حال إحرامه، لا من فخذه ولا من غيره، وإذا كان قد أزال ذلك الشعر متعمداً فعليه الكفارة، وهي التخيير بين ثلاثة أشياء: ذبح شاة، أو إطعام ستة مساكين لكل مسكين نصف صاع، أو صيام ثلاثة أيام.

حكم الزيت الكثير إذا سقط فيه فأر

السؤال: سقط فأر في برميل فيه زيت سائل، فهل يجوز استعمال هذا الزيت بعد إخراج الفأر؟ الجواب: نعم يجوز؛ لأن البرميل كما هو معلوم كبير، وإخراج الفأر منه لا يؤثر فيه لكثرته.

حكم الاعتكاف في غير المساجد الثلاثة

السؤال: هل الاعتكاف خاص بالمساجد الثلاثة؟ الجواب: لا، ليس خاصاً، بل يكون في كل مسجد، كما قال الله عز وجل: (وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ [البقرة:187]، وأما الحديث الذي جاء: (لا اعتكاف إلا في ثلاثة مساجد) فالمقصود به: لا اعتكاف أفضل، أو لا اعتكاف أهم وأعظم من الاعتكاف في المساجد الثلاثة، وهذا يسمونه قصراً إضافياً، وليس قصراً حقيقياً، وهذا مثلما جاء عن ابن عباس: (لا ربا إلا في النسيئة)، مع أن هناك ربا الفضل، والمعنى: أن هذا رباه أشد وأعظم.

حكم إقامة الرجل من جلس في مكانه

السؤال: إذا قام الرجل من مجلسه فوجد رجلاً قد جلس فيه، فهل عليه شيء إذا تركه له، أم السنة أن يقيمه؟ الجواب: ليس عليه شيء إذا تركه، بل قد يكون أولى من أن يقيمه.

حكم رفع اليدين في تكبيرات صلاة الجنازة

السؤال: هل ثبت رفع اليدين في كل تكبيرات الجنازة؟ الجواب: نعم، جاء ذلك عن عبد الله بن عمر موقوفاً ومرفوعاً، وذكر ذلك شيخنا الشيخ عبد العزيز بن باز رحمه الله في تعليقه على فتح الباري في كتاب الجنائز، حيث قال: إنه جاء في علل الدارقطني مرفوعاً وموقوفاً، وجاء مرفوعاً من طريق عمر بن شبة .

حكم حجز الأماكن المتقدمة في الدرس للقرب من الشيخ

السؤال: هناك من يحجز في الدرس الأماكن المتقدمة للفائدة التي استنبطها العلماء من حديث جبريل: (فأسند ركبتيه إلى ركبتيه) حيث قال العلماء: الأفضل للمتعلم القرب من المعلم، فما قولكم في ذلك؟ الجواب: هذا لا بأس به، إذا كان الإنسان سيأتي وينتهي حيث ينتهي به المجلس، وأما أن يحجز له مكاناً ويذهب، ثم يأتي متأخراً، ويتخطى رقاب الناس حتى يصل إليه، فهذا لا ينبغي.

حكم تأخير المسافر صلاة المغرب إلى وقت العشاء

السؤال: إذا كنا في سفر وسنصل وقت العشاء، فهل يجوز لنا تأخير صلاة المغرب حتى الوصول؟ الجواب: نعم، يجوز، مادام أنكم في سفر وستصلون وقت العشاء، فإذا وصلتم فصلوا المغرب، ثم صلوا العشاء، لكن تكون العشاء تامة؛ لأن السفر قد انتهى.

حكم استقبال الإمام للمأمومين بعد الصلاة

السؤال: قلتم: يجوز للإمام أن يبقى مستقبل القبلة، وقد ثبت عن عمر أنه كان يقول: إن هذا العمل بدعة، وذكر هذا الشاطبي في الاعتصام، فما تعليقكم؟ الجواب: الذي أجبت عليه أنه يبقى في مكانه، ومعلوم أنه يكون مستقبل الناس، ولا يبقى مستقبل القبلة إلا عند قوله: أستغفر الله أستغفر الله أستغفر الله، اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام، ثم ينصرف إلى الناس، فيبقى في مكانه على الهيئة التي كان عليها، وهو مستقبل الناس، مستدبر القبلة، وليس معنى ذلك أنه يستمر مستقبلاً القبلة ويجعل الناس وراء ظهره، بل إذا فرغ من قوله: تباركت يا ذا الجلال والإكرام ينصرف إلى المأمومين.

الواجب تجاه من يسب الله ورسوله

السؤال: إذا رأى المسلم شيئاً منكراً كسب الله ورسوله صلى الله عليه وسلم، فما الواجب عليه بعد إسداء النصيحة والبيان؟ الجواب: الواجب عليه أن يرفع أمره إلى المسئولين، ويشهد عليه، وإذا كان قد نصحه وبين له، ورجع عن ذلك وتاب، وإلا فإنه يبلغ أمره إلى المسئولين ليعاقب بالعقوبة التي يستحقها؛ لأن مثل هذا ردة عن الإسلام والعياذ بالله، فهو كفر بلا إشكال، ولكن قد يصدر ذلك من الإنسان لسبق لسان؛ لأنه قد لا يقصد ذلك، وقد يغضب غضباً شديداً بحيث لا يدري ما يصدر منه فيكون كالمجنون، ولكن إذا كان في صحته وعقله ووعيه، ويدرك ما يقول فهذا -والعياذ بالله- كفر بالله عز وجل.

حكم لبس العقال لطالب العلم

السؤال: هل لبس العقال لطالب العلم فيه شيء؟ الجواب: العقال لا بأس بلبسه، ولا مانع منه، ولكن لبسه ليس من سمات طلبة العلم في هذه البلاد.

حكم أخذ التعويض من شركات التأمين

السؤال: وقع لي حادث مروري، فهل يجوز لي أخذ التعويض عن طريق شركات التأمين الخاصة بالحوادث؟ الجواب: خذ منهم بقدر ما دفعته، فالمبالغ التي دفعتها إليهم خذها منهم، ولا تأخذ أكثر من ذلك.

حكم دعاء ختم القرآن في الصلاة

السؤال: ما حكم دعاء ختم القرآن في الصلاة؟ وهل من حضر الصلاة يصلي مع الإمام أم يجلس أم يخرج أم ماذا يفعل؟ الجواب: الذي يصلي مع الإمام يجب عليه أن يصلي مع الإمام حين يأتي بدعاء ختم القرآن، ولا يجوز له أن يتأخر عنه، ولا يجوز له أن يتخلف عنه؛ لأن هذا من المسائل الخلافية التي لا يجوز للإنسان أن يترك الصلاة بسببها، كما أن هناك أموراً أعظم من هذا، فلو أنك ترى الوضوء من لحم الإبل، وآخر لا يرى الوضوء، فلا تترك الصلاة وراءه؛ لأنه يرى أنه لا يتوضأ من لحم الإبل، وأنت ترى أنه يتوضأ من لحم الإبل، وكذلك القنوت في الفجر، والقنوت لم يثبت عن رسول الله صلى الله عليه وسلم إلا في النوازل في الفجر وغير الفجر، فإذا صليت وكان الإمام يقنت فلا تترك الصلاة وراءه؛ لأنه يقنت في الفجر، بل صل وراءه، وهذا من جنسه، وهذه المسألة لا أعلم دليلاً يدل عليها، ولكن بعض مشايخنا مثل الشيخ عبد العزيز بن باز يرى أن ذلك سائغ وجائز، وأنه قد جاء عن العلماء، وقد ذكر ذلك في فتاواه (11/354).

حكم رفع اليدين عند الدعاء في الصلاة

السؤال: إذا صلى الإمام ورفع يديه والمأمومون يؤمنون، فهل لمن يرى أنه لم يثبت في المسألة دليل ألا يتابعه حتى في رفع اليدين؟ الجواب: لا يرفع الإمام ولا المأموم يديه؛ لأن هذا لا نعرف أنه ثابت، وأما قضية التأمين فإذا أمن فلا بأس.

شرط البخاري في الرواية عن المدلسين والمرسلين في صحيحه

السؤال: هل اعتماد البخاري رحمه الله في رواية الإسناد المعنعن على السماع والمعاصرة خاص بصحيحه، أم هو منهجه في جميع الأحاديث؟ الجواب: هذا الشرط خاص بالصحيح، ولا يقال في غير الصحيح، وهذا الشرط فيما إذا كان يروي عن المدلسين أو المرسلين؛ لأن العنعنة في الصحيحين عن المدلسين أو المرسلين محمولة على الاتصال، وأما في غير الصحيحين سواء عند البخاري أو غيره فلا بد فيها من معرفة الاتصال؛ لأن الاشتراط في الصحة إنما هو في الصحيح وليس في خارج الصحيح، وأما إذا كان الشخص المعنعن ليس معروفاً بالتدليس ولا بالإرسال ففي الصحيحين وفي غير الصحيحين كله محمول على الاتصال، سواء في البخاري أو في غير البخاري، فإذا كان الشخص غير مدلس وغير مرسل، وروى عن شيخه بـ(عن)، فإنه محمول على الاتصال، وإنما الذي فيه إشكال هو من كان مدلساً أو مرسلاً، فمن كان معروفاً بالإرسال ومعروفاً بالتدليس، فهذا هو الذي يغتفر منه ما كان في الصحيحين، ولا يؤثر من ذلك ما كان في الصحيحين، ويؤثر ما كان في غير الصحيحين، سواء كان عند صاحبي الصحيحين أنفسهما أو غيرهما، وأما إذا كان الشخص الذي عنعن غير مدلس وغير مرسل فهذا محمول على الاتصال في الصحيحين وفي غير الصحيحين.

فضل الصلاة في مسجد قباء

السؤال: صلاة الركعتين بمسجد قباء بنية أجر العمرة، هل تجزي عن ركعتي السنة الراتبة إن كانت بعد صلاة المغرب؟ الجواب: الحديث الذي فيه ذكر العمرة ليس فيه ذكر ركعتين، وإنما جاء فيه: (من تطهر في بيته، ثم أتى مسجد قباء فصلى فيه صلاة كان كأجر العمرة)، فيدخل في ذلك الفرض والنفل، فإذا جاء وصلى صلاة الفرض، فإنه صلى صلاة، ولو جاء ودخل المسجد وصلى صلاة سواء ركعتين أو أكثر، فيقال: إنه صلى صلاة، ولكن صلاة الركعتين جاءت في الحديث الذي في الصحيحين: (أن النبي صلى الله عليه وسلم كان يذهب إلى قباء كل سبت أحياناً راكباً وأحياناً ماشياً ويصلي فيه ركعتين)، وهذا غير هذا، فالحديث الذي فيه ذكر العمرة ليس فيه ذكر ركعتين، بل فيه ذكر الصلاة مطلقة؛ لأن قوله: (صلاة) يشمل الفرض والنفل.

حكم تغطية المرأة وجهها عند الطواف

السؤال: كيف تطوف المرأة بحضرة الرجال؟ وهل تغطي وجهها ولو لامس الغطاء وجهها؟ الجواب: المرأة تغطي وجهها عند الرجال سواء في الطواف أو في غير الطواف، ولو لامس الغطاء وجهها؛ لأنه ليس هناك مانع يمنع من ملامسة الغطاء لوجهها، وإنما هي ممنوعة من الانتقاب، وأما استعمال الخمار ولو لامس وجهها فليس به بأس.

حكم أخذ المكافأة على الإجازة في القرآن

السؤال: هل يجوز الاشتغال بإجازة القرآن الكريم علماً أن الحكومة عندنا في البلد سنت للمجاز في القرآن رفع درجته في عمله الوظيفي، فهل يجوز هذا؟ وما حكم أخذ الراتب الإضافي على هذه الدرجة؟ الجواب: السؤال غير واضح، وكون الإنسان يشتغل من أجل أن يحصل إجازة في القرآن في جودة قراءته، وأنه صار مجيداً للقراءة فيعطى مكافأة أكثر، هذا لا بأس به.

كيف يعمل المسبوق في صلاة الجنازة

السؤال: إذا كان الإنسان مسبوقاً في صلاة الجنازة بتكبيرتين أو ثلاث فكيف يقضي الصلاة وقد رفعت الجنازة؟ الجواب: إذا كان قد سبق في التكبيرات الثلاث فإنه يشتغل بالدعاء، ولا يشتغل بقراءة الفاتحة والصلاة على النبي ويترك الدعاء؛ لأن المقصود من صلاة الجنازة هو الدعاء، وإنما أتي بالحمد لله والصلاة على رسول الله صلى الله عليه وسلم لأن هذا من أسباب قبول الدعاء، فكون الدعاء يكون مسبوقاً بحمد الله والصلاة على رسول الله صلى الله عليه وسلم، هذا من أسباب قبوله، فقراءة الفاتحة والصلاة على النبي صلى الله عليه وسلم إنما هي تمهيداً للدعاء ليكون أرجى لقبوله، كما جاء في الحديث أن رجلاً دعا دعاءً لم يحمد الله ولم يصل على رسوله صلى الله عليه وسلم، فقال عليه الصلاة والسلام: (عجل هذا) أي: أنه ينبغي أن يسبق الدعاء شيء من الثناء على الله عز وجل والصلاة على الرسول صلى الله عليه وسلم، فإذا فاتته التكبيرات الثلاث، فإنه يشتغل بالدعاء ولا يشتغل بالوسيلة ويترك الغاية، وإنما يشتغل بالغاية التي هي المقصود من صلاة الجنازة للشفاعة للميت والدعاء له، وإذا سلم الإمام فيكون قد كبر معه تكبيرتين: التكبيرة الأولى التي أدركها، والتكبيرة التي قبل سلامه، ويبقى عليه تكبيرتان، فيكبرهما ولا يطيل، وإنما يقول: الله أكبر، اللهم اغفر له، ويسلم؛ لأن الجنازة لن تبقى أمامه حتى يقف للدعاء.

حكم إخفاء الابن ماله عن والده

السؤال: هل يجوز للابن أن يخفي ماله عن أبيه؟ الجواب: إذا كان والده قد سأله فلا ينبغي له أن يخفيه عنه، وأما إذا لم يسأله فليس بلازم أن يحدثه ويقول: عندي كذا أو دخل علي كذا، وأما إذا كان يسأله ويرغب أن يكون على علم، فينبغي له أن يخبره، إلا إذا كان هذا الوالد عنده تصرف ليس جيداً، بمعنى أنه يريد أن يستحوذ على ماله أو يريد أن يشغله عن ماله، فهذا ينبغي له أن يوري، ولا يأتي بشيء فيه كذب، ولا بشيء يغضب أباه، وإنما ينبغي له أن يطيب خاطره وأن يتكلم معه بالكلام الطيب وأن يوري، هذا إذا كان يخشى منه أن يشغله عن التصرف في ماله أو يأخذ ماله، وأما إذا لم يوجد هذا المحذور وسأله فينبغي له أن يخبره؛ لأنه قد يسره ذلك، ويفرح أنه يوجد عنده شيء من المال.

حكم التصرف في الوقف

السؤال: مجموعة من الشباب أوصوا واحداً من إخوانهم المسافرين للعمرة أن يأتي لهم بعدد من الأشرطة الدعوية، ففعل ذلك، ثم أراد هؤلاء الإخوة أن يسجلوا على هذه الأشرطة عدداً من الدروس العلمية والمحاضرات والشروحات، فهل لهم ذلك أم أن هذا يعد من الوقف الذي لا يتصرف فيه إلا بإذن من الواقف؟ الجواب: إذا كان صاحبها أوقفها وقال: إنه لا يتصرف فيها إلا بإذنه فيستأذن، وأما إذا كان لا يُعلم عنه أنه يمنع ذلك أو أنه يحتفظ بذلك فإنه لا بأس بذلك.

حكم الاحتباء قبل الصلاة

السؤال: هل النهي عن الاحتباء خاص بانتظار الصلاة يوم الجمعة أم أنه عام في انتظار كل صلاة؟ الجواب: الذي يبدو أنه يشمل الصلوات الأخرى؛ لأنه قد يكون سبباً في نقض الوضوء."


شرح سنن أبي داود - 552

شرح سنن أبي داود

شرح سنن أبي داود [552]

من الآداب التي ينبغي مراعاتها في المجالس: أن تعمر بذكر الله عز وجل والصلاة على نبيه صلى الله عليه وسلم، وعدم اغتياب الناس، وبعد انتهاء المجلس يستحب أن تقال كفارة المجلس لأجل ما قد يقع فيه من اللغو والكلام الباطل.

كراهية أن يقوم الرجل من مجلسه ولا يذكر الله

شرح حديث (ما من قوم يقومون من مجلس لا يذكرون الله فيه ...)

قال المصنف رحمه الله تعالى: [ باب كراهية أن يقوم الرجل من مجلسه ولا يذكر الله. حدثنا محمد بن الصباح البزاز حدثنا إسماعيل بن زكريا عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ما من قوم يقومون من مجلس لا يذكرون الله فيه إلا قاموا عن مثل جيفة حمار وكان عليهم حسرة) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باب كراهية أن يقوم الرجل من مجلسه ولا يذكر الله، أي: أن يكون ذلك المجلس الذي قام منه خالياً من ذكر الله، ولم يذكر الله عز وجل فيه، والمقصود من هذا: أن المجالس ينبغي ألا تكون خالية من ذكر الله، وينبغي أن تكون معمورة بذكر الله عز وجل، وألا تكون مجالس لهو وغفلة وسهو وليس فيها ذكر لله سبحانه وتعالى. وقد أورد أبو داود رحمه الله حديث أبي هريرة رضي الله عنه أن النبي عليه الصلاة والسلام قال: (ما من قوم يقومون من مجلس لا يذكرون الله عز وجل فيه إلا قاموا عن مثل جيفة حمار، وكان عليهم حسرة). يعني: أن هذا الذي حصل في هذا المجلس وقاموا منه إنما مثلهم كمثل الذي قام عن جيفة حمار، أي: عن شيء منتن، وحصل في ذلك المجلس شيء خبيث غير طيب، وصار قيامهم عن ذلك المجلس كهذه الهيئة السيئة الخبيثة التي قاموا فيها عن مثل جيفة حمار. وقوله: (وكان عليهم حسرة) أي: ندامة، يعني: أنهم يندمون على ما حصل منهم في ذلك المجلس الذي عمر باللهو والغفلة، ولاسيما إذا عمر بالخوض والاشتغال والطعن في أعراض الناس، فإن ذلك يكون عليهم حسرة وندامة، ويكون شأنهم يوم القيامة أن يؤخذ من حسناتهم للذين أساءوا إليهم وتكلموا في أعراضهم، كما جاء عن النبي صلى الله عليه وسلم في حديث المفلس: (المفلس من يأتي يوم القيامة بصلاة وزكاة وصيام وحج، ويأتي وقد شتم هذا وضرب هذا وسفك دم هذا، فيؤخذ لهذا من حسناته وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئاتهم فطرح عليه، ثم طرح في النار). فهذا يدل على أن المجالس لا يجوز أن تعمر وأن تشغل بالغيبة والنميمة والكلام الفاحش الساقط الهابط الذي ليس بشيء، وإنما تعمر المجالس بذكر الله عز وجل؛ لأنها إذا عمرت بذكر الله حضرتها الملائكة، وإذا عمرت بغير ذلك حضرتها الشياطين، وفرق بين حضور الملائكة وحضور الشياطين، فهذا في غاية الحسن وهذا في غاية السوء.
تراجم رجال إسناد حديث (ما من قوم يقومون من مجلس لا يذكرون الله فيه ...)

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن زكريا ]. هو إسماعيل بن زكريا الخلقاني ، وهو صدوق يخطئ قليلاً، أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح عن أبيه ]. سهيل بن أبي صالح صدوق أخرج له أصحاب الكتب الستة، وروايته عند البخاري مقرونة، وأبوه أبو صالح ذكوان السمان ويقال: الزيات، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر السبعة حديثاً على الإطلاق فرضي الله عنه وأرضاه.
وجه تشبيه المجلس الذي ليس فيه ذكر الله عز وجل بجيفة الحمار

ووجه التشبيه بجيفة الحمار هو الخبث والنتن، وأن الذين لم يعمروا مجالسهم بذكر الله عز وجل، وعمروها بشيء آخر، شأنهم كشأن الذين قاموا عن جيفة حمار، أي: أن هذا مذموم وهذا مذموم، وإذا كان مجلسهم يتعلق بأعراض الناس فيكون معنى ذلك أنهم أكلوا لحوم الناس ونهشوا أعراضهم، وقاموا عن هذه الصورة السيئة الخبيثة وهي أنهم قاموا عن جيفة أو نتن جيفة حمار. وهذا الحديث يدل على أن المجالس المطلوب فيها والذي ينبغي فيها أن تعمر بذكر الله عز وجل وبما يناسب مما هو مباح، أما إذا عمرت بما هو محرم فإن ذلك يكون بهذه الصورة الذميمة التي بينها رسول الله صلى الله عليه وسلم، وهي مشابهة تلك الجلسة أو ذلك الاجتماع بجيفة حمار، فالجيفة هي في حد ذاتها خبيثة، وإذا كانت جيفة حمار فهي أسوأ وأسوأ، وهذا يعني: أن هذا سوء فوق سوء، فهي جيفة، وجيفة حمار، كما يقال: حشف وسوء كيلة.
شرح حديث (من قعد مقعداً لم يذكر الله فيه كانت عليه من الله ترة ...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن ابن عجلان عن سعيد المقبري عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (من قعد مقعدا ًلم يذكر الله فيه كانت عليه من الله ترة، ومن اضطجع مضجعاً لا يذكر الله فيه كان عليه من الله ترة) ]. أورد أبو داود حديث أبي هريرة عن النبي عليه الصلاة والسلام أنه قال: (من جلس مجلساً لا يذكر الله فيه كان عليه من الله ترة) ، والترة: هي النقص، أي: أنه يكون عليه نقص، كما قال الله عز وجل: وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ [محمد:35]، أي: لن ينقصكم؛ لأن الترة هي النقص، ومعنى ذلك: أنهم حصلوا على نقص، وحصلوا على ضرر، وكذلك أيضاً من اضطجع مضجعاً لا يذكر الله تعالى فيه كان عليه من الله ترة، أي: نقص، وهذا ذم وبيان لوء هذا الصنيع، وأن الإنسان في مجلسه يشتغل بذكر الله، أو لا يخلو مجلسه من ذكر الله عز وجل مع وجوب أن يخلو من الأمور المحرمة، وكذلك على الإنسان عندما يضطجع أن يذكر الله عز وجل، ولا يخلو ذلك الاضطجاع من ذكره لله سبحانه وتعالى حتى يكون له ذلك كمالاً وزيادةً في درجاته وحسناته، وإلا فإنه يكون نقصاً عليه. وقوله: (ومن اضطجع مضجعاً لا يذكر الله فيه كان عليه من الله ترة) أي: من اضطجع لأجل النوم، هذا هو المقصود، ويقصد به أيضاً الجلوس، فسواء كان مضطجعاً أو جالساً كل هذا يقال له: جلوس، ولكن الاضطجاع في الغالب يكون معه النوم، والمعنى: أن الإنسان حين يريد أن ينام ويضطجع لا يخلو ذلك الاضطجاع من ذكر الله سبحانه وتعالى.
تراجم رجال إسناد حديث (من قعد مقعداً لم يذكر الله فيه كانت عليه من الله ترة ...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد المصري، وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني، وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن، وقد ذكر في ترجمته أنه بقي في بطن أمه أربع سنوات، أي: حملت به أمه أربع سنين. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
أهمية ذكر الله عز وجل في المجالس

إذا كان هناك أناس جالسين في المجلس وأحدهم يقول: أستغفر الله وهم يسمعون، فإنهم يكونون مشتركين في هذا، ولكن لا ينبغي أن يكون الذي يذكر الله واحداً منهم وهم يغفلون عن الذكر؛ لأنه قد يكون هناك مجلس يجتمع فيه أناس وواحد منهم يذكر الله عز وجل والباقون ساهون لاهون، فكونه ذكر الله عز وجل لا يكفي عن سهوهم وعن غفلتهم ولهوهم، بل يذكرون الله عز وجل جميعاً. وإذا كان المجلس في أمر مباح فليس فيه شيء ولكن عند قيامهم يأتون بالذكر المشروع الذي هو كفارة المجلس، هذا هو الذي ينبغي أن يكون.
كفارة المجلس

شرح أثر عبد الله بن عمرو (كلمات لا يتكلم بهن أحد في مجلسه عند قيامه...)

قال المصنف رحمه الله تعالى: [ باب في كفارة المجلس. حدثنا أحمد بن صالح حدثنا ابن وهب قال: أخبرني عمرو أن سعيد بن أبي هلال حدثه أن سعيد بن أبي سعيد المقبري حدثه عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه قال: (كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ثلاث مرات إلا كفر بهن عنه، ولا يقولهن في مجلس خير ومجلس ذكر إلا ختم له بهن عليه كما يختم بالخاتم على الصحيفة: سبحانك اللهم وبحمدك لا إله إلا أنت، أستغفرك وأتوب إليك) ]. أورد أبو داود باب كفارة المجلس، أي: الكلمات أو الذكر الذي يقال عند انتهاء المجلس ليكون ختاماً له، ليكون ختامه مسكاً، ويكون ختامه على وجه مشروع فيه اتباع للسنة التي أرشد إليها رسول الله صلى الله عليه وسلم، وهي الإتيان بهذا الذكر عند انتهاء المجلس، فإذا حصل فيه شيء من اللغو أو شيء مما لا ينبغي فيكون ذلك كفارة لما حصل. وأما إذا كان المجلس فيه كلام في أعراض الناس، فهذه حقوق للناس لا يكفي فيها أن يقول الإنسان هذا الذكر ويظن أن تلك الحقوق قد سقطت، وإنما هذا الذكر في الأمور التي يمكن أن تكون مكفرة لما يحصل من لغو في ذلك المجلس، وأما حقوق الناس فهذه بينه وبين الناس، فإذا طلب منهم المسامحة والعفو وعفوا عنه فإنه يكون بذلك قد سلم من التبعة؛ لكونهم سامحوه وأعفوه من ذلك الذي حصل، وإلا فإن مجرد القيام بكونه يأتي بهذا الذكر لا يسقط عنه حقوق الناس الذين ألحق بهم الأذى والذين نال منهم، بل هذا لا بد أن يكون بطلب المسامحة منهم. وقد أورد أبو داود عن عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أنه قال: (كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ثلاث مرات إلا كفر بهن عنه). الأحاديث وردت في الإتيان بهذا الذكر مرة واحدة، وهذا الحديث جاء فيه أنه يقولها ثلاث مرات، لكن الأحاديث الكثيرة والروايات المتعددة جاءت بأن الذكر يقال مرة واحدة، وقد صح الحديث بدون ذكر الثلاث، ولم يأت ذكر العدد إلا في هذا الموضع. وقوله: (أو لا يقولهن في مجلس خير ومجلس ذكر إلا ختم له بهن عليه كما يختم بالخاتم على الصحيفة). معنى ذلك: أن الصحيفة كلها خير، وأن المجلس معمور بالخير ثم جاءت هذه ختاماً له وصارت خيراً على خير، فإذا كان هناك مجلس حصل فيه لغو، وحصل فيه أمور لا تنبغي فإن هذا الذكر يكفرها، وإذا كان المجلس كله ذكر وخير، وليس فيه خطأ ولا سوء، فيكون هذا الذكر خيراً على خير، وتكون ختاماً لذلك الخير، وطابعاً على ذلك الخير. وقوله: (سبحانك اللهم وبحمدك، لا إله إلا أنت، أستغفرك وأتوب إليك). هذا ثناء على الله عز وجل وذكر له سبحانه وتعالى، ودعاء واستغفار؛ لأن الاستغفار دعاء، فجمع فيه بين الثناء عليه وتنزيهه سبحانه وتعالى، وبين توحيده والاعتراف بألوهيته، وبين الاستغفار الذي هو طلب المغفرة من الله عز وجل، فجمع بين هذه الأمور كلها في هذا الذكر المختصر الذي هو ذكر ودعاء.
تراجم أثر عبد الله بن عمرو (كلمات لا يتكلم بهن أحد في مجلسه عند قيامه ...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا ابن وهب ]. ابن وهب مر ذكره. [ قال: أخبرني عمرو ]. هو ابن الحارث المصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ أن سعيد بن أبي هلال ]. سعيد بن أبي هلال صدوق أخرج له أصحاب الكتب الستة. [ حدثه أن سعيد بن أبي سعيد المقبري حدثه عن عبد الله بن عمرو بن العاص ]. سعيد بن أبي سعيد المقبري مر ذكره، و عبد الله بن عمرو بن العاص صحابي جليل أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وما ذكره عبد الله بن عمرو هنا ليس مرفوعاً إلى رسول الله صلى الله عليه وسلم، ولكن له حكم الرفع؛ لأن مثل هذا لا يقال بالرأي.

شرح حديث أبي هريرة في كفارة المجلس وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا ابن وهب قال: قال عمرو : وحدثني بنحو ذلك عبد الرحمن بن أبي عمرو عن المقبري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم مثله ]. أورد أبو داود هذا الحديث من طريق أخرى مرفوعاً إلى الرسول صلى الله عليه وسلم وهو مثل الذي قبله، والذي قبله له حكم الرفع، ولكن هذا فيه الرفع تصريحاً؛ لأنه أضافه إلى رسول الله صلى الله عليه وسلم وقال: مثله، يعني: المماثلة والمطابقة. قوله: [ حدثنا أحمد بن صالح حدثنا ابن وهب قال: قال عمرو: وحدثني بنحو ذلك عبد الرحمن بن أبي عمرو ]. عبد الرحمن بن أبي عمرو مقبول، أخرج له أبو داود و النسائي. [ عن المقبري عن أبي هريرة ]. المقبري وأبو هريرة تقدم ذكرهما.
الإتيان بكفارة المجلس بعد مجالس الخير وغيرها

البعض ينكر كفارة المجلس في مجالس العلم، بدليل أنهم لم يذنبوا حتى يستغفروا، وهذا غير صحيح؛ فإن الحديث الذي مر فيه أنه إذا أتي بكفارة المجلس في مجلس خير تكون خيراً على خير، وتكون كالطابع على الصحيفة، وعلى هذا فيؤتى بها في المجلس الذي هو مجلس ذكر وخير، ويؤتى بها في المجلس الذي هو مشوب بأمور أخرى. والذي يبدو أن كفارة المجلس يقولها كل من كان جالساً في المجلس.

حكم كتابة كفارة المجلس على جدران المجالس

كتابة كفارة المجلس في جدران المجالس ليتذكر الجالسون عند ختم المجلس هذا قد يكون فيه زيادة حجة على الإنسان؛ لأن هذا أمر موجود والناس مع ذلك يرونه ثم لا يطبقونه، فيكون ذلك أشد عليهم، ولكن على الناس أن يتفقهوا في الدين وأن يعرفوا الأحكام الشرعية وأن يتأدبوا بالآداب، ولا يكون الشأن أن تعلق تلك الأشياء ثم قد يراها الإنسان ويغفل عنها، فيكون ذلك زيادة حجة عليه.
شرح حديث أبي برزة في كفارة المجلس

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن حاتم الجرجرائي و عثمان بن أبي شيبة المعنى أن عبدة بن سليمان أخبرهم عن الحجاج بن دينار عن أبي هاشم عن أبي العالية عن أبي برزة الأسلمي رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يقول بأخرة إذا أراد أن يقوم من المجلس: سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك. فقال رجل: يا رسول الله! إنك لتقول قولاً ما كنت تقوله فيما مضى؟ فقال: كفارة لما يكون في المجلس) ]. أورد أبو داود حديث أبي برزة الأسلمي رضي الله عنه في كفارة المجلس، وفيه أن النبي صلى الله عليه وسلم كان يقول ذلك في آخر أمره، ويدل هذا على أن ذلك إنما حصل من الرسول صلى الله عليه وسلم في أواخر أيامه، أو آخر أمره عليه الصلاة والسلام، وأن على الإنسان أن يحرص على اتباع هذا الأمر، وعلى الإتيان بهذا الذكر ليكون كفارة لما يحصل، ويكون زيادة خير فيما إذا كان ليس هناك شيء مكفر وإنما المجالس مجالس خير مثل مجالس ذكر العلم، فيكون ذلك زيادة خير على خير، ونور على نور.
تراجم رجال إسناد حديث أبي برزة في كفارة المجلس

قوله: [ حدثنا محمد بن حاتم الجرجرائي ]. محمد بن حاتم الجرجرائي ثقة، أخرج له أبو داود و النسائي. [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ أن عبدة بن سليمان ]. عبدة بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ أخبرهم عن الحجاج بن دينار ]. الحجاج بن دينار لا بأس به، وهي بمعنى صدوق، أخرج له أصحاب السنن. [ عن أبي هاشم ]. هو أبو هاشم الرماني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي العالية ]. هو أبو العالية رفيع الرياحي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي برزة الأسلمي ]. أبو برزة الأسلمي اسمه نضلة بن عبيد رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
حكم الإتيان بكفارة المجلس

ذكر كفارة المجلس من الآداب ومن الأمور المستحبة، ولو لم يأت بها الإنسان فلا يقال: إنه يأثم أو إنه ترك أمراً واجباً.
الإتيان بقول (سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت ...) بعد الوضوء

يقول الحافظ في تلخيص الحبير: روى النسائي في عمل اليوم والليلة و الحاكم في المستدرك من حديث أبي سعيد الخدري بلفظ: (من توضأ فقال: سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك، كتب في رق ثم طبع بطابع فلم يكسر إلى يوم القيامة) ، واختلف في وقفه ورفعه، وصحح النسائي الموقوف وضعف الحازمي الرواية المرفوعة.ا.هـ كلام الحافظ، وقال الألباني في إرواء الغليل (1/135): فائدة: يستحب أن يقول عقب الوضوء أيضاً: (سبحانك اللهم وبحمدك، لا إله إلا أنت، أستغفرك وأتوب إليك) وصححه في صحيح الجامع الصغير (6170-2059) وفي سلسلة الأحاديث الصحيحة (5/438-440) رقم الحديث (2333). وسواء كان مرفوعاً أو موقوفاً فإنه يؤتى به، وما دام بهذا الوصف فله حكم الرفع؛ لأن مثل ذلك هذا لا يقال من قبل الرأي، فإذا كان الإسناد صحيحاً وأنه انتهى إلى الصحابي فسواء كان موقوفاً أو مرفوعاً فيؤُتى به؛ لأن هذا الموقوف له حكم الرفع، وعلى هذا يؤتى بهذا الذكر مع الذكر الآخر الذي ورد وهو الشهادة وقول: ( اللهم اجعلني من التوابين واجعلني من المتطهرين ).

رفع الحديث من المجلس

شرح حديث (لا يبلغني أحد من أصحابي عن أحد شيئاً ...)

قال المصنف رحمه الله تعالى: [ باب رفع الحديث من المجلس. حدثنا محمد بن يحيى بن فارس حدثنا الفريابي عن إسرائيل عن الوليد قال أبو داود: ونسبه لنا زهير بن حرب عن حسين بن محمد عن إسرائيل في هذا الحديث قال الوليد بن أبي هشام عن زيد بن زائد عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يبلغني أحد من أصحابي عن أحد شيئاً؛ فإني أحب أن أخرج إليكم وأنا سليم الصدر) ]. أورد أبو داود هذه الترجمة: باب رفع الحديث من المجلس، والمقصود من ذلك رفع الحديث عن الغير، وأن تكون المجالس خالية من الكلام في الغير بنميمة أو بغيبة أو ما إلى ذلك، هذا هو المقصود من رفع الحديث من المجلس. وقد أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يبلغني أحد من أصحابي عن أحد شيئاً)، بمعنى: أنه يتكلم فيه بشيء يسيء إليه، ويسيء رسول الله صلى الله عليه وسلم بذلك الإبلاغ؛ لأنه عليه الصلاة والسلام يحب أن يخرج وقلبه ليس فيه شيء على أحد من أصحابه رضي الله تعالى عنهم وأرضاهم، لكن الحديث ضعيف؛ لأن في إسناده من هو متكلم فيه، وهو الوليد بن أبي هشام .
تراجم رجال إسناد حديث ( لا يبلغني أحد من أصحابي عن أحد شيئاً ...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق السبيعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الوليد قال أبو داود ونسبه لنا زهير بن حرب عن حسين بن محمد عن إسرائيل في هذا الحديث، قال الوليد بن أبي هشام ]. أي: أنه جاء في إسناد شيخه الأول بدون نسبة، أي: الوليد فقط، ولكن زهير بن حرب الذي هو أحد شيوخ أبي داود هو الذي نسبه، ثم ذكر الإسناد إلى إسرائيل وقال: إنه الوليد بن أبي هشام، و الوليد بن أبي هشام مستور، والمستور بمعنى مجهول الحال، أخرج له أبو داود و الترمذي . وزهير بن حرب أبو خيثمة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن حسين بن محمد ]. هو حسين بن محمد بن بهرام التميمي المروذي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن زيد بن زائد ]. زيد بن زائد مقبول، أخرج له أبو داود و الترمذي. [ عن عبد الله بن مسعود ]. هو عبد الله بن مسعود الهذلي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة. والحديث فيه مقبول، والمقبول هو الذي يقبل حديثه إذا توبع وحصل له ما يعضده، وفيه أيضاً ذلك المستور الذي هو مجهول الحال؛ لأن المستور بمعنى مجهول الحال، وعلى هذا فالحديث ضعيف، ولكن كون المجالس تسلم من الكلام في الناس والاشتغال في أعراض الناس هذا أمر مطلوب. ونقل الحديث على وجه يكون فيه الإفساد هذا هو النميمة، وأما الغيبة فهي ذكر الإنسان في غيبته بما يكره، وكل منهما مذموم، النميمة والغيبة."


شرح سنن أبي داود - 553

شرح سنن أبي داود

شرح سنن أبي داود [553]

لقد جاءت الشريعة الإسلامية بالتعاليم الربانية التي ترفع مكانة هذا الإنسان وتجعله كيساً فطناً، ذا عقلٍ ومروءة، فمن هذه التعاليم أنها علمته الحذر من شرور بعض الناس، وألا يكون غافلاً فيقع في نفس الخطأ أكثر من مرة، وأن يكون نشيطاً حركاً، لا خاملاً كسولاً، وأن يكون متأدباً محتشماً، سواء في مشيه أو جلوسه.

الحذر من الناس

شرح حديث (... إذا هبطت بلاد قومه فاحذره...)

قال المصنف رحمه الله تعالى: [ باب في الحذر من الناس. حدثنا محمد بن يحيى بن فارس حدثنا نوح بن يزيد بن سيار المؤدب حدثنا إبراهيم بن سعد قال: حدثنيه ابن إسحاق عن عيسى بن معمر عن عبد الله بن عمرو بن الفغواء الخزاعي عن أبيه رضي الله عنه قال: (دعاني رسول الله صلى الله عليه وسلم وقد أراد أن يبعثني بمال إلى أبي سفيان رضي الله عنه يقسمه في قريش بمكة بعد الفتح، فقال: التمس صاحباً، قال: فجاءني عمرو بن أمية الضمري رضي الله عنه، فقال: بلغني أنك تريد الخروج وتلتمس صاحباً؟ قال: قلت: أجل، قال: فأنا لك صاحب، قال: فجئت رسول الله صلى الله عليه وسلم، قلت: قد وجدت صاحباً، قال: فقال: من؟ قلت: عمرو بن أمية الضمري ، قال: إذا هبطت بلاد قومه فاحذره، فإنه قد قال القائل: أخوك البكري ولا تأمنه، فخرجنا حتى إذا كنت بالأبواء قال: إني أريد حاجة إلى قومي بودان فتلبث لي، قلت: راشداً، فلما ولى ذكرت قول النبي صلى الله عليه وسلم، فشددت على بعيري حتى خرجت أوضعه، حتى إذا كنت بالأصافر إذ هو يعارضني في رهط، قال: وأوضعت فسبقته، فلما رآني قد فته انصرفوا، وجاءني فقال: كانت لي إلى قومي حاجة، قال: قلت: أجل، ومضينا حتى قدمنا مكة فدفعت المال إلى أبي سفيان) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الحذر من الناس، أي: أن الإنسان يكون على حذر من الناس، ولا يحسن الظن بكل أحد وإن كان لا يعرفه، بل مع إحسان الظن يكون على حذر من الناس؛ لأن من الناس من يكون فيه سوء وغش وخداع أو ما إلى ذلك، فيكون الإنسان عنده شيء من النباهة والحذر. وقد أورد أبو داود حديثاً طويلاً فيه أمور مشكلة فيما يتعلق ببعض الصحابة، ولكن الحديث ضعيف فلا يؤثر؛ للضعف الذي في إسناده، ومن جهة أن الرسول حذر من ذلك الرجل وأن ذلك الرجل ذهب وأخبر قومه بهذا الذاهب إلى مكة، وقد يكون علم بالشيء الذي معه، وأنه فاتهم، ورجعوا .. إلخ، لكن كما تقدم الحديث ضعيف غير ثابت؛ لأن في إسناده من هو مستور، وفي إسناده أيضاً من هو مدلس، ولكن التدليس وجد التصريح فيه في موضع آخر، ولكن بقي أن فيه من هو لين الحديث وفيه من هو مستور، إذاً: هو غير صحيح وغير ثابت عن رسول الله صلى الله عليه وسلم. وقوله: [ عن عمرو بن الفغواء الخزاعي قال: (دعاني رسول الله صلى الله عليه وسلم وقد أراد أن يبعثني بمال إلى أبي سفيان رضي الله عنه يقسمه في قريش بمكة بعد الفتح) ]. أي: أن الرسول صلى الله عليه وسلم دعاه ليرسله إلى مكة بنقود إلى أبي سفيان يقسمها على جماعة من قريش وذلك بعد الفتح، وقيل: إن هذا من التأليف لأولئك الذين هم حديثو عهد بالإسلام، وقال: التمس صاحباً، أي: صاحباً يكون معك ويرافقك في الطريق، حتى يكون عوناً له على حاجاته ويؤنسه ويتعاون معه على ما يحصل من أذى، فيما لو لقيهم شيء من الأذى. وقوله: [ (فجاءني عمرو بن أمية الضمري، فقال: بلغني أنك تريد الخروج وتلتمس صاحباً؟ قلت: أجل، قال: فأنا لك صاحب، قال: فجئت رسول الله صلى الله عليه وسلم، فقلت: قد وجدت صاحباً، قال: فقال: من؟ قلت: عمرو بن أمية الضمري، قال: إذا هبطت بلاد قومه فاحذره، فإنه قد قال القائل: أخوك البكري ولا تأمنه) ]. أي: أن عمرو بن الفغواء لم يسافر حتى حصل على رفيق، ولما جاءه ذلك الرفيق وقال: إني صاحبك، جاء إلى الرسول وقال: لقد وجدت صاحباً، وأخبره به، فقال: (إذا مررت ببلاد قومه فاحذره) حذره من ذلك الذي هو صاحبه ورفيقه في السفر، ثم ذكر المثل المشهور فقال: (أخوك البكري فلا تأمنه) ، فإذا كان الإنسان لا يأمن أخاه الذي هو بكر أمه وبكر أبيه، فغيره من باب أولى. وقوله: [ (فخرجنا حتى إذا كنت بالأبواء قال: إني أريد حاجة إلى قومي بودان فتلبث لي، قلت: راشداً) ]. أي: أنهما لما وصلا إلى ذلك المكان، قال: إني أريد أن أذهب إلى قومي في حاجة لي، فقال: راشداً، أي: اذهب راشداً، وتنبه لقول الرسول صلى الله عليه وسلم: (إذا صرت بقومه فاحذره) ، قال: فأسرعت ومضيت ولم أتلبث، أي: لم يجلس ينتظره؛ لأنه تذكر قول الرسول صلى الله عليه وسلم وتذكر تحذيره منه، فأسرع وأوضع بعيره، أي: أسرع عليه. وقوله: [ (فلما ولى ذكرت قول النبي صلى الله عليه وسلم فشددت على بعيري حتى خرجت أوضعه، حتى إذا كنت بالأصافر إذ هو يعارضني في رهط) ]. أي: أنه جاء ومعه جماعة من قومه، فأسرع حتى تجاوزهم ولم يلحقوا به فتراجعوا. ثم قال: (وأوضعت فسبقته، فلما رآني قد فته انصرفوا، وجاءني فقال:كانت لي إلى قومي حاجة، قلت: أجل، ومضينا حتى قدمنا مكة فدفعت المال إلى أبي سفيان) . وهذا الحديث فيه إشكال، ولكن الذي يريح من هذا الأشكال الذي في هذا المتن هو أن الحديث ضعيف، وإلا فإن فيه الكلام في ذلك الصحابي وأن الإنسان يحذره، وأن ذلك الصحابي جاء في قومه وكأنهم يريدون أن يأخذوا ذلك المال، ولكنه فاتهم ..إلخ، ولكن ما دام أن الحديث ضعيف فالحمد لله على السلامة.
تراجم رجال إسناد حديث (... إذا هبطت بلاد قومه فاحذره ...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. محمد بن يحيى بن فارس مر ذكره. [ حدثنا نوح بن يزيد بن سيار المؤدب ]. نوح بن يزيد بن سيار المؤدب ثقة، أخرج له أبو داود . [ حدثنا إبراهيم بن سعد ]. إبراهيم بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنيه ابن إسحاق ]. هو محمد بن إسحاق المدني، وهو صدوق أخرج له البخاري تعليقاً وأصحاب السنن، وهو مدلس وقد عنعن، ولكنه قد صرح بالتحديث في بعض الطرق كما ذكر ذلك الشيخ الألباني رحمه الله في السلسلة الضعيفة. [ عن عيسى بن معمر ]. عيسى بن معمر لين الحديث، أخرج له أبو داود. [ عن عبد الله بن عمرو بن الفغواء ]. عبد الله بن عمرو بن الفغواء مستور، أخرج له أبو داود. [ عن أبيه ]. أبوه صحابي، أخرج له أبو داود . والمتن فيه نكارة، والإسناد فيه ضعف، فهو منكر نقلاً وضعيف إسناداً، والمنكر في المصطلح: هو ما يرويه الضعيف مخالفاً للثقة، فالمتن لا شك أن فيه نكارة من حيث عدم سلامة المعنى، والإسناد فيه ضعف؛ لأن فيه لين الحديث وفيه المستور، وكل منهما يضعف به الحديث.
شرح حديث (لا يلدغ المؤمن من جحر واحد مرتين)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا ليث عن عقيل عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (لا يلدغ المؤمن من جحر واحد مرتين) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا يلدغ المؤمن من جحر واحد مرتين)، وهذا يدل على الترجمة من جهة الحذر، فإنه إذا حصل اللدغ ثم بعد ذلك حصلت الغفلة ثم لدغ مرتين، فمعنى ذلك: أن هذا شيء مذموم، فالذي ينبغي هو الحذر، وأن الإنسان إذا حصل له شيء أول مرة يتنبه للمرة الثانية حتى لا تتكرر، فهذا الحديث يدل على الحذر من الناس، وألا يكون الإنسان غافلاً بحيث تتكرر الإساءة إليه، فيكون شأنه كشأن الإنسان الذي يلدغ من جحر ولا يتنبه حتى تخرج منه عقرب مرة أخرى وتلدغه.
تراجم رجال إسناد حديث (لا يلدغ المؤمن من جحر واحد مرتين)

قوله: [ حدثنا قتيبة بن سعيد حدثنا ليث ]. قتيبة بن سعيد و الليث مر ذكرهما. [ عن عقيل ]. هو عقيل بن خالد بن عقيل المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
سبب ورود حديث (لا يلدغ المؤمن من جحر واحد مرتين)

يقول العظيم آبادي : والحديث ورد حين أسر النبي صلى الله عليه وسلم أبا غرة الشاعر يوم بدر، فمن عليه وعاهده ألا يحرض عليه ولا يهجوه، وأطلقه، فلحق بقومه، ثم رجع إلى التحريض والهجاء، ثم أسره يوم أحد، فسأله المن، فقاله . يعني: فقال: (لا يلدغ المؤمن من جحر واحد مرتين) ، لكن ما أدري عن ثبوت هذا السبب.
هدي الرجل

شرح حديث (كان رسول الله صلى الله عليه وسلم إذا مشى كأنه يتوكأ)

قال المصنف رحمه الله تعالى: [ باب في هدي الرجل. حدثنا وهب بن بقية أخبرنا خالد عن حميد عن أنس رضي الله عنه قال: (كان النبي صلى الله عليه وسلم إذا مشى كأنه يتوكأ) ]. أورد أبو داود هذه الترجمة بعنوان: باب في هدي الرجل، والرجْل: جمع راجل وهو الذي يمشي على رجليه؛ لأنه يوجد راجل وراكب، والرجل بسكون الجيم المقصود به الجمع، مثل: ركْب، وراكب، فراكب مفرد وركب جمع، وراجل مفرد والجمع رجْل، والمقصود من هذا بيان الهيئة التي يكون عليها الإنسان في مشيه، وهي أنه لا يكون عنده تماوت وتباطؤ، ولا يسرع الإسراع الشديد الذي يتعب نفسه، وإنما يمشي كما كان النبي عليه السلام يمشي، فإنه كان يمشي كأنما ينحدر من صبب، أي: أنه كان عنده نشاط وحركة وقوة، ولم يكن عنده كسل وخمول، ولم يكن معه جري وعدو فيؤثر ذلك عليه، ويكون غير لائق، وإنما كان على هذه الحالة التي هي وسط. وقوله: [ (كان النبي صلى الله عليه وسلم إذا مشى كأنه يتوكأ) ]. أي: كأنه يتوكأ على عصا، وهذا معناه: أن الذي يتوكأ على عصا يتحرك، وهذا الحديث يبينه الذي بعده وهو أنه كان كأنما ينحدر من صبب.
تراجم رجال إسناد حديث (كان النبي صلى الله عليه وسلم إذا مشى كأنه يتوكأ)

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ] . هو ابن عبد الله الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد رباعي من أعالي الأسانيد عند أبي داود .
شرح حديث (... كان أبيض مليحاً إذا مشى كأنما يهوي في صبوب)

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن معاذ بن خليف حدثنا عبد الأعلى حدثنا سعيد الجريري عن أبي الطفيل رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم، قلت: كيف رأيته؟ قال: كان أبيض مليحاً إذا مشى كأنما يهوي في صبوب) ]. أورد أبو داود حديث أبي الطفيل رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وهو من صغار الصحابة وقد عمر، وقيل: إنه آخر الصحابة موتاً، وفيه أن سعيداً الجريري سأله عن صفة رسول الله صلى الله عليه وسلم وقد رآه فقال: (كان أبيض مليحاً إذا مشى كأنما يهوي في صبوب) ، وهذا مثلما جاء في الحديث الآخر: (كأنما ينحدر من صبب) ، أي: مثل الماء إذا انحدر من صبب، فالماء إذا انحدر من علو إلى سفل يكون فيه إسراع.
تراجم رجال إسناد حديث (... كان أبيض مليحاً إذا مشى كأنما يهوي في صبوب)

قوله: [ حدثنا حسين بن معاذ بن خليف ]. حسين بن معاذ بن خليف ثقة، أخرج له أبو داود . [ حدثنا عبد الأعلى ]. هو عبد الأعلى بن عبد الأعلى، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد الجريري ]. هو سعيد بن إياس الجريري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الطفيل ]. هو عامر بن واثلة رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة. وهذا الإسناد رباعي.
صفة مشي المؤمن

يقول تعالى: وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْنًا [الفرقان:63] أي: ليس عندهم تكبر، بل هدوء وسكينة، وهذا لا ينافي الإسراع الذي من هذا النوع ولا ينافي السمت والوقار، والعجلة الزائدة في المشي هي مثل التباطؤ، وإنما الوسط الذي هو صفة مشي رسول الله صلى الله عليه وسلم هو الحق.
ما جاء في الرجل يضع إحدى رجليه على الأخرى

شرح حديث (نهى رسول الله صلى الله عليه وسلم أن يضع الرجل إحدى رجليه على الأخرى ...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يضع إحدى رجليه على الأخرى. حدثنا قتيبة بن سعيد حدثنا الليث ح وحدثنا موسى بن إسماعيل حدثنا حماد عن أبي الزبير عن جابر رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم أن يضع، وقال قتيبة : يرفع الرجل إحدى رجليه على الأخرى. زاد قتيبة: وهو مستلقٍ على ظهره) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الرجل يضع إحدى رجليه على الأخرى، أي: أن يستلقي ويضع إحدى رجليه على الأخرى. وأورد أبو داود في هذا حديثاً فيه أن الرسول صلى الله عليه وسلم نهى أن يضع أو يرفع إحدى رجليه على الأخرى، وقد جاء عن بعض الصحابة أنهم كانوا يضعون أرجلهم على أرجلهم وهم مستلقون، والرسول صلى الله عليه وسلم جاء عنه أنه كان يفعل ذلك وهو مستلقٍ، وأيضاً جاء عن عمر وعثمان أنهم كانوا يفعلون ذلك. إذاً: يحمل هذا النهي في الحديث على ما إذا كان يترتب على ذلك انكشاف العورة، فإنه إذا كان على الإنسان إزار ورفع إحدى رجليه على الأخرى ربما يترتب عليه انكشاف العورة، وهذا منهي عنه، وذلك مثل أن إحدى ركبتيه ويضع الرجل الثانية عليها؛ فإذا كان عليه إزار فإن عورته تنكشف، وأما إذا كان عليه سراويل فإنه لا تنكشف عورته بذلك، فيكون النهي فيما يترتب عليه انكشاف عورة، وأما إذا كان لا يترتب عليه انكشاف عورة، بأن يكون عليه إزار ولكنه مد رجليه ووضع إحداهما على الأخرى وهما ممدودتان، فإن هذا كما لو كانت الواحدة بجوار الأخرى، ولا يترتب عليه انكشاف عورة، وهذا لا محذور فيه، وعلى ذلك يحمل ما جاء من الأحاديث في ذلك أنه كان صلى الله عليه وسلم مستلقياً واضعاً إحدى رجليه على الأخرى، أي: أنه كان قد مدهما أو وضع أحداهما على الأخرى وهما ممدودتان، ومثل هذا لا يترتب عليه انكشاف العورة حتى ولو كان عليه إزار؛ لأن وضع واحدة على الأخرى وهما ممدودتان وهو مثل وضعها بجوارها، ولا يترتب عليه شيء من الانكشاف، وإنما الانكشاف يترتب لو كانت الرجل على الركبة، والإنسان عليه إزار، فإن هذا يترتب عليه انكشاف العورة، وهذا هو الذي لا يجوز، وأما إذا كان لا يترتب عليه ذلك وقد ورد عن النبي صلى الله عليه وسلم أنه فعله، فإنه يحمل على مثل هذه الصورة التي لا يترتب عليها انكشاف عورة. وفيه دليل على أن الإنسان ينام مستلقياً ويضع إحدى رجليه على الأخرى إذا كان عليه إزار حتى يكون على وجه لا تنكشف معه العورة.
تراجم رجال إسناد حديث (نهى رسول الله صلى الله عليه وسلم أن يضع الرجل إحدى رجليه على الأخرى ... )

قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث ح وحدثنا موسى بن إسماعيل حدثنا حماد ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة، و حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله رضي الله تعالى عنه الصحابي الجليل، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث عبد الله بن زيد أنه رأى رسول الله مستلقياً في المسجد...

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا مالك ح وحدثنا القعنبي عن مالك عن ابن شهاب عن عباد بن تميم عن عمه رضي الله عنه: (أنه رأى رسول الله صلى الله عليه وسلم مستلقياً، قال القعنبي : في المسجد واضعاً إحدى رجليه على الأخرى) ]. أورد أبو داود حديث عبد الله بن زيد بن عاصم المازني رضي الله عنه، وفيه أن النبي صلى الله عليه وسلم كان مستلقياً وواضعاً إحدى رجليه على الأخرى. وهذا يحمل على أنه كان على الطريقة التي لا يحصل معها انكشاف عورة، والذي تقدم من النهي يحمل على ما إذا كان هناك انكشاف عورة، وكل منهما ثابت عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث عبد الله بن زيد أنه رأى رسول الله مستلقياً في المسجد ...

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ح وحدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ عن مالك عن ابن شهاب عن عباد بن تميم ]. عباد بن تميم المازني ثقة، أخرج له أصحاب الكتب الستة. [ عن عمه ]. هو عبد الله بن زيد بن عاصم المازني، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح أثر سعيد بن المسيب أن عمر وعثمان كانا يستلقيان ويضعان إحدى رجليهما على الأخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن ابن شهاب عن سعيد بن المسيب أن عمر بن الخطاب رضي الله عنه و عثمان بن عفان رضي الله عنه كانا يفعلان ذلك ]. أورد أبو داود هذا الأثر عن عمر و عثمان رضي الله عنهما أنهما كانا يفعلان ذلك، أي: يحصل منهما الاستلقاء ووضع إحدى الرجلين على الأخرى، كما جاء ذلك عن رسول الله صلى الله عليه وسلم. وهذا الأثر جاء من طريق سعيد بن المسيب وهو لم يدرك عمر بن الخطاب وليس له رواية متصلة عنه، وأما عثمان فقد أدركه، فهو صحيح بالنسبة لعثمان وأما بالنسبة لعمر ففيه انقطاع. قوله: [ حدثنا القعنبي عن مالك عن ابن شهاب عن سعيد بن المسيب ]. كل هؤلاء مر ذكرهم.
الأسئلة

الجمع بين نهي النبي عن وضع إحدى الرجلين على الأخرى وبين فعله لذلك

السؤال: ما جاء عن النبي صلى الله عليه وسلم من النهي عن وضع إحدى الرجلين على الأخرى، وفعله لذلك، ألا يقال فيها: إن القول مقدم على الفعل؟ الجواب: القضية ليست قضية ترجيح، وإنما قضية جمع، والجمع مقدم على الترجيح ومقدم على غيره؛ لأن الجمع بين النصوص هو الذي يؤتى به أولاً، وما دام أنه أمكن الجمع بينهما بأن النهي فيما إذا كان فيه انكشاف عورة، والفعل مبني على ما إذا لم يحصل انكشاف عورة؛ فإنه بذلك يحصل التوفيق بين النصوص.

حال رواية سعيد بن المسيب عن عمر

السؤال: رواية سعيد بن المسيب عن عمر يصححها كثير من أهل العلم؛ لأن سعيداً كان يتتبع أخبار عمر ، والإمام أحمد يقول: إذا لم يقبل سعيد عن عمر فمن الذي يقبل؟ فما تعليقكم؟ الجواب: المراسيل كما هو معلوم حكمها معروف عند العلماء، وليس الشأن في كون عمر يفعل ذلك وقد فعله الرسول صلى الله عليه وسلم، ولكن الشأن ثبوته من حيث الإسناد.

الأصل في المسلم العدالة أم الجهالة؟

السؤال: قال الله سبحانه وتعالى: يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا [الحجرات:6]، هل يقبل الخبر إذا جاء به غير الفاسق، علماً أن الأصل في المسلم العدالة؟ الجواب: الأصل في المسلم الجهالة حتى تثبت العدالة أو يثبت ضدها، ولو كان الأصل في المسلم العدالة لما احتيج إلى أن يقال: ثقة، أو يقال: إنه عدل أو إنه كذا؛ لأن هذا هو الأصل، ولكن الناس يتكلمون في التعديل وفي التجريح، ويقولون لهذا: ثقة ويقولون لهذا: ضعيف، فلا يعني أنه إذا لم يوجد به جرح فالأصل هو العدالة، ولا يقال: إن فلاناً ثقة، بناءً على أنه لم يوجد فيه جرح، فالتوثيق وصف يكون مبنياً على علم بالشخص ومعرفة حاله.

حكم تدريس الرجال للنساء بدون حجاب

السؤال: ما حكم من يقول: إنه يجوز تدريس الرجال للنساء بدون حجاب، مستدلاً بفعله صلى الله عليه وسلم عندما ذهب مع بلال بعد صلاة العيد وذكر النساء ووعظهن؟ الجواب: الرسول صلى الله عليه وسلم لما خطب الناس وكانت النساء بعيدات ذهب إليهن ووعظهن وذكرهن، وهن كما هو معلوم في غاية الصيانة، فلا يقال: إنه يجوز للرجال أن يدرسوا النساء وأن يختلط الرجال بالنساء، فالرسول صلى الله عليه وسلم فعل ذلك في هذه المناسبة التي كانت خطبة وهن متسترات، فالنساء يدرسهن النساء والرجال يدرسهم رجال، ولا يدرس الرجال النساء، والنساء لا تدرس الرجال، بل كل يكتفي بجنسه.

حكم التصدق بلقطة الحرم المدني عن صاحبها

السؤال: وجدت ثلاثة ريالات أمام البيت والبيت داخل الحرم المدني، فعرفتها ولم أجد صاحبها، فتصدقت بها عن صاحبها، فهل فعلي هذا صحيح؟ الجواب: فعلك صحيح، والثلاثة الريالات لا تعرف؛ لأنها ليس لها شأن، ولكن إذا كان يعرفها في المكان الذي وجدها فيه وحوله فيمكن أن يتعرف على صاحبها، لكن كونها تعرف سنة وينادى عليها: من ضاع عليه كذا، من ضاع عليه شيء، فلا تعرف هذا التعريف، ولكن إذا كان في مكان قريب والناس حوله، ويتكلم في الحاضرين، فيمكن التعريف من هذا الوجه، لكن لا تعرف التعريف الشرعي، الذي هو أن يعرف الضالة سنة، فمثل هذه الثلاثة الريالات من الأشياء التي يأخذها الإنسان حتى لو استنفقها لنفسه؛ لأنها من الأشياء التافهة، مثل السكين والحبل والمسمار والأشياء البسيطة التي ليس لها قيمة، فإن هذه الأشياء للإنسان أن يأخذها ولا محذور في ذلك، وما دام أنه قد أخذها وتصدق بها عن صاحبها فهذا شيء طيب.

حكم العدة على المطلقة قبل الدخول بها

السؤال: عقدت على امرأة ثم طلقتها ولم أدخل بها، فهل يلزمها عدة؟ وهل يلزمني دفع المهر؟ نريد التفصيل. الجواب: إذا كان قد سمي لها مهر فلها النصف، وإن لم يسم مهر فلها المتاع، كما قال الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا [الأحزاب:49]. فلها التمتيع، وإذا كان قد فرض لها شيئاً فلها نصف المفروض، كما جاء ذلك في القرآن. وأما العدة فليس عليها عدة، بل تكون قد بانت بمجرد الطلاق، هذا إذا لم يدخل عليها، ولم يخل بها؛ لأن بعض الناس يعقد ويخلو بها ويغلق الباب معها، فمثل هذا يقال له: خلوة، ويكون عليها عدة بذلك؛ لأنه حصل الاستمتاع أو التمكن من الاستمتاع، ولكن إذا عقد عليها مجرد عقد وما خلا بها فإنه ليس عليها عدة كما جاء في القرآن، ولها التمتيع إذا كان لم يسم لها مهر، ولو سمي لها مهر فلها نصف المسمى؛ لقوله عز وجل: وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلَّا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ [البقرة:237]. لكن عليها عدة وفاة لو مات عنها قبل الدخول، ولها الميراث، وأما في الطلاق فليس عليها عدة. ولا يفرق بين الدخول والخلوة؛ لأنه ما دام أنه خلا بها وتمكن من الاستمتاع بها فقد يكون اطلع على شيء منها، فلو لم يحصل الدخول فإن الخلوة تكون كافية.

الحجاب الشرعي

السؤال: هل يجب على المرأة أن تلبس تحت الحجاب ثوباً آخر أو خماراً أم لا يجب عليها إلا الحجاب وحده؟ الجواب: إذا كان الحجاب خفيفاً لا يستر فتلبس شيئاً آخر، وإذا كان خمارها كثيفاً كافياً فلا يحتاج إلى أن يضاف إليه شيء.

حكم المشاركة في المسابقات التي تذاع في الفضائيات

السؤال: ما رأي الإسلام في اشتراك شخص مؤمن بالله في أحد البرامج التي تذاع على القنوات الفضائية والتي تختبر معلوماتك، ويمكن منها الحصول على مبلغ من المال، مثل: من سيربح المليون؟ الجواب: لا ينبغي لك أن تتعامل مع هذه الفضائيات، بل كن على حذر منها، واشتغل بما ينفعك وابتعد عما يضرك.

مكان المؤذن عند الأذان

السؤال: في بلدنا يقف المؤذن على الأرض بجوار المنبر ورأيت المؤذن في المسجد النبوي يقف على مكان عالٍ خلف الإمام، فأين يقف المؤذن؟ الجواب: الأمر في ذلك واسع، فكونه يجلس على مكان عالٍ أو في الأرض كل ذلك يحصل به المقصود.

بيان ما تصنع من لا يعدل زوجها بينها وبين ضرتها؟

السؤال: امرأة تقول: أنا امرأة تزوجني رجل قبل خمس سنوات وهو متزوج بامرأة من قبلي، ولم يخبرني بهذا إلا بعد مرور الخمس السنوات، وعندي الآن بنات، وأما الزوجة الأخرى فهي أجنبية كلمتها وقالت: إنها استخدمت معه السحر لكي لا يفارقها، وبعد معرفتي بهذا كلمته بهذا الخصوص، وأيضاً أهله غير راضين عنه، وبعد مرور الأيام تزيد المشاكل، وهو لا يعدل بيننا، بل يذهب عند زوجته الأولى بكثرة مع أني لم أعص له أمراً، وأنا ملتزمة والأولى غير ملتزمة، فماذا أفعل؟ هل أطلب الطلاق أم أصبر على هذه الحال؟ الجواب: إذا كانت السائلة يمكنها الصبر وترى أن المصلحة أن تصبر، فتصبر، وإن كانت ترى أنها لا تستطيع أن تصبر على هذا الذي يحصل منه من عدم العدل -كما تقول- فتطلب منه الطلاق، أو ترفع الأمر إلى المحكمة."


شرح سنن أبي داود - 554

شرح سنن أبي داود

شرح سنن أبي داود [554]

لقد جاءت الشريعة بحفظ أعراض الناس وحقوقهم، وحرمت الطعن في أعراضهم أو النيل من حقوقهم، ولذلك فقد حرم النبي صلى الله عليه وسلم إفشاء الأسرار، ونقل الحديث، والغيبة والنميمة، وكل ما يحصل به فساد أو إفساد بين الناس، وذلك من أجل أن تبقى الأمة الإسلامية أمة متحابة مترابطة، وعند ذلك تتوفر فيهم صفات الاستخلاف في الأرض، ودخول الجنة في الآخرة.

ما جاء في نقل الحديث

شرح حديث (إذا حدث الرجل بالحديث ثم التفت فهي أمانة)

قال المصنف رحمه الله تعالى: [ باب في نقل الحديث. حدثنا أبو بكر بن أبي شيبة حدثنا يحيى بن آدم حدثنا ابن أبي ذئب عن عبد الرحمن بن عطاء عن عبد الملك بن جابر بن عتيك عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إذا حدث الرجل بالحديث ثم التفت فهي أمانة) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في نقل الحديث، أي: نقل الكلام الذي يسمعه من شخص إلى شخص، ومعنى ذلك: أن الكلام إذا كان سراً فإنه لا يفشى، وأما إذا كان غير سر وأنه مما يسمح في إفشائه أو أن المطلوب هو إفشاؤه فإن هذا لا يدخل في المحذور، وإنما الذي يمنع من إفشائه ونقله هو الذي يكون صاحبه يريد كتمانه وعدم إفشائه، هذا هو المقصود بنقل الحديث الذي ترجم له أبو داود . وقد أورد أبو داود حديث جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (إذا حدث الرجل بالحديث ثم التفت فهي أمانة) ، أي: إذا حدث رجل رجلاً بحديث، والمقصود بالحديث: خبر من الأخبار أو شيء من الأشياء التي هي سر أفشاه إليه، فإنه أمانة، وقوله: (ثم التفت)، أي: ذلك المتحدث، وهذه علامة تقوم مقام قوله: لا تفش هذا السر، أو اكتم هذا الكلام، فإن هذا فعل يقوم مقام القول؛ لأن النبي صلى الله عليه وسلم أخبر بأنه أمانة، فكونه التفت معناه: أنه يخشى أن يسمعه أحد، أو أنه لا يريد أن يسمعه أحد غير الذي يحدثه، فهذه علامة على أنه لا يريد إفشاءه، وعلى هذا فما كان من هذا القبيل فإنه أمانة عند هذا الذي حدث بهذا الحديث؛ لأن كونه يفعل هذا الفعل دليل على رغبته في عدم إفشائه، ومعلوم أن الشيء الذي وصف بأنه أمانة معناه أنه يحافظ عليه، ولا يعديه الإنسان الذي حُدث به إلى غيره. والمقصود بالحديث كما عرفنا: خبر من الأخبار أو شيء أفشاه إنسان لإنسان، وليس المقصود من ذلك شيء آخر مثل كونه يحدث بحديث أو يخبره بحديث عن رسول الله صلى الله عليه وسلم، فهذا ليس هو المقصود، وإنما المقصود حديث خاص، أو كلام خاص يجري بينه وبين من يحدثه، فإذا التفت فيكفي لأن يلتزم الذي حُدث بهذا الحديث أن يخفيه، وألا يفشيه، وإن لم يقل له: لا تفش هذا الخبر، أو اكتم هذا الخبر؛ لأن هذا فعل يقوم مقام القول، ويغني عن القول، وقد بين رسول الله صلى الله عليه وسلم بهذا الحديث أن ذلك من جملة الأمانات، وأنه مثل ما لو قال له: اكتم هذا الخبر. ونقل كلام أهل العلم بعضهم في بعض للوقيعة بينهم هذا يعتبر من النميمة التي يكون فيها الإفساد بين الناس.

تراجم رجال إسناد حديث (إذا حدث الرجل بالحديث ثم التفت فهي أمانة)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة إلا الترمذي ، وهو من شيوخ مسلم الذين أكثر عنهم ولم يرو الإمام مسلم عن أحد من شيوخه مثلما روى عن أبي بكر بن أبي شيبة ؛ لأن أحاديثه التي رواها عنه بلغت أكثر من ألف وخمسمائة حديث، وهذا أكبر رقم عند الإمام مسلم في حديثه عن شيوخه، ويليه أبو خيثمة زهير بن حرب فإنه روى عنه أكثر من ألف ومائتي حديث. [ حدثنا يحيى بن آدم ]. هو يحيى بن آدم الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن أبي ذئب ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عطاء ]. عبد الرحمن بن عطاء صدوق فيه لين، أخرج حديثه أبو داود و الترمذي. [ عن عبد الملك بن جابر بن عتيك ]. عبد الملك بن جابر بن عتيك ثقة، أخرج له أبو داود و الترمذي. [ عن جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما صحابي جليل، أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة و ابن عمر و ابن عباس و أبو سعيد و أنس و جابر وأم المؤمنين عائشة، ستة رجال وامرأة واحدة، وهم الذين قال عنهم السيوطي في الألفية: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر وأنس والبحر كالخدري وجابر وزوجة النبي والمقصود بالبحر: ابن عباس .

شرح حديث (المجالس بالأمانة ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح قال: قرأت على عبد الله بن نافع قال: أخبرني ابن أبي ذئب عن ابن أخي جابر بن عبد الله عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (المجالس بالأمانة إلا ثلاثة مجالس: سفك دم حرام، أو فرج حرام، أو اقتطاع مال بغير حق) ]. أورد أبو داود حديث جابر بن عبد الله رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (المجالس بالأمانة)، أي: أن المجالس التي يكون فيها الحديث بين الناس على الإنسان أن يحافظ على تلك الأحاديث، وألا يفشيها ولا يظهرها، لاسيما إذا كانت المجالس المطلوب فيها الإخفاء، كالمجالس الخاصة بأمور معينة، كتلك التي يختص ما يدور فيها بأعضائها ومن يكون داخلاً تحت من يشملهم ذلك المجلس ومن هم مختصون بذلك المجلس، فإن المجالس بالأمانة، لا يجوز لأحد من أعضاء هذه المجالس أن يفشي تلك الأسرار التي تكون في هذه المجالس؛ لأن مثل ذلك يؤدي إلى أن ينتشر كل خبر وكل أمر يكون في هذه المجالس، وقد يكون المطلوب فيها السرية، وقد تكون من الأمور الرسمية التي تتعلق بالدولة أو تتعلق ببعض الناس وما إلى ذلك، فإن الواجب هو الإمساك عن إظهار تلك الأسرار التي تكون في تلك المجالس، إلا ما كان يمكن أن يفشى وأن يعلن وأن المطلوب إعلانه وإفشاؤه، فإن هذا لا يدخل فيما نهي عن إفشائه، وقد كان شيخنا الشيخ عبد العزيز بن باز رحمه الله إذا اجتمعنا في مجلس الجامعة وكان هناك دراسة بعض الأمور التي من شأنها الإخفاء وأنها لا تظهر، كان يكرر هذا الحديث ويقول: (المجالس بالأمانة)، أي: أن ما يجري في المجلس من أمور من شأنها الكتمان وليس من شأنها أن تعلن، فإن المطلوب فيها أن تكون مخفاة، وأن كل عضو أو كل شخص مشارك في ذلك المجلس لا يتحدث بهذا الحديث الذي جرى في ذلك المجلس، والذي من شأنه أن يكون من الأمور التي تخفى وليس من الأمور التي تعلن. وقد أورد أبو داود حديث جابر : (المجالس بالأمانة إلا ثلاثة مجالس: سفك دم حرام، أو فرج حرام، أو اقتطاع مال بغير حق) أي إذا كان قد حصل في المجالس أن شخصاً تكلم بأنه سيفعل فعلاً من الأفعال القبيحة، وأنه يهم بفعل من هذه الأفعال، فإن مثل ذلك يمكن أن يفشى؛ حتى يحال بينه وبين ما يقصده ويريده، كما لو كان يريد أن يقتل إنساناً أو يريد أن يزني بفلانة، أو ما إلى ذلك من الأمور المحرمة، فإن مثل هذا يفشى، وأيضاً قبل ذلك كله ينصح ويحذر، ولكن مع ذلك يفشى مثل هذا الخبر عند من يهمه الأمر وعند من يكون له علاقة مثلاً بالشخص الذي هدده أو المرأة التي فكر بها أو قصدها، حتى يكون كل منهم على حذر، وتنبه لما يجري. فالحاصل: أن المجالس بالأمانة، ولكن يستثنى منها ما إذا كان ذلك الذي حصل أمراً خطيراً سيئاً، فإنه لا يمكن السكوت عليه، ولا ينبغي أن يسكت عليه؛ لأنه يترتب على ذلك ضرر كبير، فعند ذلك لا يكتم مثل هذا الخبر؛ لأن صاحبه أعلن السوء وأعلن عزمه بالسوء، فلا بأس أن ينبه من يهمه الأمر ممن له علاقة بالموضوع، سواء كان فيما يتعلق بسفك الدم أو بالزنا أو غير ذلك، فينبه على ما يريده هذا الشخص، حتى لا يحصل منه الإقدام على ما لا تحمد عقباه. والحديث ضعفه الألباني في سنن أبي داود، ولكنه في الجامع الصغير أورده وحسنه، ولكن بدون هذه الزيادة، والتضعيف هو من أجل هذا الرجل المبهم الذي هو ابن أخي جابر ، ولكنه حسنه لأنه جاء من طريق أخرى مرسلة عن علي رضي الله تعالى عنه، فيكون المرسل شاهداً لهذا الحديث.

تراجم رجال إسناد حديث (المجالس بالأمانة...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ قال: قرأت على عبد الله بن نافع ]. عبد الله بن نافع ثقة صحيح الكتاب في حفظه لين، أخرج حديثه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ قال: أخبرني ابن أبي ذئب عن ابن أخي جابر بن عبد الله عن جابر بن عبد الله ]. ابن أبي ذئب مر ذكره، وابن أخي جابر بن عبد الله غير معروف، فهو مبهم، وجابر بن عبد الله مر ذكره.

شرح حديث (إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء و إبراهيم بن موسى الرازي قالا: أخبرنا أبو أسامة عن عمر قال إبراهيم : هو عمر بن حمزة بن عبد الله العمري عن عبد الرحمن بن سعد قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته وتفضي إليه ثم ينشر سرها) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى المرأة وتفضي إليه ثم ينشر سرها) والمقصود بقوله: (ثم ينشر سرها): أن هذا من الأمور التي يجب أن تخفى وألا تنشر، أي: أن ما يجري بين الرجل وأهله لا يليق بالإنسان العاقل أن يتحدث به، وإنما هو سر يكون بينه وبين أهله لا يجوز له إفشاؤه ولا يجوز إظهاره. وأورد أبو داود هذا الحديث للاستدلال به على أن هذا من الأمور التي لا ينقل الحديث فيها، وإنما هذا من شأنه الإخفاء وليس من شأنه الإعلام والإظهار، فلا يليق بالمسلم العاقل أن يتحدث بما يجري بينه وبين أهله من أمور تخص حالتهما إذا انفردا واجتمعا ببعضهما؛ لأن هذا ليس من اللائق، وهذا شيء تأباه النفوس وتعافه ولا يليق بأهل العقل وأهل الفهم والمروءة. والحديث في إسناده عمرو بن حمزة وهو من رجال مسلم ، وقد أخرج هذا الحديث مسلم، وضعفه الألباني من أجل هذا الرجل الذي هو عمرو بن حمزة، لكن هناك حديثاً آخر أورده الألباني في آداب الزفاف، وهو مثله في المعنى، وهو أن النبي صلى الله عليه وسلم ضرب مثلاً للرجل يخبر بما يجري بينه وبين المرأة والمرأة تخبر بما يجري بينها وبين الرجل بقوله: (إنما مثل ذلك مثل شيطانة لقيت شيطاناً في السكة فقضى منها حاجته والناس ينظرون) ، أي: أن هذا إعلان لأمور لا يصلح أن تعلن، وأن من يفعل ذلك مثل الذي يفعل هذا أمام الناس، وهذا شيء قبيح، وشيء تنفر منه النفوس وتعافه.

تراجم رجال إسناد حديث (إن من أعظم الأمانة عند الله يوم القيامة الرجل يفضي إلى امرأته ...)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و إبراهيم بن موسى الرازي ]. إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ قالا: أخبرنا أبو أسامة ]. هو أبو أسامة حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمر قال إبراهيم : هو عمر بن حمزة بن عبد الله العمري ]. أي: أن الشيخ الثاني هو الذي نسبه، وأما الشيخ الأول فإنه أهمله، وذكره بدون نسبه؛ لأن قوله: قال إبراهيم ، أي: شيخه الثاني، فنسبه وقال: هو عمر بن حمزة بن عبد الله العمري ، وأما الأول الذي هو أبو العلاء محمد بن كريب فإنه قال: عن عمر ولم يزد على ذلك، و عمر هذا قال عنه الحافظ في التقريب: ضعيف، أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي و ابن ماجة . ومن جملة ما قيل ما فيه: أن الإمام أحمد قال: له أحاديث مناكير، لكن ينبغي أن يعلم أن بعض المتقدمين مثل الإمام أحمد إذا قال عن شخص: له أحاديث مناكير، فالمقصود من ذلك: الأفراد المطلقة، أي: أنه يقول عن الحديث المفرد الذي انفرد به شخص: إنه منكر. وقد ذكر الحافظ ابن حجر هذا الذي جاء عن الإمام أحمد وغيره في ترجمة بريد بن عبد الله بن أبي بردة في مقدمة فتح الباري؛ لأن بريد بن عبد الله بن أبي بردة من رجال الجماعة، وتكلم فيه، حيث جاء عن الإمام أحمد أنه قال: أحاديثه مناكير، فالحافظ ابن حجر أجاب عن هذا الكلام الذي قيل فيه فقال: إن طريقة الإمام أحمد وبعض المتقدمين أنهم يطلقون المناكير على الأفراد المطلقة، فلا يكون مثل ذلك عيباً، أي: إذا قيل: عنده أحاديث مناكير فلا يكون عيباً في الرجل، ولا يكون قدحاً في الرجل دائماً؛ فإن من العلماء من يطلق مثل هذه العبارة على من عنده أفراد مطلقة، أي: من حصل منه التفرد عن غيره، و بريد بن عبد الله ممن خرج له الجماعة: البخاري و مسلم وأصحاب السنن. [ عن عبد الرحمن بن سعد ]. عبد الرحمن بن سعد ثقة، أخرج له مسلم و أبو داود و ابن ماجة . [ قال: سمعت أبا سعيد الخدري ]. هو أبو سعيد سعد بن مالك بن سنان الخدري رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

حكم إفشاء المرأة سر زوجها

والمرأة إذا أفشت السر الذي بينها وبين زوجها تدخل في هذا الحديث، فكلهم سواء الرجل أو المرأة، والحديث الثاني الذي أشرت إليه الذي قال فيه: (مثل شيطان ركب شيطانة)، يتعلق بالمرأة تتحدث والرجل يتحدث بما يكون بينهما، والذي جاء عنه النهي هو أن المرأة تخبر بما يجري بينها وبين زوجها، والرجل يخبر بما يجري بينه وبين زوجته.

حكم إفشاء الرجل ما يحصل بينه وبين إحدى زوجاته إلى زوجته الأخرى

ولا يصلح أن يخبر الزوج بما حصل مع زوجته إلى زوجته الأخرى؛ لأنه قد يكون بينهما شيء من الفرق، فيحصل عندها شيء من الغيرة، فكتمان ذلك مطلقاً عن الجميع هو المطلوب، إلا أن يكون إخباره بشيء من حسن المعاملة من أجل أنه يريد أن يحرضها وأن يجعلها تقتدي بها وتأتسي بها من غير أن يحدد لها أموراً خاصة تجري بينه وبين زوجته الثانية.

ما جاء في القتات

شرح حديث (لا يدخل الجنة قتات)

قال المصنف رحمه الله تعالى: [ باب في القتات. حدثنا مسدد و أبو بكر بن أبي شيبة قالا: حدثنا أبو معاوية عن الأعمش عن إبراهيم عن همام عن حذيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يدخل الجنة قتات) ]. أورد أبو داود هذه الترجمة بعنوان: باب في القتات، والقتات: هو النمام، وقد جاء في بعض الروايات: (نمام) بدل (قتات)، وكلاهما في الصحيح، إما عند البخاري أو عند مسلم . وقوله: (لا يدخل الجنة قتات) ليس المقصود من ذلك أنه لا يدخل الجنة أبداً، وأنه يكون خالداً مخلداً في النار؛ لأن مثل هذا هو الذي يعول عليه الخوارج والمعتزلة الذين يغلبون جانب أحاديث الوعيد، ويهملون جانب أحاديث الوعد، فيكفرون مرتكب الكبيرة، ويقولون بتخليده في النار بمثل هذا الحديث: (لا يدخل الجنة قتات). فأهل السنة يوفقون بين أحاديث الوعد وأحاديث الوعيد، ولا يهملون شيئاً منها، فلا يأخذون بأحاديث الوعد ويغفلون أحاديث الوعيد، ولا يأخذون بأحاديث الوعيد ويغفلون أحاديث الوعد، بل يأخذونها جميعاً، ومن وفقه الله عز وجل وتجاوز عنه فإنه يسلم من العقوبة, والله تعالى يغفر كل ذنب إلا الشرك فإنه لا يغفر، كما قال الله عز وجل: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48]، فمن شاء الله تعالى أن يغفر له فإنه يغفر له ذنبه ويدخل الجنة من أول وهلة، لكن من لم يحصل له مغفرة ولا تجاوز وعفو فإنه يدخل النار، ولكنه إذا دخلها لا يخلد كما يخلد الكفار، بل لا بد أن يخرج من النار ويدخل الجنة، كما جاءت بذلك أحاديث الشفاعة المتواترة التي فيها إخراج أصحاب الكبائر من النار بشفاعة الشافعين وبعفو أرحم الراحمين سبحانه وتعالى، وعلى هذا فبعض أهل العلم فسر ذلك بأنه قد لا يدخلها من أول وهلة. فقوله: (لا يدخل الجنة قتات) ليس معناه: لا يدخلها أبداً، بمعنى أنه محروم من الجنة لا يدخلها بحال من الأحوال كما جاء في حق الكفار أنهم لا يدخلون الجنة أبداً، وأنهم مخلدون في النار، فليس معناه كذلك؛ لأن من مات على التوحيد ومن مات غير كافر وغير مشرك، فإن مآله إلى الجنة ولا بد، وإن بقي في النار ما بقي. إذاً: يحمل قوله عليه الصلاة والسلام: (لا يدخل الجنة قتات) على أنه لا يدخلها من أول وهلة كما يدخلها الذين سلموا من مثل هذا العيب، أو ممن تجاوز الله عنهم ممن عندهم مثل هذا العيب، فإنهم يدخلون الجنة من أول وهلة من غير عذاب، ومن الناس من يشاء الله تعذيبه فيعذب، ولكنه إذا عذب لا يستمر في النار أبد الآباد ولا يدخل الجنة أبداً؛ بل يعذب ثم يدخل الجنة، وبهذا يكون التوفيق بين أحاديث الوعد والوعيد.

تراجم رجال إسناد حديث (لا يدخل الجنة قتات)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . و أبو بكر بن أبي شيبة قالا: حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم عن همام ]. إبراهيم هو ابن يزيد بن قيس النخعي ، وهو ثقة أخرج له أصحاب الكتب الستة، و همام هو ابن الحارث ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله تعالى عنهما الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة.

التوفيق بين أحاديث الوعد والوعيد

وهذه الأحاديث التي ليست على ظاهرها كحديث الباب يجمع بينهما وبين النصوص الأخرى ويوفق بينها، ولا يؤخذ بشيء ويهمل شيء؛ لأن الخوارج يأخذون بأحاديث الوعيد ويهملون جانب الوعد، والمرجئة يأخذون بجانب الوعد ويهملون جانب الوعيد، وأهل السنة يأخذون بأحاديث الوعد والوعيد ويوفقون بينها.

تفسير آخر لقوله: (لا يدخل الجنة)

ذُكر في توجيه هذا الحديث: (لا يدخل الجنة) أي: لا يدخلون جنة عالية، ولكن هذا الحديث مطلق، ومعلوم أن من زحزح عن النار وأدخل الجنة فقد فاز، وأدنى أهل الجنة منزلة يرى أنه في منزلة ليس فوقها منزلة؛ لكمال النعيم الذي يحصله في الجنة، فمن دخل الجنة فقد ظفر بالنعيم وبالسعادة، ويرى أنه ليس هناك أحسن منه، وهكذا مثل من يعذب بالنار -والعياذ بالله- ويكون أخف الناس عذاباً يرى أنه ما هناك أحد أشد منه عذاباً.

حكم إبلاغ كلام العمال إلى المسئول عليهم

نقل الكلام عن تقصير العمال إلى المدير أو المشرف إذا كان لشيء يتعلق بالعمل وبمصلحة العمل وحتى لا يكون هناك إخلال بالعمل؛ فلا بأس به، ولكن قبل أن يبلغه عليه أن ينصح، فإن نفعت النصيحة فذلك المطلوب، وإن لم تنفع فإنه يبلغ المسئول.

ذم ذي الوجهين

شرح حديث (من شر الناس ذو الوجهين...)

قال المصنف رحمه الله تعالى: [ باب في ذي الوجهين. حدثنا مسدد حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من شر الناس ذو الوجهين: الذي يأتي هؤلاء بوجه، وهؤلاء بوجه) ]. أورد أبو داود هذه الترجمة بعنوان: باب في ذي الوجهين، وذو الوجهين: هو كما جاء في الحديث: (الذي يأتي هؤلاء بوجه، وهؤلاء بوجه)، أي: يأتي إلى أناس فيتحدث معهم وكأنه واحد منهم، ثم يأتي إلى أناس آخرين هم مخالفون لهم وبضدهم فيتحدث معهم وكأنه واحد منهم، فهذا هو ذو الوجهين، يأتي إلى أناس متقابلين ليسوا على طريقة واحدة وليسوا على منهج واحد، ثم يأتي هؤلاء فيتحدث معهم على أنه واحد منهم، ويأتي إلى الآخرين ويتحدث معهم على أنه واحد منهم، وقد يكون ذلك لمصالح شخصية, ومصالح مادية ودنيوية، فيأتي إلى هؤلاء فيتكلم معهم ويمدحهم ويحصل ما عندهم، ثم يأتي إلى الآخرين الذين هم ضدهم ويمدحهم ويحصل ما عندهم.

تراجم رجال إسناد حديث (من شر الناس ذو الوجهين ...)

قوله: [ حدثنا مسدد حدثنا سفيان ]. سفيان هو ابن عيينة المكي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ، وهو ثقة أخرج له أصحاب الكتب الستة، و أبو الزناد هذا لقب وليس بكنية، وكنيته أبو عبد الرحمن ، ولقبه أبو الزناد ، وهو لقب على صيغة الكنية. [ عن الأعرج ]. الأعرج هو عبد الرحمن بن هرمز الأعرج ، و الأعرج لقب، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق فرضي الله عنه وأرضاه.

شرح حديث (من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا شريك عن الركين بن الربيع عن نعيم بن حنظلة عن عمار رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار) ]. أورد أبو داود حديث عمار رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار) وقال: (لسانان) لأنه يلقى هؤلاء بوجه وهؤلاء بوجه، والمقصود بذلك: الكلام الذي يتحدث به بلسانه، فهو يتكلم مع هؤلاء بلسانه بشيء يناسبهم، ويتكلم مع هؤلاء بشيء يناسبهم من أجل أن يحظى عند هؤلاء وهؤلاء، فمن أجل ذلك كانت العقوبة أنه يكون له لسانان من نار يوم القيامة؛ لأنه كان يأتي هؤلاء بوجه وهؤلاء بوجه. إذاً: المقصود بالوجه هو اللسان؛ لأنه كان يتحدث مع هؤلاء ويتحدث مع هؤلاء، وليس المقصود الوجه الذي هو حقيقة الوجه، وإنما يأتي هؤلاء بطريقة معينة فيتكلم معهم بكلام يناسبهم، ثم يأتي إلى جماعة أخرى ويتكلم بكلام يناسبهم حتى يحظى عند هؤلاء وعند هؤلاء، ولذلك فإنه يكون له لسانان من نار يوم القيامة، ولم يقل: وجهان من نار؛ لأن المقصود هو اللسان.

تراجم رجال إسناد حديث (من كان له وجهان في الدنيا كان له يوم القيامة لسانان من نار)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا شريك ]. أبو بكر بن أبي شيبة مر ذكره، و شريك بن عبد الله النخعي الكوفي القاضي صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن الركين بن الربيع ]. الركين بن الربيع ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن نعيم بن حنظلة ]. نعيم بن حنظلة مقبول، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن عمار ]. عمار بن ياسر رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة. والحديث صحيح، فقد صححه الألباني ."


شرح سنن أبي داود - 555

شرح سنن أبي داود

شرح سنن أبي داود [555]

لقد جاءت الشريعة الإسلامية والتعاليم الربانية -على لسان سيد الخلق محمد صلى الله عليه وسلم- بكل ما هو خير للناس، وبما يحفظ لهم أموالهم وأعراضهم، ومن ذلك أنها نهت عن الغيبة، هذا الداء العضال الذي يفتك بالأمم والجماعات إذا فشا وانتشر، ولهذا فإن رسول الله صلى الله عليه وسلم نهى أمته وحذرهم هذا الداء أيما تحذير، فيجب على المسلم الحذر من الغيبة، والابتعاد عن المجالس التي تذكر فيها.

التحذير من الغيبة

شرح حديث أبي هريرة في التحذير من الغيبة

قال المصنف رحمه الله تعالى: [ باب في الغيبة. حدثنا عبد الله بن مسلمة القعنبي حدثنا عبد العزيز -يعني ابن محمد - عن العلاء عن أبيه عن أبي هريرة رضي الله عنه: (أنه قيل: يا رسول الله! ما الغيبة؟ قال: ذكرك أخاك بما يكره، قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته) ]. أورد أبو داود هذه الترجمة بعنوان: باب في الغيبة، والغيبة كما جاءت في الحديث: ذكرك أخاك بما يكره، وقيل لها: غيبة لأنه يذكره في غيبته بما يكره. وأورد أبو داود حديث أبي هريرة رضي الله عنه: (أنه قيل: ما الغيبة يا رسول الله؟ قال: ذكرك أخاك بما يكره، قيل: أرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته)، يعني: كونك تذكره بشيء هو فيه وهو يسوءه فإن هذا غيبة، ولكنك إن كذبت عليه، وأضفت إليه شيئاً ليس فيه فإن هذا يكون بهتاً له؛ لأنه كذب وبهتان، فإضافة شيء إليه وهو بريء منه هذا بهتان، وإن كان فيه فهو غيبة، وكله كلام فيه في غيبته، فإن كان الذي تُكلم فيه في غيبته هو فيه فهو غيبة؛ لأن ذلك يسوءه، وإن لم يكن فيه وإنما هو مفترىً عليه وكذب فإنه يكون بهتاناً وهو أشد وأعظم. وإن كان فيه وهو حاضر والمقصود من ذلك التظلم، كأن يقول: إنك ظلمتني أو إنك خنتني أو إنك كذا في أمور هي واقعة فيه فهذا لا بأس به، أما إذا كان ذلك كذباً عليه أو ما إلى ذلك فإن هذا لا يجوز، وكذلك إذا كان ليس هناك مناسبة أو ليس هناك أمر يقتضيه. والغيبة استثني منها أمور ذكرها العلماء تصل إلى سبعة، وذكرت في المصطلح وفي الجرح والتعديل، وذكرها النووي في رياض الصالحين عند ذكر الغيبة، ومنها كون الإنسان يتظلم، كأن يذهب إلى القاضي ويقول: ظلمني فلان، ولهذا جاء في الحديث (مطل الغني ظلم يحل عرضه وعقوبته) أي: يحل عرضه بأن يتكلم فيه، لكونه ظلمه، فالمظلوم يتكلم في ظالمه في حدود ما ظلمه ولا يتجاوز ذلك، هذا سائغ. وكذلك في المشورة، فعندما يستشار الإنسان في إنسان من أجل مصاهرة أو من أجل مشاركة في تجارة، أو ما إلى ذلك، فإن المستشار يذكر ما فيه, والرسول صلى الله عليه وسلم لما جاءت المرأة وقالت: إن معاوية و أبا جهم خطباها، فقال لها الرسول صلى الله عليه وسلم: (أما معاوية فصعلوك لا مال له، وأما أبو جهم فلا يضع العصا عن عاتقه).
تراجم رجال إسناد حديث أبي هريرة في التحذير من الغيبة

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . حدثنا [ عبد العزيز يعني ابن محمد ]. هو عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن العلاء عن أبيه ]. هو العلاء بن عبد الرحمن الحرقي ، وهو صدوق ربما وهم، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. وأبوه ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث عائشة (حسبك من صفية كذا وكذا...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان قال: حدثني علي بن الأقمر عن أبي حذيفة عن عائشة رضي الله عنها قالت: (قلت للنبي صلى الله عليه وسلم: حسبك من صفية كذا وكذا -قال غير مسدد : تعني قصيرة- قال: لقد قلت كلمة لو مزجت بماء البحر لمزجته. قالت: وحكيت له إنساناً فقال: ما أحب أني حكيت إنساناً وأن لي كذا وكذا) ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت للنبي صلى الله عليه وسلم في صفية : (حسبك من صفية كذا وكذا) أي: يكفيك منها أنها قصيرة، وهذا كما جاء في الحديث: (بحسب امرئ من الشر أن يحقر أخاه المسلم) أي: يكفيه من الشر أن يحقر أخاه المسلم وإن لم يضف إليه شر آخر. وقوله: ( قال غير مسدد : تعني قصيرة ) هذا هو الذي كني عنه في بعض الروايات بقوله: كذا وكذا، يعني: أنها قالت: قصيرة. فقال الرسول صلى الله عليه وسلم: (لقد قلت كلمة لو مزجت بماء البحر لمزجته) أي: لو خلطت به لشدتها وخطورتها لغيرت ماءه، وهذا فيه إشارة إلى خطورة مثل هذا الكلام الذي هو الغيبة. وقوله: [ قالت: (وحكيت له إنساناً، فقال: ما أحب أني حكيت إنساناً وأن لي كذا وكذا) ]. أي: أنها فعلت مثل فعله، أو قلدت هيئته، فقال: (ما أحب أني حكيت إنساناً ولي كذا وكذا) أي: أن هذا العمل غير سائغ، وهذا الحديث يدل على تحريم التمثيل، الذي هو مبني على الحكاية، ومبني على التقليد، وعلى -كما يقولون- تقمص شخصية شخص آخر، وأنه يأتي بحركات وأفعال تضاف إليه، فهو من جملة الأحاديث التي تدل على أن التمثيل الذي ابتلي به كثير من الناس في هذا الزمان غير جائز، ومما يدل على تحريمه قول النبي صلى الله عليه وسلم: (ويل لمن يكذب ليضحك القوم، ويل له ثم ويل له)، ومعلوم أن التمثيل مبني على الكذب.
تراجم رجال إسناد حديث عائشة (حسبك من صفية كذا وكذا...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني علي بن الأقمر ]. علي بن الأقمر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حذيفة ]. أبو حذيفة هو سلمة بن صهيب الأرحبي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم تقليد الأصوات وحكاية الآخرين

وتقليد الأصوات هو من التمثيل أو الحكاية، وإذا كان ذلك الذي يفعل معه يكرهه فإنه يكون من الغيبة. يقول المنذري : الحكاية حرام إذا كانت على سبيل السخرية والاستهزاء والاحتقار؛ لما فيها من العجب بالنفس والاحتقار للخلق والأذية لهم، وهذا فيما لا كسب فيه من خلق الله عز وجل، فإذا كان مما يكسبون، فإن كان في معصية جازت حكايتهم على طريق الزجر فيما لا يذهب بالوقار والحشمة، وإن كانت في الطاعة جازت الحكاية فيه، إلا أن يتوب العاصي فلا يجوز ذكر المعصية له. ولعله ليس المقصود هنا أنه يمثله، وإنما يقول: إنه قال كذا، أو إنه فعل كذا.
شرح حديث (من أربى الربا الاستطالة في عرض المسلم بغير حق)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف حدثنا أبو اليمان حدثنا شعيب حدثنا عبد الله بن أبي حسين حدثنا نوفل بن مساحق عن سعيد بن زيد رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إن من أربى الربا الاستطالة في عرض المسلم بغير حق) ]. أورد أبو داود حديث سعيد بن زيد أحد العشرة المبشرين بالجنة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن من أربى الربا استطالة الرجل في عرض أخيه المسلم بغير حق) أي: أن يتكلم في عرضه، وهذا هو الغيبة. وقوله: (بغير حق) أي: أنه إذا كان بحق فإن ذلك سائغ، كما جاء في الحديث: (لي الواجد ظلم يحل عرضه وعقوبته) فإن هذا بحق، أي: كونه يتكلم في عرضه، والمقصود بالعرض أنه يسبه، ويقول: إنه ظلمني، ويغتابه؛ لأن هذا من الغيبة المباحة المستثناة من المنع، وهذا يدل على خطورة الغيبة وأكل لحوم الناس، والولوغ في أعراضهم؛ لأن هذا من أخطر الأمور، ومن أشد الأمور على الناس، والإنسان لا يعجبه أن يعامل هو نفس هذه المعاملة، وإذا كان لا يحب أن يعامل هذه المعاملة فعليه أن يعامل الناس نفس المعاملة؛ لقوله صلى الله عليه وسلم في الحديث الذي رواه مسلم في الصحيح عن عبد الله بن عمرو : (فمن أحب أن يزحزح عن النار ويدخل الجنة فلتأته منيته وهو يؤمن بالله وباليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه) أي: يعامل الناس كما يحب أن يعاملوه به، وإذا كان هو لا يرضى ولا يحب أن يغتاب، فأيضاً عليه ألا يغتاب الناس.
تراجم رجال إسناد حديث (من أربى الربا الاستطالة في عرض المسلم بغير حق)

قوله: [ حدثنا محمد بن عوف ]. هو محمد بن عوف الطائي ، وهو ثقة، أخرج حديثه أبو داود و النسائي في عمل اليوم والليلة وفي مسند علي . [ حدثنا أبو اليمان ]. أبو اليمان هو الحكم بن نافع ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعيب ]. هو شعيب بن أبي حمزة الحمصي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن أبي حسين ]. عبد الله بن أبي حسين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا نوفل بن مساحق ]. نوفل بن مساحق ثقة، أخرج له أبو داود . [ عن سعيد بن زيد ]. سعيد بن زيد رضي الله عنه أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (إن من أكبر الكبائر استطالة المرء في عرض رجل مسلم بغير حق ... )

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر حدثنا عمرو بن أبي سلمة حدثنا زهير عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن من أكبر الكبائر استطالة المرء في عرض رجل مسلم بغير حق، ومن الكبائر السبتان بالسبة) ]. أورد أبو داود حديث أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: (إن من أكبر الكبائر استطالة الرجل المسلم في عرض أخيه بغير حق)، وهذا مثل الذي قبله الذي قال فيه: (إن من أربى الربا)، وهنا قال: (من أكبر الكبائر)، وكل هذا يدل على خطورتها، والربا هو من أكبر الكبائر، وإذا كان هذا من أربى الربا فمعناه أنه من أشده وأقبحه، وأنه متناهٍ في القبح والخبث. وقوله: (استطالة المرء في عرض رجل مسلم بغير حق) ذكر الرجل في الحديثين وفي غيرهما ليس له مفهوم؛ فهو يشمل المرأة كذلك، فاستطالة المرأة في عرض المرأة واستطالة الرجل في عرض المرأة، والمرأة في عرض الرجل، كله سواء، وإنما جاء ذكر الرجل لأن الغالب أن الخطاب للرجال، وإلا فليس له مفهوم بمعنى أن النساء تختلف عن الرجال في ذلك، بل النساء والرجال في ذلك سواء، والأحكام التي تكون للرجال هي للنساء، ولا يفرق بين الرجال والنساء إلا فيما جاءت السنة فيه بالتفريق، بأن يقال: النساء لهن كذا، والرجال لهم كذا، مثل حديث: (ينضح من بول الغلام ويغسل من بول الجارية)، ومثلما يتعلق بالأمور الخمسة التي فيها المرأة على النصف من الرجل، وهي: الدية، والعتق، والعقيقة، والميراث، والشهادة. فهذه الأمور تختلف النساء فيها عن الرجال، وإلا فإن الأصل هو التساوي بين الرجل والنساء في الأحكام، فإذا جاء ذكر الرجل في حديث وليس ذلك من خصائص الرجل أو يختص بالرجال، فإن المرأة مثله، وهذا مثل قول النبي صلى الله عليه وسلم في الحديث: (لا تتقدموا رمضان بيوم أو يومين إلا رجل كان يصوم صوماً فليصمه) وكذلك المرأة، وكذلك حديث: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء) وكذلك لو وجده عند امرأة قد أفلست أو العكس. وقوله: (ومن الكبائر السبتان بالسبة) أي: كون الإنسان عندما يعاقب يزيد في العقوبة، فإذا سب بسبة واحدة يأتي بسبتين، فيأتي بالكلمة التي قالها وزيادة، أو يأتي بسبتين بدل الواحدة، وعلى الإنسان إذا عاقب أن يعاقب بمثل ما عوقب به ولا يزيد، وإن ترك العقوبة فهو خير له، وهو أولى؛ لقوله عز وجل: وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ [النحل:126] أما أن يزيد في العقوبة، ويزيد في السب، فإن هذا غير سائغ.
تراجم رجال إسناد حديث (إن من أكبر الكبائر استطالة المرء في عرض رجل مسلم بغير حق ...)

قوله: [ حدثنا جعفر بن مسافر ]. جعفر بن مسافر صدوق ربما أخطأ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا عمرو بن أبي سلمة ]. عمرو بن أبي سلمة صدوق له أوهام، أخرج حديثه أصحاب الكتب الستة. [ حدثنا زهير ]. زهير هو ابن محمد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة ]. العلاء بن عبد الرحمن وأبوه و أبو هريرة مر ذكرهم. و الألباني ضعف هذا الحديث، ولا أدري وجه تضعيفه، مع أنه مثل الذي قبله ومشابه له، وفيه زيادة السبتين بالسبة، ومعلوم أن هذا من الظلم، أي: أن يظلم الإنسان ثم يتحول من كونه مظلوماً إلى كونه ظالماً، بأن يزيد في العقوبة ويزيد في السب.
شرح حديث (لما عرج بي مررت بقوم لهم أظفار من نحاس ...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن المصفى حدثنا بقية و أبو المغيرة قالا: حدثنا صفوان قال: حدثني راشد بن سعد و عبد الرحمن بن جبير عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم، فقلت: من هؤلاء يا جبريل؟! قال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم: (أنه لما عرج به مر بأناس لهم أظفار من نحاس يخمشون بها وجوههم وصدورهم .). قوله: (لهم أظفار من نحاس) أي: أن فيها قوة تؤثر ما لا تؤثره الأظفار العادية؛ لأنها من نحاس صلبة قوية. وقوله: (يخمشون بها وجوههم) أي: يخمشونها ويقطعونها، وقوله: (فقلت: من هؤلاء يا جبريل؟! قال: هؤلاء الذي يأكلون لحوم الناس ويقعون في أعراضهم) أي: أن الجزاء من جنس العمل، فلما كان بغيبته وبكلامه على الناس مثل الذي يأكل لحومهم، صارت عقوبته بأن يمزق جلده ولحمه بنفسه بتلك الأظفار، كما أكل لحوم الناس بولوغه في أعراضهم، فإنه هو نفسه بتلك الأظفار من النحاس يمزق لحمه ويقطع جلده بفعله، والجزاء من جنس العمل، فكما أكل لحوم الناس فإنه يأكل لحمه بتلك الأظفار.
تراجم رجال إسناد حديث (لما عرج بي مررت بقوم لهم أظفار من نحاس ... )

قوله: [ حدثنا ابن المصفى ]. هو محمد بن المصفى ، وهو صدوق له أوهام، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد ، وهو صدوق، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ و أبو المغيرة ]. هو عبد القدوس بن الحجاج ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا صفوان ]. هو صفوان بن عمرو ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني راشد بن سعد ]. راشد بن سعد ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ و عبد الرحمن بن جبير ]. هو عبد الرحمن بن جبير بن نفير ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
طرق أخرى لحديث (لما عرج بي مررت بقوم لهم أظفار من نحاس ...)

[ قال أبو داود : حدثناه يحيى بن عثمان عن بقية ليس فيه أنس ]. ذكر المصنف طريقاً أخرى للحديث، وأنه حدثه به شيخ آخر له وهو يحيى بن عثمان عن بقية بالإسناد نفسه ولم يذكر أنساً ، أي: أنه مرسل. وقوله: [ وحدثناه يحيى بن عثمان ]. يحيى بن عثمان هو ابن سعيد بن كثير بن دينار ، وهو صدوق أخرج له أبو داود و النسائي وابن ماجة . قال المصنف رحمه الله: [ حدثنا عيسى بن أبي عيسى السيلحيني عن أبي المغيرة كما قال ابن المصفى ]. أورد إسناداً آخر، وهو كما قال ابن المصفى ، أي: أنه متصل كالأول الذي ذكره ابن المصفى . وقوله: [ حدثنا عيسى بن أبي عيسى السيلحيني ]. عيسى بن أبي عيسى السيلحيني صدوق، أخرج له أبو داود و النسائي . [ عن أبي المغيرة ]. أبو المغيرة قد مر ذكره.
شرح حديث (يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا الأسود بن عامر حدثنا أبو بكر بن عياش عن الأعمش عن سعيد بن عبد الله بن جريج عن أبي برزة الأسلمي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه! لا تغتابوا المسلمين، ولا تتبعوا عوراتهم، فإنه من اتبع عوراتهم يتبع الله عورته، ومن يتبع الله عورته يفضحه في بيته) ]. أورد حديث أبي برزة الأسلمي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (يا معشر من آمن بلسانه ولم يدخل الإيمان قبله! لا تغتابوا المسلمين، ولا تتبعوا عوراتهم؛ فإنه من اتبع عورتهم يتبع الله عورته، ومن يتبع عورته يفضحه في بيته). قوله: (يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه) هذا يدل على أن من يفعل مثل هذه الأفعال عنده نقص في الإيمان أو نفاق؛ لأن قول الله عز وجل في الآية: قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ [الحجرات:14] فسرت بتفسيرين: فمنهم من قال: إن المقصود بها أناس منافقون، وهذا هو الذي مشى عليه البخاري رحمه الله، ومنهم من قال: إن المقصود بهم ليسوا منافقين، وإنما هم مؤمنون ناقصو الإيمان، فعندهم ضعف في الإيمان وليسوا من المنافقين، أي: أنهم لم يتمكن الإيمان في قلوبهم. وعلى أي حال فإن هذا الخطاب وذكر مثل هذا الكلام معناه أن من اتصف بمثل هذه الصفة فيه ضعف في الإيمان، أو نفاق. ثم ذكر أن الجزاء من جنس العمل فقال: (فإن من يتبع عورة أخيه يتبع الله عورته، ومن يتبع الله عورته يفضحه في بيته) أي: أنه تحصل له الفضيحة ولو كان في بيته، وإن لم يكن بين الناس تصل إليه العقوبة وتصل إليه الفضيحة ويصل إليه جزاؤه في الدنيا بأن يفضحه الله عز وجل.
تراجم رجال إسناد حديث (يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا الأسود بن عامر ]. الأسود بن عامر ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بكر بن عياش ]. أبو بكر بن عياش ثقة، أخرج له البخاري و مسلم في المقدمة وأصحاب السنن. [ عن الأعمش ]. الأعمش مر ذكره. [ عن سعيد بن عبد الله بن جريج ]. سعيد بن عبد الله بن جريج صدوق ربما وهم، أخرج له أبو داود و الترمذي . [ عن أبي برزة الأسلمي ]. أبو برزة الأسلمي هو نضلة بن عبيد رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (من أكل برجل مسلم أكلة فإن الله يطعمه مثلها من جهنم ...)

قال المصنف رحمه الله تعالى: [ حدثنا حيوة بن شريح المصري حدثنا بقية عن ابن ثوبان عن أبيه عن مكحول عن وقاص بن ربيعة عن المستورد رضي الله عنه أنه حدثه أن النبي صلى الله عليه وسلم قال: (من أكل برجل مسلم أكلة فإن الله يطعمه مثلها من جهنم، ومن كسي ثوباً برجل مسلم فإن الله يكسوه مثله من جهنم، ومن قام برجل مقام سمعة ورياء فإن الله يقوم به مقام سمعة ورياء يوم القيامة) ]. أورد أبو داود حديث المستورد بن شداد رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من أكل برجل مسلم أكلة فإن الله يطعمه مثلها في نار جهنم) أي: من أكل برجل مسلم بالنيل منه عند شخص يعجبه النيل منه، ويريد النيل منه، فأطعمه طعاماً من أجل أنه تكلم في هذا الشخص الذي يريد الكلام فيه؛ فإن الله تعالى يعاقبه بأن يطعمه مثله في نار جهنم، أي: أن هذا الطعام الذي حصله من أجل أنه نال من عرض إنسان عند إنسان يرغب في النيل من عرضه فأطعمه، ومعناه: أنه توصل بهذا النيل من عرض إنسان إلى دنيا، فإن الله تعالى يعاقبه بأن تكون تلك الأكلة التي أكلها يعطى مثلها في نار جهنم، أو يأكل مثلها في جهنم. قوله: (ومن كسي ثوباً برجل مسلم فإن الله يكسوه مثله في نار جهنم) أي: أنه كسي من أجل نيله من رجل مسلم فكساه ذلك الذي نال عنده والذي يعجبه الكلام فيه والذي يريد الكلام فيه، فإنه يعاقب بذلك بأن يكسى في نار جهنم، فكما كسي في الدنيا تلك الكسوة بطريق محرم، فإنه يعاقب على ذلك بكسوة مماثلة، ولكن في نار جهنم والعياذ بالله! وقوله: (ومن قام برجل مقام سمعة ورياء فإن الله يقوم به مقام سمعة ورياء يوم القيامة) يعني: من قام برجل أو نال منه من أجل السمعة والرياء، فإن الله تعالى يعاقبه يوم القيامة على ذلك بأن يقوم مقام سمعة ورياء.
تراجم رجال إسناد حديث ( من أكل برجل مسلم أكلة فإن الله يطعمه مثلها من جهنم ...)

قوله: [ حدثنا حيوة بن شريح المصري ]. الصواب أنه حيوة بن شريح الحمصي وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة ، وهناك حيوة بن شريح المصري ولكنه متقدم، فهما متفقان في الاسم واسم الأب، إلا أن أحدهما متأخر وهو من شيوخ أبي داود وهو هذا، والثاني متقدم وقد أخرج له الجماعة، وهذا هو الحمصي، وقوله في هذه النسخة: (المصري) غلط؛ لأن حيوة بن شريح المصري في الطبقة السابعة، أي: أن بينه وبين أبي داود مسافة، فكلمة (المصري) هذه تعدل، وتكتب: الحمصي وليس المصري. [ حدثنا بقية ]. بقية بن الوليد الحمصي مر ذكره. [ عن ابن ثوبان ]. هو عبد الرحمن بن ثابت بن ثوبان ، وهو صدوق يخطئ، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. أبوه ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن مكحول ]. هو مكحول الشامي وهو ثقة، أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن وقاص بن ربيعة ]. وقاص بن ربيعة مقبول، أخرج له البخاري في الأدب المفرد و أبو داود . [ عن المستورد ]. المستورد بن شداد رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن.
شرح حديث (كل المسلم على المسلم حرام ...)

قال المصنف رحمه الله تعالى: [ حدثنا واصل بن عبد الأعلى حدثنا أسباط بن محمد عن هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كل المسلم على المسلم حرام: ماله وعرضه ودمه، حسب امرئ من الشر أن يحقر أخاه المسلم) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه وهو حديث طويل، وهو من الأحاديث التي أوردها النووي في الأربعين النووية؛ لأنه من الأحاديث الجامعة, وفيه هاتان الجملتان: (كل المسلم على المسلم حرام دمه وعرضه وماله، حسب امرئ من الشر أن يحقر أخاه المسلم). قوله: (كل المسلم على المسلم حرام دمه وماله وعرضه) المقصود بقوله: (وعرضه) أنه لا يتكلم في عرضه ولا يغتابه. ثم قال: (حسب امرئ من الشر أن يحقر أخاه المسلم) أي: كونه يتكلم فيه أيضاً هذا من الغيبة، وكذلك من غمط الناس واحتقارهم.
تراجم رجال إسناد حديث (كل المسلم على المسلم حرام ...)

قوله: [ حدثنا واصل بن عبد الأعلى ]. واصل بن عبد الأعلى ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أسباط بن محمد ]. أسباط بن محمد ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح عن أبي هريرة ]. أبو صالح وأبو هريرة قد مر ذكرهما.
الأسئلة

كيفية التحلل من الغيبة

السؤال: قد يقع الإنسان في الغيبة ثم يندم، إلا أنه لا يقدر على مقابلة الشخص الذي وقع في عرضه، فما العمل؟ الجواب: إذا كان يخشى أن يترتب على ذلك مضرة فإنه يثني عليه في ذلك المجلس الذي اغتابه فيه، أو يثني عليه عند الناس الذين اغتابه عندهم، وكذلك يدعو له ويستغفر له، ولعل الله تعالى أن يتجاوز عنه.

حكم غيبة الفاسق والمجهول

السؤال: ما حكم غيبة الفاسق أو الكافر أو المجهول؟ الجواب: الفاسق إذا كان المقصود من ذلك بيان شره والتحذير منه فإن ذلك سائغ. وأما المجهول الذي لا يعلم فإنه مثل الحكاية عن شخص لا يتوصل إلى معرفته، أما إذا كان الكلام فيه من غير تسميته فيه شيء يدل على معرفته فإن ذلك غير سائغ، وأما إذا كان غير ذلك فإنه سائغ، كما جاء في قصة حديث أم زرع الطويل الذي فيه أن نسوة كن يتحدثن عن أزوجهن وكل واحدة تقول: كذا وكذا، وهن غير مسميات.

حكم البحث عن أخطاء الدعاة وطلاب العلم ونشرها بين الناس

السؤال: هل يفهم من هذه الأحاديث النهي عن البحث عن أخطاء الدعاة وطلاب العلم واستخراجها والاشتغال بنشرها وإذاعتها بين الناس؟ الجواب: نعم، لا شك أن هذا الأمر تدل عليه هذه الأحاديث، والذين يقعون في أعراض الناس هم لا يحبون أن يقع الناس في أعراضهم.

حكم ذكر الرجل في غيبته بخير

السؤال: ما حكم ذكر الأخ بخير في غيبته إذا كان يكره ذلك؟ الجواب: لا بأس بذلك؛ لأن المقصود هو النهي عن ذكره بشيء يسوءه، وأما أن يذكره بخير لأمر يقتضي ذلك مع أنه يكره ذلك لو سمعه فلا بأس، وقد يكون إذا مدح في وجهه قد لا يعجبه، ولكن أن يذكر بخير عند أناس للتشجيع أو للتأسي به، وأن يكون غيره على حالة حسنة، حتى وإن كان لا يرغب في ذلك من أجل التواضع، ومن أجل أنه لا يحب أن يتكلم فيه، وإنما يحب أن يكون مغموراً، ولا يحب أن يذكر وأن يشتهر، فذلك لا بأس به، من أجل المصلحة التي هي أن غيره قد يأتسي به.

حكم الجمع بين صيامين أو أكثر بنية واحدة

السؤال: هل يجوز أن أنوي صوم الأيام البيض: الثالث عشر والرابع عشر والخامس عشر، وأصوم الإثنين والخميس، وأن أنوي كذلك صيام ست من شوال، بنية واحدة؟ الجواب: الذي ينبغي للإنسان الذي يصوم ثلاثة أيام من كل شهر أن يجعلها غير الأيام الستة التي هي ست من شوال، فيصوم الستة ويصوم الثلاثة، يصوم الستة لأنها تابعة لرمضان، ويصوم الثلاثة لأنها كل يوم عن عشرة أيام، وذلك كصيام الدهر كما جاء ذلك عن رسول الله صلى الله عليه وسلم، ويكون بذلك كأنه يصوم الدهر مرتين، ويعطى ثواب صيام الدهر مرتين، مرة لكونه صام رمضان وأتبعه ستاً من شوال، ومرة لكونه صام ثلاثة أيام من كل شهر، فالذي ينبغي للإنسان ألا يجمع بين الثلاثة الأيام من كل شهر وبين الست من شوال، وإنما يفرد هذه عن هذه."


شرح سنن أبي داود - 556

شرح سنن أبي داود

شرح سنن أبي داود [556]

من محاسن الشريعة الإسلامية أنها جاءت بحفظ الأخوة وترابطها، فأمرت بكل ما يكون سبباً في تماسك الأخوة، ونهت عن كل ما يكون سبباً في زعزعتها وفك روابطها، ومن ذلك أنها نهت عن الغيبة وحذرت منها أيما تحذير، بل وبينت أن المسلم يجب عليه أن يدافع عن أخيه المسلم إذا سمع من يذكره بسوء، وألا يرضى بهذا، ولحاجة بعض الناس للغيبة في بعض الأحيان فقد بينت الشريعة الإسلامية الحالات التي تجوز فيها الغيبة للحاجة.

ما جاء فيمن رد عن مسلم غيبة

شرح حديث (من حمى مؤمناً من منافق بعث الله ملكاً يحمي لحمه يوم القيامة...)

قال المصنف رحمه الله تعالى: [ باب من رد عن مسلم غيبة. حدثنا عبد الله بن محمد بن أسماء بن عبيد حدثنا ابن المبارك عن يحيى بن أيوب عن عبد الله بن سليمان عن إسماعيل بن يحيى المعافري عن سهل بن معاذ بن أنس الجهني عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (من حمى مؤمناً من منافق -أراه قال-: بعث الله ملكاً يحمي لحمه يوم القيامة من نار جهنم، ومن رمى مسلماً بشيء يريد شينه به حبسه الله على جسر جهنم حتى يخرج مما قال) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: باب من رد عن مسلم غيبة، أي: أنه عندما يحصل من أحد اغتياب لمسلم فإنه يرد على ذلك المغتاب، بمعنى: أنه يذكره وينصحه ويبين له أن هذا غير سائغ، أو أن هذا الرجل الذي يغتابه فيه خير كثير، أو أن كلامك فيه غير صحيح، أو أنك ظالم لنفسك في نيلك منه، فيذب عنه عندما يسمع أحداً يغتابه، ويدافع عنه، وذلك ببيان خطأ هذا الذي تكلم فيه، وبيان أن الغيبة هي كما جاء في الحديث (ذكرك أخاك بما يكره) وذلك في غيبته، وأن هذا مما جاءت السنة عن الرسول صلى الله عليه وسلم بالتحذير منه والمنع منه، فهذا هو المقصود برد الغيبة أو الكلام عن المؤمن. ومن أمثلة ذلك: ما حصل في غزوة تبوك، لما سأل الرسول صلى الله عليه وسلم عن كعب بن مالك أين هو؟ فقال أحد الناس: منعه النظر في عطفيه، وهذا ذم له، فقال أحد الصحابة: إنه ليس كذلك وإنما هو كذا وكذا، وأثنى عليه بين يدي رسول الله صلى الله عليه وسلم، فهذا هو الذب عن الشخص الذي اغتيب ممن اغتابه. وقد أورد أبو داود رحمه الله حديث معاذ بن أنس أن النبي صلى الله عليه وسلم قال: (من حمى مؤمناً من منافق -وأراه قال-: بعث الله ملكاً يحمي لحمه يوم القيامة من نار جهنم)، أي: أنه دافع عن هذا الشخص الذي تكلم فيه، فجازاه الله تعالى بأن يبعث له ملكاً يحميه من نار جهنم، ومن العذاب في نار جهنم، وهذا يدل على فضل الذب عن عرض المسلم، وأن الشخص إذا تكلم فيه بما لا ينبغي فإن من يسمع ذلك ينبه الإنسان الذي يحصل منه الكلام؛ لأنه إذا نبهه قد يترك، ولكنه إذا سكت عن كلامه وبقي يقول ما يقول ولم يُنبه، فإن ذلك يهون عليه أمر الكلام في الناس، ولكنه إذا نُبه فقد يكون ذلك سبباً في تنبهه وعدم استمراره في الوقوع في أعراض الناس، فيكون بذلك أحسن إلى من ذب عنه، وأحسن إلى نفس الذي تكلم فيه، وذلك بأن يعدل عما كان قد وقع فيه من الكلام في الناس بما لا ينبغي أن يتكلم فيه. وقوله: (من منافق) هذا يدل على أن الكلام في الناس وذم الناس والوقع في أعراضهم، قد يكون الذي يحصل منه هذا هو من المنافقين. وقوله: (ومن رمى مسلماً بشيء يريد شينه به حبسه الله على جسر جهنم حتى يخرج مما قال) أي: أنه رماه بشيء اختلقه وافتراه عليه، أو أنه قال ذلك من أجل ذمه ومن أجل النكاية به، وإن كان فيه ذلك العيب الذي قاله، فهناك غيبة وهناك بهتان، وهو الكذب، وكل منهما مذموم، والبهتان أشد من الغيبة؛ لأن النبي صلى الله عليه وسلم قال: (إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته)، والبهتان أشد جرماً وأعظم إثماً. وقوله: (حبسه الله على جسر جهنم) أي: على الصراط المنصوب على متن جهنم؛ لأن الصراط هو جسر ممدود على متن جهنم، يمر الناس عليه، ويجوزون منه إلى الجنة، ومن كان معذباً فإنه يقع ويلقى في النار، والناس يمرون عليه على قدر أعمالهم، فالصراط هو الجسر المنصوب على متن جهنم في الطريق إلى الجنة؛ لأنه لا يوصل إلى الجنة إلا من فوق الجسر، فمن تجاوز الجسر وصل إلى الجنة، ومن وقع في النار ولم يتجاوز الجسر فإنه يعذب في النار، وإذا كان من أهل الإيمان فإنه يعذب على مقدار جرمه، وعلى مقدار كبيرته، ثم يخرج من النار ويدخل الجنة، ولا يستمر بقاؤه في النار، وإنما الذين يستمر بقاؤهم في النار هم الكفار الذين لا يخرجون منها بحال من الأحوال، بل يبقون فيه أبد الآباد والعياذ بالله! وقوله: (حتى يخرج مما قال) معناه -والله أعلم-: أنه يعاقب على ما قال وأنه يخرج منه بتحصيل العقوبة عليه بذلك الذنب الذي اقترفه. والحديث حسنه الألباني ، ولكن في إسناده المعافري وهو مجهول، ولا أدري ما وجه تصحيح الألباني له في هذا الموضع، وهل له شواهد تدل عليه؟ وإن كان الألباني قد ضعفه في مشكاة المصابيح وضعيف الجامع. وأما بالنسبة لهذا الإسناد فإن فيه المعافري وهو مجهول.

تراجم رجال إسناد حديث (من حمى مؤمناً من منافق بعث الله ملكاً يحمي لحمه يوم القيامة...)

قوله: [ حدثنا عبد الله بن محمد بن أسماء بن عبيد ]. هو عبد الله بن محمد بن أسماء بن عبيد الربعي، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي، وهو ثقة، أخرج له أصحاب الكتب الستة، والحافظ في التقريب لما ذكره قال: ثقة إمام مجاهد جواد، وذكر جملة من صفاته ثم قال: جمعت فيه خصال الخير. [ عن يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن سليمان ]. عبد الله بن سليمان صدوق يخطئ، أخرج له أبو داود و النسائي . [ عن إسماعيل بن يحيى المعافري ]. إسماعيل بن يحيى المعافري مجهول، أخرج له أبو داود . [ عن سهل بن معاذ بن أنس الجهني ] . سهل بن معاذ بن أنس لا بأس به، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. أبوه معاذ بن أنس رضي الله عنه صحابي، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة . والعقاب والإثم في الغيبة يحصل للمنافق وغير المنافق، والذب عن عرض الأخ ليس مقصوراً على المنافق، بل لو لم يكن المغتاب منافقاً فإن الذاب عنه يؤجر؛ لأنه يدخل في عموم قول النبي صلى الله عليه وسلم: (انصر أخاك ظالماً أو مظلوماً، قال: أنصره مظلوماً فكيف أنصره ظالماً؟ قال: تمنعه من الظلم).

شرح حديث (ما من امرئ يخذل امرأً مسلماً في موضع تنتهك فيه حرمته ...)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن الصباح حدثنا ابن أبي مريم أخبرنا الليث قال: حدثني يحيى بن سليم أنه سمع إسماعيل بن بشير يقول: سمعت جابر بن عبد الله و أبا طلحة بن سهل الأنصاري رضي الله عنهم يقولان: قال رسول الله صلى الله عليه وسلم: (ما من امرئ يخذل امرأً مسلماً في موضع تنتهك فيه حرمته، وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته، وما من امرئ ينصر مسلماً في موضع ينتقص فيه من عرضه، وينتهك فيه من حرمته إلا نصره الله في موطن يحب نصرته) ]. أورد أبو داود حديث أبي طلحة زيد بن سهل و جابر بن عبد الله الأنصاري رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (ما من امرئ يخذل امرأً مسلماً في موضع تنتهك فيه حرمته، وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته)، وهذه عقوبة للذي لا يذب عن المسلم في حال إيذائه وفي حال النيل من عرضه، وكذلك في حال التعدي عليه، بل عليه أن ينصره كما جاء في الحديث: (انصر أخاك ظالماً أو مظلوماً) أي: إن كان ظالماً يمنعه من الظلم، وإن كان مظلوماً يعينه على الظالم، ويكون معه على الظالم. وقوله: (وما من امرئ ينصر مسلماً في موضع ينتقص فيه من عرضه وينتهك فيه من حرمته إلا نصره الله في موطن يحب نصرته) وهذا في مقابل ما مضى؛ لأن الأول خذل أخاه، فإنه يخذل في موطن يحتاج فيه إلى النصرة، وإذا حصلت منه النصرة فإنه ينصر في مكان يحتاج فيه إلى النصرة. والحديث كما هو واضح في حق من لا يذب عن مسلم، ولا يكون عوناً لمسلم عندما تنتهك حرمته وينال من عرضه. ولكن الحديث في إسناده ضعف، وقد ضعفه و الألباني .

تراجم رجال إسناد حديث (ما من امرئ يخذل امرأً مسلماً في موضع تنتهك فيه حرمته ...)

قوله: [ حدثنا إسحاق بن الصباح ]. إسحاق بن الصباح مقبول، أخرج له أبو داود . [ حدثنا ابن أبي مريم ]. ابن أبي مريم هو سعيد بن الحكم بن أبي مريم المصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا الليث ]. هو الليث بن سعد المصري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثني يحيى بن سليم ]. يحيى بن سليم مجهول، أخرج له أبو داود . [ أنه سمع إسماعيل بن بشير ]. إسماعيل بن بشير مجهول، أخرج له أبو داود . [ يقول: سمعت جابر بن عبد الله ]. جابر بن عبد الله الأنصاري رضي الله عنهما صحابي، أخرج له أصحاب الكتب الستة، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ وأبا طلحة بن سهل الأنصاري ]. أبو طلحة هو زيد بن سهل الأنصاري رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة. وقوله: [ قال يحيى : وحدثنيه عبيد الله بن عبد الله بن عمر و عقبة بن شداد ]. يحيى هو الذي مر في الإسناد الأول، وهو مجهول، وقد علق عنه أبو داود في هذا الإسناد. [ حدثنيه عبيد الله بن عبد الله بن عمر ]. هو عبيد الله بن عبد الله بن عمر بن الخطاب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ و عقبة بن شداد ]. عقبة بن شداد ويقال: عتبة بن شداد ضعيف، أخرج له أبو داود . وقوله: [ قال أبو داود : يحيى بن سليم هذا هو ابن زيد مولى النبي صلى الله عليه وآله وسلم. وإسماعيل بن بشير مولى بني مغالة، وقد قيل: عتبة بن شداد موضع عقبة ]. هذا تعريف من المصنف بنسبه حيث قال: ابن زيد مولى النبي صلى الله عليه وسلم، يعني: زيد بن حارثه . وقوله: [ وقد قيل: عتبة بن شداد موضع عقبة ]. أي: أنه جاء عقبة وجاء عتبة في الطريق الثانية المعلقة. والإسناد مداره على يحيى بن سليم وهو مجهول.

من ليست له غيبة

شرح حديث الأعرابي الذي قال فيه: (اللهم ارحمني ومحمداً...)

قال المصنف رحمه الله تعالى: [ باب من ليست له غيبة. حدثنا علي بن نصر أخبرنا عبد الصمد بن عبد الوارث من كتابه قال: حدثني أبي حدثنا الجريري عن أبي عبد الله الجشمي قال: حدثنا جندب رضي الله عنه قال: (جاء أعرابي فأناخ راحلته، ثم عقلها، ثم دخل المسجد، فصلى خلف رسول الله صلى الله عليه وسلم، فلما سلم رسول الله صلى الله عليه وسلم أتى راحلته فأطلقها، ثم ركب، ثم نادى: اللهم ارحمني ومحمداً ولا تشرك في رحمتنا أحداً، فقال رسول الله صلى الله عليه وسلم: أتقولون: هو أضل أم بعيره؟! ألم تسمعوا إلى ما قال؟! قالوا: بلى) ]. أورد أبو داود باب من ليس له غيبة، أي: من تجوز غيبته، والأصل أن المسلم لا يُتكلم في عرضه، ولكن هناك أمور تستثنى فيمن يتكلم في عرضه، وقد ذكرها العلماء، وأوصلها بعضهم إلى سبعة، وهي موجودة في كتب المصطلح، وموجودة في رياض الصالحين في باب الغيبة، ومنها أن يتكلم الإنسان في باب الجرح والتعديل، وبيان معرفة حال الأحاديث وصحتها؛ لأنها تنبني على الكلام في الرجال، وهذا لا يعتبر من الغيبة وإنما هو من النصيحة. وكذلك المستشار عندما يستشار فعليه أن يبين ما عنده في الرجل، حتى يبني المستشير أمره على كلام المستشار، سواء كان في مصاهرة أو مشاركة في تجارة أو غير ذلك؛ لأن هذه أمور يحتاج الناس إلى معرفتها، فمن سئل فعليه أن يجيب بالذي يعلمه، ولا يعتبر ذلك من الغيبة. وكذلك فيما إذا كان الكلام في قصص وفي أناس مجهولين، ولا تعرف أشخاصهم، وليس هناك شيء يدل على معرفتهم؛ لأنه إذا وجد شيء يدل على معرفة الشخص فكأنه مسمى، لكن إذا لم يكن هناك شيء يدل على معرفته، فإن ذلك سائغ، ومن أمثلته حديث أم زرع الطويل الذي فيه قصة النساء اللاتي كن يتكلمن عن أزوجهن، وكل واحدة منهن تقول: زوجي كذا وزوجي كذا، فقال النبي صلى الله عليه وسلم لعائشة : (كنت لك كأبي زرع لأم زرع) إلخ الحديث الطويل المشهور وهو في الصحيح. فالحاصل: أن هناك مواضع يجوز الكلام فيها ولا يعتبر ذلك من الغيبة. وقد أورد أبو داود رحمه الله هذا الحديث من أجل الجملة التي فيه وهي: (هو أضل أم بعيره؟)؛ لأن هذا كلام في غيبته، وهو كلام يسوءه وهو كلام ذم، ولكن هذه الزيادة لم تأت من طريق صحيح، وإنما جاءت من هذا الطريق وفيه ضعف، ولكن أصل الحديث ثابت؛ لأن هذا الأعرابي هو الذي بال في المسجد، وهو الذي أجابه الرسول صلى الله عليه وسلم عندما قال: (اللهم ارحمني ومحمداً، فقال: لقد تحجرت واسعاً)، فهذا ثابت عن رسول الله صلى الله عليه وسلم، وأما هذه الجملة فقد جاءت من هذه الطريق، وهي غير صحيحة؛ لأن فيها ضعفاً، وأما ما عداه من ألفاظ أخرى فإنها ثابتة في الصحيحين وفي غيرهما، وأما هذه الجملة فليست صحيحة، لأنها جاءت بهذا الإسناد الذي هو غير صحيح.

تراجم رجال إسناد حديث الأعرابي الذي قال: (اللهم ارحمني ومحمداً...)

قوله: [ حدثنا علي بن نصر ]. هو علي بن نصر بن علي بن نصر ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ أخبرنا عبد الصمد بن عبد الوارث ]. هو عبد الصمد بن عبد الوارث العنبري ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ قال: حدثني أبي ]. أبوه ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الجريري ]. هو سعيد بن إياس الجريري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عبد الله الجشمي ]. أبو عبد الله الجشمي مقبول، أخرج له أصحاب السنن، وهو علة الحديث. [ قال: حدثنا جندب ]. هو جندب بن عبد الله البجلي رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.

سعة رحمة الله عز وجل

وفي قوله: (أتقولون: هو أضل أم بعيره؟) ذم له، لكونه قال: اللهم ارحمني ومحمداً ولا ترحم معنا أحداً، والله تعالى يقول: وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ [الأعراف:156] فكونه يقول مثل هذه العبارة هذا خطأ، وقد جاء في الطرق الصحيحة أنه صلى الله عليه وسلم قال: (لقد تحجرت واسعاً) يعني: أن رحمة الله وسعت كل شيء، وهو قال هذه الكلمة التي قالها.

ما جاء في الرجل يحل الرجل قد اغتابه

شرح أثر قتادة (أيعَجز أحدكم أن يكون مثل أبي ضيغم ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الرجل يحل الرجل قد اغتابه. حدثنا محمد بن عبيد حدثنا ابن ثور عن معمر عن قتادة قال: أيعجز أحدكم أن يكون مثل أبي ضيغم أو ضمضم؟ -شك ابن عبيد- كان إذا أصبح قال: اللهم إني قد تصدقت بعرضي على عبادك؟ ]. أورد أبو داود باب ما جاء في الرجل يحل الرجل قد اغتابه، أي: يجعله في حل من غيبته، سواء طلب هو، أو أنه قال ذلك مطلقاً، ويسمح عن غيره ممن أخطأ عليه. وقد أورد أبو داود هذا الأثر المقطوع عن قتادة أنه قال: (أيعجز أحدكم أن يكون كأبي ضيغم أو ضمضم؟ -شك ابن عبيد- كان إذا أصبح قال: اللهم أني قد تصدقت بعرضي على عبادك ). أي: أنه مسامح للذين يتكلمون في عرضه.

تراجم رجال إسناد أثر قتادة (أيعجز أحدكم أن يكون مثل أبي ضيغم ...)

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب، وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا ابن ثور ]. ابن ثور هو محمد بن ثور ، وهو ثقة أخرج له أبو داود و النسائي . [ عن معمر ]. هو معمر بن راشد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة، أخرج له أصحاب الكتب الستة.

شرح حديث (أيعجز أحدكم أن يكون مثل أبي ضمضم؟ ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن عبد الرحمن بن عجلان قال: قال رسول الله صلى الله عليه وسلم: (أيعجز أحدكم أن يكون مثل أبي ضمضم ؟ قالوا: ومن أبو ضمضم ؟ قال: رجل فيمن كان قبلكم ...) بمعناه، قال: (عرضي لمن شتمني) ]. أورد أبو داود هذا الحديث هنا مسنداً، ولكنه مرسل؛ لأن الذي نسبه إلى الرسول صلى الله عليه وسلم ليس بصحابي، وإنما هو من التابعين فهو منقطع، وهو مثل الذي قبله في المعنى.

تراجم رجال إسناد حديث (أيعجز أحدكم أن يكون مثل أبي ضمضم؟ ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن عجلان ]. عبد الرحمن بن عجلان مجهول الحال، أخرج له البخاري في الأدب المفرد و أبو داود . ومع كونه أرسله فهو مجهول الحال، وعلى هذا فالحديث فيه الإرسال وفيه جهالة حال هذا المرسل.

طريق أخرى لحديث (أيعجز أحدكم أن يكون مثل أبي ضمضم؟ ...) وتراجم رجال إسنادها

[ قال أبو داود : رواه هاشم بن القاسم قال: عن محمد بن عبد الله العمي عن ثابت قال: حدثنا أنس عن النبي صلى الله عليه وسلم بمعناه. قال أبو داود : وحديث حماد أصح ]. أورد أبو داود رحمه الله طريقاً أخرى معلقة، وأشار إلى أن الطريق المرسلة التي فيها المجهول الذي أرسل الحديث وأضافه إلى رسول الله صلى الله عليه وسلم هي أصح من هذه الطريق الثانية. قوله: [ رواه هاشم بن القاسم ]. هاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الله العمي ]. محمد بن عبد الله العمي لين الحديث، أخرج له أبو داود . [ عن ثابت قال: حدثنا أنس ]. أنس هو ابن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقد اختلف رواة سنن أبي داود في هذا الحديث، فمنهم من ذكره متصلاً عن أنس بهذا الإسناد الذي ذكره هنا، ومنهم من ذكره معلقاً، والأشخاص الذين يأتون في المعلقات أحياناً لا يترجم لهم. والإنسان إذا جعل الناس في حل من غيبته فلا يعد هذا من الذلة وعدم عزة النفس، بل هذا من التسامح، والإنسان كما هو معلوم يثاب على تسامحه وعلى عفوه، لكن كونه يقول هذا الكلام لا أعلم شيئاً يدل عليه عن رسول الله صلى الله عليه وسلم."


شرح سنن أبي داود - 557

شرح سنن أبي داود

شرح سنن أبي داود [557]

إن الشريعة الإسلامية قد جاءت بكل ما فيه حفظ المودة والترابط والأخوة بين أفرادها، ومن ذلك أنها نهت عن التجسس واتباع عورات الناس، بل وأمرت من رأى عورة أخيه بالستر وعدم فضحه أو كشف سره، ثم أمرت المسلم بالتواضع وعدم الكبر والخيلاء، كل ذلك حتى تسود المحبة والألفة بين أفراد المجتمع المسلم.

النهي عن التجسس

شرح حديث (إنك إن اتبعت عورات الناس أفسدتهم ...)

قال المصنف رحمه الله تعالى: [ باب في النهي عن التجسس. حدثنا عيسى بن محمد الرملي و ابن عوف وهذا لفظه قالا: حدثنا الفريابي عن سفيان عن ثور عن راشد بن سعد عن معاوية رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إنك إن اتبعت عورات الناس أفسدتهم أو كدت أن تفسدهم) فقال أبو الدرداء رضي الله عنه: كلمة سمعها معاوية من رسول الله صلى الله عليه وسلم نفعه الله تعالى بها ]. أورد أبو داود باب النهي عن التجسس، والتجسس: هو البحث والتنقيب عن العورات، أو عن معايب الناس وعيوبهم. وقد أورد أبو داود حديث معاوية بن أبي سفيان رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (إنك إن اتبعت عورات الناس أفسدتهم أو كدت أن تفسدهم)؛ لأن ذلك يحصل بسوء الظن، وكل ما حصل بسوء الظن فإنه يحصل منهم أيضاً إساءة الظن، وقد يحصل منهم أشياء يكونون قد أفسدوا فيها وقد يكون السبب في ذلك هو ظن السوء بهم. وقوله: [ قال أبو الدرداء : سمع معاوية رضي الله عنه كلمة من الرسول صلى الله عليه وسلم نفعه الله بها ]، أي: أنه طبقها، ولم يحصل منه سوء الظن بالناس، فهذا الذي رواه نفعه الله به، وهذا يدل على أن الصحابة رضي الله عنهم وأرضاهم كانوا يروون السنن ويطبقونها وينفذونها، وكانوا أسبق الناس إلى تطبيق ما يتلقونه من رسول الله صلوات الله وسلامه وبركاته عليه ورضي الله تعالى عنهم وأرضاهم. والتجسس معناه: التفتيش عن بواطن الأمور في الشر غالباً، وقيل: هو البحث عن العورات، وقوله: (إن اتبعت ..) إلى آخره، قال في فتح الودود: أي: إذا بحثت عن معايبهم وجاهرتهم بذلك فإنه يؤدي إلى قلة حيائهم عنك، فيجترئون على ارتكاب أمثالها مجاهرة.
تراجم رجال إسناد حديث (إنك إن اتبعت عورات الناس أفسدتهم ...)

قوله: [ حدثنا عيسى بن محمد الرملي ]. عيسى بن محمد الرملي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و ابن عوف ]. هو محمد بن عوف ، وهو ثقة، أخرج له أبو داود و النسائي في مسند علي . [ قالا: حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثور ]. هو ثور بن يزيد ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن راشد بن سعد ]. راشد بن سعد ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن معاوية ]. هو معاوية بن أبي سفيان رضي الله عنهما، وهو صحابي، أخرج له أصحاب الكتب الستة. [ قال أبو الدرداء ]. أبو الدرداء اسمه عويمر رضي الله عنه، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (إن الأمير إذا ابتغى الريبة في الناس أفسدهم)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن عمرو الحضرمي حدثنا إسماعيل بن عياش حدثنا ضمضم بن زرعة عن شريح بن عبيد عن جبير بن نفير و كثير بن مرة و عمرو بن الأسود و المقدام بن معد يكرب رضي الله عنه و أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إن الأمير إذا ابتغى الريبة في الناس أفسدهم) ]. أورد أبو داود حديث أبي أمامة والمقدام بن معد يكرب رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (إن الأمير إذا ابتغى الريبة في الناس أفسدهم) وهو مثل حديث معاوية الذي تقدم. وجاء التخصيص بالأمير لأنه هو المرجع وهو المسئول، فإذا ابتغى الريبة فيهم فإنه يترتب على ذلك فسادهم، كما مر في الحديث السابق، ويقل حياؤهم أو أنهم يتجرءون، أو أنه قد يحصل منهم الإقدام على تلك الأشياء التي كانت تظن فيهم.
تراجم رجال إسناد حديث (إن الأمير إذا ابتغى الريبة في الناس أفسدهم)

قوله: [ حدثنا سعيد بن عمرو الحضرمي ]. سعيد بن عمرو الحضرمي مقبول، أخرج له أبو داود . [ حدثنا إسماعيل بن عياش ]. إسماعيل بن عياش صدوق في روايته عن أهل بلده، أخرج له البخاري في رفع اليدين وأصحاب السنن. [ حدثنا ضمضم بن زرعة ]. هو ضمضم بن زرعة الحمصي ، وهو صدوق يهم، أخرج له أبو داود و ابن ماجة في التفسير. [ عن شريح بن عبيد ]. هو شريح بن عبيد الحمصي ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن جبير بن نفير ]. جبير بن نفير تابعي ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ و كثير بن مرة ]. كثير بن مرة أيضاً تابعي ثقة، أخرج له البخاري في جزء القراءة وأصحاب السنن. [ و عمرو بن الأسود ]. عمرو بن الأسود أيضاً تابعي ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ و المقدام بن معد يكرب ]. المقدام بن معد يكرب صحابي، أخرج له البخاري وأصحاب السنن. [ و أبي أمامة ]. هو أبو أمامة صدي بن عجلان الباهلي رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث يروى عن ثلاثة من التابعين واثنين من الصحابة، وهو بالنسبة لروية الثلاثة الأولين الذين هم من التابعين مرسل، ومتصل بالنسبة لرواية الصحابيين. والحديث أيضاً فيه المقبول الذي مر، ولكن الحديث الأول شاهد له.
شرح حديث (إنا قد نهينا عن التجسس...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية عن الأعمش عن زيد بن وهب قال: أتى ابن مسعود رضي الله عنه فقيل له: هذا فلان تقطر لحيته خمراً، فقال عبد الله : (إنا قد نهينا عن التجسس، ولكن إن يظهر لنا شيء نأخذ به) ]. أورد أبو داود هذا الحديث عن ابن مسعود رضي الله عنه وهو أنه قيل له: هذا فلان تقطر لحيته خمراً، فقال: (إنا نهينا عن التجسس)، والصحابي إذا قال: أمرنا بكذا، أو نهينا عن كذا، فله حكم الرفع؛ لأنه مضاف إلى الرسول عليه الصلاة والسلام، وأما رسول الله عليه الصلاة والسلام إذا قال: أمرت بكذا أو نهيت عن كذا، فالآمر له والناهي هو الله عز وجل. وهنا قول ابن مسعود : (نهينا)، يعني: أن الذي نهاهم هو رسول الله، فهو مرفوع بهذا الاعتبار؛ لأن هذا له حكم الرفع. وقوله: (إن يظهر لنا شيء نأخذ به)، أي: أنه إذا ظهر شيء وتبين وثبت فإنه يؤخذ به.
تراجم رجال إسناد حديث (إنا قد نهينا عن التجسس ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زيد بن وهب ]. زيد بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. عبد الله بن مسعود رضي الله تعالى عنه صحابي جليل، أخرج له أصحاب الكتب الستة.
الستر على المسلم

شرح حديث (من رأى عورة فسترها كان كمن أحيا موءودة)

قال المصنف رحمه الله تعالى: [ باب في الستر على المسلم. حدثنا مسلم بن إبراهيم حدثنا عبد الله بن المبارك عن إبراهيم بن نشيط عن كعب بن علقمة عن أبي الهيثم عن عقبة بن عامر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (من رأى عورة فسترها كان كمن أحيا موءودة) ]. أورد أبو داود باباً في الستر على المسلم، أي: الستر على المسلمين وعلى عورات المسلمين، والستر ينقسم الناس فيه إلى قسمين: القسم الأول: من كان لا يعرف بريبة ولا يعرف بشر، وإنما حصل منه الشيء لأول مرة فإنه يستر عليه. القسم الثاني: من كان معروفاً بالسوء معروفاً بالشر، فإنه يرفع أمره إلى الوالي من أجل أن يعاقبه؛ لأنه تجرأ واستمر في الوقوع في المحرمات. إذاً: هناك فرق بين من حصل منه زلة أو حصل منه خطأ، وبين إنسان قد اعتاد هذا الأمر المحرم والوقوع فيه. وقد أورد أبو داود حديث عقبة بن عامر الجهني رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من رأى عورة فسترها كان كمن أحيا موءودة) والموءودة: هي التي تدفن حية، والمقصود من ذلك: أنه رأى أهلها ذهبوا ليدفنوها فحال بينهم وبين ذلك، فكان سبباً في إحيائها؛ لأن فعلهم الذي أقدموا عليه يؤدي إلى إماتتها ودفنها حية، فعمل على تخليصها من ذلك، فكان في ذلك إحياؤها، هذا هو المقصود بالإحياء، أي: أنه سعى في بقاء حياتها، وليس معنى ذلك إحياءها بعد الموت، وإنما المعنى أنه حصل دفنها وأنه عمل على استخراجها قبل أن تخرج منها الروح. فالمقصود من ذلك: أنه عمل على بقاء حياتها قبل الموت، وليس المقصود أنها ماتت وأنه أحياها، وإنما عمل على إبقاء حياتها وذلك بالمبادرة إلى تخليصها قبل أن تخرج منها الروح وقبل أن يحصل الموت. والحديث يدل على فضل الستر على عورات الناس، ولكن هذا الحديث ضعيف، ولكن الأمر بالستر والحث على الستر ثابت عن رسول الله صلى الله عليه وسلم في أحاديث أخرى، كما جاء في حديث أبي هريرة مرفوعاً: (من فرج عن مسلم كربة من كرب الدنيا فرج الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله في الدنيا والآخرة).
تراجم رجال إسناد حديث (من رأى عورة فسترها كان كمن أحيا موءودة)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الله بن المبارك عن إبراهيم بن نشيط ]. ابن المبارك مر ذكره، و إبراهيم بن نشيط ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن كعب بن علقمة ]. كعب بن علقمة صدوق، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود والترمذي والنسائي . [ عن أبي الهيثم ]. أبو الهيثم مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي ، وهذا هو علة الحديث. [ عن عقبة بن عامر ]. هو عقبة بن عامر الجهني رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
طريق أخرى لحديث (من رأى عورة فسترها كان كمن أحيا موءودة) وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى حدثنا ابن أبي مريم أخبرنا الليث قال: حدثني إبراهيم بن نشيط عن كعب بن علقمة أنه سمع أبا الهيثم يذكر أنه سمع دخيناً كاتب عقبة بن عامر رضي الله عنه قال: كان لنا جيران يشربون الخمر، فنهيتهم فلم ينتهوا، فقلت لعقبة بن عامر رضي الله عنه: إن جيراننا هؤلاء يشربون الخمر، وإني نهيتهم فلم ينتهوا، فأنا داعٍ لهم الشرط، فقال: دعهم، ثم رجعت إلى عقبة مرة أخرى فقلت: إن جيراننا قد أبوا أن ينتهوا عن شرب الخمر، وأنا داعٍ لهم الشرط، قال: ويحك! دعهم، فإني سمعت رسول الله صلى الله عليه وسلم.. فذكر معنى حديث مسلم ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي تقدم، فهناك أبو الهيثم يروي عن عقبة ، وهنا أبو الهيثم يروي عن دخين عن عقبة ، أي: أن في هذا الإسناد واسطة بينه وبين عقبة بن عامر ، فمدار الحديث على أبي الهيثم في الإسنادين، فالعلة التي في الأول هي العلة التي في الثاني. قوله: [ حدثنا محمد بن يحيى ]. هو محمد بن يحيى بن فارس الذهلي ، وهو ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا ابن أبي مريم ]. ابن أبي مريم مر ذكره. [ أخبرنا الليث قال: حدثني إبراهيم بن نشيط ]. الليث وإبراهيم بن نشيط قد مر ذكرهما. [ عن كعب بن علقمة أنه سمع أبا الهيثم يذكر أنه سمع دخيناً ]. دخين ثقة، أخرج له البخاري في خلق أفعال العباد و أبو داود و النسائي و ابن ماجة . [ كاتب عقبة بن عامر ]. عقبة بن عامر هو الصحابي الذي مر في الإسناد الأول. [ قال أبو داود : قال هاشم بن القاسم عن ليث في هذا الحديث قال: (لا تفعل، ولكن عظهم وتهددهم) ]. هذه طريق أخرى، وهو نفس الإسناد. وهاشم بن القاسم ثقة، أخرج له أصحاب الكتب الستة.
حكم ستر أهل المعاصي

وكما قلنا: المسألة فيها تفصيل: فالناس الذين عرفوا بالفساد وبتكرار الفساد لا يسكت عنهم، ومن حصل منه زلة فهذا هو الذي يستر، قال الإمام النووي في قوله: (ومن ستر مسلماً) أي: بدنه أو عيبه بعدم الغيبة له، والذب عن معايبه، وهذا بالنسبة إلى من ليس معروفاً بالفساد، وإلا فيستحب أن ترفع قصته إلى الوالي، فإذا رآه في معصية فينكرها بحسب القدرة، وإن عجز يرفعها إلى الحاكم إذا لم يترتب عليه مفسدة. ا.هـ. وإذا كان هناك جماعة في بلد ليس فيه النهي عن المنكر فليس لهم أن يهجموا على بيوت أصحاب الخمور المجاهرين؛ لأنهم لا يستطيعون هذا، وقد يكونون بذلك سعوا إلى القضاء على أنفسهم.
المؤاخاة

شرح حديث (المسلم أخو المسلم ...)

قال المصنف رحمه الله تعالى: [ باب المؤاخاة. حدثنا قتيبة بن سعيد حدثنا الليث عن عقيل عن الزهري عن سالم عن أبيه رضي الله عنه أن النبي صلى الله عليه وسلم قال: (المسلم أخو المسلم، لا يظلمه ولا يسلمه، من كان في حاجة أخيه فإن الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله يوم القيامة) ]. أورد أبو داود باب المؤاخاة، والمؤاخاة: هي التآخي بين المسلمين، والأخوة بين المسلمين تقتضي أن ينصح بعضهم لبعض، وألا يسيء بعضهم إلى بعض. وأورد أبو داود حديث ابن عمر مرفوعاً: (المسلم أخو المسلم) وإذا كان المسلم أخا المسلم فإن هذا يقتضي ألا يظلمه، ولا يلصق الظلم به، وكذلك لا يسلمه، أي: لا يتركه عندما يظلم وهو يقدر على تخليصه من الظلم، وذلك بأن يسلمه، وألا يساعده ولا يعينه، بل عليه أن يساعده ويعينه، كما قال عليه الصلاة والسلام: (انصر أخاك ظالماً أو مظلوماً، فقال: أنصره مظلوماً فكيف أنصره ظالماً؟ قال: تمنعه من الظلم). قوله: (من كان في حاجة أخيه فإن الله في حاجته)، أي: من سعى في حاجة أخيه فإن الله تعالى يحقق له حاجته، ويوفقه بأن تحصل حاجته أو ييسر ويسخر من يسعى في حاجته جزاءً وفاقاً. وقوله: (من فرج عن مسلم كربة فرج الله عنه بها كربة من كرب يوم القيامة)، والجزاء من جنس العمل، فالعمل تفريج كربة في الدنيا، والجزاء تفريج كربة في الآخرة. وقوله: (ومن ستر مسلماً ستره الله يوم القيامة)، هذا شاهد للباب الذي قبله وهو الستر على المسلم.
تراجم رجال إسناد حديث (المسلم أخو المسلم ...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [حدثنا الليث عن عقيل ]. الليث مر ذكره، وعقيل بن خالد بن عقيل المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن عبد الله بن عمر ، وهو تابعي ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم. [ عن أبيه ]. هو عبد الله بن عمر رضي الله عنهما، وهو صحابي ابن صحابي، أحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في المتسابين

شرح حديث (المستبان ما قالا فعلى البادئ منهما ما لم يعتد المظلوم)

قال المصنف رحمه الله تعالى: [ باب المستبان. حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني ابن محمد - عن العلاء عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (المستبان ما قالا فعلى البادئ منهما ما لم يعتد المظلوم) ]. أورد أبو داود هذه الترجمة بعنوان: باب المستبان، يعني: اللذين يتسابان، وكل منهما يسب الآخر، هذا يسب هذا، وهذا يسب هذا. وقد أورد أبو داود حديث أبي هريرة: (المستبان ما قالا فعلى البادئ منهما ما لم يعتد المظلوم) ومعنى ذلك: أن من حصل منه البدء بالسب، فإن كان الذي أجابه لم يزد ولم يتجاوز، فإن الإثم على الأول منهما، والثاني ليس عليه إثم؛ لأنه عاقب بمثل ما عوقب به، وقد أُذن له بذلك، كما قال الله عز وجل: وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ [النحل:126] ثم قال: وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ [النحل:126]، أي: أن الصبر أفضل من المعاقبة، لكن إذا زاد الثاني الذي حصل له السب، فإنه يكون له نصيب من الإثم من أجل زيادته في السب؛ لأن كونه يجازي بمثل ما حصل له ليس عليه إثم، وإنما عليه إثم إذا زاد. إذاً: إثم السب على البادئ منهما؛ لأنه هو السبب، والثاني ليس عليه إثم إذا كان لم يزد، ولكنه إذا زاد فإنه يكون له نصيب من الإثم بالزيادة، وهذا الذي في الحديث قريب من الحديث الذي سبق أن مر وفيه: (والسبتان بالسبة) أي: كون الإنسان يحصل له سبة ثم يأتي بسبتين.
تراجم رجال إسناد حديث (المستبان ما قالا فعلى البادئ منهما ما لم يعتد المظلوم)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز يعني ابن محمد ]. هو عبد العزيز بن محمد الدراوردي، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن العلاء ]. هو العلاء بن عبد الرحمن الحرقي، وهو صدوق، أخرج حديثه البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبيه ]. أبوه ثقة، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، وقد مر ذكره.
التواضع

شرح حديث (إن الله أوحى إلي أن تواضعوا ...)

قال المصنف رحمه الله تعالى: [ باب في التواضع. حدثنا أحمد بن حفص قال: حدثني أبي حدثني إبراهيم بن طهمان عن الحجاج عن قتادة عن يزيد بن عبد الله عن عياض بن حمار رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: (إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد، ولا يفخر أحد على أحد) ]. أورد أبو داود رحمه الله هذه الترجمة بعنوان: باب في التواضع، والتواضع: هو ضد التكبر، ولهذا قال الرسول صلى الله عليه وسلم في الحديث: (إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد، ولا يفخر أحد على أحد)، وذلك أن التواضع فيه سلامة من البغي، والتعدي على الغير، وكذلك التفاخر، وبعكس ذلك التكبر، فإنه يؤدي إلى البغي، ويؤدي إلى الفخر، والتواضع يحصل منه السلامة من ذلك، ولهذا قال عليه الصلاة والسلام: (إن الله أوحى إلي أن تواضعوا حتى لا يبغي -أي: بسبب التواضع - أحد على أحد، ولا يفخر أحد على أحد)، وبعكس ذلك يحصل البغي، ويحصل التكبر، ويحصل الفخر. وقوله صلى الله عليه وسلم: (إن الله أوحى إلي)، هذا يدلنا على أن السنة وحي من الله، وأن ما يأتي به الرسول صلى الله عليه وسلم من السنة هو وحي من الله، كما أن ما في الكتاب وحي من الله، فالكتاب وحي والسنة وحي، إلا أن الكتاب متعبد بتلاوته والعمل به، وأما السنة فإنه يتعبد بالعمل بها كما يتعبد بالكتاب، ولهذا أطلق عليها أنها وحي، والله عز وجل يقول: وَمَا يَنْطِقُ عَنِ الْهَوَى* إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم:3-4]، وجاء في عدة أحاديث ما يدل على ذلك، ومنها الحديث الذي فيه أن النبي صلى الله عليه وسلم قال: (الشهيد يغفر له كل شيء) ثم قال: (إلا الدين، سارني به جبريل آنفاً)، أي: أن هذا العموم حصل فيه استثناء بالوحي من جبريل، ولذا قال: (سارني به) أي: بهذا الاستثناء الذي هو الدين، فهذا يدل على أن السنة وحي، وأنها من الله عز وجل، فالقرآن وحي والسنة وحي، والكل يجب العمل به، والعمل بالسنة كما هو معلوم عمل بالقرآن؛ لأن الله يقول: وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا [الحشر:7]. وبعض العوام يقولون: (الكبر على المتكبر صدقة)، وهذا غير صحيح، فالإنسان لا يتكبر لا على المتكبر ولا على غيره، والإنسان لا يعود نفسه التكبر؛ لأن الإنسان إذا عود نفسه التكبر ألف التكبر، ولذا لا يتكبر على المتكبر ولا على غيره.
تراجم رجال إسناد حديث (إن الله أوحى إلي أن تواضعوا ...)

قوله: [ حدثنا أحمد بن حفص ]. أحمد بن حفص صدوق، أخرج له البخاري وأبو داود وابن ماجة. [ قال: حدثني أبي ]. أبوه هو حفص بن عبد الله ، وهو صدوق، أخرج له البخاري وأبو داود والنسائي وابن ماجة. [ حدثني إبراهيم بن طهمان ]. إبراهيم بن طهمان ثقة، أخرج له أصحاب الكتب الستة. [ عن الحجاج ]. هو الحجاج بن الحجاج وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ عن قتادة عن يزيد بن عبد الله ]. قتادة بن دعامة مر ذكره، و يزيد بن عبد الله هو ابن الشخير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عياض بن حمار ]. عياض بن حمار رضي الله عنه صحابي، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن.
الأسئلة

حكم استعمال الفوائد الربوية في شراء كتب لطلبة العلم

السؤال: هل يجوز استعمال الفوائد الربوية في شراء كتب لطلبة العلم؟ الجواب: لا يجوز أن يأخذ الإنسان الربا، ولا يجوز تعاطيه، بل يجب على الإنسان أن يسلم منه، وأن يبتعد عنه، وإذا وقع في حوزته وبحث عن الخلاص منه فإنه لا يصرفه في الكتب، وإنما يصرفه في أمور ممتهنة، مثل تعبيد طرق، أو بناء حمامات، أو ما إلى ذلك من الأمور الممتهنة.

رد المظالم أو استحلالها شرط من شروط التوبة

السؤال: إذا اغتاب رجل رجلاً آخر وتاب، فهل تكفيه التوبة أو يجب أن يعتذر إلى من اغتابه؟ الجواب: هذا حق للغير لا بد من التخلص منه، ولهذا جاء في الحديث: (أتدرون من المفلس؟ قالوا: المفلس من لا درهم له ولا متاع)، لكن ذلك مفلس في الدنيا، والرسول صلى الله عليه وسلم أراد مفلس الآخرة، فقال: (المفلس من يأتي يوم القيامة بصلاة وصيام وزكاة وحج، ويأتي وقد شتم هذا، وضرب هذا، وسفك دم هذا، فيعطى هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه أخذ من سيئاتهم وطرح عليه، ثم طرح في النار).

حم غيبة أهل البدع والاستهزاء بهم

السؤال: هل تجوز غيبة أهل البدع والاستهزاء بهم؟ الجواب: إذا كان المراد بيان بدعهم والتحذير منهم، فهذا أمر مطلوب وواجب، وأما الاستهزاء فالمسلم لا يستهزئ.

حكم الكلام في أهل بلد معين

السؤال: هل الكلام على أقوام أو أهل بلد معين بما يكرهونه يعتبر غيبة؟ الجواب: هو غيبة ولا شك؛ لأن الإنسان نفسه لا يحب أن يتكلم أحد في أهل بلده، أو يذم أهل بلده؛ لأنه واحد منهم.

حكم من نصح أخاه ونقل ذلك إلى غيره

السؤال: من نصح أخاه، ثم نقل إلى غيره أنه نصحه، هل يعتبر هذا غيبة؟ الجواب: كونه يخبر بأنه نصحه من غير أمر يقتضيه هذا لا يسوغ، وأما إذا جاء كلام وقيل له: لو نصحت فلاناً أو فلاناً فإن فيه كذا وكذا، فقال: قد نصحته وقلت له كذا وكذا، وأراد أن يبين أنه قد فعل، فلا بأس بذلك.

حكم الكلام عن الغير إذا كان لا يكره ذلك

السؤال: قد يذكر البعض قصة حصلت لبعض أصحابه المقربين فيها غيبة له، ولكنه يقول: إن صاحبي لا يكره ذلك، ولا يغضب مني خاصة، والأمر كذلك، فما الحكم؟ الجواب: معنى هذا: أن الإنسان ليس لنفسه عنده قيمة، وما دام أنه لا يهمه ذلك فهذا وصف ذميم في الإنسان، وهذا كما قيل: ما لجرح بميت إيلام، فالإنسان ليس له أن يتكلم حتى على من كان بهذا الوصف الذميم.

حكم استئجار النساء في الأعراس لضرب الدف

السؤال: هل يجوز استئجار النساء اللاتي يضربن بالدف في الأعراس لإعلان النكاح؟ وهل يجوز للمرأة أن تمتهن هذه المهنة؟ وما حكم إعطاء الأجرة على مثل هذا العمل؟ الجواب: هذا من التكلف، والنساء اللاتي يستأجرن ألا يستطعن أن يضربن بالدف؟ فيضربن بالدف، ولا حاجة للاستئجار، ولا حاجة إلى إضاعة المال، ولا حاجة إلى المباهاة وإلى صرف الأموال في غير طائل، فالنساء يعرفن ضرب الدف، ولا حاجة إلى مثل هذه الأمور التي فيها تكلف، وفيها تبذير وإضاعة الأموال في غير طائل.

حكم بذل الإنسان عرضه للناس

السؤال: حديث الرجل الذي قال عنه النبي صلى الله عليه وسلم: (يدخل عليكم من هذا الباب رجل من أهل الجنة) ألا يدل على ما ذكر عن أبي ضمضم حيث إنه قال: إني أبيت وليس في قلبي غش أو غل لأحد من الناس؟ الجواب: هو لم يقل: إني بذلت عرضي أو وضعت عرضي، فهذا أكثر من هذا، فكأنه قال للناس: تكلموا فيَّ وأنتم مسامحون، والإنسان لا يصلح أن يقول: تكلموا فيَّ، ولكن كونه يسامح في شيء قد حصل فهذا أمر سهل، لكن كونه يقول: عرضي مباح، فمعناه: أن لكل أحد أن يتكلم فيه، وهذا ليس بجيد، وفرق بين إنسان ليس في نفسه غلٌ على أحد، وبين إنسان يقول مثل هذه المقالة: عرضي حلال.

جواز تنازل الإنسان عن حقه

السؤال: كيف يجعل الإنسان من اغتابه في حل وقد حرم الله الغيبة؟ الجواب: حرم الله الغيبة، ولكن لم يحرم المسامحة والتجاوز، فالإنسان إذا كان له حق يجوز له أن يتنازل عن حقه، وأولياء المقتول لهم أن يسامحوا القاتل، فالناس لهم أن يأخذوا حقهم ولهم أن يسامحوا فيه، فالنهي إنما هو عن الغيبة، وأما التجاوز والمسامحة فهذا أمر طيب، ولهذا جاء أن الإنسان عليه أن يتخلص من حقوق الناس، إما بأداء الحقوق عليه إن كانت مالية، وإما بطلب المسامحة منهم إن كانت غير مالية."


شرح سنن أبي داود - 558

شرح سنن أبي داود

شرح سنن أبي داود [558]

حرص الإسلام على كل ما يقرب بين القلوب ويجمع شملها؛ ولهذا حرم كل ما يكون سبباً في فرقتها، فحرم الغيبة والنميمة، والحسد والبغي، والسب والشتم واللعن، إلى غير ذلك من أسباب الفرقة وتشتت المجتمع، لذا يجب على كل مسلم الحرص على الألفة مع إخوانه، والدفاع عنهم وعن أعراضهم.

ما جاء في الانتصار للنفس

شرح حديث (بينما رسول الله جالس ومعه أصحابه وقع رجل بأبي بكر ...)

قال المصنف رحمه الله تعالى: [ باب في الانتصار. حدثنا عيسى بن حماد أخبرنا الليث عن سعيد المقبري عن بشير بن المحرر عن سعيد بن المسيب أنه قال: (بينما رسول الله صلى الله عليه وسلم جالس ومعه أصحابه وقع رجل بأبي بكر رضي الله عنه فآذاه، فصمت عنه أبو بكر ، ثم آذاه الثانية، فصمت عنه أبو بكر ، ثم آذاه الثالثة فانتصر منه أبو بكر، فقام رسول الله صلى الله عليه وسلم حين انتصر أبو بكر ، فقال أبو بكر : أوجدت علي يا رسول الله؟! فقال رسول الله صلى الله عليه وسلم: نزل ملك من السماء يكذبه بما قال لك، فلما انتصرت وقع الشيطان، فلم أكن لأجلس إذ وقع الشيطان) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في الانتصار، أي: الانتصار للنفس، والانتقام لها، هذا هو المقصود من الانتصار في هذه الترجمة. وأما الانتصار للحق فهذا أمر محمود؛ لأنه ليس للنفس وإنما هو لله، والترجمة إنما هي في الانتصار للنفس الذي هو الانتقام، ومن المعلوم أن الإنسان عندما يحصل له أذى أو أي شيء، فله أن يجازي بمثل ما جوزي به، ولا يزيد، ولكن صبره هو المطلوب، وهو الأولى والأفضل، وهو المرغب فيه، كما قال الله عز وجل: وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ [النحل:126]، فقوله: (( وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ )) أي: عقوبة ليس فيها زيادة، ولكن هناك شيء أحسن من المعاقبة بالمثل والانتصار للنفس، وهو الصفح والتجاوز، ولهذا قال: (( وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ )). وقد أورد أبو داود رحمه الله حديث أبي بكر الصديق رضي الله تعالى عنه: أنه كان عند النبي صلى الله عليه وسلم، فسبه شخص، وتكلم عليه، فسكت ولم يرد عليه، ثم تكلم ولم يرد عليه، ثم تكلم الثالثة فأجابه أبو بكر وانتصر لنفسه، فقام رسول الله صلى الله عليه وسلم من مجلسه، فقال أبو بكر: أوجدت علي؟! يعني: أغضبت علي؟ فقال: (نزل ملك من السماء يكذبه بما قال لك، فلما انتصرت وقع الشيطان)؛ لأن الشيطان يريد أن يحصل الخصام والمنازعة، وكل واحد يتكلم على الآخر، ومن المعلوم أن السكوت فيه السلامة، وإذا حصل الرد فقد يكون بأكثر، وقد يكون بالمثل، ولكنه يترتب على ذلك أن يزيد ذلك الذي تكلم أولاً؛ لأنه يريد أن يفتح له الباب في أن يتكلم عليه، ومعلوم أن ذلك سائغ، ولكن تركه في حق من هو من أهل الكمال مثل أبي بكر الصديق رضي الله عنه أولى، فهذا الذي جاء عن الرسول صلى الله عليه وسلم معناه: أنه كان أولى به أن يصفح، وأن يبقى على سكوته، وعلى عدم انتصاره لنفسه، وذلك أكمل له؛ لأنه إذا اقتص حصل له أن أخذ حقه، ولكنه إذا سكت فإنه يحصل الأجر والثواب، ولهذا قال تعالى: (( وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ )). والحاصل: أن الإنسان يجوز أن يرد بالمثل، ولكن الترك والصفح والتجاوز أولى وأفضل، لأنه يحصل به الأجر، ويكون ذلك دافعاً وحافزاً للذي تكلم أن يندم، وأن يحصل منه تغير الحال إلى ما هو أحسن، كما قال الله عز وجل: وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت:34-35].
تراجم رجال إسناد حديث (بينما رسول الله جالس ومعه أصحابه وقع رجل بأبي بكر ...)

قوله: [ حدثنا عيسى بن حماد ]. عيسى بن حماد هو الملقب بزغبة، وهو مصري ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة. [ أخبرنا الليث ]. هو الليث بن سعد المصري، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن سعيد المقبري ]. سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير بن المحرر ]. بشير بن المحرر مقبول، أخرج له أبو داود. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة، أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث مرسل؛ لأنه يتحدث عن شيء حصل في عهد النبي صلى الله عليه وسلم وبحضرته، وهو لم يدرك ذلك العصر، فهو مرسل.
شرح حديث (أن رجلاً كان يسب أبا بكر ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الأعلى بن حماد حدثنا سفيان عن ابن عجلان عن سعيد بن أبي سعيد عن أبي هريرة رضي الله عنه: (أن رجلاً كان يسب أبا بكر ..) وساق نحوه ]. أورد أبو داود الحديث من طريق أخرى متصلة، وذكر الصحابي الذي روي عنه هذا الحديث وهو أبو هريرة ، ويضيف ذلك إلى حكاية ما جرى بين يدي الرسول الكريم صلى الله عليه وسلم، وقال: (نحوه)، أي: نحو ذلك الكلام المتقدم، وبهذا تكون هذه الطريق المتصلة متفقة مع الطريق المرسلة، فيكون الحديث مقبولاً بذلك.
تراجم رجال إسناد حديث (أن رجلاً كان يسب أبا بكر ...)

قوله: [ حدثنا عبد الأعلى بن حماد ] عبد الأعلى بن حماد لا بأس به، وهي بمعنى: صدوق، أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا سفيان ]. سفيان هو ابن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني، وهو صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن سعيد بن أبي سعيد ]. سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] . هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق، فرضي الله عنه وأرضاه. [ قال أبو داود: وكذلك رواه صفوان بن عيسى عن ابن عجلان كما قال سفيان ]. أورد أبو داود للحديث طريقاً أخرى معلقة، وهي مثل الطريق الثانية التي فيها رواية ابن عجلان. وقوله: [ رواه صفوان بن عيسى ]. صفوان بن عيسى ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.
حكم الانتصار للنفس

أبو بكر رضي الله عنه لم يحصل منه الانتصار من أول وهلة، مع أنه سائغ له وجائز، والقرآن جاء بجواز ذلك، ولكن الإنسان إذا تكلم عليه شخص وكان ساكتاً فهل يجيب الملك عنه؟ وهل يكون ذلك لكل أحد كما كان لأبي بكر؛ أم أنه لأبي بكر فقط؟ الله تعالى أعلم.
شرح حديث عائشة (دخل علي رسول الله صلى الله عليه وسلم وعندنا زينب بنت جحش ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي ح وحدثنا عبيد الله بن عمر بن ميسرة حدثنا معاذ بن معاذ المعنى واحد قال: حدثنا ابن عون قال: كنت أسأل عن الانتصار: وَلَمَنِ انتَصَرَ بَعْدَ ظُلْمِهِ فَأُوْلَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ [الشورى:41] فحدثني علي بن زيد بن جدعان عن أم محمد امرأة أبيه قال ابن عون: وزعموا أنها كانت تدخل على أم المؤمنين رضي الله عنها قالت: قالت أم المؤمنين: (دخل علي رسول الله صلى الله عليه وسلم وعندنا زينب بنت جحش رضي الله عنها، فجعل يصنع شيئاً بيده، فقلت بيده حتى فطنته لها، فأمسك، وأقبلت زينب تقحم لعائشة رضي الله عنهما، فنهاها، فأبت أن تنتهي، فقال لعائشة: سبيها؛ فسبتها، فغلبتها، فانطلقت زينب إلى علي رضي الله عنه فقالت: إن عائشة رضي الله عنها وقعت بكم، وفعلت، فجاءت فاطمة رضي الله عنها فقال لها: إنها حبة أبيك ورب الكعبة! فانصرفت، فقالت لهم: إني قلت له كذا وكذا، فقال لي كذا وكذا، قال: وجاء علي رضي الله عنه إلى النبي صلى الله عليه وسلم فكلمه في ذلك). ] أورد أبو داود حديثاً ضعيفاً في هذا الموضوع، وهو موضوع الانتصار للنفس، وذلك أن عائشة رضي الله عنها أم المؤمنين كانت عند رسول الله صلى الله عليه وسلم، فجاءت زينب بنت جحش أم المؤمنين رضي الله تعالى عنها، وكأن النبي صلى الله عليه وسلم صنع بيده شيئاً، فصنعت عائشة بيده تنبهه أو تذكره، فكف، وكانت زينب رضي الله عنها تقحم، أي: تعرض لشتمها؛ لأنه كان في نفسها شيء على عائشة ، فسبتها أو تكلمت فيها، فقال: سبيها، فتكلمت عليها وسبتها، فذهبت زينب إلى فاطمة رضي الله تعالى عنها، وقالت: إن عائشة تكلمت فيكم، أي: أهل البيت. قيل: إن المقصود من ذلك: أن زينب أمها أميمة بنت عبد المطلب، وهي هاشمية عمة رسول الله عليه الصلاة والسلام، ولما تكلمت فيها معناه: أنها تكلمت في امرأة تنتمي إلى بني هاشم من جهة أمها، هذا هو المقصود من قولها: (تكلمت فيكم)، فجاءت فاطمة فقال لها: (إنها حبة أبيك) ، الحب بمعنى: المحبوب، والحبة بمعنى: المحبوبة، فزيد بن حارثة وابنه أسامة كل منهما حب رسول الله صلى الله عليه وسلم، وعائشة حبة رسول الله صلى الله عليه وسلم، أي: أنها محبوبته، ثم إنها رجعت وجاء علي رضي الله عنه. والمقصود من ذلك: أن الرسول صلى الله عليه وسلم أرشدها في هذا الحديث إلى أن تنتصر لنفسها، ولكن الحديث غير ثابت عن رسول الله عليه الصلاة والسلام؛ وذلك لأن فيه رجلاً ضعيفاً وهو علي بن زيد بن جدعان، وأيضاً في الحديث امرأة أبيه، وهي لا تعرف مجهولة، فالحديث فيه علتان: هذا الضعيف، وهذه المجهولة، وعلى هذا فهو غير ثابت عن رسول الله صلوات الله وسلامه وبركاته عليه.
النهي عن سب الموتى

شرح حديث (إذا مات صاحبكم فدعوه ولا تقعوا فيه)

قال المصنف رحمه الله تعالى: [ باب في النهي عن سب الموتى. حدثنا زهير بن حرب حدثنا وكيع حدثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: قال رسول الله صلى الله عليه وسلم: (إذا مات صاحبكم فدعوه ولا تقعوا فيه) ]. أورد أبو داود باب النهي عن سب الموتى، والإنسان إذا مات فإنه لا يسب؛ إلا إذا كان عنده أمور منكرة، وعنده بدع، وقد خلف وراءه شيئاً غير محمود، فكونه يذكر بما فيه ويحذر منه هذا من النصيحة، وهذا فيه الفائدة للناس، وهي ألا يقعوا في الأمور التي لا تنبغي، وأما إذا لم يكن كذلك فإنه لا يسب، وقد جاءت السنة بذلك عن رسول الله صلى الله عليه وسلم في هذا الحديث وفي غيره. وقد أورد أبو داود حديث عائشة قالت: قال رسول الله صلى الله عليه وسلم: (إذا مات صاحبكم فدعوه ولا تقعوا فيه) . قوله: (إذا مات صاحبكم) أي: الذي بينكم وبينه مصاحبة وصلة، فدعوه ولا تقعوا فيه، ولكن إذا كان عنده أمور محذورة، ويراد التحذير منها، وألا يغتر بها، ولا يفتتن أحد بما عنده من ضلالات إذا كان عنده ضلالات، فإن التحذير منه أمر مطلوب.
تراجم رجال إسناد حديث (إذا مات صاحبكم فدعوه ولا تقعوا فيه)

قوله: [ حدثنا زهير بن حرب ] هو زهير بن حرب أبو خيثمة، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي، وهو ممن أكثر عنهم الإمام مسلم، إذ روى عنه في صحيحه أكثر من ألف ومائتي حديث. [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين خالته، رضي الله تعالى عنها، وقد مر ذكرها.
حكم الوقوع في المسلم

لا يفهم من الحديث أنه إذا كان حياً يجوز الوقوع فيه، إلا إذا كان عنده أمور منكرة، وأمور لا تنبغي، فيوقع فيه من أجلها، أو استشير في مصاحبته، أو في مشاركته، أو في مصاهرته، أو غير ذلك من الأمور، فإنه يجوز.
حكم سب موتى الكفار

والنهي عن سب الموتى الذي يظهر أنه خاص بموتى المسلمين.
شرح حديث (اذكروا محاسن موتاكم وكفوا عن مساويهم)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أخبرنا معاوية بن هشام عن عمران بن أنس المكي عن عطاء عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (اذكروا محاسن موتاكم، وكفوا عن مساويهم) ]. أورد أبو داود حديث ابن عمر عن النبي صلى الله عليه وسلم أنه قال: (اذكروا محاسن موتاكم، وكفوا عن مساويهم)، وهذا مثل ما تقدم؛ أي: أنهم يدعونهم ولا يسبونهم، وفي الحديث الآخر الصحيح: (لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا)، وأما ذكر المحاسن إذا كان فيه فائدة، وهو كلام حق، وليس فيه كذب، وليس فيه كلام يخالف الواقع، وفي ذلك مصلحة وهي بيان ما فيه ليعلم، وليؤتسى به، وليقتدى به، وليذكر ويشكر على ذلك، فإنه لا بأس به؛ ولكن الحديث في إسناده رجل فيه ضعف، وأما عدم ذكر المساوي فهذا موجود في أحاديث كثيرة ثابتة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (اذكروا محاسن موتاكم وكفوا عن مساويهم)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معاوية بن هشام ]. معاوية بن هشام صدوق له أوهام، أخرج حديثه البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عمران بن أنس المكي ]. عمران بن أنس المكي ضعيف، أخرج له أبو داود والترمذي . [ عن عطاء ]. هو عطاء بن أبي رباح المكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، والحديث علته هذا الرجل الضعيف الذي هو عمران بن أنس .
النهي عن البغي

شرح حديث (كان رجلان في بني إسرائيل متواخيين ...)

قال المصنف رحمه الله تعالى: [ باب في النهي عن البغي. حدثنا محمد بن الصباح بن سفيان أخبرنا علي بن ثابت عن عكرمة بن عمار قال: حدثني ضمضم بن جوس قال: قال أبو هريرة رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: (كان رجلان في بني إسرائيل متواخيين، فكان أحدهما يذنب، والآخر مجتهد في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يوماً على ذنب، فقال له: أقصر، فقال: خلني وربي، أبعثت علي رقيباً؟! فقال: والله! لا يغفر الله لك، أو لا يدخلك الله الجنة، فقبض أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالماً؟ أو كنت على ما في يدي قادراً؟ وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار) قال أبو هريرة: والذي نفسي بيده! لتكلم بكلمة أوبقت دنياه وآخرته ]. أورد أبو داود هذه الترجمة بعنوان: باب في النهي عن البغي، والبغي: هو الاعتداء والظلم، وقد مر قريباً قوله عليه الصلاة والسلام: (إن الله أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد، ولا يفخر أحد على أحد)؛ لأن البغي هو الاعتداء والظلم. وأورد المصنف هنا حديث أبي هريرة رضي الله عنه: أن رجلين من بني إسرائيل كانا متآخيين، أي: كان بينهما رفقة وصداقة، وكان أحدهما يجتهد في العبادة، والثاني يحصل منه ذنوب، وكان المجتهد ينصحه، وينهاه، ومرة من المرات نهاه، فتكلم بكلام أثاره، وقال: أبعثت علي رقيباً؟! خلني وشأني! فغضب ذلك المجتهد وقال: والله! لا يغفر الله لك، أو والله! لا يغفر الله لفلان، أي: أنه تألى على الله، وحلف أن الله لن يغفر له، وهذا هو الاعتداء، وهذا هو الظلم؛ لأنه أقسم على الله أنه لن يغفر لفلان، ومعلوم أن الله عز وجل يغفر الذنوب جميعاً إلا ما كان شركاً، كما قال الله عز وجل: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48]، ثم إن الله قبض أرواحهما وقال لهذا الذي تكلم: أكنت بي عالماً؟ أو على ما في يدي قادراً؟ ثم قال للذي كان يذنب: اذهب وادخل الجنة برحمتي، فقد تجاوز عنه ورحمه، وقال للذي قال هذه الكلمة: اذهبوا به إلى النار، وذلك من أجل هذه الكلمة. وهذا الحديث لا يفهم منه أنه خالد في النار. فقال أبو هريرة: (والذي نفسي بيده! لتكلم -يعني: هذا المجتهد في العبادة مع ذلك الذي يقترف العصيان- بكلمة أوبقت دنياه وآخرته) أي: أهلكت دنياه وآخرته، وهذا معناه: أنه أمر به إلى النار، وصار من أهل النار، ولكن كما هو معلوم من دخل النار وهو من أهل الإيمان، ومن أهل التوحيد، لا بد أن يخرج منها ويدخل الجنة، ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها والذين لا سبيل لهم إلى الخروج منها، وإنما هم باقون فيها إلى غير نهاية. وقوله: (كلمة) المقصود بذلك هذه الجملة، وهذا الكلام؛ لأن الكلمة تطلق على الكلام، كما أنها تطلق على الكلمة المفردة، وقد جاء ذلك في أحاديث كثيرة كقوله عليه الصلاة والسلام: (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان: سبحان الله وبحمده، سبحان الله العظيم)، وهي ليست كلمة واحدة، ولذلك يقول ابن مالك في الألفية: واحده كلمة والقول عم وكلمة بها كلام قد يؤم أي: قد يقصد بالكلمة الكلام، وهذا من أمثلته؛ لأنه أريد بالكلمة هنا الكلام، ولم يرد الكلمة المفردة، ومثل هذا يأتي كثيراً في الكتاب والسنة.
تراجم رجال إسناد حديث (كان رجلان في بني إسرائيل متواخيين ...)

قوله: [ حدثنا محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود وابن ماجة. [ أخبرنا علي بن ثابت ]. علي بن ثابت صدوق ربما أخطأ، أخرج له أبو داود والترمذي. [ عن عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ قال: حدثني ضمضم بن جوس ]. ضمضم بن جوس ثقة، أخرج له أصحاب السنن. [ قال: قال أبو هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره.
وقوع النعيم والعذاب للإنسان بعد موته

الإنسان إذا مات قامت قيامته، ووصل إليه نعيم الجنة، وعذاب النار، كما جاء في حديث البراء بن عازب: أن الميت إذا مات وأدخل قبره، وسئل ووفق في الجواب، وثبت في الجواب، يفتح له باب إلى الجنة، فيأتيه من روحها ونعيمها، وإذا كان بخلاف ذلك، يفتح له باب إلى النار، فيأتيه من حرها وسمومها، وكما قال الله عز وجل في آل فرعون: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46].
شرح حديث (ما من ذنب أجدر أن يعجل الله تعالى لصاحبه العقوبة ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا ابن علية عن عيينة بن عبد الرحمن عن أبيه عن أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ما من ذنب أجدر أن يعجل الله تعالى لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة مثل البغي وقطيعة الرحم) ]. أورد أبو داود حديث أبي بكرة رضي الله عنه: (ما من ذنب أجدر أن يعجل الله له العقوبة في الدنيا مع ما يدخر له في الآخرة مثل البغي وقطيعة الرحم)، يعني: أنه تحصل له عقوبة في الدنيا والآخرة، فيجمع له بين العقوبة الدنيوية والأخروية، حيث يجعل له الله العقوبة في الدنيا مع ما يدخر له في الآخرة، فيجمع له بين عذاب الدنيا وعذاب الآخرة، والضرر الذي يحصل في الدنيا، والضرر الذي يحصل في الآخرة، وهذا يدل على عظم وخطورة شأن البغي وقطيعة الرحم؛ لأن الرسول صلى الله عليه وسلم ذكر أن صاحبهما جدير بأن يحصل له هذا وهذا، وأن يجمع له بين هذا وهذا، وهذا يدل على خطورة أمر البغي وقطيعة الرحم.
تراجم رجال إسناد حديث (ما من ذنب أجدر أن يعجل الله تعالى لصاحبه العقوبة ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا ابن علية ]. هو إسماعيل بن إبراهيم بن مقسم بن علية نسبة إلى أمه، وهو مشهور بالنسبة إليها، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عيينة بن عبد الرحمن ]. عيينة بن عبد الرحمن صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبيه ]. أبوه ثقة، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي بكرة ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في الحسد

شرح حديث (إياكم والحسد ...)

قال المصنف رحمه الله تعالى: [ باب في الحسد. حدثنا عثمان بن صالح البغدادي حدثنا أبو عامر -يعني عبد الملك بن عمرو- حدثنا سليمان بن بلال عن إبراهيم بن أبي أسيد عن جده عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إياكم والحسد! فإن الحسد يأكل الحسنات كما تأكل النار الحطب أو قال: العشب) . ] أورد أبو داود هذه الترجمة بعنوان: باب في الحسد، والحسد حسدان: أحدهما: بمعنى الغبطة، وهو محمود؛ لأن صاحبه لم يتمن زوال النعمة عن الغير، وإنما تمنى أن يكون له مثلها، مع بقائها عند صاحبها، فهذا هو الذي يقال له: غبطة. ثانيهما: الحسد المذموم، وهو تمني زوال النعمة عن الغير، أي: أن الحاسد لا يعجبه ولا يحب أن يبقى الخير عند هذا الغير الذي أعطاه الله إياه، فيحسد الناس على ما آتاهم الله من فضله، ويتمنى زوالها عنهم، سواء جاءت إليه أو لا وهذا هو المذموم، وأما ذاك فهو ممدوح، ولهذا قال النبي صلى الله عليه وسلم: (لا حسد إلا في اثنتين) يعني: لا غبطة، وأما الحسد بمعنى تمني زوال النعمة فهذا هو المذموم، وسواء أراد أن تزول وتكون له وتذهب عن صاحبها، أو أن تذهب عن صاحبها ولم يحصل له شيء، وكل ذلك مذموم، والمحمود أن يتمنى أن يكون له مثلها مع بقائها عند صاحبها. وقد أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إياكم والحسد! فإن الحسد يأكل الحسنات كما تأكل النار الحطب، أو كما تأكل النار العشب) . والحسد لا شك أنه وصف ذميم، ومحرم، وقد جاءت أحاديث كثيرة تدل على تحريمه، وعلى سوء من اتصف به، وجاء القرآن بالتعوذ من حسد الحاسد، وأما هذا الحديث فهو غير ثابت؛ لأن في إسناده من هو متكلم فيه.
تراجم رجال إسناد حديث (إياكم والحسد ...)

قوله: [ حدثنا عثمان بن صالح البغدادي ]. عثمان بن صالح البغدادي ثقة، أخرج له أبو داود. [ حدثنا أبو عامر يعني عبد الملك عمرو ]. هو أبو عامر العقدي عبد الملك بن عمرو، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان بن بلال ]. سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن أبي أسيد ]. إبراهيم بن أبي أسيد صدوق، أخرج له البخاري في الأدب المفرد وأبو داود. [ عن جده ]. جده لا يعرف، أي: أنه مجهول، وهو هنا مبهم غير مسمى، أخرج له البخاري في الأدب المفرد وأبو داود. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره.
شرح حديث (... لا تشددوا على أنفسكم فيشدد عليكم ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب قال: أخبرني سعيد بن عبد الرحمن بن أبي العمياء أن سهل بن أبي أمامة حدثه: (أنه دخل هو وأبوه على أنس بن مالك رضي الله عنه بالمدينة في زمان عمر بن عبد العزيز وهو أمير المدينة، فإذا هو يصلي صلاة خفيفةً دقيقة، كأنها صلاة مسافر أو قريباً منها، فلما سلم قال أبي: يرحمك الله! أرأيت هذه الصلاة المكتوبة أو شيء تنفلته؟ قال: إنها المكتوبة، وإنها لصلاة رسول الله صلى الله عليه وسلم، ما أخطأت إلا شيئاً سهوت عنه، فقال: إن رسول الله صلى الله عليه وسلم كان يقول: لا تشددوا على أنفسكم فيشدد عليكم، فإن قوماً شددوا على أنفسهم فشدد الله عليهم، فتلك بقاياهم في الصوامع والديار، وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ [الحديد:27]، ثم غدا من الغد فقال: ألا تركب لتنظر ولتعتبر؟ قال: نعم، فركبوا جميعاً فإذا هم بديار باد أهلها، وانقضوا وفنوا، خَاوِيَةٌ عَلَى عُرُوشِهَا [البقرة:259] فقال: أتعرف هذه الديار؟ فقلت: ما أعرفني بها وبأهلها! هذه ديار قوم أهلكهم البغي والحسد، إن الحسد يطفئ نور الحسنات، والبغي يصدق ذلك أو يكذبه، والعين تزني، والكف والقدم والجسد واللسان، والفرج يصدق ذلك أو يكذبه) ]. أورد أبو داود حديث: (أن سهل بن أبي أمامة دخل هو وأبوه على أنس بن مالك بالمدينة في زمن عمر بن عبد العزيز وهو أمير المدينة، فإذا هو يصلي صلاة خفيفة دقيقة، كأنها صلاة مسافر أو قريباً منها، فلما سلم قال أبي: يرحمك الله! أرأيت هذه الصلاة المكتوبة أو شيء تنفلته؟ قال: إنها المكتوبة، وإنها لصلاة رسول الله صلى الله عليه وسلم، ما أخطأت إلا شيئاً سهوت عنه، فقال: إن رسول الله صلى الله عليه وسلم كان يقول: لا تشددوا على أنفسكم فيشدد عليكم) ]. أي: أنه ظن أنها نافلة فسأله، فأخبره أنها المكتوبة، وأنه خففها، وعند ذلك ذكر أن النبي صلى الله عليه وسلم قال: (لا تشددوا فيشدد الله عليكم، فإن قوماً كانوا كذلك فشدد الله عليهم) ، وذكر أن بقاياهم في البيع والصوامع والأديرة، وأن الله تعالى أهلكم بسبب التشديد الذي حصل منهم على أنفسهم. والحديث في إسناده ابن أبي العمياء، وابن القيم أشار إلى أن الذي جاء عن أنس بن مالك خلاف ذلك فقال: وأما حديث سعيد بن عبد الرحمن بن أبي العمياء، ودخول سهل بن أبي أمامة على أنس بن مالك؛ فإذا هو يصلي صلاة خفيفة، كأنها صلاة مسافر؛ فقال: إنها لصلاة رسول الله صلى الله عليه وآله وسلم، فهذا مما تفرد به ابن أبي العمياء، وهو شبه المجهول، والأحاديث الصحيحة عن أنس كلها تخالفه، فكيف يقول أنس هذا وهو القائل: إن أشبه من رأى صلاة برسول الله صلى الله عليه وسلم عمر بن عبد العزيز ؟ وكان يسبح عشراً عشراً، وهو الذي كان يرفع رأسه من الركوع حتى يقال: قد نسي، وكذلك من بين السجدتين، ويقول: ما آلو أن أصلي لكم صلاة رسول الله صلى الله عليه وسلم، وهو الذي يبكي على إضاعتهم الصلاة، ويكفي في رد حديث ابن أبي العمياء ما تقدم من الأحاديث الصحيحة الصريحة التي لا مطعن في سندها ولا شبهة في دلالتها، فلو صح حديث ابن أبي العمياء -وهو بعيد عن الصحة- لوجب حمله على أن تلك صلاة رسول الله صلى الله عليه وسلم للسنة الراتبة، كسنة الفجر والمغرب والعشاء، وتحية المسجد ونحوها، لا أن تلك صلاته التي كان يصليها بأصحابه دائماً، وهذا مما يقطع ببطلانه، وترده سائر الأحاديث الصريحة الصحيحة، ولا ريب أن رسول الله صلى الله عليه وسلم كان يخفف بعض الصلاة، كما كان يخفف سنة الفجر، حتى تقول عائشة أم المؤمنين: هل قرأ فيها بأم القرآن؟ وكان يخفف الصلاة في السفر حتى كان ربما قرأ في الفجر بالمعوذتين، وكان يخفف إذا سمع بكاء الصبي، فالسنة التخفيف حيث خفف، والتطويل حيث أطال، والتوسط غالباً. فالذي أنكره أنس هو التشديد الذي لا يخفف صاحبه على نفسه مع حاجته إلى التخفيف، ولا ريب أن هذا خلاف سنته وهديه. انتهى كلام ابن القيم . وهذا يبين أن المتن فيه نكارة، والسند فيه ضعف، بسبب ابن أبي العمياء، فإنه قال عنه ابن القيم : إنه شبه المجهول، ثم أيضاً هذه الأحاديث الكثيرة التي جاءت عن أنس نفسه من فعله وقوله، وإسناده ذلك إلى رسول الله عليه الصلاة والسلام، وتشبيه صلاة عمر بن عبد العزيز بصلاة الرسول صلى الله عليه وسلم، وكانوا يعدون له وهو ساجد: سبحان ربي الأعلى مقدار عشر مرات، كل هذا ينافي هذا الكلام الذي جاء في حديث ابن أبي العمياء. وقوله: (إن رسول الله صلى الله عليه وسلم كان يقول: لا تشددوا على أنفسكم فيشدد عليكم، فإن قوماً شددوا على أنفسهم فشدد الله عليهم، فتلك بقاياهم في الصوامع والديار: وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ [الحديد:27]، ثم غدا من الغد فقال: ألا تركب لتنظر ولتعتبر؟!.) أي: خرج أبو أمامة غدوة، فقال -أي: أنس-: ألا تخرج لتعتبر؟ وقوله: (قال: نعم، فركبوا جميعاً فإذا هم بديار باد أهلها وانقضوا وفنوا، خاوية على عروشها، فقال: أتعرف هذه الديار؟ فقلت: ما أعرفني بها وبأهلها! هذه ديار قوم أهلكهم البغي والحسد، إن الحسد يطفئ نور الحسنات، والبغي يصدق ذلك أو يكذبه) هذا محل الشاهد على باب الحسد، قوله: (الحسد يطفئ نور الحسنات، والبغي يصدق ذلك أو يكذبه) أي: أن البغي يأتي نتيجة للحسد، والحسد يكون سبباً للبغي؛ لأن الإنسان الذي يبغي لا يأتي إلا بشيء في نفسه، فكون قلبه يتأجج من الحقد والغيظ يجعله يمد يده ويحصل منه البغي. وقوله: (والعين تزني، والكف والقدم والجسد واللسان، والفرج يصدق ذلك أو يكذبه) هذا أمر ثابت في الأحاديث، كقوله عليه الصلاة والسلام: (العين تزني وزناها النظر) وآخر ذلك: (والفرج يصدق ذلك أو يكذبه)، أي: إذا وصل إلى هذه الغاية وجد الزنا الذي يعتبر الغاية وما قبله وسيلة إليه.
تراجم رجال إسناد حديث (... لا تشددوا على أنفسكم فيشدد عليكم ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري، وهو ثقة، أخرج له البخاري وأبو داود والترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سعيد بن عبد الرحمن بن أبي العمياء ]. سعيد بن عبد الرحمن بن أبي العمياء مقبول، أخرج له أبو داود. [ أن سهل بن أبي أمامة حدثه ]. سهل بن أبي أمامة ثقة، أخرج له مسلم وأصحاب السنن. [ أنه دخل هو وأبوه على أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
بيان أن أنس بن مالك لم يتأمر على المدينة

أمير المدينة كان هو عمر بن عبد العزيز، وقد ذكر الشارح أن أمير المدينة أنس، وهذا غلط، فلم يكن أنس أمير المدينة، بل كان من أهل البصرة، وكان في البصرة، وإنما أمير المدينة هو عمر بن عبد العزيز ، وكان ذلك في ولاية الوليد بن عبد الملك، فقد كان أميره على المدينة قبل أن يأتي زمن خلافته، وأنس لم يدرك خلافة عمر؛ لأنه مات قبل خلافته، ولم يدركها، فالذي ذكره الشارح في عون المعبود هو وهم.
حكم زيارة الأماكن الأثرية

هذا الحديث لا يدل على زيارة الأماكن الأثرية للاعتبار والتذكر؛ لأن الرسول صلى الله عليه وسلم لم يزرها، بل أسرع لما مر بها في طريقه إلى تبوك، ووادي محسر لما كان يمر به كان يسرع؛ لأنه موطن العذاب.
باب في اللعن

شرح حديث (إن العبد إذا لعن شيئاً صعدت اللعنة إلى السماء ...)

قال المصنف رحمه الله تعالى: [ باب في اللعن. حدثنا أحمد بن صالح حدثنا يحيى بن حسان حدثنا الوليد بن رباح قال: سمعت نمران يذكر عن أم الدرداء أنها قالت: سمعت أبا الدرداء رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (إن العبد إذا لعن شيئاً صعدت اللعنة إلى السماء، فتغلق أبواب السماء دونها، ثم تهبط إلى الأرض، فتغلق أبوابها دونها، ثم تأخذ يميناً وشمالاً، فإذا لم تجد مساغاً رجعت إلى الذي لعن، فإن كان لذلك أهلاً وإلا رجعت إلى قائلها) ]. أورد أبو داود باباً في اللعن، واللعن: هو إطلاق اللعن على أحد، ومن المعلوم أن اللعن إنما يكون في حدود ما وردت به الشريعة، واللعن يكون لمن يستحقه، وقد جاء في نصوص الكتاب والسنة اللعن بالأوصاف؛ كقوله تعالى: لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ [آل عمران:61]، وقوله صلى الله عليه وسلم: (لعن الله المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال)، وقوله: (لعن الله السارق يسرق البيضة فتقطع يده)، وقوله: (لعن الله النامصة والمتنمصة)، وغيرها من الأحاديث الكثيرة في اللعن بالوصف، وليس بالعين. وأما اللعن بالعين فكثير من العلماء يقولون: لا يلعن المعين؛ لأنه لا يدرى ما هي نهايته، وأي شيء ينتهي إليه، ولهذا كان بعض العلماء يتحرزون من اللعن، حتى من لعن الكفار، إذا كانوا على قيد الحياة، أو كانوا لا يعرفون النهاية التي كانوا عليها، ولهذا ذكر ابن كثير رحمه الله في البداية والنهاية قصة نصراني أنشأ قصيدة يذم فيها الإسلام، ويذم فيها الرسول صلى الله عليه وسلم، وذكر أن ابن حزم أنشأ قصيدة طويلة رداً عليها، وقد أثبت القصيدتين، ولما ذكر قصيدة النصراني عقبها بقوله: فعليه لعنة الله والملائكة والناس أجمعين إن كان مات كافراً. وذكر ابن كثير في ترجمة أبي نصر الفارابي أنه كان يقال عنه: إنه لا يقول بمعاد الأجساد، وإنما يقول بمعاد الأرواح فقط، ثم قال ابن كثير: فعليه إن كان مات على ذلك لعنة رب العالمين، ثم قال: وإن الحافظ ابن عساكر كتب تاريخاً واسعاً في دمشق، ولم يذكر الفارابي في تاريخه، مع أنه من أهل دمشق، قال: ولعله إنما تركه لقبحه ونتانته. أي: لأنه يقول بعدم معاد الأجساد، وأنما تعاد الأرواح فقط. ولهذا فالأصل عند أهل السنة أن المعين لا يلعن؛ لأن الإنسان قد يكون على شر، ثم يختم له بخير، وتكون نهايته على خير، ومن المعلوم أن الناس بالنسبة للنهايات والبدايات أربعة أقسام: منهم من تكون بدايته ونهايته طيبة، ومنهم من تكون بدايته ونهايته سيئة، ومنهم من تكون بدايته حسنة ونهايته سيئة، ومنهم من تكون بدايته سيئة ونهايته حسنة، فهذه أربعة أقسام للناس بالنسبة للبداية والنهاية، وهذا مثلما حصل لسحرة فرعون، فإن حياتهم كلها كانت مملوءة بالسحر والكفر والشر، ثم بعد ذلك آمنوا برب موسى وهارون، وقتلوا وانتهوا على خير، وختم لهم بخير. وكذلك الذي يكون على حالٍ حسنة ثم يدركه الخذلان في آخر الأمر فيرتد عن الإسلام، ويموت على ذلك، فتكون نهايته سيئة، والعياذ بالله! وقد أورد أبو داود رحمه الله هذا الحديث، وفيه أن اللعنة التي تصدر من الإنسان تذهب إلى السماء فتغلق أبواب السماء دونها، ثم ترجع إلى الأرض فتغلق أبواب الأرض دونها، ثم تذهب يميناً وشمالاً حتى تذهب إلى الذي قيلت فيه، فإن لم يكن كذلك وإلا رجعت إلى صاحبها.
تراجم رجال إسناد حديث (إن العبد إذا لعن شيئاً صعدت اللعنة إلى السماء ...)

قوله: [ حدثنا أحمد بن صالح حدثنا يحيى بن حسان ]. أحمد بن صالح مر ذكره، ويحيى بن حسان ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ حدثنا الوليد بن رباح ]. الوليد بن رباح صدوق، أخرج له أبو داود. [ قال: سمعت نمران ]. نمران مقبول، أخرج له أبو داود. [ يذكر عن أم الدرداء ]. أم الدرداء هي هجيمة التابعية، وهي الصغرى من زوجتي أبي الدرداء؛ لأن هناك أم الدرداء الكبرى، وهي ليس لها رواية، واسمها خيرة، وأما هذه فهي هجيمة، وهي تابعية ثقة، أخرج لها أصحاب الكتب الستة. [ أنها قالت: سمعت أبا الدرداء ]. أبو الدرداء هو عويمر رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث في إسناده هذا المقبول، والألباني حسنه من أجل طريق أخرى مرسلة. [ قال أبو داود: قال مروان بن محمد: هو رباح بن الوليد سمع منه، وذكر أن يحيى بن حسان وهم فيه ]. يعني: وهم في القلب. ومروان بن محمد ثقة، أخرج له مسلم وأصحاب السنن.
شرح حديث (لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن قتادة عن الحسن عن سمرة بن جندب رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا تلاعنوا بلعنة الله، ولا بغضب الله، ولا بالنار) ]. أورد أبو داود حديث سمرة بن جندب: (لا تلاعنوا بلعنة الله، ولا بغضب الله ولا بالنار)، هذا نهي عن أن يلعن الرجل أخاه أو يدعو عليه بالنار، أو يدعو عليه بالغضب، أو غير ذلك، وهذا فيه النهي عن هذه الأعمال التي هي التكلم باللعن، أو بالدعوة بالغضب، أو بالنار، أو أن يكون من أهل النار، أو أن يجعل من أهل النار.
تراجم رجال إسناد حديث (لا تلاعنوا بلعنة الله ولا بغضب الله ولا بالنار)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عن هشام ]. هو هشام الدستوائي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن ]. هو الحسن بن أبي الحسن، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سمرة بن جندب ]. سمرة بن جندب صحابي، أخرج له أصحاب الكتب الستة. والحديث جاء من طريق الحسن عن سمرة ، ولكن الألباني حسنه أو صححه من أجل شواهد أخرى.
شرح حديث (لا يكون اللعانون شفعاء ولا شهداء)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي قال: حدثنا هشام بن سعد عن أبي حازم و زيد بن أسلم أن أم الدرداء قالت: سمعت أبا الدرداء رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يكون اللعانون شفعاء ولا شهداء) ]. أورد أبو داود حديث أبي الدرداء رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يكون اللعانون شفعاء ولا شهداء)، وهذا بيان لذنبهم، ووصفهم بأنهم لا يكونون ممن يشفعون، ولا ممن يشهد يوم القيامة، وهذا يدل على خطورة هذا العمل الذي هو الاتصاف باللعن.
تراجم رجال إسناد حديث (لا يكون اللعانون شفعاء ولا شهداء)

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق، أخرج له أبو داود والنسائي. [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود والنسائي. [ قال: حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي حازم ]. أبو حازم هو سلمة بن دينار، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وزيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ أن أم الدرداء قالت: سمعت أبا الدرداء ]. أم الدرداء وأبو الدرداء قد مر ذكرهما.
شرح حديث ابن عباس في النهي عن لعن الريح

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا أبان ح وحدثنا زيد بن أخزم الطائي حدثنا بشر بن عمر حدثنا أبان بن يزيد العطار حدثنا قتادة عن أبي العالية قال زيد : عن ابن عباس رضي الله عنهما: أن رجلاً لعن الريح، وقال مسلم: إن رجلاً نازعته الريح رداءه على عهد النبي صلى الله عليه وسلم فلعنها، فقال النبي صلى الله عليه وسلم: (لا تلعنها فإنها مأمورة، وإنه من لعن شيئاً ليس له بأهل رجعت اللعنة عليه) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما: أن رجلاً لعن الريح، فنهاه رسول الله صلى الله عليه وسلم وقال: لا تلعنها فإنها مأمورة، من لعن شيئاً وليس له بأهل رجعت اللعنة عليه)، أي: رجعت اللعنة على صاحبها، ومغبتها وضررها على الذي حصلت منه، وهو متكلم بها.
تراجم رجال إسناد حديث ابن عباس في النهي عن لعن الريح

قوله: [ حدثنا مسلم بن إبراهيم حدثنا أبان ]. هو أبان بن يزيد العطار، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة. [ ح وحدثنا زيد بن أخزم الطائي ]. زيد بن أخزم الطائي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا بشر بن عمر ]. بشر بن عمر ثقة، أخرج له أصحاب الكتب الستة. والإسناد الأول عالٍ، والثاني نازل؛ لأن بين المصنف وبين أبان واسطة واحدة في الإسناد الأول وواسطتين في الإسناد الثاني. [ حدثنا أبان بن يزيد العطار حدثنا قتادة عن أبي العالية ]. قتادة مر ذكره، وأبو العالية هو رفيع بن مهران، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم قول: (عليه من الله ما يستحق)

السؤال: ما حكم قول: (عليه من الله ما يستحق)؟ الجواب: يبدو أنها لا بأس بها؛ لأن هذه عبارة سهلة، والإنسان الذي يوغل في الضلال، ويحصل منه ضرر كبير، فإذا قيل فيه مثل هذا فلا بأس بذلك؛ لأن هذه تقال، ويأتي ذكرها.

حكم لعن من مات على الكفر

السؤال: إذا مات الإنسان على الكفر قطعاً فهل يلعن ويبشر بالنار، مثل مسيلمة الكذاب ؟ الجواب: لا شك أن من مات على الكفر ليس له إلا النار، ويكون خالداً مخلداً فيها أبد الآباد؛ لأن العبرة هو الموت على الكفر، والعبرة بالخواتيم، فمن مات على الكفر ولم يؤمن بالله فهو من أهل النار، وهو مطرود من رحمة الله، ولا يغفر الله له، كما قال الله عز وجل: إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ [النساء:48].

الفرق بين ابن علية الثقة وابن علية الجهمي

السؤال: ما الفرق بين ابن علية الثقة، وبين الذي قال عنه الذهبي: جهمي هالك؟ الجواب: الجهمي هو إبراهيم بن إسماعيل بن إبراهيم، هذا هو الجهمي الهالك، وهو الذي ذكره الذهبي في الميزان، وأما الثقة الإمام الذي يأتي ذكره في أسانيد الحديث كثيراً فهو أبوه: إسماعيل بن إبراهيم بن مقسم، وابنه إبراهيم بن إسماعيل بن إبراهيم هو الذي يأتي في كتب الفقه في المسائل الشاذة، فعندما يأتي ذكر مسألة شاذة وفيها ابن علية فالمراد به الابن. وهكذا إذا جاء ذكر الأصم في مسائل الشذوذ، فهناك الأصم شيخ للحاكم، وهو ثقة، وهو أبو العباس الأصم، وأما الذي يأتي ذكره في مسائل الشذوذ فهو أبو بكر بن كيسان الأصم .

حكم قول: فلان هالك

السؤال: هل يجوز قول القائل: فلان هالك؟ الجواب: إذا كان المقصود ذمه، بمعنى: أنه متصف بصفة ذميمة، وقيل فيه هذا مبالغة في ذمه، مثل ما يقال: جهمي هالك، فمثل هذا لا بأس به، ومثل هذا يقال في الرواة، ومن العبارات التي تقال في الرواة قولهم في إبراهيم بن إسماعيل بن علية الذي يأتي ذكره في كتب الفقه عند المسائل الشاذة: جهمي هالك، ومن أقواله: إن الإجارة لا تجوز؛ لأنها بمثابة بيع شيء غير موجود، فهي غير جائزة، وهذا قول شاذ، وقد قال عنه الذهبي في الميزان: جهمي هالك.

حكم الإقسام على الله عز وجل

السؤال: هل يجوز الإقسام على الله؛ كأن يقول الرجل: والله! ليعطيني الله كذا من الخير، أو والله لينصرني الله على عدوي؟ الجواب: ليس من المناسب أن يقول الإنسان: والله! ليعطيني الله كذا وكذا، وقد جاء في قصة الربيع في قصة السن الذي كسر أن الرسول صلى الله عليه وسلم قال: (كتاب الله القصاص)، فقال ولي أمرها: (والله! لا تكسر سن الربيع ) وكان أولياء البنت التي كسر سنها قد طالبوا بالقصاص، وامتنعوا عن العفو، ولكن بعد ذلك جاءوا وعفوا، فقال الرسول صلى الله عليه وسلم عند ذلك: (إن من عباد الله من لو أقسم على الله لأبره)، فإن هذا أقسم ولكن الله تعالى سخر هؤلاء. أما أن يقول الإنسان: والله! ليعطيني الله كذا، فقد يكون في هذا شيء من الاعتداء في الدعاء."


شرح سنن أبي داود - 559

شرح سنن أبي داود

شرح سنن أبي داود [559]

من محاسن دين الإسلام أنه أمر بالألفة والأخوة والترابط، وأمر بكل ما يؤدي إلى الأخوة وتماسكها وترابطها، ونهى عن كل ما يفلك أواصرها، ومن ذلك الهجر، فقد نهى الشرع عن الهجر فوق ثلاثة أيام لغير سبب شرعي، بل وجاء الوعيد الشديد فيمن يفعل ذلك. ثم رخص في الكذب في ثلاث حالات فقط، بعد أن حرم تحريماً لا مرية فيه، وإنما كانت هذه الإباحة لمصلحة شرعية محققة، وهذا من مقاصد الشريعة، كما أمرت الشريعة بالنصيحة، وحذرت من الغش والخيانة، حتى يبقى المجتمع المسلم متماسكاً مترابطاً قوياً.

باب فيمن دعا على من ظلمه

شرح حديث عائشة أنه سرق لها شيء فجعلت تدعو عليه ...

قال المصنف رحمه الله تعالى: [باب فيمن دعا على من ظلمه. حدثنا ابن معاذ حدثنا أبي حدثنا سفيان عن حبيب عن عطاء عن عائشة رضي الله عنها قالت: (سرق لها شيء فجعلت تدعو عليه، فقال لها رسول الله صلى الله عليه وسلم: لا تسبخي عنه) ]. أورد الإمام أبو داود السجستاني رحمه الله هذه الترجمة بعنوان: باب فيمن دعا على من ظلمه، أي: أنه يجوز للمظلوم أن يدعو على من ظلمه، وإذا تجاوز ولم يدع عليه فذلك هو الأولى، كما جاء في القرآن في قوله عز وجل: وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ [النحل:126]. وقد أورد أبو داود حديث عائشة رضي الله عنها: أنه سرق لها شيء فدعت على من سرقه، فقال لها رسول الله صلى الله عليه وسلم: (لا تسبخي عنه)، قيل: إن معنى ذلك: لا تخففي عنه العقوبة في دعائك عليه، أي: فلو تركتيه دون أن تخففي عليه العقوبة حتى يحصل عقوبة كاملة فهو الذي ينبغي، لكن هذا المعنى فيه نكارة؛ لأن كون الرسول صلى الله عليه وسلم يأمرها ألا تدعو عليه حتى يحصل عقوبة كاملة ليس بواضح، وهو خلاف منهج الرسول صلى الله عليه وسلم الذي هو رءوف رحيم، كما وصفه الله عز وجل بقوله: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128]. والحديث من جهة الإسناد فيه حبيب بن أبي ثابت، وهو كثير التدليس والإرسال، وقد روى هنا بالعنعنة، وعلى هذا فالحديث فيه ضعف من جهة الإسناد، وفيه أيضاً نكارة من جهة المعنى، والله تعالى أعلم.

تراجم رجال إسناد حديث عائشة أنه سرق لها شيء فجعلت تدعو عليه ...

قوله: [ حدثنا ابن معاذ ]. هو عبيد الله بن معاذ ، وهو ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا أبي ]. أبوه معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حبيب ]. هو حبيب بن أبي ثابت ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو كثير التدليس والإرسال. [ عن عطاء ]. يحتمل أن يكون ابن أبي رباح وأن يكون عطاء بن يسار، وقد روى عنهما حبيب بن أبي ثابت جميعاً، وكل منهما ثقة، أخرج لهما أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم الدعاء على الظالم

الدعاء على الظالم جاء فيه حديث معاذ المشهور عندما بعثه الرسول صلى الله عليه وسلم إلى اليمن، فإنه أمره أن يدعو إلى التوحيد أولاً، فإذا أجابوه إلى التوحيد ينتقل إلى الأمر بالصلوات الخمس، وإذا جابوه إلى الصلوات الخمس ينتقل إلى الدعوة إلى إخراج الزكاة من الأغنياء وإعطائها الفقراء، ثم قال في آخره: (فإن هم أجابوك إلى ذلك فإياك وكرائم أموالهم) أي: إياك أن تأخذ النفائس من الأموال، ثم قال: (واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب)، أي: أنه لو أخذ كرائم الأموال فإنه يكون قد ظلم أصحاب الأموال، فلا يأخذ من الجيد الذي هو نفائس الأموال، ولا من رديء المال، وإنما يأخذ من أوساطه، ولهذا قال: (وإياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب)، ومعنى ذلك: أن من أخذ منه شيء لا يجب عليه وأخذ منه قهراً، وبدون رضاه، فإن ذلك يكون ظلماً عليه من العامل، فإذا دعا عليه فليس بين دعوته وبين الله حجاب.

حكم الدعاء على الحكام

والحاكم الظالم يدعى له بالهداية والتوفيق، وأن يوفقه الله تعالى لنصرة الدين، هذا هو الذي ينبغي؛ فإن طريقة أهل السنة والجماعة: الدعاء للولاة، وعدم الدعاء عليهم؛ لأنهم إذا صلحوا حصل بصلاحهم الخير الكثير، فطريقة أهل السنة والجماعة الدعاء للولاة، وطريقة أهل البدع الدعاء عليهم.
ما جاء فيمن يهجر أخاه المسلم

شرح حديث (لا تباغضوا ولا تحاسدوا ولا تدابروا...)
قال المصنف رحمه الله تعالى: [باب فيمن يهجر أخاه المسلم. حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تباغضوا ولا تحاسدوا ولا تدابروا، وكونوا عباد الله إخواناً، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليالٍ) ]. أورد أبو داود هذه الترجمة بعنوان: باب فيمن يهجر أخاه المسلم، وهجر المسلم إما أن يكون لأمور دنيوية، وأمور شخصية، وأمور تجري بين الناس، فهذا لا يسوغ الهجر فيه أكثر من ثلاث ليال، فإنه قد يحصل شيء فتتباعد النفوس فيما بينها في هذه المدة، لكن لا يجوز أن يتجاوز هذا المقدار الذي هو ثلاث ليالٍ. وأما إذا كان الهجر لله عز وجل، مثل هجران أهل البدع، وأهل المعاصي، فإذا كان الهجر مفيداً لهم، ومؤثراً عليهم، لاسيما إذا كان من شخص يؤثر هجره كأن يكون والداً، أو أن يكون شخصاً مسئولاً، وإذا هجر يؤثر هجره على المهجور، فإن هذا أمر مطلوب، وإذا كان الهجر لا يترتب عليه مصلحة، أو كان الهجر في أمور غير واضحة، أو لم يكن التهاجر لمن عصى، أو حصل منه شيء، فإن هذا من الفتن التي يبتلى بها بعض الناس، ولهذا الواجب هو الحذر، وأن يكون الإنسان في مثل هذه الأمور على حيطة في دينه، فلا يسعى إلى إفساد قلوب الناس. فالهجر إذا كان لله فإنه سائغ، ولكن ممن يفيد هجره وينفع، وإذا كان لحظ النفس، فإنه يجوز في حدود ثلاثة أيام، ولا يجوز أن يتجاوز ثلاثة أيام، وقد جاءت الأحاديث في ذلك عن رسول الله صلى الله عليه وسلم، ومنها حديث أبي هريرة هذا، الذي أورده المصنف أولاً، وهو أن النبي صلى الله عليه وسلم قال: (لا تباغضوا) أي: لا تأتوا بالأسباب التي تجلب البغضاء بينكم، ولا تفعلوا الأسباب التي تسبب البغضاء، وإنما اعملوا على وجود الأسباب التي تسبب الألفة والمودة والصفاء والتقارب والتآلف، وابتعدوا عن الأسباب التي يترتب عليها تنافر النفوس والقلوب، وتدابر وتباغض وافتراق، بل احرصوا على الألفة وعلى المودة. وقوله: (ولا تحاسدوا) أي: لا يحسد بعضكم بعضاً، فمن حصلت له نعمة من الله عز وجل فلا يحسده أخوه على هذه النعمة ويتمنى زوالها عنه سواء حصلت له أم لم تحصل له. والحسد الذي بمعنى الغبطة لا بأس به، وهو أن يتمنى الإنسان إذا رأى غيره على خير وعلى استقامة أن يكون مثله، وأن يكون له مثل ما له دون أن يتمنى زوال ما معه، بل يبقى ذلك الفضل له ويحب أن يكون له فضل مثل ذلك الفضل، فهذا حسد بمعنى الغبطة وهو محمود، وقد جاء عن الرسول صلى الله عليه وسلم ما يدل على ذلك. وأما إذا كان الحسد المذموم الذي ينتج عن نفس خبيثة بأن يكره حصول الخير للغير وبقاء النعمة عنده ويتمنى زوالها عنه، فإن هذا من الحسد المذموم الذي نهى عنه الرسول صلى الله عليه وسلم . وقوله: (ولا تدابروا) أي: لا يحصل منكم التقاطع بحيث إن الشخصين إذا التقيا يعرض كل منهما عن الآخر فيوليه دبره ولا يوليه وجهه، فلأجل التقاطع الذي يكون بينهم ينتج عن ذلك أن كل واحد منهما يولي الآخر دبره بدلاً من وجهه، فيحصل بذلك التدابر، والتدابر معناه: أن كل واحد يولي الآخر دبره؛ لأنه لا يريد أن يلقاه ولا يريد أن يسلم عليه ولا يريد أن يتكلم معه. قوله: (وكونوا عباد الله إخواناً) أي: هذه الأخوة التي منحكم الله إياها وهي أخوة الإسلام كونوا عليها بأن يحب كل واحد لأخيه ما يحبه لنفسه، ويحرص على ألا يكون هناك تباغض وتحاسد وتدابر بينه وبين أخيه المسلم. ثم لما ذكر التدابر الذي هو أن يولي كل واحد الآخر دبره قال: (ولا يحل لأحد أن يهجر أخاه فوق ثلاث ليالٍِ) أي: إذا كان هناك في النفوس شيء لأمور دنيوية أو لأمور شخصية أو خاصة فيما بينه وبين غيره من التعامل ولم يكن ذلك لله عز وجل، فلا يحل له أن يهجره أكثر من ثلاث، وإنما عليه أن يحرص على أن يلتقي به وأن يزيل ما بينه وبينه، وأن يسلم أحدهما على الآخر، وألا يستمرا على هذه الهيئة الرديئة، وأما إذا كان الهجر لله عز وجل وكان يترتب عليه مصلحة، فإنه لا مانع من الزيادة على ذلك؛ لأن الهجر الذي هو محدد بهذا المقدار هو الهجر الذي هو لمصلحة النفس وللحظوظ الدنيوية وللأشياء التي تجري بين الناس عادة وليست من أجل الله، أما إذا كان من أجل الله فإن الزيادة سائغة، والرسول صلى الله عليه وسلم هجر كعب بن مالك وصاحبيه ومنع الناس من كلامهم خمسين ليلة حتى ضاقت عليهم الأرض بما رحبت، ثم بعد ذلك تاب الله عز وجل عليهم ونزل القرآن بتوبتهم، فالزيادة على ثلاث ليالٍ فيما يتعلق بحق الله، وفيما يترتب عليه مصلحة ذلك سائغ، وقد جاءت به الشريعة.

تراجم رجال إسناد حديث ( لا تباغضوا ولا تحاسدوا ولا تدابروا ...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ، وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد اللهَ بن شهاب الزهري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، و أنس رضي الله عنه من صغار الصحابة، و الزهري من صغار التابعين، وصغار التابعين يروون عن صغار الصحابة وهذا مثال على ذلك. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود ؛ لأن أعلى شيء عنده الرباعيات وهذا منها.
سبب تحديد الهجر بثلاث ليالٍ

والحديث يدل على أن الهجر الذي يجري بين النفوس يحدد بثلاث ليالٍ بحيث لا يتجاوزها، والعدد ثلاثة هو أقل الجمع، أي: بعد الواحد والمثنى؛ لأن الأعداد: مفرد ومثنى وجمع، والثلاثة هي أقل جمع عند النحاة، وإلا فإن أقل الجمع عند الفقهاء وفي الفرائض اثنان، وأقل الجماعة اثنان: إمام ومأموم، والجماعة التي يتقدم فيها الإمام تكون من ثلاثة إلا في حق المرأة مع الرجل، فالمرأة صف والرجل صف، وأما حصول الجماعة فتحصل باثنين، ويكون المأموم بجوار الإمام، ولكن إذا صاروا ثلاثة فيتقدم الإمام ويكون الاثنان وراءه، وكذلك عند الفرضيين الجمع أقله اثنان؛ لأن الله عز وجل يقول: فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ [النساء:11] وإذا وجد اثنان من الإخوة فإنهما يحجبان الأم من الثلث إلى السدس، فالحجب لا يتوقف على وجود ثلاثة، بل الحجب يحصل بوجود اثنين؛ لأن الله سبحانه وتعالى قال فيما يتعلق بالنسبة للإخوة لأم: وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ [النساء:12] أي: إذا كانوا أكثر من الواحد صاروا شركاء في الثلث. فأقل الجمع في الفرائض وفي الفقه اثنان، وأقل الجمع فيما يتعلق بالمفرد والمثنى والجمع ثلاثة. وقد جاء في الحديث أنه إذا خرج ثلاثة فعليهم أن يؤمروا واحداً منهم، وكذلك أيضاً ورد: (الراكب شيطان، والراكبان شيطان، والثلاثة ركب). وكذلك لم يأت نص يدل على أقل عدد في الجمعة والتجميع، ولكن الذي تدل عليه النصوص ويفهم من النصوص أن الثلاثة يمكن أن يجمعوا، فإمام واثنان مأمومان يمكن أن تحصل بهم الجمعة، ولكن الواحد مع الثاني لا يحصل بهما جمعة، وإنما يحصل بهما جماعة. قال العظيم آبادي : وإنما جاز الهجر في ثلاث وما دونه لما جبل عليه الآدمي من الغضب، فسمح بذلك القدر ليرجع فيها ويزول ذلك العرض ولا يجوز فوقها، وهذا فيما يكون بين المسلمين من عتب وموجدة، أو تقصير يقع في حقوق العشرة والصحبة دون ما كان من ذلك في جانب الدين. وهذا الكلام صحيح، لكن ليس فيه جواب عن سبب تحديده بثلاث، ولكن لعل السبب -والله وأعلم- أن الثلاثة أقل الجمع أو أقل عدد يكون فيه الجمع، فالثلاثة هو العدد الذي يترتب عليه جمعة، ويترتب عليه التأمير في السفر، ويترتب عليه كمال الأخوة في السفر، ولا شك أن النفوس جبلت على حصول الغضب، والغضب يمكن أن يشتد في البداية، ثم يتلاشى شيئاً فشيئاً، ولكن تحديد هذا المقدار بثلاثة أيام يحتاج إلى دليل.
شرح حديث (لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام ... )

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام، يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام) ]. أورد أبو داود حديث أبي أيوب الأنصاري رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام، يلتقيان فيعرض هذا ويعرض هذا وخيرهما الذي يبدأ بالسلام)، أي: أن كل واحد يعرض عن الآخر أو يعرض أحدهما عن الآخر والثاني لم يعرض، وهذا غير سائغ، وقد بين عليه السلام أن خيرهما هو الذي يبدأ بالسلام؛ لأنه يدل على سلامته وعلى حرصه على الألفة وعلى بغضه وكراهيته للفرقة، ولذا كان هو الذي يبادر بالسلام، ويبادر إلى إزالة الكدر الذي حصل للنفوس، وذلك بأن يتكلم مع صاحبه، ويعتذر له، أو يأتي بأسلوب يهون ما في نفس صاحبه بحيث تعود المياه إلى مجاريها، ويعود الصفاء إلى ما كان عليه من قبل. وهذا من المواضع التي يقولون فيها: إن النافلة أفضل من الواجب؛ فإن ابتداء السلام سنة ورده واجب، والسنة هنا خير وأفضل من الواجب؛ لأن الذي فعل السنة هو الذي حصلت له الخيرية، لقوله: (وخيرهما الذي يبدأ بالسلام).
تراجم رجال إسناد حديث (لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام ... )

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن عطاء بن يزيد الليثي ]. عبد الله بن مسلمة و مالك و ابن شهابمر ذكرهم. و عطاء بن يزيد الليثي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أيوب الأنصاري ]. أبو أيوب الأنصاري هو خالد بن زيد رضي الله تعالى عنه صاحب رسول صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة، وهو الذي نزل عليه الرسول صلى الله عليه وسلم لما قدم المدينة وصار ضيفاً عليه في داره.
من فوائد السلام

والتدابر الذي هو نتيجة الهجر ينقطع معه، ولا شك أن وجود السلام دليل على السلامة وسبب للسلامة وللألفة والصفاء؛ لأن ما بعده يتبعه، بخلاف ما إذا انقطع السلام فمعنى ذلك أن التدابر والتقاطع بلغ أشده. فإذا رد أحدهما على الآخر السلام فإن الذي ينبغي مع هذا أن يعمل مع السلام على إزالة ما في النفوس؛ وذلك بأن يحصل بينهما التواد والكلام الحسن الجميل بحيث يزول ما في النفوس.
شرح حديث (لا يحل لمؤمن أن يهجر أخاه فوق ثلاث ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة و أحمد بن سعيد السرخسي أن أبا عامر أخبرهم قال: حدثنا محمد بن هلال قال: حدثني أبي عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يحل لمؤمن أن يهجر مؤمناً فوق ثلاث، فإن مرت به ثلاث فليلقه فليسلم عليه، فإن رد عليه السلام فقد اشتركا في الأجر، وإن لم يرد عليه فقد باء بالإثم. زاد أحمد: وخرج المسلم من الهجرة) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه وهو مثل الذي قبله. وقوله: (لا يحل لأحد أن يهجر أخاه فوق ثلاث، فإن مرت ثلاث فليلقه فليسلم عليه)، أي: أنه لا يستمر على هذا الطريقة، وإنما يحرص على أن يلقاه ويسلم عليه، وإذا سلم عليه فمعناه: أنه أخذ بأسباب الألفة وابتعد عن أسباب الفرقة، وذاك إن رد عليه السلام اشترك معه في الأجر، وإن امتنع من رد السلام عليه فإنه يبوء بالإثم، فالذي امتنع من رد السلام هو الذي يبوء بالإثم، والآخر يسلم من الإثم، وأيضاً يكون قد خرج من الهجر؛ لأنه مادام أنه سلم ووجد منه السلام فمعناه أنه أخذ بأسباب السلامة التي مفتاحها السلام وبدايتها السلام، ولكن الكمال في أن يزول ما في النفوس، وأن يحصل الصفاء والوئام والمودة. والحديث ضعفه الألباني من أجل هلال بن أبي هلال ، ولكن معناه مثل ما تقدم في الأحاديث.
تراجم رجال إسناد حديث (لا يحل لمؤمن أن يهجر أخاه فوق ثلاث ...)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو عبيد الله بن عمر بن ميسرة القواريري ، وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ و أحمد بن سعيد السرخسي]. أحمد بن سعيد السرخسي ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ أن أبا عامر أخبرهم ]. أبو عامر هو عبد الملك بن عمرو العقدي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنا محمد بن هلال ]. محمد بن هلال صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ حدثني أبي ]. أبوه هلال بن أبي هلال مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث ( لا يكون لمسلم أن يهجر مسلماً فوق ثلاثة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المثنى حدثنا محمد بن خالد بن عثمة حدثنا عبد الله بن المنيب -يعني المدني - قال: أخبرني هشام بن عروة عن عروة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: (لا يكون لمسلم أن يهجر مسلماً فوق ثلاثة أيام، فإذا لقيه سلم عليه ثلاث مرار كل ذلك لا يرد عليه فقد باء بإثمه) ]. أورد أبو داود حديث أم المؤمنين عائشة رضي الله عنها وهو مثل الحديث الذي قبله، وفيه أنه يسلم عليه ثلاثاً، وذلك حتى يتحقق أنه سمع؛ لأنه قد يكون في المرة الأولى أو الثانية لم يسمع، فلا يبني على مجرد كونه ألقى السلام؛ لوجود احتمال أنه لم يسمع، بل يتأكد ويتحقق أنه سمع؛ وذلك بأن يكرر السلام ثلاثاً، هذا هو المقصود والمراد من التكرار.
تراجم رجال إسناد حديث ( لا يكون لمسلم أن يهجر مسلماً فوق ثلاثة ...)

قوله: [ حدثنا محمد بن مثنى ]. هو محمد بن المثنى أبو موسى الزمن، وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن خالد بن عثمة ]. محمد بن خالد بن عثمة صدوق يخطئ، أخرج له أصحاب السنن. [ حدثنا عبد الله بن المنيب يعني المدني ]. عبد الله بن المنيب المدني لا بأس به، وعبارة (لا بأس به) هي بمعنى صدوق، أخرج له أبو داود و النسائي . [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها قد مر ذكرها.
شرح حديث (لا يحل لمسلم أن يهجر أخاه فوق ثلاث فمن هجر فوق ثلاث فمات دخل النار)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا يزيد بن هارون أخبرنا سفيان الثوري عن منصور عن أبي حازم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يحل لمسلم أن يهجر أخاه فوق ثلاث، فمن هجر فوق ثلاث فمات دخل النار) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه, وهو مثل الذي قبله، وفيه: أن من هجر فوق ثلاث -أي: لحظ الدنيا- فمات دخل النار، أي: إذا مات من غير توبة، ومعلوم أن دخول النار إذا حصل لصاحب المعصية ليس دخولاً يترتب عليه خلود، وإنما هو دخول مؤقت يخرج منه بعدما يعاقب على ما اقترفه من الذنب، وهذا إن لم يشأ الله عز وجل العفو عنه، وإن عفا عنه فإنه لا يدخل النار، ولكن من استحق النار لذنب اقترفه ولم يتجاوز الله عنه فإنه إذا دخلها لابد وأن يخرج منها، ولا يبقى في النار أبد الآباد إلا الكفار الذين هم أهلها، والذين لا سبيل لهم إلى الخروج منها.
تراجم رجال إسناد حديث (لا يحل لمسلم أن يهجر أخاه فوق ثلاث فمن هجر فوق ثلاث فمات دخل النار)

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان الثوري عن منصور ]. سفيان الثوري مر ذكره، ومنصور بن المعتمر ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي حازم ]. أبو حازم هو سلمان الأشجعي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث (من هجر أخاه سنة فهو كسفك دمه)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب عن حيوة عن أبي عثمان الوليد بن أبي الوليد عن عمران بن أبي أنس عن أبي خراش السلمي رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (من هجر أخاه سنة فهو كسفك دمه) ]. أورد أبو داود حديث أبي خراش حدرد بن أبي حدرد السلمي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (من هجر أخاه سنة فهو كسفك دمه)، وهذا يدل على أنه ذنب كبير ألحقه بأخيه وأضافه إلى أخيه وأنه بمثابة سفك دمه, ومعلوم أن سفك الدم من أخطر وأشنع الأمور التي تحصل بين الناس، وهذا يدل على خطورة الهجر الكثير، وقد جاءت النصوص الكثيرة التي مرت بأن الهجر للمصالح الشخصية إنما يكون في حدود ثلاثة أيام، وأن الإنسان لا يزيد عليها، فإذا زاد فإنه يستحق النار كما مر في الحديث السابق، وإذا وصل إلى هذا المقدار الذي هو سنة فإنه يكون كسفك الدم.

تراجم رجال إسناد حديث (من هجر أخاه سنة فهو كسفك دمه)

قوله: [ حدثنا ابن السرح ]. ابن السرح هو أحمد بن عمرو بن السرح، وهو ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حيوة ]. هو حيوة بن شريح المصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عثمان الوليد بن أبي الوليد ]. أبو عثمان الوليد بن أبي الوليد قال عنه الحافظ ابن حجر : لين الحديث، والشيخ الألباني صحح هذا الحديث، وقال: إنه قال فيما مضى: إن في إسناده ليناً، وهو هذا الرجل اللين، وأنه لم ينقل توثيقه إلا عن ابن حبان ، ولكنه وجد بعد ذلك أن أبا زرعة الرازي أو أبا حاتم الرازي وثقه، فعند ذلك صحح حديثه وأورده في السلسلة الصحيحة. وأبو عثمان هذا أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن عمران بن أبي أنس ]. عمران بن أبي أنس ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي خراش ]. أبو خراش هو حدرد بن أبي حدرد، وهو صحابي، أخرج له البخاري في الأدب المفرد و أبو داود .
شرح حديث (تفتح أبواب الجنة كل يوم إثنين وخميس...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (تفتح أبواب الجنة كل يوم إثنين وخميس، فيغفر في ذلك اليومين لكل عبد لا يشرك بالله شيئاً، إلا من بينه وبين أخيه شحناء فيقال: أنظروا هذين حتى يصطلحا) ]. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى عليه وسلم قال : (تفتح أبواب الجنة كل يوم إثنين وخميس فيغفر لكل عبد لا يشرك بالله شيئاً)، أي: أنه يغفر لأصحاب الذنوب الأخرى إلا من كان بينهما بغضاء، فإنه يقال: أنظروا هذين حتى يصطلحا، أي: أمهلوهما حتى يصطلحا، وهذا فيه دليل على خطورة التباغض والتدابر والتنافر بين الناس، وأن اصطلاحهما خير، وأن إنهاء ما بينهما من الوحشة بحصول الوئام والمودة هو المطلوب، وكونه يرجى أمر هذين الاثنين ويحصل إنظارهما حتى يصطلحا يدل على خطورة الذنب الذي اقترفاه.

تراجم رجال إسناد حديث (تفتح أبواب الجنة كل يوم إثنين وخميس ...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري وأبو داود و الترمذي و النسائي . [ حدثنا أبو عوانة ]. هو أبو عوانة الوضاح بن عبد الله اليشكري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة، وروايته في البخاري مقرونة. [ عن أبيه ]. أبوه هو أبو صالح واسمه ذكوان ولقبه السمان أو الزيات ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
حكم الهجر

[ قال أبو داود : النبي صلى الله عليه وعلى آله وسلم هجر بعض نسائه أربعين يوماً، و ابن عمر رضي الله عنهما هجر ابناً له إلى أن مات. قال أبو داود : إذا كانت الهجرة لله فليس من هذا بشيء، وإن عمر بن عبد العزيز غطى وجهه عن رجل ]. أورد أبو داود رحمه الله حديث أن النبي صلى الله عليه وسلم هجر نساءه أربعين يوماً، وهذا في القصة المشهورة وهي قصة هجره واعتزاله نسائه، حتى ظُن أنه طلقهن، فجاء عمر رضي الله عنه إليه، وسأله: هل طلق نساءه؟ فقال: لا، فقال: الله أكبر. وهذا يعني أنه قد حصل الهجر من رسول الله صلى الله عليه وسلم. و ابن عمر هجر ابنه حتى مات، قيل: لعله إنما هجره في آخر حياته وإنه لم يحصل هجره مدة طويلة، وهجره ليس لأمور شخصية، وإنما هو لله عز وجل؛ وذلك لكونه توقف في تنفيذ حديث أو ما يتعلق بحديث. ثم قال أبو داود رحمه الله: الهجر إذا كان لله ليس من هذا القبيل، أي: ليس مما تقدم في الأحاديث التي فيها أنه لا يهجر أخاه فوق ثلاث؛ وذلك إذا كان من أجل حظوظ النفوس، وأما إذا كان من أجل الله فإنه لا بأس في الزيادة ولا مانع منها، كما حصل لكعب بن مالك رضي الله عنه وصاحبيه، وقصتهم مشهورة. ثم قال: و عمر بن عبد العزيز رحمه الله غطى وجهه عن رجل. أي: أنه أعرض عنه، ويمكن أن يكون هذا من قبيل الهجر لله، وأما إذا كان ليس من قبيل الهجر لله فإنه قد مر في الحديث أن إعراض كل واحد منهما عن الآخر لا يسوغ، وأن خيرهما الذي يبدأ بالسلام. والمشهور والمعروف أنه صلى الله عليه وسلم هجر نساءه شهراً، لكن ما ذكره من كونه هجرهن أربعين يوماً لا أدري ما وجهه؛ بل قد جاء في الحديث أنه رفع عنهن الهجر في يوم التاسع والعشرين، فأتوه وقالوا: إن الشهر ما خرج، فقال: (إن الشهر يكون تسعة وعشرين) وهذا يوضح أنه هجرهن شهراً؛ لأنه خرج إليهن بعد أن أكمل التاسع والعشرين.
ما جاء في التحذير من سوء الظن

شرح حديث (إياكم والظن! فإن الظن أكذب الحديث ...)

قال المصنف رحمه الله تعالى: [ باب في الظن. حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إياكم والظن! فأن الظن أكذب الحديث، ولا تحسسوا ولا تجسسوا) ]. أورد أبو داود هذه الترجمة: باب في الظن، والظن: هو أن يظن الإنسان بأخيه سوءاً أو يتهمه بشيء ولم يكن متحققاً منه، فإن كونه ينقدح في ذهنه هذا الشيء ويصر عليه أو يتابعه في نفسه، فإن هذا لا شك مضرة كبيرة، وقد وصفه النبي صلى الله عليه وسلم في هذا الحديث بأنه أكذب الحديث، أي: حديث النفس؛ لأن الظن إنما يحصل في النفس، وما يجري في النفس هو أحاديث، لكن أسوأ ما يكون في حديث النفس هو ظن السوء، ولهذا جاء عن بكر بن عبد الله المزني كما ذكر ذلك الحافظ ابن حجر في ترجمته في تهذيب التهذيب أنه قال: إياك من الكلام الذي إن أصبت فيه لم تؤجر وإن أخطأت فيه أثمت، وهو سوء ظنك بأخيك. لأنك إن أصبت فيه لا تحصل أجراً؛ لأنك ظننت به سوءاً، فإن كنت على صواب وكان ظنك مطابقاً لما فيه فلن تحصل أجراً، وإن كنت مخطئاً فأنت آثم، فالإثم محقق وحاصل، والفائدة غير متحققة. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه مرفوعاً: (إياكم والظن! فإن الظن أكذب الحديث) قوله: (إياكم) أي: أحذركم من الظن. ثم قال: (ولا تحسسوا ولا تجسسوا), قيل: التجسس والتحسس بمعنى واحد، وهذا مثل الكذب والمين والبهتان، فالكذب والبهتان والمين ألفاظ مترادفة مثل: قام ووقف وجلس وقعد، كل هذه من الألفاظ المترادفة التي يختلف اللفظ فيها ويتحد المعنى، ومنهم من قال: إن بينهما فرقاً، لكن لا أعرف فرقاً دقيقاً في ذلك، قال في عون المعبود في الفرق بينهما: قال المناوي : أي: لا تطلبوا الشيء بالحاسة، كاستراق السمع وإبصار الشيء خفية، (ولا تجسسوا) أي: لا تتعرفوا خبر الناس بلطف كما يفعل الجاسوس. والنتيجة واحدة؛ لأن هذا بالحاسة وهذا أيضاً يكون بالحاسة.

تراجم رجال إسناد حديث (إياكم والظن! فإن الظن أكذب الحديث ...)

قوله: [ حدثنا عبد الله بن مسلمة عن مالك عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
ما جاء في النصيحة والحياطة

شرح حديث (المؤمن مرآة المؤمن ... )

قال المصنف رحمه الله تعالى: [ باب في النصيحة والحياطة. حدثنا الربيع بن سليمان المؤذن حدثنا ابن وهب عن سليمان -يعني ابن بلال - عن كثير بن زيد عن الوليد بن رباح عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: (المؤمن مرآة المؤمن، والمؤمن أخو المؤمن يكف عليه ضيعته ويحوطه من ورائه) ]. أورد أبو داود هذه الترجمة: باب في النصيحة والحياطة، أي: ينصح الإنسان لأخيه ويكون ناصحاً له، وهذا من مقتضى الأخوة، وقد جاءت أحاديث كثيرة في النصيحة، منها الحديث المشهور الذي رواه مسلم في صحيحه: (الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)، ومنها قول جرير رضي الله عنه: (بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم)، وكذلك الحديث الذي فيه: (ثلاث لا يغل عليهن قلب امرئ مسلم، ومنها النصيحة)، وغير ذلك من الأحاديث التي جاءت عن رسول الله صلوات الله وسلامه وبركاته عليه. وقد أورد أبو داود حديث أبي هريرة : (المؤمن مرآة أخيه) ومعلوم أن كونه مرآة أخيه يعني أنه ينصح له، وأن يكون له مثل المرآة، فإن الإنسان إذا وقف أمام المرآة عرف ما فيه من خلل ومن عيب ومن شيء يحب إزالته؛ لأنه رآه بنفسه، ومعلوم أن الإنسان لا يرى ما فيه مما هو ظاهر إلا إذا وقف أمام المرآة، لكن غيره إذا رآه يراه في كل وقت وفي كل حين، فهو ينبهه على ما فيه من خلل وعلى ما فيه من نقص، وينصحه، ويكون عوناً له على ما يعود عليه بالخير؛ وذلك بأن يكون عوناً له على طاعة الله عز وجل وعلى طاعة الرسول صلى الله عليه وسلم، ويحذره من معصية الله ورسوله عليه الصلاة والسلام، ويأمره أن يكون على استقامة وعلى هدى، فيسعى جاهداً إلى أن يكون مع أخيه على هذه الهيئة التي وصفها رسول الله صلى الله عليه وسلم بقوله: (المؤمن مرآة أخيه)، فكما أن الإنسان يرى ما يحتاج إلى تداركه بنفسه إذا وقف أمام المرآة، فإن غيره إذا رآه وفيه شيء فينبغي أن يزيله عنه، وهو قد لا يدري عنه فعليه أن ينبهه عليه، وإذا كان يرى فيه خللاً فيما يتعلق بدينه وعبادته ورأى نقصاً في دينه، فإنه ينبهه على ذلك، وهذا يدخل تحت هذا التشبيه من رسول الله عليه الصلاة والسلام في قوله: (المؤمن مرآة أخيه). وقوله: (والمؤمن أخو المؤمن يكف عليه ضيعته) أي: يكون عوناً له على المحافظة على كل ما من شأنه المحافظة عليه. وقوله: (ويحوطه من ورائه) المقصود من حياطته التي جاءت في الترجمة بعد كلمة النصيحة: أنه ينصح له في حضوره وفي غيابه، وإذا كان وراءه فإنه يذب عنه ويكف عن عرضه ولا يلحقه ضرر منه، وإذا حصل من غيره ضرر له فإنه يعمل على نصح ذلك الذي حصل منه تلك الغيبة أو النميمة أو غير ذلك من الأشياء، فيدافع عنه سواء كان ذلك في حضوره أو في غيابه.
تراجم رجال إسناد حديث (المؤمن مرآة المؤمن ...)

قوله: [ حدثنا الربيع بن سليمان المؤذن ]. الربيع بن سليمان المؤذن هو المرادي صاحب الشافعي ، وهو ثقة أخرج حديثه أصحاب السنن. [ حدثنا ابن وهب عن سليمان يعني ابن بلال ]. ابن وهب مر ذكره، و سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن كثير بن زيد ]. كثير بن زيد صدوق يخطئ، أخرج له البخاري في جزء القراءة و أبو داود و الترمذي و ابن ماجة . [ عن الوليد بن رباح ]. الوليد بن رباح صدوق، أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
إصلاح ذات البين

شرح حديث (ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة ...)

قال المصنف رحمه الله تعالى: [ باب في إصلاح ذات البين. حدثنا محمد بن العلاء حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن سالم عن أم الدرداء عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة؟ قالوا: بلى يا رسول الله! قال: إصلاح ذات البين، وفساد ذات البين الحالقة) ]. أورد أبو داود هذه الترجمة بعنوان: باب في إصلاح ذات البين، والمقصود بذلك: الإصلاح بين الناس إذا حصل منهم تباين وافتراق، والبين المقصود به: الفرقة، يقال: بان كذا من كذا، أي: تميز عنه وفارقه، وبانوا أي: ذهبوا وبعدوا. فالمقصود بإصلاح ذات البين: إصلاح ما يحصل من فرقة ووحشة ومن تباغض وتدابر بين الناس، فيسعى المصلح للإصلاح بينهم، ويقرب بينهم بحيث يزول ما في النفوس، ويحل الإخاء والمودة بدل الوحشة والفرقة. وقد أورد أبو داود حديث أبي الدرداء رضي الله تعالى عنه قال: قال صلى الله عليه وسلم: (ألا أخبركم بأفضل من درجه الصيام والصلاة والصدقة؟ قالوا: بلى يا رسول الله! قال: إصلاح ذات البين، وفساد ذات البين هي الحالقة) أي: أنها تحلق الدين, فليس المقصود حلق الشعر وإنما حلق الدين، وهذا يبين خطورة ما يحصل من الفرقة بين الناس، وأنه سبب الأضرار الكبيرة التي تجري بينهم، وما يترتب على ذلك من اعتداء بعضهم على بعض وكلام بعضهم في بعض، ولكنه إذا أصلح بينهم وأزيلت الفرقة فإن النفوس تتقارب وتتآلف وتسلم من الأخطار التي تترتب على ذلك. وقد بين النبي صلى الله عليه وسلم في الحديث عظم شأن الإصلاح بين الناس، وما يترتب على التقارب والتآلف وصفاء النفوس من الخير الكثير، وما يحصل بخلاف ذلك من ضرر كبير، وقد ذكر الصلاة والصيام لأن هذه عبادات مقصورة غير متعدية لا تتجاوز صاحبها، والصدقة متعدية النفع، ولكنها تتعلق بالنفع الدنيوي وحصول الفائدة في المعاش، ولكن إصلاح ذات البين يترتب عليه الخير الكثير؛ لما فيه من زوال الوحشة وزوال الفرقة وحصول الخير الكثير في ذلك، واندفاع الأضرار الكبيرة التي وصف ضدها وهو فساد ذات البين بأنها الحالقة، وليس المراد أنها تحلق الشعر، وإنما المراد: أنها تحلق الدين، وهذا يدل على الخطورة، ويوضح ذلك تفضيل الإصلاح على درجة الصوم والصلاة والصدقة.
تراجم رجال إسناد حديث (ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة ... )

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو أبو معاوية محمد بن خازم الضرير الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم ]. هو سالم بن أبي الجعد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أم الدرداء ]. أم الدرداء هي هجيمة التابعية وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أبي الدرداء ]. أبو الدرداء هو عويمر ، وهو صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (لم يكذب من نمى بين اثنين ليصلح ..)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن علي أخبرنا سفيان عن الزهري ح وحدثنا مسدد حدثنا إسماعيل ح وحدثنا أحمد بن محمد بن شبويه المروزي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن حميد بن عبد الرحمن عن أمه رضي الله عنها أن النبي صلى الله عليه وسلم قال: (لم يكذب من نمى بين اثنين ليصلح)، وقال أحمد بن محمد و مسدد : (ليس بالكاذب من أصلح بين الناس فقال خيراً أو نمى خيراً) ]. بعد أن بين أبو داود رحمه الله في الحديث السابق عظم إصلاح ذات البين، وما فيه من الفائدة الكبيرة وخطورة بقاء ذات البين على ما هي عليه من الفرقة، وأنها تحلق الدين؛ أتى بهذا الحديث الذي فيه ترخيص الرسول صلى الله عليه وسلم في أن يكذب الإنسان من أجل أن يصلح بين الناس؛ لأن الكذب وإن كان فيه ضرر إلا أن ضرره في هذا الباب مغمور في جانب المصلحة التي تترتب عليه، ولكنه إذا حصل ذلك بالتعريض فإن هذا أولى من التصريح حيث أمكن. والكذب قد أبيح في الإصلاح بين الناس، ولكنه إذا حصل بالتلويح وبالتعرض دون التصريح لا شك أنه أولى، ولكن هذه المفسدة التي تترتب على الكذب إذا كانت لمصلحة كبيرة فإنها تكون مغمورة في جانب الفوائد الكبيرة التي ترتبت على إصلاح ذات البين وزوال الفرقة، ولكن -كما قلت- إذا حصل المقصود عن طريق التعريض بأن يأتي بكلام يريد به شيئاً وذاك يفهم منه شيئاً آخر فهو أولى، وذلك بأن يأتي إليه مثلاً ويقول: علمت من فلان أنه يحبك ويدعو لك، ويقصد أنه واحد من المسلمين، وهو يحب المسلمين ويدعو للمسلمين، فهو داخل في هذا العموم، وكونه يقول مثل هذا الكلام هو صادق فيه؛ لأن المسلم يحب المسلمين ويدعو لهم، فيأتي بهذا التعريض على اعتبار أنه داخل في هذا العموم، ومثل هذا لا بأس به. وقد أورد أبو داود حديث أم كلثوم بنت عقبة قالت: قال النبي صلى الله عليه وسلم: (لم يكذب من نمى بين اثنين ليصلح) أي: لم يكذب كذباً يترتب عليه إثم، بل هذا كذب لمصلحة وكذب هو مأجور عليه، ولكنه -كما قلت- إذا حصل بالتعريض فهو أولى.
تراجم رجال إسناد حديث (لم يكذب من نمى بين اثنين ليصلح...)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن عيينة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ح وحدثنا مسدد حدثنا إسماعيل ]. هو إسماعيل بن علية ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن محمد بن شبويه المروزي ]. أحمد بن محمد بن شبويه المروزي ثقة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر عن الزهري ]. هو معمر بن راشد البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن حميد بن عبد الرحمن ]. حميد بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ عن أمه ]. أمه صحابية، أخرج لها أصحاب الكتب الستة إلا ابن ماجة .
شرح حديث أم كلثوم بنت عقبة (ما سمعت رسول الله يرخص في شيء من الكذب إلا في ثلاث ...)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن سليمان الجيزي حدثنا أبو الأسود عن نافع -يعني ابن يزيد _ عن ابن الهاد أن عبد الوهاب بن أبي بكر حدثه عن ابن شهاب عن حميد بن عبد الرحمن عن أمه أم كلثوم بنت عقبة رضي الله عنها قالت: (ما سمعت رسول الله صلى الله عليه وسلم يرخص في شيء من الكذب إلا في ثلاث، كان الرسول صلى الله عليه وسلم يقول: لا أعده كاذباً: الرجل يصلح بين الناس يقول القول ولا يريد به إلا الإصلاح، والرجل يقول في الحرب، والرجل يحدث امرأته، والمرأة تحدث زوجها) ]. أورد أبو داود حديث أم كلثوم بنت عقبة رضي الله تعالى عنها أنها قالت: (ما سمعت الرسول صلى الله عليه وسلم يرخص في شيء من الكذب إلا في ثلاث)، ومعنى ذلك: أن الكذب الأصل فيه التحريم، ولكنه رخص في هذه الأمور الثلاثة؛ وذلك لأن الكذب فيها يترتب عليه مصلحة كبيرة ومصلحة عظيمة، وتغتفر مفسدة الكذب بجانب المصالح العظيمة المترتبة على ذلك، ومنها الإصلاح بين الناس، وهذا محل الشاهد. وقوله: (والرجل يقول في الحرب) أي: يقول القول الذي فيه تشجيع للمسلمين وتقوية لنفوسهم، وكذلك فيه إخافة العدو، والعمل الذي يكون فيه ضرر وحصول رعب بين الأعداء يكون فعله سائغاً، وإذا حصل ذلك بالتورية فإن هذا هو الذي ينبغي، وإن حصل أنه يكذب لمصلحة كبيرة تترتب على نصرة المسلمين وعلى خذلان الكفار فلا بأس؛ لأن الرسول صلى الله عليه وسلم رخص في ذلك، ولكن إن حصل المقصود بدون التصريح بل بتورية فإنه هذا هو الذي ينبغي، فيقول مثلاً: إن المدد آتٍ، وإن المدد كثير، ويقصد أن المدد آتٍ من الله، وأن الله تعالى يأتي بالمدد، والناس يفهمون أن المدد جيوش جاءت، وهو وإن لم يكن هناك جيوش جاءت بالإمداد، ولكن كونه يقول: إنه سيأتي مدد وإن المدد كثير ،فإنه يقصد أنه سيكون لكم عون من الله، وما إلى ذلك من العبارات، وقد جاء في الحديث: (الحرب خدعة). ومن ذلك أن يخفي ويكتم الأخبار عن الأعداء حتى لا تصل إليهم، والرسول صلى الله عليه وسلم كان من عادته أنه إذا أراد أن يغزو إلى جهة معينة ورى عنها، فكان إذا عزم أنه يذهب إلى جهة الجنوب يجعل الناس يستعدون ولكن لا يدرون إلى أي اتجاه سيذهبون، ويسأل عن الطرق في جهة الشمال، فالذي يسمع السؤال يظن أنه سيذهب شمالاً، فمادام أن الجيش الآن يهيأ وهو يسأل عن الطريق من جهة الشمال وهو عازم على أن يذهب جنوباً، فإن هذا من التورية، وكذلك أيضاً ما حصل في عمرة القضاء، فإنه لما قدم رسول الله صلى الله عليه وسلم بلغه مقالة الكفار: (إنه يقدم عليكم قوم وهنتهم حمى يثرب) فأمر صلى الله عليه وسلم أصحابه أن يرملوا في الأشواط الثلاثة الأول، وإذا كانوا بين الحجر الأسود والركن اليماني حيث تكون الكعبة حاجبة بينهم وبين الكفار الذين هم في الجهة الشمالية في جهة الحجر يمشون ويأخذون نفسهم بدلاً من الحركة التي كانت تحصل في المواطن التي يراها الكفار، وهذا كله من إظهار قوة المسلمين وإن كان عندهم شيء من الضعف، لكن يظهرون بالقوة، ولكنه صلى الله عليه وسلم لما حج حجة الوداع رمل من الحجر إلى الحجر، فبقيت هذه السنة، وكان أصلها هو هذا الذي حصل للمسلمين في عمرة القضاء. والحاصل: أن الحرب خدعة، كما قال ذلك رسول الله صلى الله عليه وسلم، وأمير الجيش يأتي بكل ما يشجع قومه وجماعته الذين معه ويعمل كل ما يخيف أعداءهم. وقوله: (والرجل يحدث امرأته والمرأة تحدث زوجها) أي: فيما يجلب المودة بينهما، وما يكون سبباً في الألفة بينهما؛ بحيث إنه يقول لها ما يجعلها تألفه، وهي تقول له ما يكون سبباً في إلفه لها.
تراجم رجال إسناد حديث أم كلثوم بنت عقبة (ما سمعت رسول الله يرخص في شيء من الكذب إلا في ثلاث ...)

قوله: [ حدثنا الربيع بن سليمان الجيزي ]. الربيع بن سليمان الجيزي ثقة، أخرج حديثه أبو داود و النسائي . [ حدثنا أبي الأسود ]. أبو الأسود هو النضر بن عبد الجبار ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن نافع يعني ابن يزيد ]. نافع بن يزيد ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ عن ابن الهاد ]. ابن الهاد هو يزيد بن عبد الله بن أسامة بن الهاد ، وهو ثقة مكثر، أخرج له أصحاب الكتب الستة. [ أن عبد الوهاب بن أبي بكر حدثه ]. عبد الوهاب بن أبي بكر ثقة، أخرج له أبو داود و النسائي . [ عن ابن شهاب عن حميد بن عبد الرحمن عن أمه أم كلثوم بنت عقبة ]. ابن شهاب مر ذكره، و حميد بن عبد الرحمن بن عوف ثقة أخرج له أصحاب الكتب الستة، وأمه صحابية، أخرج لها أصحاب الكتب الستة إلا ابن ماجة .
الأسئلة

حكم الحلف على الكذب المرخص فيه

السؤال: هل يمكن أن يحلف الإنسان إذا كذب في المواطن التي يجوز فيها الكذب؟ الجواب: لا ينبغي أن يحلف، وإنما يأتي بكلام بدون حلف.

حكم الكذب للإصلاح بين الزوجين

السؤال: أبي يأمرني بالكذب لأصلح بينه وبين زوجته، فهل يجوز لي الكذب تبعاً لأبي؟ الجواب: لا تكذب؛ لأن الحديث جاء في الترخيص بالكذب بين الزوجين، ولكن إذا احتاج الأمر إلى أن يدخل بينهما ليصلح فيمكن أن يكذب على اعتبار أنه من قبيل إصلاح ذات البين، فإذا كان هناك فرقة فيمكن أن يكذب، ولكن كونه يوري هو أحسن.

تفضيل الصلح على غيره

السؤال: هل للقاضي أن يبدأ دائماً بالإصلاح، فقد يكون في ذلك ظلم لأحد المتخاصمين؟ الجواب: إذا أمكن الإصلاح بينهم وكل من الطرفين رضي، فكما يقول العوام: إذا اصطلح الناس استراح القاضي، فإذا حصل التراضي بينهم فلا إشكال، لكنه لا يلزمهم، فإذا أصر أحدهم وقال: أنا لا أريد أن أصطلح معه ولا أريد أن أسامحه في شيء وإنما أريد حقي الذي أعطيته إياه، والذي ليس لي لا أريده، فله ذلك، ولكن كونه يصلح بين الناس هو أولى؛ لأن الصلح بين الناس يجعلهم يخرجون متآلفين، بخلاف الحكم، فإن الحكم يكون فيه أحدهم راضياً والآخر في نفسه شيء.

حكم السلام على المعشوق

السؤال: هل للعاشق أن يترك السلام على المعشوق لأنه يتأثر بذلك، وهل يدخل هذا في الهجر الوقائي؟ الجواب: عليه أن يتوب إلى الله عز وجل من هذا الشر ومن هذا البلاء الذي هو فيه، وأن يتقي الله عز وجل، ولا يعشق هذا العشق المحرم الذي سببه ضعف الإيمان وضعف اليقين، فعليه أن يتقي الله عز جل، ولا يحرص على الاتصال بهذا الشخص، ولكنه عندما يلقاه يسلم عليه، وأما إذا كانت نفسه فيها شر، ثم بعد ذلك يتابعه أو يحرص على الاتصال به فلا يجوز، بل عليه أن يحرص على الابتعاد عنه.

حكم الهجر لحظوظ النفس

السؤال: اتهمني بعض الإخوة بالكذب وسبني، وقال ذلك لبعض الإخوة، فهجرته، فهل هذا من أمور الدنيا؟ الجواب: كل هذا لا شك أنه من حظوظ النفس؛ لأنه وصفك بوصف أو قال فيك وصفاً شانك وأنت هجرته لمصلحة نفسك، فهو أولاً يجب عليه -إذا كان الأمر كما ذكرت- أن يعتذر منك، وإذا لم يعتذر منك ولقيته فسلم عليه.

حكم من مات وهو هاجر لأخيه

السؤال: إذا هجر شخص أخاه فوق ثلاثة أيام لحظوظ النفس، ثم مات، فهل يلقى الله عز وجل ولم يرفع له عمل؟ الجواب: كما هو معلوم كل من كان ذنبه دون الشرك فأمره إلى الله عز وجل، وإذا كان قتل النفس دون الشرك فإن ما يشبهه يكون دونه.

أهمية النصيحة

السؤال: عندي صديق لي وهو كثير الكذب وسيء الأخلاق، ولم أنصحه لأنني لا أستطيع نصحه بسبب حيائي منه، فهل أهجره ولا أكلمه؟ الجواب: انصحه ولا تستح منه، فإنك حين تستحي منه ثم تتركه يتمادى في ضلاله لا تنفعه؛ بل انفعه، وأنقذه مما هو فيه."


شرح سنن أبي داود - 560

شرح سنن أبي داود

شرح سنن أبي داود [560]

الغناء ينبت النفاق في القلب، وهو من أسباب الوقوع في الفواحش، فهو رقية الزنا، وهو اللهو الذي يصد عن دين الله تعالى، ولا يجتمع هو والقرآن في قلب أبداً، لذا يجب على كل مسلم ومسلمة الابتعاد عنه والتحذير منه. وهو الخطوة الأولى للوقوع في حبائل الشيطان ومكائدة.

النهي عن الغناء

شرح حديث الربيع بنت معوذ (جاء رسول الله فدخل علي صبيحة بُني بي ... )

قال المصنف رحمه الله تعالى: [ باب في النهي عن الغناء. حدثنا مسدد حدثنا بشر عن خالد بن ذكوان عن الربيع بنت معوذ بن عفراء رضي الله عنها قالت: (جاء رسول الله صلى الله عليه وسلم فدخل علي صبيحة بُني بي، فجلس على فراشي كمجلسك مني، فجعلت جويريات يضربن بدف لهن، ويندبن من قتل من آبائي يوم بدر، إلى أن قالت إحداهن: وفينا نبي يعلم ما في الغد، فقال: دعي هذه وقولي الذي كنت تقولين) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة بعنوان: باب في النهي عن الغناء، والأحاديث التي أوردها ليس فيها نهي، وإنما فيها ذكر الغناء فقط، وليس فيها ذكر تحريمه أو النهي عنه، وسيأتي في الباب الذي بعده ما يدل على كراهية الغناء كما تدل عليه هذه الترجمة، وعلى هذا فإن ذكر النهي هنا غير مستقيم، ولعل الترجمة ليس فيها ذكر النهي؛ لأن الحديثين اللذين أوردهما لا نهي فيهما، وإنما فيهما إخبار فقط عن حصول الغناء. وقد أورد أبو داود حديث الربيع بنت معوذ رضي الله تعالى عنها أن النبي صلى الله عليه وسلم دخل عليها صبيحة بُني بها وعندها جوارٍ يضربن بالدف ويغنين ويندبن ما حصل لآبائها يوم بدر، وفيه قولهن: وفينا نبي يعلم ما في غد، فالرسول صلى الله عليه وسلم أنكر عليهن هذه الكلمة، وأقرهن على ما حصل منهن، وهذا يدل على أن الضرب بالدف في الأعراس من النساء سائغ ومشروع، وقد جاء ذلك في أحاديث عديدة ومنها هذا الحديث. وفي هذا الحديث أنه إذا حصل غناء فيه مثل هذا الكلام الذي ليس فيه محذور وهو خاص بالنساء ولا يتعداهن إلى الرجال؛ فإنه لا بأس به، لكن لا يكون على طريقة الإطراب، وإنما على طريقة ذكر شيء من النشيد الذي فيه معانٍ جميلة، ولكن يكون خاصاً بالنساء، والنبي صلى الله عليه وسلم أنكر المنكر وأقر ما سوى ذلك، والمنكر هو قولهن أو قول إحداهن: وفينا نبي يعلم ما في غد؛ لأن هذا مما لا يعلمه إلا الله سبحانه وتعالى، كما قال الله عز وجل: إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا [لقمان:34]. وهذا يدل على أن الرسول صلى الله عليه وسلم لا يعلم الغيب على الإطلاق؛ لأن الغيب على الإطلاق لا يعلمه إلا الله سبحانه وتعالى، كما قال تعالى: قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ [النمل:65]، وكذلك الرسول صلى الله عليه وسلم أمره الله عز وجل أن يقول: قُلْ لا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ [الأنعام:50]، وقال: قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ [الأعراف:188]، فهذا يبين أن علم الغيب على الإطلاق من خصائص الله، وأن الرسول صلى الله عليه وسلم لا يعلم من الغيب إلا ما أطلعه الله عليه، وقد أطلعه على كثير من الغيوب، ولكنه لم يطلعه على كل غيب.

تراجم رجال إسناد حديث الربيع بنت معوذ (جاء رسول الله فدخل علي صبيحة بُني بي ... )

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد ثقة، أخرج له البخاري وأبو داود و الترمذي و النسائي . [ حدثنا بشر ]. بشر بن مفضل ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد بن ذكوان ]. خالد بن ذكوان صدوق، أخرج له أصحاب الكتب الستة. [ عن الربيع بنت معوذ بن عفراء ]. الربيع بنت معوذ رضي الله عنها صحابية، أخرج لها أصحاب الكتب الستة. وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود رحمه الله.
حكم ضرب الرجال للدف وسماعه

ولا يجوز سماع هذا الغناء من قبل الرجال، والرجال لا يضربون بالدفوف، وإنما يضرب بالدفوف النساء، وأيضاً لا يجوز أن تسمع النساء الرجال؛ لأن ذلك يؤدي إلى الفتنة، وإنما يكون بينهن وخاصاً بهن فلا يتعداهن إلى غيرهن من الرجال.
حكم ضرب المرأة الدف لزوجها

ولا يجوز للزوجة أن تضرب الدف لزوجها في غير العرس.
حكم ضرب النساء للدف عند الرجال

والجواري اللاتي كن موجودات عنده صلى الله عليه وسلم كن جواري صغيرات، ومعلوم أن النساء لا يحضرن عند الرجال ولا يضربن الدف بين الرجال، وإنما يكون النساء وحدهن ويضربن وحدهن، فلعلهن كن صغيرات.
حكم القول بأن الرسول يعلم الغيب

وقولهن: (وفينا نبي يعلم ما في غد) قول لا يجوز، ولا شك أن الكفر الذي فيه خفاء والذي يكون فيه اشتباه لابد فيه من إقامة الحجة، ولكن ليس كل كفر فيه اشتباه؛ لأن من الكفر ما لا يكون فيه اشتباه مثل سب الله عز وجل، فهذا لا يقال: فيه اشتباه، ولا يقال: يحتاج إلى أن تقام على من فعله الحجة، وأما الأمور التي فيها خفاء فتقام على صاحبها الحجة. ثم أيضاً الرسول صلى الله عليه وسلم حصل له في الجملة اطلاع على أمور مستقبلة، وقد جاءت أحاديث كثيرة عن الرسول فيها ذكر أمور علمها بتعليم الله عز وجل إياه، لكن إطلاق القول بأن كل ما يكون في المستقبل يعلمه الرسول صلى الله عليه وسلم هو الخطأ والغلط، وإلا فإن الرسول صلى الله عليه وسلم علم كثيراً من الغيوب في المستقبل، ومن ذلك ما أخبر به الرسول عن أشراط الساعة، وعما يجري في المستقبل من الفتن، وكذلك ما كان قريباً من زمانه عليه الصلاة والسلام من الأمور التي أخبر بها مثل قوله: (إنه من يعش منكم فسيرى اختلافاً كثيراً)، وكذلك قوله عن الحسن : (ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين) فكل هذا إخبار عن أمر مستقبل أطلعه الله تعالى عليه، لكن المنكر هو القول بأنه يعلم الغيب في المستقبل على الإطلاق.
دخول الرسول صلى الله عليه وسلم على غير محارمه

والرسول صلى الله عليه وسلم جاء في هذا الحديث أنه دخل على الربيع بنت معوذ ، ولكن لا يعني ذلك أنه كان وحده معها، بل يجوز أن يكون زوجها موجوداً، ولكن حتى لو لم يحصل وجود زوجها فإن الرسول صلى الله عليه وسلم ثبت عنه شيء لا يلحق به غيره ولا يقاس غيره عليه.
حكم تلحين ما يسمى بالأناشيد الإسلامية

اشتغل كثير من الشباب المسلم اليوم بما يسمى بالأناشيد الإسلامية، ويدعي بعضهم أنها وسيلة من وسائل الدعوة، وغالباً ما يكون هذا من أجل محبة الأصوات ومحبة النشيد أو الطريقة التي يكون بها النشيد، وهذا غير لائق، وإنما الشعر وإلقاؤه يكون بالطريقة التي كانت معروفة في زمنه صلى الله عليه وسلم، مثلما كان حسان يلقي، أما أن يجتمع أناس ويأتون بأصوات يتغنون بها، أو تكون عند بعض الناس هي المقصودة وليس المقصود المعنى فهذا مما لا ينبغي، ولهذا فإن هذه الأناشيد أو هذه الطريقة لم تكسب الدعوة الإسلامية شيئاً، بل كانت نتيجتها أن افتتن بمثل سماع هذه الأصوات التي قد تطرب أو قد تعجب بعض الناس، وأما كون الناس يستفيدون منها ويترتب عليها فائدة فهذا ما لم يكن.
شرح حديث (لما قدم رسول الله المدينة لعبت الحبشة لقدومه ...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس رضي الله عنه قال: (لما قدم رسول الله صلى الله عليه وسلم المدينة لعبت الحبشة لقدومه فرحاً بذلك، لعبوا بحرابهم) ]. أورد أبو داود هذا الحديث عن أنس رضي الله عنه وفيه: (أنه لما قدم رسول الله صلى الله عليه وسلم المدينة لعبت الحبشة فرحاً بقدومه، لعبوا بحرابهم) وهذا ليس فيه ذكر غناء، إلا أن يكون جاء في بعض طرقه شيء من ذلك، وإلا فإن الغناء لا ذكر له في هذا الحديث.
تراجم رجال إسناد حديث (لما قدم رسول الله المدينة لعبت الحبشة لقدومه ...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
كراهية الغناء والزمر

شرح حديث (سمع ابن عمر مزماراً فوضع أصبعيه في أذنيه ...)

قال المصنف رحمه الله تعالى:[ باب كراهية الغناء والزمر. حدثنا أحمد بن عبيد الله الغداني حدثنا الوليد بن مسلم حدثنا سعيد بن عبد العزيز عن سليمان بن موسى عن نافع أنه قال: (سمع ابن عمر رضي الله عنهما مزماراً, قال: فوضع أصبعيه على أذنيه، ونأى عن الطريق، وقال لي: يا نافع ! هل تسمع شيئاً؟ قال: فقلت: لا، قال: فرفع أصبعيه من أذنيه، وقال: كنت مع النبي صلى الله عليه وسلم فسمع مثل هذا فصنع مثل هذا). قال أبو علي اللؤلؤي : سمعت أبا داود يقول: هذا حديث منكر ]. أورد أبو داود هذه الترجمة: باب كراهية الغناء والزمر، والغناء: هو الأصوات التي تكون من المغني، وأما الزمر فهو الصوت الذي يكون بآلة أو استخدام آلة لتحسن الصوت، أو يكون فيها شيء يطرب مضموماً إلى الصوت، فكل منهما غير سائغ إلا فيما يتعلق بالغناء، وفيما يتعلق بالذي مر في ذكر ضرب النساء بالدف، وأنهن كن يغنين بأشعار سليمة ليس فيها غرام وليس فيها فتنة، وإنما كن يغنين بكلام جميل، فلا بأس به إذا كان خاصاً بالنساء لا يتعداهن إلى غيرهن. وقد أخرج أبو داود عن نافع قال: (سمع ابن عمر مزماراً فوضع أصبعيه في أذنيه، ونأى عن الطريق) أي: الذي سمع فيه هذا الصوت، ثم قال لنافع : أتسمع؟ قال: لا، فأخرج أصبعيه من أذنيه، ثم قال: (إني كنت مع النبي صلى الله عليه وسلم فسمع مزماراً ففعل مثلما فعلت) أي: أنه وضع أصبعيه في أذنيه، وهذا يدل على أن استعمال المزامير غير سائغ، وقد جاء ما يدل على ذلك في أحاديث أخرى منها الحديث الذي في البخاري : (يستحلون الحر والحرير والخمر والمعازف)؛ لأن المعازف هي آلات الطرب وآلات اللهو. وقد ذكر أن النبي صلى الله عليه وسلم سمع مثل هذا الذي سمعه ابن عمر ، وأن النبي صلى الله عليه وسلم وضع أصبعيه في أذنيه كما وضع ابن عمر ، أي: أن ابن عمر فعل ذلك اقتداء برسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (سمع ابن عمر مزماراً فوضع أصبعيه في أذنيه ...)

قوله: [ حدثنا أحمد بن عبيد الله الغداني ]. أحمد بن عبيد الله الغداني صدوق، أخرج له البخاري و أبو داود . [ حدثنا الوليد بن مسلم ]. الوليد بن مسلم ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد بن عبد العزيز ]. سعيد بن عبد العزيز ثقة، أخرج له البخاري في الأدب المفرد و مسلم و أبو داود . [ عن سليمان بن موسى ]. سليمان بن موسى صدوق، أخرج له مسلم في المقدمة وأصحاب السنن. [ عن نافع ]. نافع مولى ابن عمر ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمع ابن عمر ]. هو عبد الله بن عمر رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وقوله: [ قال أبو علي اللؤلؤي : سمعت أبا داود يقول: هذا حديث منكر ]. أبو علي اللؤلؤي هو أحد رواة سنن أبي داود ، وقد روى هنا عن أبي داود أنه قال: إن هذا حديث منكر، والإسناد كما هو أمامنا صحيح، ولا يظهر وجه لنكارته. وبعض العلماء -أظنه الخطابي - قال: إن هذا كأنه شيء خفيف، وإلا فإن مقتضى ذلك الإنكار والمبالغة في الإنكار. والمنكر عند العلماء هو: ما يخالف الضعيف فيه الثقة، وهنا لا يوجد ضعيف في الإسناد، بل كل من فيه إما ثقة وإما صدوق.
الإنكار على أصحاب المزامير والملاهي الماجنة

قال الخطابي : المزمار الذي سمعه ابن عمر هو صفارة الرعاء، وقد جاء ذلك مذكوراً في هذا الحديث من غير هذه الرواية، وهذا وإن كان مكروهاً فقد دل هذا الصنع على أنه ليس في غلظ الحرمة كسائر الزمور والمزاهر والملاهي التي يستعملها أهل الخلاعة والمجون، ولو كان كذلك لأشبه ألا يقتصر في ذلك على سد المسامع فقط دون أن يبلغ فيه من النكر مبلغ الردع والتنكيل. انتهى. يعني: كأنه شيء خفيف ليس كفعل أهل المجون والخلاعة والاستهتار. فقضية الإنكار مطلوبة، والإنسان إذا سمع أمراً منكراً وإن لم يكن مستمعاً له فإنه ينبه عليه، لكن لعل الأمر كما قال الخطابي، وكون ابن عمر فعل هذا حينما سمع المزمار معنى ذلك أن ما كان أعظم وأشد فهو من باب أولى أن يفعل معه هكذا. ولعل مولاه فعل مثلما فعل، ولكنه أراد هو ألا يسمع ذلك ولو عن طريق التحقق من كونه انتهى أو ما انتهى، فسأل مولاه، ولعل نافعاً فعل مثلما فعل ابن عمر ، فإذا رآه يفعل فإنه سيفعل مثلما فعل، لكن كأنه ثقل عليه أن يفتح أذنيه ويسمع، فأراد أن يتحقق أن الصوت انتهى بأن يفتح مولاه أذنيه ويسمع، ثم يخبره بأن الصوت قد انقطع، حتى يرجع ابن عمر إلى ما كان عليه قبل سماعه، واللائق بنافع أنه سيفعل مثلما فعل ابن عمر .
شرح حديث (سمع ابن عمر مزماراً فوضع أصبعيه في أذنيه ...) من طريق أخرى وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد حدثنا أبي حدثنا مطعم بن المقدام حدثنا نافع قال: كنت ردف ابن عمر رضي الله عنهما إذ مر براعٍ يزمر، فذكر نحوه ]. الإشارة في قوله: (راعٍ يزمر) تفيد أنه كان راعياً لإبل أو لغنم، وكان يزمر حتى يحصل شيء يفيد الغنم أو يفيد الإبل. قوله: [ حدثنا محمود بن خالد ]. هو محمود بن خالد الدمشقي ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا أبي ]. أبوه مقبول، أخرج له أبو داود و ابن ماجة . [ حدثنا مطعم بن المقدام ]. مطعم بن المقدام صدوق، أخرج له أبو داود و النسائي . [ قال: حدثنا نافع قال: كنت ردف ابن عمر ]. نافع وابن عمر قد مر ذكرهما. [ قال أبو داود : أدخل بين مطعم و نافع سليمان بن موسى ]. أي: أن الإسناد الأول فيه سعيد بن عبد العزيز عن سليمان بن موسى عن نافع ، والثاني فيه مطعم بن المقدام عن نافع . فكأن هذا في رواية أخرى لهذا الحديث، وهي غير هاتين الروايتين المذكورتين هنا، فهذا معناه: أن هناك رواية أخرى غير موجودة وغير مذكورة هنا، ولكن هذا لا يؤثر؛ لأنه -كما هو معلوم- قد يكون الراوي سمعه بطريق نازلة، ثم سمعه بطريق عالية فرواه على الوجهين.
شرح حديث (سمع ابن عمر مزماراً فوضع أصبعيه في أذنيه ...) من طريق ثالثة وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن إبراهيم حدثنا عبد الله بن جعفر الرقي حدثنا أبو المليح عن ميمون عن نافع قال: كنا مع ابن عمر رضي الله عنه فسمع صوت زامر فذكر نحوه. قال أبو داود : وهذا أنكرها ]. ذكر المصنف الحديث من طريق أخرى، وقال: وهذا أنكرها، وهذا أيضاً مثل الذي قبله، والحديث صحيح بهذه الطرق، وكل طريق منها سليمة، وذكر النكارة هي مثل الأول غير واضحة. قوله: [ حدثنا أحمد بن إبراهيم ]. هو أحمد بن إبراهيم الدورقي ، وهو ثقة، أخرج له مسلم و أبو داود و الترمذي و ابن ماجة . [ حدثنا عبد الله بن جعفر الرقي ]. عبد الله بن جعفر الرقي ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنا أبو المليح ]. هو الحسن بن عمرو الرقي، وهو ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن ميمون ]. هو ميمون بن مهران ، وهو ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن نافع قال: كنا مع ابن عمر ]. نافع وابن عمر قد مر ذكرهما.
شرح حديث (إن الغناء ينبت النفاق في القلب)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم قال: حدثنا سلام بن مسكين عن شيخ شهد أبا وائل في وليمة فجعلوا يلعبون يتلعبون يغنون، فحلَّ أبو وائل حبوته وقال: سمعت عبد الله رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الغناء ينبت النفاق في القلب) ]. أورد أبو داود حديث ابن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إن الغناء ينبت النفاق في القلب), وهذا يدل على أن ضرره كبير على الإنسان، وأنه يترتب عليه إنبات النفاق في القلب؛ وذلك أن الغناء هو من اللهو، ومعلوم أن المنافقين بعيدون عن الصدق وعن الإيمان بالله عز وجل، وأنهم يعجبهم الأمور المنكرة كاللهو وغيره، ولهذا قال: (إنه ينبت النفاق في القلب)؛ أي: أنه سبب لإنباته. والحديث فيه هذا الشيخ المجهول الذي هو مبهم، ولكنه ثابت عن ابن مسعود موقوفاً عليه.
تراجم رجال إسناد حديث (إن الغناء ينبت النفاق في القلب)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: حدثنا سلام بن مسكين ]. سلام بن مسكين ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن شيخ شهد أبا وائل ]. هذا الشيخ مبهم، و أبو وائل هو شقيق بن سلمة ، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [قال: سمعت عبد الله ]. هو عبد الله بن مسعود رضي الله عنه، وهو صحابي جليل، أخرج له أصحاب الكتب الستة.
الحكم في المخنثين

شرح حديث (أن النبي أتي بمخنث قد خضب يديه ورجليه بالحناء...)

قال المصنف رحمه الله تعالى: [ باب في الحكم في المخنثين. حدثنا هارون بن عبد الله و محمد بن العلاء أن أبا أسامة أخبرهم عن مفضل بن يونس عن الأوزاعي عن أبي يسار القرشي عن أبي هاشم عن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم أتي بمخنث قد خضب يده ورجليه بالحناء، فقال النبي صلى الله عليه وسلم: ما بال هذا؟! فقيل: يا رسول الله! يتشبه بالنساء، فأمر به فنفي إلى النقيع، فقالوا: يا رسول الله! ألا نقتله؟ فقال: إني نهيت عن قتل المصلين). قال أبو أسامة : والنقيع ناحية عن المدينة وليس بالبقيع ]. أورد أبو داود هذه الترجمة: باب في الحكم في المخنثين، والمخنثون: هم الذين يتشبهون بالنساء، وإذا كان ذلك خلقة في الإنسان فلا دخل له فيه، وإذا كان تصنعاً وتشبهاً وليس خلقة فيه فهذا هو المحرم الذي يؤاخذ عليه الإنسان، أما إذا كان إنسان جبله الله على أن يكون صوته مثل صوت النساء وحركاته مثل حركات النساء فهذا شيء لا دخل له فيه، وهذا ليس من كسبه، ولكنه صفة له، ولكن الممنوع والمحرم هو الذي يكون من كسبه وفعله وتصرفه، وهذا من جنس حركات المختار وحركات المرتعش، فحركات المرتعش ليست من كسبه، وهذا شيء ليس إليه بل الله تعالى جعله كذلك، وأما الفاعل المختار ففعله واختياره من كسبه وفعله، فيؤاخذ الإنسان على ما يحصل من فعله وكسبه، ولا يؤاخذ على ما جبل عليه ولم يكن من فعله وكسبه. فالمخنث هو من يكون مشابهاً للنساء أو فيه صفة من صفات النساء، ولكنه إما أن يكون من كسبه أو من غير كسبه، فالذي من كسبه هو الذي يؤاخذ عليه. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه قال: (أتي النبي صلى الله عليه وسلم بمخنث قد خضب يديه ورجليه بالحناء، فقال: ما بال هذا؟! قالوا: إنه يتشبه بالنساء) وهذا كما هو معلوم من فعله؛ لأنه فعل هذه الأفعال تشبهاً بالنساء، وحصل منه شيء من فعله يشابه النساء، وهذا هو الذي يؤاخذ عليه الإنسان. قوله: (فأمر به فنفي إلى النقيع) النقيع هو مكان وليس هو البقيع، وإنما هو مكان آخر. قوله: (قالوا: ألا نقتله؟ قال: إني نهيت عن قتل المصلين)، أي: أن كونه يتشبه بالنساء لا يقتضي أن يقتل، وقد نفي إلى مكان آخر حتى لا يفتتن به، وهذا لا يقتضي أن يعاقب بمثل هذه العقوبة، وإنما يكفيه أنه نفي؛ حتى يسلم الناس من ضرره, وقوله: (إني نهيت عن قتل المصلين)، فيه أنه من جملة المسلمين المصلين، والنبي صلى الله عليه وسلم نهي عن قتل المصلين، وهذا يدلنا على عظم شأن الصلاة، فقد قال الرسول صلى الله عليه وسلم في هذا الحديث: (إني نهيت عن قتل المصلين)، وجاء كذلك في أحاديث في مواقف أخرى أنه قال: (نهيت عن قتل المصلين).
تراجم رجال إسناد حديث (أن النبي أتي بمخنث قد خضب يديه ورجليه بالحناء...)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ و محمد بن العلاء ]. هو محمد بن العلاء أبو كريب ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا أسامة أخبرهم ]. هو أبو أسامة حماد بن أسامة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مفضل بن يونس ]. مفضل بن يونس ثقة، أخرج له أبو داود . [ عن الأوزاعي ]. هو أبو عمرو عبد الرحمن بن عمرو الأوزاعي فقيه الشام ومحدثها، أخرج حديثه أصحاب الكتب الستة. [ عن أبي يسار القرشي ]. أبو يسار القرشي مجهول الحال، أخرج له أبو داود . [ عن أبي هاشم ]. أبو هاشم مجهول الحال، أخرج له أبو داود . [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. وهذا الحديث صححه أو حسنه الألباني مع أن فيه هذين المجهولين، ولعله للشواهد؛ لأن قوله: (نهيت عن قتل المصلين) جاء ما يدل عليه، وكذلك الخضاب بالحناء للرجال أيضاً جاء ما يدل عليه.
تعريف المخنث

المخنث ليس بلازم أن تكون جميع صفات النساء فيه، وإنما يكون فيه شيء من صفاتهن، إما صوته كصوت النساء، أو حركاته كحركات النساء أو يجمع بينها، لكن ليس بلازم أن تكون كل صفات النساء موجودة فيه.
حكم اختضاب الرجل بالحناء

وفي بعض البلدان يخضب الرجل رجليه ويديه بالحناء في العرس، وهذه عادة سيئة؛ لأن الخضاب للنساء وليس للرجال، والحناء يجوز الرجال إذا كان في علاج، فإذا كان يعالج بالحناء فلا بأس. ولا يدخل في ذلك خضاب اللحية بالحناء، وإنما المقصود خضاب اليدين والرجلين الخضاب الذي هو للتجمل، وأما بالنسبة للحية إذا كانت بيضاء وغيرت بغير السواد فهذا مشروع.
شرح حديث أم سلمة (أن النبي دخل عليها وعندها مخنث ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا وكيع عن هشام -يعني: ابن عروة - عن أبيه عن زينب بنت أم سلمة عن أم سلمة رضي الله عنها: (أن النبي صلى الله عليه وسلم دخل عليها وعندها مخنث وهو يقول لعبد الله أخيها: إن يفتح الله الطائف غداً دللتك على امرأة تقبل بأربع وتدبر بثمانٍ، فقال النبي صلى الله عليه وسلم: أخرجوهم من بيوتكم). قال أبو داود : المرأة كانت لها أربع عكن في بطنها]. أورد أبو داود حديث أم سلمة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم دخل عليها وعندها مخنث، وهو يقول لعبد الله أخيها: إن يفتح الله الطائف غداً أدلك على امرأة تقبل بأربع وتدبر بثمانٍ، فقال الرسول: أخرجوهم من بيوتكم)، كأن المخنثين الذين هذه صفتهم يظهر أنهم لا يشتهون النساء، أو أنه ليس لهم شهوة للنساء، ولهذا كان يتسامح في دخولهم على اعتبار أنهم ليسوا من أولي الإربة من الرجال، لكن لما كان يصف المرأة بهذا الوصف الدقيق دل على أنه ليس من جملة من لا يشتهي، وأنه ممن يعرف. وقول أبي داود : (المرأة كانت لها أربع عكن في بطنها) معناه: أنها لسمنها كان لها من الأمام أربع عكن، ولكنها عندما تذهب إلى الخلف فإن كل واحدة تنقسم إلى قسمين، فتكون ثمان، أي: أن عكنها من جهة الأمام أربع، ومن جهة الخلف ثمان، وهذا وصف دقيق من أوصاف النساء، وهو يدل على أنه قد اطلع عليها وعلى ما تحت ثيابها. والمرأة هي ابنة غيلان الثقفي الذي أسلم وتحته عشر نسوة، فقال له النبي صلى الله عليه وسلم: (اختر أربعاً وفارق سائرهن).
تراجم رجال إسناد حديث أم سلمة ( أن النبي دخل عليها وعندها مخنث...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، واسمه عبد الله بن محمد ، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام يعني ابن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو عروة بن الزبير، وهو ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن زينب بنت أم سلمة ]. زينب بنت أم سلمة ربيبة النبي صلى الله عليه وسلم صحابية، أخرج حديثها أصحاب الكتب الستة. [ عن أم سلمة ]. هي أم سلمة بنت أبي أمية رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال ... )

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا هشام عن يحيى عن عكرمة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال والمترجلات من النساء، وقال: أخرجوهم من بيوتكم، وأخرجوا فلاناً وفلاناً) يعني: المخنثين ]. أورد أبو داود حديث ابن عباس : (أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال والمترجلات من النساء)، المخنث من الرجال هو الذي يتشبه بالنساء؛ لأن هذا من كسبه وفعله، وأما إذا كان ليس من كسبه فهذا لا يلعن؛ لأنه غير مؤاخذ على ما جبل عليه وعلى ما طبع عليه، والإنسان إنما يلعن على فعله وعلى اختياره، ويؤاخذ على ما يحصل منه، فما كان من صفاته وليس من أفعاله فهذا لا يلعن؛ لأن تشبهه بالنساء أو اتصافه بصفات النساء هذا ليس من كسبه ولا اختياره، وإنما المحذور ما فيه كسب واختيار. واللعن يدل على أن تشبه الرجال بالنساء والنساء بالرجال من الكبائر؛ لأن الكبيرة هي ما كان له حد في الدنيا، أو توعد عليه بلعنة أو غضب أو نار أو كان فيه إحباط عمل وما إلى ذلك، هذا هو حد الكبيرة المشهور عند العلماء. وقوله: (المترجلات) أي: اللاتي يتشبهن بالرجال في هيئتهم ولباسهم وحركاتهم، وهذا عكس تشبه الإنسان بالنساء، فالنساء كونهن يتشبهن بالرجال معناه: أنهن يحاكين الرجال ويتخلقن بأخلاق الرجال، سواء كان التشبه في الحركة أو في اللبس أو ما إلى ذلك. وكان العرب يقولون فيمن يتشبه من النساء بالرجال ومن يتشبه من الرجال بالنساء: استنوق الجمل واستديكت الدجاجة، أي: أن الجمل صار مثل الناقة والدجاجة صارت مثل الديك!
تراجم رجال إسناد حديث (أن النبي صلى الله عليه وسلم لعن المخنثين من الرجال ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هو هشام الدستوائي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى ]. هو يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم النظر إلى النساء والمردان

والنظر إلى النساء أو إلى المردان من أجل التلذذ لا يجوز؛ لأنه حرام، فلا يجوز للإنسان أن يستمتع بالنظر إلى أحد سواء كان رجلاً أو امرأة.
ما جاء في اللعب بالبنات

شرح حديث عائشة (كنت ألعب بالبنات ...)

قال المصنف رحمه الله تعالى: [ باب في اللعب بالبنات. حدثنا مسدد حدثنا حماد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (كنت ألعب بالبنات، فربما دخل علي رسول الله صلى الله عليه وسلم وعندي الجواري، فإذا دخل خرجن، وإذا خرج دخلن) ]. أورد أبو داود هذه الترجمة: باب في اللعب بالبنات، والمقصود من ذلك: لعب الجواري الصغيرات باللعب التي يقال لها: بنات، أي: أنهن يطلقن عليهن أنهن بنات لهن، وكأنهن يقلدن الكبيرات ويتدربن على ذلك، ويستأنسن بذلك مشابهة لأمهاتهن، هذا هو المقصود من اللعب بالبنات، فالبنت الصغيرة تعمل لها شيئاً من الخرق وتجعل له رجلين، وتجعل له رأساً، وتجعل له يدين، وتقول: إنها بنت لها، فتلعب بها وتستأنس بها وتتشبه بأمها فيما إذا كانت تقوم ببنتها الصغيرة أو ابنها الصغير بأن تحمله أو تنزله وما إلى ذلك مما تحاكي فيه البنات الصغيرات النساء الكبيرات. وهذا سائغ كما هو معلوم، وكما جاءت به الأحاديث؛ لأنه ليس فيه تصاوير، بخلاف اللعب التي تأتي مصورة على شكل إنسان، اليدان على شكل اليدين، والرجلان على شكل الرجلين، والوجه على شكل الوجه، وهكذا الأعين والأنف والفم وكل الصفات موجودة؛ لأن هذه صور، واستعمال الصور لا يجوز، ولكن الذي يجوز هو ما كان يستعمل في زمن الرسول صلى الله عليه وسلم من كون المرأة تأخذ أعواداً وتلف عليها شيئاً من الخرق على شكل يدين ورجلين، أو تجعل شيئاً من الصوف في قماش فيكون على شكل رجلين، وكذلك يكون على شكل يدين ورأس، فمثل هذا سائغ، وهذا هو الذي كان يفعل في زمانه صلى الله عليه وسلم، وأما ما يجري في هذا الزمان من وضع صور مجسمة على هيئة إنسان فإن ذلك غير سائغ. وقد أخبرت عائشة رضي الله عنها أنها كانت تلعب باللعب التي تسميها بنات، وأن جواري كن يلعبن معها فإذا دخل الرسول صلى الله عليه وسلم خرجن، وإذا خرج دخلن إليها ليلعبن معها ويستأنسن بها ومعها رضي الله تعالى عن الجميع.
تراجم رجال إسناد حديث عائشة (كنت ألعب بالبنات...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة عن أبيه عن عائشة ]. هشام بن عروة وأبوه وعائشة قد مر ذكرهم. وهذه العرائس المصنوعة من القماش المحشى بالقطن ويكون الوجه مطموساً ليس فيه أي ملامح، لا عين ولا فم، هذه جائزة؛ لأنه ليس فيها صور، وإنما هي على هيئة إنسان؛ حيث إن أعلاها قطعة من القماش مجتمعة ملمومة كأنها رأس، ومن تحت الرأس قصعتان من القماش محشوة بقطن، وكذلك في الأسفل قطعتان محشوتان بقطن على شكل الرجلين، هذه هي البنات، وهذه لا يقال لها: صور؛ لأن الصور هي ما يكون بالنحت، والتجسيد، مثل الصور الموجودة في هذا الزمان التي تصنع من البلاستيك وغيره، فهذه لا يجوز استعمالها.
شرح حديث عائشة ( قدم رسول الله من غزوة تبوك أو خيبر وفي سهوتها ستر ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف حدثنا سعيد بن أبي مريم أخبرنا يحيى بن أيوب قال: حدثني عمارة بن غزية أن محمد بن إبراهيم حدثه عن أبي سلمة بن عبد الرحمن عن عائشة رضي الله عنها قالت: (قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر وفي سهوتها ستر، فهبت ريح فكشفت ناحية الستر عن بنات لعائشة لعب، فقال: ما هذا يا عائشة؟! قالت: بناتي، ورأى بينهن فرساً له جناحان من رقاع، فقال: ما هذا الذي أرى وسطهن؟ قالت: فرس، قال: وما هذا الذي عليه؟ قالت: جناحان، قال: فرس له جناحان؟! قالت: أما سمعت أن لسليمان خيلاً لها أجنحة؟ قالت: فضحك رسول الله صلى الله عليه وسلم حتى رأيت نواجذه) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قدم من سفر إما من تبوك وإما من خيبر، وكان لها سهوة، والسهوة إما مكان عند الغرفة، أو أنه طاق في الجدار، أو رف من ورائه ستر توضع فيه الأغراض والحاجات، ومنها اللعب، فالنبي صلى الله عليه وسلم لما قدم هبت ريح فانكشف الستر، وإذا وراءه هذه اللعب التي لعائشة والتي تسميها بنات لها، فقال: (ما هذا يا عائشة؟! قالت: بناتي) ، قال: ما هذا الذي بينهن وكان بينهن قطع من القماش على صورة فرس، وكان له جوانب مثل الجناحين، قالت: فرس، قال: (وما هذا الذي عليه؟ قالت: جناحان، قال: فرس له جناحان؟!) يعني: أن الخيل ليس لها أجنحة، قالت: (أما سمعت أن لسليمان خيلاً لها أجنحة؟ فضحك رسول الله صلى الله عليه وسلم). والحاصل: أن مثل هذه الأشياء التي تستعملها النساء بأن تكون على شكل بنات، أو يستعملها الصبيان بأن تكون مثلاً على شكل ناقة أو على شكل فرس، وهي من القماش الذي يكون على شكل الهيأة التي يريد؛ لأن النساء غالباً يعملن شيئاً على شكل بنات، والصبيان يعملون شيئاً إما على شكل فرس وإما على شكل جمل ونحوه، فيعملون من القماش شيئاً يشبه بعض الحيوانات، فمثل ذلك سائغ، ولا بأس به، وإنما الممنوع هو الصور المجسمة أو الصور غير المجسمة المنقوشة، أو غير ذلك مما يقال له: صور.
تراجم رجال إسناد حديث عائشة (قدم رسول الله من غزوة تبوك أو خيبر وفي سهوتها ستر ...)

قوله: [ حدثنا محمد بن عوف ]. محمد بن عوف ثقة، أخرج حديثه أبو داود والنسائي في مسند علي . [ حدثنا سعيد بن أبي مريم ]. سعيد بن أبي مريم ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يحيى بن أيوب ]. يحيى بن أيوب صدوق ربما أخطأ، أخرج له أصحاب الكتب الستة. [ قال: حدثني عمارة بن غزية ]. عمارة بن غزية لا بأس به، وهي بمعنى صدوق، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ أن محمد بن إبراهيم حدثه ]. هو محمد بن إبراهيم التيمي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة، وهو أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها قد مر ذكرها.
الأسئلة

معنى العكن

السؤال: ما معنى العكن؟ الجواب: العكن ذكروا في تفسيرها: أن المرأة كانت سمينة، وأن ثنايا بطنها من جهة الأمام فيها أربع زوايا بارزة، وكل زاوية يطلع منها خطان يذهبان إلى جهة الوراء فيكون المجموع ثمانياً، أي: أن بطنها من الأمام فيها أربع عكن والجهة التي خلف فيها ثمانٍ، وهذه العكن التي هي تجاعيد البطن وتقاسيمها تكون بسبب السمن.

حكم منع الدف في الأعراس

السؤال: هل يصح لنا أن نمنع من ضرب الدف والغناء في الأعراس وغيرها من المناسبات وننكر ذلك نهائياً حتى لا يكون هناك مجال وفتح باب للغناء واللهو والطرب؟ الجواب: الممنوع ممنوع والجائز جائز، فيمنع ما يمنع، ويجوز ما يجوز، والواجب هو اتباع السنة والأخذ بها، ولا يمنع شيء جاءت به السنة، ولكنه يجوز في حق من يجوز له وهو النساء فقط.

حكم الإتيان بمطربات في الأعراس

السؤال: في الأعراس الآن يأتون بمطربات يضربن بالدف ويغنين بأغاني المغنين المشهورة فما حكم ذلك؟ الجواب: هذا فيه محذوران: أولاً: هذا الغناء المحرم الذي يكون فيه طرب وغزل وحب للشر. ثانياً: فيه تبذير للأموال وصرفها في غير حق؛ لأن هؤلاء النساء قد يستأجر بأثمان باهظة، مع أنه يمكن أن تضرب النساء بالدف وأن يحصل منهن التغني بما هو سائغ، دون أن يحتجن إلى استئجار مغنيات يأتين بالغناء المحرم ويضربن بالدف وتصرف لهن أموال لا حاجة إلى صرفها، وإنما ينبغي أن تبقى للزوج ويكون ذلك من تخفيف التكاليف التي تكون على كاهل الزوج بحيث يسلم من مثل هذه الأموال التي تصرف في غير طائل، بل في مضرة.

حكم تصفيق النساء في الأعراس وسماع الرجال لهن

السؤال: عندنا في البلد بمناسبة الزواج تجتمع النساء في بيت العروس ويصفقن والرجال يسمعون أصواتهن، فهل هذا جائز؟ الجواب: كونهن يستعملن التصفيق لا نعلم شيئاً يدل عليه، وإنما الذي ورد هو أنهن يضربن بالدف ويغنين الغناء الذي لا محذور فيه والذي لا يسمعه الرجال، وأما إذا سمعه الرجال فإنه لا يسوغ.

حكم استعمال الموسيقى في الجوال

السؤال: هل من نصيحة للذين يستعملون في الجوال رنة الموسيقى مع العلم أن باستطاعتهم تغيير هذه الرنة؟ الجواب: الواجب على الإنسان أن يتقي الله عز وجل، وإذا استعمل مثل هذا الجهاز وهذه الآلة للاستفادة منها فليحذر أن يضع فيها أو يجعلها على هيئة محرمة، كأن تكون رنة الهاتف موسيقى، فإن هذا غير سائغ للإنسان، ويزداد الأمر خطورة إذا حصل ذلك في المسجد، بل الذي ينبغي أن الناس في المساجد يحرصون على أن يغلقوا جوالاتهم، فإذا كان فيها موسيقى فإن ذلك حرام في جميع الأحوال، ولكنه يزداد خطورة ويزداد حرمة إذا كان يسمع ذلك الصوت الخبيث في المسجد؛ فإن ذلك شر على شر وبلاء على بلاء.

حكم سماع أصوات الجواري والمغنيات

السؤال: ما هو الدليل على عدم جواز انتقال صوت الجواري أو المغنيات إلى الرجال مع أن النبي صلى الله عليه وسلم سمع صوت الجواري؟ الجواب: هذا أولاً حصل عند المرأة المتزوجة، والجواري الغالب أنهن كن صغيرات، وأنه حصل منهن ذلك، ولكن كون النساء تجتمع مع الرجال وتختلط بهم هذا غير سائغ، وكون النساء تظهر للرجال في هذا فتنة لهم، وهذا غير سائغ، ومن المعلوم أن أصواتهن وغناءهن والناس يسمعون لا شك أن هذا ضرر، والضرر إزالته مطلوبة، والسلامة منه مطلوبة.

حكم غناء الأطفال المسجل على الأشرطة

السؤال: ما تقولون في الأشرطة التي تباع في الأسواق وفيها غناء الأطفال لكنه مصاحب للدف؟ الجواب: لا ينبغي أن ينشأ الأطفال على ضرب الدفوف وعلى الأغاني، بل الذي ينبغي أن ينشئوا على الجد. ثم أيضاً تسجيل مثل ذلك وفيه ضرب الدفوف لا ينبغي، وكذلك ما يتعلق بالنساء إذا حصل منهن شيء خاص بهن في مناسبة العرس من ضربن الدفوف لا يسجل ولا ينشر؛ لأن هذا يؤدي إلى الفتنة، ويصبح المحذور الذي حصل به أشد من أن يسمع منهن مباشرة؛ لأن ذلك طارئ ويزول، وأما مثل هذا فشيء ثابت يسمع في كل وقت وفي كل حين.

حكم تحسين الصوت بالشعر

السؤال: هل تدل أحاديث الحداء على جواز تحسين الصوت بالشعر؟ الجواب: ذاك للحداء، والحداء يكون للإبل من أجل أن الإبل تعرف صوت الحادي وتألف طريقته فتتبعه.

حكم وضع الحلق في الدف

السؤال: عندنا الدفوف في داخلها بعض الحلق الصغيرة المعدنية لتحسين الصوت فما حكمها؟ الجواب: هذا غلط؛ لأنه لا يضاف إلى الدف شيء آخر يحسن الصوت، وإنما يكون الدف مكشوفاً من جهة ومغطى من جهة، ولو غطي من الجهات كلها فإنه يصبح طبلاً، وكونه توضع فيه حلقات من أجل أنه يطلع معها صوت هذا زيادة على ما ورد وعلى المشروع.

حكم سماع المديح الديني المصاحب للدف

السؤال: هل يجوز سماع المديح الديني الذي يقوم به مجموعة من الرجال أو الأطفال وقد يستعمل فيه الدف وهكذا مديح النبي صلى الله عليه وسلم؟ الجواب: الدفوف لا يصلح استعمالها إلا في الأعراس، والرسول صلى الله عليه وسلم لا شك أنه أفضل من يمدح من الخلق عليه الصلاة والسلام، ولكن المدح الذي يليق به صلى الله عليه وسلم هو المدح من غير غلو ومن غير إطراء تحقيقاً لرغبته صلى الله عليه وسلم، وامتثالاً لأمره في قوله عليه الصلاة والسلام: (لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله) فصلوات الله وسلامه وبركاته عليه. فوجود أناس يجتمعون ويأتون بمدائح، سواء كانت مدائح للنبي صلى الله عليه وسلم أو لغيره، وفيها تطريب وتلحين لا ينبغي هذا، وإنما الشعر السليم الذي لا محذور فيه ولا ممنوع منه يؤتى به على الطريقة التي كان ينشدها العرب، كما كان حسان بن ثابت ينشد الشعر بين يدي رسول الله صلوات الله وسلامه وبركاته عليه.

حكم ضرب الدف في غير الأعراس

السؤال: هل يجوز ضرب الدف في غير الأعراس مثل السوابع أو في مناسبة النجاح أو غير ذلك؟ الجواب: لا يجوز ولا يضرب إلا في الأعراس وللنساء خاصة.

كيفية العمل مع من يؤذي جاره برفع صوت الغناء

السؤال: لي جار يرفع صوت الغناء من المسجل وقد نصحته لكنه لم ينته، وبعدها كنت أرفع صوت القرآن من المسجل، فهل عملي صحيح؟ الجواب: إذا كان هذا سيؤدبه فيفعل، وأما إذا كان لم يترتب على ذلك شيء وإنما سيبقى على ما هو عليه ولن تستفيد من هذا العمل شيئاً فلا تفعل، ولكن حاول معه، وإن لم يفعل وأصر على ذلك فافعل الأسباب التي تمنعه من ذلك، وذلك بأن ترفع أمره إلى المسئولين.

الفرق بين الحداء والغناء

السؤال: ما الفرق بين الحداء والغناء؟ الجواب: الحداء: هو أن يأتي الراعي بأصوات تعودت عليها الإبل فتلتف حوله، وإذا كانت بعيدة وسمعت الصوت أقبلت عليه واجتمعت عنده، هذا هو الحداء للإبل، والحادي الذي يحدو للإبل يأتي بأصوات أو بصوت يتغنى به حتى تعرفه الإبل وتألفه الإبل فتأتي إليه، وأما الغناء فهو هذا التغني الممنوع.

حكم تلحين القصائد والمنظومات العلمية

السؤال: ما حكم تلحين القصائد والمنظومات العلمية؟ الجواب: التكلف ليس جيداً، والحفظ لا يسهل بالتلحين، الحفظ يكون بأن يجتهد الإنسان في الحفظ ويتقنه ولو لم يلحنه، فهؤلاء الحفاظ الذين حفظوا الأحاديث الكثيرة والأشعار وغير ذلك ما حصلوه إلا بالجد وليس بالتلحين.

حكم المساهمة في شركة الاتصالات

السؤال: ما حكم المساهمة في شركة الاتصالات؟ الجواب: أنا لا أعرف الحقيقة التي تشتمل عليها شركة الاتصالات من الأمور المحذورة والممنوعة التي لا تسوغ، أنا لا أعرف التفاصيل التي فيها، وقد سئلت كثيراً عن ذلك وأجبت بأنه ينبغي أن يوجه السؤال إلى الإفتاء في الرياض من أجل أن تحصر المحاذير التي في هذه الشركة، ويصدر الحكم فيها بناءً عليها، والتفاصيل كما قلت: أنا لا أعرفها، لكني سمعت عن وجود مضار تأتي عن طريق التلفونات ولكن لا دخل للشركة فيها، مثلما يجري من أفراد لأفراد وإيذاء أفراد لأفراد، وهذا لا يدخل تحت قدرة الشركة ولا تحت تصرفها؛ لأن هذا يكون من الناس بعضهم مع بعض، ولكن الذي لا يجوز هو ما يحصل من الشركة نفسها. وقد بلغني أن فيها شيئاً من المسابقات، وتكون المساهمة في هذه المسابقات عن طريق الاتصال بالهاتف، وأنه يترتب على ذلك صرف مبلغ، وهذا يشبه القمار الذي هو: أن يدفع الإنسان شيئاً من أجل أن يكسب، فإنه إذا كان هناك شيء من العوض أو شيء يدفعه الإنسان من أجل أن يكسب شيئاً فإن هذا هو القمار الممنوع، وإذا حصل مثل هذا من الشركة وعُرف أن هذا من مكاسب الشركة فهو عمل غير طيب. وكذلك إذا كانت الشركة تعمل على إدخال الأغاني في التلفونات فإن ذلك غير جائز. وخلاصة ذلك أقول: لا شك أن الأولى هو عدم المساهمة في الشركة من أجل هذه المحاذير التي فيها، لكن إذا كان هناك أمور أخرى سيئة تقبل التحريم فأنا لا أعرفها، ولم أحط علماً بالمحاذير والأضرار التي تحصل عن طريق شركة الاتصالات؛ ولهذا أقول: المناسب أن يرفع ذلك إلى الإفتاء وهم يقفون على حصر ما فيها من محاذير، وعند ذلك يصدرون فتوى مبنية على معلومات يكون الحكم مبنياً عليها."


شرح سنن أبي داود - 561

شرح سنن أبي داود

شرح سنن أبي داود [561]

لقد نهى الإسلام عن كل ما يلهى ويشغل ويصد عن ذكر الله تعالى وعن الصلاة، ومن ذلك الألعاب المشتملة على محرم كالقمار والنرد والشطرنج وغيرها من الألعاب الأخرى، وأما ما كان خالياً من ذلك فلا شيء فيه، كألعاب الأطفال الخالية من المحاذير الشرعية.

ما جاء في الأرجوحة

شرح حديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ باب في الأرجوحة. حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا بشر بن خالد حدثنا أبو أسامة قالا: حدثنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: (إن رسول الله صلى الله عليه وسلم تزوجني وأنا بنت سبع أو ست، فلما قدمنا المدينة أتين نسوة، وقال بشر :فأتتني أم رومان رضي الله عنها وأنا على أرجوحة، فذهبن بي وهيأنني وصنعنني، فأُتي بي رسول الله صلى الله عليه وسلم، فبنى بي وأنا ابنة تسع، فوقفت بي على الباب فقلت: هيه هيه -قال أبو داود : أي: تنفست- فأدخلت بيتاً فإذا فيه نسوة من الأنصار فقلن: على الخير والبركة) دخل حديث أحدهما في الآخر ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى هذه الترجمة: باب في الأرجوحة، وهي التي يلعب بها الصبيان من البنين والبنات، والأرجوحة: أن توضع خشبة على مكان مرتفع كصخرة ونحوها ولها طرفان، ويركب على طرفيها صبيان أو صبيتان ثم يحركانها فتنزل بالأول وترتفع بالثاني، ثم تنزل بالثاني وترتفع بالأول الذي قد نزل. وأيضاً تكون في مكان عالٍ معلقة ويركب فيها صبي ويحركها إلى الأمام وإلى الخلف، وقد يكون معه شخص آخر في هذه الأرجوحة المعلقة، ولكنها تتحقق وتحصل من شخص واحد بحيث يحركها، وأما الخشبة التي تعرض على شيء فهذه لا يحصل استعمالها إلا من صبيين، ينخفض أحدهما ثم يرتفع الآخر. وقد أورد أبو داود حديث عائشة رضي الله عنها أن الرسول صلى الله عليه وسلم تزوجها وهو في مكة ثم قدم المدينة، ولما أريد إدخالها عليه كانت تلعب في أرجوحة، فجاءتها نسوة وأمها أم رومان، فذهبن بها وأصلحنها وهيأنها لرسول الله صلى الله عليه وسلم، ثم أدخلتها أمها عليه ضحىً، وذكرت أنها لما كانت عند الباب كان نفسها ثائراً فقالت: هيه هيه، أي: أن صوتها كان كصوت المبهوت الذي يتنفس فيحصل منه مثل هذا الصوت، ثم انتظرت حتى هدأ نفسها ثم أدخلت عليه صلوات الله وسلامه وبركاته عليه فبنى بها. وقوله: [ عن عائشة رضي الله عنها قالت: (إن رسول الله صلى الله عليه وسلم تزوجني وأنا بنت سبع أو ست، فلما قدمنا المدينة أتين نسوة، وقال بشر : فأتتني أم رومان) ]. أم رومان هي أمها. قوله: [ (وأنا على أرجوحة، فذهبن بي وهيأنني وصنعنني، فأتي بي رسول الله صلى الله عليه وسلم، فبنى بي وأنا ابنة تسع، فوقفت بي على الباب فقلت: هيه هيه ) قال أبو داود: أي: تنفست ]. أي: أنها قالت هذا لأجل ثوران النفس، فلثوران نفسها ظهر بهذه الصورة، وحصل لها هذا الأمر، فالقول هو بناء على الفعل، وليس معنى ذلك أنها كانت تتكلم بهذا الكلام، وإنما حصل منها هذا الصوت الذي يحصل بسبب ثوران النفس. قوله: [ (فأدخلت بيتاً فإذا فيه نسوة من الأنصار فقلن: على الخير والبركة) ، دخل حديث أحدهما في الآخر ]. أي: أن هؤلاء اللاتي أصلحنها وهيأنها لرسول الله صلى الله عليه وسلم قلن لها: على الخير والبركة، أي: أنكِ تزوجتِ زواجاً مباركاً، وتدخلين على زوجك وفي ذلك الخير والبركة، ولا شك أن هذا من أعظم الخير والبركة لها أن تحظى بأن تكون حليلة رسول الله صلوات الله وسلامه وبركاته عليه ورضي الله تعالى عنها وأرضاها. والحديث فيه دليل على تزويج الصغيرة، ومن المعلوم أن المرأة تستأذن سواء كانت صغيرة أو كبيرة، ولكن إذا كان الكفء له منزلة عالية من حيث الإيمان والتقى، وأراد الأب ألا يفرط فيه وأن يظفر به ولو كانت الابنة صغيرة فإن ذلك سائغ، كما حصل من أبي بكر في تزويجه رسول الله صلوات الله وسلامه وبركاته عليه بعائشة . ومن المعلوم أن الخلفاء الراشدين رضي الله عنهم وأرضاهم كلهم أصهار رسول الله صلى الله عليه وسلم، فأبو بكر وعمر تزوج الرسول صلى الله عليه وسلم من بناتهما، وأما عثمان وعلي فتزوجا من بنات رسول الله صلوات الله وسلامه وبركاته عليه. وقوله: (دخل حديث أحدهما في الآخر) يقصد بذلك شيخي أبي داود ، ومعنى ذلك: أنه لم يميز حديث كل واحد منهما ويبين لفظه، وإنما قال: دخل حديث أحدهما في حديث الآخر.
تراجم رجال إسناد حديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري، وهو ثقة، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ ح وحدثنا بشر بن خالد ]. هو بشر بن خالد العسكري، وهو ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا أبو أسامة ]. هو أبو أسامة حماد بن أسامة وهو ثقة، أخرج له أصحاب الكتب الستة. [ قالا: حدثنا هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين عائشة الصديقة بنت الصديق رضي الله تعالى عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

ثمرة زواج النبي صلى الله عليه وسلم بعائشة رضي الله عنها

وقد ترتب على هذا الزواج المبارك الخير الكثير لهذه الأمة، فإنها روت الحديث الكثير عن رسول الله عليه الصلاة والسلام، وحفظت السنن ولا سيما في الأمور التي تتعلق بالبيوت، وفي الأمور التي تجري بين الرجل وأهله، مما كان يجري بين الرسول صلى الله عليه وسلم وبين نسائه، فإنها رضي الله تعالى عنها وأرضاها روت الشيء الكثير وحفظت الشيء الكثير، فهي من أوعية السنة وحفظتها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة وابن عمر وابن عباس وأبو سعيد وأنس وجابر وأم المؤمنين عائشة ، ستة رجال وامرأة واحدة رضي الله تعالى عنهم وعن الصحابة أجمعين.
حكم تزويج الصغيرة

وتزويج الصغيرة إنما يكون لاكتساب الكفء الذي لا يفرط فيه، من جهة الدين والخلق، وليس لأمور أخرى دنيوية، أو ليست مهمة، بل المهم هو الدين والخلق. وأما الدخول بها فإن كانت تتضرر ويلحقها ضرر فليس لأهلها أن يمكنوا منها، وليس لزوجها أن يسيء إليها وأن يلحق بها ضرراً لا تطيقه ولا تقدر عليه. والصغيرة التي لم تبلغ إنما تزوج من أجل اكتساب الكفء الذي لا يفرط فيه، ولن يعوض إذا ذهب، أي: أنه يندر ويقل أن يوجد مثله، فهذا هو الذي يحرص عليه، وأما غيره فإنه لا بد من استئذانها، ومعلوم أن الاستئذان إنما يكون للمدركة المميزة التي تعرف مصلحة نفسها وتعقل. ولو كبرت بعد البلوغ وكرهت هذا الزوج فإن كان صاحب دين وخلق فإنه إذا كرهته لن يحتفظ بها حتى تبلغ وحتى تعترض عليه، بل من كان هذا وصفه ومن كانت هذه منزلته فإنه عندما يجد منها كراهة سيتركها، ولن يحتفظ بها حتى تبلغ وتخاصم. وكان شيخنا الشيخ عبد الله الخليفي رحمة الله عليه لا يرى تزويج الصغيرة، ولما قيل له في ذلك قال كلمة مستحيلة: إذا جاءك نبي يخطب بنتك فزوجها إياه، وهذا شيء مستحيل لا يقع، ولن يحصل مثلما حصل لأبي بكر .
شرح حديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن سعيد حدثنا أبو أسامة مثله قال: (على خير طائر فسلمتني إليهن، فغسلن رأسي وأصلحنني، فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحىً فأسلمنني إليه) ]. أورد أبو داود حديث عائشة أم المؤمنين رضي الله عنها من طريق أخرى في قصة زواجها من رسول الله صلى الله عليه وسلم، وأن النساء دعين بالخير والبركة، وقلن: (على خير طائر) ومعنى ذلك: الحض والنصيب، ولا شك أن هذا حظ عظيم ظفرت به أم المؤمنين عائشة رضي الله عنها، وهو ظفرها بأن أصبحت زوجة رسول الله عليه الصلاة والسلام الذي كانت به إحدى أمهات المؤمنين، بل هي أحب أمهات المؤمنين إلى رسول الله صلوات الله وسلامه وبركاته عليه، ورضي الله تعالى عنها وأرضاها. ثم قالت: (فسلمتني إليهن) أي: النسوة التي يصلحنها ويهيئنها. ثم قالت: (فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحىً) أي: أنها حصلت لها مفاجأة، وهي أن الرسول صلى الله عليه وسلم دخل عليها ضحىً بعدما زفت إليه صلوات الله وسلامه وبركاته عليه ورضي الله تعالى عنها وأرضاها. ثم قالت: (فأسلمنني إليه) أي: أنهن قدمنها إليه، ولكن الذي تولت ذلك هي أمها كما مر في الرواية السابقة أنها وقفت على الباب وأمها معها، وأنها تنفست ذلك التنفس الذي حكته بقولها: (هيه هيه).
تراجم رجال إسناد حديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم من طريق ثانية

قوله: [ حدثنا إبراهيم بن سعيد ]. إبراهيم بن سعيد ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أبو أسامة مثله ]. أبو أسامة مر ذكره، وقوله: (مثله) أي: مثل ما تقدم في الإسناد الأول.
الدعاء للمتزوجين

وفي الحديث الأول أنهن قلن: (على الخير والبركة) وفي الثاني قلن: (على خير طائر) فيمكن أنهن كن مجموعتين: مجموعة قالت كذا، ومجموعة قالت كذا. والمعنى واحد؛ إذ لا شك أنه خير وبركة، وأكبر حظ ونصيب، وهو أنها أصبحت حليلة خير البشر صلوات الله وسلامه وبركاته عليه. وهذا من باب التفاؤل، بل هو مجزوم بأنه أعظم خير وأعظم حظ ونصيب لامرأة تتزوج من هو خير الناس. وأما الآن فينبغي أن يقال للمتزوجين: بارك الله لك وبارك عليك وجمع بينكما في خير، هذا هو الذي ينبغي أن يقال في حال الزواج، أو يقال: زواج مبارك، أو جعله الله زواجاً مباركاً، لكن لا يقال: على خير طائر؛ لأن هذا لا يقال لكل أحد، وإنما قيل هذا لمن تزوجها رسول الله عليه الصلاة والسلام، وليس غيرها كذلك.
شرح حديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم من طريق ثالثة وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا هشام بن عروة عن عروة عن عائشة رضي الله عنها قالت: (فلما قدمنا المدينة جاءني نسوة وأنا ألعب على أرجوحة، وأنا مجممة، فذهبن بي فهيأنني وصنعنني، ثم أتين بي رسول الله صلى الله عليه وسلم، فبنى بي وأنا ابنة تسع سنين) ]. أورد أبو داود حديث عائشة من طريق أخرى وفيه ألفاظ أخرى، منها: أنها كانت مجممة، أي: أنها كانت ذات جمة، والجمة: هي الشعر، وكانت قد حصل لها مرض فتساقط شعرها، ثم نبت، فكان الذي وصل إليه شعرها في ذلك الوقت أنه كان جمة. قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا هشام بن عروة عن أبيه عن عائشة ]. هؤلاء كلهم مر ذكرهم في الإسناد السابق.
شرح حديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم من طريق رابعة وتراجم رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا بشر بن خالد أخبرنا أبو أسامة حدثنا هشام بن عروة بإسناده في هذا الحديث قالت: (وأنا على الأرجوحة ومعي صواحباتي، فأدخلنني بيتاً فإذا نسوة من الأنصار، فقلن: على الخير والبركة) ]. وهذا مثل الذي قبله، والإسناد مر ذكره.
شرح حديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم من طريق خامسة

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي حدثنا محمد -يعني ابن عمرو - عن يحيى -يعني ابن عبد الرحمن بن حاطب - قال: قالت عائشة رضي الله عنها: (فقدمنا المدينة فنزلنا في بني الحارث بن الخزرج، قالت: فوالله! إني لعلى أرجوحة بين عذقين فجاءتني أمي فأنزلتني ولي جميمة..) وساق الحديث]. أورد أبو داود الحديث من طريق أخرى، وفيه أنهم بعدما قدموا المدينة نزلوا في بني الحارث بن الخزرج، وأنها كانت على أرجوحة بين عذقين، والمراد بالعذق: النخلة، أي: أنها كانت على أرجوحة بين نخلتين، والعذق بفتح العين: النخلة، والعذق بكسرها: القنو الذي هو يكون فيه الثمر.
تراجم رجال إسناد الطريق الخامسة لحديث عائشة في قصة زواجها بالنبي صلى الله عليه وسلم

قوله: [ حدثنا عبيد الله بن معاذ ]. هو عبيد الله بن معاذ العنبري وهو ثقة، أخرج حديثه البخاري ومسلم وأبو داود والنسائي. [ حدثنا أبي ]. أبوه معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد يعني ابن عمرو ]. هو محمد بن عمرو بن علقمة بن وقاص الليثي وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن يحيى يعني ابن عبد الرحمن بن حاطب ]. يحيى بن عبد الرحمن بن حاطب ثقة، أخرج له مسلم وأصحاب السنن. [ قال: قالت عائشة ]. عائشة رضي الله عنها قد مر ذكرها. والمؤلف ساق الأحاديث هذه في هذه الترجمة لبيان معنى الأرجوحة التي يلعب بها الصبيان، وإلا فقد سبق أن أورده في كتاب النكاح فيما يتعلق بالزواج.
النهي عن اللعب بالنرد

شرح حديث (من لعب بالنرد فقد عصى الله ورسوله)

قال المصنف رحمه الله تعالى: [ باب في النهي عن اللعب بالنرد. حدثنا عبد الله بن مسلمة عن مالك عن موسى بن ميسرة عن سعيد بن أبي هند عن أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم قال: (من لعب بالنرد فقد عصى الله ورسوله) ]. أورد أبو داود رحمه الله باب اللعب بالنرد، والنرد: هو نوع من اللعب، وأصله أعجمي، وقد جاء أنه النردشير، وهو لفظ أعجمي معرب، وقد جاءت الشريعة بالنهي عنه وتحريمه. وقد أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من لعب بالنرد فقد عصى الله ورسوله) وهذا يدل على تحريمه؛ لأن فيه معصية لله ولرسوله، والشيء الذي يوصف بأنه معصية لله ورسوله لا شك أنه حرام؛ لأن الواجب هو اتباع وفعل ما شرع والانتهاء عما نهي عنه، وهذا مما نهي عنه، بل وصف بأنه معصية لله ولرسوله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (من لعب بالنرد فقد عصى الله ورسوله)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن موسى بن ميسرة ]. موسى بن ميسرة ثقة، أخرج له البخاري في الأدب المفرد وأبو داود والنسائي في مسند مالك . [ عن سعيد بن أبي هند ]. سعيد بن أبي هند ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى الأشعري ]. أبو موسى الأشعري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، واسمه عبد الله بن قيس ، أخرج حديثه أصحاب الكتب الستة. وسعيد بن أبي هند لم يسمع من أبي موسى ، ولكن الشيخ الألباني ذكر لهذا الحديث شواهد يكون بها معتبراً.
سبب تحريم النرد

والتحريم لا يكون إلا لشيء فيه ضرر، ولا شك أن النرد يصد عن ذكر الله وعن الصلاة، ويلهي ويشغل.
حكم اللعب بالشطرنج

الشطرنج ليس هو النرد، ولكنه جاء عن الصحابة وعن التابعين ما يدل على تحريمه، ولا نعلم فيه حديثاً عن رسول الله صلى الله عليه وسلم، لكن المحاذير التي في النرد هي موجودة فيه؛ ولهذا قال النووي : والحديث حجة للشافعي والجمهور في تحريم اللعب بالنرد، وأما الشطرنج فمذهبنا أنه مكروه ليس بحرام، وهو مروي عن جماعة من التابعين، وقال مالك وأحمد : حرام، قال مالك: هو شر من النرد، وألهى عن الخير.
شرح حديث ( من لعب بالنردشير فكأنما غمس يده في لحم خنزير ودمه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من لعب بالنردشير فكأنما غمس يده في لحم خنزير ودمه) ]. أورد أبو داود حديث بريدة بن الحصيب الأسلمي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من لعب بالنردشير فكأنما غمس يده في لحم خنزير ودمه)، وهذا يدل على بشاعة هذا العمل، وذلك أن غمس اليد في الدم هو في حد ذاته غير مستحسن، وغير مستساغ، ولكنه إذا كان مع ذلك في دم خنزير فيكون الأمر أعظم وأعظم، ويكون كما يقال في المثل: حشف وسوء كيلة، فهو دم ومع ذلك دم خنزير، فيكون أشد في الشناعة والخبث، وهذا يدل على تحريمه وعلى التنفير منه، وهذا التمثيل هو للتنفير، وبيان بشاعته وخبثه.
تراجم رجال إسناد حديث (من لعب بالنردشير فكأنما غمس يده في لحم خنزير ودمه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري وهو ثقة، أخرج حديثه البخاري وأبو داود والترمذي والنسائي. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن علقمة بن مرثد ]. علقمة بن مرثد ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن بريدة ]. هو سليمان بن بريدة بن الحصيب وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن أبيه ]. أبوه بريدة بن الحصيب الأسلمي رضي الله عنه صحابي جليل، أخرج له أصحاب الكتب الستة.
حكم اللعب بالورق والدومنة والبلياردو وغيرها من الألعاب

والألعاب الموجودة في العصر الحاضر كالورق والدومنة والبلياردو وغيرها من الألعاب الموجودة الآن كلها مما يلهي عن ذكر الله وعن الصلاة.
اللعب بالحمام

شرح حديث (أن رسول الله رأى رجلاً يتبع حمامة ...)

قال المصنف رحمه الله تعالى: [ باب في اللعب بالحمام. حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه (أن رسول الله صلى الله عليه وسلم رأى رجلاً يتبع حمامة، فقال: شيطان يتبع شيطانة) ]. أورد أبو داود باب اللعب بالحمام، أي: أنه لا يسوغ اتخاذ الحمام للعب به، لكن أن يتخذ للاستفادة منه، والانتفاع به، فلا بأس بذلك وهو سائغ، ولكن أن يتخذ للعب هذا هو الذي ترجم له المصنف وأورد فيه هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه، وفيه أنه رأى رجلاً يتبع حمامة يلعب بها، فقال: (شيطان يتبع شيطانة) فوصفه بأنه شيطان، وأن عمله من عمل الشياطين. وقال للحمامة: إنها شيطانة، على اعتبار أنه ابتلي بها وافتتن بها، وإن كانت هي لا علاقة لها وإنما البلاء كله ممن لعب بها، ولكنه وصفها بهذا الوصف لأنها تشغله أو أنها سبب انشغاله بها.
تراجم رجال إسناد حديث (أن رسول الله رأى رجلاً يتبع حمامة ... )

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن محمد بن عمرو عن أبي سلمة ]. مر ذكر الثلاثة، وأبو سلمة هو ابن عبد الرحمن بن عوف المدني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق فرضي الله عنه وأرضاه.
حكم تربية الحمام

تربية الحمام للاستمتاع به والاستئناس به وأكله لا بأس بها، وأما أن يلعب به أو يتخذه للعب فهذا هو الذي ورد فيه النهي.
حكم وصف الإنسان بأنه شيطان

وفي هذا الحديث تسمية الإنسان بشيطان، والشيء الذي ورد يقال فيه، والشيء الذي لم يرد لا يقال؛ لأنه قد يقال في شيء لا يناسب أن يقال فيه، والناس يتفاوتون، والذي قال هذا هو رسول الله عليه الصلاة والسلام، فلا يصلح أن كل شيء يقال لفاعله: إنه شيطان.
حكم اتخاذ الحمام للتجارة والزينة

واتخاذ الحمام من أجل التجارة به أو للزينة ليس فيه بأس؛ فكونه يبيع ويشتري في الحمام ليس في ذلك بأس، وكذلك الزينة والاستئناس لا بأس بذلك، لكن لا يلعب به ولا يؤذيه، وإنما يحسن إليه ويعطيه ما يستحق من الطعام، فإذا احتفظ به وأبقاه عنده وحبسه عنده فإنه لا بد أن يقوم له بما يجب؛ لأن ملك اليمين يحسن إليه مطلقاً سواء كان الرقيق أو ما تملكه يمين الإنسان من الحيوانات والدواب، كل ذلك يجب عليه أن يحسن إليه."


شرح سنن أبي داود - 562

شرح سنن أبي داود

شرح سنن أبي داود [562]

إن الرحمة صفة من صفات الله تعالى، فمن تحلى بها من عباده في حدود قدرته شملته رحمة الله الواسعة، فالله يرحم الرحماء من عباده؛ ولرحمته سبحانه بخلقه لم يقنط المسرفين من عفوه ومغفرته، وكذا من خدوا الأخاديد للمؤمنين ورموهم فيها، هددهم بعذاب جهنم إن لم يتوبوا وهذه كلها من دلائل رحمته بخلقه، ثم ندب عباده إلى التحلي بهذه الصفة، التي تقتضي النصيحة، وستر العورات، وعدم هتك الحرمات.

ما جاء في الرحمة

شرح حديث (الراحمون يرحمهم الرحمن ...)

قال المصنف رحمه الله تعالى: [ باب في الرحمة. حدثنا أبو بكر بن أبي شيبة ومسدد المعنى قالا: حدثنا سفيان عن عمرو عن أبي قابوس مولى لعبد الله بن عمرو عن عبد الله بن عمرو رضي الله عنهما يبلغ به النبي صلى الله عليه وسلم: (الراحمون يرحمهم الرحمن، ارحموا أهل الأرض يرحمكم من في السماء) لم يقل مسدد : مولى عبد الله بن عمرو ، وقال: قال النبي صلى الله عليه وسلم]. أورد أبو داود هذه الترجمة وهي: باب في الرحمة، والمقصود بذلك أن يرحم الإنسان الخلق ويرحم الناس ويرحم الدواب والبهائم، أي: ما ينتفع به ولا يؤذي، أما ما يؤذي ولا يستحق الرحمة بل بإيذائه يستحق أن يتخلص منه مثل الحيات والعقارب وما إلى ذلك، فهذا يعمل على التخلص منه، وعلى إتلافه وقتله حتى يسلم الناس من شره، ولكن ذلك فيمن يستحق الرحمة، فقد جاء عن رسول الله صلى الله عليه وسلم أنه قال: (الراحمون يرحمهم الرحمن) وهذا لأن الجزاء من جنس العمل، فكما أنهم يَرحمون يُرحمون، فحينما حصلت منهم رحمة للخلق الذين يستحقون الرحمة فجزاؤهم أن يرحمهم الله تعالى. وقوله: (من في السماء) أي: الله، والمقصود بالسماء: العلو، والله تعالى في العلو فوق العرش، وهذا هو معنى السماء التي يقال: إن الله تعالى فيها، أي: في العلو، وكل ما علا فهو سماء، والله تعالى عالٍ على خلقه فوق عرشه، لا أنه في داخل المخلوقات، فإن المخلوقات لا تحويه سبحانه وتعالى، بل هو أعظم وأجل. والله عز وجل لما خلق الخلق كان هو وحده وليس معه غيره، ثم خلق الخلق، وهو عز وجل مغاير لخلقه ليس حالاً فيهم وليسوا حالين فيه، وإنما هم مباينون له، والله عز وجل فوق العرش وهو في السماء، أي: في العلو، وهذا هو المقصود بقوله: أَأَمِنتُمْ مَنْ فِي السَّمَاءِ [الملك:16]. ولا يتصور أو يفهم أن المقصود بذلك السماء التي بناها الله عز وجل وخلقها وأوجدها، فالله تعالى فوقها وفوق كل شيء، وهو عالٍ على خلقه وفوق خلقه، لا يحل في المخلوقات والمخلوقات لا تحل فيه سبحانه وتعالى، هذا هو معنى السماء هنا. ومن العلماء من قال: إن المقصود بالسماء: السماء المبنية، ولكن (في) بمعنى (على)، ويكون معنى (في السماء) أي: فوقها، ويكون نظير قول الله عز وجل: (وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ [طه:71] أي: على جذوع النخل؛ لأنه لن يصلبهم في وسط الجذوع بأن يحفر لهم ويدخلهم فيها، وإنما يصلبهم على الجذوع، فـ(في) بمعنى (على)، فإذا أريد بالسماء السماء المبنية فالله تعالى عليها، أي: فوقها وفوق كل شيء، وإن أريد بالسماء العلو فهو على بابه، والله تعالى في السماء فوق العرش بائن من خلقه، والخلق بائنون منه، ليس حالاً فيهم، وليسوا حالين فيه سبحانه وتعالى.
تراجم رجال إسناد حديث (الراحمون يرحمهم الرحمن ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ ومسدد قالا: حدثنا سفيان ]. مسدد مر ذكره، وسفيان هو ابن عيينة المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو ]. هو عمرو بن دينار وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قابوس مولى لعبد الله بن عمرو ]. أبو قابوس مولى عبد الله بن عمرو مقبول، أخرج له أبو داود والترمذي . وأبو قابوس هذا مقبول، ولكن له متابع، وللحديث شواهد من غير رواية عبد الله بن عمرو ، فالحديث صحيح بشواهده وللمتابع الذي تابع أبا قابوس . [ عن عبد الله بن عمرو ]. عبد الله بن عمرو رضي الله تعالى عنهما صحابي جليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمرو وعبد الله بن عمر وعبد الله بن عباس وعبد الله بن الزبير، وحديثه أخرجه أصحاب الكتب الستة.
عناية المحدثين ودقتهم في ضبط الرواية

قوله: [ لم يقل مسدد : مولى عبد الله بن عمرو ]. يعني: أن الذي قال: مولى عبد الله بن عمرو هو أبو بكر بن أبي شيبة، فهو الذي انفرد بقوله: مولى عبد الله بن عمرو ، وأما مسدد فقال: أبو قابوس ، فقط ولم يزد عليها. ثم أيضاً هناك فرق آخر بين مسدد وبين أبي بكر، وهو أن مسدداً في روايته عندما أوصل الحديث إلى رسول الله عليه الصلاة والسلام قال: قال رسول الله صلى الله عليه وسلم، وأما اللفظ الذي ساقه المصنف فهو على رواية أبي بكر بن أبي شيبة، حيث قال فيه: يبلغ به النبي صلى الله عليه وسلم، ولعل مثل هذه العبارة يأتي بها الراوي إذا لم يتحقق الصيغة التي قالها الصحابي، هل قال: سمعت، أو قال: قال رسول الله، أو قال: عن رسول الله صلى الله عليه وسلم؟ فإذا شك فإنه يعبر بهذه العبارة ويقول: يبلغ به النبي، ومعنى ذلك: أنه مرفوع إلى رسول الله صلى الله عليه وسلم، فأبو بكر بن أبي شيبة جاء من طريقه أن أحد الرواة لم يجزم بالصيغة التي قالها بل أتى بقوله: يبلغ به النبي صلى الله عليه وسلم، وأما مسدد فإنه أتى بصيغة واضحة، وهي أنه قال: قال رسول الله صلى الله عليه وسلم. وهذا يدلنا على دقة المحدثين وعنايتهم بالألفاظ والصيغ، ومن ذلك أنهم يميزون بين من يقول: قال رسول الله صلى الله عليه وسلم، وبين من يقول: يبلغ به النبي صلى الله عليه وسلم. أو يقال عنه: يبلغ به النبي صلى الله عليه وسلم، بل أدق من هذا وأكثر احتياطاً أنهم يفرقون بين: قال رسول الله صلى الله عليه وسلم، وبين: قال النبي صلى الله عليه وسلم، فيقولون: فلان قال: قال النبي، وفلان قال: قال رسول الله صلى الله عليه وسلم، وهذا من كمال العناية، وإلا فإنه من ناحية إطلاق النبي والرسول المعنى واحد، فقول: قال النبي صلى الله عليه وسلم، أو قال الرسول صلى الله عليه وسلم كل ذلك واحد، ولا فرق من حيث الإطلاق، ولكن هذا للدقة، فإنهم أحياناً يميزون ويقولون: قال فلان: قال النبي صلى الله عليه وسلم، وقال فلان: قال رسول الله صلى الله عليه وسلم. وهذا الحديث مسلسل بالأولية، حيث إن كل واحد من رواته كان يقول: حدثني فلان وهو أول ما حدثني، حدثني فلان وهو أول حديث سمعته منه.
شرح حديث (لا تنزع الرحمة إلا من شقي)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر قال: حدثنا ح وحدثنا ابن كثير قال: أخبرنا شعبة قال: كتب إليَّ منصور، قال ابن كثير في حديثه: وقرأته عليه، وقلت: أقول: حدثني منصور ؟ فقال: إذا قرأته علي فقد حدثتك به، ثم اتفقا عن أبي عثمان مولى المغيرة بن شعبة عن أبي هريرة رضي الله عنه قال: سمعت أبا القاسم الصادق المصدوق صلى الله عليه وسلم صاحب هذه الحجرة يقول (لا تنزع الرحمة إلا من شقي) ]. أورد أبو داود حديث أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تنزع الرحمة إلا من شقي) والمقصود بالشقي: الكافر أو من يكون عاصياً، وهذه الشقاوة شقاوة جزئية أو شقاوة نسبية. وهذا يدل على عظم شأن الرحمة والحث عليها والتحذير من عدم الاتصاف بها، وأن من نزعت منه الرحمة يوصف بهذا الوصف الذي جاء في هذا الحديث عن رسول الله صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (لا تنزع الرحمة إلا من شقي)

قوله: [ حدثنا حفص بن عمر ]. هو حفص بن عمر النمري، وهو ثقة، أخرج له البخاري وأبو داود والنسائي. [ قال: حدثنا ح وحدثنا ابن كثير قال: أخبرنا شعبة ]. أتى بالتحويل قبل أن يذكر من في الطبقة الثانية، وذلك للفرق بين حدثنا وأخبرنا؛ لأن الأول عبر بحدثنا، والثاني عبر بأخبرنا، ومن أجل ذلك جاء بالتحويل، أي: من أجل الصيغة فقط، وإلا فإن الاثنين شيخا أبي داود ، ولكنه أتى بالتحويل من أجل أن الأول عبر بحدثنا، والثاني عبر بأخبرنا، والتفريق بين التعبير بحدثنا والتعبير بأخبرنا يدل على عناية المحدثين ومحافظتهم على الألفاظ والصيغ؛ لأن أبا داود رحمه الله أتى بالتحويل من أجل أن يقول: إن هذا قال: حدثنا، وهذا قال: أخبرنا، مع أن حدثنا وأخبرنا أحياناً يكون معناهما واحداً، وفي نفس الإسناد هذا ما يدل عليه، وذلك في الكلام الذي سيأتي بين شعبة ومنصور؛ لأنه قرأه على منصور ثم قال: أحدث عنك؟ قال: ما قرأته عليَّ إلا وأنا أريد أن تحدث به عني، ومعنى ذلك أن حدثنا تستعمل بمعنى أخبرنا؛ لأن المشهور أن ما قرئ على الشيخ يقال فيه: أخبرنا، والمشهور أن ما سمع من لفظ الشيخ يقال فيه: حدثنا، فيعبر بالمقروء على الشيخ بأخبرنا، ويعبر بالمسموع من الشيخ بحدثنا، لكن قد تستعمل حدثنا مكان أخبرنا وأخبرنا مكان حدثنا، كما هنا؛ فإن حدثنا استعملت مكان أخبرنا، كما في المحاورة التي جرت بين شعبة وبين شيخه منصور بن المعتمر . [ حدثنا ابن كثير ]. هو محمد بن كثير العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: كتب إلي منصور ]. هو منصور بن المعتمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن كثير في حديثه: وقرأته عليه ]. يعني: قرأ عليه الحديث. [ وقلت: أقول: حدثني منصور؟ فقال: إذا قرأته علي فقد حدثتك به ]. يعني: أنه أقره أن يقول: حدثني، مع أن القراءة على الشيخ تسمى عرضاً، والتعبير عنها يكون بأخبرنا، ومع ذلك أجابه بأن يقول: حدثنا فيما قرأ عليه، وكما سبق أن حدثنا تأتي مكان أخبرنا، وأخبرنا مكان حدثنا، والغالب هو عدم التفريق بينهما. [ ثم اتفقا عن أبي عثمان مولى المغيرة بن شعبة ]. أبو عثمان مولى المغيرة بن شعبة هو سعيد التبان وهو مقبول، أخرج له البخاري تعليقاً وأبو داود والترمذي والنسائي. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه وقد مر ذكره. وقوله: [ قال أبو هريرة : سمعت أبا القاسم الصادق المصدوق صاحب هذه الحجرة ]. يعني: أنه كان يحدث وهو في مسجد رسول الله صلى الله عليه وسلم، وذكره بكنيته ووصفه بأنه صادق مصدوق عليه الصلاة والسلام، وذكر أنه صاحب هذه الحجرة، وهذا لتأكيد الخبر وكونه يجمع إلى وصف الرسول صلى الله عليه وسلم وإلى كنيته الإشارة إلى حجرته، وأبو القاسم كنيته صلى الله عليه وسلم، قال الحافظ ابن حجر : إن وصف الرسول صلى الله عليه وسلم بالكنية حسن، وبوصف الرسالة أحسن، فكون الإنسان يقول: رسول الله صلى الله عليه وسلم أحسن من أن يقول: أبو القاسم صلى الله عليه وسلم، وإن كان هذا حسن؛ لأن ذكره بكنيته حسن، ولكن ذكره بوصف الرسالة أحسن.
شرح حديث (من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة وابن السرح قالا: حدثنا سفيان عن ابن أبي نجيح عن ابن عامر عن عبد الله بن عمرو رضي الله عنهما يرويه قال ابن السرح: عن النبي صلى الله عليه وسلم قال (من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا) ]. أورد أبو داود حديث عبد الله بن عمرو رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم قال: (من لم يرحم صغيرنا ويعرف حق كبرينا فليس منا)، وهذا يدل على حصول الرحمة للصغار وعلى التوقير للكبار، ومعرفة حقهم، وإنزالهم منازلهم، وهذا فيه تحذير وترهيب من مثل هذا العمل الذي وصف بأن فاعله (ليس منا)، وهذا يدل على خطورة ذلك وعلى أنه فعل شنيع وشديد الخطورة.
تراجم رجال إسناد حديث (من لم يرحم صغيرنا ويعرف حق كبيرنا فليس منا)

قوله: [ حدثنا أبو بكر بن أبي شيبة وابن السرح ]. هو أحمد بن عمرو بن السرح وهو ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة. [ حدثنا سفيان عن ابن أبي نجيح ]. ابن أبي نجيح هو عبد الله بن يسار وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عامر ]. ابن عامر قيل: اسمه عبد الرحمن وقيل: عبيد الله، وهو مقبول، أخرج له أبو داود. [ عن عبد الله بن عمرو ] وقد مر ذكره.
ما جاء في النصيحة

شرح حديث (إن الدين النصيحة ...)

قال المصنف رحمه الله تعالى: [ باب في النصيحة. حدثنا أحمد بن يونس حدثنا زهير حدثنا سهيل بن أبي صالح عن عطاء بن يزيد عن تميم الداري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الدين النصيحة، إن الدين النصيحة، إن الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله وكتابه ورسوله وأئمة المؤمنين وعامتهم، أو أئمة المسلمين وعامتهم) ]. أورد أبو داود هذه الترجمة: باب النصيحة، والنصيحة كلمة جامعة فيها إيصال الخير ودفع الشر، وهي من أجمع الكلمات التي يندرج تحتها كل خير مطلوب والتخلص من كل شر؛ ولهذا قال الرسول صلى الله عليه وسلم: (الدين النصيحة) وكأن الدين هو النصيحة؛ وذلك لعظم شأن النصيحة، وهذا مثل قوله: (الحج عرفة) ففيه تعظيم شأن عرفة، فكذلك هذا الحديث فيه تعظيم شأن النصيحة. وقد أورد أبو داود حديث تميم بن أوس الداري رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إن الدين النصيحة، إن الدين النصيحة، إن الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المؤمنين وعامتهم، أو قال: لأئمة المسلمين وعامتهم) وهذا شك من الراوي، وهذا الحديث من جوامع كلمه عليه الصلاة والسلام. وقد أورده النووي في الأربعين النووية التي اختار فيها أربعين حديثاً من جوامع الكلم، وقد ألف كثير من العلماء مؤلفات في الأربعين، وقد ورد حديث ضعيف فيه ذكر الأربعين وهو: (من حفظ على أمتي أربعين حديثاً ...) ولكن الذي اشتهر هو تأليف النووي ، فتأليفه هو الذي اشتهر من بين المؤلفات الكثيرة في الأربعين؛ وذلك لأن الأحاديث التي جمعها كلها من جوامع الكلم؛ لأن من العلماء من كان يجمع أربعين حديثاً في موضوع واحد، وأما النووي فقد جمعها واختارها من جوامع الكلم، وذكر اثنين وأربعين حديثاً، وزادابن رجب الحنبلي رحمه الله عليها ثمانية، وألف في شرحها كتابه الذي سماه: ""جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم""، وهو من أحسن الكتب ومن أوضحها وأجمعها وأكثرها فوائد؛ لأنه شرح تلك الأحاديث الخمسين في مجلد كبير، وهو شرح نفيس، مشتمل على الآثار عن السلف، وعلى التحقيق في بعض المسائل؛ لأنه رحمه الله على منهج السلف وعلى طريقتهم، فشرحه نفيس جداً، لا سيما وهو مظنة لذكر الآثار. وهذا الحديث من جملة الأحاديث التي أوردها النووي في الأربعين، ولكن النووي عزاه إلى مسلم ، وفيه أنه قال: (قالها ثلاثاً) وقد وهم رحمه الله، فإن مسلماً لم يكررها، وليس فيه: (قالها ثلاثاً) وإنما الذي في صحيح مسلم أنه قال: (الدين النصيحة) مرة واحدة ولم يكررها، ولكنها مكررة عند أبي داود، ومكررة أيضاً في مستخرج أبي عوانة على صحيح مسلم، وأما صحيح مسلم فليس فيه ذكر التكرار، فقول النووي رحمه الله في الأربعين: (قالها ثلاثاً) وعزاه إلى مسلم وحده، هذا وهم من النووي رحمه الله. وقوله: (الدين النصيحة، الدين النصيحة ، الدين النصيحة) كررها ثلاثاً هذا يدل على الاهتمام بها، والاهتمام بها من جهتين: من جهة أن الدين هو النصيحة، وأن هذا يدل على عظم شأن النصيحة، ثم من جهة أنه كررها ثلاثاً، فكان الاهتمام من رسول الله صلى الله عليه وسلم من جهة قصر المبتدأ على الخبر وهو قصر الدين على النصيحة، وهذا يدل على عظم شأن النصيحة في الدين، وهو مثل قوله: (الحج عرفة) ؛ لأن أهم أعمال الحج هي عرفة، وهي التي لها وقت محدد، وإذا فات الوقوف بعرفة فات الحج، بخلاف الأركان الأخرى كالطواف والسعي فإنها ليس لها وقت محدد، فيمكن للحاج تداركها لو فاتت أو أخطأ فيها، لكن من فاته الوقوف فقد فاته الحج، ولهذا قال النبي صلى الله عليه وسلم: (الحج عرفة) . إذاً: الاهتمام من جهتين: من جهة قصر المبتدأ على الخبر، ومن جهة التكرار وكونها قالها ثلاثاً. ثم إن الصحابة رضي الله تعالى عنهم وأرضاهم سألوه: فقالوا: لمن يا رسول الله! تكون النصيحة؟ أي: ما دام هذا شأن النصيحة وهذه أهميتها فلمن تكون؟ فقال: (لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم). فالنصيحة لله هي: أن يعبد العبد ربه ولا يشرك به شيئاً، ويوحده في ربوبيته وألوهيته وأسمائه وصفاته، فيؤمن بربوبية الله وأنه رب كل شيء، ومليك كل شيء، وخالق كل شيء، وأنه المألوه الذي يعبد وتصرف له العبادة وحده، ولا يشرك معه أحداً فيها؛ لأن توحيد الربوبية هو توحيد الله في أفعاله، ككونه خالقاً رازقاً محيياً مميتاً، فهو سبحانه وتعالى واحد لا شريك له فيها، فيجب توحيد الله تعالى في أفعاله وأنه لا شريك له في أفعاله التي هي الخلق والرزق والإحياء والإماتة ونحوها. وتوحيد الألوهية: هو توحيد الله في أفعال العباد، فتكون أفعال العباد التي يتعبد بها ويتقرب بها خالصة لله عز وجل، كالدعاء والخوف والرجاء والذبح والنذر والاستغاثة والاستعانة والتوكل وغير ذلك من أنواع العبادة، فكلها لابد أن تكون خالصة لله سبحانه وتعالى. وتوحيد الأسماء والصفات: أن يثبت لله عز وجل كل ما أثبته لنفسه وأثبته له رسوله عليه الصلاة والسلام من الأسماء والصفات، ولكن هذا الإثبات يكون على ما يليق بالله سبحانه وتعالى إثباتاً ليس معه تشبيه، وتنزيهاً ليس معه تعطيل؛ لأن الذين انحرفوا عن عقيدة أهل السنة والجماعة في الصفات منهم من أثبت وشبه، فلم يحصل منه التنزيه، ومنهم من نزه فلم يثبت خوفاً من التشبيه فعطل، وأهل السنة والجماعة أثبتوا ونزهوا كما قال الله عز وجل عن نفسه: لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى:11]، فأثبت السمع والبصر في قوله: (وهو السميع البصير)، ونفى المشابهة بقوله: (ليس كمثله شيء)، فله سمع لا كالأسماع، وبصر لا كالأبصار، وهكذا يقال في جميع الصفات، فما يضاف إلى الله عز وجل من الصفات يختص به، فلا يشبه الخلق في صفاتهم، ولا الخلق يشبهون الله عز وجل في صفاته، بل صفات الباري تليق بكماله وجلاله، وصفات المخلوقين تليق بضعفهم وافتقارهم إلى الله سبحانه وتعالى. فالنصيحة لله هي عبادته وعدم الإشراك به وامتثال أوامره، واجتناب نواهيه، وتوحيده في ربوبيته وألوهيته وأسمائه وصفاته سبحانه وتعالى، وكلها تندرج تحت قوله صلى الله عليه وسلم في وصيته لابن عباس : (احفظ الله يحفظك) أي: قم بما يجب عليك نحو ربك من كل ما هو مطلوب منك وجزاؤك على ذلك أن يحفظك الله. قوله: (ولكتابه)، وهو هذا الكتاب المنزل على رسول الله صلى الله عليه وسلم، وذلك بأن يقرأه المسلم، ويتعبد الله بتلاوته، ويعمل بأوامره ويجتنب نواهيه، ويعلم أنه كلام الله، وأنه منزل من عنده، وأنه مشتمل على ما فيه الخير والسعاد لهذه الأمة مع سنة رسول الله صلى الله عليه وسلم. وقوله: (ولرسوله) رسوله هو محمد صلى الله عليه وسلم، وذلك بالإيمان به وتصديقه، وأنه جاء بالحق من عند الله، وأنه دل الناس على كل خير، وبلغ البلاغ المبين، وما ترك أمراً يقرب إلى الله إلا ودل الأمة عليه، وما ترك أمراً يباعد من الله إلا وحذر منه، وقد بلغ البلاغ المبين، قال الزهري رحمة الله عليه كما ذكره البخاري عنه في الصحيح: من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم. فالذي من الله قد حصل؛ لأنه قد أرسل، وعلى الرسول البلاغ وقد بلغ البلاغ المبين، وعلينا التسليم، وهنا ينقسم الناس إلى موفق وغير موفق: موفق يسلم ويستسلم وينقاد، وغير موفق يحصل منه الانحراف وعدم الانقياد والاستسلام، فالموفق يشهد بأنه رسول الله حقاً، وأنه أفضل الرسل، وأنه جاء بالحق والهدى، وأن من أخذ بما جاء به فقد ظفر بسعادة الدنيا والآخرة، ومن أعرض عما جاء به فإنه يخسر الدنيا والآخرة، كما قال الرسول عليه الصلاة والسلام في الحديث الصحيح: (كل أمتي يدخلون الجنة إلا من أبى، قيل: ومن يأبى يا رسول الله؟! قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى). قوله: (ولأئمة المسلمين) وهم ولاة أمر المسلمين، والنصح لهم يكون بدلالتهم على الخير، والدعاء لهم، وترك الخروج عليهم ولو كانوا جائرين، وبذل النصح لهم، وغير ذلك مما هو مطلوب في حق الرعية للراعي والوالي؛ ولهذا جاء عن جماعة من السلف بيان ما يدل على عظم شأن الدعاء للولاة والنصح لهم، وذلك أنه يحصل بصلاحهم إذا صلحوا الخير الكثير؛ فقد جاء عن الإمام أحمد وعن الفضيل بن عياض أن كل واحد منهما قال: لو كان لي دعوة مستجابة لجعلتها للسلطان. لأنه حينئذ سوف ينفع الناس ويصلحهم، ومعلوم أن الراعي إذا صلح فإن الأمور تصلح بصلاحه. وكذلك من طريقة أهل السنة والجماعة الدعاء للولاة وعدم الدعاء عليهم، وعلامة أهل السنة أنهم يدعون للولاة، وعلامة أهل البدع أنهم يدعون على الولاة. قوله: (وعامتهم) أي: عامة المسلمين، وذلك بالنصح لهم ودلالتهم على الخير وإعانتهم عليه، وإرادة الخير لهم، ودفع الشر عنهم، وغير ذلك من الأمور التي يشملها النصح لعامة المسلمين، وهذا حديث عظيم من جوامع كلم الرسول الكريم صلوات الله وسلامه وبركاته عليه.
تراجم رجال إسناد حديث (إن الدين النصيحة ...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة. وهذا هو الذي وصفه الإمام أحمد بأنه شيخ الإسلام. [ حدثنا زهير ]. هو زهير بن معاوية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق، أخرج له أصحاب الكتب الستة، ورواية البخاري له مقرونة؛ ولهذا لم يرو البخاري عنه هذا الحديث؛ لأن فيه سهيلاً وليس على شرطه، ولكنه أورد تحته حديث جرير بن عبد الله البجلي المتفق على صحته (بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم)، فإنه قال: باب قول النبي صلى الله عليه وسلم: (الدين النصيحة، قالوا: لمن يا رسول الله؟! قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) وذكره إياه في ترجمة باب يدل على صحته عنده، لكنه لم يورده في الصحيح مسنداً؛ لأنه ليس على شرطه؛ لأن سهيل بن أبي صالح ليس ممن خرج لهم استقلالاً، بل خرج له متابعة. [ عن عطاء بن يزيد ]. هو عطاء بن يزيد الليثي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن تميم الداري ]. هو تميم بن أوس الداري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه البخاري تعليقاً ومسلم وأصحاب السنن.
شرح حديث جرير (بايعت رسول الله على السمع والطاعة وأن أنصح لكل مسلم ...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون حدثنا خالد عن يونس عن عمرو بن سعيد عن أبي زرعة بن عمرو بن جرير عن جرير رضي الله عنه قال: (بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم، قال: وكان إذا باع الشيء أو اشتراه قال: أما إن الذي أخذنا منك أحب إلينا مما أعطيناك فاختر) ]. أورد أبو داود حديث جرير بن عبد الله البجلي رضي الله عنه قال: (بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة والنصح لكل مسلم) والرواية التي في الصحيحين: (بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم) . والسمع والطاعة تكون لولاة الأمر وذلك بالمعروف، كما جاء ذلك في الأحاديث التي ذكرت أن السمع والطاعة إنما يكون في المعروف. قوله: (والنصح لكل مسلم) هذا هو محل الشاهد وهو ذكر النصيحة، وفيه بيان عمومها وشمولها، وأنها تكون لكل مسلم سواء كان راعياً أو مرعياً. وكان من إتمام التزامه رضي الله عنه بمبايعة الرسول صلى الله عليه وسلم على النصح لكل مسلم أنه كان إذا اشترى شيئاً يقول لصاحبه: إن الذي اشترينا منك أحب إلينا مما دفعنا إليك فاختر، أي: إذا كنت تريد أن ترجع فارجع؛ وهذا كله تنفيذاً لقوله: (والنصح لكل مسلم)، وهذا يدل على كمال انقياد الصحابة رضي الله عنهم وأرضاهم لما يتلقونه عن رسول الله صلى الله عليه وسلم، وأنهم كانوا يستسلمون وينقادون وينفذون ويقومون بتطبيق السنن التي يروونها عن رسول الله صلى الله عليه وسلم، فكان إذا اشترى شيئاً يقول للبائع: إن ما أخذنا منك أحب إلينا مما أعطيناك فاختر، فإن شئت أن ترجع فارجع.
تراجم رجال إسناد حديث جرير (بايعت رسول الله على السمع والطاعة وأن أنصح لكل مسلم...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا خالد ]. هو خالد بن عبد الله الطحان الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن عبيد، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن سعيد ]. عمرو بن سعيد ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن أبي زرعة بن عمرو بن جرير عن جرير ]. أبو زرعة بن عمرو بن جرير ثقة، أخرج له أصحاب الكتب الستة، وهو يروي عن جده جرير بن عبد الله البجلي رضي الله عنه، وهو صحابي جليل أخرج له أصحاب الكتب الستة. قال الحافظ في ترجمته: وروى الطبراني في ترجمته -يعني جريراً- أن غلامه اشترى له فرساً بثلاثمائة، فلما رآه جاء إلى صاحبه فقال: إن فرسك خير من ثلاثمائة، فلم يزل يزيده حتى أعطاه ثمانمائة!!
ما جاء في المعونة للمسلم

شرح حديث (... والله في عون العبد ما كان العبد في عون أخيه)

قال المصنف رحمه الله تعالى: [ باب في المعونة للمسلم. حدثنا أبو بكر وعثمان ابنا أبي شيبة المعنى قالا: حدثنا أبو معاوية قال عثمان : وجرير الرازي ح وحدثنا واصل بن عبد الأعلى حدثنا أسباط عن الأعمش عن أبي صالح وقال واصل : قال: حُدثت عن أبي صالح ثم اتفقوا: عن أبي هريرة عن النبي صلى الله عليه وسلم قال: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر على مسلم ستر الله عليه في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه). قال أبو داود : لم يذكر عثمان عن أبي معاوية : (ومن يسر على معسر) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً في المعونة للمسلم، أي: في فضل ذلك، وعظم الأجر في ذلك من الله عز وجل، والمعونة هي أن يعينه، سواء كانت الإعانة بدنية بأن يحمل له شيئاً يحسن إليه، ويعينه في مهمة هو مكلف بها، أو غير ذلك مما يدخل في العون، وهو لفظ عام. وقد أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة) . والكربة: هي الضيق والشدة التي تحصل للإنسان، فينفس المسلم على أخيه المسلم تلك الكربة التي حلت به، وذلك الضيق الذي حصل له، فيكون عوناً له فينفس عنه فهذا عمل حسن، والجزاء من جنس العمل، وهو أن الله تعالى ينفس عنه كربة من كرب يوم القيامة؛ لأن العمل تنفيس في الدنيا والجزاء تنفيس في الآخرة. (ومن يسر على معسر يسر الله عليه في الدنيا والآخرة) وهذا أيضاً يدخل تحت تنفيس الكربة؛ لأن الكربة التي تصيبه قد يكون سببها ما عنده من إعسار وضيق وشدة فيحتاج إلى أخيه المسلم، فيعينه فيزول عنه ذلك العسر والضيق الذي حصل له. وقوله: (ومن يسر على معسر يسر الله عليه في الدنيا والآخرة) وهذا من باب الجزاء من جنس العمل؛ لأن العمل في الدنيا تيسير والجزاء تيسير في الدنيا والآخرة. قوله: (ومن ستر على مسلم ستر الله عليه في الدنيا والآخرة) وهذا كذلك العمل ستر والجزاء ستر، والجزاء من جنس العمل، والستر فيه تفصيل: فيستر من وقع في زلة، أو أقدم على خطأ وليس معروفاً به، أما من كان معروفاً بالشر والفسق والمعاصي فإنه لا يستر مثل صاحب الزلة، بل يرفع أمره إلى من يقوم بردعه والحيلولة بينه وبين الاستمرار على ما هو عليه من الباطل. قوله: (والله في عون العبد ما كان العبد في عون أخيه) هذا هو محل الشاهد من الحديث، والذي تقدم كله يدخل في العون؛ لأن تنفيس الكربة عون، والتيسير على المعسر عون، وستر الإنسان على من يستحق الستر يعتبر عوناً له، وقد يكون ذلك سبباً في إقلاعه عن الذنب، وسبباً في صلاحه وابتعاده عن الوقوع مرة أخرى في تلك الورطة التي وقع فيها.
تراجم رجال إسناد حديث (... والله في عون العبد ما كان العبد في عون أخيه)

قوله: [ حدثنا أبو بكر و عثمان ابنا أبي شيبة ]. أبو بكر هو عبد الله بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . وأخوه عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي والنسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ قال عثمان : و جرير الرازي ]. يعني: أن عثمان -وهو الشيخ الثاني لأبي داود في هذا الإسناد- رواه عن شيخين، وأما أبو بكر فقد رواه عن شيخ واحد، وقد اتفقا في روايته عن أبي معاوية ، ولكن عثمان زاد أيضاً أنه رواه عن جرير بن عبد الحميد الضبي الرازي ، فروايته للحديث عن شيخين، وأما أخوه أبو بكر فروايته عن شيخ واحد، و جرير بن عبد الحميد ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا واصل بن عبد الأعلى ]. واصل بن عبد الأعلى ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا أسباط ]. هو أسباط بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح هو ذكوان السمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ وقال واصل : قال: حدثت عن أبي صالح ]. أي: قال واصل عن الطريق الأخيرة: قال الأعمش : حدثت عن أبي صالح ، أي أن هناك واسطة غير مذكورة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه. [ قال أبو داود : لم يذكر عثمان عن أبي معاوية (ومن يسر على معسر) ]. أي: أن عثمان بن أبي شيبة في روايته عن أبي معاوية ليس فيها هذه الجملة، وإنما فيها قضية التيسير والله في عون العبد ما دام العبد في عون أخيه، ولكنها مذكورة في رواية جرير الرازي .
شرح حديث (كل معروف صدقة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن أبي مالك الأشجعي عن ربعي بن حراش عن حذيفة رضي الله عنه قال قال نبيكم صلى الله عليه وعلى آله وسلم: (كل معروف صدقة) ]. أورد أبو داود حديث حذيفة رضي الله عنه قال: قال: نبيكم صلى الله عليه وسلم: (كل معروف صدقة) وهذا لفظ عام يشمل الإعانة، والتيسير، وتنفيس الكرب، والأمر بالمعروف والنهي عن المنكر وكل شيء فيه خير ومعروف؛ لأن (كل معروف) المقصود به كل ما هو في مقابل المنكر، بحيث إن الإنسان يحسن إلى أخيه سواء كان بإعانته بفعله، أو بجاهه، أو بماله، أو بأي وسيلة من وسائل النفع؛ فإن ذلك كله صدقة، وقد جاء في بعض الأحاديث ما يفسر ذلك حيث قال: (والكلمة الطيبة صدقة، وفي بضع أحدكم صدقة ... إلخ) وكل هذا من أنواع المعروف.
تراجم رجال إسناد حديث (كل معروف صدقة)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو الثوري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي مالك الأشجعي ]. أبو مالك الأشجعي هو سعد بن طارق ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ربعي بن حراش ]. ربعي بن حراش ثقة أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله تعالى عنهما، وهو صحابي جليل أخرج له أصحاب الكتب الستة."


شرح سنن أبي داود - 563

شرح سنن أبي داود

شرح سنن أبي داود [563]

إن من حسن تربية الولد اختيار الاسم الحسن له، ولذا وردت الأخيار بأن أحب الأسماء إلى الله: عبد الله وعبد الرحمن؛ لأنهما لا يطلقان إلا على الله، أي: اسم (الله) و(الرحمن)، ثم كانت أبغض الأسماء في شريعتنا ما فيها تزكية لصاحبها كـ(شاه شاه) أي: ملك الملوك، أو قاضي القضاة؛ ولذا غير النبي صلى الله عليه وسلم اسم زينب عند أن كان اسمها برة، وفيه نوع من التزكية.

ما جاء في تغيير الأسماء

شرح حديث (إنكم تدعون يوم القيامة بأسمائكم ... )

قال المصنف رحمه الله تعالى: [ باب في تغيير الأسماء. حدثنا عمرو بن عون قال: أخبرنا ح وحدثنا مسدد قال: حدثنا هشيم عن داود بن عمرو عن عبد الله بن أبي زكريا عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فأحسنوا أسماءكم). قال أبو داود : ابن أبي زكريا لم يدرك أبا الدرداء ]. أورد أبو داود هذه الترجمة: باب في تغيير الأسماء، وأورد تحتها حديثين ليس فيهما ذكر التغيير، وإنما فيهما ذكر الأسماء، فلا أدري كلمة (تغيير) ثابتة في الأصل، أم أنها زيادة خاطئة؛ لأن في الباب الذي بعده تغيير الأسماء القبيحة، وأما هنا فالترجمة في الأسماء فقط، فلعل الترجمة: باب في الأسماء، أي: أنه يسمى بالأسماء الحسنة، وليس فيه ذكر تغيير ولا تعرض للتغيير، وإنما التغيير في الباب الذي يليه، وبعض النسخ كنسخة عون المعبود ونسخ أخرى فيها هذه الترجمة، لكن ذكر التغيير هنا ليس بواضح؛ لأنه لا ذكر للتغيير في الأحاديث، بل التغيير إنما هو في الباب الذي يليه، وأما هذا فليس فيه سوى ذكر الأسماء، وبيان ما يستحسن منها. وقد أورد أبو داود حديث أبي الدرداء رضي الله عنه: (إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فأحسنوا أسماءكم) وهذا خطاب للآباء بأن يحسنوا أسماء الأولاد؛ لأن التسمية إنما تحصل من الآباء للأولاد، والإنسان لا يسمي نفسه وإنما يسميه أبوه ويسميه أهله، ثم ينشأ على هذا الاسم، فالإرشاد هنا إنما هو للآباء بأن يحسنوا أسماء الأبناء، لكن الحديث فيه انقطاع -كما أشار إليه أبو داود - بين ابن أبي زكريا و أبي الدرداء ، فهو منقطع، ولكن لا شك أن حسن اختيار اسم الابن أن هذا أمر مطلوب، وذكر الأسماء القبيحة والأسماء المستنكرة لا يسوغ أو لا يصلح.
تراجم رجال إسناد حديث (إنكم تدعون يوم القيامة بأسمائكم ...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ح وحدثنا مسدد قال: حدثنا هشيم ]. جاء التحويل قبل ذكر الشيخ الثاني؛ لأن المقصود من ذلك التغاير في الصيغة بين الشيخ الأول والشيخ الثاني؛ لأن الأول قال أخبرنا والثاني قال حدثنا، فالتحويل من أجل الاختلاف في الصيغة. [ قال: حدثنا مسدد ]. مسدد ثقة أخرج له البخاري و أبو داود والترمذي و النسائي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن داود بن عمرو ]. داود بن عمرو صدوق يخطئ، أخرج له أبو داود . [ عن عبد الله بن أبي زكريا ]. عبد الله بن أبي زكريا ثقة، أخرج له أبو داود . [ عن أبي الدرداء ]. هو أبو الدرداء عويمر رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة. وقد ورد حديث: (إن الله يدعو الناس يوم القيامة بأمهاتهم ستراً منه على عباده)، وهو غير ثابت، ولم يثبت في ذكر الأمهات شيء. وكذا حديث: (إذا مات أحدكم من إخوانكم فسويتم التراب على قبره فليقم أحدكم على رأس قبره ثم ليقل: يا فلان ابن فلانة فإنه يسمعه ولا يجيبه) غير صحيح، ولم يثبت في التلقين بعد الموت شيء.
شرح حديث ( أحب الأسماء إلى الله تعالى عبد الله وعبد الرحمن)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن زياد سبلان حدثنا عباد بن عباد عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (أحب الأسماء إلى الله تعالى عبد الله وعبد الرحمن) ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (أحب الأسماء إلى الله تعالى عبد الله وعبد الرحمن)، وهذا فيه بيان أن هذين الاسمين هما أحب الأسماء إلى الله، و(الله) و(الرحمن) وهذان من أسماء الله الحسنى، والأسماء الحسنى كثيرة، ولكن خص بالذكر منها هذان الاسمان لأنهما لا يطلقان إلا على الله؛ لأن من أسماء الله ما لا يطلق إلا عليه، ومنها ما يطلق على الله تعالى وعلى غيره، مع أن الصفة التي في الاسم والمضافة إلى الله عز وجل تختلف عما يضاف إلى المخلوقين؛ لأن صفات الباري كما يليق به، وصفات المخلوقين كما يليق بهم، ومن الأسماء التي لا يسمى بها إلا الله ولا يسمى به غيره: لفظ الجلالة (الله) والرحمن؛ لأن الله لا يطلق إلا على الله ولا يسمى به إلا الله، وكذلك الرحمن لا يطلق إلا على الله، بخلاف الرحيم فإنه يطلق على غيره، كما جاء في القرآن في وصف الرسول صلى الله عليه وسلم: لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ [التوبة:128] فوصفه بأنه رحيم، لكن لم يصفه بأنه رحمن؛ لأن الرحمن إنما يضاف إلى الله عز وجل ويسمى به الله عز وجل، ولهذا أطلق على مسيلمة الكذاب رحمن اليمامة، ولكنه ظفر بلقب صار اسماً مركباً لا ينفك عنه كما لا ينفك الوصف عن الموصوف وهو الكذاب، فيقال: مسيلمة الكذاب فلا يذكر مسيلمة وحده، إنما يميز بكلمة الكذاب، فصار ذلك ملازماً له، وقالوا: إنه كان يقال له: رحمن اليمامة .
تراجم رجال إسناد حديث ( أحب الأسماء إلى الله تعالى عبد الله وعبد الرحمن)

قوله: [ حدثنا إبراهيم بن زياد سبلان ]. إبراهيم بن زياد سبلان ، وسبلان لقب له فذكر اسمه واسم أبيه ولقبه، وهو ثقة أخرج له مسلم و أبو داود و النسائي . [ حدثنا عباد بن عباد ]. عباد بن عباد ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عبيد الله ]. هو عبيد الله بن عمر بن حفص بن عاصم العمري المصغر وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (تسموا بأسماء الأنبياء ... )

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا هشام بن سعيد الطالقاني أخبرنا محمد بن المهاجر الأنصاري قال: حدثني عقيل بن شبيب عن أبي وهب الجشمي رضي الله عنه وكانت له صحبة، قال: قال رسول الله صلى الله عليه وآله وسلم: (تسموا بأسماء الأنبياء، وأحب الأسماء إلى الله عبد الله وعبد الرحمن، وأصدقها حارث وهمام، وأقبحها حرب ومرة) ]. هذه كلها أسماء فقط لا تغيير فيها، إذاً: كلمة (تغيير) في التبويب فيها مشكلة وغير واضحة، ولا يجزم بثبوتها؛ لأنه لم يرد ذكر التغيير في تلك الأحاديث كلها، وإنما التغيير في الباب الذي يليه. وقد أورد أبو داود حديث أبي وهب الجشمي رضي الله عنه وكانت له صحبة أن النبي صلى الله عليه وسلم قال: (تسموا بأسماء الأنبياء، وأحب الأسماء إلى الله عبد الله وعبد الرحمن، وأصدقها حارث وهمام، وأقبحها حرب ومرة). قوله: (تسموا بأسماء الأنبياء) جاء من هذه الطريق، وأما الألفاظ الأخرى التي جاءت بلفظ: الأحب والأصدق والأقبح، فقد جاءت في أحاديث أخرى، ولهذا ضعف الألباني هذه الجملة التي جاءت من هذا الطريق؛ لأن في إسنادها رجلاً ضعيفاً، وأما الجمل الأخرى فقد جاءت فيها أحاديث أخرى شاهدة لها ودلت على ما دل عليه هذا الحديث. والتسمي بأسماء الأنبياء لا شك أنه سائغ، ولكن الشأن فيما هو مأمور به، والرسول صلى الله عليه وسلم سمى باسم إبراهيم، ولما ولد له إبراهيم ابنه قال عليه الصلاة والسلام: (ولد الليلة لي غلام فسميته باسم أبي إبراهيم)، ففيه التنصيص على أنه سماه باسم أبيه إبراهيم، وأيضاً أبو موسى الأشعري لما جاء بولد له فحنكه وسماه إبراهيم ، لكن لا أعرف هل قال النبي عليه الصلاة والسلام باسم أبينا إبراهيم أو باسم إبراهيم؟ ولكن فيما يتعلق بابنه إبراهيم عليه الصلاة والسلام قال: (ولد الليلة لي غلام فسميته باسم أبي إبراهيم). وأما قوله: (أحب الأسماء إلى الله عبد الله وعبد الرحمن)، فهذا مر في الحديث الصحيح الذي قبل هذا. قوله: (وأصدقها حارث وهمام)، هذا من ناحية مطابقة الاسم للمسمى؛ لأن الإنسان حارث كاسب ومتحرك وعامل، وهمام أي: صاحب هم، وهذه من صفات في الإنسان. قوله: (وأقبحها حرب ومرة)؛ لأن الحرب فيها دمار وهلاك، ومرة من المرارة، ولفظ الاسم قد يشعر بالمسمى، فيكون في ذلك قبحاً أو سوءاً، وفيه دليل على أن مثل ذلك غيره أولى منه.
تراجم رجال إسناد حديث (تسموا بأسماء الأنبياء ... )

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي وهو ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا هشام بن سعيد الطالقاني ]. هشام بن سعيد الطالقاني صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي . [ أخبرنا محمد بن المهاجر الأنصاري ]. محمد بن المهاجر الأنصاري ثقة، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ حدثني عقيل بن شبيب ]. عقيل بن شبيب مجهول، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي . [ عن أبي وهب الجشمي ]. أبو وهب الجشمي رضي الله عنه، أخرج له البخاري في الأدب المفرد و أبو داود و النسائي . وليس في الحديث الحث على التسمي بهمام والحارث، ولكن فيه بيان صدقهما، وأنه إذا سمي بهما فإنه اسم مطابق للواقع، والحث هو فيما هو أحب إلى الله، ويجوز التسمية بأسماء الأنبياء وبأسماء الصحابة، مع معرفة أن الأنبياء لا يساويهم ولا يدانيهم أحد، والصحابة هم خير الناس بعد الأنبياء والمرسلين صلوات وسلامه وبركاته عليهم أجمعين، والتسمية بابها واسع، سواء كانت بأسماء الأنبياء، أو من بأسماء الصحابة، أو بغير ذلك.
شرح حديث تحنيك النبي صلى الله عليه وسلم لعبد الله بن أبي طلحة وتسميته

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد بن سلمة عن ثابت عن أنس رضي الله عنه قال: (ذهبت بعبد الله بن أبي طلحة إلى النبي صلى الله عليه وآله وسلم حين ولد، والنبي صلى الله عليه وآله وسلم في عباءة يهنأ بعيراً له، قال: هل معك تمر؟ قلت: نعم، قال: فناولته تمرات فألقاهن في فيه، فلاكهن ثم فغر فاه، فأوجرهن إياه، فجعل الصبي يتلمظ، فقال النبي صلى الله عليه وعلى آله وسلم: حب الأنصار التمر، وسماه عبد الله) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أنه ذهب بأخيه لأمه عبد الله بن أبي طلحة لما ولد إلى الرسول صلى الله عليه وسلم ليحنكه، ووجده يهنأ بعيراً، أي: يطليه بقطران لجرب فيه، فقال: أمعك تمر؟ قال: نعم، فأخذهن النبي صلى الله عليه وسلم ولاكهن في فيه حتى صار ذلك التمر سائلاً، ثم فغر فم الصبي، ووضعها في فمه، قال: (فأوجرهن) أي: أنه وضعها في حلقه ودلكه، والوجور هو ما يصب في الحلق، والسعوط: هو ما يوضع في الأنف، وأما الفعل فيقال: وُجور وسعوط، مثل طَهور وطُهور ووَضوء ووُضوء، وغيرها من الألفاظ التي تأتي بفتح وضم أولها، فيراد بالمفتوح الشيء الذي يستعمل، والمضموم يراد به الاستعمال، أو نفس الفعل؛ فأوجرهم أي: وضعهن في حلقه ودلكها. قوله: (فجعل الصبي يتلمظ) أي: يحرك لسانه في فمه يتتبع تلك الحلاوة. ثم قال النبي صلى الله عليه وسلم: (حِبُ الأنصار التمر) قال النووي : روي بالكسر وروي بالضم، فعلى الكسر (حِب) بمعنى محبوب، مثلما جاء عن النبي صلى الله عليه وسلم أن زيداً حِبه و أسامة حبه، أي: محبوبه، فيكون معنى قوله: (حب الأنصار التمر) أي: محبوب الأنصار التمر، أو: حب الأنصار التمر حاصل أو واقع في التمر. قوله: (وسماه عبد الله ) أي: حنكه وسماه عبد الله . ومما ينبغي أن يعلم: أن التحنيك لا يصلح أن يقصد به أحد من أجل فضله ليحنك؛ لأن الصحابة رضي الله عنهم وأرضاهم ما فعلوا هذا إلا مع رسول الله صلى الله عليه وسلم، فما فعلوه مع أبي بكر و لا مع عمر و لا مع عثمان و لا مع علي ، وهم خير الناس، إذاً: لا يصلح أن يقصد بعض الناس من أجل التبرك بريقه، ورجاء البركة من ريقه ليكون في فم ذلك الصبي، بل يحنكه أبوه أو أمه أو أخته أو جدته أو أي أحد من أقاربه، ولا يقصد به أحد من الناس لفضله من أجل أن يحنك؛ لأن الصحابة رضي الله عنهم -كما ذكر ذلك الشاطبي في الاعتصام- ما فعلوا هذا مع خير الناس بعد الأنبياء والمرسلين أبي بكر و عمر و عثمان و علي رضي الله عنهم، فدل هذا على أنه من خصائصه صلى الله عليه وسلم، ومن المعلوم أن النبي صلى الله عليه وسلم يتبرك بما لامس جسده، ولهذا كان الصحابة يتبركون ببصاقه وبفضل وضوئه، وبشعره، وبما من جسده صلى الله عليه وسلم، وما كان ذلك يفعل مع غيره عليه الصلاة والسلام. إذاً: هذا من خصائصه، ولهذا لا يجوز أن يعمل ذلك مع غيره بأن يتبرك بعرقه أو بشيء مما مس جسده، ولا يكون هذا في غير رسول الله صلوات الله وسلامه وبركاته عليه. وقد سماه عبد الله بن أبي طلحة الذي هو اسم من أحب الأسماء إلى الله، كما جاء في الحديث المتقدم: (أحب الأسماء إلى الله عبد الله وعبد الرحمن). و أنس هو أخوه لأمه؛ لأن أبا طلحة هو زوج أم سليم التي هي أم أنس ، و عبد الله هذا ابنها من أبي طلحة ، فهو أخوه لأمه.
تراجم رجال إسناد حديث تحنيك النبي صلى الله عليه وسلم لعبد الله بن أبي طلحة وتسميته

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن سلمة ]. هو حماد بن سلمة بن دينار البصري ، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، وهذا الإسناد رباعي من أعلى الأسانيد عن أبي داود رحمه الله."


شرح سنن أبي داود - 564

شرح سنن أبي داود

شرح سنن أبي داود [564]

غير النبي صلى الله عليه وسلم جملة من الأسماء القبيحة التي اعتاد أهل الجاهلية التسمي بها، وأرشدهم في المقابل إلى ضد ذلك من الأسماء الجميلة؛ لأن المسمى قد يكون له نصيب من اسمه، كما أرشد عليه الصلاة والسلام إلى ترك أسماء فيها تزكية للنفس، أو تدل على نفي الفلاح أو النجاح عند النفي، مثل اسم أفلح ونجاح ويسار وبركة ونحوها.

ما جاء في تغيير الاسم القبيح

شرح حديث (أن رسول الله غير اسم عاصية وقال: أنت جميلة)

قال المصنف رحمه الله تعالى: [ باب في تغيير الاسم القبيح. حدثنا أحمد بن حنبل و مسدد قالا: حدثنا يحيى عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم غير اسم عاصية وقال: أنت جميلة) ]. أورد أبو داود هذه الترجمة: [ باب في تغيير الاسم القبيح ] يعني: أنه يغير الاسم إذا كان قبيحاً إلى حسن، وأورد أبو داود في الباب عدة أحاديث أولها حديث عبد الله بن عمر رضي الله عنهما: (أن النبي غير اسم عاصية وقال: أنت جميلة) يعني سماها جميلة بدل عاصية ؛ وذلك أن عاصية يشعر بالعصيان والمعصية، وهذا شيء غير حسن، ولم يقل: مطيعة؛ لأنه قد يكون فيه تزكية، ولكن قال: جميلة .
تراجم رجال إسناد حديث (أن رسول الله غير اسم عاصية وقال: أنت جميلة)

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث المشهور، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ و مسدد عن يحيى ]. مسدد مر ذكره. و يحيى هو ابن سعيد القطان البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عبيد الله عن نافع عن ابن عمر ]. وقد مر ذكر الثلاثة.
شرح حديث (... لا تزكوا أنفسكم الله أعلم بأهل البر منكم ...)

قال المصنف رحمه الله تعالى: [ حدثنا عيسى بن حماد أخبرنا الليث عن يزيد بن أبي حبيب عن محمد بن إسحاق عن محمد بن عمرو بن عطاء : (أن زينب بنت أبي سلمة رضي الله عنهما سألته: ما سميت ابنتك؟ قال: سميتها برة، فقالت: إن رسول الله صلى الله عليه وآله وسلم نهى عن هذا الاسم، سميت برة ، فقال النبي صلى الله عليه وآله وسلم: لا تزكوا أنفسكم، الله أعلم بأهل البر منكم، فقالوا: ما نسميها؟ قال: سموها زينب) ]. أورد أبو داود حديث زينب بنت أبي سلمة رضي الله تعالى عنها أنها سألت محمد بن عمرو بن عطاء عن اسم بنته فقال: اسمها برة، فقالت: إن النبي صلى الله عليه وسلم نهى عن ذلك، وأنها هي نفسها سميت برة، وأن النبي صلى الله عليه وسلم قال: (لا تزكوا أنفسكم)؛ لأن كلمة برة من البر فقالوا: (ما نسميها؟ قال: زينب) فسميت زينب . وهذا من أجل التزكية وذاك من أجل قبح المعنى، وهذا الاسم ليس قبيحاً، ولكن فيه تزكية، فقبحه ليس من ناحية الشين، وإنما من جهة المبالغة.
تراجم رجال إسناد حديث (... لا تزكوا أنفسكم الله أعلم بأهل البر منكم...)

قوله: [ حدثنا عيسى بن حماد ]. عيسى بن حماد هو زغبة وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا الليث ]. الليث بن سعد المصري وهو ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. يزيد بن أبي حبيب المصري ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق المدني صدوق أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. [ عن محمد بن عمرو بن عطاء ]. محمد بن عمرو بن عطاء ثقة أخرج له أصحاب الكتب الستة. [ عن زينب بنت أبي سلمة ]. زينب بنت أبي سلمة رضي الله عنها ربيبة رسول الله صلى الله عليه وسلم، وحديثها أخرجه أصحاب الكتب الستة.
شرح حديث (... قال: أنا أصرم، قال: بل أنت زُرعة) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا بشر -يعني: ابن المفضل - قال: حدثني بشير بن ميمون عن عمه أسامة بن أخدري رضي الله عنه: (أن رجلاً يقال له: أصرم كان في النفر الذين أتوا رسول الله صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وسلم: ما اسمك؟ قال: أنا أصرم، قال: بل أنت زرعة ) ]. أورد أبو داود حديث أسامة بن أخدري رضي الله عنه، أنه كان في النفر الذين جاءوا لرسول الله صلى الله عليه وسلم رجل سأله النبي عن اسمه فقال بأن اسمه أصرم، فقال: بل أنت زرعة؛ وذلك أن أصرم من القطع، والصرم هو القطع، فأبدله باسمه اسماً جميلاً فيه خضرة وجمال وزرع في مقابل ذلك الاسم الذي فيه القطع والبتر. قوله: [ حدثنا مسدد حدثنا بشر -يعني: ابن المفضل - ]. بشر بن المفضل ثقة أخرج له أصحاب الكتب الستة. [ حدثني بشير بن ميمون ]. بشير بن ميمون صدوق أخرج له أبو داود . [ عن عمه أسامة بن أخدري ]. أسامة بن أخدري رضي الله عنه صحابي أخرج له أبو داود . والإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
شرح حديث ( ... قال: فأنت أبو شريح)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن نافع عن يزيد -يعني: ابن المقدام بن شريح - عن أبيه عن جده عن أبيه هانئ رضي الله عنه: (أنه لما وفد إلى رسول صلى الله عليه وآله وسلم مع قومه سمعهم يكنونه بأبي الحكم ، فدعاه رسول الله صلى الله عليه وآله وسلم فقال: إن الله هو الحكم، وإليه الحكم، فلم تكنى أبا الحكم ؟ فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، فقال رسول الله صلى الله عليه وآله وسلم: ما أحسن هذا، فما لك من الولد؟ قال: لي شريح و مسلم وعبد الله ، قال: فمن أكبرهم، قلت: شريح ، قال: فأنت أبو شريح). قال: أبو داود : شريح هذا هو الذي كسر السلسلة، وهو ممن دخل تستر. قال أبو داود : وبلغني أن شريحاً كسر باب تستر؛ وذلك أنه دخل من سرب ]. أورد أبو داود حديث هانئ بن يزيد صاحب رسول الله صلى الله عليه وسلم: أنه وفد إلى رسول الله صلى الله عليه وسلم وكان يكنى أبا الحكم فسأله عن ذلك فبين السبب في ذلك، وأن قومه كانوا إذا اختلفوا رجعوا إليه فحكم بينهم فرضوا بحكمه، فالنبي صلى الله عليه وسلم قال: (ما أحسن هذا، ولكن الله تعالى هو الحكم وإليه الحكم) ثم سأله عن أولاده، فقال: شريح و مسلم و عبد الله قال: (من أكبرهم؟ قال: شريح قال: أنت أبو شريح). فدل هذا على أن الكنية التي فيها محذور فإنها أيضاً تغير كالاسم؛ لأن اسمه هانئ بن يزيد و هانئ اسم باق ما حصل فيه شيء، وإنما الذي حصل في الكنية كونه أبا الحكم ، فكناه النبي صلى الله عليه وسلم بأكبر أولاده. ودل الحديث على أن التكنية تكون بالكبير؛ لأن الإنسان أول ما يولد له يكنى بذلك المولود الذي ولد له، وقد تحصل التكنية بالصغير، وقد تحصل بدون مولود، مثل قصة: (يا أبا عمير ما فعل النغير)، فهذا طفل صغير كانوا يكنونه أبا عمير ، وكذلك أيضاً أبو بكر رضي الله عنه ليس له ولد اسمه بكر و عمر ليس له ولد اسمه حفص، و خالد بن الوليد ليس له ولد اسمه سليمان، وكلهم يكنون بهذه الكنى، فإن التكنية تكون بالمولود الكبير، وقد تكون بغيره فتكون مشهورة، مثلما اشتهر هانئ بن يزيد بأنه أبو الحكم لسبب من الأسباب وليس باسم ولد له، فإن الكنية قد تكون بغير ولد. وفي هذا دليل على أن التكنية تكون بالاسم الكبير وإن كني الشخص من أول الأمر وهو صغير وغلبت عليه تلك الكنية فلا بأس بها ما لم يكن فيها محذور.
تراجم رجال إسناد حديث (... قال: فأنت أبو شريح )

قوله: [ حدثنا الربيع بن نافع ]. الربيع بن نافع ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن يزيد -يعني: ابن المقدام بن شريح - ]. يزيد بن المقدام بن شريح صدوق أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن أبيه ]. ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن جده شريح ]. جده شريح بن هانئ ثقة مخضرم أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه هانئ ]. هانئ بن يزيد صحابي أخرج له البخاري في الأدب المفرد و أبو داود و النسائي وهذا من التسلسل في الأسماء المتناسلة؛ لأنها في أربعة أشخاص، فهذا يروي عن أبيه، وهذا عن أبيه، وهذا عن أبيه، وهذا عن أبيه .. كلهم متناسلون إلا الراوي الأول وهو الربيع بن نافع والباقون كلهم متناسلون. [ قال أبو داود : شريح هذا هو الذي كسر السلسلة وهو ممن دخل تستر ]. كسر السلسلة في تستر حيث دخل من سرب؛ فكسر السلسلة، وفتح الباب من الداخل.
شرح حديث (... قال: أنت سهل، قال: لا السهل يوطأ ويمتهن...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب عن أبيه عن جده رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم قال له: ما اسمك؟ قال: حزن ، قال: أنت سهل، قال: لا السهل يوطأ ويمتهن، قال: سعيد فظننت أنه سيصيبنا بعده حزونة) ]. أورد أبو داود حديث حزن صاحب رسول الله صلى الله عليه وسلم جد سعيد بن المسيب أنه جاء إلى النبي فقال: (ما اسمك؟ فقال: حزن، قال: أنت سهل)، يعني: ضده؛ لأن الحزن ضده السهل، فالحزن فيه شدة وهو في مقابل السهل، والحزن هو الوعر، فقال: (السهل يوطأ ويمتهن) فقال سعيد : (فظننت أنه سيصيبنا بعده حزونة) يعني شدة : نتيجة للبقاء والمحافظة على الاسم، وكما يقولون: الاسم يدل على المسمى، وهذا ليس بغالب. وبعض الناس يعبرون يقولون: لكل من اسمه نصيب، وهذا أيضاً ليس بغالب، بل يكون الاسم من أحسن الأسماء، ولكن صاحبه من أقبح وأسوأ الناس.
تراجم رجال إسناد حديث (... قال: أنت سهل، قال لا السهل يوطأ ويمتهن ...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. واسم صالح ليس فيه تزكية، فهو اسم نبي الله، لكنه لا يخلو، لكن الشيء الذي سمي به أنبياء لا يقال بأنه يغير، ولا أدري هل في الصحابة من اسمه صالح أو لا . [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن المسيب ]. سعيد بن المسيب ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين أخرج له أصحاب الكتب الستة. [ عن أبيه ]. المسيب وهو صحابي أخرج له البخاري و مسلم و أبو داود و النسائي . [ عن أبيه حزن ]. وهو صحابي أخرج له البخاري و أبو داود .
حكم تغيير الأسماء

أما عن حكم تغيير الأسماء التي فيها تزكية أو الأسماء القبيحة فكما هو معلوم أن بعض الأسماء مثلما جاء في حزن فقد بقي على ذلك الاسم وما تغير، والرسول صلى الله عليه وسلم أرشده إلى ذلك؛ لكن بعض الأسماء التي فيها قبح مثل عاص أو عاصية فهو مما تنفر منه الطباع، وعلى كل إن لم يكن واجباًَ فهو متأكد، خصوصاً مثل هذا الذي يدل على لفظ السوء .

أسماء غيرها النبي صلى الله عليه وسلم

[ قال أبو داود : وغير النبي صلى الله عليه وآله وسلم اسم العاص وعزيز وعتلة وشيطان والحكم وغراب وحباب وشهاب فسماه هشاماً، وسمى حرباً سلماً، وسمى المضطجع المنبعث، وأرضاً تسمى عفرة سماها خضرة، وشعب الضلالة سماه شعب الهدى، وبنو الزنية سماهم بني الرشدة، وسمى بني مغوية بني رشدة. قال أبو داود : تركت أسانيدها للاختصار ]. أورد أبو داود جملة أسماء حصل فيها تغيير، وترك أسانيدها للاختصار فلم يذكرها، وإنما اكتفى بذكر هذه الأسماء وقال: إنها غيرت. قوله: [ غير النبي صلى الله عليه وسلم اسم العاص ]. هذا مثل عاصية. [ وعزيز ]. ولا أعرف الأحاديث التي وردت ولا ذكرها صاحب عون المعبود ولا أشار إليها بشيء، وعزيز كما هو معلوم جاء إطلاقه في القرآن: قَالَتِ امْرَأَةُ الْعَزِيزِ [يوسف:51] وهو من الأسماء التي تطلق على الله وتطلق على غيره مثل (الرحيم)، بخلاف الرحمن والصمد والله والخالق والبارئ وغيرها من الأسماء التي لا تطلق إلا على الله سبحانه وتعالى، ولا أدري عن الأحاديث التي وردت في ذلك ما مدى صحتها وضعفها. هذا شيء لا نعلمه ولم أقف عليه. [ وعتلة ]. العتلة: هي الحديدة الثقيلة التي تحفر بها الأرض، وتهدم بها الجدران التي يراد هدمها، ومعناه أنها فيها شدة. [ وشيطان ]. وشيطان هذا من أقبح ما يسمى به. [ والحكم ]. جاء في حديث أبي الحكم ، ولا أدري هل المقصود به اسم غيَّره من الحكم إلى اسم آخر أو كونه ورد في الذي مر. لكن يوجد من الصحابة من كان اسمه الحكم، مثل: الحكم بن حزن و الحكم بن سفيان ، قال في التقريب: الحكم بن حزن الكلفي صحابي قليل الحديث أخرج له أبو داود ، و الحكم بن سفيان ، وقيل: سفيان بن الحكم ، وقيل: ابن أبي الحكم قيل: له صحبة، لكن في حديثه اضطراب، و الحكم بن عمرو الغفاري ، ويقال: الحكم بن الأقرع صحابي نزل البصرة أخرج له البخاري وأصحاب السنن. ولا أدري هل المقصود به تغيير اسم، أو المقصود به تغيير ما جاء في الكنية التي هي أبو الحكم، وأنها ترجع إلى السبب كما مر فقط، ولكنه قال في الحديث: (إن الله هو الحكم، وإليه الحكم، ثم قال: ما اسم أولادك؟ ثم قال له: أنت أبو شريح). فعلى كلٍ الشيء الذي وجد وأقره الرسول صلى الله عليه وسلم أو حصل فيه تغيير لا إشكال فيه، وبالنسبة للكنية فإنها تغيَّر كما غير ذلك رسول الله صلى الله عليه وسلم، وأما بالنسبة للاسم فكونه جاء أن بعض الصحابة تسمى به، فيدل على أن ذلك سائغ مثلما جاء في إقرار اسم عبد المطلب بن ربيعة بن الحارث وهو صحابي، وهو الذي أمر النبي صلى الله عليه وسلم بتزويجه وقد جاء مع الفضل يطلبان العمل في الزكاة من أجل أن يتزوجا، فالرسول صلى الله عليه وسلم قال: (إن الصدقة لا تحل لمحمد ولا لآل محمد)، وأمر المسئول عن الخمس أن يزوجهما، وخطب لهما وقال لفلان زوج فلاناً وقال لفلاناً زوج فلاناً، وأمر المسئول عن الخمس أن يدفع المهر لكل منهما. ولهذا جاء في كتاب مراتب الإجماع لابن حزم قال: أجمعوا على تحريم كل اسم معبد لغير الله حاشا عبد المطلب؛ لأنه حصل الإقرار في حق عبد المطلب بن ربيعة ولا يقال: إنه من أجل أن جده اسمه عبد المطلب ؛ لأن الذي تقدم لا يحصل فيه تغيير، بل التغيير يكون في الموجودين والذين يمكن تغيير أسمائهم، أما من تقدم ومن كان في نسبه اسم غير سليم فإنه يبقى على ما هو عليه إذا كان من أسماء الجاهلية، ولهذا قال الرسول: (أنا ابن عبد المطلب )، لكن الشاهد لتجويز التسمي باسم عبد المطلب كون النبي صلى الله عليه وسلم أقر اسم عبد المطلب بن ربيعة ولم يغيره. يقول الشيخ ابن عثيمين رحمه الله في القول المفيد عن حديث أبي الحكم: إن الأسماء التي يسمى بها الله ويسمى بها غيره إذا روعي فيها الصفة مثل الحكم لأنه يحتكم إليه، والعزيز لعزته؛ يجب تغييره. ويمكن أن يكون الأمر مثلما جاء في المحاورة التي جرت بينه وبين الرسول صلى الله عليه وسلم فقال: إنه كان يتحاكم إلي وكنت كذا وكذا فغير، وهذا له وجه. [ وغراب ]. غراب؛ لأن معناه البعد، وقيل: لأنه أخبث الطيور. ولكن لا ندري عن ثبوت هذه الأحاديث، فهذه أسماء قيل إنها غيرت، فهل هو صحيح أو غير صحيح؟ الله تعالى أعلم. [ وحباب ]. وحباب يقال بأنه اسم الشيطان، ويقع على الحية أو نوع منها، أي: أن مسماه قبيح؛ لأنه يطلق على الشيطان ويطلق على نوع من الحيات. [ وشهاب فسماه هشاماً ]. لأن الشهاب من النار. أما لقب شهاب الدين، فمثل هذه الألقاب اشتهر بها بعض الناس مثل الحافظ ابن حجر فإنه يلقب شهاب الدين ، و العيني يلقب بدر الدين، فكان بعض المتعصبين من الحنفية وهو من أشد الناس حقداً على أهل السنة وهو الكوثري؛ كان يقول: وفرق ما بين الشهاب والبدر. يريد أن يرفع من شأن العيني ويحط من شأن ابن حجر . ولا شك أن تركها هو الذي ينبغي. [ وسمى حرباً سلماً ]. السلم ضد الحرب. [ وسمى المضطجع المنبعث ]. لأن الانبعاث ضد الاضطجاع. [ وأرضاً تسمى عفرة سماها خضرة، وشعب الضلالة سماه شعب الهدى، وبنو الزنية سماهم بنو الرشدة]. وكل هذه أسماء قبيحة. [ وبنو مغوية سماهم بنو رشدة قال أبو داود : تركت أسانيدها للاختصار ]. ترك أسانيدها للاختصار، لكن هل هي صحيحة أو غير صحيحة؟ لا ندري.

شرح حديث (... الأجدع شيطان) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا هاشم بن القاسم حدثنا أبو عقيل حدثنا مجالد بن سعيد عن الشعبي عن مسروق قال: لقيت عمر بن الخطاب رضي الله عنه، فقال: من أنت؟ قلت: مسروق بن الأجدع ، فقال عمر : سمعت رسول الله صلى الله عليه وآله وسلم يقول: (الأجدع شيطان) ]. أورد أبو داود حديث عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (الأجدع شيطان)، وقاله لما سمع مسروقاً يقول بأن اسمه: مسروق بن الأجدع. والحديث ضعفه الألباني ؛ لأن في بعض رجاله ضعفاً. قوله [حدثنا أبو بكر بن أبي شيبة حدثنا هاشم بن القاسم ]. هاشم بن القاسم ثقة أخرج له أصحاب الكتب الستة. [ حدثنا أبو عقيل ]. أبو عقيل عبد الله بن عقيل صدوق أخرج له أصحاب السنن. [ حدثنا مجالد بن سعيد ]. مجالد بن سعيد ليس بالقوي أخرج له مسلم وأصحاب السنن. ومجالد هذا هو علة الحديث. [ عن الشعبي ]. الشعبي هو عامر بن شراحيل الشعبي ثقة أخرج له أصحاب الكتب الستة. [ عن مسروق ]. مسروق بن الأجدع وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه صاحب رسول الله عليه الصلاة والسلام، وثاني الخلفاء الراشدين الهادين المهديين رضي الله تعالى عنه وأرضاه، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (لا تسمين غلامك يساراً ولا رباحاً...)

قال المصنف رحمه الله تعالى: [حدثنا النفيلي حدثنا زهير حدثنا منصور بن المعتمر عن هلال بن يساف عن ربيع بن عميلة عن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا تسمين غلامك يساراً ولا رباحاً ولا نجيحاً ولا أفلح، فإنك تقول: أثم هو؟ فيقول: لا) إنما هن أربع فلا تزيدن علي ]. ذكر أبو داود رحمه الله في باب تغيير الاسم القبيح حديث سمرة بن جندب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (لا تسمين غلامك يساراً ولا نجيحاً ولا رباحاً ولا أفلح، فإنك تقول: أثم هو؟ فيقول: لا)، ثم قال سمرة : [إنما هن أربع فلا تزيد علي ]، يعني: أن الذي سمعه من رسول الله صلى الله عليه وسلم هي هذه الأسماء الأربعة فقط. قوله: (لا تسمين غلامك). لأن كلمة (غلام) تشمل ولد الصلب والعبد، فإن امرأته أو أمته ولدت ولداً فلا يسمه بهذا الاسم، فسواء كان ولده أو رقيقاً له فلا يسمه بهذه الأسماء الأربعة، وعلل النبي صلى الله عليه وسلم السبب فقال: ( فإنك تقول أثم هو)، أي: هل فلان حاضر، فيقال: لا، يعني: ليس ثم، أو ليس هناك رباح، فيكون هناك نفي لهذه الأشياء المحمودة التي هي الربح والنجاح والفلاح واليسر. ولكنه جاء حديث: (أن النبي صلى الله عليه وسلم أراد أن ينهى عن هذه الأسماء، ولكنه توفي ولم ينه عنها، ثم أراد عمر أن ينهى عنها ثم إنه ترك ذلك)، وعلى هذا فيكون النهي للتنزيه وليس للتحريم، ويكون ما ورد عند المصنف كما سيأتي قريباً: (إن عشت لأمنعن كذا وكذا)، وكذلك ما جاء في مسلم عن جابر : (أن النبي أراد أن ينهى عن أن يسمى بهذه الأسماء وتوفي ولم ينه عنها، ثم أراد عمر أن ينهى وترك ذلك)، يكون ذلك مما يدل على أن النهي إنما هو للتنزيه، وأن المقصود بذلك أن يكون الأولى أن لا يسمى بها، ولكنه إن سمى بها فإنه لا بأس بذلك؛ لأن الذي جاء من النهي إنما هو للتنزيه؛ لأن التحريم الذي أراده النبي صلى الله عليه وسلم قد توفي ولم يحصل منه، وكذلك أراد عمر أن ينهى عنه ولكنه ترك ذلك.
تراجم رجال إسناد حديث: (لا تسمين غلامك يساراً ولا رباحاً ... )

قوله: [ حدثنا النفيلي ]. عبد الله بن محمد النفيلي ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. زهير بن معاوية ثقة أخرج له أصحاب الكتب الستة. [ حدثنا منصور بن المعتمر ]. منصور بن المعتمر ثقة أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ربيع بن عميلة ]. ربيع بن عميلة ثقة أخرج له مسلم وأصحاب السنن. [ عن سمرة بن جندب ]. سمرة بن جندب رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (نهى رسول الله أن نسمي رقيقنا أربعة أسماء ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا المعتمر سمعت الركين يحدث عن أبيه عن سمرة رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم أن نسمي رقيقناً أربعة أسماء: أفلح ويساراً ونافعاً ورباحاً) ]. أورد أبو داود الحديث من طريق أخرى وفيه ذكر الرقيق، وهو داخل تحت اسم الغلام الذي مر؛ لأن الغلام يشمل الرقيق ويشمل الولد؛ لأن المولود يقال له غلام، مثلما قال النبي صلى الله عليه وسلم في الحديث: (ولد الليلة لي غلام وسميته باسم أبي إبراهيم)، فالغلام يطلق على المولود سواء كان حراً أو عبداً، وذاك لفظ يشمل الحر والعبد، وهذه الطريق الثانية فيها التنصيص على أن العبد يندرج تحت لفظ غلام، وفيه ذكر هذه الأربعة: رباح وأفلح ويسار ونافع.
تراجم رجال إسناد حديث (نهى رسول الله أن نسمي رقيقنا أربعة أسماء ... )

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا المعتمر قال: سمعت الركين ]. المعتمر بن سليمان بن طرخان التيمي ثقة أخرج له أصحاب الكتب الستة. والركين بن الربيع بن عميلة شيخ هلال بن يساف في الإسناد السابق، وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبيه ]. وهو ابن عميلة الذي مر في الإسناد السابق. [ عن سمرة ]. وقد مر أيضاً. قد يسمى الابن (توفيق) تفاؤلاً أن يوفق، والذي يبدو والله أعلم أنه ليس فيه بأس إن شاء الله، وكذا رابح، وأما رباح فهو للتنزيه وليس للتحريم؛ لأن الرسول ما حرم هذا لكن الإنسان التقي يترك المكروهات. أما من ناحية الأولوية فمعلوم أن الأسماء كثيرة، وغير اسم توفيق أولى منه، وبدل أن يسمى (توفيق) يسمي عبد الله أو عبد الرحمن أو عبد العزيز أو عبد الكريم أو غير ذلك من الأسماء التي لا يحتاج إلى أن يسأل عنها، حتى لا يكون في نفسه شيء فيما بعد؛ لأن الإنسان لا يسأل عن شيء إلا إذا كان غير مرتاح له، فالأولوية كما هو معلوم بابها واسع، لكن الجواز شيء والأولوية شيء آخر.
شرح حديث (إن عشت إن شاء الله أنهى أمتي أن يسموا نافعاً وأفلح وبركة ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن عبيد عن الأعمش عن أبي سفيان عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن عشت إن شاء الله أنهى أمتي أن يسموا نافعاً وأفلح وبركة -قال الأعمش : ولا أدري ذكر نافعاً أم لا؟- فإن الرجل يقول إذا جاء: أثم بركة؟ فيقولون: لا) ]. أورد أبو داود حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن عشت إن شاء الله أنهى أمتي أن يسموا نافعاً وأفلح وبركة)، ثم ذكر التعليل الذي سبق أن مر أنه قال: (أثم فلان؟ فيقال: لا)، فكأنه ليس فيه بركة، ونحوها فيكون من الأمور التي لا تستحسن من ناحية النفي. لكن هنا قال: (إن عشت لأنهين) والمقصود به نهي تحريم، وإلا فإن نهي التنزيه وجد من قبل وسبق أنه نهى أن يسمى كذا وكذا، أو لا يسمين أحد غلامه كذا وكذا، وجاء في صحيح مسلم عن جابر رضي الله عنه -وهو أصح من هذا- قال: (أراد النبي صلى الله عليه وسلم أن ينهى عن تسمية فلان وفلان، ثم توفي ولم ينه عن ذلك، وأراد عمر أن ينهى وترك ذلك). فإذاً: يجمع بين ما جاء في الأحاديث: أن ما نهى عنه في الأول يحمل على التنزيه وعلى خلاف الأولى، والذي جاء أنه أراده ولم يتم هو التحريم.
تراجم رجال إسناد حديث (إن عشت إن شاء الله أنهى أمتي أن يسموا نافعاً وأفلح وبركة ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا محمد بن عبيد ]. محمد بن عبيد هو الطنافسي وهو ثقة أخرج له أصحاب الكتب الستة. وذكر في ترجمته أنه من الحادية عشرة وهذا وهم أو خطأ؛ لأنه في طبقة شيوخ شيوخ أبي داود ، والأقرب أن يكون من التاسعة، وقد توفي سنة مائتين وأربعة وما أدركه الإمام أبو داود ، والسنة التي مات فيها الطنافسي هي التي ولد فيها أبو داود فلا تكون الحادية عشرة ولا حتى العاشرة أيضاً، وإنما هي التاسعة على الأظهر . وذكر الحادية عشرة وهم إما من الحافظ أو من الطابعين، والمناسب أن يكون من التاسعة؛ لأنها نفس السنة التي مات فيها الشافعي والطنافسي ولد فيها أبو داود . ومن المعلوم أن من يسمى محمد بن عبيد عدد كبير من طبقة شيوخ أبي داود منهم: محمد بن عبيد المحاربي و محمد بن عبيد بن حساب ، ويأتي ذكرهم كثيراً لاسيما ابن حساب فإنه يتكرر ذكره، ويأتي ذكر محمد بن عبيد فقط، وهذا يسمى في علم المصطلح المتفق والمفترق، وهي أن تتفق أسماء الرواة وأسماء آبائهم، وتختلف أسماء أجدادهم، فهنا محمد بن عبيد يطلق على بعض شيوخ أبي داود وهم المحاربي و ابن حساب وعلى شيخ شيوخه وهو محمد بن عبيد الطنافسي ومثل ذلك محمد بن سلمة المرادي و محمد بن سلمة الحراني الباهلي ؛ لأن محمد بن سلمة المرادي من طبقة شيوخه، و محمد بن سلمة الباهلي هو من شيوخ شيوخه. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ثقة أخرج له أصحاب الكتب الستة [ عن أبي سفيان ]. أبو سفيان طلحة بن نافع وهو صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وهو صحابي جليل، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : روى أبو الزبير عن جابر عن النبي صلى الله عليه وسلم نحوه ولم يذكر: بركة ]. قوله: [ روى أبو الزبير ]. أبو الزبير محمد بن تدرس المكي صدوق أخرج له أصحاب الكتب الستة. عن جابر رضي الله عنه ولم يذكر بركة ضمن الأسماء الباقية. لكن يقول المنذري : هذا فيه نظر؛ فإن الحديث في صحيح مسلم مذكور فيه اسم: بركة. قال المنذري : الذي قاله أبو داود رضي الله عنه في حديث أبي الزبير فيه نظر، فقد أخرج مسلم في صحيحه من حديث ابن جريج عن أبي الزبير وفيه: (أراد النبي صلى الله عليه وآله وسلم أن ينهى أن يسمى الغلام بمقبل وبركة) الحديث. أقول لكن هذه رواية أبي داود ، وأما تلك فهي رواية مسلم، هذا الذي ذكره أبو داود هو الذي وقع عنده، فلم يقع في طريقه اسم بركة، وإنما هي عند مسلم؛ وإسناده غير إسناد مسلم.

شرح حديث (أخنع اسم عند الله ... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه يبلغ به النبي صلى الله عليه وآله وسلم: (أخنع اسم عند الله تبارك وتعالى يوم القيامة رجل تسمى ملك الأملاك). قال أبو داود : رواه شعيب بن أبي حمزة عن أبي الزناد بإسناده قال: (أخنى اسم) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: (أخنع اسم عند الله يوم القيامة رجل تسمى ملك الأملاك)؛ لأن هذا لا يصلح إلا لله عز وجل فهو ملك الملوك، وأما المخلوق فلا يقال إنه ملك الملوك، وإنما يقال ملك مثلما جاء: وَقَالَ الْمَلِكُ ائْتُونِي بِهِ [يوسف:50] كما جاء في قصة العزيز في سورة يوسف، لكن كلمة ملك الملوك، هذا هو الذي قال عنه إنه أخنع اسم، ومعناه: أنه يكون في ذلة جزاء ما زعم من العزة، وأنه يصير بالعكس يوم القيامة بسبب هذا التعالي وهذا الترفع وهذا الزعم الباطل. وفي لفظ (أخنى اسم) يعني مكان (أخنع) ومعناهما سواء، وهو: أفحشه وأقبحه، من الخنا. وهذا يدل على مثله مما هو موجود في لسان العجم بدل ملك الملوك مثل شاه شاه؛ لأن شاه شاه هي ملك الملوك عند العجم.
تراجم رجال إسناد حديث (أخنع اسم عند الله ... )

قوله: [ حدثنا أحمد بن حنبل حدثنا سفيان بن عيينة ]. أحمد بن حنبل مر ذكره. و سفيان بن عيينة المكي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. أبو الزناد هو عبد الله بن ذكوان المدني ثقة أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه مر ذكره. [ يبلغ به النبي صلى الله عليه وسلم ]. كلمة (يبلغ به النبي صلى الله عليه وسلم) معناها: أنه مرفوع إلى رسول الله صلى الله عليه وسلم. والذي يظهر أن التعبير بمثل هذه العبارة التي يقولها من دون أبي هريرة كأنه يكون غير جازم بالصيغة التي رفعه بها إلى رسول الله صلى الله عليه وسلم، هل قال: سمعت رسول الله صلى الله عليه وسلم، أو يقول: قال رسول الله صلى الله عليه وسلم، أو قال: عن رسول الله صلى الله عليه وسلم؟ فإذا قال: يبلغ به النبي صلى الله عليه وسلم صارت محتملة لهذه الأمور كلها. ومثل ذلك قولهم: ينميه إلى الرسول، أو يرفعه إلى رسول الله، أو مرفوعاً؛ لأن مثل هذه العبارات ليس فيها التنصيص على الصيغة المحددة التي قالها الصحابي عندما روى الحديث عن رسول الله صلى الله عليه وسلم، فإذا لم يضبط الراوي -سواء الراوي عن أبي هريرة أو من دونه- فإنه يأتي بعبارة تثبت الرفع دون أن يكون محدداً لشيء وهو غير جازم به، وهذا يدلنا على دقة المحدثين وعنايتهم. [ قال أبو داود : رواه شعيب بن أبي حمزة عن أبي الزناد ]. شعيب بن أبي حمزة الحمصي ثقة أخرج له أصحاب الكتب الستة، وأبو الزناد مر ذكره.
الأسئلة

حكم التسمي باسم أصحاب الله

السؤال: جاءت عدد من الأسئلة عن رأي الشيخ في اسم: أصحاب الله؟ الجواب: هذا اسم غريب، ومثل هذا الاسم لا يصلح أن يسمى به.

حكم التسمي باسم ليس من الخاسرين ونحوه

السؤال: ما حكم التسمي باسم: ليس من الخاسرين، ودخيل الله، ودانيال؟ الجواب: مع ثقله وطوله فيه تزكية. أما دخيل الله فلا شك أن تركه أولى. أما دانيال احتجاجاً بأنه اسم نبي ، فيشكل عليه أنه هل ثبت أنه اسم نبي؟ وعلى كل فالأسماء التي ليس فيها إشكال كثيرة.

حكم التسمي بـ(طه) و(ياسين)

السؤال: ما حكم التسمي باسم: طه وياسين؟ الجواب: طه وياسين حروف مقطعة وليست من أسماء الرسول صلى الله عليه وسلم، وبعض الناس يقول: إنها من أسماء الرسول صلى الله عليه وسلم، وهذا ليس بصحيح؛ لأنه ما ورد في ذلك شيء ثابت عن رسول الله عليه السلام، وإنما هما من الحروف المقطعة، وقد ذكر ذلك ابن القيم رحمه الله في تحفة المودود، وأنه ليس هناك شيء من هذا. ولعل الذين قالوا إن من أسماء النبي طه؛ استدلوا بأنه جاء بعده: مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى [طه:2] من أجل الخطاب؛ ولكن جاءت سور مبدوءة بحروف مقطعة وفيها الخطاب، مثل الأعراف أولها: المص * كِتَابٌ أُنزِلَ إِلَيْكَ [الأعراف:1-2] إذاً: فليكن من أسماء النبي صلى الله عليه وسلم (المص) إذا كان من أسمائه طه من أجل أنه جاء الخطاب بعد (المص). وهذا غير صحيح. وكذلك أيضاً في سورة إبراهيم: الر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ [إبراهيم:1]. وأسماء الرسول صلى الله عليه وسلم كلها مشتقة وليس فيها اسم جامد، وهذه الحروف المقطعة لا تدل على معنى، وأسماؤه تدل على معنى صلى الله عليه وسلم، مثل محمد وأحمد يدلان على الحمد. وأسماء الله كلها مشتقة وليس فيها اسم جامد لا يدل على معنى، وما قيل: إن من أسماء الله الدهر هذا غير صحيح؛ لأن الدهر اسم جامد ولا يدل على معنى، فليس من أسماء الله الدهر، والحديث الذي قال فيه النبي صلى الله عليه وسلم: (يؤذيني ابن آدم يسب الدهر وأنا الدهر)، ليس معنى ذلك أن من أسمائه الدهر، وإنما يقول: من سب الدهر فقد سبني؛ لأن الدهر مقلب وأنا الذي أقلبه، ومن سب المُقَلب رجعت المسبة إلى المقَلِّب؛ لأن المقَلب غير فاعل وغير متصرف، فمسبته ترجع إلى الله عز وجل الذي يقلبه، ولهذا قال: (بيدي الأمر أقلب الليل والنهار)، والليل والنهار هو الدهر، فالدهر مقَلَّب والله تعالى هو المقلِّب، ومن سب المقَلَّب رجعت مسبته إلى المقلِّب وهذا معنى قوله: (يؤذيني ابن آدم يسب الدهر وأنا الدهر)، يعني: من سب الدهر فقد سبني؛ لأن الدهر غير فاعل حتى يسب، وإنما الله تعالى هو الذي يقلبه، فكذلك طه وياسين ليست من أسماء الرسول صلى الله عليه وسلم؛ لأن أسماءه مشتقة، وجاء أنه أحمد ومحمد، وجاء وصفه بأنه الحاشر والعاقب، وهذه تدل على معان.

حكم التسمي بـ إيمان وإسلام وتقوى

السؤال: ما حكم أسماء النساء مثل: إيمان وإسلام وتقوى؟ الجواب: مثل هذه الأسماء يبدو أنه لا بأس بها؛ لأن التزكية في تقية، أي توصف بأنها تقية، أما كونها تسمى باسم هكذا فليست متصفة به، ولو ترك واختير من الأسماء التي لا إشكال فيها فهو أفضل مثل فاطمة وزينب وخديجة، ولا أحد يسأل عن حكم التسمي بها؛ لأن الأمر في ذلك واضح. إذاً: ما كان فيه إشكال فعلى الإنسان إذا تردد فيه أن يتركه."


شرح سنن أبي داود - 565

شرح سنن أبي داود

شرح سنن أبي داود [565]

حث الشرع على التسمية بالأسماء الحسنة، ونهى عن التنابز بالألقاب، واختلف العلماء في جواز التسمي باسم رسول الله صلى الله عليه وسلم والتكني بكنيته كما اختلف الرواة في نقل ذلك. وكان النبي صلى الله عليه وسلم يكره الأسماء والألقاب القبيحة، أو ما فيها تزكية لصاحبها، وإنما القسط، والانضباط بضوابط الشرع في ذلك.

ما جاء في الألقاب

شرح حديث (... مه يا رسول الله! إنه يغضب من هذا الاسم ...)

قال المصنف رحمه الله تعالى: [ باب في الألقاب. حدثنا موسى بن إسماعيل حدثنا وهيب عن داود عن عامر قال: حدثني أبو جبيرة بن الضحاك قال: (فينا نزلت هذه الآية في بني سلمة: وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ [الحجرات:11] قال: قدم علينا رسول الله صلى الله عليه وآله وسلم وليس منا رجل إلا وله اسمان أو ثلاثة، فجعل النبي صلى الله عليه وآله وسلم يقول: يا فلان، فيقولون: مه يا رسول الله! إنه يغضب من هذا الاسم، فأنزلت هذه الآية: (( وَلا تَنَابَزُوا بِالأَلْقَابِ ))[الحجرات:11]) ]. أورد أبو داود : باباً في الألقاب، واللقب ليس هو الاسم، ولكنه لفظ أو اسم يضاف إلى الشخص غير اسمه، وقد يكون محموداً وقد يكون مذموماً لا يرضاه ولا يعجبه ولا يحبه. فأورد أبو داود حديث أبي جبيرة رضي الله عنه أنه قال: قدم الرسول المدينة وللواحد منا اسمان أو ثلاثة، معه الاسم الأول الذي سمي به، وأسماء أخرى هي ألقاب، فكان يشتهر فيما بينهم باللقب فكان النبي صلى الله عليه وسلم عندما يدعو واحداً منهم باللقب يقولون: مه يا رسول الله! إنه يكره ذلك؛ لأنه لقب لا يعجبه، فنزلت هذه الآية: وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ [الحجرات:11] والأمر واضح فيما إذا كان الإنسان يكرهه، أما إذا كان يعجبه أو يحبه فإنه لا محذور في ذلك؛ لأن المحذور فيما يكره. ومن المعلوم أن الألفاظ التي تضاف إلى الشخص اسم ولقب وكنية، فالاسم هو الذي يسمى به عند الولادة، وهو الذي يكنى به أبوه، فيقال: أبو فلان، سواء ولد له أم لم يولد له، وقد يكنى وهو صغير، كما سيأتي في حديث أبي عمير : (يا أبا عمير ما فعل النغير)، واللقب يحصل له مناسبة، كما هو معروف في ألقاب المحدثين وهي كثيرة مثل: عبد الرحمن بن هرمز لقبه الأعرج و أبو الزناد اسمه عبد الله بن ذكوان وكنيته أبو عبد الرحمن ، فـ: أبو الزناد لقب على صيغة الكنية، وهو ليس بكنية، لكن المعروف أن ما يضاف إلى الناس ثلاثة أشياء: اسم وكنية ولقب، كما يقول ابن مالك : واسماً أتى وكنية ولقباً وأخرن ذا إن سواه صحبا ويؤخر اللقب إذا جمع بين الثلاثة.
تراجم رجال إسناد حديث (… مه يا رسول الله! إنه يغضب من هذا الاسم …)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. وهيب بن خالد وهو ثقة أخرج له أصحاب الكتب الستة. [ عن داود ]. داود بن أبي هند ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عامر ]. عامر بن شراحيل الشعبي وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثني أبو جبيرة بن الضحاك ]. أبو جبيرة بن الضحاك رضي الله عنه صحابي أخرج له البخاري في الأدب المفرد وأصحاب السنن.
ما جاء فيمن يتكنى بأبي عيسى

شرح حديث (... إن رسول الله كناني ...)

قال المصنف رحمه الله تعالى: [ باب فيمن يتكنى بأبي عيسى. حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي حدثنا هشام بن سعد عن زيد بن أسلم عن أبيه أن عمر بن الخطاب رضي الله عنه ضرب ابناً له تكنى أبا عيسى، وأن المغيرة بن شعبة رضي الله عنه تكنى بأبي عيسى ، فقال له عمر : أما يكفيك أن تكنى بأبي عبد الله ؟ فقال: إن رسول الله صلى الله عليه وآله وسلم كناني، فقال: إن رسول الله عليه وآله وسلم قد غفر له ما تقدم من ذنبه وما تأخر وإنا في جلجتنا، فلم يزل يكنى بأبي عبد الله حتى هلك ]. أورد أبو داود: باباً في التكني بأبي عيسى. يعني بهذا الاسم بالذات الذي هو أبو عيسى، ولعل المقصود من ذلك الإشارة إلى عيسى بن مريم عليه السلام، وأنه ليس له أب، وأن الإنسان الذي يكنى بأبي عيسى يكون متشبهاً بشيء غير صحيح ولا وجود له. وأورد أبو داود حديث المغيرة بن شعبة بالنسبة للمرفوع؛ لأن المرفوع هو عن المغيرة بن شعبة و عمر رضي الله عنه له الأثر، فعمر رضي الله عنه ضرب غلاماً له كنى نفسه أبا عيسى، وكذلك المغيرة كان يكنى أبا عيسى فقال له عمر رضي الله عنه: أما يكفيك أن تكنى بأبي عبد الله؟ وكأن شهرته كانت بكنية، ومعلوم أن الشخص قد تكثر كناه وتتعدد فيقال: فلان وأبو فلان، وقد يكون السبب في ذلك أنه كني قبل أن يولد له كما يحصل من تكنية الصغار، ثم ولد له فصار يكنى بأكبر مولود، وقد يكون كني بمولود، ولكنه أول ما ولد تكنى به ثم مات، ثم ولد له مولود آخر وصار مشهوراً عند الناس فصار يكنى به. والحاصل: أن التكنية تتعدد وتتكرر، وكأن المغيرة رضي الله عنه كانت له هذه الكنية. وعثمان بن عفان رضي الله عنه كان يكنى بأبي عبد الله ويكنى بأبي عمرو، وهو مشهور بكنية أبو عمرو ؛ لأنه ولد له من إحدى بنتي النبي صلى الله عليه وسلم أم كلثوم أو رقية، وقد ذكر أنه نقره ديك في عينه ومات بسبب ذلك. والحاصل أن الكنية تتكرر و المغيرة بن شعبة قد يكون مكنى بهذا ومكنى بهذا، و عمر رضي الله عنه أراد منه أن يحتفظ بكنية أبي عبد الله ، وأن يترك كنية أبي عيسى ، ولكن المغيرة قال: كناني بذلك الرسول صلى الله عليه وسلم، فمعنى ذلك أن الكنية بأبي عيسى سائغة مادام الرسول صلى الله عليه وسلم هو الذي كناه، ويكون عمر رضي الله عنه أراد الأولى والأفضل، وأن يجتنب مثل هذا اللفظ من باب الأولى لا من باب التحريم، فهذا يدل على جواز التكنية. ثم أيضاً الأصل جواز التكنية حتى يأتي ما يمنع، ولم يأت شيء عن النبي صلى الله عليه وسلم يمنع من ذلك، بل جاء ما يدل على جواز ذلك كما في هذا الحديث عن المغيرة ، ولكن عمر رضي الله عنه رأى أن الأولى أن يكنى بأبي عبد الله بدلاً من أبي عيسى ، فقال: (إن رسول صلى الله عليه وسلم كناني، فقال: إن رسول الله صلى الله عليه وسلم قد غفر له ما تقدم من ذنبه وما تأخر، وإنا في جلجتنا) . قوله: (وإنا في جلجتنا) فسرت بأننا وأمثالنا من الناس لا ندري ما حالنا، ولكن هذا محمول على الأولى كما قلت، وأما الجواز فإن ذلك جائز؛ لكون النبي صلى الله عليه وسلم كنى بذلك المغيرة بن شعبة . قال: [ فلم يزل يكنى بأبي عبد الله حتى هلك ]. كأنه استجاب إلى ما ذكره له عمر ، وكأن الناس بعد ذلك صاروا يخاطبونه بهذا.
تراجم رجال إسناد حديث (... إن رسول الله كناني ...)

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء صدوق أخرج له أبو داود و النسائي . [ حدثنا أبي ]. وهو ثقة أخرج له أبو داود و النسائي . [ حدثنا هشام بن سعد ]. هشام بن سعد صدوق له أوهام. أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أسلم العدوي وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عمر ]. عمر بن الخطاب رضي الله تعالى عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين؛ صاحب المناقب الجمة والفضائل الكثيرة، وحديثه أخرجه أصحاب الكتب الستة. [ أن المغيرة بن شعبة ] وهو صحابي أخرج حديثه أصحاب الكتب الستة؛ والمرفوع هو عن المغيرة .
ما جاء في الرجل يقول لابن غيره يا بني

شرح حديث أنس (أن النبي صلى الله عليه وسلم قال له: يا بني...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يقول لابن غيره يا بني . حدثنا عمرو بن عون قال: أخبرنا ح وحدثنا مسدد و محمد بن محبوب قالوا: حدثنا أبو عوانة عن أبي عثمان وسماه ابن محبوب الجعد عن أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وآله وسلم قال له: يا بني). قال أبو داود : سمعت يحيى بن معين يثني على محمد بن محبوب ، ويقول: كثير الحديث ]. أورد أبو داود: باباً في الرجل يقول لابن غيره يا بني. هذا التعبير فيه لطف وعطف من الكبير على الصغير، وإن كان ليس ابناً له فإن ذلك سائغ. روى أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول له: (يا بني)، فهذا دليل على جواز ذلك، وأنه سائغ، وأن النبي صلى الله عليه وسلم فعله، وهذا من الرحمة واللطف بالصغير، ومن العطف عليه ومن تأنيسه. ومقابله أن يقول الصغير الكبير: يا عم، وإن لم يكن أخا أبيه، كما ثبت في الصحيح عن عبد الرحمن بن عوف رضي الله تعالى عنه لما كانوا يصفون في بدر قبل المعركة، فقال: لم يرعني إلا بشاب عن يميني وشاب عن يساري من الأنصار، فغمزني الذي عن يميني وقال: يا عم! أتعرف أبا جهل ؟ قال: وماذا تريد منه؟ قال: بلغني أنه يسب رسول الله صلى الله عليه وسلم، فوالله لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا، يعني: حتى أموت أو يموت هو، فإما أن يقتلني أو أقتله؛ لأنه كان يسب الرسول صلى الله عليه وسلم، وقوله: (سوادي) يعني شخصي؛ لأن الإنسان من بعيد يرى أسود. محل الشاهد كونه قال له: يا عم، وهو من الأنصار و عبد الرحمن من المهاجرين. ثم غمزه الذي عن يساره وقال له مثلما قال الأول، فقلت: هذا أبو جهل فانطلقا وتسابقا إليه وقتلاه. وإذا قال: يا والد أو يا والدي، يعني أنه بمنزلة والده من ناحية الكبر فلا بأس به، وكان بعض المشايخ الكبار يخاطبون مشايخهم بلفظ الوالد، وأعرف أن شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه كان إذا كتب للشيخ محمد بن إبراهيم كتاباً قال: إلى حضرة الوالد الشيخ محمد بن إبراهيم . وهذا في جميع خطاباته التي كان يكتبها له؛ لأنه من تلاميذه ومن الذين لازموه في الطلب، وكذلك كان الملك فيصل رحمه الله يقول للشيخ محمد بن إبراهيم : الوالد؛ لأن الشيخ محمد بن إبراهيم كان كبيراً، فقد ولد سنة 1311هـ، والملك فيصل ولد سنة 1324هـ، فكان عندما يذكره يقول: الوالد، وهذا قاله في خطاب ألقاه في الجامعة الإسلامية، فقال: رئيس الجامعة الوالد الشيخ محمد بن إبراهيم ونائبه الأخ العزيز الشيخ عبد العزيز بن باز ، وقد كان أكبر من الشيخ عبد العزيز ، فإنه ولد سنة 1330هـ، فبينهما سبع سنوات. ومثل هذا: أن يقول الرجل أمي لمن هي بمنزلة الأم.
تراجم رجال إسناد حديث أنس (أن النبي صلى الله عليه وسلم قال له: يا بني)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا ح وحدثنا مسدد و محمد بن محبوب قالوا: حدثنا ]. قال (أخبرنا) ثم ذكر شيخين وهما مسدد و محمد بن محبوب ، وأتى بالتحويل قبل ذكر الواسطة الثانية؛ لأن المقصود من ذلك بيان التفاوت بالصيغة؛ لأن الأول قال: (أخبرنا)، والآخران قالا: (حدثنا)، وهذا كثيراً ما يستعمله الإمام مسلم رحمه الله في كتابه فيقول: حدثنا فلان وفلان وفلان، الأولان قالا أخبرنا، والآخر قال: حدثنا، وهنا أبو داود رحمه الله ذكر التحويل بعد الصيغة من أجل أن يبين أن الاختلاف إنما هو في الصيغة فقط. ومسدد هو: ابن مسرهد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . و محمد بن محبوب ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا أبو عوانة ]. أبو عوانة هو: الوضاح بن عبد الله اليشكري وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي عثمان وسماه ابن محبوب : الجعد ]. معناه: أن الشيخين الأولين ما زادا على قولهم: عن أبي عثمان، وأما محمد بن محبوب فإنه ذكر اسمه إضافة إلى كنيته، فقال: الجعد بن دينار اليشكري وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن أنس ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والإسناد رباعي؛ لأن ثلاثة من الشيوخ يعتبرون في طبقة واحدة: طبقة شيوخه، ثم شيوخ شيوخه، ثم شيوخ شيوخ شيوخه، ثم الطبقة الرابعة وهي طبقة الصحابة وهو أنس بن مالك رضي الله عنه، فالحديث سنده رباعي. [ قال أبو داود : سمعت يحيى بن معين يثني على محمد بن محبوب ]. لأنه لما ذكر ابن محبوب وأنه من الرواة، وكأنه مقل من الرواية، وليس له عند أبي داود كثير رواية، ولعله من أجل ذلك أراد أن يذكر هذا الثناء عليه. قوله: [ سمعت يحيى بن معين ]. يحيى بن معين ثقة أخرج له أصحاب الكتب الستة.
ما جاء في الرجل يتكنى بأبي القاسم

قال المصنف رحمه الله تعالى: [ باب في الرجل يتكنى بأبي القاسم. حدثنا مسدد و أبو بكر بن أبي شيبة قالا: حدثنا سفيان عن أيوب السختياني عن محمد بن سيرين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (تسموا باسمي ولا تكنوا بكنيتي) ] . أورد أبو داود رحمه الله الترجمة: باب التكني بكنية رسول الله صلى الله عليه وسلم (أبي القاسم)، والتكنية بكنية رسول الله صلى الله عليه وسلم جاء فيها أحاديث عديدة منها ما ذكر فيه النهي عن الكنية مع التسمي بالاسم، وفيها النهي عن الجمع بين الاسم والكنية من غير تحديد لهذا أو لهذا، وأن المقصود الجمع، ومعنى ذلك أنه لو حصل الاسم وحده فلا بأس، أو حصلت الكنية وحدها فلا بأس. وجاءت أحاديث أخرى تدل على جواز ذلك، وأن المقصود من ذلك أنه كان في حياته صلى الله عليه وسلم لا يتكنى بكنيته، وأما بعد وفاته فلا بأس بذلك. ولكن الذي يظهر والله أعلم أن التكنية جائزة، ولكن تركها أولى، والإنسان إذا تركها من أجل ما جاء من الأحاديث التي فيها النهي فلا شك أنه أولى، وإن فعل ذلك فهو جائز، ولا مانع منه؛ لأنه أولاً وجد أن بعض الصحابة كان يكنى بأبي القاسم، وكذلك التكنية بعدهم كانت معروفة ومشهورة، ومنهم أبو القاسم الطبراني مشهور بكنيته، وكذلك أيضاً جاء في الحديث كما سيأتي عن علي رضي الله عنه أنه قال: إن ولد لي بعدك غلام هل أكنيه بكنيتك؟ فأجابه بنعم. فالحاصل: أن ما تقتضيه النصوص هو جواز التكنية بعد وفاة النبي صلى الله عليه وسلم، وفي حياته جاءت بعض النصوص أنه كان يمشي فقال رجل: يا أبا القاسم! فالتفت الرسول صلى الله عليه وسلم فقال الرجل: لم أعنك يا رسول الله فقال: (تسموا باسمي ولا تكنوا بكنيتي). إذاً: هناك سبب اقتضى هذا التنبيه أو هذا الإرشاد، لكن بعد وفاته صلى الله عليه وسلم جاء ما يدل على الجواز، وإن كان الأولى هو تجنب ذلك، ومن فعله فلا حرج عليه. هذه خلاصة ما يتعلق بالأحاديث الواردة في هذا الباب، وهي عديدة. أورد أبو داود حديث أبي هريرة : (تسموا باسمي ولا تكنوا بكنيتي) . وهذا يدل على جواز الإرشاد إلى التسمية باسمه، والنهي عن التكني بكنيته، ومعناه: إفراد الكنية بالنهي.

تراجم رجال إسناد حديث (تسموا باسمي ولا تكنوا بكنيتي)

قوله: [ حدثنا مسدد و أبو بكر بن أبي شيبة ]. مسدد و أبو بكر بن أبي شيبة مر ذكرهما. [ حدثنا سفيان ]. سفيان هو ابن عيينة ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب السختياني ]. أيوب بن أبي تميمة السختياني ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن سيرين ]. محمد بن سيرين ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه مر ذكره. [ قال أبو داود : وكذلك رواه أبو صالح عن أبي هريرة ]. يعني مثل هذه الرواية، وأبو صالح هو ذكوان السمان ثقة أخرج له أصحاب الكتب الستة. [ وكذلك رواية أبي سفيان وجابر ]. أبو سفيان عن جابر مر ذكرهما. [ و سالم بن أبي الجعد عن جابر ]. سالم بن أبي الجعد ثقة أخرج له أصحاب الكتب الستة. [ و سليمان اليشكري عن جابر ]. سليمان اليشكري هو سليمان بن سليمان بن قيس اليشكري وهو ثقة أخرج له الترمذي و ابن ماجة . [ و ابن المنكدر عن جابر ]. ابن المنكدر هو محمد بن المنكدر ثقة أخرج له أصحاب الكتب الستة. [ نحوهم و أنس بن مالك ]. أنس بن مالك صحابي مر ذكره. و جابر كذلك مر ذكره. ومعنى ذلك: أن هذا الذي جاء عن أبي هريرة جاء عن جابر من عدة طرق، وجاء عن أنس أيضاً.
ما جاء فيمن رأى أن لا يجمع بين كنية الرسول واسمه

شرح حديث (من تسمى باسمي فلا يتكن بكنيتي ...)

قال المصنف رحمه الله تعالى: [ باب من رأى ألا يجمع بينهما. حدثنا مسلم بن إبراهيم حدثنا هشام عن أبي الزبير عن جابر رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (من تسمى باسمي فلا يتكن بكنيتي، ومن تكنى بكنيتي فلا يتسم باسمي) ]. أورد أبو داود : [ باب من رأى أن لا يجمع بينهما ]. معناه: أنه يأخذ بواحد منهما دون الجمع، فيقال: محمد، ولا يكنى أبا القاسم، أو يكنى أبا القاسم ولكن لا يتسمى بمحمد، بل ينظر له اسماً آخر غير محمد، فلا يجمع بينهما، فأبو القاسم يمكن أن يتكنى به من لم يتسم بمحمد مثل عبد الله أو عبد الرحمن وغير ذلك من الأسماء، المهم ألا يجمع يبنهما. والحديث فيه عنعنة أبي الزبير عن جابر وهو مدلس، والتدليس محتمل للصحة في الصحيحين، ولكنه في غير الصحيحين يؤثر، فيكون الحديث بهذا الإسناد غير صحيح؛ لأن فيه هذه العنعنة، فهو غير مستقيم بهذا الحديث.
تراجم رجال إسناد حديث (من تسمى باسمى فلا يتكن بكنيتي ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. مسلم بن إبراهيم الفراهيدي ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام بن أبي عبد الله الدستوائي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. أبو الزبير هو: محمد بن تدرس المكي صدوق أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله عنهما، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والإسناد رباعي، وهي أعلى الأسانيد عند أبي داود . [ قال أبو داود : وروى بهذا المعنى ابن عجلان عن أبيه عن أبي هريرة ]. أي: وروى بهذا المعنى الذي جاء من ناحية أنه لا يجمع بين الاسم والكنية، ابن عجلان وهو محمد بن عجلان المدني وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. أبوه لا بأس به، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن . عن أبي هريرة وقد مر ذكره. [ وروي عن أبي زرعة عن أبي هريرة مختلفاً على الروايتين ]. يعني: أن الروايتين المذكورتين وهما رواية محمد بن سيرين عن أبي هريرة ورواية أبي الزبير عن جابر ، متفقتان في جزء: (تسموا باسمي ولا تكنوا بكنيتي)، والذي فيه الإذن بالاسم دون الكنية ورواية أبي زرعة مخالفة لهما. قوله: [ عن أبي زرعة ]. أبو زرعة بن عمرو بن جرير وهو ثقة أخرج له أصحاب الكتب الستة. [ وكذلك رواية عبد الرحمن بن أبي عمرة عن أبي هريرة اختلف فيه: رواه الثوري و ابن جريج على ما قاله أبو الزبير ، ورواه معقل بن عبيد الله على ما قاله ابن سيرين ]. وعبد الرحمن بن أبي عمرة ولد على عهد النبي صلى الله عليه وسلم، وقال ابن أبي حاتم : ليست له صحبة، أخرج له أصحاب الكتب الستة. [ رواه الثوري ]. الثوري هو سفيان الثوري ثقة أخرج له أصحاب الكتب الستة. [ و ابن جريج ]. ابن جريج هو: عبد الملك بن عبد العزيز بن جريج ثقة أخرج له أصحاب الكتب الستة. [ على ما قاله أبو الزبير ]. يعني: أن النهي هو عن الجمع بينهما. [ ورواه معقل بن عبيد الله ]. معقل بن عبيد الله صدوق يخطئ أخرج له مسلم و أبو داود و النسائي . [ على ما قاله ابن سيرين ]. على ما قاله ابن سيرين من إفراد الإذن بالاسم دون الكنية (تسموا باسمي ولا تكنوا بكنيتي) . [ واختلف فيه على موسى بن يسار عن أبي هريرة أيضاً على القولين ]. يعني: كما قال ابن سيرين وكما قال أبو الزبير . [ موسى بن يسار ]. موسى بن يسار ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ اختلف فيه كذلك حماد بن خالد و ابن أبي فديك ]. اختلف فيه كذلك حماد بن خالد وهو ثقة أخرج له مسلم وأصحاب السنن. [ و ابن أبي فديك ]. ابن أبي فديك هو محمد بن إسماعيل بن مسلم بن أبي فديك صدوق أخرج له أصحاب الكتب الستة.
ما جاء في الرخصة في الجمع بين اسم الرسول وكنيته

شرح حديث (... أسميه باسمك وأكنيه بكنيتك، قال نعم ...)

قال المصنف رحمه الله تعالى: [ باب في الرخصة في الجمع بينهما. حدثنا عثمان و أبو بكر ابنا أبي شيبة قالا: حدثنا أبو أسامة عن فطر عن منذر عن محمد بن الحنفية قال: قال علي رضي الله عنه: قلت: (يا رسول الله! إن ولد لي من بعدك ولد أسميه باسمك وأكنيه بكنيتك، قال: نعم. ولم يقل أبو بكر : قلت: قال علي رضي الله عنه للنبي صلى الله عليه وسلم) ]. أورد أبو داود باباً في الرخصة في الجمع بينهما، وكون الإنسان يجوز له أن يسمى بمحمد ويتكنى بأبي القاسم، وذلك بعد النبي صلى الله عليه وسلم؛ لأن الحديث الذي أورده هنا علي رضي الله عنه قال: (إن ولد لي بعدك)، يعني: بعد وفاتك، (هل أسميه باسمك؟) وهذا يدلنا على أن ما ورد كان مبنياً على أساس أنه في حياته صلى الله عليه وسلم، وقد جاء في الحديث أنه كان يمشي فنادى رجل: يا أبا القاسم! فالتفت النبي صلى الله عليه وسلم يظن أنه الذي يدعى، فقال: لم أعنك يا رسول الله، وإنما عنيت شخصاً آخر، فقال: (تسموا باسمي ولا تكنوا بكنيتي) . فهذا كان في حياته، وهذا التعليل يبين أن النهي كان بهذه المناسبة، ثم حديث علي هذا واضح بأنه بعد وفاته يجوز الجمع بينهما، ولكن كون الإنسان يتجنب التكنية أخذاً بما جاء في الحديث (تسموا باسمي ولا تكنوا بكنيتي) لاشك أن هذا هو أولى. وممكن أن نستأنس للتكني بالكنية بكون أربعة من الصحابة تكنوا بأبي القاسم، وكذا بعض أهل العلم صنعوا ذلك، وفيهم من صغار الصحابة مثل محمد بن أبي بكر الذي ولد في حجة الوداع في ذي الحليفة، وهم ذاهبون إلى الحج، وله رؤية.
تراجم رجال إسناد حديث (... أسميه باسمك وأكنيه بكنيتك؟ قال: نعم ...)

قوله: [ حدثنا عثمان و أبو بكر ابنا أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة، إلا الترمذي وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا أبو أسامة ]. أبو أسامة هو: حماد بن أسامة ثقة أخرج له أصحاب الكتب الستة. [ عن فطر ]. فطر بن خليفة وهو صدوق أخرج له البخاري وأصحاب السنن. [ عن منذر ]. منذر بن يعلى الثوري ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن الحنفية ]. محمد بن الحنفية وهو محمد بن علي بن أبي طالب المشهور بابن الحنفية وهو ثقة أخرج له أصحاب الكتب الستة. [ عن علي ]. علي رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث (ما الذي أحل اسمي وحرم كنيتي؟ ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا محمد بن عمران الحجبي عن جدته صفية بنت شيبة رضي الله عنها عن عائشة رضي الله عنها قالت: (جاءت امرأة إلى رسول الله صلى الله عليه وآله وسلم فقالت: يا رسول الله! إني قد ولدت غلاماً فسميته محمداً وكنيته أبو القاسم، فذكر لي أنك تكره ذلك، فقال: ما الذي أحل اسمي وحرم كنيتي؟ أو: ما الذي حرم كنيتي وأحل اسمي؟!)]. أورد أبو داود هذا الحديث عن عائشة وهو يدل على جواز الجمع بينهما، لكن الحديث في إسناده ضعف. قوله: [ حدثنا النفيلي ]. النفيلي مر ذكره. [ حدثنا محمد بن عمران الحجبي ]. محمد بن عمران الحجبي مستور أخرج له أبو داود ، وهذا هو الذي فيه ضعف. صفية بنت شيبة ولها رؤية أخرج حديثها أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها أم المؤمنين، وهي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. وهو رباعي. ولا يقال: إن حديث هذا المستور يشهد له الحديث الذي قبله؛ لأنه يختلف، لأن ذاك يتعلق بما بعد الموت، وأما هذا ففي الحياة، مع أنه هو نفسه لما نادى ذلك الرجل وقال: يا أبا القاسم! فالتفت إليه، فقال: لم أعنك فقال: (تسموا باسمي ولا تكنوا بكنيتي) ؛ لأن حديث علي بعد الوفاة، والمحذور الذي جاء في هذا الحديث انتهى بوفاته صلى الله عليه وسلم."


شرح سنن أبي داود - 566

شرح سنن أبي داود

شرح سنن أبي داود [566]

مما يجوز في باب الكنى أن يكنى الطفل الصغير، وأن يتكنى الرجل والمرأة وإن لم يولد لهما، أو بغير أولادهما. ومن جملة الألفاظ التي دل عليها الشرع: المنع من إطلاق لفظ السيد على المنافق، ووصف النفس بالخبث. ومما جاء به الشرع التأدب في الألفاظ وأن لا يشرك الله مع غيره في المشيئة، وأن لا يعجب المرء بنفسه، فيقول: هلك الناس، ونحو ذلك.

ما جاء في الرجل يتكنى وليس له ولد

شرح حديث (... يا أبا عمير ما فعل النغير)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الرجل يتكنى وليس له ولد. حدثنا موسى بن إسماعيل حدثنا حماد حدثنا ثابت عن أنس بن مالك رضي الله عنه أنه قال: (كان رسول الله صلى الله عليه وآله وسلم يدخل علينا ولي أخ صغير يكنى أبا عمير ، وكان له نغر يلعب به فمات، فدخل عليه النبي صلى الله عليه وآله وسلم ذات يوم فرآه حزيناً، فقال: ما شأنه؟ قالوا: مات نغره، فقال: يا أبا عمير ! ما فعل النغير؟) ]. أورد أبو داود باباً في الرجل يتكنى وليس له ولد. يعني: لا يلزم أن تكون الكنية بسبب وجود الولد، بل يمكن أن تكون قبل أن يوجد ولد، وقد تكون للصغير أيضاً، ومن المعلوم أن من الصحابة من اشتهر بكنيته. من المعلوم أن بعض الصحابة الكبار رضي الله عنهم وأرضاهم كان لهم كنى ليست على أسماء أولاد لهم، ومن أشهر هؤلاء أفضل هذه الأمة بعد الأنبياء والمرسلين أبو بكر و عمر ؛ فإن أبا بكر كنيته أبو بكر وليس له ولد اسمه بكر، و عمر كنيته أبو حفص وليس له ولد اسمه حفص، وكذلك خالد بن الوليد كنيته أبو سليمان وليس له ولد اسمه سليمان، فالكنية تكون من غير ولد، فيتكنى الإنسان بكنية حتى وإن لم تكن باسم أحد أبنائه أو حتى مع عدم وجود الولد وقد يكنى الصغير أيضاً من حين ولادته، وقد يكون السبب في تكنيته أنه اختير له اسم أحد الصحابة فكني بكنية ذلك الصحابي؛ لأن المقصود بتسميته أنه سمي باسم ذلك الصحابي فيكنى بكنية ذلك الصحابي وهو صغير. والحديث يدل على جواز تكنية الصغير، وأن هذا ليس من الكذب؛ لأن التكنية ليس بلازم أن تكون عن ولد، بل تكون بدون ولد، كما جاءت بذلك السنة عن رسول الله في قصة أخي أنس بن مالك رضي الله عنه، وأبوه هو أبو طلحة وأمه أم سليم. و أبو عمير هذا قيل هو الذي كان مريضاً، وكان أبو طلحة يسأل عنه، وعندما توفي ما أرادت أمه أن تفاجئه بالوفاة، ولكنها أخفت عليه الأمر، وعرضت بما يدل على وجوده، والتعريض هو: أن يقول القائل كلاماً يريد شيئاً فيفهم المخاطب شيئاً آخر، فسألها عن الغلام فقدمت له العشاء، وتهيأت وتجملت، وجامعها، وبعد ذلك أخبرته، ولكنه عندما سألها من قبل: كيف هو؟ قالت: استراح وسكنت نفسه. وكانت تعني أنه مات وانتهى، وأيضاً سكنت نفسه إذا مات، وهو فهم أنه استراح من المرض، فهي أرادت شيئاً وفهم الرجل شيئاً آخر. فلما أخبرته أنكر عليها، وبعد ذلك جاء إلى الرسول صلى الله عليه وسلم وأخبره فقال: (هل عرستما؟ قال: نعم. فقال: بارك الله لكما في ليلتكما)، ثم ولد لهما مولود، ولعله عبد الله الذي سماه الرسول صلى الله عليه وسلم وحنكه، كما مر في الحديث السابق أنه كان يهنأ بعيراً له، وأنه لما ولد أتى به إليه أخوه أنس ، ثم قال: (معك تمرات؟ فأخذها ولاكها ثم وضعها في فم الغلام، وجعل الغلام يتلمظ وقال: حب الأنصار التمر! وسماه عبد الله ) وبورك في ذلك الولد وفي نسله. فالحاصل أن هذا الغلام أبا عمير هو الذي توفي، وحصل الوقاع في تلك الليلة، وحملت بعبد الله هذا الذي سماه الرسول صلى الله عليه وسلم وحنكه، فيجوز أن يكنى الصغير، ولا يعتبر ذلك من الكذب، وفيه أيضاً ملاطفة الصغير وتأنيسه ومداعبته. [ عن أنس رضي الله عنه قال: (كان رسول الله صلى الله عليه وآله وسلم يدخل علينا ولي أخ صغير يكنى أبا عمير ، وكان له نغر يلعب به) ]. النغر: طائر صغير كالعصفور أو نحوه، معناه: أنه يستأنس به . [ (فمات فدخل عليه النبي صلى الله عليه وسلم ذات يوم فرآه حزيناً، فقال: ما شأنه؟). رآه حزيناً لأن نغره قد مات، فتأثر ذلك الصبي فسأل النبي صلى الله عليه وسلم أهله عن سبب حزنه، فقالوا: إنه قد مات نغره، فقال: (يا أبا عمير ! ما فعل النغير؟) . يعني: ما حال النغير؟ لكن هذا غير صحيح، فإن الأحاديث الكثيرة عن الرسول صلى الله عليه وسلم جاءت بالنهي عن صيد المدينة، وقال: (لا يصاد صيدها، ولا يقطع شجرها)، وقال أبو هريرة كما في الصحيح: (لو وجدت الظباء ترتع في المدينة ما ذعرتها؛ لأن النبي صلى الله عليه وسلم قال: المدينة حرم ما بين لابتيها)، فالذي يبدو أن هذا صيد قد أدخل وليس مصيداً في المدينة؛ لأن المدينة لا يجوز أن يصاد بها الصيد، فهذا خطأ، والحديث ليس فيه أنه صِيد في المدينة، بل الأحاديث الكثيرة كلها تدل على تحريم صيد المدينة، ولكن الذي يفهم أن هذا الصيد قد أخذ من خارج الحرم. لكن الحديث يدل على جواز حبس الطيور إذا أحسن إليها، ولم يحصل لها أذى، ومثل هذا إحضار الدجاج إلى البيوت والحمام، المهم: أنه يحسن إليها، وأما حبسها مع إيذائها، أو عدم الإحسان إليها فيدخل تحت قصة صاحبة الهرة التي قال عنها رسول الله صلى الله عليه وسلم (دخلت امرأة النار في هرة حبستها، لا هي أطعمتها وسقتها إذ حبستها) . فقوله: لا هي أطعمتها إذ حبستها. يدل على الجواز، (ولا هي تركتها تأكل من خشاش الأرض) .
تراجم رجال إسناد حديث (... يا أبا عمير ! ما فعل النغير)

قوله: [ حدثنا موسى بن إسماعيل عن حماد عن ثابت ]. موسى بن إسماعيل عن حماد مر ذكرهما، و ثابت هو ابن أسلم البناني ثقة أخرج له أصحاب الكتب الستة . [ عن أنس بن مالك ]. أنس رضي الله عنه مر ذكره. وهذا الإسناد رباعي من أعلى الأسانيد عند أبي داود رحمه الله.
ما جاء في المرأة تكنى

شرح حديث (... فاكتني بابنك عبد الله...)

قال المصنف رحمه الله تعالى: [ باب في المرأة تكنى . حدثنا مسدد و سليمان بن حرب المعنى قالا: حدثنا حماد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها قالت: (يا رسول الله! كل صواحبي لهن كنى قال: فاكتني بابنك عبد الله ، يعني: ابن أختها. قال مسدد : عبد الله بن الزبير ، قال: فكانت تكنى بأم عبد الله) ]. أورد أبو داود باباً في المرأة تتكنى، والمرأة تكنى كما يتكنى الرجل، والرجل تتحد كنيته وكنية زوجته إذا كان بينهما أول ولد، وقد يكون الرجل له كنية سابقة، والمرأة كذلك قد تكون لها كنية إذا كان لها زوج سابق، وقد تكنى المرأة وإن لم يكن لها ولد، كما مر في حديث أبي عمير ، وكما جاء في حديث عائشة ؛ لأن عائشة ليس لها ولد، ولكن الرسول أمرها بأن تتكنى بكنية ابن أختها أسماء عبد الله بن الزبير فكان يقال لها: أم عبد الله ، وهي ليس لها ولد؛ لأنها لم تلد من النبي صلى الله عليه وسلم. وهو يدل على ما دل عليه الحديث السابق من أنه يتكنى من ليس له ولد، وأن الكنية تكون من غير ولد، وأيضاً يدل على أنه يقال لغير الابن الذي هو من النسل ابن؛ لأنه قال: (ابنك)، أي: ابن أختك، مثلما مر أنه قال لـ أنس يا بني. فابن الأخت هو ابن للخالة، فكانت تكنى بأم عبد الله رضي الله تعالى عنها وأرضاها.
تراجم رجال إسناد حديث (.... فاكتني بابنك عبد الله ...)

قوله: [ حدثنا مسدد و سليمان بن حرب ]. مسدد مر ذكره، وسليمان بن حرب ثقة أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن زيد ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير ثقة فقيه أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة في عصر التابعين. [عن عائشة ]. عائشة رضي الله عنها مر ذكرها. [ قال أبو داود : وهكذا قال قران بن تمام و معمر ]. قران بن تمام صدوق ربما أخطأ، أخرج له أبو داود و الترمذي و النسائي . [ و معمر ]. معمر بن راشد ثقة أخرج له أصحاب الكتب الستة. [ جميعاً عن هشام نحوه ]. هشام هو ابن عروة (نحوه) يعني: نحو ما تقدم. [ ورواه أبو أسامة عن هشام عن عباد بن حمزة ]. أبو أسامة مر ذكره، وعباد ثقة أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن . [ وكذلك حماد بن سلمة و مسلمة بن قعنب عن هشامكما قال أبو أسامة ]. حماد بن سلمة ثقة أخرج حديثه البخاري تعليقاً و مسلم وأصحاب السنن. و مسلمة بن قعنب هو والد عبد الله بن مسلمة القعنبي الذي يأتي ذكره كثيراً في الأسانيد، وهو ثقة.
لا يقول المملوك ربي وربتي

من أحكام كلمة السيد ونحوها

لفظة (سيدي) مخففة معناها معروف, ولكن السيد بالكسر اسم للذئب، فالذي يقول سِيدي ويقصد سَيدي، هي في الحقيقة بهذا اللفظ اسم للذئب، وهو يقولها يقصد بها السؤدد. أما لفظة المولى فقد جاء فيها بعض الأحاديث، وجاء إطلاقها على المخلوق يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى [الدخان:41]، وإطلاقها على الحقيقة إنما هو على الله نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الأنفال:40] ومن الأدب ترك ذلك حتى كلمة (سيدي) هذه، فلا يستعملها المرء ولا يحرص عليها، وإن كان يجوز أن يقول ذلك في بعض الأحيان، لكن كونه يلتزمها أو يحافظ عليها فهذا شيء غير معروف عند سلف هذه الأمة. وفي بعض البلاد تستخدم كلمة (السيد) لصاحب العمل، وهناك من يستعملونها لكل أحد، والآن كلمة السيد صارت ممتهنة مبذولة، فالاستمارات التي تعبأ مكتوب فيها السيد وبعدها فراغ، فالكل سيد بالمجان! والشاعر يقول: لولا المشقة ساد الناس كلهم الجود يفقر والإقدام قتال إن السؤدد لا يحصل إلا بالمشقة، وليس الكل يصنع المشقة، إذاً: ليس الكل يصلح أن يكون سيداً. ومن مباحث كلمة سيد: ما قاله النووي رحمه الله: ولم يأت تسميته تعالى بالسيد في القرآن ولا في حديث متواتر . لكن هذا كلام غير مستقيم، فقد ورد في حديث صحيح مر بنا في سنن أبي داود ما يدل على ذلك والتواتر ليس بلازم في الصحة. أما جاء في سورة يوسف: اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ [يوسف:42] فهذا كما هو معلوم حكاية عمن كان قبلنا، ثم أيضاً فيه مخاطبة، وقوله: (ربك) يعني بها سيده، ومعلوم أن هذا من باب الأدب في الخطاب، وإلا فإنه عندما يضاف فيقال: رب الدار، رب البيت، وكما جاء عن عبد المطلب : (أنا رب إبلي وللبيت رب يحميه) فكلمة الرب تعتبر من الألفاظ التي تستعمل كما ينبغي.

شرح حديث ( ... وليقل سيدي ومولاي) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح أخبرنا ابن وهب أخبرني عمرو بن الحارث أن أبا يونس حدثه عن أبي هريرة رضي الله عنه في هذا الخبر، ولم يذكر النبي صلى الله عليه وسلم قال: (وليقل: سيدي ومولاي) ]. أورد أبو داود الحديث من طريق أخرى عن أبي هريرة ، ولم يقل: قال رسول الله صلى الله عليه وسلم، أي أنه لم يرفعه، وفيه قال: (سيدي ومولاي، بدل: سيدي وسيدتي). قوله: [ حدثنا ابن السرح ]. ابن السرح هو: أحمد بن عمرو بن السرح ثقة أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا ابن وهب أخبرني عمرو بن الحارث ]. ابن وهب مر ذكره، وعمرو بن الحارث المصري ثقة أخرج له أصحاب الكتب الستة. [ أن أبا يونس ]. أبو يونس هو سليم بن جبير وهو ثقة أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و الترمذي . [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (لا تقولوا للمنافق سيد ...)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة حدثنا معاذ بن هشام قال: حدثني أبي عن قتادة عن عبد الله بن بريدة عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا تقولوا للمنافق: سيد، فإنه إن يك سيداً فقد أسخطتم ربكم عز وجل) ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله عنه: (لا تقولوا للمنافق: سيد، فإنه إن يك سيداً فقد أسخطتم ربكم ) يعني: أن المنافق إن كان سيداً من ناحية أنه كبير قوم وقلتم عليه سيد فقد أسخطتم الله؛ لأن وصف السؤدد لا يصلح له، وإن لم يكن سيداً في قومه أو كبيراً في قومه، فإن هذا ذم إلى ذم، فهو أولاً ليس عنده السؤدد الذي يحصل لأمثاله أو يحصل لبني جنسه؛ لأن في المنافقين السيد والمسود، وأيضاً من ناحية أنه كذب؛ لأنه لا يوجد فيه السؤدد الذي يضاف إلى من كان له سؤدد على قومه من جنسه، فجمع بين كونه يغضب الله لو كان سيداً، وبين كونه أيضاً كذباً؛ لأنه لا يوجد فيه هذا الوصف. والمنافق لا يكون سيداً، وإنما هو ذليل وحقير، وليس من أهل السؤدد في الحقيقة، ومع الأسف أن السؤدد الآن حصل لكل أحد حتى للكفار، فيقال للكافر سيد إما بلغة العرب وإما بلغة العجم.
تراجم رجال إسناد حديث (لا تقولوا للمنافق سيد ...)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. عبيد الله بن عمر بن ميسرة القواريري ثقة أخرج له أخرج له البخاري ومسلم و أبو داود و النسائي . [ حدثنا معاذ بن هشام ]. معاذ بن هشام صدوق أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. أبوه هو هشام بن أبي عبد الله الدستوائي ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن بريدة ]. عبد الله بن بريدة ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. بريدة بن الحصيب رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
ما جاء في أنه لا يقال خبثت نفسي

شرح حديث (لا يقولن أحدكم خبثت نفسي ...)

قال المصنف رحمه الله تعالى: [ باب لا يقال خبثت نفسي. حدثنا أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن أبي أمامة بن سهل بن حنيف عن أبيه رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال: (لا يقولن أحدكم: خبثت نفسي، وليقل: لقست نفسي) ]. أورد أبو داود باب لا يقال خبثت نفسي؛ لأن (خبثت) ليست بمعنى (لقست)، ومعناه: أنه حصل للنفس شيء، فتوصف بالوصف الذي لا شبهة فيه، وليس فيه مخالفة للأدب وهو (لقست)، ولا يؤتى بلفظ (خبثت) الذي يدل على الخبث، ويضيف الخبث إلى نفسه. فمن الأدب أن يبتعد عن هذا اللفظ، وإضافته إلى نفسه، وإن كان معناه يقارب معنى (لقست)، ولكن هذا من التنبيه إلى الشيء الذي فيه السلامة، كما قال الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا [البقرة:104] فأرشدهم إلى أن يقولوا: انظرنا، ولم يأمرهم أن يقولوا: راعنا؛ لأن (راعنا) تحتمل معنى حسناً ومعنىً سيئاً، وهنا لفظ الخبث سيئ، فكونه يضيف الخبث إلى نفسه هذا شيء سيئ فأرشده إلى أن يتركه، وأن لا يأتي به، ولكن يأتي بلفظ آخر يؤدي معناه، وليس في ذلك اللفظ ما لا يليق.
تراجم رجال إسناد حديث (لا يقولن أحدكم خبثت نفسي ...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح ثقة أخرج له البخاري و أبو داود و الترمذي في الشمائل . [حدثنا ابن وهب أخبرني يونس ]. ابن وهب مر ذكره، ويونس بن يزيد الأيلي ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو: محمد بن مسلم بن عبيد الله بن شهاب ثقة أخرج له أصحاب الكتب الستة. [ عن أبي أمامة بن سهل بن حنيف ]. أبو أمامة بن سهل بن حنيف وهو: أسعد وكنيته أبو أمامة ، وله رؤية، أخرج حديثه أصحاب الكتب الستة. [ عن أبيه ]. سهل بن حنيف رضي الله تعالى عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.

شرح حديث (لا يقولن أحدكم جاشت نفسي... ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها عن النبي صلى الله عليه وعلى آله وسلم قال: (لا يقولن أحدكم: جاشت نفسي، ولكن ليقل: لقست نفسي) ]. أورد المصنف حديث عائشة : (لا يقولن أحدكم: جاشت نفسي، ولكن ليقل: لقست نفسي) ، وهو مثل الذي قبله في أنه يرشد إلى الشيء الذي ليس فيه احتمال معنىً آخر، ولا فيه احتمال سوء. وقوله: (جاشت) وصف مذموم لعله بمعنى (خبثت). قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. مر ذكرهما. [ عن هشام بن عروة ]. هشام بن عروة بن الزبير وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عروة بن الزبير وهو ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. أم المؤمنين عائشة رضي الله عنها، الصديقة بنت الصديق رضي الله عنها وأرضاها، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (لا تقولوا ما شاء الله وفلان ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو الوليد الطيالسي حدثنا شعبة عن منصور عن عبد الله بن يسار عن حذيفة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان) ]. أورد أبو داود هذا الحديث ولا علاقة له بالترجمة أو الأحاديث السابقة؛ لأن ما شاء الله وشاء فلان هذا لا علاقة له بالباب المذكور، وفي عون المعبود يوجد باب قبل هذا الحديث بدون ترجمة، وبعض النسخ ليس فيها ذكر باب، وهنا جعل الباب بعد هذا الحديث، ومحله المناسب قبل هذا الحديث؛ لأن الحديث لا علاقة له بالترجمة السابقة، ولعله لم يذكر الترجمة؛ لأنه ذكر جملة أحاديث متفرقة تدل على معان مختلفة، فلم يجعل باباً معيناً؛ لأن تحته عدة أحاديث، فاكتفى بأن يقول: باب، وأن يميزه عما قبله بذلك، حتى لا يكون معناه أن له علاقة به من ناحية أنه من الآداب في الألفاظ؛ لأن كل الأحاديث التي مرت سابقاً تتعلق بالآداب في الألفاظ. ومن المعروف أن الباب عندما يذكر بدون ترجمة يكون كالفصل عن الباب الذي قبله، فهنا ذكر الترجمة؛ لأنه جاء على أحاديث متعددة تتعلق بالآداب في الألفاظ، ولكنها متنوعة وليست على معنىً واحد، أو على موضوع واحد، فنسخة عون المعبود فيها كلمة باب قبل هذا الحديث، ومعناه أن حديث: (ما شاء الله وشاء فلان)، والأحاديث التي بعده إلى نهاية الباب وهي أحاديث متفرقة تتعلق بالآداب في الألفاظ. وقوله: (ما شاء الله وشاء فلان) هذا ممنوع، وهو من الشرك الأصغر شرك الألفاظ؛ لأن فيه التشريك بين الله وغيره. والنبي صلى الله عليه وسلم أرشد إلى أن يقول: (ما شاء الله ثم شاء فلان). يعني: أن مشيئة العبد ليست مقترنة بمشيئة الله، وإنما هي تابعة لمشيئة الله؛ لأن (ثم) تفيد العطف مع التراخي، وأما الواو فتفيد التشريك والجمع، ومشيئة الله عز وجل نافذة، ومشيئة العبد تابعة لمشيئة الله، وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:29] فجاءت السنة بأنه لا يؤتى بهذا اللفظ الذي فيه شرك أصغر، وأرشدت إلى ما فيه السلامة، وما يليق بالله عز وجل، وما يليق بالمخلوق، فقال: (ولكن قولوا ما شاء الله ثم شاء فلان) . أي: أن مشيئة فلان تابعة لمشيئة الله سبحانه وتعالى، وليست مقترنة بها. وهذا يدلنا على أن الله له مشيئة والعبد له مشيئة، ومشيئة العبد تابعة لمشيئة الله، ولكن لا يقال: إن العبد لا مشيئة له وإنه مجبور، كما تقوله الجبرية: الإنسان مجبور على أفعاله، وليس له إرادة، وهو مثل الريشة التي تحركها الرياح. بل له مشيئة؛ لأن الله أثبت له مشيئة كما في الحديث: (ما شاء الله وشاء فلان)، ولكنه ليس مستقلاً بمشيئته وإرادته، وإنه يشاء ما لم يشأه الله، بل ما يشاؤه يكون تابعاً لمشيئة الله.
تراجم رجال إسناد حديث (لا تقولوا ما شاء الله وفلان ...)

قوله: [ حدثنا أبو الوليد الطيالسي ]. أبو الوليد الطيالسي هو: هشام بن عبد الملك ثقة أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن يسار ]. عبد الله بن يسار ثقة، أخرج له أبو داود و النسائي . [ عن حذيفة ]. حذيفة بن اليمان رضي الله تعالى عنهما وهو صحابي، أخرج له أصحاب الكتب الستة.
ما جاء في جملة من آداب الألفاظ

شرح حديث أن خطيباً قال: ( من يطع الله ورسوله فقد رشد، ومن يعصهما، فقال قم ...)

قال المصنف رحمه الله تعالى: [باب. حدثنا مسدد حدثنا يحيى عن سفيان بن سعيد قال: حدثني عبد العزيز بن رفيع عن تميم الطائي عن عدي بن حاتم رضي الله عنه: (أن خطيباً خطب عند النبي صلى الله عليه وآله وسلم فقال: من يطع الله ورسوله فقد رشد، ومن يعصهما، فقال: قم. أو قال: اذهب فبئس الخطيب أنت!) ]. أورد أبو داود هذا الحديث، وهو من الأحاديث التي فيها آداب الألفاظ، ولكن ليس هناك ترجمة خاصة به، ولا بالذي قبله ولا في الذي بعده، وهو يتعلق بالجمع بين الضمير في حق الله وحق رسوله صلى الله عليه وسلم، والحديث يدل على المنع، وعلى أنه لا يجمع بينهما في ضمير واحد. وقد جاء ما يدل على الجمع بينهما في ضمير واحد، مثلما جاء في الحديث: (إن الله ورسوله ينهيانكم عن الخمر والميتة) ، وكذلك حديث: (أن يكون الله ورسوله أحب إليه مما سواهما) فـ(هما) ضمير لله ولرسوله صلى الله عليه وسلم، وهنا جاء المنع، وقد جمع العلماء بين ما فيه الجواز وما فيه المنع فقالوا: الخطب المقصود فيها البسط وعدم الإجمال لكي تكون واضحة، وألا يكون فيها شيء موهم، بل يفصل فيها، فيقال: من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى، أو فلا يضر إلا نفسه .
تراجم رجال إسناد حديث أن خطيباً قال: ( من يطع الله ورسوله فقد رشد، ومن يعصهما، فقال قم ...)

قوله: [ حدثنا مسدد عن يحيى ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . و يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان بن سعيد ]. سفيان بن سعيد بن مسروق الثوري ثقة أخرج له أصحاب الكتب الستة. [ حدثني عبد العزيز بن رفيع ]. عبد العزيز بن رفيع ثقة، أخرج له أصحاب الكتب الستة. [ عن تميم الطائي ]. تميم بن طرفة الطائي وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي و ابن ماجة . [ عن عدي بن حاتم ]. عدي بن حاتم رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (... لا تقل تعس الشيطان ...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد -يعني: ابن عبد الله -عن خالد - يعني: الحذاء - عن أبي تميمة عن أبي المليح عن رجل قال: (كنت رديف النبي صلى الله عليه وآله وسلم فعثرت دابته فقلت: تعس الشيطان! فقال: لا تقل: تعس الشيطان؛ فإنك إذا قلت ذلك تعاظم حتى يكون مثل البيت، ويقول: بقوتي، ولكن قل: باسم الله، فإنك إذا قلت ذلك تصاغر حتى يكون مثل الذباب) ]. أورد أبو داود حديثاً عن رجل كان رديف النبي صلى الله عليه وسلم، فعثرت الدابة فقال: تعس الشيطان! فقال الرسول صلى الله عليه وسلم: (لا تقل: تعس الشيطان، فإنك إذا قلت ذلك تعاظم حتى كان كالبيت -يعني يتضخم- ولكن قل: باسم الله، فإنه يتضاءل حتى يكون كالذباب), وذلك؛ لأن قوله: (تعس الشيطان). معناه الذم له، وفيه أيضاً: أنه يصير عنده قدرة وقوة، وكأن ذلك حصل منه، فيقول: بقوتي، ولكن إذا قيل: باسم الله فإنه يتضاءل حتى يكون كالذباب.

تراجم رجال إسناد حديث (لا تقل تعس الشيطان ...)

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ثقة أخرج حديثه مسلم و أبو داود و النسائي . [ عن خالد -يعني ابن عبد الله ]. خالد بن عبد الله الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. خالد بن مهران يعني: الحذاء ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي تميمة ]. أبو تميمة هو طريف بن مجالد ثقة، أخرج له البخاري وأصحاب السنن . [ عن أبي المليح ]. أبو المليح اسمه عامر بن أسامة وقيل: زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن رجل ]. رجل من أصحاب النبي صلى الله عليه وسلم، والجهالة في الصحابة لا تؤثر، والمجهول فيهم في حكم المعلوم. والتابعي قد يبهم الرجل من أصحاب النبي صلى الله عليه وسلم، وقد يكون لم يعرف اسمه، وقد يكون عرفه ونسيه، فاكتفى بقوله: رجل. على الإبهام، والجهالة في الصحابة لا تؤثر، بينما الجهالة في غيرهم تؤثر، مثلما قال الخطيب في الكفاية: إن الرجال في الإسناد كلهم يحتاج إلى معرفة أحوالهم من الثقة والعدالة والضعف إلا الصحابة، فإنه لا يحتاج؛ لأن المجهول فيهم في حكم المعلوم.
شرح حديث (إذا قال الرجل هلك الناس فهو أهلكهم)

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك ح وحدثنا موسى بن إسماعيل قال: حدثنا حماد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم قال: إذا سمعت - وقال موسى :- إذا قال الرجل: هلك الناس فهو أهلكهم) . قال أبو داود : قال مالك : إذا قال ذلك تحزناً لما يرى في الناس -يعني: في أمر دينهم- فلا أرى به بأساً، وإذا قال ذلك عجباً بنفسه وتصاغراً للناس فهو المكروه الذي نهي عنه ]. أورد أبو داود حديث أبي هريرة قال: (إذا قال الرجل: هلك الناس فهو أهلكهم) . لفظ (الرجل) هنا لا مفهوم له، فالمرأة إذا قالت ذلك فإنها مثل الرجل. وقوله: ( من قال: هلك الناس فهو أهلكهم ) يعني: أنه أسبقهم إلى هذا، وهو أولهم في الهلاك وهذا الوصف للناس هو أولى الناس بالاتصاف به، أو: هو أولى من غيره، أو: هو أول من يتصف به. وقد ذكر مالك رحمه الله: أن من قال ذلك تحزناً على ما يرى من الناس، فإن ذلك لا بأس به، ولكن كونه يرى لنفسه ميزة على غيره ويتصاغره ويحتقره، فإن هذا هو الذي يكون مذموماً، ولاشك أن تجنب ذلك هو الذي ينبغي. هناك رواية لكلمة: (أهلكهم) بالنصب، يعني أنه تسبب في هلاكهم، وأن من قال ذلك ييئس من الناس وييأسون هم بسبب مقالته.
تراجم رجال إسناد حديث (إذا قال الرجل هلك الناس فهو أهلكهم)

قوله: [ حدثنا القعنبي ]. القعنبي هو : عبد الله بن مسلمة القعنبي ثقة أخرج له أصحاب الكتب الستة، إلا ابن ماجة . [ عن مالك ]. مالك بن أنس إمام دار الهجرة المحدث الفقيه أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ ح وحدثنا موسى بن إسماعيل عن حماد عن سهيل بن أبي صالح عن أبيه ]. موسى بن إسماعيل و حماد مر ذكرهما. وسهيل بن أبي صالح صدوق أخرج حديثه أصحاب الكتب الستة، وروايته في البخاري مقرونة، وأبوه أبو صالح هو السمان واسمه ذكوان أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] . عبد الرحمن بن صخر الدوسي رضي الله عنه وقد مر ذكره.
الأسئلة

حكم التسمي بأسماء الأنبياء

السؤال: بالنسبة للتسمي بأسماء الأنبياء، روى مسلم في صحيحه عن المغيرة بن شعبة قال: لما قدمت نجران سألوني فقالوا : إنكم تقرءون: يَا أُخْتَ هَارُونَ [مريم:28] وموسى قبل عيسى بكذا وكذا، فلما قدمت على رسول الله صلى الله عليه وسلم سألته فقال: (إنهم كانوا يسمون بأنبيائهم والصالحين قبلهم) ؟ الجواب: هذا في حق من قبلنا؛ لأنه لما ذكر (يا أخت هارون) مع أن هارون هو أخو موسى، وبين عيسى وموسى مدد طويلة، فالرسول صلى الله عليه وسلم قال: إن هارون هذا هو أخ لمريم، وليس هو أخا موسى وإنما هذا واحد ممن سموهم بأسماء الأنبياء؛ لأنهم كانوا يسمون بأسماء الأنبياء، ومعلوم أن الرسول صلى الله عليه وسلم سمى ابنه إبراهيم باسم أبيه إبراهيم حيث قال عليه الصلاة والسلام: (ولد الليلة لي غلام وسميته باسم أبي إبراهيم) . فالحديث الذي في فيه (تسموا بأسماء الأنبياء) ما ثبت؛ لأن فيه رجلاً ضعيفاً، وأما التسمية فليس هناك ما يمنع منها، وإنما الإشكال في كون الرسول أمر بالتسمية، لكنه سمى باسم أبيه إبراهيم، وقال: (ولد الليلة لي غلام وسميته باسم أبي إبراهيم) . فلم يثبت أمره صلى الله عليه وسلم بأن يسمى، وأما هذا الذي في الحديث فهو إخبار أنهم كانوا يسمون بأسماء أنبيائهم، وهنا أيضاً لا بأس أن يسمى بأسماء الأنبياء؛ لأن القدوة في ذلك رسول الله عليه الصلاة والسلام، وقد سمى ابنه إبراهيم باسم أبيه إبراهيم الخليل عليه وعلى نبينا أفضل الصلاة وأتم التسليم. وقد بوب النووي : باب استحباب التسمية بعبد الله وإبراهيم وسائر أسماء الأنبياء عليهم السلام . وعلى كل فإن أسماء عبد الله وعبد الرحمن جاء نص فيها، وأما الأنبياء فما أعلم نصاً صحيحاً يدل على الأمر بالتسمية بها، ولكن جائز أن يسمى لأنه صلى الله عليه وسلم سمى ابنه باسم أبيه إبراهيم.

حكم التسمي بأسماء الصالحين

السؤال: ما حكم التسمي بأسماء الصالحين، وهل هذا من التبرك بهم؟ الجواب: التبرك لا يكون بأحد من الناس، وقد عرفنا أن التبرك إنما هو بالرسول صلى الله عليه وسلم فقط، مثل التبرك بعرقه وبما يخرج من جسده عليه الصلاة والسلام؛ لأن هذا هو الذي كان الصحابة رضي الله عنهم يفعلونه معه، وما كانوا يفعلونه مع غيره، وأما كون الإنسان يسمي باسم شخص أعجبه لعلمه ولفضله، فإنه لا بأس بذلك، لكن لا يقال: تبركاً به.

معنى قول أبي العالية (تسمون أولادكم بأسماء الأنبياء ثم تلعنونهم)

السؤال: روى ابن أبي شيبة فيما يكره من الأسماء قال: حدثنا الفضل بن دكين عن أبي خلدة وهو صدوق عن أبي العالية قال: إنكم تفعلون شراً في ذلك، تسمون أولادكم أسماء الأنبياء ثم تلعنونهم؟ الجواب: هذا لا يدل على المنع، وإنما يدل على المنع من الثاني، وهو أن يسمي الإنسان باسم طيب ثم يلعنه. وأيضاً لو حصل اللعن فإنه لا يكون لذاك النبي، وإنما لهذا الشخص، ومعلوم أن لعن المعين لا يجوز مطلقاً، وإنما اللعن يكون للأوصاف، (لعن الله المتشبهين من الرجال بالنساء) . (لعن الله النامصة والمنتمصة) . لعنة الله على الكاذبين .. لعنة الله على الظالمين، وهكذا بالأوصاف وليس بالأسماء، وهذا الأثر لا يدل على المنع، ولكن يدل على المنع من اللعن مطلقاً.

حكم التسمي بشهاب الدين ونحوه من الأسماء

السؤال: بالنسبة للتسمي بشهاب الدين ونحوها، قال ابن القيم في تحفة المودود: وأما فلان الدين وعز الدين وعز الدولة وبهاء الدولة فإنهم -أي: العرب- لم يكونوا يعرفون ذلك، وإنما أتى هذا من قبل العجم؟ الجواب: نعم هذا جاء من قبل العجم، ولكنه اشتهر عند العرب، واستعملوه، فكانوا يضيفون مثل هذه الألقاب، و ابن القيم رحمه الله يقال له: شمس الدين وشيخ الإسلام يقال له: تقي الدين ، و ابن حجر يقال له: شهاب الدين ، والعيني يقال له: بدر الدين ، وهكذا، ولاشك أن تركها هو الذي ينبغي."


شرح سنن أبي داود - 567

شرح سنن أبي داود

شرح سنن أبي داود [567]

لقد نهت الشريعة عن تسمية العشاء بالعتمة، من باب المحافظة على الآداب في الألفاظ، وإلا فقد جاءت أحاديث فيها تسمية العشاء بالعتمة، ولكن الالتزام بلفظ القرآن هو الأولى، وإن حصل عكس ذلك فلا يكون هو الأغلب السائد. ومن الالتزام بالألفاظ الشريعة أن لا يكذب المسلم فقد جاء التشديد فيه، والتحذير منه، وأنه يهدي إلى الفجور والفجور يهدي إلى النار، وفي المقابل أوجب الصدق في الأقوال والأفعال على المسلم.

ما جاء في صلاة العتمة

شرح حديث (لا تغلبنكم الأعراب على اسم صلاتكم ألا وإنها العشاء ...)

قال المصنف رحمه الله تعالى: [ باب في صلاة العتمة. حدثنا عثمان بن أبي شيبة حدثنا سفيان عن ابن أبي لبيد عن أبي سلمة قال: سمعت ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم قال: (لا تغلبنكم الأعراب على اسم صلاتكم، ألا وإنها العشاء، ولكنهم يعتمون بالإبل) ]. أورد أبو داود رحمه الله تعالى باباً في صلاة العتمة. العتمة هي صلاة العشاء، والمقصود من ذلك أن الذي ينبغي أن يذكر في اسم هذه الصلاة أن يقال: صلاة العشاء، كما جاء ذلك في القرآن، قال عز وجل: وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ [النور:58] فسماها الله عز وجل صلاة العشاء، والأعراب كانوا يطلقون عليها العتمة، وكانوا يؤخرونها؛ لأنهم يعتمون بالإبل حتى يؤخروا الصلاة بسبب ذلك، فكانوا يسمونها العتمة. والمقصود من النهي ألا يهجر اسم العشاء حتى يغلب الاسم الذي يطلقه الأعراب على اسم العشاء الذي جاء في القرآن، وإذا ذكر في بعض الأحيان العشاء وأطلق عليها العتمة، فذلك سائغ؛ لأنه جاء في بعض الأحاديث الصحيحة إطلاق لفظ العتمة على العشاء، كما قال: (لو يعلم الناس ما في الفجر والعتمة..) يعني صلاة الفجر وصلاة العشاء، فالمقصود من ذلك ألا يهجر اسم العشاء ويغلب عليه ذلك الاسم الذي هو العتمة؛ ولهذا قال: [ (لا تغلبنكم الأعراب على اسم صلاتكم، ألا وإنها العشاء، ولكنهم يعتمون بالإبل) ] أي: يشتغلون بالإبل ويؤخرون صلاة العشاء بسبب ذلك، ولهذا يقولون لها: العتمة؛ لأنها مأخوذة من الإعتام، وهو شدة الظلام. إذاً: فالمقصود من ذلك هو المحافظة على الآداب في الألفاظ ، وأنه يعبر عن الصلاة الثانية من صلاة الليل بصلاة العشاء كما جاء في القرآن، ولا يعبر عنها بالعتمة بأن يغلب ذلك، وإذا حصل أن قيل لها: العتمة في بعض الأحيان فإنه لا بأس بذلك؛ لأنه ثبت ذلك في بعض الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (لا تغلبنكم الأعراب على اسم صلاتكم ألا وإنها العشاء ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، و إلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا سفيان ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي لبيد ]. هو عبد الله بن أبي لبيد ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة، أخرج له أصحاب الكتب الستة. [ سمعت ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
حكم إطلاق لفظ صلاة الأخير أو العشاء الأخير على صلاة العشاء

أيضاً كون بعض الناس يقولون: إن صلاة العشاء صلاة الأخير، فالمقصود به العشاءان: العشاء الأول الذي هو المغرب، والعشاء الأخير الذي هو العشاء، ولكن كون الناس يأتون بلفظ صلاة العشاء كما جاء ذلك عن رسول الله صلى الله عليه وسلم هو الذي ينبغي، وأما أن يهجر أو يترك لفظ صلاة العشاء ويقال: الأخير، أو العشاء الأخير، فلا ينبغي ذلك.
شرح حديث الرجل من خزاعة وفيه (... يا بلال أقم الصلاة أرحنا بها)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا مسعر بن كدام عن عمرو بن مرة عن سالم بن أبي الجعد قال: قال رجل، قال مسعر : أراه من خزاعة : (ليتني صليت فاسترحت، فكأنهم عابوا عليه ذلك، فقال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: يا بلال أقم الصلاة أرحنا بها) ]. أورد أبو داود هذا الحديث عن رجل من أصحاب النبي صلى الله عليه وسلم أنه قال: (ليتني صليت فاسترحت). يقصد من ذلك أنه يكون قد أدى الواجب الذي عليه، وأبرأ ذمته من ذلك الشيء الذي هو في ذمته، وهذا تعبير معناه صحيح من ناحية أن الإنسان يبادر إلى أداء الواجب، لكن لما كان التعبير بالاستراحة فهموا على أنه يريد التخلص منها أو ما إلى ذلك، فأنكروا عليه ذلك، فروى الحديث الذي قال: [ (يا بلال أقم الصلاة أرحنا بها) ] ويمكن أن يكون معنى قوله: [ (استرحت) ] يعني: استرحت بها، وبالإتيان بها، أما كون المعنى استرحت منها، فهذا هو الإشكال؛ لأن فيه تخلصاً من العبادة وتثاقلا بها، وأما الذي جاء في الحديث هذا: [ (أرحنا بها) ] فمعناه: أرحنا مما كنا فيه من العناء والتعب، ومن الضيق والمشقة إلى أن نشتغل بالصلاة. ويمكن أن يكون المقصود بقوله: [ (فاسترحت) ] أنه أدى الواجب الذي عليه وأبرأ ذمته منه، وبادر إلى أداء الواجب، ومعلوم أن المبادرة إلى أداء الواجب من أهم الأشياء المطلوبة؛ لأن البدار إلى أداء الواجب شيء محمود، لكن لما كان التعبير بالاستراحة قد يفهم منه أنه تخلص منها، فصار فيه هذا الاحتمال الذي أنكروا عليه من أجله، فهو استدل عليهم بقوله صلى الله عليه وسلم : [ (أرحنا بها) ] ومعلوم أن هذا غير هذا، لكن يمكن أن يحمل هذا على أنه استراح بانشغاله بالصلاة وإقباله على الصلاة.
تراجم رجال إسناد حديث الرجل من خزاعة وفيه (... يا بلال أقم الصلاة أرحنا بها)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عيسى بن يونس ]. عيسى بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا مسعر بن كدام ]. مسعر بن كدام ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرو بن مرة ]. عمرو بن مرة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سالم بن أبي الجعد ]. سالم بن أبي الجعد وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال رجل، قال مسعر : أراه من خزاعة ]. يعني: أنه من أصحاب النبي صلى الله عليه وسلم؛ ولهذا قال: إن النبي صلى الله عليه وسلم قال كذا، ومعلوم أن جهالة الصحابي لا تؤثر؛ لأن المجهول فيهم في حكم المعلوم، والجهالة في غيرهم هي التي تؤثر.
وجه تعلق الحديث بترجمة الباب

هذا الحديث ليس فيه علاقة بصلاة العتمة؛ لأنه لم يتعرض لصلاة العتمة، ولكن يبدو والله أعلم أن المقصود من ذلك أن هذه ألفاظ ينبغي تركها، مثل ما جاء في صلاة العتمة أن صلاة العشاء أولى من العتمة، فكذلك ذكر العبارات التي فيها احتمال معنىً ليس بجيد فإنها تترك، ويؤتى بعبارات واضحة لا احتمال فيها. كذلك الحديث الذي بعده لا تعلق له بصلاة العتمة، ولكن له تعلق من جهة أن الألفاظ التي فيه ينبغي أن يبتعد عنها؛ لأن فيها احتمال معنىً غير لائق أو غير مرغوب فيه.
شرح حديث الرجل من الأنصار الذي فيه (... قم يا بلال فأرحنا بالصلاة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا إسرائيل حدثنا عثمان بن المغيرة عن سالم بن أبي الجعد عن عبد الله بن محمد بن الحنفية قال: (انطلقت أنا وأبي إلى صهر لنا من الأنصار نعوده، فحضرت الصلاة، فقال لبعض أهله: يا جارية، ائتوني بوضوء لعلي أصلي فأستريح، قال: فأنكرنا ذلك عليه، فقال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: قم يا بلال فأرحنا بالصلاة) ]. هذا مثل الذي قبله، وفيه أن عبد الله بن محمد بن الحنفية ذهب هو وأبوه إلى صهر لهما من الأنصار يعودانه، فطلب من جارية أن تأتي بماء، قال: حتى أتوضأ وأصلي فأستريح، فأنكروا عليه قوله: فأستريح، مثل ما حصل الإنكار على الرجل المبهم في الحديث الأول، وكذلك هنا هو رجل من الأنصار غير معروف، وجهالة الصحابي لا تؤثر. فقال: سمعت رسول الله صلى الله عليه وسلم يقول: [ (قم يا بلال فأرحنا بالصلاة) ] ومعلوم أن قوله: [ فأستريح) ] محمول على أنه يستريح بها، وأنه يبادر إلى أداء الواجب، لا أن المقصود بذلك أنه يتخلص منها، أو كأنه شيء ثقيل يتخلص منه، وإنما المعنى ليستريح بها ويكون له فيها راحة عما أهمه، أو أن المقصود من ذلك أنه يبادر إلى أداء ما أوجب الله عليه، فيبرئ ذمته، فيكون المعنى مستقيماً على هذين الوجهين.
تراجم رجال إسناد حديث الرجل من الأنصار الذي فيه (... قم يا بلال فأرحنا بالصلاة)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. هو إسرائيل بن يونس بن أبي إسحاق وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن المغيرة ]. عثمان بن المغيرة وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن سالم بن أبي الجعد عن عبد الله بن محمد بن الحنفية ]. سالم بن الجعد مر ذكره، و عبد الله بن محمد بن الحنفية ثقة، أخرج له أصحاب الكتب الستة. وأبوه محمد بن الحنفية ثقة، أخرج له أصحاب الكتب الستة، لكن ليس هو في هذه الرواية، وإنما ذكر ابنه أنه ذهب هو وإياه إلى رجل من الأنصار. [ إلى صهر لنا ]. صهرهم هو رجل من الأنصار صحابي.
شرح حديث (ما سمعت رسول الله ينسب أحداً إلا إلى الدين)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن زيد بن أبي الزرقاء حدثنا أبي حدثنا هشام بن سعد عن زيد بن أسلم عن عائشة رضي الله عنها قالت: (ما سمعت رسول الله صلى الله عليه وآله وسلم ينسب أحداً إلا إلى الدين) ]. أورد أبو داود حديث عائشة : [ (ما سمعت رسول الله صلى الله عليه وسلم ينسب أحداً إلا إلى الدين) ] يعني: كأن يقول: هذا مهاجري أو أنصاري أو ما إلى ذلك من الألقاب المحمودة كالهجرة والنصرة، ولكن الحديث فيه انقطاع بين عائشة والراوي عنها وهو زيد بن أسلم .
تراجم رجال إسناد حديث (ما سمعت رسول الله ينسب أحداً إلا إلى الدين)

قوله: [ حدثنا هارون بن زيد بن أبي الزرقاء ]. هارون بن زيد بن أبي الزرقاء هو صدوق، أخرج له أبو داود و النسائي . [ حدثنا أبي ]. أبوه ثقة، أخرج له أبو داود و النسائي . [ حدثنا هشام بن سعد ]. هشام بن سعد وهو صدوق له أوهام، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها. ورواية زيد عنها مرسلة، فالسند فيه انقطاع، وهو غير ثابت عن النبي صلى الله عليه وسلم.
ما روي في الرخصة في تسمية العشاء بالعتمة

شرح حديث ( كان فزع بالمدينة فركب رسول الله فرساً لأبي طلحة...)

قال المصنف رحمه الله تعالى: [ باب ما روي في الرخصة في ذلك. حدثنا عمرو بن مرزوق أخبرنا شعبة عن قتادة عن أنس رضي الله عنه قال: (كان فزع بالمدينة، فركب رسول الله صلى الله عليه وآله وسلم فرساً لأبي طلحة رضي الله عنه فقال: ما رأينا شيئاً، أو ما رأينا من فزع، وإن وجدناه لبحراً) ]. قوله: [ باب ما روي في الرخصة في ذلك ] يعني: في جواز تسمية صلاة العشاء بصلاة العتمة، وأن الباب الأول يفيد على أن الأولى هو عدم الإكثار منها، وألا يغلب ذلك الاسم الذي اشتهر عند الأعراب، ويهجر الاسم الذي جاء في القرآن، وهنا الحديث ليس له علاقة بالذي قبله، لكن يمكن أن يكون له علاقة بالذي قبله من حيث التعبير بلفظ آخر غير المشهور، وأنه لا بأس بذلك؛ لأنه ذكر البحر، والبحر كما هو معلوم أنه الماء المعروف، والرسول صلى الله عليه وسلم وصف الفرس الذي ركب عليه وكان عرياً ليس عليه سرج بقوله: [ (وإن وجدناه لبحراً) ] يعني: أنه شديد الجري وشديد العدو، وأنه يشبه البحر في سيلانه وتدفقه، أو كونه يسبح في الفضاء فوق الأرض مثل ما يحصل من الأمواج في البحر، فهو يموج وينتقل ويضطرب ويذهب بسرعة. فيكون المقصود من ذلك أن مثل هذا التعبير سائغ؛ لأن البحر في الحقيقة يقصد به البحر الجاري. أما بالنسبة للعتمة فإنه ليس فيه شيء يدل عليها، ولكنه قد جاء ما يدل عليها مثل الحديث الذي أشرت إليه: (لو يعلم الناس ما في الفجر والعتمة..) وقد جاء في الحديث الذي في قصة المنافقين: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما من الأجر لأتوهما ولو حبواً). قوله: [ (كان فزع بالمدينة فركب رسول الله صلى الله عليه وسلم فرساً) ]. يعني: أصاب الناس فزع على اعتبار وصول أعداء لهم غازين على المدينة، فسمعوا الصوت فأسرعوا، وسبقهم الرسول صلى الله عليه وسلم فركب على فرس عري ليس عليه سرج وكان بطيئاً، ولكن الله تعالى أجراه حتى سبق الناس ورجع إليهم وهم ذاهبون فقال: لا خوف عليكم، وهذا الذي سمعتموه ليس له حقيقة، ولم يحصل الشيء الذي تخافونه، فطمأنهم عليه الصلاة والسلام. والحديث طويل وهو هنا مختصر.
تراجم رجال إسناد حديث (كان فزع بالمدينة فركب رسول الله فرساً لأبي طلحة)

قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق هو ثقة له أوهام، أخرج له البخاري و أبو داود . [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا من أعلى الأسانيد عند أبي داود .
حكم استعمال حق الغير إذا علم رضاه

لقد استدل بعض أهل العلم بهذا الحديث على جواز أخذ حق غيره بغير إذنه إذا علم رضاه، فإذا علم أنه يسره إذا استفاد من سيارته أو من دابته، فإنه لا بأس به، وحتى لو حصل فزع شديد، والناس احتاجوا إلى أن يأخذوا أموال غيرهم إذا كان غيرهم لا يقدر على المشاركة، والأمر يتطلب ذلك، فإنه لا بأس من أجل دفع الضرر الذي هجم على الناس.
كلام ابن القيم عن وجه النهي عن تسمية العنب كرماً والمقارنة بين شجر العنب والنخل

إن الأحاديث التي مرت كلها تتعلق بأدب الكلام والألفاظ، وبعد ذلك جاءت أبواب أخرى لا تتعلق بالموضوع الذي هو أدب الكلام وإنما تتعلق بعبارات ينبغي ألا تكون، وأنه يؤتى بألفاظ أخرى مكانها تكون أولى منها، وسبق أن مر فيما يتعلق بتسمية العنب كرماً كلام جيد وجميل لابن القيم ذكره في عون المعبود، يقول فيه: العرب تسمي شجر العنب كرماً لكرمه، والكرم كثرة الخير والمنافع والفوائد؛ لسهولة تناولها من الكريم، ومنه قوله تعالى:(فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ [لقمان:10] وفي آية أخرى: مِنْ كُلِّ زَوْجٍ بَهِيجٍ [ق:7] فهو كريم في مخبره بهيج في منظره، وشجر العنب قد جمع وجوهاً من ذلك: منها : تذليل ثمره لقاطفه . ومنها: أنه ليس دونه شوك يؤذي مجتنيه . ومنها: أنه ليس بممتنع على من أراده لعلو ساقه وصعوبته كغيره. يعني: أنه ليس من الشجر التي لها ساق، وإنما يمتد على الأرض ويجعل له عريش وأعواد يمتد فوقها، ثم تتدلى من العريش عناقيد العنب. ثم قال: ومنها: أن الشجرة الواحدة منه - مع ضعفها ودقة ساقها - تحمل أضعاف ما تحمله غيرها . ومنها: أن الشجرة الواحدة منه إذا قطع أعلاها أخلفت من جوانبها وفروعها، والنخلة إذا قطع أعلاها ماتت ويبست جملة. ومنها: أن ثمره يؤكل قبل نضجه، وبعد نضجه، وبعد يبسه. ومنها: أنه يتخذ منه من أنواع الأشربة الحلوة والحامضة كالدبس والخل ما لا يتخذ من غيره، ثم يتخذ من شرابه من أنواع الحلاوة والأطعمة والأقوات ما لا يتخذ من غيره، وشرابه الحلال غذاء وقوت ومنفعة وقوة. قوله: شرابه الحلال، مفهومه أن الحرام الذي هو الخمر الذي يتخذ منه شر وبلاء، ولكن هذه الأوصاف في الشراب الحلال. ثم قال: ومنها : أنه يدخر يابسه قوتاً وطعاماً وأدماً. ومنها: أن ثمره قد جمع نهاية المطلوب من الفاكهة من الاعتدال، فلم يفرط إلى البرودة كالخوخ وغيره، ولا إلى الحرارة كالتمر، بل هو في غاية الاعتدال، إلى غير ذلك من فوائده . ولهذا كان الرسول صلى الله عليه وسلم يجمع بين القثاء والرطب؛ لأن القثاء بارد والرطب حار، فيقابل بحرارة هذا برودة هذا. ثم قال: فلما كان بهذه المنزلة سموه كرماً، فأخبرهم النبي صلى الله عليه وسلم أن الفوائد والثمرات والمنافع التي أودعها الله قلب عبده المؤمن من البر وكثرة الخير أعظم من فوائد كرم العنب، فالمؤمن أولى بهذه التسمية منه. فيكون معنى الحديث على هذا: النهي عن قصر اسم الكرم على شجر العنب، بل المسلم أحق بهذا الاسم منه. وهذا نظير قوله صلى الله عليه وسلم: (ليس الشديد بالصرعة، ولكن الذي يملك نفسه عند الغضب) أي: مالك نفسه أولى أن يسمى شديداً من الذي يصرع الرجال. وكقوله: (ليس المسكين بهذا الطواف الذي ترده اللقمة واللقمتان، والأكلة والأكلتان، ولكنه الذي لا يسأل الناس ولا يفطن له فيتصدق عليه) أي: هذا أولى بأن يقال له مسكين من الطواف الذي تسمونه مسكيناً. ونظيره في المفلس والرقوب وغيرهما . ثم قال: ونظيره قوله: (ليس الواصل بالمكافئ، ولكنه الذي إذا قطعت رحمه وصلها) وإن كان هذا ألطف من الذي قبله. وقيل في معناه وجه آخر، وهو قصد النبي صلى الله عليه وسلم سلب هذا الاسم المحبوب للنفوس، التي يلذ لها سماعه عن هذه الشجرة التي تتخذ منها أم الخبائث، فيسلبها الاسم الذي يدعو النفوس إليها، ولاسيما فإن العرب قد تكون سمتها كرماً؛ لأن الخمر المتخذة منها تحث على الكرم وبذل المال، فلما حرمها الشارع نفى اسم المدح عن أصلها، وهو الكرم، كما نفى اسم المدح عنها وهو الدواء، فقال: (إنها داء، وليست بدواء) ومن عرف سر تأثير الأسماء في مسمياتها نفرةً وميلاً عرف هذا، فسلبها النبي صلى الله عليه وسلم هذا الاسم الحسن، وأعطاه ما هو أحق به منها، وهو قلب المؤمن . ويؤكد المعنى الأول: أن النبي صلى الله عليه وسلم شبه المسلم بالنخلة؛ لما فيها من المنافع والفوائد، حتى إنها كلها منفعة، لا يذهب منها شيء بلا منفعة، حتى شوكها . يعني: شوكها توقد به النار. ثم قال: ولا يسقط عنها لباسها وزينتها، كما لا يسقط عن المسلم زينته، فجذوعها للبيوت والمساكن والمساجد وغيرها، وسعفها للسقوف وغيرها، وخوصها للحصر والمكاتل والآنية وغيرها، ومسدها للحبال وآلات الشد والحل وغيرها. ومن ذلك قوله تعالى: (فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ [المسد:5]. والمسد المقصود به الليف الذي يتخذ منه الحبال، وكذلك القنو الذي في الشماريخ يدق ثم تتخذ منه حبال، والليف يتخذ منه حبال. ثم قال: وثمرها يؤكل رطباً ويابساً، ويتخذ قوتاً وأدماً، وهو أفضل المخرج في زكاة الفطر تقرباً إلى الله، وطهرة للصائم. يعني: أن التمر لا يحتاج إلى تعب وإنما يؤكل رأساً، بخلاف البر فإنه يحتاج إلى طحن وخبز، وكذلك الزبيب يحتاج إلى معالجة حتى يصير زبيباً، وكذلك يحتاج إلى تجميد، أما التمر فإنه يؤكل رأساً. ثم قال: ويتخذ منه ما يتخذ من شراب الأعناب، ويزيد عليه بأنه قوت وحده بخلاف الزبيب، ونواه علف للإبل التي تحمل الأثقال إلى بلد لا يبلغه الإنسان إلا بشق النفس، ويكفي فيه أن نواه يشترى به العنب، فحسبك بثمر نواه ثمن لغيره. يعني: أن النوى يعاوض به العنب، والنوى هو المأخوذ من التمر، فنواها الذي بداخلها يحتاج إليه في علف الإبل، فيعاوض بالعنب، فصاحب العنب إذا أراد نوى من أجل علف إبله، فإنه يعطي عنباً مقابل النوى. ثم قال: وقد اختلف الناس في العنب والنخل: أيهما أفضل وأنفع؟ واحتجت كل طائفة بما في أحدهما من المنافع. والقرآن قد قدم النخيل على الأعناب في موضع، وقدم الأعناب عليها في موضع، وأفرد النخيل عن الأعناب، ولم يفرد العنب عن النخيل. وهذا يريد به ترجيح النخل على العنب. ثم قال: وفصل الخطاب في المسألة: أن كل واحد منهما في الموضع الذي يكثر فيه ويقل وجود الآخر أفضل وأنفع . يعني: أنه تحصل الفائدة من كل واحد منهما من أجل كثرته، والشيء القليل لا يعول عليه، وإنما التعويل على ما هو كثير، فالمكان الذي يكثر فيه العنب تكون الفائدة فيه أكثر، والمكان الذي يكثر فيه النخل ويقل فيه العنب تكون الفائدة فيه أكثر. ثم قال: فالنخيل بالمدينة والعراق وغيرهما أفضل وأنفع من الأعناب فيهما، والأعناب في الشام ونحوها أفضل وأنفع من النخيل بها، ولا يقال: فما تقولون إذا استويا في بلدة؟ فإن هذا لا يوجد، لأن الأرض التي يطيب النخيل فيها، ويكون سلطانه ووجوده غالباً لا يكون للعنب بها سلطان، ولا تقبله تلك الأرض، وكذلك أرض العنب لا تقبل النخيل، ولا يطيب فيها. يعني: لأن النخيل يكون في البلاد الحارة، والعنب يكون في البلاد الباردة، وقد يوجد النخل في البلاد الباردة ولكن لا يطيب، وقد يوجد العنب في البلاد الحارة ولا يكون مثلما يكون في البلاد الباردة. ثم قال: والله سبحانه قد خص كل أرض بخاصية من النبات والمعدن والفواكه وغيرها، فهذا في موضعه أفضل وأطيب وأنفع، وهذا في موضعه كذلك. هذا كلام نفيس لابن القيم رحمة الله عليه فيما يتعلق بالعنب وفوائد العنب وفوائد النخل، والمقارنة بينهما.
ما جاء في التشديد في الكذب

شرح حديث (إياكم والكذب فإن الكذب يهدي إلى الفجور...)

قال المصنف رحمه الله تعالى: [ باب في التشديد في الكذب. حدثنا أبو بكر بن أبي شيبة حدثنا وكيع أخبرنا الأعمش ح وحدثنا مسدد حدثنا عبد الله بن داود حدثنا الأعمش عن أبي وائل عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب ويتحرى الكذب حتى يكتب عند الله كذاباً، وعليكم بالصدق، فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقاً) ]. أرود أبو داود رحمه الله: [ باباً في التشديد في الكذب ] يعني: بيان ما فيه من وعيد، وأن خطره عظيم، والكذب ليس بالهين، وأنه عظيم عند الله عز وجل. أورد أبو داود حديث عبد الله بن مسعود رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: [ (إياكم والكذب، فإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار) ] وهذا للتحذير؛ لأن (إياكم) من ألفاظ التحذير، كما أن (عليكم) من ألفاظ الحث والترغيب، كما في حديث العرباض بن سارية رضي الله عنه: (عليكم بسنتي وسنة الخلفاء الراشدين) وهذا ترغيب في السنن، وتحذير من البدع بقوله: (وإياكم ومحدثات الأمور) . والكذب هو الإخبار بشيء على خلاف الواقع، ولا يكون إلا في أمر قد مضى كأن يقول: حصل كذا وكذا أو وقع كذا وكذا؛ ولهذا كانت اليمين الكاذبة لا كفارة لها، بل هي اليمين الغموس التي تغمس صاحبها في الإثم، لأن الإنسان حلف كاذباً على أمر أخبر بأنه حصل وهو لم يحصل، أما اليمين التي تكفر كأن يحلف على أمر مستقبل أنه سيفعله، ثم يريد ألا يفعل، أو أنه لا يريد أن يفعله ثم يريد أن يفعله، فهذه تكفر؛ وذلك لقوله صلى الله عليه وسلم: (من حلف على يمين فرأى غيرها خيراً منها، فليكفر عن يمينه، وليأت الذي هو خير). إذاً: من حلف على أمر قد مضى وهو كاذب، فهذه تسمى اليمين الغموس وليس لها كفارة إلا التوبة، فلا تكفر بإطعام عشرة مساكين كما تكفر اليمين المعقودة على أمر مستقبل، بل الواجب فيها التوبة إلى الله عز وجل، وترك الكذب والابتعاد عن الكذب. قوله: [ (فإن الكذب يهدي إلى الفجور) ] والفجور هو الانحراف والميل عن الحق والهدى. والفجور يوصل إلى النار ويؤدي إليها، ومن الأسباب الموصلة إلى النار. والكذب هو من جملة الفجور، والفجور واسع؛ ولهذا قال الله عز وجل: (إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ * وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ [الانفطار:13-14] الفجار يكون عندهم كذب وعندهم أمور أخرى من أنواع الفجور. قوله: [ (ولا يزال الرجل يكذب) ] يعني: في حديثه. قوله: [ (ويتحرى الكذب) ] يعني: يحاول أن يكذب ويتعمد الكذب. قوله: [ (حتى يكتب عند الله كذاباً) ] يكون هذا ديدنه وهذه عادته، وهذا منهجه وهذه طريقته كأنه لا يعرف إلا الكذب، فيكتب عند الله كذاباً، وهذه صيغة مبالغة في هذا الوصف. قوله: [ (عليكم بالصدق) ]. وهذا هو الترغيب؛ لأن (إياكم) ترهيب، و(عليكم) ترغيب، والصدق هو ضد الكذب. قوله: [ (فإن الصدق يهدي إلى البر) ] البر هو كل خير، قال الله عز وجل: وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ [البقرة:177] كل هذا يدخل تحت البر. والبر والتقوى لفظان عامان إذا أفرد أحدهما عن الآخر شمل كل ما هو مأمور ومطلوب فعله فيؤتى، وكل ما هو منهي عنه فيحذر ويجتنب، وإذا اجتمعا فسر البر بما يتعلق بفعل المأمورات، والتقوى بما يتعلق بترك المحظورات، مثل: الفقير والمسكين، والإيمان والإسلام إذا جمع بينهما في الذكر فرق بينهما في المعنى، وإذا انفرد أحدهما عن الآخر اتسع لأن يشمل المعاني التي وزعت عند الاجتماع. قوله: [ (ولا يزال الرجل يصدق) ] يعني: يكون صادقاً في حديثه، ويتحرى الصدق فيما يحدث به؛ حذراً من الكذب. قوله: [ (حتى يكتب عند الله صديقاً) ] يعني: أنه متمكن في الصدق، ومبالغ في الصدق، مثل ما صار الأول كذاباً مبالغة في الكذب، وهذا صار صديقاً مبالغة في الصدق.
تراجم رجال إسناد حديث (إياكم والكذب فإن الكذب يهدي إلى الفجور ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. ح للتحول من إسناد إلى إسناد ، ومسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا عبد الله بن داود ]. هو عبد الله بن داود الخريبي وهو ثقة، أخرج له البخاري و أصحاب السنن. [ حدثنا الأعمش عن أبي وائل ]. الأعمش مر ذكره. وأبو وائل هو شقيق بن سلمة مشهور بكنيته، ومشهور باسمه، وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود رضي الله تعالى عنه، صاحب رسول الله عليه الصلاة والسلام، أخرج له أصحاب الكتب الستة.
شمول الصدق للقول والعمل

قد يكون الصدق في العمل أيضاً، كأن يكون عمله مبنياً على استقامة، ولكن أكثر ما يطلق على القول. أما الكتابة فهي من جملة القول، ومعلوم أن الإنسان لو كتب طلاق زوجته طلقت بكتابته، وإن لم يتلفظ بلسانه.
شرح حديث (ويل للذي يحدث فيكذب ليضحك به القوم)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد حدثنا يحيى عن بهز بن حكيم حدثني أبي عن أبيه رضي الله عنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (ويل للذي يحدث فيكذب ليضحك به القوم، ويل له، ويل له!) ]. أورد أبو داود حديث معاوية بن حيدة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (ويل للذي يحدث فيكذب ليضحك به القوم، ويل له، ويل له) ]. هذا فيه التحذير من الكذب، والتشديد في أمر الكذب كما في الترجمة، وذلك بالتعبير بالويل: [ (ويل له ويل له!) ] وتكرار ذلك، فهو يكذب ويتعمد الكذب لأجل أن يضحك الناس بالكذب الذي يخبر به وهو غير صادق، بل هو كاذب، وهذا كذب سواء كان للإضحاك أو كان لغير الإضحاك؛ لأن الكذب محرم مطلقاً كما مر في الحديث السابق: (إياكم والكذب). فعلى الإنسان أن يتجنب الكذب ويحذر الكذب. ثم أيضاً هذا يدل على تحريم التمثيل الذي ابتلي به كثير من الناس في هذا الزمان؛ لأن التمثيل مبني على الكذب، وعلى أخبار غير واقعة. إذا حدث الرجل بقصة أو بطرفة وهي لا حقيقة لها وليس لها أساس، فالمحظور قائم؛ لأنه إخبار بشيء لا حقيقة له، ويكون قد صرح لهم بأنه كذاب. وقد كرر فيه ذكر الويل ثلاث مرات.
تراجم رجال إسناد حديث (ويل للذي يحدث فيكذب ليضحك به القوم)

قوله: [ حدثنا مسدد بن مسرهد حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن بهز بن حكيم ]. هو بهز بن حكيم بن معاوية بن حيدة وهو صدوق، أخرج له البخاري تعليقاً، وأصحاب السنن. [ حدثني أبي ]. هو حكيم بن معاوية بن حيدة وهو صدوق، أخرج له البخاري تعليقاً، وأصحاب السنن. [ عن أبيه ]. هو معاوية بن حيدة رضي الله عنه وهو صحابي، أخرج له البخاري تعليقاً، وأصحاب السنن.

شرح حديث عبد الله بن عامر (... أما إنك لو لم تعطيه شيئاً كتبت عليك كذبة)

قال المصنف رحمه الله تعالى: [حدثنا قتيبة حدثنا الليث عن ابن عجلان أن رجلاً من موالي عبد الله بن عامر بن ربيعة العدوي حدثه عن عبد الله بن عامر رضي الله عنه أنه قال: (دعتني أمي يوماً ورسول الله صلى الله عليه وآله وسلم قاعد في بيتنا، فقالت: ها تعال أعطيك، فقال لها رسول الله صلى الله عليه وآله وسلم: وما أردت أن تعطيه؟ قالت: أعطيه تمراً، فقال لها رسول الله صلى الله عليه وآله وسلم: أما إنك لو لم تعطيه شيئاً كتبت عليك كذبة) ]. أورد أبو داود حديث عبد الله بن عامر أنه قال: كان النبي صلى الله عليه وسلم قاعداً في بيتنا، وأن أمه قالت: تعال أعطيك فقال: [ (وماذا أردت أن تعطيه؟) ] ما قال لها عليه الصلاة والسلام: هل تريدين أن تعطيه شيئاً؟ أو لا تريدين أن تعطيه؟ وإنما قال: وما الذي تريدين أن تعطيه؟ فقالت: تمراً، فكانت النتيجة أنها تريد أن تعطيه شيئاً وهو التمر، فالنبي صلى الله عليه وسلم قال: [ (أما إنك لو لم تعطيه شيئاً لكتبت عليك كذبة) ] وهذا يدل على أن الكذب على الصغار يعتبر كذباً، وأنه لا يقال: إن هذا الأمر سهل، وإن الكذب إنما يضر إذا كان على الكبار، بل المطلوب أن يعود الصغار على الصدق، وألا يعودوا على الكذب.
تراجم رجال إسناد حديث عبد الله بن عامر (... أما إنك لو لم تعطيه شيئاً كتبت عليك كذبة)

قوله: [ حدثنا قتيبة ]. هو قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. هو الليث بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني صدوق، أخرج له البخاري تعليقاً، و مسلم و أصحاب السنن. [ أن رجلاً من موالي عبد الله بن عامر ]. وهذا مبهم غير معروف، و الألباني صححه وذكر له شاهداً يدل عليه. [ عن عبد الله بن عامر ]. عبد الله بن عامر رضي الله عنه، أخرج له أصحاب الكتب الستة.
دلالة الحديث على صحة تحمل الصغير حال صغره وتأديته في حال كبره

هذا الحديث يدل على تحمل الصغير في حاله صغره وتأديته في حال كبره، ومثله تحمل الكافر في حال كفره وتأديته بعد إسلامه، وكل ذلك سائغ ومعتبر، وهذا من أمثلة، تحمل الصغير في حال الصغر وأداؤه في حال الكبر. فأداء الكبير في حال كبره ما تحمله في صغره معتبر عند العلماء. والمسلم إذا حدث بعد إسلامه عن شيء حصل في كفره، فإنه معتبر، كما وقع في قصة أبي سفيان مع هرقل حيث أخبر بما جرى بينه وبينه، وأن النبي صلى الله عليه وسلم متصف بكذا وكذا وكذا، فإن هذا شيء قاله في حال كفره وبلغه في حال إسلامه. ومن جنس ذلك النعمان بن بشير رضي الله عنه كان من صغار الصحابة، توفي رسول الله عليه الصلاة والسلام وعمره ثمان سنوات، وكان يحدث بأحاديث يقول فيها: سمعت رسول الله صلى الله عليه وسلم يقول كذا، ومنها الحديث المشهور الذي هو من جوامع الكلم: (إن الحلال بين والحرام بين، وبينهما أمور مشتبهات) فإن راويه النعمان بن بشير ، وقد قال فيه: سمعت رسول الله صلى الله عليه وسلم يقول كذا وكذا، ومعنى ذلك أنه تحمل في حال صغره، وأدى في حال كبره.
شرح حديث (كفى بالمرء إثماً أن يحدث بكل ما سمع)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة ح وحدثنا محمد بن الحسين حدثنا علي بن حفص قال حدثنا شعبة عن خبيب بن عبد الرحمن عن حفص بن عاصم ، قال ابن حسين في حديثه: عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وآله وسلم قال: (كفى بالمرء إثماً أن يحدث بكل ما سمع) . قال أبو داود :ولم يذكر حفص أبا هريرة . قال أبو داود : ولم يسنده إلا هذا الشيخ، يعني علي بن حفص المدائني ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (كفى بالمرء إثماً أن يحدث بكل ما سمع) ] يعني: كل ما يدخل في سمعه يخرج من لسانه، فهو يحدث بكل شيء سمعه سواء كان صدقاً أو كذباً، ومعنى ذلك أنه من جنس ما تقدم، وورد في الحديث: (بئس مطية الرجل زعموا) كما مر في حديث سابق، كذلك حديث الأمور التي يكرهها الله عز وجل: (إن الله يكره لكم ثلاثاً: قيل وقال، وكثرة السؤال، وإضاعة المال). فكون الإنسان يحدث بكل شيء يسمعه ويخبر به، وقد يكون ذلك الذي سمعه ليس متثبتاً فيه، وقد يكون خبراً غير مطابق للواقع، فإنه بعد ذلك من سمعه منه نسبه إليه، فالرسول صلى الله عليه وسلم حذر من ذلك وقال: من كان كذلك كفاه ذلك إثماً.
تراجم رجال إسناد حديث (كفى بالمرء إثماً أن يحدث بكل ما سمع)

قوله: [ حدثنا حفص بن عمر ]. هو حفص بن عمر النمري ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة مر ذكره. [ ح وحدثنا محمد الحسين ]. محمد بن الحسين وهو صدوق، أخرج له البخاري و أبو داود و النسائي . [ حدثنا علي بن حفص ]. علي بن حفص وهو صدوق، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ حدثنا شعبة عن خبيب بن عبد الرحمن ]. خبيب بن عبد الرحمن ثقة، أخرج له أصحاب الكتب الستة. [ عن حفص بن عاصم ]. هو حفص بن عاصم العمري وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال ابن حسين في حديثه: عن أبي هريرة ]. يعني: الشيخ الثاني، وهو محمد بن الحسين أضافه إلى أبي هريرة بعد خبيب بن عبد الرحمن . [ قال أبو داود : ولم يذكر حفص أبا هريرة ]. هو الشيخ الأول حفص بن عمر . [ قال أبو داود : ولم يسنده إلا هذا الشيخ يعني علي بن حفص المدائني ]. يعني: ولم يرفعه إلى الرسول صلى الله عليه وسلم إلا علي بن حفص المدائني .
ما جاء في حسن الظن

شرح حديث (حسن الظن من حسن العبادة)

قال المصنف رحمه الله تعالى: [ باب في حسن الظن. حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا نصر بن علي عن مهنأ أبي شبل ، قال أبو داود : ولم أفهمه منه جيداً، عن حماد بن سلمة عن محمد بن واسع عن شتير قال نصر: ابن نهار عن أبي هريرة رضي الله عنه، قال نصر عن رسول الله صلى الله عليه وآله سلم أنه قال: (حسن الظن من حسن العبادة) . قال أبو داود : مهنأ ثقة بصري ]. أورد أبو داود باباً في حسن الظن، يعني: كون الإنسان يحسن الظن بالله، ويحسن الظن بالمخلوقين، ولا يسيء الظن بالناس، ومع ذلك يكون كما سبق أن مر في ترجمة سابقة على حذر من أن يخدع. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: أن رسول الله صلى الله عليه وسلم قال: [ (حسن الظن من حسن العبادة) ] يعني: كون الإنسان يحسن الظن بالله، وكما هو معلوم بأن حسن الظن بالله عبادة لله عز وجل، يعني: يرجوه وهو محسن الظن به، وأنه سبحانه وتعالى يحقق له ما يريد، ولا ييئس ويقنط، بل يحسن الظن بالله عز وجل، وأن يعمل الأعمال الصالحة والله تعالى يثيبه عليها، وكذلك يحسن الظن بالناس؛ لأنه إذا أحسن الظن بالناس فإنه مأجور، وأما إذا أساء الظن بالناس فإنه إما غير مأجور وإما آثم، قال بكر بن عبد الله المزني وهو من التابعين كما ذكر الحافظ ابن حجر في ترجمته في تهذيب التهذيب: إياك من الكلام ما إن أصبت فيه لم تؤجر، وإن أخطأت فيه أثمت، وهو سوء ظنك بأخيك.
تراجم رجال إسناد حديث (حسن الظن من حسن العبادة)

قوله: [ حدثنا موسى بن إسماعيل عن حماد ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ ح وحدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي ثقة، أخرج له أصحاب الكتب الستة. [ عن مهنأ أبي شبل ]. مهنا أبو شبل وهو ثقة، أخرج له أبو داود و النسائي في مسند علي . [ قال أبو داود : ولم أفهمه منه جيداً ]. من هذا الطريق الذي فيه نصر بن علي . [ عن حماد بن سلمة عن محمد بن واسع ]. محمد بن واسع ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي . [ عن شتير قال نصر: ابن نهار ]. يعني: نسبه الشيخ الثاني الذي هو نصر بن علي الجهضمي ، والشيخ الأول ما نسبه، وإنما اكتفى بشتير . والصواب أنه سمير بن نهار العبدي . صدوق، أخرج له أبو داود و الترمذي . والشيخ الألباني ضعف هذا الحديث؛ بسبب شتير هذا، وقال: إن الذهبي قال: إنه نكرة . [ عن أبي هريرة ] . أبو هريرة مر ذكره. [ قال أبو داود : مهنأ ثقة بصري ]. يعني: هذا توثيق من أبي داود له، و الحافظ في التقريب وثقه، وقال عنه: أخرج له أبو داود و النسائي في مسند علي .
شرح حديث صفية (كان رسول الله معتكفاً فأتيته أزوره ليلاً فحدثته ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد المروزي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن علي بن حسين عن صفية رضي الله عنها قالت: (كان رسول الله صلى الله عليه وآله وسلم معتكفاً، فأتيته أزوره ليلاً فحدثته وقمت، فانقلبت فقام معي ليقلبني، وكان مسكنها في دار أسامة بن زيد ، فمر رجلان من الأنصار، فلما رأيا النبي صلى الله عليه وآله وسلم أسرعا، فقال النبي صلى الله عليه وعلى آله وسلم: على رسلكما! إنها صفية بنت حيي ، قالا: سبحان الله يا رسول الله! قال: إن الشيطان يجري من الإنسان مجرى الدم، فخشيت أن يقذف في قلوبكما شيئاً، أو قال: شراً) ]. أورد أبو داود حديث صفية بنت حيي أم المؤمنين رضي الله تعالى عنها أنها زارت النبي صلى الله عليه وسلم في معتكفه، وأنه في الليل، وأنه قام معها ليقلبها ويرافقها في الانصراف، وعندما كان يمشي معها مر رجلان من الأنصار فأسرعا، فالنبي صلى الله عليه وسلم قال: [ (على رسلكما! إنها صفية بنت حيي ، قالا: سبحان الله يا رسول الله!) ] يعني: ما أردنا شيئاً أو ما وقع في أذهاننا شيء، وكيف يصلح أن يظن بك شيء وأنت رسول الله؟! قال: [ (إن الشيطان يجري من الإنسان مجرى الدم، فخشيت أن يقذف في قلوبكما شيئاً، أو قال: شراً) ] فأراد أن يبين لهم من أول وهلة الواقع حتى لا يحصل أن يقذف الشيطان في نفوسهما شيئاً، والحديث يدل على زيارة المعتكف، وعلى جلوسه مع أهله للحاجة في المسجد، وأيضاً يدل على أنه يرافقهم في الانصراف، ومرافقة الزائر والمشي معه. وفيه: أن الإنسان يدفع عن نفسه إذا حصل شيء قد يظن به. وفيه: أن الشيطان كما بين الرسول صلى الله عليه وسلم يحرص على إغواء الإنسان وإضلاله، ويحرص على أن يظن السوء بمن ليس من أهل السوء، هذا من عمل الشيطان ومما يريده الشيطان، وأن الواجب هو الحذر منه، والاستعاذة بالله عز وجل منه.
تراجم رجال إسناد صفية (كان رسول الله معتكفاً فأتيته أزوره ليلاً فحدثته ...)

قوله: [ حدثنا أحمد بن محمد المروزي ]. هو أحمد بن محمد المروزي المعروف بابن شبويه وهو ثقة، أخرج له أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري مر ذكره. [ عن علي بن حسين ]. هو زين العابدين علي بن الحسين بن علي بن أبي طالب وهو ثقة، أخرج له أصحاب الكتب الستة، وهو أحد أئمة أهل البيت، وأحد البارزين فيهم، يعظمه أهل السنة ويوقرونه ويعرفون له قدره، وأما الرافضة فإنهم يغلون فيه مع بقية الاثني عشر بأشياء لا تليق إلا بالله سبحانه وتعالى، وأهل السنة معتدلون متوسطون يحبون الصالحين من أهل البيت، ويحبون الصحابة، ويحبون كل من كان مستقيماً ويثنون عليه، ويعرفون لأهل البيت فضلهم وقدرهم، ولا يبخسونهم حقوقهم، ولكنهم لا يغلون ولا يجفون، والحق وسط بين الغلو والجفاء، وبين الإفراط والتفريط. [ عن صفية ]. هي أم المؤمنين صفية بنت حيي بن أخطب رضي الله تعالى عنها، وهي من بني إسرائيل، تزوجها الرسول صلى الله عليه وسلم في منصرفه من خيبر، وحديثها أخرجه أصحاب الكتب الستة.
الأسئلة

حكم خروج المعتكف من معتكفه مع من جاء لزيارته من أهله

السؤال: هل حديث صفية حين زارت النبي في معتكفه يدل على خروج المعتكف من معتكفه، وذلك حين قام ليقلبها؟ الجواب: نعم، مثل هذا جائز، فللمعتكف أن يخرج من معتكفه لقضاء حاجته لمثل هذا الأمر، كأن يخرج مع أهله ومع زوجته لاسيما في الليل.

حكم التدخين في المدينة والمعصية في الحرم

السؤال: ورد في السنة الوعيد الشديد لمن أحدث في المدينة أو آوى محدثاً، فهل من هذا الإحداث التدخين في المدينة؟ الجواب: لا شك أن التدخين من المعاصي، وسواء كان الإنسان محدثاً أو متابعاً لمحدث أو فاعلاً لمعصية من المعاصي، كل ذلك في المدينة خطر؛ لأن المعصية في الحرم ليست كمعصية في غير الحرم، من يعص الله في حرم الله ليس كمن يعصيه في أماكن بعيدة، وكون الإنسان يعصي الله في الحرام، فإنه يكون قد جمع بين خصلتين ذميمتين وهما: كونه عصى الله، وكون ذلك في الحرم، وأما الذي يعصي الله في غير الحرم فيكون عنده خطأ واحد وهو أنه عصى الله عز وجل. إذاً: الذي يعصي الله في الحرم سواء في مكة أو المدينة فهو بالإضافة إلى كونه عصى الله قد عصاه في الحرم أيضاً، فالأمر أخطر والأمر أشد، ومن المعلوم أن السيئات لا تضاعف في الحرم تضعيف الكميات، ولكنها تضخم وتضاعف بالكيف، لا يقال: إن السيئة تصير سيئتين أو أربعاً أو ثلاثاً، ولكن السيئة في الحرم ليست كالسيئة في غير الحرم، وكذلك في الأزمان المقدسة مثل رمضان، الأمر في ذلك أخطر، سواء كان انتهاك حرمة المكان، أو انتهاك حرمة الزمان.

حكم صلاة من فقد وعيه لكبر سنه أو عنده بعض الوعي

السؤال: امرأة بلغت من العمر ثمانين سنة، وكانت قد فقدت الوعي، الآن عاد إليها بعض الوعي فقط، حتى إنها لا زالت لا تعرف بعض أولادها وأبناء أولادها فما حكم الصلاة في حق هذه المرأة مع هذا الحال؟ الجواب: إذا كانت لا تتقن الصلاة، ولا تعرف ما يتعلق بالصلاة فهي لا تزال في فقدها للوعي وإن وجد شيء من الوعي، وأما إذا عاد وعيها بحيث إنها تتقن الصلاة وتعرف ما يتعلق بها، فإن الأمر يتغير عما كان عليه من قبل من كونها معذورة وتكون غير معذورة، وأما إن كانت تعرف بعض أولادها، ولكنها لا تتقن الصلاة ولا تعرف ما يتعلق بالصلاة، وقد تصلي ولا تعرف عدد ركعات الصلاة، ولا ما يقال في الصلاة، فهي تكون معذورة.

عدم اشتراط القبض عند معاوضة النوى بالعنب

السؤال: ذكر ابن القيم أن العنب يشترى بالنوى، فهل يشترط حينئذ أن يكون يداً بيد، مثل أصله التمر؟ الجواب: لا؛ لأنه كما هو معلوم أن النوى ليس تمراً، وإنما هو طعام للإبل وليس طعاماً للناس، فلا يشترط أن يكون يداً بيد، فهذه عين بعين يمكن أن تكون يداً بيد ويمكن أن يعطيه نوى وبعد ذلك يأخذ عنباً."


شرح سنن أبي داود - 568

شرح سنن أبي داود

شرح سنن أبي داود [568]

الوفاء بالوعد من صفات المؤمنين، خلفه من صفات المنافقين، ويدخل خلف الوعد في الكذب المذموم، وقد كان الرسول صلى الله عليه وسلم يحذر من الكذب في كل شيء، وكان يمزح فلا يكذب، وإنما يمزح بالحق كما وردت الأحاديث بذلك.

ما جاء في الوفاء بالوعد

شرح حديث (إذا وعد الرجل أخاه ومن نيته أن يفي له فلم يف ولم يجئ للميعاد فلا إثم عليه...)

قال المصنف رحمه الله تعالى: [باب في العدة. حدثنا محمد بن المثنى حدثنا أبو عامر حدثنا إبراهيم بن طهمان عن علي بن عبد الأعلى عن أبي النعمان عن أبي وقاص عن زيد بن أرقم رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إذا وعد الرجل أخاه ومن نيته أن يفي له، فلم يف ولم يجئ للميعاد، فلا إثم عليه) ]. يقول المصنف رحمه الله تعالى: [باب في العدة] والعدة: هي مصدر وعد يعد عدةً، أي: أنه حصل منه وعد فعليه أن ينجز ما وعد، والوعد إما أن يكون الإنسان عند وعده لا يريد أن يفي بما وعد، فهذا من قبيل الكذب، وهو مذموم؛ لأنه وعد وهو لا يريد الوفاء بالوعد، وإنما أراد الكذب في الوعد. وقد مر قريباً حديث المرأة التي قالت عند الرسول صلى الله عليه وسلم لصبيها (تعال أعطك، فقال الرسول صلى الله عليه وسلم وماذا تعطيه؟ قالت: تمراً، قال: أما إنك لو لم تعطيه لكتبت عليك كذبة). أما إذا كان الإنسان عند وعده يريد أن يفي به، ولكنه ما حصل له الوفاء إما لعجز أو لعدم قدرة، أو لوجود شيء ما شغله عن الوفاء بالوعد فهذا لا إثم عليه، ولكن عليه أن يعتذر ممن وعده ولم يف بوعده. أورد أبو داود حديث زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (إذا وعد الرجل أخاه ومن نيته أن يفي له، فلم يف ولم يجئ للميعاد فلا إثم عليه) ]. أي: إذا تواعد الإنسان مع شخص على أن يلتقي به من أجل اتفاق بينهما في مكان معين فلم يستطع الذهاب فلا شيء عليه. والحديث فيه رجلان مجهولان، وهو ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، ولكن الإنسان عليه أن يفي بوعده إذا وعد، وألا يتخلف عن إنجاز الوعد إلا لأمر يقتضي ذلك، وإلا فإن إخلاف الوعد من صفات المنافقين التي قال عنها رسول الله صلى الله عليه وسلم: (إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان، وإذا خاصم فجر، وإذا عاهد غدر).
تراجم رجال إسناد حديث (إذا وعد الرجل أخاه ومن نيته أن يفي له)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي الملقب الزمن وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، وهو مشهور بكنيته أبو موسى ؛ ولهذا عندما يذكر الحافظ ابن حجر في تهذيب التهذيب الشيوخ والتلاميذ، فإنه يكتفي ويقول: روى عنه فلان وفلان و أبو موسى ، فالمقصود بأبي موسى محمد بن المثنى. [ حدثنا أبو عامر ]. هو أبو عامر العقدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا إبراهيم بن طهمان ]. هو إبراهيم بن طهمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن عبد الأعلى ]. علي بن عبد الأعلى وهو صدوق ربما وهم، أخرج له أصحاب السنن. [ عن أبي النعمان ]. أبو النعمان وهو مجهول، أخرج له أبو داود و الترمذي . [ عن أبي وقاص ]. أبو وقاص وهو مجهول، أخرج له أبو داود و الترمذي . [ عن زيد بن أرقم ]. زيد بن أرقم رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (بايعت النبي ببيع قبل أن يبعث وبقيت له بقية)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس النيسابوري حدثنا محمد بن سنان حدثنا إبراهيم بن طهمان عن بديل عن عبد الكريم بن عبد الله بن شقيق عن أبيه عن عبد الله بن أبي الحمساء رضي الله عنه قال: (بايعت النبي صلى الله عليه وآله وسلم ببيع قبل أن يبعث، وبقيت له بقية فوعدته أن آتيه بها في مكانه، فنسيت، ثم ذكرت بعد ثلاث، فجئت فإذا هو في مكانه، فقال: يا فتى! لقد شققت علي، أنا هاهنا منذ ثلاث أنتظرك!) . قال أبو داود : قال محمد بن يحيى : هذا عندنا عبد الكريم بن عبد الله بن شقيق . قال أبو داود : هكذا بلغني عن علي بن عبد الله . قال أبو داود : بلغني أن بشر بن السري رواه عن عبد الكريم بن عبد الله بن شقيق ]. أورد أبو داود هذا الحديث عن عبد الله بن أبي الحمساء أنه بايع رسول الله صلى الله عليه وسلم ببيع وبقي له شيء فواعده أن يأتيه به في مكانه، فلم يأته، ثم لقيه بعد ثلاث في نفس المكان، وقال: شققت علي يا فتى! أنا هاهنا منذ ثلاث. وأورد أبو داود هذا الحديث من أجل إخلاف الوعد، وأنه لم يأت في الوقت المحدد، وترتب على ذلك أن جلس هذه المدة ينتظره، والحديث في متنه نكارة، وفي إسناده ضعف، ففيه نكارة من جهة أن الرسول صلى الله عليه وسلم جلس ثلاث ليال في مكانه ينتظر، وأنه قال: (أنا هاهنا منذ ثلاث) وفي إسناده من هو ضعيف، وهو عبد الكريم بن عبد الله بن شقيق .
تراجم رجال إسناد حديث (بايعت النبي ببيع قبل أن يبعث وبقيت له بقية…)

قوله: [ حدثنا محمد بن يحيى بن فارس النيسابوري ]. هو محمد بن يحيى بن فارس النيسابوري الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا محمد بن سنان ]. محمد بن سنان وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا إبراهيم بن طهمان عن بديل ]. إبراهيم بن طهمان مر ذكره، وبديل بن ميسرة وهو ثقة، أخرج له مسلم و أصحاب السنن. [عن عبد الكريم ]. هو عبد الكريم بن عبد الله بن شقيق ، وجاء في الروايات التي بعد هذا أن عبد الكريم هو ابن عبد الله بن شقيق، فتكون (ابن)-*- هذه جاء بدلاً منها عن، وقد أورد أبو داود عدة طرق بعد ذلك تبين أن عبد الكريم هو ابن عبد الله بن شقيق ، وليس عبد الكريم يروي عن عبد الله بن شقيق ، فالتصحيف بين ابن وعن؛ ولهذا يأتي في بعض الطبعات من الكتب التي لم تحقق ولم يعتن بها أنه أحياناً يكون الإسناد قصيراً، والسبب في ذلك أنه جعل شخصين شخصاً واحداً حيث أبدلت عن بابن فقصر الإسناد، مع أن بعض الأسماء مركبة من شيئين، وأذكر أن في بعض الطبعات التي اشتملت على مثل هذا طبعة جامع بيان العلم وفضله لابن عبد البر الطبعة القديمة، فإن فيها تصحيفاً فعن يأتي بدلها (ابن) فيجعل الشخصين شخصاً واحداً. وعبد الكريم بن عبد الله مجهول أخرج له أبو داود . [عن عبد الله بن شقيق ]. هو عبد الله بن شقيق العقيلي وهو ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [عن أبيه]. الحافظ لما ذكر شقيقاً العقيلي قال: جاء في رواية موهمة، والصواب عن عبد الله بن شقيق عن عبد الله بن أبي الحمساء . [عن عبد الله بن أبي الحمساء ]. عبد الله بن أبي الحمساء صحابي، أخرج له أبو داود . والإسناد فيه عبد الكريم بن عبد الله بن شقيق وهو مجهول، ففيه نكارة من جهة المتن، وضعف من جهة الإسناد. [ قال أبو داود : قال محمد بن يحيى : هذا عندنا عبد الكريم بن عبد الله بن شقيق ]. يعني: وليس عن عبد الله بن شقيق . [ قال أبو داود : هكذا بلغني عن علي بن عبد الله ]. هو علي بن عبد الله المديني ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي و ابن ماجة في التفسير. [ قال أبو داود : بلغني أن بشر بن السري رواه عن عبد الكريم بن عبد الله بن شقيق ]. بشر بن السري ، وهو ثقة ، أخرج له أصحاب الكتب الستة.
الأسئلة

حكم من أحرج بوعد فقال إن شاء الله لغرض التخلص

السؤال: إذا أحرجت بشخص يريد مني وعداً، وأنا أريد أن أتخلف عن الوعد، فقلت: سآتيك إن شاء الله؟ الجواب: يعتذر منه؛ لأنه قد يقول: إن شاء الله ويفهم منه التحقيق وأنه عازم.

عدم اشتراط النطق بالوعد في ثبوت الوعد

السؤال: هل يلزم لإبرام الوعد أن ينطق به فيقول: أعدك بهذا الشيء، أو هذا وعد أم أن مجرد النطق بالشيء يعتبر وعداً؟ الجواب: مجرد النطق بالشيء يعتبر وعداً، وليس بلازم أن يقول: أعدك كذا وكذا، وإنما يقول: سأفعل كذا وكذا، سأعطيك كذا وكذا، هذا هو الوعد.

حكم عدم الوفاء بالوعد بسبب المشقة

السؤال: إذا تضمن الوفاء بالوعد مشقة، فهل يجب الوفاء به؟ الجواب: إذا تضمن الوفاء به مشقة من جهة أنه حصل هذا، فينبغي له أن يعمل على إبلاغ الشخص؛ لئلا يشق عليه في الانتظار، أو يتكلف من أجله وهو قد منعه مانع، فليعمل على الاتصال به، لاسيما في هذا الزمان فقد صار الاتصال سهلاً عن طريق الهاتف.

ما يسقط الوفاء بالوعد

السؤال: ما هي الحالات التي يسقط فيها الوفاء بالوعد؟ الجواب: كون الإنسان وعد بشيء على أنه يقدر عليه ثم لم يتمكن من ذلك، فإنه يكون معذوراً إذا لم يف؛ لأنه وعد على أساس أنه يقدر ولم يقدر، فيكون معذوراً.
ما جاء في المتشبع بما لم يعط

شرح حديث: (...المتشبع بما لم يعط كلابس ثوبي زور)

قال المصنف رحمه الله تعالى: [ باب في المتشبع بما لم يعط. حدثنا سليمان بن حرب حدثنا حماد بن زيد عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر رضي الله عنهما: (أن امرأة قالت: يا رسول الله! إن لي جارة - تعني ضرة- هل علي جناح إن تشبعت لها بما لم يعط زوجي؟ قال: المتشبع بما لم يعط كلابس ثوبي زور) ]. أورد أبو داود : [باب في المتشبع بما لم يعط]. أي: الذي يستكثر من شيء وهو غير واجد له وغير مالك له، كأن يقول: عندي كذا وليس عنده، مما يترتب على ذلك إيهام السامع بأن عنده قدرة، فيؤدي ذلك إلى أن يتعامل معه بناءً على كلامه الكاذب غير الصحيح. أو يدعي أمراً ليس له، كأن يدعي نسباً شريفاً وهو ليس له هذا النسب، فإنه متشبع بما لم يعط، ومضيف لنفسه شيئاً ليس له، مثل ما هو موجود الآن في هذا الزمان من الانتساب إلى أهل البيت، فإن كثيراً من العجم فضلاً عن العرب يحصل منهم هذا الشيء، فتجدهم ينتسبون إلى أهل البيت، وهذا إذا كان الإنسان عالماً بذلك وفاعلاً لذلك عن علم أنه ليس كذلك، فإنه داخل تحت التشبع بما لم يعط، فهو أضاف شيئاً إليه وهو ليس عنده أو ليس له. أورد أبو داود حديث أسماء بنت أبي بكر رضي الله تعالى عنهما: أن امرأة جاءت إلى الرسول صلى الله عليه وسلم، وقالت: إن لي جارة- ضرة - فهل علي يعني من جناح إذا ذكرت لها أن زوجي أعطاني كذا وهو لم يعطني؟ فهي بهذا القول تريد أن تضرها وتريد أن تحزنها، فالنبي صلى الله عليه وسلم قال: [ (المتشبع بما لم يعط كلابس ثوبي زور)] يعني: أن كلامه وفعله زور، فهو كالمتصف بوصفين ذميمين، وهو أنه لابس ثوبي زور وليس ثوباً واحداً، وهذه زيادة في الإثم، وزيادة في الضرر.
تراجم رجال إسناد حديث (... المتشبع بما لم يعط كلابس ثوبي زور)

قوله: [ حدثنا سليمان بن حرب ]. سليمان بن حرب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة، أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هو هشام بن عروة بن الزبير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن فاطمة بنت المنذر ]. هي زوجته وابنة عمه فاطمة بنت المنذر بن الزبير ، وهو هشام بن عروة بن الزبير ، وهو يروي عن زوجته فاطمة بنت المنذر بن الزبير وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أسماء بنت أبي بكر ]. أسماء بنت أبي بكر رضي الله تعالى عنها، وحديثها أخرجه أصحاب الكتب الستة.
ما جاء في المزاح

شرح حديث (أن رجلاً أتى النبي فقال يا رسول الله احملني قال النبي إنا حاملوك على ولد ناقة...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في المزاح حدثنا وهب بن بقية أخبرنا خالد عن حميد عن أنس رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، احملني، قال النبي صلى الله عليه وسلم: إنا حاملوك على ولد ناقة، قال: وما أصنع بولد الناقة؟ فقال النبي صلى الله عليه وسلم: وهل تلد الإبل إلا النوق؟!) ]. أورد أبو داود [ باب ما جاء في المزاح ] والمزاح هو كون الإنسان يأتي بشيء يكون فيه مازحاً، والرسول صلى الله عليه وسلم كان يمزح، ولكن كان لا يقول في مزحه إلا حقاً، ففيه مداعبة وفيه مزح، ولكن مزحه يكون حقاً ليس فيه شيء يخالف الحق، أو شيء ليس بصحيح، بل هو صحيح. أورد أبو داود رحمه الله حديث أنس بن مالك رضي الله عنه: (أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله احملني) ] يعني: يريد منه أن يحمله على بعير. فقال النبي صلى الله عليه وسلم: (إنا حاملوك على ولد ناقة) ] فهو فهم أن ولد الناقة صغير لا يحمل عليه ولا يركب عليه، فقال: [ (وما أصنع بولد الناقة؟ فقال النبي صلى الله عليه وسلم: وهل تلد الإبل إلا النوق؟!) ] يعني: أن كل الإبل هي من ولد الناقة، فهذا مزاح وتورية؛ لأن الرسول صلى الله عليه وسلم أراد العموم، وهذا فهم شيئاً خاصاً وهو الصغير الذي لا يستطيع أن يحمل. فهذا من مزحه صلى الله عليه وسلم ومداعبته لأصحابه. ومنه المرأة التي قال لها الرسول صلى الله عليه وسلم: (لا يدخل الجنة عجوز، فبكت فقال لها: إن النساء إذا دخلن الجنة يعدن أبكاراً) أي لا يدخلن الجنة وهن عجائز، بل يدخلن الجنة وهن شابات، فهي فهمت أن العجوز في الدنيا لا تدخل الجنة، والرسول صلى الله عليه وسلم أراد بذلك أنها لا تدخل المرأة الكبيرة الجنة وهي كبيرة عجوز، وإنما تدخل وهي شابة كما قال الله عز وجل: إِنَّا أَنشَأْنَاهُنَّ إِنشَاءً * فَجَعَلْنَاهُنَّ أَبْكَارًا * عُرُبًا أَتْرَابًا [الواقعة:35-37].
تراجم رجال إسناد حديث (أن رجلاً أتى النبي فقال يا رسول الله احملني قال النبي إنا حاملوك على ولد ناقة ...)

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. هو خالد بن عبد الله الواسطي الطحان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد ]. هو حميد بن أبي حميد الطويل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الأسانيد العالية عند أبي داود ؛ لأنه رباعي.
قصة مزاح الشيخ ابن باز مع الشيخ عبد العزيز بن ماجد مؤذن الجامع الكبير بالرياض

هذا الحديث دليل على جواز التورية بقصد المزاح، وأذكر من مزاح شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه أنه كان في المدينة وذهب إلى الرياض، ولقيه الشيخ عبد العزيز بن ماجد رحمة الله عليه مؤذن الجامع الكبير بالرياض، وكان يؤذن ونحن طلاب منذ مدة طويلة، يعني: له أربعون سنة تقريباً وهو يؤذن في هذا المسجد، وقد توفي قبل سنتين تقريباً، فقال له الشيخ: إني سمعتك البارحة تؤذن قبل دخول وقت الأذان بنصف ساعة. يعني: الشيخ ابن باز كان في المدينة وذاك في الرياض، ومعلوم أن الأذان في الرياض قبل المدينة بنصف ساعة، فالشيخ يقول: أنا سمعتك تؤذن قبل دخول الوقت بنصف ساعة، يعني: قبل دخول الوقت عندنا في المدينة.
شرح حديث (استأذن أبو بكر على رسول الله فسمع صوت عائشة...)

[ قال المصنف رحمه الله تعالى: حدثنا يحيى بن معين حدثنا حجاج بن محمد قال: حدثنا يونس بن أبي إسحاق عن أبي إسحاق عن العيزار بن حريث عن النعمان بن بشير رضي الله عنهما قال: (استأذن أبو بكر رضي الله عنه على النبي صلى الله عليه وآله وسلم فسمع صوت عائشة عالياً، فلما دخل تناولها ليلطمها، وقال: ألا أراك ترفعين صوتك على رسول الله صلى الله عليه وآله وسلم، فجعل النبي صلى الله عليه وآله وسلم يحجزه، وخرج أبو بكر مغضباً، فقال النبي صلى الله عليه وآله وسلم حين خرج أبو بكر : كيف رأيتني أنقذتك من الرجل؟! قال: فمكث أبو بكر أياماً، ثم استأذن على رسول الله صلى الله عليه وآله وسلم فوجدهما قد اصطلحا، فقال لهما: أدخلاني في سلمكما كما أدخلتماني في حربكما، فقال النبي صلى الله عليه وآله وسلم: قد فعلنا، قد فعلنا) ]. أورد أبو داود حديث عائشة رضي الله عنها: أن أباها دخل عليها عند رسول الله صلى الله عليه وسلم، وكان صوتها عالياً، فغضب عليها وأراد أن يلطمها، فالرسول صلى الله عليه وسلم حال بينه وبينها، فخرج مغضباً، يعني أنه دخل ثم خرج مغضباً، ثم إن الرسول صلى الله عليه وسلم قال لعائشة : كيف رأيتني منعتك من الرجل؟ يعني: حلت بينك وبينه، ثم إن أبا بكر جاء مرة أخرى فوجدهما قد اصطلحا فقال: [ (أدخلاني في سلمكما كما أدخلتماني في حربكما) ] يعني: المرة الأولى حصل فيها خصام وخرج مغضباً، وهذه المرة صارا مصطلحين، فالأولى فيها حرب والثانية فيها سلم. فقال: [ (أدخلاني في سلمكما كما أدخلتماني في حربكما، فقال الرسول صلى الله عليه وسلم: قد فعلنا، قد فعلنا) ] هذا الحديث في متنه شيء، من جهة كون أبي بكر يفعل هذا الفعل مع أنه معروف بالرحمة وبالرأفة ومعروف باللطف رضي الله عنه، وما كان معروفاً بالشدة، اللهم إلا أن شدته عرفت في حروب الردة مع لطفه ومع سماحته ومع رفقه، لكن في قتال المرتدين تغلب على غيره وفاق غيره، و عمر بن الخطاب الذي كان شديداً صار أبو بكر أشد منه فيما يتعلق بحروب الردة. فصفات أبي بكر رضي الله عنه من الهدوء وعدم الشدة وكونه أراد أن يلطمها، ثم إن الرسول يمنعه منها، ثم يخرج مغضباً، فهذا لا يخلو من شيء، والإسناد فيه أبو إسحاق السبيعي وهو مدلس، وقد روى بالعنعنة، والحديث ضعفه الألباني .
تراجم رجال إسناد حديث (استأذن أبو بكر على رسول الله فسمع صوت عائشة...)

قوله: [ حدثنا يحيى بن معين ]. يحيى بن معين ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حجاج بن محمد ]. هو حجاج بن محمد المصيصي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يونس بن أبي إسحاق ]. هو يونس بن أبي إسحاق السبيعي صدوق يهم قليلاً، أخرج له البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي إسحاق ]. وهو عمرو بن عبد الله الهمداني ثقة، أخرج له أصحاب الكتب الستة. [ عن العيزار بن حريث ]. العيزار بن حريث ثقة، أخرج له مسلم وأبو داود والترمذي والنسائي . [ عن النعمان بن بشير ]. النعمان بن بشير رضي الله تعالى عنهما، وهو صحابي ابن صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (أتيت رسول الله في غزوة تبوك وهو في قبة من أدم)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل حدثنا الوليد بن مسلم عن عبد الله بن العلاء عن بسر بن عبيد الله عن أبي إدريس الخولاني عن عوف بن مالك الأشجعي رضي الله عنه قال: (أتيت رسول الله صلى الله عليه وعلى آله وسلم في غزوة تبوك وهو في قبة من أدم، فسلمت فرد وقال: ادخل، فقلت: أكلي يا رسول الله؟ قال: كلك، فدخلت)]. أورد أبو داود حديث عوف بن مالك الأشجعي أن النبي صلى الله عليه وسلم كان في قبة من أدم، أي: من جلد، فجاء إليه واستأذن فقال: [ (ادخل، قال: أكلي؟) ] يعني: هل كلي أدخل؟ فكأن هذا فيه إشارة إلى صغر القبة. [ (فقال: كلك) ] يعني: كونه قال: (كلك) هذا من المزح.
تراجم رجال إسناد حديث (أتيت رسول الله في غزوة تبوك وهو في قبة من أدم)

قوله: [ حدثنا مؤمل بن الفضل ]. مؤمل بن الفضل هو صدوق، أخرج له أبو داود والنسائي. [ حدثنا الوليد بن مسلم ]. هو الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن العلاء ]. عبد الله بن العلاء وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن بسر بن عبيد الله ]. بسر بن عبيد الله وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إدريس الخولاني ]. أبو إدريس الخولاني واسمه عائذ الله وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عوف بن مالك الأشجعي ]. عوف بن مالك الأشجعي رضي الله عنه، أخرج له أصحاب الكتب الستة.
شرح أثر (إنما قال أدخل كلي؟ من صغر القبة)

قال المصنف رحمه الله تعالى: [ حدثنا صفوان بن صالح حدثنا الوليد حدثنا عثمان بن أبي العاتكة قال: إنما قال: أدخل كلي؟ من صغر القبة ]. أورد أبو داود هذا الأثر المقطوع عن عثمان بن أبي عاتكة وفيه أنه بين التعليل بقوله: إنما قال ذلك من صغر القبة، يعني: هذا الكلام الذي قاله عوف بن مالك من صغر القبة، فهو إن كان المقصود به حكاية لشيء قد وقع فهو معضل؛ لأن فيه انقطاعاً، وبينه وبين الصحابي مسافة، وإن أراد به إنما هو تفسير منه وفهم منه فلا يبعد أن يكون كذلك، ولكن عثمان هذا فيه ضعف؛ ولهذا قال الشيخ الألباني : إنه ضعيف مقطوع.
تراجم رجال إسناد أثر (إنما قال أدخل كلي؟ من صغر القبة)

قوله: [ حدثنا صفوان بن صالح ]. صفوان بن صالح ثقة، أخرج له أبو داود والترمذي والنسائي وابن ماجة في التفسير. [ حدثنا الوليد حدثنا عثمان بن أبي العاتكة ]. الوليد مر ذكره، وعثمان بن أبي العاتكة قال عنه الحافظ في التقريب: صدوق، ضعفوه في روايته عن علي بن يزيد الألهاني ، وهذا ليس منها، أخرج له البخاري في الأدب المفرد وأبو داود وابن ماجة.
شرح حديث (يا ذا الأذنين)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن مهدي حدثنا شريك عن عاصم عن أنس رضي الله عنه قال: قال لي رسول الله صلى الله عليه وآله وسلم: (يا ذا الأذنين) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال له: [ (يا ذا الأذنين) ] يعني: أنه يمازحه. وكل إنسان له أذنان، ولكنه قال ذلك يخاطبه مازحاً صلوات الله وسلامه وبركاته عليه، وهو يمزح ولا يقول إلا حقاً.
تراجم رجال إسناد حديث (يا ذا الأذنين)

قوله: [ حدثنا إبراهيم بن مهدي ]. إبراهيم مهدي هو مقبول، أخرج له أبو داود . [ حدثنا شريك ]. هو شريك بن عبد الله النخعي الكوفي القاضي وهو صدوق، أخرج حديثه البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن عاصم ]. هو عاصم بن سليمان الأحول وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه وقد مر ذكره. وهذا إسناد رباعي، وهو من أعلى الأسانيد عن أبي داود .
أخذ الشيء على المزاح

شرح حديث (لا يأخذن أحدكم متاع أخيه لاعباً ولا جاداً)

قال المصنف رحمه الله تعالى: [ باب من يأخذ الشيء على المزاح. حدثنا محمد بن بشار حدثنا يحيى عن ابن أبي ذئب ح وحدثنا سليمان بن عبد الرحمن الدمشقي حدثنا شعيب بن أبي حمزة عن ابن أبي ذئب عن عبد الله بن السائب بن يزيد عن أبيه عن جده رضي الله عنهما أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: (لا يأخذن أحدكم متاع أخيه لاعباً ولا جاداً، وقال سليمان : لعباً ولا جداً، ومن أخذ عصا أخيه فليردها)، لم يقل ابن بشار : ابن يزيد ، وقال: قال رسول الله صلى الله عليه وآله وسلم]. أورد أبو داود [ باب: من يأخذ الشيء على المزاح ] يعني: أن ذلك منهي عنه إذا ترتب عليه فزع الإنسان أو ذعر الإنسان أو حزن الإنسان، بأن يظن أنه سرق وما إلى ذلك، فإن ذلك غير سائغ. أورد أبو داود حديث يزيد بن سعيد الكندي رضي الله عنه والد السائب بن يزيد ، أن النبي صلى الله عليه وسلم قال: [ (لا يأخذن أحدكم متاع أخيه لاعباً ولا جاداً) ] يعني: لا يأخذه على سبيل المزح ولا على سبيل الحقيقة. قوله: [ (ولا جاداً) ] يعني: أنه يأخذه ليتموله أو ليختص به. قوله: [ (لاعباً) ] أي: مازحاً؛ لأن ذلك يفزعه ولو رده إليه وأعاده إليه، فإن ذلك إذا لم يكن عن علم منه فإن ذلك يدخل في نفسه الحزن والتألم، ولا ينبغي في حق المسلم أن يحزن أخاه وأن يسيء إلى أخيه، بأن يجعله يتألم ويتأثر لأمر قد حصل له وهو لا يعلم من الذي أخذ هذا الشيء، وقد يفهم أنه أخذه إنسان سرقة، فيتأثر بذلك ويتألم بذلك. قوله: [ (ومن أخذ عصا أخيه فليردها إليه) ] يعني: وسواء كان ذلك جاداً أو مازحاً؛ لأنه لا يجوز له أن يأخذ من أخيه شيئاً إلا عن طيب نفس منه، فإذا أعطاه إياه عن ارتياح وعن اطمئنان فله أن يأخذه.
تراجم رجال إسناد حديث (لا يأخذن أحدكم متاع أخيه لاعباً ولا جاداً)

قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار هو الملقب ببندار وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن أبي ذئب ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا سليمان بن عبد الرحمن الدمشقي ]. سليمان بن عبد الرحمن الدمشقي وهو صدوق يخطئ، أخرج له البخاري وأصحاب السنن. [ حدثنا شعيب بن إسحاق ]. شعيب بن إسحاق وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [عن ابن أبي ذئب عن عبد الله بن السائب بن يزيد ]. عبد الله بن السائب بن يزيد وثقه النسائي ، أخرج له البخاري في الأدب المفرد، وأبو داود والترمذي. [ عن أبيه ]. السائب بن يزيد وهو صحابي صغير، أخرج حديثه أصحاب الكتب الستة. وقد جاء عنه أنه قال: (حج بي أبي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين) يعني: أنه في حجة الوداع عمره سبع سنين وهو من صغار الصحابة. [ عن جده ]. هو يزيد بن سعيد وهو صحابي، أخرج له البخاري في الأدب المفرد، وأبو داود والترمذي. [ لم يقل ابن بشار : ابن يزيد ]. يعني: لم يقل ابن بشار : عبد الله بن السائب بن يزيد وإنما قال: عبد الله بن السائب عن أبيه عن جده. [ (وقال: قال رسول الله صلى الله عليه وسلم) ]. يعني: هناك فرق في الصيغة فواحد قال: سمع رسول الله صلى الله عليه وسلم يقول، والآخر قال: (قال: قال رسول الله صلى الله عليه وسلم) وهذا من أمثلة دقة المحدثين وعنايتهم بالألفاظ التي يروونها، فهم يأتون بها كما جاءت بحيث يفرقون بين من يقول: إنه سمع رسول الله صلى الله عليه وسلم يقول، وبين من يقول: قال رسول الله صلى الله عليه وسلم.

شرح حديث (... لا يحل لمسلم أن يروع مسلماً)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان الأنباري حدثنا ابن نمير عن الأعمش عن عبد الله بن يسار عن عبد الرحمن بن أبي ليلى أنه قال: (حدثنا أصحاب محمد صلى الله عليه وعلى آله وسلم أنهم كانوا يسيرون مع النبي صلى الله عليه وعلى آله وسلم، فنام رجل منهم، فانطلق بعضهم إلى حبل معه فأخذه، ففزع، فقال رسول الله صلى الله عليه وآله وسلم: لا يحل لمسلم أن يروع مسلماً) ]. أورد أبو داود حديث جماعة من أصحاب رسول الله صلى الله عليه وسلم أنهم كانوا يسيرون مع النبي صلى الله عليه وسلم، فنام رجل منهم وكان معه حبل، فجاء شخص فأخذ الحبل مازحاً، فقام فزعاً، فالرسول صلى الله عليه وسلم قال: [ (لا يحل لمسلم أن يروع مسلماً) ] لأنه لما أخذ الحبل من يده واستيقظ بسبب ذلك وتنبه لذلك قام فزعاً، فالرسول صلى الله عليه وسلم نهى عن الترويع، وعن كون الإنسان يفزع أخاه ويروع أخاه.
تراجم رجال إسناد حديث (... لا يحل لمسلم أن يروع مسلماً)

قوله: [ حدثنا محمد بن سليمان الأنباري ]. محمد بن سليمان الأنباري صدوق، أخرج له أبو داود . [ حدثنا ابن نمير ]. هو عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن يسار ]. عبد الله بن يسار وهو ثقة، أخرج له أبو داود والنسائي. [ عن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن جماعة من أصحاب رسول الله صلى الله عليه وسلم ]. وهم غير مسمين، ومعلوم أن الجهالة في الصحابة لا تؤثر؛ لأن المجهول فيهم في حكم المعلوم رضي الله عنهم وأرضاهم.
الأسئلة

حكم صلاة التسبيح

السؤال: هل ورد في صلاة التسبيح حديث صحيح، وهل يعمل بها؟ الجواب: ورد فيها حديث صححه بعض أهل العلم من المتقدمين والمتأخرين، ومن المتأخرين الشيخ الألباني رحمه الله، وضعفه كذلك بعض أهل العلم من المتقدمين ومن المتأخرين، ومنهم شيخ الإسلام ابن تيمية ومن المعاصرين شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه، كذلك الشيخ ابن عثيمين وغيرهم، والحديث في متنه نكارة، وهو أن فيه: أن من صلى صلاة التسبيح في العمر مرة واحدة، فإنه يغفر له ما تقدم من ذنبه دقه وجله وأوله وآخره وكبيره وصغيره.. إلى آخره. ومثل هذا يدل على النكارة في المتن، وفي الرجال من فيه شيء من الكلام.

حكم تغيير اسم الوالد المتوفي لقبحه دون رضا الإخوة

السؤال: يقول شخص: إن اسم الوالد غير مستحسن، فهل يغير ولو لم يوافق الإخوة على ذلك، والوالد متوفى؟ الجواب: ما دام الوالد قد توفي لا يغير، بل يبقى على ما هو عليه، فالأسماء التي في الأنساب لا تغير؛ لأنك تجد فلان بن فلان بن عبد العزى ولم تغير أسماء آبائهم وأسماء أجدادهم، فهذا علي بن أبي طالب هو ابن عبد مناف ، فلم يغير، كذلك أبو لهب له أولاد ولم يغيروا اسم أبيهم. وإذا كان الأحفاد ينبزون ويعيرون إذا ذكر اسم الجد، فيمكن أن يتجاوزه فيكون منسوباً إلى من هو فوقه، يعني: بدل ما يذكرون اسم الجد القريب الذي يترتب عليه إساءة إليهم، فإنهم يتجاوزونه إلى جد فوقه، ويصير مثل ما يأتي كثيراً نسبة المرء إلى جده .

درجة حديث (تحية البيت الطواف) ومعناه

السؤال: ما حكم هذا الحديث وما معناه: (تحية البيت الطواف) ؟ الجواب: ما أعلم شيئاً عن صحته، ولكن إذا دخل الإنسان الكعبة فإن كان يريد أن يجلس أو يقرأ قرآناً، أو جاء للصلاة، فإنه يصلي ركعتين قبل أن يجلس؛ وذلك لقول الرسول صلى الله عليه وسلم: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين) أما إن كان يريد أن يطوف فليطف ثم يصلي ركعتين، ولا يقال: إن كل من دخل المسجد لا يجلس حتى يطوف بالبيت؛ لأن الإنسان قد يدخل للصلاة ولا يريد أن يطوف، وقد تكون الصلاة قريبة ولا يمكنه أن يأتي بالطواف، فما أعرف شيئاً عن ثبوته، ولكن تحية البيت هو أن الإنسان إذا دخل ليجلس أو يقرأ قرآناً فإنه لا يجلس حتى يصلي ركعتين، وأما إن كان يريد أن يطوف فإنه يطوف، وإذا فرغ فإنه سيصلي ركعتي الطواف قبل أن يجلس، حتى لو كان هذا أول قدوم لمكة بالنسبة للشخص، وجاء والصلاة قريبة ولا يمكنه أن يطوف إلا بعد الصلاة، فإنه يصلي ركعتين ويجلس.

حكم العادة السرية وإفسادها للصوم

السؤال: هل العادة السرية تفسد الصوم ؟ الجواب: نعم تفسد الصوم وعليه القضاء وعليه الإثم وعليه التوبة إلى الله عز وجل، وألا يعود إلى ذلك؛ لقول الله عز وجل: وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون:5-7]. فقوله تعالى: (( وَرَاءَ ذَلِكَ )) يعني: كل شيء وراء الزوجة وملك اليمين فهو من العدوان، فيدخل تحت ذلك العادة السرية وكل استمتاع محرم.

حكم أخذ الصدقة من شخص يغلب الحرام في ماله

السؤال: هل يجوز أخذ الصدقة من رجل يغلب الحرام على ماله؟ الجواب: إذا كان يغلب عليه الحرام في ماله فالتنزه عن ذلك أمر مطلوب.

حكم حكاية القصص غير الواقعية لأخذ العبرة أو الطرفة

السؤال: إذا كان الإنسان يحكي قصصاً ولا يدري عن صحتها، وإنما لأخذ العبرة أو الطرفة، ومن ذلك القصص التي تذكر على ألسنة الحيوانات، فهل هذا جائز؟ الجواب: كون الإنسان يحرص على أن يكون جاداً وألا يهتم بالمزاح هو الذي ينبغي؛ لأن بعض الناس تجده مولعاً بالمزاح ويجمع ما هب ودب، ويشغل نفسه عن الجد، وهذا لا ينبغي للإنسان، لكن إذا كان في أشياء ذكرت مثل حياة الحيوان فذكرها وعزاها إلى مكانها فلا بأس بذلك، لكن المهم في الأمر كما قلت أن الإنسان يكون شأنه الجد وليس شأنه الهزل.

حكم إحضار الفيديو وأشرطته المسلية للأطفال

السؤال: مشاهدة أشرطة الفيديو التي فيها نوع تسلية للأطفال، وفي بعضها تعليم للأذكار اليومية، خاصة وأن الأطفال يلحون على إحضارها، هل هي من الأشياء التي فيها الكذب؟ وما هو البديل لذلك، خاصة في هذا العصر الذي كثرت فيه الفتن هل أحضر لهم الفيديووأشرطته؟ الجواب: علمهم ولقنهم ولا تحضر لهم أشياء يشاهدونها، وإن كان فيه شيء من السلامة من ناحية أنه ليس فيه صور؛ فإنه قد ينجر الأمر ويتوسع فيه، بأن يأتوا بأشياء فيها محذور؛ لأنهم قد ألفوا ذلك.

حكم قول الرجل لزوجته (انتقلي إلى أهلك) بقصد الهجر لا الطلاق

السؤال: إذا قال الرجل لزوجته: انتقلي إلى أهلك، وهو يقصد بذلك هجرها مدة من الزمن لغضبه عليها، فهل يعتبر هذا القول طلاقاً؟ الجواب: لا، ليس طلاقاً؛ لأن هذه من الكنايات، والكنايات لا تعتبر طلاقاً إلا إذا أريد بها الطلاق، وأما إذا لم يرد الطلاق فإنها لا تعتبر طلاقاً، لفظ الطلاق الصريح هو الذي يقع الطلاق به، وأما الكنايات فإنه إن أراد بالكناية الطلاق فهو طلاق، وإن لم يرد بالكناية الطلاق فإنه لا يعتبر طلاقاً.

حكم كذبة إبريل

السؤال: هناك أمر منتشر بين الناس وهي كذبة إبريل، فهل من تنبيه؟ الجواب: الكذب مطلقاً هو حرام وغير سائغ، وإذا كان بمناسبة معينة لاسيما إن كانت القصة جاءت من الكفار فيكون حشفاً وسوء كيلة، يعني: شراً مضافاً إليه شر.

حكم من زنت وحملت من الزنا وأسقطت الجنين فندمت

السؤال: امرأة جاءت من بلادها تعمل كخادمة، ثم وقعت في فاحشة الزنا من شخص من بلادها وحملت من الزنا، فأشارت عليها بعض النسوة بأخذ دواء لإسقاط هذا الحمل، فأسقطت الحمل، وهو طفلة بنت أربعة أشهر، وتوفيت الطفلة، والمرأة الآن نادمة وتائبة تريد أن تقدم نفسها للمحكمة لإقامة الحد عليها، وهي امرأة ثيب فما توجيهكم؟ الجواب: إذا أرادت أن تقدم نفسها فلها ذلك، وإن استترت بستر الله وتابت إلى الله عز وجل وندمت على ما حصل، فمن تاب تاب الله عليه.

حكم استئجار ثوب الزفاف أو الذهب للنساء للتزين به في الحفلات

السؤال: البعض يستأجر ثوب الزفاف، وآخر يستأجر المشلح الغالي وأحياناً الذهب للنساء في ذهابهن للحفلات، فهل هذا يدخل في التشبع بما لم يعط؟ الجواب: إذا كان هذا الشيء غالياً، وأن يظن ملكه لذلك الشيء، فلا شك أنه من هذا القبيل، ولكن إذا كان الإنسان لا يستطيع أن يحصل على الشيء الذي يتزين به إلا بالأجرة فله ذلك، لكن كونه يتخذ شيئاً غالياً فهذا لا شك أنه داخل في التشبع بما لم يعط. وأما كون الإنسان يستأجر شيئاً يناسبه؛ لأنه ليس عنده القدرة على تحصيله ولو كان سعره قليلاً، فإنه لا بأس، مثل ما يستأجر البسط ويستأجر الفرش ويستأجر المشلح، أو تستأجر المرأة شيئاً من الحلي وهي تناسب مثلها.

حكم الجمع في كفارة اليمين بين الإطعام والكسوة

السؤال: هل يجوز الخلط بين الإطعام والكسوة في كفارة اليمين ؟ الجواب: يبدو أن ذلك جائز لا بأس به؛ لأن المقصود هو إطعام عشرة مساكين أو كسوتهم، فإذا دفع نصفها كسوة ونصفها طعاماً فلا بأس بذلك.

حكم أخذ الرجل متاع غيره مازحاً للتحذير من الإهمال

السؤال: إذا أخذ الرجل متاع أخيه مازحاً؛ وذلك ليلقنه درساً حتى لا يهمل متاعه، فهل يدخل في النهي؟ الجواب: نعم، يدخل في النهي، وإذا أراد أن يذكره يقول له: انتبه لنفسك ولا تهمل متاعك، وأما أن يفزعه فلا.

حكم تحريك الأصبع في التشهد

السؤال: هل ورد حديث صحيح في تحريك الأصبع في الصلاة؟ الجواب: جاء في الحديث الصحيح: (كان يحركها ويدعو بها) أي في التشهد.

حكم من ترك التشهد الأول ونبه فرجع بعد أن استتم قائماً قبل الشروع في الفاتحة

السؤال: صلى إمام بجماعة صلاة المغرب ونسي التشهد الأول، ونبه على ذلك ورجع قبل أن يشرع في الفاتحة، لكنه بعد أن استتم قائماً، فهل الصلاة صحيحة ؟ الجواب: الصلاة صحيحة ولا بأس.

حكم من وجدت مبلغاً من المال في الحرم وتصدقت به قبل التعريف

السؤال: امرأة وجدت مبلغ خمسمائة ريال في ساحة الحرم، فلم تسلمها للمفقودات، وكذلك لم تعرف بها، ولكنها تحرت امرأة فقيرة وأعطتها هذا المبلغ، فما حكم عملها؟ الجواب: كان الواجب عليها ألا تتصرف فيها، وإنما تعطيها للجهة التي يمكن أن يرجع الناس إليها ويسألونها عن مفقوداتهم، هذا هو الذي ينبغي لها، أما كونها صرفتها فما أدري هل تكون برئت ذمتها بذلك؛ لأنه قد يكون صاحبها جاء يسأل عنها ومع ذلك لم يجدها، فتكون تسببت في الحيلولة بينه وبين حقه.

مسئولية الأخ الأكبر تجاه إخوانه الصغار بعد وفاة الأب

السؤال: توفي شخص وترك بعده أبناء كثيرين، فهل على الابن الأكبر أن يتحمل مسئولية إخوانه، بحيث يكون راعياً عليهم؟ وإذا كان كذلك فهل يتحقق عليه وعيد الرسول صلى الله عليه وآله وسلم: (من مات وهو غاش لرعيته فقد حرمت عليه الجنة) علماً بأن إخوانه عندهم بعض المعاصي كالتدخين والاستماع إلى الأغاني ومشاهدة التلفاز وهم لا يحترمونه؟ الجواب: إذا كان أبوهم قد وصى إلى أحدهم واختار شخصاً بعينه، فإنه هو الذي تقع عليه المسئولية، وإن لم يكن كذلك فإن أكبرهم عليه أن يحافظ عليهم كما كان أبوه يحافظ عليهم، وكذلك أيضاً إخوانه الآخرون يتعاونون ويتناصحون وينبهونهم على الأخطاء التي وقعوا فيها، ويحذرونهم من مغبتها، وأخطر ما يكون من ذلك هذه الدشوش الخبيثة التي تنقل أوساخ العالم وتدخلها البيوت، فكل قاذورات العالم يمكن أن تصل إلى البيوت بسهولة ويسر، فيكون في ذلك الفساد والإفساد الذي ليس له حد وليس له نهاية. نسأل الله السلامة والعافية.

خروج المني الذي يفسد الصوم

السؤال: هل خروج المني من غير شهوة يفسد الصوم؟ الجواب: المني في الغالب يكون مع شهوة، حيث يخرج دفقاً بلذة، هذا هو المني، وقد يكون هذا الذي خرج بدون شهوة وبدون دفق مذياً وليس بمني، والمذي لا يفسد الصوم وإنما الذي يفسده خروج المني، والمني هو الذي يخرج دفقاً بلذة وبشهوة.

الفرق بين قول المحدثين (وفي رواية أخرى) و(وفي لفظ آخر)

السؤال: ما الفرق بين قول المحدثين: وفي رواية أخرى وقولهم: وفي لفظ آخر؟ الجواب: الذي يبدو أنه ليس بينهما فرق، ويمكن أن يكون بينهما فرق من ناحية أن فيه اختلافاً في العبارة وتعدداً، وأنها اختلفت، وأما قوله: وفي رواية أخرى، يعني: رواية أخرى غير هذه الرواية الموجودة.

حكم نسخ أشرطة الكاسيت وإسطوانات الكمبيوتر المكتوب عليها الحقوق محفوظة

السؤال: هل يجوز نسخ الأشرطة الكاسيت أو إسطوانات الكمبيوتر التي مكتوب عليها: الحقوق محفوظة؟ الجواب: الشيء المحفوظ يرجع في الاستحقاق والاستفادة منه إلى أهله، وأما إذا كان ثمنه باهظاً وأهله يريدون فيه أسعاراً خيالية لا يستحقونها، وأخذ الإنسان لنفسه شيئاً يخصه دون أن يبيع برخص فله ذلك، أما أن ينافس أولئك بأن يبيع بأرخص مما يبيعون فليس له ذلك.

الفرق بين الإسناد الجيد والإسناد الحسن

السؤال: ما الفرق بين قول المحدثين: إسناد جيد وإسناد حسن؟ الجواب: ذكر شارح البيقونية ابن السراج : أن الجيد من أسماء الصحيح وله أسماء كثيرة، قال: ولكن الجهبذ لا يعدل عن قول الصحيح إلى الجيد إلا لنكتة في سنده، فهو دون الصحيح وفوق الحسن.

درجة حديث (تسعة أعشار الرزق في التجارة)

السؤال: ما حكم حديث: (تسعة أعشار الرزق في التجارة) ؟ الجواب: هذا لا أعلم له أصلاً، وأذكر مرة من المرات قبل سنوات كثيرة أن شيخنا الشيخ عبد العزيز بن باز رحمة الله عليه كان حاضراً في مؤتمر بمكة وكنت أيضاً معه، وكان أحد المنتسبين للعلم قد كتب مقالاً ويريد أن يلقيه على الشيخ، فكان مما قال: قال الرسول صلى الله عليه وسلم: (تسعة أعشار الرزق في التجارة) رواه البخاري ، فالشيخ قال: هذا الحديث لا نعرف له وجوداً لا في البخاري ولا في غير البخاري .

ثبوت حديث (كان النبي صلى الله عليه وسلم يكون في مهنة أهله..)

السؤال: هل ثبت أن النبي صلى الله عليه وسلم يكون في خدمة أهله، فإذا أذن للصلاة ترك كل شيء وفزع لها؟ الجواب: نعم ثبت من حديث عائشة : (أنه صلى الله عليه وسلم يكون في مهنة أهله، وإذا جاءت الصلاة خرج للصلاة) ."


شرح سنن أبي داود - 569

شرح سنن أبي داود

شرح سنن أبي داود [569]

إن التكلف والتشدق والتقعر في الكلام مذموم في الشرع، وأما البلاغة والفصاحة والبيان من غير تكلف فمحمودة إذا استخدمت في الخير، وفي نشر العلم والأخلاق والفضيلة. والشعر منه ما هو محمود ومنه ما هو مذموم، فالمحمود ما كان في الخير، وما لم يشغل عن القرآن والحديث والذكر، وما لم يكن الاشتغال به هو الغالب، وإلا فسيصبح مذموماً، والشعر الحسن يجوز إنشاده في المسجد.

ما جاء في المتشدق في الكلام

شرح حديث (إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها)

قال المصنف رحمه الله تعالى: [ باب ما جاء في المتشدق في الكلام. حدثنا محمد بن سنان الباهلي -وكان ينزل العوقة- حدثنا نافع بن عمر عن بشر بن عاصم عن أبيه عن عبد الله -قال أبو داود : هو ابن عمرو رضي الله عنهما- قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إن الله عز وجل يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها) ]. أورد أبو داود السجستاني رحمه الله تعالى: [ باب ما جاء في المتشدق في الكلام ] وفي بعض النسخ: [ باب التشدق في الكلام ] والمقصود بذلك الإنسان الذي يتفاصح ويتقعر ويتعمق في الكلام ويتكلفه، ولم يكن ذلك له سليقة، فيتكلف ويأتي بشيء عن طريق التكلف، أما إذا كان من غير تكلف بأن يعطي الله الإنسان فصاحة وبلاغة فتكلم واستخدم فصاحته وبلاغته في بيان الحق، فإن ذلك غير مذموم. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: [ (إن الله عز وجل يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها) ]. وهذا الحديث فيه أن الله يبغض الذي يتكلف البلاغة، ويأتي بشيء عن تقعر وتكلف، ووصفه بأنه يشبه البقرة التي تتخلل بلسانها وتحرك لسانها وتديره وتمده، يعني: أنه يتكلف ويتقعر كما أن البقرة هذا شأنها وهذه طريقتها في كونها تستعمل لسانها في أكلها، وقيل: إن البقرة ليست كالبهائم؛ لأن البهائم تتناول الشيء بأسنانها، وأما هي فتتناول الشيء بلسانها. فشبه من يتفاصح ويتكلف البلاغة والفصاحة بالبقرة التي تحرك لسانها وتمده وتميله يميناً وشمالاً. وفي هذا إثبات صفة البغض لله عز وجل حيث قال: [ (إن الله يبغض) ] فهذه من صفات الله عز وجل التي يجب إثباتها لله عز وجل كما يليق به، كما هو الشأن في جميع الصفات. وفيه: تحريم مثل هذا العمل وذمه، وأن صاحبه ممن هو مبغض عند الله سبحانه وتعالى. قوله: [ (الباقرة) ] يعني: المقصود بها البقرة، والجمع الباقر، والمفرد الباقرة كما أن المفرد البقرة، والجمع البقر، وهذه من الجموع التي يكون فيها وزن المفرد أكثر من وزن الجمع؛ لأن الجمع مبناه أقل من مبنى المفرد، لأن المفرد مبني من أربعة حروف، والجمع مكون من ثلاثة حروف، بقر وبقرة، فمبناه أكبر من معناه؛ لأنه إذا اتسع اللفظ قل المعنى، فإذا قيل: بقرة فهي واحدة، وإذا قيل بقر ونقص حرف في الآخر صار يقصد به الجمع، فهي من الجموع التي تكون فيها حروف المفرد أكثر من حروف الجمع. والباقرة لغة في البقرة، وإذا حذفت التاء صار الجمع باقراً، كما أن البقرة إذا حذفت التاء منها صار الجمع بقراً، ومثل بقرة وبقر: شجرة وشجر.
تراجم رجال إسناد حديث (إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه تخلل الباقرة بلسانها)

قوله: [ حدثنا محمد بن سنان الباهلي وكان ينزل العوقة ]. محمد بن سنان الباهلي هو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و ابن ماجة . [ حدثنا نافع بن عمر ]. نافع بن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بشر بن عاصم ]. بشر بن عاصم وهو ثقة، أخرج له أبو داود والترمذي وابن ماجة . [ عن أبيه ]. هو عاصم بن سفيان وهو صدوق، أخرج له أصحاب السنن. [ عن عبد الله ، قال: أبو داود هو ابن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادله الأربعة من أصحاب النبي عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. والعبادلة الأربعة هم: عبد الله بن عمرو ، وعبد الله بن عمر ، وعبد الله بن عباس ، وعبد الله بن الزبير رضي الله تعالى عنهم وعن الصحابة أجمعين، فيطلق عليهم لفظ العبادلة من الصحابة، وإن كان في الصحابة عدد كبير ممن يسمى عبد الله مثل: عبد الله بن مسعود وعبد الله بن قيس أبو موسى الأشعري وعبد الله بن أبي بكر وغيرهم من أصحاب رسول الله صلى الله عليه وسلم، إلا أن لفظ العبادلة غلب على هؤلاء الأربعة الذين هم من صغار الصحابة، والذين عمروا حتى استفاد من أدركهم من علمهم، وأما غيرهم ممن يسمى عبد الله فهم في الغالب من المتقدمين من الصحابة الذين لم يدركهم من التابعين مثل هؤلاء الذين أدركوا هؤلاء الصحابة الذين هم من صغارهم.
شرح حديث (من تعلم صرف الكلام ليسبي به قلوب الرجال)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب عن عبد الله بن المسيب عن الضحاك بن شرحبيل عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من تعلم صرف الكلام ليسبي به قلوب الرجال أو الناس، لم يقبل الله منه يوم القيامة صرفاً ولا عدلاً) ]. أورد أبو داود حديث أبي هريرة : [ (من تعلم صرف الكلام ليسبي به قلوب الرجال أو الناس) ] يعني: تصاريفه والتعمق فيه من أجل أن يسبي عقول الرجال ويستميل قلوب الناس إليه، وأنه إنما تعلم من أجل أن يصرف الناس إليه فهذا هو المذموم. قوله: [ (لم يقبل الله منه يوم القيامة صرفاً ولا عدلا) ] يعني: هذا يدل على أنه مذموم، والصرف النافلة والعدل الفريضة، وقيل غير ذلك، ولكن الحديث في إسناده ضعف من جهة أن فيه من هو مقبول، ومن جهة أن الضحاك قيل: إنه لم يرو عن الصحابة، وإنما روايته عن التابعين وليست عن الصحابة، ففيه احتمال الانقطاع، وفيه أيضاً الرجل الذي هو مقبول وهو عبد الله بن المسيب .
تراجم رجال إسناد حديث (من تعلم صرف الكلام ليسبي به قلوب الرجال)

قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم وأبو داود والنسائي وابن ماجة. [ حدثنا ابن وهب ]. هو عبد الله بن وهب ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن المسيب ]. عبد الله بن المسيب وهو مقبول، أخرج له أبو داود . [ عن الضحاك بن شرحبيل ]. الضحاك بن شرحبيل وهو صدوق يهم، أخرج له أبو داود والترمذي وابن ماجة . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
شرح حديث ابن عمر (... إن من البيان لسحراً...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عبد الله بن عمر رضي الله عنهما أنه قال: (قدم رجلان من المشرق فخطبا، فعجب الناس -يعني: لبيانهما- فقال رسول الله صلى الله عليه وسلم: إن من البيان لسحراً، أو إن بعض البيان لسحر) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله عنهما، قال: [ (قدم رجلان من المشرق فخطبا فعجب الناس يعني لبيانهما) ] فالرسول صلى الله عليه وسلم قال: [ (إن من البيان لسحراً، أو إن بعض البيان لسحر) ]. وهذا فيه بيان أن من الكلام ما يكون فيه فصاحة وبلاغة، فإن كان عن تكلف فهو الذي سبق أن مر ذمه، وأما إذا كان من غير تكلف فإنه محمود إذا صرف فيما هو خير، ومذموم إن صرف فيما هو شر. والإمام أبو داود أورده في باب التشدق في الكلام، ومعلوم أن التشدق في الكلام مذموم، لكنه يحمل على ما إذا كان عن تكلف، وأما إذا كان عن طبيعة وجبلة وسليقة وليس فيه تكلف، فإنه يكون محموداً إذا كان الإتيان به فيما هو خير، أما إذا كانت الفصاحة والبلاغة الجبلية الطبيعية صرفت فيما هو شر فهي شر. ومعلوم أن الباب باب ذم وليس باب مدح، ولكنه كما أشرت يحمل على أن المقصود به ما إذا كان عن تكلف، أو فصاحة طبيعية جبلية ولكنها صرفت في شر، ولكن ورود حديث الرسول صلى الله عليه وسلم: [ (إن من البيان لسحراً) ] الذي يبدو أنه مدح؛ لأنه كلام أعجبوا به، وليس فيه شيء يدل على الذم، ولكنَّ أبا داود أورده في باب التشدق فيحمل إيراده إياه على ما إذا كان عن طريق التكلف، أو أنه استعمل في شر، لأن من الناس من يكون فصيحاً بليغاً فيستخدم بلاغته في الشر ونشر الباطل وإظهار الباطل وإغواء الناس والعياذ بالله، ومنهم من يكون فصيحاً وفصاحته تستعمل في الخير. قوله: [ (قدم رجلان من المشرق) ]. الرجلان هما: الزبرقان بن بدر وعمرو بن الأهتم .
تراجم رجال إسناد حديث ابن عمر (... إن من البيان لسحراً ...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة بن قعنب القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد رباعي وهو من أعلى الأسانيد عند أبي داود .
شرح حديث عمرو بن العاص (... لقد أمرت أن أتجوز في القول فإن الجواز هو خير)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن عبد الحميد البهراني أنه قرأ في أصل إسماعيل بن عياش وحدثه محمد بن إسماعيل ابنه قال: حدثني أبي قال: حدثني ضمضم عن شريح بن عبيد قال: حدثنا أبو ظبية أن عمرو بن العاص رضي الله عنه (قال يوماً وقام رجل فأكثر القول، فقال عمرو : لو قصد في قوله لكان خيراً له: سمعت رسول الله صلى الله عليه وآله وسلم يقول: لقد رأيت -أو أمرت- أن أتجوز في القول؛ فإن الجواز هو خير) ]. أورد أبو داود حديث عمرو بن العاص رضي الله تعالى عنه: [ (أن رجلاً تكلم فأكثر الكلام، فقال عمرو رضي الله عنه: لو تجوز في الكلام لكان خيراً له، سمعت رسول الله صلى الله عليه وسلم يقول: رأيت أو أمرت أن أتجوز في القول؛ فإن الجواز هو خير) ]. يعني: اختصار الكلام والإتيان به مختصراً غير مطول هو خير، ومعلوم أن الرسول صلى الله عليه وسلم أوتي جوامع الكلم، واختصر له الكلام اختصاراً، فكان يأتي بالكلام القليل المبنى الواسع المعنى؛ لأن كلامه جوامع عليه الصلاة والسلام. قوله: [ (أمرت أن أتجوز) ] إذا قال الرسول صلى الله عليه وسلم: [ (أمرت) ] فالآمر له هو الله، وإذا قال الصحابي أمرت بكذا أو أمرنا بكذا فالآمر هو الرسول صلى الله عليه وسلم، وقد شك الراوي هل قال: أمرت أو رأيت.
تراجم رجال إسناد حديث عمرو بن العاص (.... لقد أمرت أن أتجوز في القول فإن الجواز هو خير)

قوله: [ حدثنا سليمان بن عبد الحميد البهراني ]. سليمان بن عبد الحميد البهراني هو صدوق، أخرج له أبو داود . [ أنه قرأ في أصل إسماعيل بن عياش ]. يعني: في أصل كتابه. [ وحدثه محمد بن إسماعيل ابنه قال: حدثني أبي ]. وأيضاً حدثه ابن إسماعيل بن عياش عن أبيه، فصار يروي الحديث من جهتين: من جهة أنه قرأه في أصل كتاب إسماعيل ثم رواه عنه، ومن جهة أنه رواه عن ابنه عن أبيه. وإسماعيل بن عياش صدوق في روايته عن أهل بلده، أخرج حديثه البخاري في رفع اليدين، وأصحاب السنن. أما محمد بن إسماعيل بن عياش فقد عابوا عليه أنه حدث عن أبيه من غير سماع، وحديثه أخرجه أبو داود . [ حدثني ضمضم]. هو ضمضم بن زرعة الحمصي ، وهو من أهل بلد إسماعيل بن عياش ، وهو صدوق يهم، أخرج له أبو داود وابن ماجة في التفسير. [ عن شريح بن عبيد ]. شريح بن عبيد وهو حمصي ثقة، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا أبو ظبية ]. أبو ظبية وهو مقبول، أخرج له البخاري في الأدب المفرد وأبو داود والنسائي وابن ماجة ، وقد رجعت إلى تهذيب التهذيب فما وجدت شيئاً من الكلام فيه، وإنما الكلام الذي فيه حسن، فقد وثقه يحيى بن معين كما نقل عنه ذلك من طريقين، وأثنى عليه أناس غيره، فقول الحافظ فيه: إنه مقبول غير مستقيم. [ أن عمرو بن العاص ]. عمرو بن العاص رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.
الأسئلة

كيفية إثبات صفة البغض لله وغيرها من الصفات

السؤال: هل صفة البغض تثبت لله مطلقاً، أم لا بد من تقييدها مثل بغض المنافقين؟ الجواب: الله تعالى يبغض ويحب، فكما أن المحبة تثبت لله عز وجل وهي ليست لكل أحد، فالبغض يثبت لله عز وجل ولكن ليس لكل أحد. فالمحبة تثبت لله ويقال: من صفات الله المحبة، ويقال: من صفاته البغض، ولا يقال: إنه لا يذكر إلا مقيداً فيقال: من صفات الله بغض كذا، ومن صفات الله محبة كذا، بل يقال: من صفاته أنه يحب ويبغض، ولكن يحب من هو أهل للحب، ويبغض من هو أهل للبغض.

الكلام في نسبة محمد بن سنان الباهلي إلى العوقة

السؤال: ما معنى قوله عن محمد بن سنان الباهلي كان ينزل العوقة ؟ يعني: أنه كان يسكن وينزل هذه البلدة التي هي العوقة، والباهلي نسبة إلى قبيلة باهلة. قال الحافظ في التقريب: محمد بن سنان الباهلي أبو بكر البصري العوقي بفتح المهملة والواو بعدها قاف. فنسبه إلى البصرة ثم نسبه إلى العوقة، يعني: أن نسبته الأصلية بصري، ثم نزل العوقة، مثل ما يقولون: إن فلاناً كان في بلد كذا ثم انتقل إلى كذا، ولهذا يقول هنا: البصري ثم العوقي، ويقال في مثله البصري نزل كذا أو نزيل كذا. يعني: إن قيل: العوقي فنسبته صحيحة، وإن قيل: البصري فنسبته صحيحة. وقال صاحب العون: يذكر أن العوقة هذه محلة من محال البصرة. وأيضاً هي قرية في اليمامة. وهذا مثل الذي مر بنا أبو داود الحفري وهو كوفي. والحفر محلة من محلات الكوفة، فيقال له أحياناً : الحفري وأحياناً الكوفي ، وهذا إذا قيل له: العوقي أحياناً فهو نسبة إلى العوقة، وهي محلة في البصرة، وهي نسبة خاصة، وإذا قيل: البصري فهي نسبة عامة.

حكم تعلم إلقاء الخطبة والمسابقة في ذلك

السؤال: ما حكم تعلم إلقاء الخطبة والاشتراك في المسابقة فيها؟ الجواب: لا بأس أن يتعلم الإنسان أو يعود نفسه على الخطابة، ويأتي بالخطب في بعض الأحيان من أجل التمرن ومن أجل التعود لا بأس بذلك؛ لأن العلم بالتعلم، والإنسان لا يأتيه العلم فجأة وإنما يأتيه بالتدرج، فإذا حصل منه أن تعلم الخطابة وأتى بالخطبة في بعض المساجد من أجل أن يتمرن ويتعود فلا بأس بذلك. وكون الإنسان يخطب من أجل أن يتعود ويتمرن على الخطابة فهذا ليس من التكلف في البلاغة والفصاحة والتشدق والتعمق والتقعر في الكلام.
ما جاء في الشعر

شرح حديث (لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعراً)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الشعر. حدثنا أبو الوليد الطيالسي حدثنا شعبة عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعراً) ]. أورد أبو داود [ باب ما جاء في الشعر] يعني: فيما يتعلق بالاشتغال به وإنشاده وفي مدحه أو ذمه. أورد أبو داود هذا الحديث عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: [ (لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعراً) ] والحديث يدل على أن الانهماك فيه والاشتغال به عن القرآن والحديث وعن ذكر الله عز وجل مذموم، وأما إذا كان الاشتغال فيه ليس هو الغالب وإنما الغالب هو الاشتغال بالقرآن والحديث وسنة الرسول صلى الله عليه وسلم وذكر الله فإنه لا يكون مذموماً؛ لأن إنشاده وحفظ ما هو مفيد منه محمود وليس بمذموم، ولكن الذم فيما إذا شغل عن ذكر الله وشغل عن القرآن وشغل عن الحديث وشغل عن العلم النافع، وأما إذا لم يشغل فإنه لا مانع منه ولا محذور فيه؛ ولهذا بوب البخاري رحمه الله باباً للحديث يوضح هذا المعنى قال: باب ما يكره من الإكثار من الشعر حتى يشغل عن ذكر الله. يعني: أن المقصود به هو الإكثار منه والاشتغال به حتى يغلب الإنسان ويشغله عما هو أهم منه، ويقال: إن معناه إذا كان الشعر محرماً. وهذا لا يقال فيه: قليله حلال وكثيره حرام، بل لو لم يكن فيه غير بيت من الشعر وهو شر، ويظل الإنسان به ويحفظه ويحافظ عليه ويعجبه، فإنه مذموم ولو كان بيتاً واحداً، وإنما الكلام في قوله: [ (لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعراً) ] يعني: هو الشعر المحمود، ولكنه يشغل عن ذكر الله وعن القرآن وعن سنة الرسول صلى الله عليه وسلم، فهذا هو المذموم، أما إذا كان عنده شعر قليل ولكنه ليس شغله الشاغل واهتمامه بما هو أهم منه وبما هو أولى منه، فإنه لا بأس بذلك.
تراجم رجال إسناد حديث (لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعراً)

قوله: [ حدثنا أبو الوليد الطيالسي ]. هو هشام بن عبد الملك ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان اسمه ذكوان ولقبه السمان وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة وقد مر ذكره.
نقل أبي علي اللؤلؤي عن أبي عبيد وجه الذم للمشتغل بالشعر ومعنى البيان وسحره

[ قال أبو علي : بلغني عن أبي عبيد أنه قال: وجهه أن يمتلئ قلبه حتى يشغله عن القرآن وذكر الله، فإذا كان القرآن والعلم الغالب فليس جوف هذا عندنا ممتلئاً من الشعر. وإن من البيان لسحراً: قال: كأن المعنى أن يبلغ من بيانه أن يمدح الإنسان فيصدق فيه حتى يصرف القلوب إلى قول، ثم يذمه فيصدق فيه حتى يصرف القلوب إلى قوله الآخر، فكأنه سحر السامعين بذلك ]. هذا الكلام فيما يتعلق بالشعر مطابق لما بوب به البخاري من أن المقصود هو الإكثار من الشعر بحيث يغلب ويطغى على غيره مما هو أهم منه، وأما إذا كان الغالب هو القرآن والحديث وما فيه ذكر الله عز وجل، وكان عنده شيء من الشعر وهو مغمور وليس هو الأكثر، فإنه ليس هو المذموم الذي قال فيه: [ (لأن يمتلئ جوف أحدكم قيحاً خير من أن يمتلئ شعراً) ] فهذا لا بأس به إذا كان عنده شيء من الشعر، ولكنه ليس هو الغالب، بل الغالب عليه ما هو أهم منه وهو القرآن والحديث وما فيه اشتغال بالعلم النافع. ثم ذكر ما يتعلق بالسحر وقال: (إن من البيان لسحراً) وهو أن الإنسان بفصاحته وبلاغته يمكن أن يمدح إنساناً فيأتي به، ويذم إنساناً فيأتي به، ولكن المحمود منه فيما إذا كان بخير، والمذموم منه فيما إذا كان بشر.
ترجمة اللؤلؤي وأبي عبيد وسبب عدم رواية صاحبي الصحيحين لبعض الثقات

قوله: [ قال أبو علي بلغني عن أبي عبيد ]. أبو علي هو اللؤلؤي راوي الكتاب عن أبي داود ، و أبو عبيد هو القاسم بن سلام وهو ثقة، أخرج له البخاري تعليقاً وفي جزء القراءة، وأبو داود . لم يخرج له البخاري ومسلم في صحيحيهما، مع أنه إمام من الأئمة رفيع المنزلة، وهذا يبين لنا أن البخاري ومسلماً ما رويا عن كل ثقة، كما أنهما لم يرويا كل حديث صحيح، فقد رويا أحاديث صحيحة وتركا أحاديث صحيحة، ورويا عن ثقات وتركا الرواية عن ثقات، وليس تركها الرواية عن الثقات لأنهما لا يريان الاحتجاج بهما، أو أنهم ليسوا حجة عندهما. كما أنهما تركا جملة من الأحاديث الصحيحة، وليس معنى ذلك أنهما لا يريانها أحاديث صحيحة، بل إنهما انتقيا وأوردا هذا المقدار من الأحاديث الصحيحة، وتركا من الصحيح ما هو كثير لم يأتيا به، فكذلك أيضاً اتفق لهما أن رويا أحاديث عن جماعة من الثقات ولم يرويا عن جماعة من الثقات، وهذا يبين لنا أن البخاري ومسلماً لم يلتزما إخراج كل صحيح، فلا يستدرك عليهما أحاديث صحيحة ولم يلتزما الإخراج عن كل ثقة، فلا يقال: كيف لم يخرجا لفلان وهو ثقة؟ فقد يكون الإنسان ثقة وفي غاية الأوصاف الحميدة ثم لا يرويان عنه، فأبو عبيد أثنى عليه الحافظ في التقريب ثناء عظيماً قال: القاسم بن سلام بالتشديد البغدادي أبو عبيد الإمام المشهور ثقة فاضل مصنف. ويقول الحافظ : لم أر له في الكتب حديثاً مسنداً، بل من أقواله في شرح الغريب. وهذا كما هو معلوم أن طريقة الحافظ أنه يذكر الشخص إذا كان من خرج له اتصالاً، أما إذا كان في التعاليق فإنه لا يرمز له، بل يرمز لمن خرج له اتصالاً. وهنا على خلاف طريقة أبي داود فقد رمز له الحافظ بدال.
حكم إيراد المفسرين بعض أشعار العرب في التفسير

أهل العلم قد شرطوا في المفسر أن يكون ملماً بلغة العرب وأشعارها وبخاصة المعلقات، رغم أن فيها الغزل الماجن، وقد كان الشيخ محمد الأمين الشنقيطي رحمه الله في دروسه يأتي بأبيات عجيبة، ويبين أن المراد هو الوصول بها إلى التفسير وفهم كلام الله عز وجل. أقول: إذا كان الإنسان مثل الشيخ الشنقيطي في السعة في الحديث والتفسير وكلام العرب فليحفظ المعلقات، وأما كونه يشتغل بالمعلقات وهو لا يعرف التفسير ولا يعرف شيئاً من الأمور المهمة في التفسير فهذا هو الذي ينطبق عليه حديث ذم الشعر والاشتغال به. وهذه الأشعار التي كان يأتي بها الشيخ الشنقيطي عند التفسير فهو يأتي أولاً بتفسير القرآن بالقرآن، وتفسير القرآن بالحديث، وتفسير القرآن بكلام الصحابة، وتفسير القرآن بكلام التابعين، ثم يأتي بكلام العرب وأشعارهم، فالإنسان الذي عنده القدرة على أن يكون كذلك فليفعل.
حكم حفظ المنظومات العلمية

أما عن حفظ المنظومات العلمية، فإنها لا تدخل في الذم، فمن حفظ هذه المنظومات من أجل أن يستذكر، فلا بأس؛ لأن حفظ الشعر أسهل من حفظ النثر، لكن لا يكون شغله هو النظم، بل يحفظ النظم وغير النظم، إنما النظم يأتي به من أجل التوصل به إلى العلم، مثل المنظومات في المصطلح، وفي الفرائض وغيرها من أجل أن يستذكر، فمثل هذا لم يشغله عن ذكر الله، بل هو نظم في ذكر الله.
شرح حديث (إن من الشعر حكمة)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا ابن المبارك عن يونس عن الزهري حدثنا أبو بكر بن عبد الرحمن بن الحارث بن هشام عن مروان بن الحكم عن عبد الرحمن بن الأسود بن عبد يغوث عن أبي بن كعب رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: (إن من الشعر حكمة) ]. أورد أبو داود حديث أبي بن كعب أن النبي صلى الله عليه وسلم قال: [ (إن من الشعر حكمة) ] وهذا مدح للشعر؛ لأن من الشعر ما يكون فيه حكم، وما يكون فيه أمور جميلة، وما يكون فيه عظة وعبرة، وما أكثر الشعر الذي هو من هذا القبيل، مثل شعر أبي العتاهية فإنه مليء بالحكم. فإذاً: من الشعر ما هو محمود، ولكن كما مر في الحديث الأول لا يكون شغل الإنسان الشاغل هو الشعر ولو كان محموداً؛ لأنه إذا شغل عما هو أهم منه وعما هو أولى منه صار مذموماً.
تراجم رجال إسناد حديث (إن من الشعر حكمة)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا ابن المبارك ]. هو عبد الله بن المبارك المروزي ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس ]. هو يونس بن يزيد الأيلي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو بكر بن عبد الرحمن بن الحارث بن هشام ]. أبو بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال في السابع منهم.
ذكر فقهاء المدينة المتفق عليهم والمختلف فيهم

إن فقهاء المدينة السبعة في عصر التابعين ستة متفق على عدهم، والثالث فيه ثلاثة أقول، المتفق على عدهم هم: عبيد الله بن عبد الله بن عتبة بن مسعود وخارجة بن زيد بن ثابت والقاسم بن محمد بن أبي بكر و سليمان بن يسار وسعيد بن المسيب وعروة بن الزبير بن العوام والسابع فيه أقوال ثلاثة: قيل: أبو بكر بن عبد الرحمن هذا الذي معنا. وقيل: أبو سلمة بن عبد الرحمن بن عوف . وقيل: سالم بن عبد الله بن عمر . وابن القيم رحمه الله ذكر في أول كتابه إعلام الموقعين جماعة من المفتين من الصحابة، ثم جماعة من المفتين من التابعين في مختلف البلدان، ولما جاء عند ذكر المدينة وذكر الفقهاء فيها، ذكر من فقهاء المدينة في عصر التابعين سبعة، وذكر سابعهم هذا الذي معنا أبا بكر بن عبد الرحمن بن الحارث بن هشام وذكر بيتين من الشعر اشتمل البيت الثاني على ذكر السبعة، فقال: إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجه فقل هم عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجه يعني هم: عبيد الله بن عبد الله بن عتبة بن مسعود عروة بن الزبير . القاسم بن محمد . سعيد بن المسيب . أبو بكر بن عبد الرحمن بن الحارث بن هشام . سليمان بن يسار . خارجة بن زيد بن ثابت .
تابع تراجم رجال إسناد حديث (إن من الشعر حكمة)

قوله: [ عن مروان بن الحكم ]. مروان بن الحكم الخليفة، وقد قال عنه عروة بن الزبير : إنه لا يتهم في الحديث، وقد خرج له البخاري وأصحاب السنن. [ عن عبد الرحمن بن الأسود بن عبد يغوث ]. عبد الرحمن بن الأسود بن عبد يغوث ولد على عهد النبي صلى الله عليه وسلم، أخرج له البخاري و أبو داود و ابن ماجة. [عن أبي بن كعب ]. أبي بن كعب رضي الله تعالى عنه، وحديثه أخرجه أصحاب الكتب الستة.
طريق أخرى لحديث (إن من البيان سحراً وإن من الشعر حكماً) وترجمة رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا أبو عوانة عن سماك عن عكرمة عن ابن عباس رضي الله عنهما قال: (جاء أعرابي إلى النبي صلى الله عليه وآله وسلم فجعل يتكلم بكلام، فقال رسول الله صلى الله عليه وآله وسلم: إن من البيان سحراً وإن من الشعر حكماً) ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما قال: [ (جاء أعرابي إلى النبي صلى الله عليه وسلم فجعل يتكلم بكلام فقال النبي صلى الله عليه وسلم: إن من البيان سحراً وإن من الشعر حكماً) ] وهو بمعنى الحكمة. وقوله: [ (إن من البيان سحراً) ] سبق أن مر في الحديث السابق. وقد مر أيضاً في حديث سابق: (إن من الشعر حكمة). قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري وأبو داود والترمذي والنسائي. [ حدثنا أبو عوانة ]. هو وضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك ]. هو سماك بن حرب وهو صدوق، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن عكرمة ]. هو عكرمة مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب صحابي جليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث كما هو معلوم فإن الذي فيه جاء في أحاديث أخرى صحيحة، فهو إما أن يكون ثابتاً أو أن له شواهد.
شرح حديث (إن من البيان سحراً وإن من العلم جهلاً ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا سعيد بن محمد حدثنا أبو تميلة حدثني أبو جعفر النحوي عبد الله بن ثابت حدثني صخر بن عبد الله بن بريدة عن أبيه عن جده رضي الله عنه قال: سمعت رسول الله عليه وعلى آله وسلم يقول: (إن من البيان سحراً، وإن من العلم جهلاً، وإن من الشعر حكماً، وإن القول عيالاً). فقال صعصعة بن صوحان : صدق نبي الله صلى الله عليه وآله وسلم أما قوله: (إن من البيان لسحراً) فالرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه فيذهب بالحق. وأما قوله: إن من العلم جهلاً، فيتكلف العالم إلى علمه ما لا يعلم فيجهله ذلك. وأما قوله: إن من الشعر حكماً، فهي هذه المواعظ والأمثال التي يتعظ بها الناس. وأما قوله: إن من القول عيالاً، فعرضك كلامك، وحديثك على من ليس من شأنه ولا يريده ]. أورد أبو داود حديث بريدة بن الحصيب رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال: [ (إن من البيان سحراً، وإن من العلم جهلاً، وإن من الشعر حكماً، وإن من القول عيالاً) ]. وقوله: [ (إن من البيان سحراً) ] مر ذكره. صعصعة بن صوحان فسر قوله: [ (وإن من العلم جهلاً) ] بعدة تفسيرات وهذا المذكور عن صعصعة منها، وهناك تفسيرات أخرى ذكرها في عون المعبود غير هذا اللفظ قال فيها: أي: لكونه علماً مذموماً، والجهل به خير منه. يعني: وجود الجهل خير من ذلك العلم؛ لأن علمه فيه ضرر والجهل به فيه نفع. ثم قال: أو لكونه علماً بما لا يعنيه، فيصير جهلاً بما يعنيه. يعني: إما أن يكون اشتغل بما لا يعنيه أو ترك ما يعنيه. ثم قال: وقيل: ألا يعمل بعلمه، فيكون ترك العمل بالعلم جهلاً. يعني: أنه يكون بمثابة الجاهل؛ لأنه لم يعمل بعلمه، بل الجاهل أحسن حالاً منه، كما يقول الشاعر: إذا كنت لا تدري فتلك مصيبة وإن كنت تدري فالمصيبة أعظم ثم قال: وفي النهاية قيل: هو أن يتعلم ما لا حاجة إليه كالنجوم وعلوم الأوائل، ويدع ما يحتاج إليه في دينه من علم القرآن والسنة. وقيل: هو أن يتكلف العالم القول فيما لا يعلمه فيجهله ذلك. وهذا معنى كلام صعصعة بن صوحان الذي ذكره أبو داود ونقله عنه. قوله: [ فيجهله ذلك ]. يعني: ينسب به إلى الجهل؛ لأنه تكلم بغير علم. قال أبو يوسف : الجهل بالكلام هو العلم. قوله: [ (وإن القول عيالاً) ] بكسر أوله، قال الخطابي : هكذا رواه أبو داود : [ (عيالاً) ] ورواه غيره (إن من القول عيلاً). قال الأزهري : قوله عليه الصلاة والسلام: [(عيلاً)] من قولك: علت الضالة أعيل عَيْلاً وعَيَلاً، إذا لم تدر أية جهة تبغيها. قال أبو زيد : كأنه لم يهتد لمن يطلب علمه فعرضه على من لا يريده. يعني: كأنه وضعه في غير موضعه، حيث شغل وقته في غير طائل، كأنه أهدي هدية لا يريدها، وهذا مثل ما يقولون: صيحة في واد ما لها نتيجة ولا لها ثمرة.
تراجم رجال إسناد حديث (إن من البيان سحراً وإن من العلم جهلاً...)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا سعيد بن محمد ]. سعيد بن محمد صدوق، أخرج له البخاري ومسلم وأبو داود وابن ماجة . [ حدثنا أبو تميلة ]. هو يحيى بن واضح وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو جعفر النحوي عبد الله بن ثابت ]. عبد الله بن ثابت وهو مجهول، أخرج له أبو داود . [ عن صخر بن عبد الله بن بريدة ]. وهو مقبول، أخرج له أبو داود . [ عن أبيه ]. هو عبد الله بن بريدة وهو تابعي ثقة، أخرج له أصحاب الكتب الستة. [ عن جده ]. هو بريدة بن الحصيب رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة. والحديث ضعيف من حيث الإسناد، ولكن الجملة الأولى والجملة الثالثة وهما قوله: [ (إن من البيان سحراً) ] وقوله: [ (وإن من الشعر حكماً) ] قد جاءت الأحاديث بهما، وأما قوله: [ (وإن من العلم جهلاً) ] وقوله: [ (وإن من القول عيالاً) ] فهما جاءا في هذا الإسناد، فيكون فيهما ضعف؛ لأنهما جاءا من هذا الطريق.
شرح حديث (مر عمر بحسان وهو ينشد في المسجد فلحظ إليه فقال قد كنت أنشد وفيه من هو خير منك)

قال المصنف رحمه الله تعالى: [ حدثنا ابن أبي خلف وأحمد بن عبدة المعنى قالا: حدثنا سفيان بن عيينة عن الزهري عن سعيد قال (مر عمر بحسان رضي الله عنهما وهو ينشد في المسجد، فلحظ إليه، فقال: قد كنت أنشد وفيه من هو خير منك) ]. أورد أبو داود حديث حسان وفيه: أن عمر مر به وهو ينشد شعراً في المسجد فلحظه، يعني: نظر إليه بعينه نظرة فيها إنكار، فقال: مجيباً عن الفعل الذي قام مقام القول:[ (قد كنت أنشد وفيه من هو خير منك) ] يعني: رسول الله صلى الله عليه وسلم. وهذا يدل على جواز إنشاد الشعر في المسجد وذكره في المسجد إذا كان سليماً وكان حكماً، مثل ما كان شعر حسان رضي الله عنه دفاعاً عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (مر عمر بحسان وهو ينشد في المسجد فلحظ إليه فقال قد كنت أنشد وفيه من هو خير منك)

قوله: [ حدثنا ابن أبي خلف ]. هو محمد بن أحمد بن أبي خلف وهو ثقة أخرج له مسلم وأبو داود . [ وأحمد بن عبدة ]. هو أحمد بن عبدة الضبي وهو ثقة، أخرج له مسلم وأصحاب السنن. [حدثنا سفيان بن عيينة ]. هو سفيان بن عيينة المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سعيد ]. الزهري مر ذكره، وسعيد هو ابن المسيب وهو ثقة، وهو من فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ مر عمر بحسان ]. هو حسان بن ثابت رضي الله عنه وهو صحابي، أخرج له أصحاب الكتب الستة إلا الترمذي .
الحكم على رواية سعيد بن المسيب عن عمر بن الخطاب رضي الله عنه

قال المنذري : وسعيد بن المسيب لم يصح سماعه من عمر ، فإن كان سمع ذلك من حسان بن ثابت فيتصل . يعني: هو يحكي الذي قد حصل، فيمكن أن يكون سعيد سمع من حسان ، ويمكن أن يكون سمع من عمر ؛ لأن ابن القيم رحمه الله ذكر في تهذيب السنن ما يدل على سماعه منه، وأثبت سماعه منه. قال ابن القيم : وقد تكرر له في هذا الكتاب في مواضع . يعني: تكرر أن المنذري يقول مثل هذا الكلام. قال ابن القيم رحمه الله: وبه يعلل ابن القطان وغيره حديث سعيد عن عمر ، وهو تعليل باطل أنكره الأئمة كأحمد بن حنبل ويعقوب بن سفيان وغيرهما، قال أحمد : إذا لم يقبل سعيد بن المسيب عن عمر فمن يقبل؟! سعيد عن عمر عندنا حجة. وقال حنبل في تاريخه: حدثنا أبو عبد الله يعني: أحمد بن حنبل ، قال: حدثنا محمد بن جعفر قال: حدثنا سعيد عن إياس بن معاوية قال: قال سعيد بن المسيب ممن أنت ؟ قلت من مزينة، قال:إني لأذكر يوم نعى عمر بن الخطاب النعمان بن مقرن المزني على المنبر. وهذا صريح في الرد على من قال: إنه ولد لسنتين بقيتا من خلافة عمر. وقال: يحيى بن سعيد الأنصاري : كان سعيد بن المسيب راوية عمر بن الخطاب ؛ لأنه كان أحفظ الناس لأحكامه. وقال مالك : بلغني أن عبد الله بن عمر كان يرسل إلى ابن المسيب يسأله عن بعض شأن عمر وأمره. هذا ولم يحفظ عن أحد من الأئمة أنه طعن في رواية سعيد عن عمر ، بل قابلوها كلهم بالقبول والتصديق، ومن لم يقبل المرسل قبل مرسل سعيد عن النبي صلى الله عليه وآله وسلم. وقال الحاكم في علوم الحديث: سعيد بن المسيب أدرك عمر وعلياً وطلحة وباقي العشرة وسمع منهم. والمقصود: أن تعليل الحديث برواية سعيد له عن عمر تعنت بارد، والصحيح أنه ولد لسنتين مضتا من خلافة عمر فيكون له وقت وفاة عمر ثمان سنين، فكيف ينكر سماعه، ويقدح باتصال روايته عنه! والله الموفق للصواب وقد أخرجاه في الصحيحين وذكره أبو داود عقب هذا الحديث عن سعيد بن المسيب عن أبي هريرة ، فذكر الحديث بمعنى ما تقدم دون ذكر الزيادة .
طريق أخرى لحديث حسان عن أبي هريرة وزاد فيه (... فخشي أن يرميه برسول الله فأجازه) وترجمة رجال إسنادها

قال المصنف رحمه الله تعالى :[ حدثنا أحمد بن صالح حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة رضي الله عنه بمعناه زاد: (فخشي أن يرميه برسول الله صلى الله عليه وآله وسلم فأجازه) ]. أورد أبو داود الحديث من طريق أخرى عن أبي هريرة وقال: بمعناه، وزاد: [ (فخشي أن يرميه برسول الله) ] يعني: خشي أن يقول له: إن الرسول صلى الله عليه وسلم هو الذي أنشدته وهو خير منك . قوله: [ (فأجازه) ] يعني: أن عمر تركه. قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري وأبو داود والترمذي في الشمائل. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري عن سعيد بن المسيب ]. الزهري وسعيد بن المسيب مر ذكرهما. [ عن أبي هريرة ]. أبو هريرة وقد مر ذكره.
شرح حديث (كان رسول الله يضع لحسان منبراً في المسجد فيقوم عليه يهجو من قال في رسول الله ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن سليمان المصيصي لوين حدثنا ابن أبي الزناد عن أبيه عن عروة وهشام عن عروة عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يضع لحسان رضي الله عنه منبراً في المسجد، فيقوم عليه يهجو من قال في رسول الله صلى الله عليه وآله وسلم، فقال رسول الله صلى الله عليه وآله وسلم: إن روح القدس مع حسان ، ما نافح عن رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود حديث عائشة رضي الله عنها الذي فيه بيان ما ذكره حسان في الحديث السابق حيث قال: (كنت أنشده وفيه من هو خير منك) يعني: رسول الله صلى الله عليه وسلم، فذكر هنا الحديث الذي فيه إذن رسول الله صلى الله عليه وسلم له بأن ينشد الشعر، وأنه كان يضع له منبراً يقوم عليه وينشد الشعر ينافح ويدافع به عن رسول الله صلى الله عليه وسلم، فيهجو المشركين الذين كانوا يهجون رسول الله صلى الله عليه وسلم، فهو يهجوهم ويقابل هجاءهم للرسول صلى الله عليه وسلم بهجائه إياهم، وقال النبي صلى الله عليه وسلم: [ (إن روح القدس مع حسان) ] وروح القدس هو جبريل. قوله: [ (ما نافح عن رسول الله صلى الله عليه وسلم) ] فهو يدل على توضيح ما ذكر في الحديث السابق من إنشاد الشعر بين يدي رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (كان رسول الله يضع لحسان منبراً في المسجد فيقوم عليه يهجو من قال في رسول الله...)

قوله: [ حدثنا محمد بن سليمان المصيصي لوين ]. هو محمد بن سليمان المصيصي، ولوين لقبه، وهو ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن أبي الزناد ]. هو عبد الرحمن بن أبي الزناد وهو صدوق، أخرج له البخاري تعليقاً، و مسلم في المقدمة وأصحاب السنن. وهذا عبد الرحمن هو الذي يكنى به أبو الزناد أبوه يقال له: أبو عبد الرحمن ، و أبو الزناد ليست كنية وإنما هي لقب، ولكنه على صيغة الكنية. [ عن أبيه ]. هو أبو الزناد عبد الله بن ذكوان المدني ثقة مكثر من الرواية عن أبي هريرة ، وحديثه أخرجه أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ و هشام عن عروة ]. يعني: أن هشاماً مثل أبي الزناد يروي عن عروة ، و هشام هو ابن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح أثر ابن عباس في نسخ (والشعراء يتبعهم الغاوون)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن محمد المروزي حدثنا علي بن حسين عن أبيه عن يزيد النحوي عن عكرمة عن ابن عباس رضي الله عنهما قال: وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ [الشعراء:224] فنسخ من ذلك واستثنى فقال: إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا [الشعراء:227] ] أورد أبو داود أثر ابن عباس قال: [ وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ [الشعراء:224] فنسخ من ذلك واستثنى فقال: إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا [الشعراء:227] ] فاللفظ الأول عام، وهم الشعراء الذين يتبعهم الغاوون الذين وصفهم الله، فالذين استثناهم الله عز وجل من اللفظ العام بقوله: إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا [الشعراء:227] ليسوا من الشعراء الذين يتبعهم الغاوون، وإنما الذين يتبعهم الغاوون هم الذين ليسوا موصوفين بهذه الأوصاف التي جاءت في هذا الاستثناء. قوله: [ فنسخ من ذلك واستثنى ] أي: نسخ بعض ما يدل عليه العموم؛ لأن النسخ هو رفع الحكم الشرعي بحكم شرعي آخر متراخ عنه، وهذا نسخ الحكم جملة، وأما الاستثناء فيقال له: تخصيص؛ لأنه استثنى بعض أفراد العام، وأطلق عليه نسخ؛ لأنه في الجملة رفع للشيء وإن لم يكن الرفع فيه كلياً، وإنما هو رفع للبعض؛ ولأن اللفظ العام قوله: وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ [الشعراء:224] يشمل كل شاعر، فلما استثني منه هؤلاء الذين اتصفوا بالإيمان والعمل الصالح وذكر الله، صار الحكم العام باقياً في حق غير هؤلاء المستثنين.

تراجم رجال إسناد أثر ابن عباس في نسخ (والشعراء يتبعهم الغاوون)

قوله: [ حدثنا أحمد بن محمد المروزي ]. هو أحمد بن محمد بن ثابت المروزي المشهور بابن شبويه وهو ثقة، أخرج له أبو داود . [ حدثنا علي بن حسين ]. هو علي بن حسين بن واقد وهو صدوق، أخرج له البخاري في الأدب المفرد، و مسلم في المقدمة وأصحاب السنن. [ عن أبيه ]. وهو ثقة له أوهام، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن يزيد النحوي ]. هو يزيد بن أبي سعيد النحوي وهو ثقة أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن عكرمة عن ابن عباس ]. عكرمة وابن عباس قد مر ذكرهما.
الأسئلة

حكم الأناشيد التي تسمى بالإسلامية

السؤال: بمناسبة الحديث عن الشعر فقد كثرت الأسئلة عن الأناشيد التي تسمى بالإسلامية، خاصة وأنها الآن ربما ألقيت في حفلات تقام في المسجد، ويحتجون بحديث حسان مع عمر رضي الله عنه؟ الجواب: هذه الأناشيد التي يتغنى بها والتي غالباً ما يحرص فيها على الأصوات ولا يحرص فيها على المعاني، ليست من قبيل الشعر المحمود الذي يثنى عليه؛ لأنه يغلب عليه الرغبة في الأصوات والاستمتاع بها أكثر من الاستمتاع بالمعاني.

حكم من صلى وفي ثوبه نجاسة من دم أو غيره

السؤال: صليت وكان في ثوبي دم وهذا الدم كان من رجلي، فهل صلاتي صحيحة؟ الجواب: الإنسان إذا صلى وفي ثوبه نجاسة ولم يعلم إلا بعد فراغ الصلاة، فإن صلاته صحيحه، سواء كانت بولاً أو دماً أو غير ذلك، وإنما تكون صلاته غير صحيحه لو صلاها بغير وضوء، فإنه يجب عليه الإعادة. وأما إذا صلى وعليه نجاسة دون علم بها فإن صلاته صحيحة، والدليل على ذلك حديث الرسول صلى الله عليه وسلم أنه صلى بأصحابه وكان عليه نعلاه وأصحابه عليهم نعالهم، فلما كان في أثناء الصلاة جاءه جبريل وأخبره بأن في نعليه قذراً فخلعهما، فخلع الناس نعالهم اقتداء برسول الله صلى الله عليه وسلم، ثم بعد ذلك أخبرهم بأن جبريل أخبره، فدل هذا على أن الصلاة صحيحة؛ لأنه لو كانت الصلاة غير صحيحة لاستأنف الصلاة من أولها، ولم يبن على ما مضى. إذاً: لو صلى المرء وفي ثوبه نجاسة ولم يعلم إلا بعد ما فرغ من الصلاة، أو كان على علم قبل ذلك بالنجاسة ولكن نسيها فإن صلاته صحيحة، وليس عليه الإعادة لهذا الحديث، وإنما تكون الإعادة لو صلى بغير وضوء؛ لأن الرسول صلى الله عليه وسلم قال: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ).

حقيقة إهداء النبي صلى الله عليه وسلم بردته لكعب بن زهير حين ألقى عليه قصيدته

السؤال: هل صحيح أن النبي صلى الله عليه وسلم أهدى بردته لكعب بن زهير عندما ألقى عليه قصيدته، وسميت بالبردة لذلك؟ الجواب: كون الرسول صلى الله عليه وسلم أهدى لكعب بردة لا أدري عنه شيئاً، ولكن قصيدة كعب بن زهير مشهورة، والشيخ إسماعيل الأنصاري رحمه الله كتب رسالة خاصة حول قصيدة كعب بن زهير وأنه ألقاها بين يدي الرسول صلى الله عليه وسلم، وذكر ما يتعلق بها من الأسانيد والأحاديث. وأما قضية البردة فلا أعلم عنها شيئاً.

حكم إطلاق القول بأن القرآن كالسحر

السؤال: هل يصح القول بأن القرآن كالسحر؟ الجواب: القرآن هو خير الكلام وأفصح الكلام وأبلغ الكلام، ولكن لا يوصف بهذا الوصف؛ لأن السحر كما هو معلوم يحمد ويذم، والقرآن كله حمد لا ذم فيه."


شرح سنن أبي داود - 570

شرح سنن أبي داود

شرح سنن أبي داود [570]

الرؤيا جزء من ست وأربعين جزءاً من النبوة؛ فقد كان الرسول صلى الله عليه وسلم يخبر عن أمور مستقبلة عن طريق الوحي، وقد بقي من هذا النوع الرؤيا الصالحة، لكن يجب أن يفهم أنها لا تؤخذ منها الأحكام الشرعية، وإنما هي فقط للاستئناس، لذا لا ينبغي للمسلم أن يشغل نفسه بالرؤى. وهناك فرق بين الرؤى والأحلام، وهناك آداب تتعلق بتعبير الرؤيا، بحيث لا تعرض إلا على عاقل، وإن كانت مما يحزن فلا تعرض على أحد، بل يستعيذ الرائي من الشيطان ويتحول عن مكانه.

ما جاء في الرؤيا

شرح حديث (أن رسول الله كان إذا انصرف من صلاة الغداة يقول هل رأى أحد منكم الليلة رؤيا؟ ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الرؤيا: حدثنا عبد الله بن مسلمة عن مالك عن إسحاق بن عبد الله بن أبي طلحة عن زفر بن صعصعة عن أبيه عن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم، كان إذا انصرف من صلاة الغداة يقول: هل رأى أحد منكم الليلة رؤيا؟ ويقول: إنه ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: [ باب ما جاء في الرؤيا ]. والرؤيا: هي بعض ما يحصل في المنام، لأن الذي يحصل في المنام رؤيا وحلم، والحلم هو من تلاعب الشيطان بالإنسان، وهو الذي يقال له: أضغاث أحلام، والرؤيا هي التي تدل وتشير إلى شيء وتعبر، بخلاف الحلم فإنه لا يعبر. والرؤيا التي يراها النائم في منامه منها ما يكون تأويلها مطابقاً للمرئي في المنام، ومنها ما يكون على ضرب المثال، وقد جاء في القرآن رؤيا الفتيين اللذين كانا مع يوسف عليه الصلاة والسلام في السجن، واللذين طلبا منه أن يعبر لهما الرؤيا، وكانت النتيجة أن أحدهما كانت رؤياه مطابقة لما حصل له في اليقظة، والثانية على صورة المثال، فالذي رأى في المنام أنه يعصر خمراً فقد كان في اليقظة يعصر خمراً، وتأويل رؤياه كانت مطابقة للمرئي، وأما الذي رأى أنه يحمل فوق رأسه خبزاً تأكل الطير منه، فإنما يقتل ويصلب وتأتي الطير وتأكل من رأسه بعد صلبه وقتله، وتأويل رؤيا هذا ليست مطابقة للمرئي، وإنما هي على صورة التمثيل. أورد أبو داود رحمه الله حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم كان إذا انصرف من صلاة الغداة قال: [ (هل رأى أحد منكم الليلة رؤيا؟) ] يعني: ليعبرها له، وإنما كان يقول ذلك صلى الله عليه وسلم بعد صلاة الغداة؛ لأن الإنسان حديث عهد بالرؤيا، فيستطيع أن يأتي بها دون أن ينساها، أو يحصل عنده عدم إدراك لها، بخلاف ما إذا مضى عليها وقت فقد يحصل شيء من النسيان لشيء منها؛ ولهذا كان عليه الصلاة والسلام يفعل ذلك، لكن هذا لا يعني أنه كان دائماً وأبداً يسأل وأن هذا ديدنه، وأنه كلما سلم من صلاة فإنه كان يفعل ذلك، ولكن معنى هذا بيان أن هذا من شأنه وأن هذا من عادته، وإن لم يكن ذلك دائماً وأبداً. ومن المعلوم أنه إذا قال للناس في بعض الأحيان: من رأى منكم رؤيا، فإن الإنسان عندما يرى رؤيا فإنه يرجع إلى الرسول صلى الله عليه وسلم ويطلب منه تأويلها وتفسيرها، ولكن لا يدل لفظ (كان) هنا على الدوام والاستمرار، وأنه لا يتركه أبداً. قوله: [ (إنه ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة) ] ليس معنى ذلك أن النبوة باقية، فالنبوة وصف له صلى الله عليه وسلم، والوحي انقطع بوفاته عليه الصلاة والسلام، ولا ينزل وحي على أحد من الناس بعد رسول الله عليه الصلاة والسلام؛ لأن الوحي الذي هو شرع الله والذي جاء به رسول الله والذي هو دين الإسلام قد اكتمل واستقر قبل وفاة النبي صلى الله عليه وسلم، كما قال الله عز وجل: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا [المائدة:3] فليس هناك تشريع يأتي بعد رسول الله عليه الصلاة والسلام، وإنما كل ما يعول عليه الرجوع إلى ما جاء في كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم. فقوله: [ (إنه ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة) ]. يعني: أن أمور الغيب لا تعرف إلا عن طريق النبوة، ولكن الرؤيا الصالحة هي من الأمور التي يمكن أن يعرف بها شيء مغيب مستقبل يراه المرء فتعبر رؤياه ثم تقع طبقاً لما رآه الرائي. فإذاً: هذه الرؤيا ليست هي من النبوة ولا جزءاً من النبوة؛ لأن النبوة هي ما جاء عن النبي صلى الله عليه وسلم وتلقي عنه قبل وفاته صلى الله عليه وسلم، وإلا فإنه ليس هناك أحكام شرعية تؤخذ بعد وفاة النبي صلى الله عليه وسلم، وإنما المقصود من ذلك أنه كما أن الرسول عليه الصلاة والسلام يخبر عن أمور مستقبلة بالوحي، فإنه بقي من الأمور التي هي من هذا النوع ما يمكن أن يحصل عن طريق الرؤيا، يعني: أنه سيحصل شيء في المستقبل بسبب هذه الرؤيا، فهذا وجه قوله: [ (إنه ليس يبقى بعدي من النبوة إلا الرؤيا الصالحة) ] يعني: المبشرات أو هذه الأمور التي ترى في المنام، وليس معنى ذلك أن النبوة باقية وأن الوحي مستمر.

تراجم رجال إسناد حديث (أن رسول الله كان إذا انصرف من صلاة الغداة يقول هل رأى أحد منكم الليلة رؤيا؟...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، وأحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زفر بن صعصعة ]. زفر بن صعصعة وهو ثقة، أخرج له أبو داود و النسائي. [ عن أبيه ]. هو صعصعة بن مالك وهو ثقة، أخرج له أبو داود . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
ذكر مناسبة إيراد المصنف للرؤيا في كتاب الأدب

أما مناسبة الباب لكتاب الأدب فإن الرؤيا من الأشياء التي يحتاج إليها الناس، ويحتاجون إلى معرفة تأويلها وتفسيرها، ولذلك ألحق بابها وأدخل في الأدب ، ومن العلماء من يخصها بكتاب، مثل الإمام البخاري فإنه أتى بكتاب التعبير، وهو خاص بالرؤيا وما يتعلق بالرؤيا، معنى ذلك أن الرؤيا يسلك فيها الآداب الشرعية التي هي كون الإنسان لا يعرضها على كل أحد، وإذا كانت لا تسره فإنه ينفث ويبصق عن يساره ويتعوذ بالله من الشيطان الرجيم، أو يصلي أو ما إلى ذلك من الأشياء.
عدم اختصاص الرؤيا بوقت معين من الليل

إن بعض المفسرين للرؤى يقولون: إن هذا الحديث دليل على أن الرؤية التي تكون قبل الفجر بقليل تكون حقاً وتعبر، أما التي في النهار أو في الليل قبل دخول الفجر؛ فإنها لا تعبر وليست بشيء، لكن هذا ليس بصحيح؛ لأنه ليس هناك شيء يدل عليه، لكن لما كان النوم في الليل غالباً، والله جعل الليل سكناً ومحلاً للنوم، وجعل النهار معاشاً ينتشرون فيه للبحث عن الرزق، وقد يحصل منهم نوم، لكن جرى الحكم على هذا الغالب الذي هو بعد نوم الليل.
حقيقة تعبير الرؤيا والفرق بين الرؤيا والحلم

ليس كل عالم يستطيع التعبير؛ لأن من الناس من يهتم به ويعنى به، ومنهم من لا يشغل نفسه به. وتعبير الرؤى يبدو أنه استنتاج واستنباط؛ لأنه أحياناً يكون التعبير من الألفاظ نفسها، كما سيأتي أن الرسول صلى الله عليه وسلم رأى في المنام كأنه في دار عقبة بن رافع وأنه أتي برطب من رطب ابن طاب ، فأول ذلك أن الرفعة لنا في الدنيا، والعاقبة في الآخرة، وأن الدين قد طاب وكمل، فأخذ التعبير من نفس اللفظ، وليست القضية قضية إلهام يلهمه بعض الناس؛ لأن من الناس من يهتم بهذا الشيء فيحرص عليه، فيكون عنده بالمران والاستمرار والتأمل في الأمور، فهو شيء يحتاج إلى تأمل. وهناك فرق بين الرؤيا والحلم، فالحلم غالباً يأتي الإنسان عندما يفكر في شيء ويهتم له فيأتي في منامه، هذا في الغالب جاء نتيجة لاهتمامه وانشغال باله، فهذا يكون من قبيل أضغاث الأحلام، وكذلك أيضاً الأشياء التي لا تعقل مثل قصة ذاك الرجل الذي جاء إلى النبي صلى الله عليه وسلم وقال: (رأيت أن رأسي انقطع وتدحرج أمامي، وصرت ألحقه، فقال: هذا من تلاعب الشيطان بك) .
شرح حديث (رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا شعبة عن قتادة عن أنس رضي الله عنه عن عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة) ]. أورد أبو داود حديث عبادة بن الصامت رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة) ] وفسر هذا بتفسيرات منها: أن النبوة مدتها ثلاث وعشرون سنة، من حين بعث رسول الله صلى الله عليه وسلم، وعمره أربعون سنة وحتى أكمل ثلاثاً وستين سنة ثم توفاه الله عز وجل، وكان ثلاث عشرة سنة منها في مكة وعشر سنوات في المدينة. وقد قيل في تفسير ذلك: إن النبي صلى الله عليه وسلم كان قبل أن يبعث يرى الرؤيا الصالحة، فتأتي مثل فلق الصبح واضحة جلية، ورؤيا الأنبياء وحي، فقيل: إن ستة أشهر كان يرى فيها الرؤيا الصالحة، ومعلوم أن ستة أشهر هي نصف سنة، وهي جزء من ستة وأربعين جزءاً من ثلاث وعشرين سنة؛ لأن ثلاثاً وعشرين سنة تعتبر ستة وأربعين نصف سنة، ومن المعلوم أن رؤيا المؤمن إنما تدل على ما تدل عليه مما يأتي عن طريق النبوة، فمن يرى رؤيا فهي من المبشرات وكانت رؤيا مؤمن، فإن فيها معرفة شيء من علم الغيب، ومن الأمور المستقبلة، ولكن عن طريق الرؤيا التي تشبه ما كان يحصل للنبي صلى الله عليه وسلم في منامه، إلا أن رؤيا الأنبياء وحي، ورؤيا غير الأنبياء ليست بوحي. وقد يرى المؤمن في منامه رؤيا ثم يقع هذا الذي رآه طبقاً لما رآه في المستقبل، فيكون معناه أنه حصل على معرفة شيء مما هو مغيب في المستقبل، وعرف عن طريق الرؤيا.
تراجم رجال إسناد حديث (رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ عن عبادة بن الصامت ] عبادة بن الصامت رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. والحديث من رواية صحابي عن صحابي.
حكم الاشتغال بتعبير الرؤيا

لا ينبغي للإنسان أن يشغل نفسه بالرؤى، لكن إذا حصلت له رؤيا وأمكنه تعبيرها فإنه يعبرها، وإن لم يعبرها ووثق في أحد وسأله عبرها له، وإن كان فيها شيء لا يعجبه فيأخذ بالآداب التي أرشد إليها رسول الله صلى الله عليه وسلم، وأما أن يشغل نفسه بالرؤى وتعبيرها، فإنه قد يشتغل بذلك عما هو أهم منه. والعلماء ما كانوا يحرصون على الاشتغال بالرؤى، ولكن يمكن للإنسان أن يستنتج ويفهم مثل ما عمل ابن القيم رحمه الله في كتابه (إعلام الموقعين) فإنه عندما جاء عند ذكر التشبيه والقياس، ذكر أن الرؤى تعرف عن طريق التشبيه وعن طريق القياس، ثم ذكر جملة من الرؤى، بناء على إلحاق الشبيه بالشبيه والنظير بالنظير، وذلك عند ما شرح كتاب عمر بن الخطاب إلى أبي موسى الأشعري ؛ لأن عمر رضي الله عنه كتب إلى أبي موسى الأشعري كتاباً في القضاء يتكون من صفحة واحدة، وشرحه ابن القيم في مجلد من إعلام الموقعين، وكان من جملة ما جاء فيه أنه أتى بالأمثال التي ضربت في القرآن من أوله إلى آخره، وتكلم على تلك الأمثال، ثم تكلم على الرؤى والاستنتاج، وأن تعبير الرؤى يمكن أن يعرف عن طريق ضرب الأمثال، وذكر كلاماً كثيراً حول تعبير الرؤى في ذلك الموضع. لكن كون الإنسان يشتغل بالرؤى وتعبير الرؤى فهذا يحتاج إلى وقت ليبحث ويقرأ عن فلان وعن فلان؛ ولهذا نجد الآن بعض المعبرين الذين تصدوا للتعبير سوقهم رائجة، والناس يشغلونه أكثر مما يشغلون العلماء في مسائل الدين وفي مسائل الفقه والأمور التي يحتاجون إليها في أمور دينهم، وما أكثر من يسأل عن الرؤيا، يتصل بالهاتف يريد أن يسأل عن رؤيا، أما أنا فليس عندي سوى جواب واحد: أني لا أعرف تعبير الرؤيا، فإذا سألني أحد وقال: أريد أن أقص عليك رؤيا، أقول له: لا تقص علي، فأنا لا أعرف تعبير الرؤى، ولا أريد أن أبحث ولا أريد أن أشغل نفسي بتعبير الرؤيا. وأذكر أن الشيخ ابن عثيمين رحمه الله تعالى سمعته مرة من المرات في الإذاعة في سؤال في برنامج نور على الدرب، سألته امرأة فقالت: رأيت أن لي لسانين، قال: أنا لا أعرف تعبير الرؤيا، لكن قد يكون عندك لغتان؛ لأن اللسان يطلق على اللغة، فهذا كتاب لسان العرب لابن منظور يعني: لغة العرب، والله تعالى يقول: وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ [إبراهيم:4] يعني: بلغة قومه، فاللسان يأتي بمعنى اللغة. فهو رحمه الله قال: قد يكون عندك لغتان أو ستحصلين على لغتين، ولم يحدد، بل قال: أنا لا أعرف تعبير الرؤيا؛ لأنه لا يريد أن يشغل نفسه في هذه الأمور، لأنها تشغله عما هو أهم منها، مثل الذي ينشغل بالشعر ويهتم به ويصير هو ديدنه فإنه ينشغل عما هو أهم منه.
شرح حديث (إذا اقترب الزمان لم تكد رؤيا المؤمن أن تكذب...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا عبد الوهاب عن أيوب عن محمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (إذا اقترب الزمان لم تكد رؤيا المؤمن أن تكذب، وأصدقهم رؤيا أصدقهم حديثاً، والرؤيا ثلاث: فالرؤيا الصالحة بشرى من الله، والرؤيا تحزين من الشيطان، ورؤيا مما يحدث به المرء نفسه، فإذا رأى أحدكم ما يكره فليقم فليصل ولا يحدث بها الناس، قال: وأحب القيد، وأكره الغل، والقيد: ثبات في الدين). قال: أبو داود : (إذا اقترب الزمان) يعني: إذا اقترب الليل والنهار، يعني: يستويان ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (إذا اقترب الزمان لم تكد رؤيا المؤمن أن تكذب) ] وفسر أبو داود اقتراب الزمان أنه إذا استوى الليل والنهار، فعند استواء الليل والنهار تكون الرؤيا صادقة ولا تكون كاذبة. وقيل: إن المقصود بقرب الزمان هو آخر الأمر وآخر الدنيا، يعني: ليس المقصود هو استواء الليل والنهار؛ لأن اقتراب الزمان وما يتعلق بالزمان يأتي مراداً به ما يستقبل، ومن العلماء من فسره بهذا التفسير الذي ذكره أبو داود . قوله: [ (وأصدقهم رؤيا أصدقهم حديثاً) ] الإنسان الذي تعود الصدق في حديثه في اليقظة يصدق في رؤياه وتكون رؤياه صادقة، ومن يكون بخلاف ذلك بأن يكون كاذباً أو من أكذب الناس فقد تكون رؤياه في المنام مثل حالته في اليقظة. قوله: [ (والرؤيا ثلاث: فالرؤيا الصالحة بشرى من الله، والرؤيا تحزين من الشيطان) ]. يعني: تنقسم الرؤيا إلى ثلاثة أقسام: صالحة وهي بشرى من الله، وهي التي جاء في الحديث: (فإنه لا يبقى إلا المبشرات) وهي الرؤيا الصالحة التي يراها المؤمن أو ترى له، والرؤيا التي فيها تحزين من الشيطان وفيها شيء يسوء الإنسان، ورؤيا هي حديث نفس. قوله: [ (ورؤيا ما يحدث بها المرء نفسه) ] يعني: يكون في اليقظة مشغولاً بأمر يفكر فيه، وهذا الذي يراه في منامه إما أن يكون ساراً , وإما أن يكون محزناً، وإما أن يكون شيئاً مطابقاً لحديث النفس الذي كان يحدث نفسه به في اليقظة. قوله: [ (فإذا رأى أحدكم ما يكره فليقم فليصل ولا يحدث بها الناس) ]. يعني: الرؤيا التي فيها تحزين من الشيطان يقوم الإنسان بعدها ويشتغل بالصلاة ويشتغل بذكر الله عز وجل، حتى يلهي نفسه عن هذا الذي أفزعه وعن هذا الذي أحزنه. قوله: [ (قال: وأحب القيد وأكره الغل) ]. يعني: وأحب رؤية القيد؛ لأنه ثبات في الدين، وأكره الغل؛ لأنه شيء مذموم، وهو الغل الذي يكون في العنق. [ قال أبو داود : (إذا اقترب الزمان) يعني: إذا اقترب الليل والنهار، يعني: يستويان ]. يقول الخطابي : في اقتراب الزمان قولان: أحدهما: أنه قرب زمان الساعة ودنو وقتها. والقول الآخر: إن معنى اقتراب الزمان اعتداله واستواء الليل والنهار. والمعبرون يزعمون أن أصدق الرؤيا ما كان في أيام الربيع، ووقت اعتدال الليل والنهار. يعني: هذا مطابق لما جاء عن أبي داود ، أو لعلهم أخذوه من قول أبي داود . قال المنذري : وقد قيل هو قرب الساعة، وقد قيل: لا تكاد رؤيا المؤمن تكذب، ويحتمل أن يراد اقتراب الموت عند علو السن، فإن الإنسان في ذلك الوقت غالباً يميل إلى الخير والعمل به، ويقل تحديثه نفسه بغير ذلك. وهذا ليس على إطلاقه، فيمكن أن يتقدم في السن وتحدثه نفسه بأمور كثيرة.
تراجم رجال إسناد حديث (إذا اقترب الزمان لم تكد رؤيا المؤمن أن تكذب ...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الوهاب ]. هو عبد الوهاب بن عبد المجيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أيوب ] هو أيوب بن أبي تميمة السختياني ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. هو محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] أبو هريرة قد مر ذكره.
شرح حديث (الرؤيا على رجل طائر ما لم تعبر...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا هشيم أخبرنا يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (الرؤيا على رجل طائر ما لم تعبر، فإذا عبرت وقعت، قال: وأحسبه قال: ولا تقصها إلا على واد أو ذي رأي) ]. أورد أبو داود حديث أبي رزين العقيلي رضي الله عنه، أن النبي صلى الله عليه وسلم قال: [ (الرؤيا على رجل طائر ما لم تعبر، فإذا عبرت وقعت) ] يعني: أنها إذا عبرت تقع، وليس معنى ذلك أنه لا بد أن تقع؛ لأنه كما جاء في حديث تعبير أبي بكر رضي الله عنه فإنه أول من عبرها، ومع ذلك ما وقعت طبقاً لما عبر به رضي الله عنه، وإن كان قد أصاب في بعض شيء وأخطأ في أشياء أخرى، لكن قد تعبر بشيء ليس بمحمود فيقع له، فعلى الإنسان ألا يشغل نفسه بتعبير رؤيا إذا كانت غير سليمة، كما سبق أن مر وقال: (ولا يحدث بها الناس) وأنها تقع، ولكن قد يكون الأمر أنها تعبر ولا تقع، وقد تصدق وقد تكذب؛ لأنه قال: (لم تكد رؤيا المؤمن أن تكذب)، يعني: أنها قد تكون رؤيا كاذبة غير صحيحة.
تراجم رجال إسناد حديث ( الرؤيا على رجل طائر ما لم تعبر ...)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا يعلى بن عطاء ]. يعلى بن عطاء ثقة، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن وكيع بن عدس ]. وكيع بن عدس وهو مقبول، أخرج له أصحاب السنن. [ عن عمه أبي رزين ]. هو أبو رزين العقيلي رضي الله عنه وهو صحابي، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. والحديث فيه هذا المقبول، ولكن الألباني ذكر له شاهداً بلفظ آخر قريب منه، فيكون عاضداً له.
شرح حديث (الرؤيا من الله والحلم من الشيطان ...)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي سمعت زهيراً يقول: سمعت يحيى بن سعيد يقول: سمعت أبا سلمة يقول: سمعت أبا قتادة رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (الرؤيا من الله والحلم من الشيطان، فإذا رأى أحدكم شيئاً يكرهه فلينفث عن يساره ثلاث مرات، ثم ليتعوذ من شرها؛ فإنها لا تضره) ]. أورد أبو داود حديث أبي قتادة رضي الله عنه أن النبي صلى الله عليه وسلم قال: [ (الرؤيا من الله والحلم من الشيطان) ]. الرؤيا: هي التي ليست أضغاث أحلام وإنما هي رؤيا قد تنفع وقد تضر. والحلم من الشيطان: وهو ما كان أضغاث أحلام يتلاعب فيه الشيطان بالإنسان في نومه، مثلما يتلاعب به في يقظته، فالشيطان يتلاعب بالإنسان في اليقظة ويشغله، فيحصل له ذلك في المنام، وقد يحصل له شيء في المنام لا علاقة له باليقظة، ولكنه من الشيطان. قوله: [ (فإذا رأى أحدكم شيئاً يكرهه فلينفث عن يساره ثلاثاً، وليتعوذ بالله من شرها؛ فإنها لا تضره) ] وهذا من الآداب التي تجعل الإنسان يتخلص من الفزع الذي أصابه بسبب ما رآه في النوم، فإنه يأتي بهذه الأسباب التي تجعل تلك الرؤيا لا تضره ولا تقع على وجه يضره.
تراجم رجال إسناد حديث (الرؤيا من الله والحلم من الشيطان...)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ سمعت زهيراً ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ سمعت يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبا سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف ثقة، أخرج له أصحاب الكتب الستة. [ سمعت أبا قتادة ]. هو الحارث بن ربعي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. وهذا حديث مسلسل بصيغة سمعت؛ لأن كل واحد من الرواة أتى بها إلا أبا داود .
شرح حديث جابر (إذا رأى أحدكم ما يكرهه...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن خالد الهمداني و قتيبة بن سعيد الثقفي قالا: أخبرنا الليث عن أبي الزبير عن جابر رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم قال: (إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره، وليتعوذ بالله من الشيطان ثلاثاً، ويتحول عن جنبه الذي كان عليه) ]. أورد أبو داود حديث جابر رضي الله عنه وفيه ما في الذي قبله، مع زيادة التحول عن الجنب الذي كان عليه، وعلى هذا فقد ورد من الأمور التي يفعلها الإنسان ومن الآداب التي تفعل عند حصول ما يكره في منامه أنه يصلي، وأنه ينفث عن يساره ثلاثاً، ويتعوذ بالله من الشيطان، ويتحول عن الجنب الذي كان عليه عندما حصلت له هذه الرؤيا المحزنة. فيتحول عن الجنب الذي كان عليه، ولو كان على الجنب الأيمن فإنه يتحول إلى الجنب الأيسر؛ لأن هذا هو الذي أرشد إليه الرسول صلى الله عليه وسلم.

تراجم رجال إسناد حديث جابر (إذا رأى أحدكم ما يكرهه...)

قوله: [ حدثنا يزيد بن خالد الهمداني ]. يزيد بن خالد الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ و قتيبة بن سعيد ]. قتيبة بن سعيد مر ذكره. [ أخبرنا الليث ]. هو الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الزبير ]. هو محمد بن مسلم بن تدرس المكي صدوق، أخرج له أصحاب الكتب الستة. [ عن جابر ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
شرح حديث (من رآني في المنام فسيراني في اليقظة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني يونس عن ابن شهاب أخبرني أبو سلمة بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من رآني في المنام فسيراني في اليقظة، أو لكأنما رآني في اليقظة، ولا يتمثل الشيطان بي) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: [ (من رآني في المنام فسيراني في اليقظة) ] هذا يحمل على أمرين: إن كان الشخص في زمانه صلى الله عليه وسلم ولم يكن قد رآه ثم رآه في المنام، فإنه قد ييسر الله له أن يراه، وأن يهاجر إليه، ثم يرى أن ما رآه في المنام مطابق لما رآه في اليقظة. قوله: [ (أو لكأنما رآني) ] يعني: أنه بمثابة من رآني. قوله: [ (ولا يتمثل الشيطان بي) ] أي: لا يتمثل به على هيئته التي يعرفها أصحابه، وإلا فقد يأتي الشيطان ويقول: إنه رسول الله ويكون على هيئة ليست هي هيئته، فهذا ليس رسول الله عليه الصلاة والسلام، فلو أن إنساناً رأى في المنام قزماً، أو رأى شخصاً عملاقاً، أو رأى شخصاً ليس له لحية، أو رآه على هيئة خبيثة قبيحة لا تليق بالرسول صلى الله عليه وسلم، فهذا ليس رسول الله عليه الصلاة والسلام، وإنما تكون الرؤيا مطابقة إذا كانت على الهيئة التي يعرفها أصحاب رسول الله صلى الله عليه وسلم. وقد ذكر الترمذي في الشمائل حديثاً عن ابن عباس : (أن رجلاً من التابعين جاء إلى ابن عباس وقال له: إني رأيت النبي صلى الله عليه وسلم في المنام، فقال له: صف لنا هذا الذي رأيت؟ فوصفه، قال له: لو كنت رأيته كما رأيناه ما زدت على هذا الوصف شيئاً) يعني: أن رؤياك مطابقة للذي نعرفه من هيئته ومن صفاته الخلقية صلوات الله وسلامه وبركاته عليه، ولهذا لا يقال: إن من رأى النبي صلى الله عليه وسلم قد رآه حقاً؛ لأنه قد يكون رأى شخصاً ليس هو رسول الله، والشيطان لا يتمثل به على هيئته وقد يتمثل به على هيئة أخرى. وكذلك أيضاً من رآه كما جاء في بعض الأحاديث: (من رآني فقد رآني)، يعني: أنه من رآه على هيئته في المنام فقد رآه؛ لأن تلك الهيئة هي هيئته. قوله: [ (فسيراني) ] يعني: أنه سيراه بعد الموت في الدار الآخرة، وتكون رؤيته حقاً.
تراجم رجال إسناد حديث (من رآني في المنام فسيراني في اليقظة...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف مر ذكره. [ أن أبا هريرة ]. أبو هريرة مر ذكره.
شرح حديث ابن عباس (من صور صورة عذبه الله بها...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و سليمان بن داود قالا: حدثنا حماد حدثنا أيوب عن عكرمة عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وآله وسلم قال: (من صور صورة عذبه الله بها يوم القيامة حتى ينفخ فيها وليس بنافخ، ومن تحلم كلف أن يعقد شعيرة، ومن استمع إلى حديث قوم يفرون به منه صب في أذنه الآنك يوم القيامة) ]. أورد أبو داود حديث عبد الله بن عباس أن النبي صلى الله عليه وسلم قال: (من صور صورة عذبه الله بها يوم القيامة حتى ينفخ فيها وليس بنافخ)، يعني: أنه لما صور صورة في الدنيا وقد منع من ذلك وحرم عليه ذلك، فإنه يعاقب يوم القيامة بأن يكلف بأن ينفخ فيها الروح وليس بنافخ، ولا يقدر على النفخ، وليس بإمكانه أن ينفخ الروح فيها، وهذا تحذير من التصوير وترهيب منه. قوله: [ (ومن تحلم) ] وهذا هو محل الشاهد من إيراده للحديث في باب الرؤيا. فقوله: [ (ومن تحلم كلف أن يعقد شعيرة) ]. يعني: من زعم أنه رأى في منامه رؤيا وهو كاذب فيها، فإنه يكلف بين أن يعقد شعيرة، والشعيرة هي حبة الشعير، فإنه لا يمكن أن يعقد طرفيها وأن يجمع بين طرفيها. ومعنى ذلك: أنه يكلف بأمر لا يطيقه ويعذب عذاباً على هذا الفعل الذي فعله، وهو أنه أرى عينيه ما لم تريا، وأنه كذب في رؤياه وأخبر بأنه رأى ما لم ير. قوله: [ (ومن استمع إلى حديث قوم يفرون به منه) ]. يعني: هم لا يريدون أن يسمع كلامهم وحديثهم، فهم يفرون بالحديث عنه بحيث لا يسمعه، وهو مع ذلك يحاول أن يسمعه. قوله: [ (صب في أذنه الآنك يوم القيامة) ] والآنك: هو الرصاص المذاب، وهذه عقوبة له؛ لأنه لما استمع سماعاً لا يجوز له، فيصب في أذنيه الآنك، كما أنه سعى إلى أن يدخل في أذنيه هذا الذي فر أهل ذلك الكلام منه حتى لا يسمعه، ولكنه تتبع ذلك من أجل أن يصل إليه، فإنه يعاقب بهذه العقوبة، والجزاء من جنس العمل.
تراجم رجال إسناد حديث ابن عباس (من صور صورة عذبه الله بها...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ و سليمان بن داود ]. هو سليمان بن داود العتكي أبو الربيع الزهراني هو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. إذا جاء حماد يروي عنه مسدد أو يروي عنه سليمان بن حرب فإنه حماد بن زيد ، وإذا جاء حماد غير منسوب ويروي عنه موسى بن إسماعيل التبوذكي فالمراد به حماد بن سلمة ، وقد ذكر المزي في تهذيب الكمال بعد ترجمة حماد بن سلمة فصلاً، ذكر فيه التلاميذ الذين يروون عن حماد بن زيد و حماد بن سلمة وأنه إذا روى عنه فلان وفلان فهو حماد بن زيد وإذا روى عنه فلان وفلان فهو حماد بن سلمة . [ حدثنا أيوب ]. هو أيوب بن أبي تميمة مر ذكره. [ عن عكرمة ]. وهو عكرمة مولى ابن عباس ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ] وابن عباس قد مر ذكره.
حكم الصورة الفوتوغرافية

هذا الوعيد في من صور صورة، أما الصور الفوتوغرافية فكبار المشايخ في هذا العصر ومنهم شيخنا الشيخ عبد العزيز بن باز له رسالة في هذا اسمها (الجواب المفيد في حكم التصوير)، وكذلك شيخنا الشيخ محمد الأمين الشنقيطي رحمة الله عليه، وكان إذا قيل له: إن الصورة الفوتوغرافية ليست مثل الصور الأخرى التي تنقش، قال: هم يقولون لها صورة، ويقولون للذي يعملها المصور. والشيخ الألباني رحمه الله كان يقول: إنها ظاهرية عصرية، أن الصور التي في قماش يقال لها صورة، وإذا كانت صورة فوتوغرافية لا يقال لها صورة! فهذا مثل عمل أهل الظاهر وقول أهل الظاهر الذين يجعلون شيئاً معيناً هو المعتبر وغيره لا يلحق به ولا يعتبر مثله ولا يماثله. فالحاصل أن الصور الفوتوغرافية داخلة تحت التصوير، وأن الواجب هو الحذر من ذلك إلا ما تدعو إليه حاجة أو ضرورة فيما يتعلق بأمور لا بد منها، مثل: جواز سفر، أو رخصة قيادة، أو ما إلى ذلك من الأمور التي يحتاج الناس إليها، فهذه لا بأس بها إن شاء الله.
شرح حديث (رأيت الليلة كأنا في دار عقبة بن رافع وأتينا برطب ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (رأيت الليلة كأنا في دار عقبة بن رافع ، وأُتينا برطب من رطب ابن طاب ، فأولت أن الرفعة لنا في الدنيا، والعاقبة في الآخرة، وأن ديننا قد طاب) ]. أورد أبو داود حديث أنس رضي الله عنه: (رأيت الليلة كأنا في دار عقبة بن رافع وأُتينا برطب من رطب ابن طاب) ؟ يعني: فأول ذلك الرسول صلى الله عليه وسلم بأن الرفعة لنا في الدنيا، وهذا مأخوذ من لفظ (رافع)، والعاقبة لنا في الآخرة، وهذه مأخوذة من لفظ (عقبة). قوله: [ (وأن ديننا قد طاب) ] هذا مأخوذ من لفظ (ابن طاب)، وهذا من التأويل الذي يؤخذ من الألفاظ، مثل ما جاء في هذا الحديث. و ابن طاب هو رجل ينسب إليه الرطب، أو ينسب إليه نخل أو بستان، فيقال له: تمر ابن طاب ، يعني: هو نوع من التمر معروف بهذا الاسم، ينسب إلى شخص معين هو ابن طاب .
تراجم رجال إسناد حديث ( رأيت الليلة كأنا في دار عقبة بن رافع وأتينا برطب ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد]. هو حماد بن سلمة ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس رضي الله عنه وقد مر ذكره. والحديث رباعي، وهو من أعلى الأسانيد عند أبي داود .
الأسئلة

حقيقة الرؤيا

السؤال: ما هي حقيقة الرؤيا، هل هي تكليم من الله للعبد، أو هي من وحي الملك أو غير ذلك؟ الجواب: جاء في الحديث: (الرؤية الصالحة من الله والحلم من الشيطان) . قوله: (من الله) يعني: أن الله قذفها في قلبه، أو أنه جاء الملك ووضعها في قلبه.

وجه وقوع الرؤيا على ما عبرت عليه من خير أو شر

السؤال: اشتهر عند الناس أن الرؤيا على ما عبرت عليه فإن كان أول من عبرها بأمر سيئ وقعت على ما هي عليه، فهل هذا صحيح؟ الجواب: هذا سيأتي، ومعلوم ما جاء في قصة الظلة التي تنطف سمناً وعسلاً فكان أول من عبرها أبو بكر رضي الله عنه، ومع ذلك قال له الرسول صلى الله عليه وسلم: (أصبت شيئاً وأخطأت شيئاً).

وجه تفسير حديث (من رآني في المنام...) على أن من رأى الرسول في المنام أنه سيراه في
اليقظة في الجنة

السؤال: يفسر البعض حديث: (من رآني في المنام ...) على أن من رأى النبي صلى الله عليه وسلم في المنام، فإنه سيراه في اليقظة في الجنة، فهي بشارة للمؤمن، فهل هذا صحيح؟ الجواب: عسى أن يكون ذلك صحيحاً، ومعلوم أن المؤمنين كلهم سيدخلون الجنة، ولا يحرم من الجنة إلا الكفار، ومعلوم أن كل مسلم وإن ارتكب من الذنوب ما ارتكب وشاء الله أن يعذبه ويدخله النار، فإنه يعذب فيها، ولكنه لا بد وأن يئول أمره إلى الجنة، وأن يكون من أهل الجنة، ولا يبقى في النار إلا الكفار، وكل مسلم وكل مؤمن فإنه يكون في الجنة، إما ابتداء وإما مآلاً.

حكم الاعتماد على الرؤيا في إثبات الأوامر والنواهي

السؤال: هل يجوز الاعتماد على الرؤيا في إثبات شيء أو إنكاره، كمن يرى الرسول صلى الله عليه وسلم يأمره بشيء أو ينهاه عن شيء؟ الجواب: ليس هناك تشريع بعد وفاته صلى الله عليه وسلم؛ لأن الشريعة مستقرة، ولا تؤخذ الأحكام الشرعية من الرؤى المنامية، لكن كونه يأمر بشيء طيب لا يخالف الشريعة بل هو مطابق لما جاء عنه وبما جاء في شرعه، كأن يأمره بصدقة، أو يأمره بعمل مطابق لما يمكن أن يأتي به؛ فلا بأس، ولكن هذا كما هو معلوم إذا كان على الهيئة التي كان عليها صلى الله عليه وسلم، والتي يعرفها أصحابه، والتي دونت في كتب الحديث. أما إذا أتى بشيء يخالف الشريعة أو يأمر بشيء مخالف للشريعة؛ فهذا الذي رآه ليس هو رسول الله عليه الصلاة والسلام.

حكم ادعاء رؤية أهل البدع للنبي وأمره لهم بأمور خيرية

السؤال: ادعى رجل في بلادنا أنه رأى النبي صلى الله عليه وسلم في المنام، وأشار إليه النبي صلى الله عليه وآله سلم بحفر بئر خارج البلد، وإنشاء مركز لتحفيظ القرآن الكريم، مع العلم بأن هذا الرجل من جنس الصوفية، فهل هذا صحيح؟ الجواب: إذا كان من المنحرفين عن طريق الرسول صلى الله عليه وسلم فغالباً ما تكون رؤياه غير صحيحة.

حكم التمني والدعاء من أجل رؤية النبي صلى الله عليه وسلم في المنام

السؤال: هل للإنسان أن يتمنى ويدعو الله أن يرى النبي صلى الله عليه وسلم في المنام؟ الجواب: الذي ينبغي للإنسان أن يتمنى ويرجو الله أن يريه النبي صلى الله عليه وسلم في الجنة، وهذا هو المهم.

حكم من يزعم رؤية النبي غالب الأيام

السؤال: يزعم رجل أنه يرى النبي صلى الله عليه وسلم يومياً، ويأتي أحياناً لصلاة الفجر وهو حزين، فيسأل ما بالك؟ فيقول: الليلة ما رأيت النبي صلى الله عليه وسلم، فلا أدري أي ذنب فعلت، وهذا الرجل فتن الشباب والتفوا حوله؟ الجواب: هذا لا يبعد أن يكون في عقله خلل.

معنى العي والبذاء والبيان

السؤال: جاء في حديث: (أن العي من الإيمان والفصاحة من النفاق) فما معنى العي؟ الجواب: روى الترمذي عن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (الحياء والعي شعبتان من الإيمان، والبذاء والبيان شعبتان من النفاق) وقد صحح الحديث الألباني رحمه الله. وقال أبو عيسى الترمذي : والعي قلة الكلام، والبذاء هو الفحش في الكلام، والبيان هو كثرة الكلام. وقال المباركفوري في التحفة: قوله: (الحياء والعي) أي: العجز في الكلام، والمراد به في هذا المقام هو السكوت عما فيه إثم من النثر والشعر، لا ما يكون للخلل في اللسان، قاله القاري . وعلى كل فالعي يكون محموداً ويكون مذموماً، والحديث يحمل على ما فسره الترمذي وغيره من أنه السكوت عما لا يعني، والسكوت عما لا ينبغي، وكون الإنسان يكون كلامه قليلاً وسماعه أكثر هو الأولى، مثل ما قال أبو حاتم ابن حبان في كتابه (روضة العقلاء) قال: إن الله عز وجل خلق أذنين ولساناً واحداً؛ حتى يسمع الإنسان أكثر مما يقول. ومعلوم أنه إذا فسر بهذا المعنى فإنه مستقيم، وأما العي الذي هو العجز وعدم القدرة على الكلام مطلقاً الذي هو ضد الفصاحة، فهذه صفة مذمومة، وقد جاء في الحديث: (إنما شفاء العي السؤال) يعني: إذا كان الإنسان عنده إعياء وعنده عدم قدرة على الشيء، فإنه يحصله عن طريق السؤال.

حكم العدة والميراث لمن توفي زوجها قبل الدخول بها

السؤال: هل على المرأة التي توفي عنها زوجها ولم يدخل بها عدة، وهل لها إرث؟ الجواب: نعم، عليها العدة ولها ميراث، فقد ثبت في السنة أن عليها العدة ولها الميراث.

حكم الحج والاعتمار عن الأقارب الموتى

السؤال: يقول شخص: أنا ولله الحمد وفقني الله إلى حجة الإسلام والعمرة عدة مرات، والآن عند وصولي من بلادي في رمضان اعتمرت عن إحدى قريباتي، وأحب أن أحج عن أحد الأقارب، وكذلك إذا اعتمرت أحب أن أعتمر عن جميع أقاربي مثل: أجدادي وجداتي الأموات رحمهم الله، فقال لي أحد الإخوة: ينبغي أن تعتمر عن نفسك، مع علمه أني قد اعتمرت عن نفسي، فما هو الصحيح؟ الجواب: كون الإنسان يحرص على أن تكون عمره لنفسه، وأن يدعو لأمواته هذا هو الذي ينبغي، وإن اعتمر عن أحد فإنه جائز؛ لأن السنة جاءت في جواز ذلك.

حكم الرؤيا التي تمنع من القول بأن أبوي الرسول في النار

السؤال: ذكر أحد المشايخ ممن يدرس التفسير عند مسألة أبوي النبي صلى الله عليه وسلم هل هما في الجنة أو النار قال: إن أحد مشايخه رأى النبي صلى الله عليه وسلم وأشار إليه إشارة معناها ألا تخوض في هذه المسألة، فما رأي فضيلتكم؟ الجواب: يؤخذ بحديث الرسول صلى الله عليه وسلم الذي قال: (إن أبي وأباك في النار)، وحديث استئذان النبي صلى الله عليه وسلم ربه أن يستغفر لأمه فلم يأذن له، واستأذنه أن يزورها فأذن له، وأنزل الله عز وجل في ذلك: مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى [التوبة:113]. ولا يؤخذ بهذه الرؤيا. فما جاء عن رسول الله عليه الصلاة والسلام من الأحاديث الصحيحة هو الذي يعول عليه، وأما هذه الرؤيا التي هي مخالفة للشرع، فإنه لا يلتفت إليها، وهذا الذي قال هذا الكلام لم ير رسول الله صلى الله عليه وسلم حقاً.

حكم من أفطر في صوم القضاء متعمداً

السؤال: رجل أفطر في صوم قضاء متعمداً فماذا عليه؟ هل يقضي اليوم بيومين ؟ الجواب: عليه أن يقضي يوماً واحداً، ولكن لا يجوز للإنسان أن يترك الواجب الذي أوجبه الله عليه وقد دخل فيه؛ فإن قيامه بفعل واجب ثم يتخلى عنه ويبقي في ذمته مذموم، ولكن الذي يجب عليه هو قضاء يوم واحد فقط.

حكم رؤيا النبي صلى الله عليه وسلم

السؤال: هل ثبتت أحكام شرعية برؤيا رآها النبي صلى الله عليه وسلم ؟ الجواب: كل ما أخبر به الرسول صلى الله عليه وسلم من رؤى رآها فإنها وحي من الله؛ لأن رؤيا الأنبياء وحي، و عائشة رضي الله عنها وأرضاها في قصة الإفك كانت تقول: (كنت أحب أن يرى الرسول صلى الله عليه وسلم في منامه رؤيا يبرئني الله بها، ولشأني في نفسي أهون من أن ينزل الله في آيات تتلى) يعني: كانت تتمنى أن يحصل له وحي عن طريق النوم، ومعلوم أن رؤيا الأنبياء وحي، كما في قصة إبراهيم: إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى [الصافات:102].

حكم الاعتماد على الرؤى في رد الحقوق إلى أهلها كالديون وغيرها

السؤال: هل يجوز لمن رأى أباه الميت يأمره برد بعض الحقوق إلى بعض الناس كالديون والودائع، لاسيما وأننا نجد كثيراً من الروايات عن السلف في مثل هذا؟ فهل يعتمد على مثل هذه الرؤى؟ الجواب: لا شك أن الاحتياط في هذا سائغ، إذا كان رأى أباه وقال: إن عليه لفلان ديناً فلا شك أن الاحتياط هو تبرئته، ما دام أنه حصل له ذلك؛ لأن في ذلك تخليصَ ذمته."


شرح سنن أبي داود - 571

شرح سنن أبي داود

شرح سنن أبي داود [571]

التثاؤب والعطاس من الأمور اللاإرادية التي قد تغلب على المرء في بعض الأحيان، لكن التثاؤب ناتج عن التخمة والكسل والخمول وامتلاء البطن، بينما العطاس ناتج عن الخفة والنشاط ما لم يكن العاطس مزكوماً، وقد ورد الشرع بمدح العطاس وذم التثاؤب، وقد جاء في السنة ذكر آدابهما القولية والفعلية.

ما جاء في التثاؤب

شرح حديث (إذا تثاءب أحدكم فليمسك على فيه فإن الشيطان يدخل)

قال المصنف رحمه الله تعالى: [ باب: ما جاء في التثاؤب. حدثنا أحمد بن يونس حدثنا زهير عن سهيل عن ابن أبي سعيد الخدري عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا تثاءب أحدكم فليمسك على فيه؛ فإن الشيطان يدخل) ]. قوله: [ باب ما جاء في التثاؤب ] يعني: ما جاء فيه من أحاديث تبين أحكامه وآدابه، وما يتعلق بذلك. والتثاؤب هو ما يحصل من الإنسان عندما يكون فيه كسل وخمول، ويكون غالباً عن كثرة أكل، فإنه يترتب على ذلك أن الإنسان يتثاءب، والشيطان يريد هذا الشيء؛ لأن كل ما فيه ضرر على الإنسان فإن الشيطان يريده. وقد جاء عن النبي الكريم صلى الله عليه وسلم أن الإنسان عندما يتثاءب فإنه يتأدب بآداب، فمن هذه الآداب ما جاء في حديث أبي سعيد رضي الله تعالى عنه الذي أورده المصنف، وهو أن الإنسان إذا تثاءب يمسك بيده على فيه؛ فإن الشيطان يدخل، وذلك أنه إذا أمسك على فيه، فإنه يمنع فمه من الانفتاح ويكظم ما استطاع؛ لأن ذلك يمنع من حصول التثاؤب على وجه يفرح به الشيطان ويريده. وجاء في هذه الرواية أن الشيطان يدخل من فيه، وجاء في رواية أخرى أنه يضحك معجباً ومسروراً بما يحصل للإنسان من تلك الهيئة الكريهة، التي هي غير مرضية وغير مستحسنة. والحديث الذي معنا فيه أنه يدخل، ويمكن أن كلاً من الأمرين يحصل، بحيث يحصل منه الدخول والضحك، ومعلوم أن الشيطان يجري في ابن آدم مجرى الدم، فيدخل ويضحك فرحاً وسروراً بهذا الشيء الذي فيه مضرة على الإنسان وفيه كسل وخمول.
تراجم رجال إسناد حديث (إذا تثاءب أحدكم فليمسك على فيه فإن الشيطان يدخل)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة، أخرج له أصحاب الكتب الستة، وهذا هو الذي أثنى عليه الإمام أحمد ووصفه بأنه شيخ الإسلام. [ حدثنا زهير ]. زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل ]. هو سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، وروايته في البخاري مقرونة، أما مسلم فإنه روى عنه على سبيل الإفراد، ومما روى عنه مسلم في صحيحه حديث: (الدين النصيحة، قالوا: لمن يا رسول الله؟!) فإنه من رواية سهيل بن أبي صالح عن أبيه، وأما البخاري فإنه لم يخرجه في صحيحه، ولكنه أورد الحديث في ترجمة باب قول النبي صلى الله عليه وسلم: (الدين النصيحة) وهو يدل على صحته عنده، ولكنه ليس على شرطه. [ عن ابن أبي سعيد الخدري ]. هو عبد الرحمن بن أبي سعيد الخدري وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبيه ]. هو أبو سعيد سعد بن مالك بن سنان الخدري رضي الله تعالى عنه، مشهور بكنيته أبي سعيد وبنسبه الخدري ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام والذين جمعهم السيوطي في ألفيته بقوله: والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر و أنس والبحر والخدري وجابر وزوجة النبي البحر المقصود به ابن عباس ، وزوجة النبي هي أم المؤمنين عائشة رضي الله عنها، فهم ستة رجال وامرأة واحدة، بلغت أحاديث بعضهم ما يزيد على الألف، وبعضهم ما يزيد على الألفين، وبعضهم ما يزيد على ذلك.
حقيقة دخول الشيطان فم المتثائب

ذكر صاحب العون في قوله: (فإن الشيطان يدخل) قال: إما حقيقة، أو المراد بالدخول التمكن منه. فالتمكن حاصل والدخول ممكن، والأصل هو الحقيقة، والرسول صلى الله عليه وسلم قال: (إن الشيطان يجري من ابن آدم مجرى الدم.). وكون الإنسان يأتي بأذكار اليوم والليلة والأذكار التي يكون فيها حرز من الشيطان، فمعنى ذلك أن الحرز يدفع عنه الضرر، وأما كون الشيطان يدخل فقد يدخل، وكونه يحصل شيء يفرحه وشيء يسره يمكن.
ضعف تقييد حكم التثاؤب بحال الصلاة دون خارجها

أما ما نقل عن العراقي أن في أكثر الروايات إطلاق التثاؤب وفي رواية تقييده بحال الصلاة، فكونه يحمل المطلق على المقيد هذا غير صحيح؛ لأن معنى ذلك أن الحكم سيكون في المقيد دون المطلق، وأنه خارج الصلاة لا يكون الحكم، فإذا كان المراد به أن الحكم يتعلق بالصلاة وأن ما كان خارج الصلاة لا يحصل له هذا الحكم، فهذا غير صحيح، وأما إذا أريد به أن الحكم عام، ولكنه في الصلاة يتأكد ويكون أمره أخطر وأمره أشد، وأن هذا من قبيل التنصيص على بعض أفراد ما يمكن أن يشمله، فهو صحيح، إذ لا شك أنه في الصلاة أشد؛ لأن فيه إشغال الإنسان عن صلاته بهذا الذي حصل له من الكسل والخمول، ولا شك أن هذا يسر الشيطان كثيراً؛ لأنه مشتغل بعبادة، وهو يريد أن يلهيه عن العبادة وأن يشوش عليه عبادته وأن يفسدها عليه ويصرفه عنها.
شرح حديث (إذا تثاءب أحدكم فليمسك على فيه...) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا ابن العلاء عن وكيع عن سفيان عن سهيل نحوه، قال: (في الصلاة فليكظم ما استطاع) ]. أورد أبو داود رواية ثانية وفيها: (في الصلاة) وهذا لا يدل على قصر الحكم على الصلاة كما أشرت، والحكم أنه يكظم ما استطاع في الصلاة وغير الصلاة، وإن غلبه التثاؤب فإنه يمسك فمه في الصلاة وفي غير الصلاة. قوله: [ حدثنا ابن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة فقيه، وصف بأنه أمير المؤمنين في الحديث، أخرج له أصحاب الكتب الستة. [ عن سهيل نحوه ]. هو سهيل بن أبي صالح وقد مر. [ نحوه ] يعني: نحو ما تقدم بنفس الإسناد.
حكم التعوذ من الشيطان عند التثاؤب

أما قول: أعوذ بالله من الشيطان الرجيم عند التثاؤب، استناداً إلى قوله تعالى: وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ [الأعراف:200] فلا أعلم أنه جاء عن رسول الله صلى الله عليه وسلم أن الإنسان عند التثاؤب يقول: أعوذ بالله من الشيطان الرجيم، ولكن قول النبي صلى الله عليه وسلم: (التثاؤب من الشيطان) يؤيد ذلك فلا بأس بذلك؛ لأن هذا من الشيطان، فهو يتذكر أن هذا من الشيطان وأن هذا يعجب الشيطان، وأن هذا يريده الشيطان، فيتعوذ بالله منه.
شرح حديث (إن الله يحب العطاس ويكره التثاؤب...)

قال المصنف رحمه الله تعالى: [ حدثنا الحسن بن علي حدثنا يزيد بن هارون أخبرنا ابن أبي ذئب عن سعيد المقبري عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إن الله يحب العطاس ويكره التثاؤب، فإذا تثاءب أحدكم فليرده ما استطاع، ولا يقل: هاه هاه؛ فإنما ذلكم من الشيطان يضحك منه) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: (إن الله يحب العطاس ويكره التثاؤب). العطاس محبوب إلى الله عز وجل؛ لأن فيه استخراج أشياء من الدماغ، فالإنسان يتخلص منها ويكون فيه نشاط فيكون محموداً، والله تعالى يحبه، وأما التثاؤب فإن الله تعالى يكرهه؛ لأن فيه ثقلاً وكسلاً وخمولاً، وهذا مما يعجب الشيطان. قوله: [ (فإذا تثاءب أحدكم فليرده ما استطاع) ] يعني: يحاول أن يكظم ذلك النفس الذي يظهر من فمه ويؤدي إلى انفتاحه، وهي هيئة مستقذرة مستكرهة، فإن غلبه وصار لا بد من الانفتاح، فإنه يضع يده على فيه؛ لأنه بذلك يمنع من زيادة الانفتاح في الفم، ويمنع أيضاً من حصول الصوت الذي يكون نتيجة لهذا الانفتاح، ولهذا قال في الحديث: (إذا تثاءب أحدكم فليرده ما استطاع ولا يقل: هاه، هاه) وهذه حكاية للصوت الذي يخرج من الفم عند التثاؤب بسبب هذا الانفتاح؛ وبسبب هذا النفس. وإذا حدث مثل هذا الصوت فهذا يدل على أن التثاؤب قد بلغ حده وبلغ نهايته، وصار على هذه الهيئة الكريهة، وصار منه هذا الصوت الذي هو صوت خروج النفس منه، وليس معنى ذلك أن الإنسان يقول: هاه، بحيث ينطق بها ويأتي بها، وإنما المقصود بذلك حكاية صوت النفس الذي يحصل نتيجة لهذا الانفتاح وخروج النفس بهذه الطريقة. قوله: [ (فإنما ذلكم من الشيطان يضحك منه) ] يعني: يضحك سروراً؛ لأنه وجد ما يسره ويعجبه، وفي هذا إثبات أن الشيطان يحصل منه الضحك ويفرح بما يسوء الإنسان وبما لا خير فيه للإنسان، كما جاء أنه يأكل بشماله ويشرب بشماله، فكذلك أيضاً جاء عنه أنه يضحك فرحاً وسروراً لحصول الهيئة التي يكرهها الله.
تراجم رجال إسناد حديث (إن الله يحب العطاس ويكره التثاؤب...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد المقبري ]. هو سعيد بن أبي سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو كذلك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله تعالى عنه مر ذكره. و سعيد بن أبي سعيد يروي عن أبي هريرة مباشرة ويروي عنه بالواسطة، وهنا روى عنه بواسطة أبيه.
ما جاء في العطاس

شرح حديث (كان رسول الله إذا عطس وضع يده أو ثوبه على فيه ...)

قال المصنف رحمه الله تعالى: [ باب في العطاس. حدثنا مسدد حدثنا يحيى عن ابن عجلان عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم إذا عطس وضع يده أو ثوبه على فيه، وخفض أو غض بها صوته) شك يحيى ]. أورد أبو داود [ باباً في العطاس ] يعني: ما يتعلق بآدابه، وقد مر أن الله تعالى يحب العطاس ويكره التثاؤب، وكان النبي صلى الله عليه وسلم -كما في حديث أبي هريرة هذا- إذا عطس وضع يده أو وضع ثوبه على فمه وغض صوته بالعطاس. وهناك فوائد لوضع الثوب على الفم والأنف في حالة العطاس منها: أولاً: أنه يخفض الصوت. ثانياً: أنه يمنع من حصول أشياء تتطاير وتنتشر بسبب العطاس الذي يحصل بقوة، وتخرج من الدماغ، فينتج عنه أن يخرج من أنفه أشياء، فهذا يمنع من خروجها على جسمه أو على من حوله. قوله: [ (كان رسول الله صلى الله عليه وسلم إذا عطس وضع يده أو ثوبه على فيه، وخفض أو غض بها صوته) شك يحيى ]. يعني: قوله: [ (خفض أو غض) ] شك يحيى وهو أحد الرواة.
تراجم رجال إسناد حديث (كان رسول الله إذا عطس وضع يده أو ثوبه على فيه...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سمي ]. هو سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان اسمه ذكوان ولقبه السمان ويقال: الزيات ؛ لأنه كان يجلب الزيت ويجلب السمن، فلقب بالزيات و السمان ، فهي نسبة حرفة ومهنة وعمل، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه وقد مر ذكره.

وجه كون صدق الحديث ما عطس عنده

أما ما يقولون من أن الذي يعطس عند ذكره لشيء فهذا يدل على صدقه، كما جاء في الحديث: (أصدق الحديث ما عطس عنده) فأقول: هذا الحديث ضعيف وهو في السلسلة الضعيفة للشيخ الألباني رحمه الله تعالى، والكذاب يمكن أن يأتي بشيء من الفلفل الذي يجلب العطاس ثم يعطس؛ لأن من الناس من إذا شم هذا الفلفل ولو من مكان بعيد يحصل له العطاس بسبب ذلك، ومن ألف الفلفل لا يعطس وإن كان يكيل الفلفل كيلاً، كان بعض الناس في بعض الأسواق يبيع الفلفل ويكيله بالصاع، وكان كل من مر من طرف السوق يعطس، وهو نفسه لا يعطس؛ لأن عنده مناعة. وإذا كان العطاس يحبه الله تبارك وتعالى فلا يعني ذلك أن يكثر منه؛ فالإكثار منه غير جيد؛ لأنه مرض، ولهذا كان الرسول صلى الله عليه وسلم إذا زاد العاطس على ثلاث لا يشمته، ويقول: مزكوم!
شرح حديث (خمس تجب للمسلم على أخيه رد السلام وتشميت العاطس...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن داود بن سفيان و خشيش بن أصرم قالا: حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن ابن المسيب عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (خمس تجب للمسلم على أخيه: رد السلام، وتشميت العاطس، وإجابة الدعوة، وعيادة المريض، واتباع الجنازة) ]. أورد أبو داود حديث أبي هريرة : خمس تجب على المسلم لأخيه المسلم وهي: رد السلام، وتشميت العاطس، وعيادة المريض، واتباع الجنازة، وإجابة الدعوة. هذه تجب على المسلم لأخيه، وهذا يدل على وجوب التشميت للعاطس، واختلف العلماء في ذلك، فمنهم من قال: إنه وجوب عيني، ومنهم من قال: إنه وجوب كفائي. قوله: [ (خمس تجب للمسلم على أخيه) ]. هذا الأسلوب من الأساليب التي جاءت في حديث الرسول صلى الله عليه وسلم، وهو كونه يذكر العدد أولاً ثم يذكر المعدود بعد ذلك؛ لأن هذا فيه تحفيز السامع إلى أن يتهيأ لاستيعاب هذا العدد، وألا يفوته منه شيء، وأنه إن قصر عن استيعابه فمعناه أنه فاته شيء، وهذا من كمال بيانه وكمال نصحه لأمته عليه الصلاة والسلام، فإنه يأتي بمثل هذه العبارات التي تحفز السامعين إلى أن يعنوا وأن يهتموا بما يلقى بعد ذكر هذه الخمس، بخلاف ما لو جاء المعدود بدون ذكر العدد في الأول، فإن الإنسان قد يفوته شيء ولا يدري أنه قد فاته. وقد جاء هذا كثيراً في أحاديث الرسول صلى الله عليه وسلم، منها: (ثلاث من كن فيه وجد بهن حلاوة الإيمان) ومنها: (أربع من كن فيه كان منافقاً خالصاً) ومنها: (خمس من الفطرة) وهنا: (خمس تجب على أخيه المسلم) ومنها: (كلمتان حبيبتان إلى الرحمن) يعني: ذكر أنهما كلمتان وذكر صفاتهما ثم ذكرهما في الآخر: (سبحان الله وبحمده، سبحان الله العظيم). فهذا الحديث من أمثلة ما اشتمل عليه كلامه صلى الله عليه وسلم من البلاغة، وما اتصف به صلى الله عليه وسلم من كمال النصح للأمة، فهو أفصح الناس وأنصح الناس للناس عليه أفضل الصلاة وأتم التسليم. قوله: [ (خمس تجب للمسلم) ]. وهذا فيه التصريح بالوجوب. قوله: [ (للمسلم على أخيه) ] ومعنى هذا: أن هذا الحق إنما هو للمسلم وليس لغيره. قوله: [ (رد السلام) ] ورد السلام واجب، وابتداؤه سنة، وهذا مما يقال فيه: إن السنة فيه أفضل من الواجب؛ لأن الرسول صلى الله عليه وسلم قال: (وخيرهما الذي يبدأ بالسلام) فالذي يبدأ بالسلام ويبادر إليه أحسن وأفضل ممن يُسْبَقُ بالسلام، ويكون شأنه راداً وليس مبتدئاً، لكن كما هو معلوم جاءت أحاديث تبين من الناس من يكون منه السلام، كأن يسلم الراكب على الماشي، والماشي على الجالس وهكذا. قوله: [ (وتشميت العاطس) ]. وتشميت العاطس هو ما نحن فيه. قوله: [ (وإجابة الدعوة)]. آكد ما يكون فيها دعوة الزواج ووليمة العرس، وكذلك إذا كانت الدعوة يترتب عليها مصلحة وفائدة كبيرة، ولا يترتب على الإنسان مضرة، أو لم يحصل فيه إخلال بعمل أو بموعد آخر أو ما إلى ذلك، فإن ذلك متأكد. قوله: [ (وعيادة المريض)]. يعني: كون الإنسان يعود أخاه في مرضه، فإنه يدخل عليه السرور ويؤنسه، وهو في ظرف وفي حالة هو بحاجة إلى الإيناس وإلى أن يحسن إليه وأن يسر، بأن يؤتى إليه ويدعى له ويطمأن. قوله: [ (واتباع الجنازة)]. يعني: إذا مات فإنه يتبع جنازته.
تراجم رجال إسناد حديث (خمس تجب للمسلم على أخيه: رد السلام وتشميت العاطس ...)

قوله: [ حدثنا محمد بن داود بن سفيان ]. محمد بن داود بن سفيان مقبول، أخرج له أبو داود . [ و خشيش بن أصرم ]. خشيش بن أصرم ثقة، أخرج له أبو داود و النسائي . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن المسيب ]. هو سعيد بن المسيب وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
حكم تشْميت العاطس

إن تشميت العاطس واجب، وينبغي للإنسان أن يحرص على تشميت العاطس، لكن بعض أهل العلم قال: إن تشميته متعين، وإنه واجب، ولكنه إذا قام به من يكفيه سقط الإثم. ولكن الإنسان يحرص على أن يكون مؤدياً لهذا الواجب، سواء قام به غيره أو لم يقم به غيره، وقد جاء في الحديث قوله صلى الله عليه وسلم: (فحق على كل من سمعه أن يشمته). وهذا يدل على الوجوب، لكن كما قلت وكما هو معلوم أنه الوجوب الكفائي، فهو واجب على الجميع في الأصل، ولكن الإثم يسقط عنهم لقيام البعض به.
ما جاء في تشميت العاطس

شرح حديث سالم بن عبيد (... إذا عطس أحدكم فليحمد الله وليقل له من عنده: يرحمك الله ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في تشميت العاطس. حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن هلال بن يساف قال: (كنا مع سالم بن عبيد رضي الله عنه فعطس رجل من القوم فقال: السلام عليكم، فقال سالم : وعليك وعلى أمك، ثم قال بعد: لعلك وجدت مما قلت لك؟ قال: لوددت أنك لو لم تذكر أمي بخير ولا بشر، قال: إنما قلت لك كما قال رسول الله صلى الله عليه وآله سلم، إنا بينا نحن عند رسول الله صلى الله عليه وآله وسلم إذ عطس رجل من القوم فقال: السلام عليكم، فقال رسول الله صلى الله عليه وسلم: وعليك وعلى أمك، ثم قال: إذا عطس أحدكم فليحمد الله، قال فذكر بعض المحامد، وليقل له من عنده: يرحمك الله، وليرد يعني عليهم: يغفر الله لنا ولكم) ]. أورد أبو داود [ باب ما جاء في تشميت العاطس ]. وتشميت العاطس هو أنه إذا حمد الله يدعى له بالرحمة فيقال: يرحمك الله! هذا هو التشميت، ويقال له التسميت بالسين. والتشميت إنما يكون لمن عطس وحمد وليس لكل عاطس، ويجيب الذي دعي له بالرحمة وقد حمد الله في الأول بقوله: (يهديكم الله ويصلح بالكم) كما جاء في ذلك السنة عن رسول الله صلى الله عليه وسلم، وفي هذا الحديث قال: (يغفر الله لنا ولكم) ولكن الحديث ضعيف؛ لأن في إسناده من هو متكلم فيه. ثم ما جاء في الحديث من ذكر السلام يحتمل أنه سبق لسان أو أنه ظن أن هذا يقال في هذا الموقف، ولكن الحديث غير صحيح؛ لأن في إسناده من هو متكلم فيه، ولكن السنة ثبتت بأن العاطس يحمد الله، وأن سامعه يشمته، فيقول: يرحمك الله، والعاطس يجيب من شمته بقوله: يهديكم الله ويصلح بالكم.
تراجم رجال إسناد حديث سالم بن عبيد (... إذا عطس أحدكم فليحمد الله وليقل له من عنده: يرحمك الله ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر هو ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ كنا مع سالم بن عبيد ]. وهو صحابي أخرج له أصحاب السنن. والحديث فيه انقطاع بين هلال بن يساف وبين سالم بن عبيد .
طريق أخرى لحديث سالم بن عبيد في تشميت العاطس وترجمة رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا تميم بن المنتصر حدثنا إسحاق -يعني ابن يوسف - عن أبي بشر ورقاء عن منصور عن هلال بن يساف عن خالد بن عرفجة عن سالم بن عبيد الأشجعي رضي الله عنه بهذا الحديث عن النبي صلى الله عليه وآله وسلم ]. أورد أبو داود الحديث من طريق أخرى عن سالم ، وأحال على الطريق السابقة، وهذه الطريق تختلف عنها بوجود واسطة، ثم أيضاً قد اختلف في وجود الواسطة على عدة أوجه، والذي ذكره أبو داود هنا واسطة هو مقبول. قوله: [ حدثنا تميم بن المنتصر ]. تميم بن المنتصر ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا إسحاق يعني ابن يوسف ]. إسحاق بن يوسف وهو المشهور بالأزرق وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بشر ورقاء ]. أبو بشر ورقاء وهو صدوق في حديثه عن منصور لين، أخرج له أصحاب الكتب الستة. وهذه أيضاً علة أخرى؛ لأنه هنا يروي عن منصور بن المعتمر فهذه علة غير علة الانقطاع بين هلال بن يساف وسالم بن عبيد ، وأيضاً غير علة الواسطة التي بين هلال وبين سالم الذي هو ابن عرفجة . [ عن منصور عن هلال بن يساف عن خالد بن عرفجة ]. خالد بن عرفجة ويقال عرفطة وهو مقبول، أخرج له أبو داود و النسائي . [ عن سالم بن عبيد الأشجعي ]. سالم بن عبيد الأشجعي مر ذكره.
شرح حديث (إذا عطس أحدكم فليقل: الحمد لله على كل حال...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا عبد العزيز بن عبد الله بن أبي سلمة عن عبد الله بن دينار عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (إذا عطس أحدكم فليقل: الحمد لله على كل حال، وليقل أخوه أو صاحبه: يرحمك الله، ويقول هو: يهديكم الله ويصلح بالكم) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه، وفيه تفصيل ما يقوله العاطس في البداية وما يقوله في النهاية، وما يقوله من يسمعه في الوسط، فالعاطس يقول: الحمد لله على كل حال، وجاء أنه يقول: الحمد لله رب العالمين، وسامعه يقول: يرحمك الله، وهو يجيب بعد التشميت بقوله: يهديكم الله ويصلح بالكم.
تراجم رجال إسناد حديث (إذا عطس أحدكم فليقل: الحمد لله على كل حال...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن عبد الله بن أبي سلمة ]. هو عبد العزيز بن عبد الله بن أبي سلمة الماجشون وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح عن أبي هريرة ]. أبو صالح وأبو هريرة وقد مر ذكرهما.
الأسئلة

حكم قوله: (يهدينا ويهديكم الله) في رد العاطس على من شمته

السؤال: هل ورد: (يهدينا ويهديكم الله) في رد العاطس على من شمته؟ الجواب: لا أعلم شيئاً في ذلك، والذي أعلم هو قوله صلى الله عليه وسلم: (يهديكم الله ويصلح بالكم).

وجه ورود قوله: (الحمد لله على كل حال) في باب العطاس مع كونه يحبه الله

السؤال: قوله: (الحمد لله على كل حال) هذا لا يقال إلا على شيء مكروه، والعطاس يحبه الله، فهل هذا صحيح؟ الجواب: ما دام أنه جاء ذلك في السنة فيؤتى بما جاءت به السنة، ومعلوم أن ذلك فيه مبالغة في الثناء على الله عز وجل، وأنه محمود في جميع الأحوال، ولا يقال: إنها خاصة بالمكروه، بل تكون فيه وفي غيره؛ لأنها تشمل المكروه وتشمل غير المكروه.

حكم حمد الله لمن عطس في الصلاة

السؤال: إذا عطس شخص في الصلاة فهل يحمد الله؟ الجواب: يحمد الله ولكن لا يشمت، ولا يرفع صوته بحيث يشوش على الناس، وإنما يحمد بينه وبين نفسه.

حكم تعليق تشميت العاطس بحمد الله

السؤال: إذا عطس عاطس ولم يقل: الحمد لله، فهل يقال له: يرحمك الله إن حمدت الله؟ الجواب: لا يقال هذا وإنما يسكت، وجاء عن الأوزاعي أنه عطس عنده شخص فقال له: ماذا تقول إذا عطست؟ قال: أقول: الحمد لله، قال: يرحمك الله، وقيل: إن هذه القصة عن ابن المبارك . إذاًَ: قبل أن يشمت يُذّكَّر، ويقال له: إن العاطس يحمد الله، أما لو قال له: كيف حالك؟ فقال: الحمد لله، فلا نقول له: يرحمك الله؛ لأنه لم يحمد الله على العطاس، وإنما حمد الله على هذا الشيء.
عدد مرات تشميت العاطس

شرح حديث أبي هريرة (شمت أخاك ثلاثاً فما زاد فهو زكام)

قال المصنف رحمه الله تعالى: [ باب كم مرة يشمت العاطس . حدثنا مسدد حدثنا يحيى عن ابن عجلان حدثني سعيد بن أبي سعيد عن أبي هريرة رضي الله عنه أنه قال: شمت أخاك ثلاثاً فما زاد فهو زكام ]. أورد أبو داود [ باب كم مرة يشمت العاطس ] والمقصود أنه يشمت ثلاث مرات: إذا عطس الأولى وحمد الله يشمت، ثم إذا عطس الثانية وحمد الله يشمت، ثم إذا عطس الثالثة وحمد يشمت، فإن زاد على ذلك فإنه لا يشمت وإنما يقال: أنت مزكوم أو زكام. أما إذا عطس وهو يقضي حاجته فإنه لا يحمد الله لا جهراً ولا سراً، لكن يحمد الله في قلبه. لكنه لا يزال يحمد الله كلما عطس وإن زاد على الثلاث؛ لأنه ليس هناك شيء يمنع من هذا، لكن التشميت ينتهي عند الثلاث.
تراجم رجال إسناد حديث (شمت أخاك ثلاثاً فما زاد فهو زكام)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره، ويحيى بن سعيد القطان مر ذكره أيضاً. [ عن ابن عجلان حدثني سعيد بن أبي سعيد عن أبي هريرة ]. سعيد بن أبي سعيد يروي عن أبيه، وهنا يروي عن أبي هريرة مباشرة، وكما ذكرت أن أبا هريرة يروي عنه أبو سعيد المقبري ويروي عنه سعيد بن أبي سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب الستة.
طريق ثانية لأثر أبي هريرة مرفوعاً بمعناه وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا عيسى بن حماد المصري أخبرنا الليث عن ابن عجلان عن سعيد بن أبي سعيد عن أبي هريرة رضي الله عنه قال: لا أعلمه إلا أنه رفع الحديث إلى النبي صلى الله عليه وآله سلم بمعناه ]. أورد الحديث من طريق أخرى وفيها شك في الرفع، ولكن الرواية الأولى مصرحة بالوقف. قوله: [ حدثنا عيسى بن حماد المصري ]. عيسى بن حماد المصري هو ثقة، أخرج حديثه مسلم وأبو داود والنسائي وابن ماجة، وهو الذي يلقب بزغبة . [ أخبرنا الليث ]. هو الليث بن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عجلان عن سعيد بن أبي سعيد عن أبي هريرة ]. وقد مر ذكر الثلاثة.
طريق ثالثة لأثر أبي هريرة مرفوعاً وترجمة رجال الإسناد

[ قال أبو داود : رواه أبو نعيم عن موسى بن قيس عن محمد بن عجلان عن سعيد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله سلم ]. وهذه طريق أخرى وفيها أنه رفعه إلى رسول الله صلى الله عليه وسلم. [ قال: أبو داود رواه أبو نعيم ]. أبو نعيم هو الفضل بن دكين ثقة، أخرج له أصحاب الكتب الستة. [ عن موسى بن قيس ]. موسى بن قيس وهو صدوق، أخرج له أبو داود والنسائي . [ عن محمد بن عجلان عن سعيد عن أبي هريرة ]. وقد مر ذكر الثلاثة.
شرح حديث (تشمت العاطس ثلاثاً فإن شئت أن تشمته فشمته...)

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا مالك بن إسماعيل حدثنا عبد السلام بن حرب عن يزيد بن عبد الرحمن عن يحيى بن إسحاق بن عبد الله بن أبي طلحة عن أمه حُميدة أو عبيدة بنت عبيد بن رفاعة الزرقي عن أبيها رضي الله عنه عن النبي صلى الله عليه وآله وسلم أنه قال: (تشمت العاطس ثلاثاً، فإن شئت أن تشمته فشمته وإن شئت فكف) ]. أورد أبو داود حديث عبيد بن رفاعة أن النبي صلى الله عليه وسلم قال: (تشمت العاطس ثلاثاً، فإن شئت أن تشمته فشمته وإن شئت فكف) يعني: أنه بعد الثلاث مخير، وفي الثلاث الأول يشمت، وقد مر أنه يشمت ثلاثاً وبعد ذلك يقال له: مزكوم. وهذا الحديث الذي فيه أنه مخير غير صحيح؛ لأن في إسناده ضعفاً؛ لأن راويه قيل إنه ليس من الصحابة وإنما هو مرسل، وكذلك أيضاً فيه كلام آخر في بعض رواته.
تراجم رجال إسناد حديث (تشمت العاطس ثلاثاً فإن شئت أن تشمته فشمته...)

قوله: [ حدثنا هارون بن عبد الله ]. هو هارون بن عبد الله الحمال البغدادي ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا مالك بن إسماعيل ]. مالك بن إسماعيل وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد السلام بن حرب ]. عبد السلام بن حرب وهو ثقة له مناكير، أخرج له أصحاب الكتب الستة. [ عن يزيد بن عبد الرحمن ]. هو يزيد بن عبد الرحمن أبو خالد الدلاني، صدوق يخطئ كثيراً، أخرج له أصحاب السنن. [ عن يحيى بن إسحاق بن عبد الله بن أبي طلحة ]. يحيى بن إسحاق بن عبد الله بن أبي طلحة وهو ثقة، أخرج له أبو داود . [ عن أمه حميدة أو عبيدة بنت عبيد بن رفاعة الزرقي ]. وهي مقبولة، أخرج لها أصحاب السنن. [ عن أبيها ]. ولد في حياة النبي صلى الله عليه وسلم، وقيل: هو من ثقات التابعين، يعني: لم تثبت صحبته، فيكون الحديث مرسلاً. فإذاً: فيه الإرسال، وفيه أيضاً الراوية التي هي مقبولة، وفيه أيضاً الشخصان اللذان دونها فواحد منهما كثير الخطأ والآخر له مناكير. وعبيد بن رفاعة أخرج له البخاري في الأدب المفرد، وأصحاب السنن.
صفة تشميت من يكون عطاسه متتابعاً أو في الصلاة

هناك من يكون عنده العطاس متتابعاً، فمثل هذا يشمت بعدها مرة واحده. كذلك إذا عطس من كان مصلياً فحمد الله فسمعه من لم يكن في صلاة فليس له أن يشمته؛ لأن المصلي لا يخاطِب ولا يخاطَب، اللهم إلا في السلام فإنه يسلم عليه ويرد بالإشارة.
شرح حديث (أن رجلاً عطس عند النبي فقال له يرحمك الله ثم عطس فقال الرجل مزكوم)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا ابن أبي زائدة عن عكرمة بن عمار عن إياس بن سلمة بن الأكوع عن أبيه رضي الله عنه: (أن رجلاً عطس عند النبي صلى الله عليه وسلم فقال له: يرحمك الله، ثم عطس فقال النبي صلى الله عليه وسلم: الرجل مزكوم) ]. أورد أبو داود حديث سلمة بن الأكوع قال: (أن رجلاً عطس عند النبي صلى الله عليه وسلم فقال له: يرحمك الله، ثم عطس فقال النبي صلى الله عليه وسلم: الرجل مزكوم)، وهنا لم يثبت تكرار، ولكن جاءت الأحاديث المبينة بأن الإنسان يشمت إلى ثلاث، وبعد ذلك يقال له: مزكوم. أما كون الزكام يتتابع بسبب غبار أو غيره فهذا ليس هو الزكام العادي، وإنما هو لمرض أو غيره.
تراجم رجال إسناد حديث (أن رجلاً عطس عند النبي فقال له يرحمك الله ثم عطس فقال الرجل مزكوم)

قوله: [ حدثنا إبراهيم بن موسى ]. هو إبراهيم بن موسى الرازي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا ابن أبي زائدة]. هو يحيى بن زكريا بن أبي زائدة ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة بن عمار ]. عكرمة بن عمار وهو صدوق يغلط، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن إياس بن سلمة بن الأكوع ]. إياس بن سلمة بن الأكوع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو سلمة بن الأكوع رضي الله عنه، وقد أخرج حديثه أصحاب الكتب الستة. كذلك إذا علمت أن الرجل مزكوم من أول مرة فشمته إلى ثلاث مرات.
كيفية تشميت الذمي

شرح حديث (كانت اليهود تعاطس عند النبي رجاء أن يقول لها يرحمكم الله)

قال المصنف رحمه الله تعالى [ باب كيف يشمت الذمي. حدثنا عثمان بن أبي شيبة حدثنا وكيع حدثنا سفيان عن حكيم بن الديلم عن أبي بردة عن أبيه رضي الله عنه قال: (كانت اليهود تعاطس عند النبي صلى الله عليه وسلم رجاء أن يقول لها: يرحمكم الله، فكان يقول: يهديكم الله ويصلح بالكم) ]. أورد أبو داود [ باب كيف يشمت الذمي ] وهو أنه يشمت بأن يقال له: يهديكم الله ويصلح بالكم، وهذا هو الذي يناسبه، وأما الرحمة فإنها تناسب المسلمين الذين هم أهل الرحمة، وأما أولئك فهم أهل العذاب والمستحقون للعذاب، ولكن يدعى لهم بالهداية، فالكافر يدعى له أن يهديه الله للإسلام، وأن يخرجه من الظلمات إلى النور. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه: أن اليهود كانوا يتعاطسون ويتكلفون العطاس؛ رجاء أن يدعو لهم بالرحمة، فالرسول صلى الله عليه وسلم كان يقول: (يهديكم الله ويصلح بالكم).
تراجم رجال إسناد حديث (كانت اليهود تعاطس عند النبي رجاء أن يقول لها يرحمكم الله)

قوله: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع حدثنا سفيان ]. مر ذكر الثلاثة. [ عن حكيم بن الديلم ]. حكيم بن الديلم صدوق، أخرج له البخاري في الأدب المفرد، وأبو داود والترمذي والنسائي . [ عن أبي بردة ]. هو أبو بردة بن أبي موسى الأشعري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو موسى الأشعري عبد الله بن قيس رضي الله عنه صحابي جليل، أخرج له أصحاب الكتب الستة.
حكم من عطس ولم يحمد الله

شرح حديث (عطس رجلان عند النبي فشمت أحدهما وترك الآخر ...)

قال المصنف رحمه الله تعالى: [ باب فيمن يعطس ولا يحمد الله. حدثنا أحمد بن يونس حدثنا زهير ح وحدثنا محمد بن كثير أخبرنا سفيان المعنى قالا: حدثنا سليمان التيمي عن أنس رضي الله عنه أنه قال: (عطس رجلان عند النبي صلى الله عليه وسلم فشمت أحدهما وترك الآخر، قال: فقيل: يا رسول الله! رجلان عطسا فشمتّ أحدهما، قال أحمد: أو فسمت أحدهما وتركت الآخر، فقال: إن هذا حمد الله، وإن هذا لم يحمد الله) ]. أورد أبو داود [ باباً فيمن يعطس ولا يحمد الله ] والمقصود أنه لا يشمت؛ لأن التشميت تابع للحمد ومبني على الحمد من العاطس، فإذا عطس وحمد الله بعد عطاسه استحق أن يشمت، وإن لم يحمد فإنه لا يشمت. أورد أبو داود حديث أنس رضي الله عنه أن رجلين عطسا عند رسول الله عليه الصلاة والسلام فشمت أحدهما، وأحد الشيخين لأبي داود قال: (سمت) بدل شمت؛ لأن معناهما واحد، فقيل له: رجلان عطسا شمت أحدهما ولم تشمت الآخر، فقال: هذا حمد الله، وهذا لم يحمد الله، فدل هذا على أن التشميت تابع للحمد، وأنه يأتي بعد حصوله.
تراجم رجال إسناد حديث (عطس رجلان عند النبي فشمت أحدهما وترك الآخر ...)

قوله: [ حدثنا أحمد بن يونس حدثنا زهير ح وحدثنا محمد بن كثير ]. أحمد بن يونس مر ذكره، وزهير مر ذكره، و محمد بن كثير العبدي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان الثوري مر ذكره. [ قالا: حدثنا سليمان التيمي ]. هو سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والإسناد رباعي، وهو من أعلى الأسانيد عند أبي داود .
الأسئلة

حكم حمد الله ممن عطس وهو بمفرده

السؤال: إذا عطس الإنسان وكان لوحده فهل يحمد الله؟ الجواب: نعم يحمد الله ولو كان لوحده.

حكم تشميت العاطس ممن يقرأ القرآن أو يشتغل بالذكر

السؤال: إذا عطس أحد بجواري وأنا أقرأ قرآناً أو مشغول بالذكر فهل أقطع وأشمته؟ الجواب: نعم؛ لأن هذا شيء طارئ ولا يمنع من المواصلة.

حكم تشميت من سُمع عطاسه من بعيد دون حمده لله

السؤال: إذا كان العاطس بعيداً لكنني أعلم أنه من عادته أنه يحمد الله فهل أشمته وإن لم أسمعه؟ الجواب: لا تشمته إلا إذا سمعته؛ لأنه قد ينسى.

صفة تشميت المبتدع البدعة المكفرة والمفسقة

السؤال: إذا عطس صاحب بدعة اعتقادية وحمد الله، فهل يقال له: يرحمكم الله، أو يهديكم الله ويصلح بالكم؟ الجواب: إذا كانت بدعته مكفرة يدعى له كما يدعى للكفار، وإن كانت بدعته مفسقة، فإنه يدعى له كما يدعى للمسلمين.

حكم تشميت الرجل الأجنبي للمرأة والعكس

السؤال: هل يشمت الرجل المرأة الأجنبية والعكس؟ الجواب: لا ينبغي ذلك مع الأجنبيات؛ لأن هذا يؤدي إلى تخاطب وإلى كلام، والمرأة الأجنبية كما هو معلوم عليها ألا ترفع صوتها بالحمد إذا عطست، فهي ليس لها أن تظهر صوتها وأن تحمد الله عند الرجال، والرجال أيضاً كذلك لا يجيبونها، وقد جاء في السنة أن الإمام إذا حصل له شيء في صلاته فإنه يسبح الرجال وتصفق النساء، والمقصود بذلك ألا يسمع صوتها وألا يظهر صوتها.

حكم تشميت العاطس بقولهم له عافية

السؤال: إذا عطس الرجل فمن عادتنا في البلد أن يقال له: عافية، فهل هذا جائز؟ الجواب: السنة أن يحمد الله، ويقال له: يرحمك الله.

عدم تشميت من يعطس أثناء خطبة الجمعة

السؤال: إذا عطس شخص يوم الجمعة والخطيب يخطب فهل أشمته؟ الجواب: هو يحمد الله كما يحمد الله في الصلاة ولكن لا يشمت.

حكم توزيع رسالة كفر تارك الصلاة في فرنسا

السؤال: لقد ترجمت رسالة الشيخ ابن عثيمين رحمه الله (حكم تارك الصلاة) إلى اللغة الفرنسية، ولكن بعض الإخوة ينصح بعدم توزيعها في فرنسا؛ لأن ذلك يسبب فتنة لكثرة تاركي الصلاة هناك، ولأن الشيخ قد قرر فيها كفر تارك الصلاة، فماذا ترون حفظكم الله؟ الجواب: على كل الحكم يبين؛ لأنه حتى في نفس البلاد الإسلامية الذي يترك الصلاة أناس كثيرون، فعلى هذا لا توزع أبداً ولا توجد.

حكم الجهر بالتسمية قبل الوضوء

السؤال: هل للإنسان أن يرفع صوته بالتسمية قبل الوضوء أم يسمي في نفسه؟ الجواب: إذا سمى في نفسه بدون نطق لم يسم كلاماً؛ لأن الكلام إنما هو باللسان وتحريك الشفتين لا بسكون اللسان وإطباق الشفتين، فهذا لا يقال له كلام؛ لأن حديث النفس ليس بكلام، قال رسول صلى الله عليه وسلم: (إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل). فالكلام هو ما يسمعه المتكلم سواء كان سراً أو جهراً، فهو إن كان المقصود به أنه يسمي بينه وبين نفسه بحيث يسمع نفسه فلا بأس، وكذلك أيضاً كونه سمى ليسمع غيره حتى يعلم وينبه هذا شيء طيب.

طرق إرضاء الوالدين في السماح للولد بفعل النوافل من العبادات

السؤال: ما هو الضابط في رضا الوالدين إذا كانا يمنعان من بعض نوافل العبادات كنافلة الحج والعمرة والصيام؛ خوفاً وشفقة على صحتي؟ الجواب: على الإنسان أن يحرص على رضا الوالدين وعلى إقناعهما، ويخبرهما بأن هذا خير له ولهم؛ لأنه بذلك يؤدي عبادة عظيمة ويدعو لنفسه ولهم في تلك الأماكن المقدسة الفاضلة.

حكم إعطاء الرجل سيارته لأصدقائه دون رضا أمه

السؤال: يقول شخص: والدتي تمنعني من إعطاء سيارتي لأصدقائي وزملائي، فإذا أعطيتها لواحد منهم هل أعتبر عاصياً لها؟ الجواب: الإعطاء لكل أحد قد لا يكون مناسباً؛ لأنه قد يعطيها لشخص ويتهور في قيادتها ويتلفها، ولكن إذا كان الذي أعطاه إنساناً عاقلاً ومأموناً ودعت الحاجة إلى ذلك، فالناس يحتاج بعضهم إلى بعض، ولا يستغني بعضهم عن بعض، ولكنه يقنع والدته ويقول لها: كما أن الواحد منهم يعطيني سيارته إذا احتجت فهم أيضاً كذلك، والرسول صلى الله عليه وسلم يقول: (وليأت إلى الناس الذي يحب أن يؤتى إليه) يعني: يعامل الناس بمثل ما يحب أن يعاملوه به، لكنه لا يعطيها لكل أحد؛ لأنها قد يحصل لها دمار ويحصل لها تلف."


شرح سنن أبي داود - 572

شرح سنن أبي داود

شرح سنن أبي داود [572]

يستغرق النوم ما يقارب نصف عمر الإنسان، وقد جاء الشرع الحنيف بذكر آداب النوم وسننه، وما ينبغي تركه وتجنبه عند النوم، وما يفعله المرء عند الاستيقاظ.

ما جاء في انبطاح الرجل على بطنه

شرح حديث (... إن هذه ضجعة يبغضها الله ...)

قال المصنف رحمه الله تعالى: [ أبواب النوم باب في الرجل ينبطح على بطنه. حدثنا محمد بن المثنى حدثنا معاذ بن هشام حدثني أبي عن يحيى بن أبي كثير حدثنا أبو سلمة بن عبد الرحمن عن يعيش بن طخفة بن قيس الغفاري قال: (كان أبي رضي الله عنه من أصحاب الصفة، فقال رسول الله صلى الله عليه وسلم: انطلقوا بنا إلى بيت عائشة رضي الله عنها فانطلقنا، فقال: يا عائشة ! أطعمينا. فجاءت بجشيشة فأكلنا، ثم قال: يا عائشة ! أطعمينا. فجاءت بحيسة مثل القطاة فأكلنا، ثم قال: يا عائشة ! أسقينا. فجاءت بعس من لبن فشربنا، ثم قال: يا عائشة ! أسقينا. فجاءت بقدح صغير فشربنا، ثم قال: إن شئتم بتم وإن شئتم انطلقتم إلى المسجد، قال: فبينما أنا مضطجع في المسجد من السحر على بطني إذا رجل يحركني برجله، فقال: إن هذه ضجعة يبغضها الله، قال: فنظرت فإذا رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود رحمه الله تعالى [ أبواب النوم ] أي: الأبواب المتعلقة بالنوم وأحكامه وآدابه، فعنون لها بهذا العنوان العام، ثم أتى بأبواب متفرقة تندرج تحت هذا التبويب العام فقال: [باب في الرجل ينبطح على بطنه ] أي: في حال نومه يكون منبطحاً على بطنه. ومعلوم أن ذكر الرجل ليس له مفهوم كما جاء مراراً وتكراراً، فحكم المرأة كحكم الرجل ولا فرق بين الرجال والنساء في الأحكام، إلا إذا جاءت النصوص تدل على أن هذه الأحكام خاصة بالرجال، أو أن هذه الأحكام خاصة بالنساء، فعند ذلك يصار إلى هذا التمييز، وأما إذا لم يأت شيء يدل على اختصاص الرجال بشيء أو النساء بشيء، فإن الحكم يشمل الرجال والنساء. أورد أبو داود رحمه الله حديث يعيش ين طخفة الغفاري قال: كان أبي من أهل الصفة وإن النبي صلى الله عليه وسلم جاء إليهم وقال: انطلقوا بنا إلى بيت عائشة. فذهبوا إليها وقال: يا عائشة أطعمينا. فأطعمتهم جشيشة، والجشيشة هي البر الذي لم يطحن بحيث يكون دقيقاً، ثم إنه طبخ وقدم، وهو الذي يسمى في هذا الزمان الجريش، فقدمته لهم. ثم قال: (يا عائشة أطعمينا. فأتتهم بحيسة مثل القطاة) يعني: قطعة من الحيس، والحيس هو التمر والأقط والسمن إذا جمع بينها وخلطت، وقد يكون معها سويق؛ لأنه يتكون من الأشياء الثلاثة بدون سويق، وقد يضاف إليه سويق فتكون أجزاؤه أربعة: التمر والأقط والسمن والسويق، والسويق هو البر الذي قلي ثم طحن. وفي القاموس قال: إن الحيس هو الذي جمع أو ألف من التمر والأقط والسمن، وقال: ربما أضيف إليه السويق. فمن قال: إنه مكون من ثلاثة فهو كذلك، ومن قال: إنه مكون من أربعة فإنه يكون كذلك، ويضرب المثل بالحيس للشيء الذي حصل اختلاطه وامتزاجه، ومنه قول القائل: واختلط الناس اختلاط الحيس. يعني: أن هذه الأمور الثلاثة دخل بعضها في بعض وامتزجت. قوله: [ (مثل القطاة) ] والقطاة طائر من الطيور يشبه الحمام ولكنه ليس من الحمام؛ لأن الحمام يأتي للبساتين ويأتي للنخل، وأما القطاة فإنها تكون بعيداً في أماكن خالية، ولهذا فإن الذين يصطادونها يعملون له حياضاً ومشارع في الفلاة ويضعون عليها شباكاً، ثم يصيدونها بهذه الوسيلة؛ لأنها تعيش في الفلاة وليست مثل الحمام الذي يعيش مع الناس ويقع على أشجارهم. فقوله: [ (مثل القطاة) ] يعني: أنه شيء قليل مثل حجم القطاة؛ لقلته وصغر حجمه. قوله: [ (أسقينا. فجاءت بعس من لبن) ] قيل: إن العس هو القدح الكبير. قوله: [ (ثم قال: يا عائشة أسقينا. فأتتهم بقدح صغير فشربوا، ثم قال: إن شئتم بتم وإن شئتم انطلقتم إلى المسجد) ] يعني: من شاء أن ينام فلينم وإلا فلينطلق. فانطلقوا، ونام والد يعيش في المسجد، وجاءه النبي صلى الله عليه وسلم وهو منبطح على بطنه من السحر فحركه برجله وقال: (إنها ضجعة يبغضها الله، قال: فنظرت فإذا رسول الله صلى الله عليه وسلم) والحديث أورده أبو داود من أجل هذه الجملة التي في آخره، وهي الضجعة التي يبغضها الله. وقوله: [ (من السحر) ] قيل: إنه من آخر الليل، وقيل: إنه من السحر الذي هو ما يكون بين الرقبة وبين البطن والذي يقال له سحر، ولهذا جاء عن عائشة : (أن النبي صلى الله عليه وسلم كان بين سحري ونحري) يعني: بين رقبتها وما فوق بطنها، فإن هذا يقال له: سحر: فقيل: إنه فعل ذلك للعلاج أو لأنه يؤلمه وأراد أن يتكئ به على الأرض. والحديث فيه اضطراب في اسم يعيش بن طخفة أو قيس بن طخفة وجاء على عدة أوجه، ولكن هذه الجملة الأخيرة جاءت عند ابن ماجة من طريق أبي ذر الغفاري رضي الله تعالى عنه فهي ثابتة. وأما ما جاء في أوله من ذكر الطعام والشراب، وكونه طلب منها مرتين أن تطعمهم ثم مرتين أن تسقيهم، فهذا جاء بهذا الإسناد الذي فيه الاضطراب، وأما ما جاء في آخره، فإنه قد جاء عند ابن ماجة من طريقين، وهو مقتصر على هذه الجملة التي هي الضجعة التي يبغضها الله عز وجل.
تراجم رجال إسناد حديث: (... إن هذه ضجعة يبغضها الله ...)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى أبو موسى العنزي الملقب بالزمن وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا معاذ بن هشام ]. معاذ بن هشام وهو صدوق، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو هشام بن أبي عبد الله بن الدستوائي ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن أبي كثير ]. هو يحيى بن أبي كثير اليمامي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو سلمة بن عبد الرحمن ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يعيش بن طخفة بن قيس الغفاري ]. يعيش بن طخفة بن قيس الغفاري قال فيه الحافظ : إنه هو طخفة وإنه يعيش وإنه قيس . فيكون معناه أنه رجل واحد، ولكن الذي في الرواية أنه يروي عن أبيه؛ ولهذا قالوا: إن فيه اضطراباً؛ لأنه ذكر على أوجه متعددة. [ قال: كان أبي من أصحاب الصفة ]. أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجة .
الأسئلة

حكم الانبطاح على البطن للعلاج

السؤال: الأطباء ينصحون بوضع الأطفال على بطونهم فهل يخرج غير المكلف؟ الجواب: إذا كان بطن الإنسان منتفخاً وانبطح على بطنه من أجل أن يسهل خروج الريح من ذلك الانتفاخ للعلاج فلا بأس بذلك. وجاء في الحديث: (إن هذه ضجعة يبغضها الله) فما دام فيها بغض من الله فالإنسان يبتعد عنه، لكن لو أن الإنسان فعل ذلك وهو نائم لا يشعر فهو معذور، حتى الانبطاح حال اليقظة فنفس هذه الهيئة هي التي نهى عنها رسول الله صلى الله عليه وسلم.

حكم من اعتاد النوم على البطن

السؤال: يصعب علي النوم إلا على هذه الحالة فماذا أصنع؟ الجواب: عود نفسك النوم على غير هذه الحالة.

حكم النوم على الجهة اليسرى أو على الظهر

السؤال: ما حكم النوم على الجهة اليسرى أو على الظهر مستلقياً؟ الجواب: سبق أن مر بنا عدة أحاديث أن النبي صلى الله عليه وسلم كان ينام مستلقياً ويضع إحدى رجليه على الأخرى، وفي بعضها النهي عن وضع إحدى الرجلين على الأخرى، وعرفنا فيما مضى أن الجمع بينها أنه إذا لم يكن عليه سراويل أو أنه يترتب على ذلك انكشاف العورة فهذا هو الذي ينطبق عليه ما جاء من النهي، وما جاء من التجويز فهو فيما إذا أمن انكشاف العورة. وأما بالنسبة للنوم على الجنب الأيسر فقد جاء ما يدل على أن الإنسان ينام على شقه الأيمن كما سيأتي في الأحاديث، وجاء ما يدل على جواز التحول إلى الشق الأيسر، كما سبق أن مر بنا بالنسبة للرؤيا التي تحزن الإنسان، فإن من جملة الآداب فيها أنه يتحول إلى جنبه الآخر، بحيث لو كان على اليمين يتحول على الشمال، وإذا كان على الشمال فيتحول على اليمين. إذاً: الإنسان يضطجع على شقه الأيمن، لكن إذا احتاج إلى أن يتحول إلى الشق الأيسر لمصلحة أو لفائدة لا بأس بذلك، مثل ما جاء في حديث الرؤيا.

صفة الإنكار على من ينام على بطنه

السؤال: هل يؤخذ من الحديث أنه ينكر على من نام على بطنه ولو كان نائماً فإنه يحرك ويؤمر بالتحول؟ الجواب: يرشد إلى السنة وأن هذه ضجعة يبغضها الله، وإذا كان يتأثر من التحريك بالرجل فإنه يحركه باليد.

وجه خدمة المرأة للضيوف أخذاً بفعل عائشة

السؤال: هل يؤخذ من الحديث خدمة المرأة للضيوف حيث إن عائشة رضي الله عنها أتت بالطعام؟ الجواب: لا يدل الحديث على ذلك؛ لأنه ليس فيه أنها جاءت وخدمتهم، وإنما يمكن أنها أخرجت لهم هذا الشيء الذي طلبوه، وبعد ذلك أخذوه هم.
ما جاء في النوم على سطح غير محجر

شرح حديث(من بات على ظهر بيت ليس له حجار فقد برئت منه الذمة)

قال المصنف رحمه الله تعالى: [ باب في النوم على سطح غير حجار. حدثنا محمد بن المثنى قال: حدثنا سالم -يعني ابن نوح - عن عمر بن جابر الحنفي عن وعلة بن عبد الرحمن بن وثاب عن عبد الرحمن بن علي -يعني ابن شيبان - عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من بات على ظهر بيت ليس له حجار، فقد برئت منه الذمة) ]. أورد أبو داود [ باب من بات على سطح ليس عليه حجار ] وفي بعض النسخ: [ ليس بمحجر ] يعني: ليس عليه ساتر من الجوانب، وهو يقال له: حجار، ويقال له: حجى، ويقال له: حجاب، وقد جاءت روايات متعددة بهذا اللفظ. فحجار: معناه أنه يوجد حجر يمنع من السقوط، أو وجود قائم مرتفع يمنع الإنسان من السقوط. وحجى: قيل: إنه تشبيه بالعقل؛ لأن العقل هو الحجى والعقل يمنع من الوقوع في الأمور التي لا تنبغي، وكذلك الحجى الذي يكون على جوانب السطح يمنع من السقوط والتردي من فوق السطح. وحجاب: تعني الشيء الساتر الذي يحجب الإنسان عما وراءه. والمقصود من ذلك هو ألا يكون السطح الذي ينام فيه الإنسان ليس له ساتر من الجوانب؛ لأنه قد يتحرك وينقلب وهو نائم فيسقط من السطح فيلحقه ضرر، أو أنه يكون مستيقظاً ولكنه قد يكون غافلاً لاهياً ويمشي على حافة السطح وليس له شيء يمنعه فيقع، ولكن إذا كان له حجى وصار له ساتر فإنه لو انتقل وهو نائم يرده هذا الفاصل، وإن كان يمشي وهو غافل فإنه يرده ذلك الفاصل، ففي ذلك مصلحة وحيطة من الوقوع فيما يحصل به ضرر على الإنسان، وهو التردي من فوق ذلك المكان العالي. أورد أبو داود رحمه الله حديث علي بن شيبان رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من بات على ظهر بيت ليس له حجار فقد برئت منه الذمة) يعني: لو أن إنساناً نام على سطح لغيره ليس له حجار، فإن ذلك الشخص لا يكون مسئولاً؛ لأنه هو الذي فرط حيث نام على هذا المكان الذي لا يأمن من ورائه السقوط. أو أن يكون المقصود أنه غير محفوظ بحفظ الله عز وجل، وأنه إذا لم يأخذ بالأسباب فإنه يكون بذلك قد عرض نفسه لأن يحصل له الشيء الذي لا تحصل به السلامة والحفظ من الله.
تراجم رجال إسناد حديث (من بات على ظهر بيت ليس له حجار فقد برئت منه الذمة)

قوله: [ حدثنا محمد بن المثنى ]. محمد بن المثنى مر ذكره. [ حدثنا سالم -يعني ابن نوح - ] سالم بن نوح هو صدوق له أوهام، أخرج له البخاري في الأدب المفرد، و مسلم و أبو داود و الترمذي و النسائي . [ عن عمر بن جابر الحنفي ] عمر بن جابر الحنفي وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود . [ عن وعلة بن عبد الرحمن بن وثاب . ] هو وعلة بن عبد الرحمن بن وثاب الحنفي وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود. [ عن عبد الرحمن بن علي يعني ابن شيبان ]. عبد الرحمن بن علي بن شيبان وهو ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود و ابن ماجة . [ عن أبيه ]. هو علي بن شيبان رضي الله عنه، وهو صحابي أخرج له البخاري في الأدب المفرد، و أبو داود و ابن ماجة . والحديث فيه مقبولان، ولكن له شواهد تشهد له، فهو ثابت عن رسول الله صلى الله عليه وسلم.
ما جاء في النوم على طهارة

شرح حديث (ما من مسلم يبيت على ذكر طاهراً...)

قال المصنف رحمه الله تعالى: [ باب في النوم على طهارة. حدثنا موسى بن إسماعيل حدثنا حماد حدثنا عاصم بن بهدلة عن شهر بن حوشب عن أبي ظبية عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: (ما من مسلم يبيت على ذكر طاهراً، فيتعار من الليل فيسأل الله خيراً من الدنيا والآخرة إلا أعطاه إياه) ]. أورد أبو داود [ باباً في النوم على طهارة ] يعني: أن الإنسان يكون على وضوء عندما ينام، وهي هيئة كاملة وهيئة مفضلة. أورد أبو داود حديث معاذ بن جبل رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ما من مسلم يبيت على ذكر طاهراً) يعني: أنه يذكر الله عز وجل عند النوم وعند البيات، ويكون طاهراً، وهذا محل الشاهد أنه يكون على وضوء. قوله: [ (فيتعار من الليل) ] يعني: يستيقظ وينتبه من نومه. قوله: [ (فيسأل الله خيراً من الدنيا والآخرة إلا أعطاه إياه) ] والمقصود من الحديث أن الإنسان ينام على طهارة وأن هذا أمر مستحب.
تراجم رجال إسناد حديث (ما من مسلم يبيت على ذكر طاهراً ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرنا عاصم بن بهدلة ]. هو عاصم بن بهدلة بن أبي النجود وهو صدوق، أخرج له أصحاب الكتب الستة، وروايته في الصحيحين مقرونة. [ عن شهر بن حوشب ]. شهر بن حوشب وهو صدوق كثير الإرسال والأوهام، وحديثه أخرجه البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن أبي ظبية ]. هو أبو ظبية الكلاعي قال عنه الحافظ في التقريب: مقبول، وقد سبق أن مر ذكره قريباً عند ذكر الحديث الذي فيه: المرأة التي وعدت ولدها قالت: تعال أعطيك، وذكرت أن في ترجمته في تهذيب التهذيب أن ابن معين نُقِلَ عنه نقلان في توثيقه وأنه قال عنه: ثقة، وأن بعض العلماء أثنوا عليه ولم يذكر أحد فيه شيئاً من الجرح، والمنذري وثقه كما في عون المعبود ولا أدري هل ذكره في الحاشية أو لا، فالحاصل أن قول الحافظ فيه: مقبول ليس بمستقيم؛ لأن المقبول هو الذي لا يحتج بحديثه إلا إذا اعتضد، وهذا قد وثق ولم يقدح فيه أحد بقادح، بل أثني عليه ثناء عظيماً، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي وابن ماجة . [ عن معاذ بن جبل ]. معاذ بن جبل رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة. قال المصنف رحمه الله تعالى: [ قال ثابت البناني : قدم علينا أبو ظبية فحدثنا بهذا الحديث عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وآله وسلم ]. ذكر المصنف رحمه الله عن ثابت البناني وهو يروي عن أبي ظبية وهناك روى عن أبي ظبية شهر بن حوشب وفيه كلام، ولكن رواية ثابت هذه تزيل الإشكال الذي في رواية شهر بن حوشب ، و ثابت البناني ثقة، أخرج له أصحاب الكتب الستة.
معنى قوله (لقد جهدت أن أقولها حين أنبعث فما قدرت عليها)

قال المصنف رحمه الله تعالى: [ قال ثابت : قال فلان: لقد جهدت أن أقولها حين أنبعث فما قدرت عليها ]. يعني أن ثابتاًلم يسم القائل؛ لأن هذا وصف غير محمود، وقد يكون المقصود من ذلك أنه جهد وحرص على أن يقولها إذا قام من النوم، ولكنه يحصل له نسيان عند الاستيقاظ ويذهل عن ذلك الشيء الذي كان عازماً عليه من قبل. وهذا الذكر هو أن يسأل الله خيراً من الدنيا والآخرة، فيفهم من هذا أن الرجل كان حريصاً على أن يأتي بهذه المسألة بعد أن يستيقظ من النوم، ولكنه إذا استيقظ ينسى، وليس معنى ذلك أنه يكون متنبها ويعجز أن يسأل الله أو أنه يحال بينه وبين ذلك.
شرح حديث (أن رسول الله قام من الليل فقضى حاجته فغسل وجهه ويديه ثم نام)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا وكيع عن سفيان عن سلمة بن كهيل عن كريب عن ابن عباس رضي الله عنهما: (أن رسول الله صلى الله عليه وآله وسلم قام من الليل فقضى حاجته فغسل وجهه ويديه ثم نام). قال أبو داود : يعني بال ]. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم قام من الليل فقضى حاجته ثم غسل وجهه ويديه ثم نام. يعني أنه بال وغسل وجهه ويديه فنام على طهارة، ومعلوم أن النبي صلى الله عليه وسلم كان ينام على طهارة؛ لأنه بعد ما قام وبال حصل منه أن غسل وجهه ويديه، ومعنى ذلك أن هذا شيء من الطهارة أو شيء من النظافة، وإن كان الحديث فيه اختصار فيكون معناه أنه حصل منه الحد الأدنى من الطهارة الذي هو غسل وجهه ويديه. والإنسان يتوضأ وينام، فإذا حصل منه قضاء الحاجة ونقض الوضوء بهذا الفعل الذي حصل، فإنه يستعمل الماء في بعض الطهارة الذي هو غسل الوجه واليدين وليس كامل الطهارة، كما فعل النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث (أن رسول الله قام من الليل فقضى حاجته فغسل وجهه ويديه ثم نام)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا وكيع ]. وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. وإذا جاء وكيع يروي عن سفيان غير منسوب فالمراد به الثوري . [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن كريب ]. هو كريب مولى ابن عباس وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الأسئلة

حكم الوضوء أو التيمم قبل النوم للحائض والجنب

السؤال: هل يستحب للحائض والجنب الوضوء أو التيمم قبل النوم؟ الجواب: كما هو معلوم الحائض لا تحصل لها الطهارة مع وجود الحيض، ولو توضأت لم يرتفع الحدث بل الحدث قائم وهو الحدث الأكبر، والجنب كذلك لا يرتفع حدثه بالتيمم إلا إذا كان الماء غير موجود، ولكنه جاء في بعض الأحاديث أن الإنسان يتوضأ وهو جنب ثم ينام، وهذا فيه تخفيف الجنابة.

المراد بالنوم على طهارة

السؤال: هل المراد بالنوم على طهارة نوم الليل أم يدخل فيه القيلولة ونوم النهار؟ الجواب: إذا كان ذلك في جميع الأحوال فلا شك أنه أولى، لكن الذي يظهر أن الغالب في الأحكام التي تذكر أنها لنوم الليل؛ لأن فيها ذكر البيتوتة، والبيتوتة إنما تكون في الليل لا في النهار. أما من أراد أن يغفو أو يمتد فلا يفعل ذلك؛ لأن الإنسان قد يسترخي استرخاء وإن لم يحصل منه نوم وقد ينعس.
كيفية التوجه في النوم

شرح حديث (كان فراش النبي نحواً مما يوضع الإنسان في قبره ...)

قال المصنف رحمه الله تعالى [ باب كيف يتوجه. حدثنا مسدد حدثنا حماد عن خالد الحذاء عن أبي قلابة عن بعض آل أم سلمة : (كان فراش النبي صلى الله عليه وسلم نحواً مما يوضع الإنسان في قبره، وكان المسجد عند رأسه) ]. أورد أبو داود [ باب كيف يتوجه ] يعني: كيف يتوجه الإنسان في نومه. والمقصود من الترجمة أنه يتوجه إلى القبلة، وذلك بأن ينام على جنبه الأيمن ووجهه متجه إلى القبلة كهيئته عندما يوضع في قبره؛ لأنه يوضع على جنبه الأيمن موجهاً إلى القبلة. وأورد أبو داود هذا الحديث عن بعض آل أم سلمة ولا تعرف الصحبة لذلك الذي هو من آل أم سلمة والحديث غير صحيح. وقد جاء فيه أن فراش النبي صلى الله عليه وسلم عندما ينام يكون رأسه إلى جهة المسجد على شقه الأيمن، ومعنى ذلك أن رجليه تكونان إلى جهة الجدار الخارجي الذي من جهة الشرق، ورأسه إلى جهة المسجد الذي هو من جهة غرب الحجرة؛ لأن الحجرة في شرقي المسجد ولها باب إلى المسجد وباب إلى الخارج، فهو عندما ينام في حجرته يكون رأسه إلى جهة المسجد ورجلاه إلى جهة الجدار الذي في المشرق وهو متجه إلى القبلة، وهذه هي الهيئة التي يكون الإنسان عليها عندما يوضع في قبره، حيث يوضع على جنبه الأيمن موجهاً إلى القبلة. والحديث يدل على استحباب النوم إلى القبلة، لكن الحديث غير ثابت.
تراجم رجال إسناد حديث (كان فراش النبي نحواً مما يوضع الإنسان في قبره...)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن خالد الحذاء ]. هو خالد بن مهران الحذاء وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي قلابة ]. هو عبد الله بن زيد الجرمي وهو ثقة عنده تدليس وإرسال، وحديثه أخرجه أصحاب الكتب الستة. [ عن بعض آل أم سلمة ]. بعض آل أم سلمة لا يعرف هل هو صحابي، وفيه هذا الإبهام لبعض آل أم سلمة ، وفيه أيضاً رواية أبي قلابة وهو يدلس ويرسل. ولا أعلم له شواهد والألباني ضعفه."


شرح سنن أبي داود - 573

شرح سنن أبي داود

شرح سنن أبي داود [573]

وردت كثير من الأحاديث عن النبي صلى الله عليه وسلم تبين لنا آداباً وسنناً وأذكاراً تكون عند النوم، وذلك أن النوم أخو الموت، فقد ينام المرء فتقبض روحه في المنام فيكون قد مات على طهارة وعلى ذكر لله عز وجل.

ما يقال عند النوم

شرح حديث (اللهم قني عذابك يوم تبعث عبادك)

قال المصنف رحمه الله تعالى: [ باب ما يقول عند النوم. حدثنا موسى بن إسماعيل حدثنا أبان حدثنا عاصم عن معبد بن خالد عن سواء عن حفصة زوج النبي صلى الله عليه وآله وسلم ورضي الله عنها: (أن رسول الله صلى الله عليه وآله وسلم كان إذا أراد أن يرقد وضع يده اليمنى تحت خده، ثم يقول: اللهم قني عذابك يوم تبعث عبادك. ثلاث مرار) ]. أورد أبو داود [ باب ما يقول عند النوم ] يعني: الذكر الذي يقوله المرء عند النوم. أورد أبو داود جملة من الأحاديث في هذا الباب، وأولها حديث حفصة أم المؤمنين رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمنى تحت خده، وقال: اللهم قني عذابك يوم تبعث عبادك) قالها ثلاثاً، والحديث صححه الألباني بدون ذكر الثلاث، وإنما يقولها مرة واحدة وليس فيه ذكر التكرار. وفيه: أنه ينام على شقه الأيمن، وهنا ذكر أن يده اليمنى تكون تحت خده، ومعنى ذلك أن اليمنى تحت خده الأيمن؛ لأن اليد اليمنى هي أقرب شيء إلى خده الأيمن، وقد جاء ذلك صريحاً بأنه كان ينام على شقه الأيمن وكان يضع يده تحت خده.
تراجم رجال إسناد حديث (اللهم قني عذابك يوم تبعث عبادك)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل مر ذكره. [ حدثنا أبان ]. أبان بن يزيد العطار وهو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عاصم ]. عاصم بن بهدلة مر ذكره. ذكر الحافظ ابن حجر في ترجمته في مقدمة الفتح أن الجرح أو الكلام إذا كان لم يثبت فإنه لا يعول عليه وذلك بحسب الإسناد؛ لأنه ذكر في ترجمته في مقدمة الفتح أن من العلماء من تكلم فيه، ولكن جاء هذا الكلام بإسناد فيه من هو ضعيف، فقال: لا يعول عليه. [ عن معبد بن خالد ]. معبد بن خالد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سواء ]. سواء وهو مقبول، أخرج له أبو داود و النسائي . [ عن حفصة ]. حفصة بنت عمر بن الخطاب أم المؤمنين رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة. والحديث صححه الألباني بدون ذكر الثلاث وهنا فيه المقبول، ولكن له شواهد دون ذكر الثلاث.
شرح حديث البراء (إذا أتيت مضجعك فتوضأ وضوءك للصلاة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا المعتمر سمعت منصوراً يحدث عن سعد بن عبيدة قال: حدثني البراء بن عازب رضي الله عنهما قال: قال لي رسول الله صلى الله عليه وآله سلم: (إذا أتيت مضجعك فتوضأ وضوءك للصلاة، ثم اضطجع على شقك الأيمن وقل: اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك، رهبة ورغبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت، قال: فإن مت مت على الفطرة، واجعلهن آخر ما تقول، قال البراء : فقلت: أستذكرهن، فقلت: وبرسولك الذي أرسلت، قال: لا، وبنبيك الذين أرسلت) ]. أورد أبو داود حديث البراء بن عازب رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم قال له: (إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن) وهذا دليل واضح على أن الإنسان يضطجع على شقه الأيمن عند نومه، وأن يكون على وضوء، حيث أمره بأن يتوضأ الوضوء الذي هو للصلاة. قوله: [ (اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رهبة ورغبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت، قال البراء : فقلت: أستذكرهن) ] يعني: أعاد الكلام والنبي صلى الله عليه وسلم يسمعه يريد أن يتأكد من حفظه وأتى بقوله: (وبرسولك الذي أرسلت) فقال النبي صلى الله عليه وسلم: (لا، وبنبيك الذين أرسلت). قوله: [ (فإن مت مت على الفطرة واجعلهن آخر ما تقول) ] أي: أن هذا آخر ذكر يقال عند النوم. قوله في أول الحديث: [ (اللهم أسلمت وجهي إليك) ] يعني: استسلمت لأمرك ونهيك، وانقدت لما جاء به شرعك، فأصدق الأخبار وأنفذ الأوامر وأجتنب النواهي. قوله: [ (وفوضت أمري إليك) ] يعني: أني اعتمدت عليك وتوكلت عليك. قوله: [ (وألجأت ظهري إليك) ] يعني: اعتمدت عليك واستندت إليك وليس إلى غيرك. قوله: [ (رهبة ورغبة إليك) ] يعني: رغبة فيما عندك من خير، ورهبة مما عندك من العقوبة. قوله: [ (لا ملجأ ولا منجى إلا إليك) أي: لا مفر من الله إلا إليه، وأن الإنسان لا يسلم مما هو ضار إلا بالتعويل على الله عز وجل الذي منه الضر والنفع، والذي هو خالق كل شيء وبيده كل شيء سبحانه وتعالى، وهذا كما جاء في الحديث: (اللهم إني أعوذ برضاك من سخطك وبعفوك من عقوبتك وبك منك لا أحصي ثناء عليك، أنت كما أثنيت على نفسك). ثم إن البراء رضي الله عنه قال: (فقلت: أستذكرهن) يريد أن يحفظها وأن يتأكد من حفظه لها والنبي صلى الله عليه وسلم يسمعه وكان أن عبر بقوله: (وبرسولك الذي أرسلت) بدل: (وبنبيك الذي أرسلت) قال: (لا، وبنبيك الذي أرسلت) والمعنى واحد، ولكن من أحسن ما قيل في معناه ما قاله الحافظ ابن حجر: إن الأذكار يتمسك بها ولا يبدل لفظ منها بآخر، وإنما يحافظ على ألفاظها ويتمسك بها ولا يعدل عنها إلى ألفاظ أخرى، وإلا فإن إرسال النبي وإرسال الرسول جاء في القرآن، قال تعالى: وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ [الزخرف:6]، وقال عز وجل: وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ [إبراهيم:4].
تراجم رجال إسناد حديث البراء (إذا أتيت مضجعك فتوضأ وضوءك للصلاة ...)

قوله: [ حدثنا مسدد عن المعتمر ]. مسدد مر ذكره. والمعتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ سمعت منصوراً ]. هو منصور بن المعتمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن عبيدة ]. سعد بن عبيدة ثقة، أخرج له أصحاب الكتب الستة. [ حدثني البراء بن عازب ]. البراء بن عازب وهو صحابي، أخرج له أصحاب الكتب الستة. وإذا كان الإنسان على طهارة قبل النوم فلا يحتاج إلى وضوء؛ لأن المقصود أن يكون على وضوء.
معنى قوله (واجعلهن آخر ما تقول)

قوله: [ (واجعلهن آخر ما تقول) ] فلو حصل طارئ وتكلم الإنسان بعد أدائه لهذا الذكر فليس عليه إعادته؛ لأن الإنسان قد يتكرر منه ذلك، ولكن المقصود منه عندما يأتي بأذكار النوم فليكن هذا الذكر آخر ما يقوله.
ذكر مناسبة أمر النبي بالوضوء عند النوم

أما مناسبة أمر النبي صلى الله عليه وسلم بالوضوء عند النوم مع أن النوم ناقض للوضوء، فلا شك أن هذا من الصفة المحمودة، وليس معنى ذلك أنه سيستمر على طهارة، ولكن كونه ينام وهو على هيئة حسنة وعلى هيئة طيبة، هذا هو الذي ينبغي.

شرح حديث البراء (إذا أويت إلى فراشك...) من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن فطر بن خليفة قال: سمعت سعد بن عبيدة قال: سمعت البراء بن عازب رضي الله عنهما قال: قال لي رسول الله صلى الله عليه وآله وسلم: (إذا أويت إلى فراشك وأنت طاهر فتوسد يمينك) ثم ذكره نحوه ]. أورد أبو داود الحديث من طريق أخرى، وفيه ذكر توسد اليمين، والذي قبله فيه ذكر النوم على الشق الأيمن. يعني: هذا الحديث يدل على أنه يتوسد يمينه، والحديث السابق يدل على أنه ينام على شقه الأيمن، فيجمع الإنسان بينهما. قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن فطر بن خليفة ]. فطر بن خليفة صدوق، أخرج له البخاري وأصحاب السنن. [ قال: سمعت سعد بن عبيدة قال: سمعت البراء بن عازب ]. وقد مر ذكرهما.
طريق ثالثة لحديث البراء في التطهر قبل النوم وترجمة رجال إسنادها

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الملك الغزال حدثنا محمد بن يوسف حدثنا سفيان عن الأعمش و منصور عن سعد بن عبيدة عن البراء بن عازب رضي الله عنهما عن النبي صلى الله عليه وآله وسلم بهذا. قال سفيان : قال أحدهما: (إذا أتيت فراشك طاهراً)، وقال الآخر: (توضأ وضوءك للصلاة)، وساق معنى معتمر ]. أورد أبو داود الحديث من طريق أخرى، وفيه مثل الذي قبله مع بيان اختلاف الراويين اللذين اشتركا في روايته، وأن أحدهما عبر بأنه إذا أتى فراشه يتوضأ، والثاني عبر بأنه ينام وهو طاهر؛ فالمعنى واحد واللفظ مختلف. قوله: [ حدثنا محمد بن عبد الملك الغزال ]. محمد بن عبد الملك الغزال وهو ثقة، أخرج له أصحاب السنن. [ حدثنا محمد بن يوسف ]. هو محمد بن يوسف الفريابي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان الثوري . [ عن الأعمش و منصور ]. الأعمش هو سليمان بن مهران الكاهلي ثقة، أخرج له أصحاب الكتب الستة. و منصور : هو ابن المعتمر الذي مر ذكره. [ عن سعد بن عبيدة عن البراء بن عازب ]. وقد مر ذكرهما.
شرح حديث (كان النبي إذا نام قال: اللهم باسمك أحيا وأموت ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا وكيع عن سفيان عن عبد الملك بن عمير عن ربعي عن حذيفة رضي الله عنه قال: (كان النبي صلى الله عليه وعلى آله وسلم إذا نام قال: اللهم باسمك أحيا وأموت، وإذا استيقظ قال: الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور) ]. أورد أبو داود حديث حذيفة رضي الله عنه في الذكر عند النوم وبعد القيام من النوم قال: (كان النبي صلى الله عليه وسلم إذا نام قال: اللهم باسمك أحيا وأموت، وإذا استيقظ قال: الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور). يعني: عندما ينام يقول هذا اللفظ؛ لأنه يحيا بقدرة الله ويموت بقدرة الله وبمشيئة الله وإرادته، والإنسان في نومه قد يعود إلى الحياة بعد أن تأخذه هذه الموتة الصغرى التي هي النوم، وقد يفارق الحياة كما جاء في القرآن: اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ [الزمر:42] يعني: يتوفاها. (( وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى )) يعني: التي لم يقض عليها الموت في هذه النومة فإنها تعود إلى الحياة. فالإنسان يعتمد على الله ويجعل كل شيء بيد الله عز وجل، ويعظم الله عز وجل ويعلم بأن كل شيء بقدرته ومشيئته وإرادته، وهو المحيي والمميت، والإنسان يعلم أنه بنومه قد يحيا بعد هذه النومة وقد يموت. قوله: [ (وإذا استيقظ قال: الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور) ] وهذا فيه أن النوم يطلق عليه الموت، كما في الآية التي ذكرتها: (( اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا )) يعني: والتي لم يتوفها الله في منامها. فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى [الزمر:42]، وهي التي حصلت لها الحياة يرسلها إلى الأجل الذي يأتي فيه الموت. وقد جاء في الحديث: (النوم أخو الموت، وأهل الجنة لا ينامون). قوله: [ (وإليه النشور) ] أي: أن الناس يبعثون من قبورهم، ويكونون في المكان وهو الصعيد الذي يأتي الله عز وجل لفصل القضاء بينهم فيحاسبهم، ويذهبون إلى منازلهم من الجنة أو النار.
تراجم رجال إسناد حديث (كان النبي إذا نام قال: اللهم باسمك أحيا وأموت ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا وكيع ]. هو وكيع بن الجراح مر ذكره. [ عن سفيان عن عبد الملك بن عمير ]. سفيان مرّ ذكره، وعبد الملك بن عمير ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي ]. هو ربعي بن حراش وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حذيفة ]. هو حذيفة بن اليمان رضي الله عنهما، وهو صحابي أخرج له أصحاب الكتب الستة. ويمكن للإنسان أن يجمع بين هذه الأذكار عند نومه، لكن كون الإنسان يذكر بعضها لا بأس بذلك؛ وهذه الأذكار في الغالب تكون في النوم الذي يكون بالليل.
شرح حديث (إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخلة إزاره ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا عبيد الله بن عمر عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخلة إزاره؛ فإنه لا يدري ما خلفه عليه، ثم ليضطجع على شقه الأيمن ثم ليقل: باسمك ربي وضعت جنبي وبك أرفعه، إن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخلة إزاره) يعني: الإنسان يكون عليه إزار، وينفض فراشه بداخلة الإزار مما يلي جسده. وقيل: إن الحكمة في ذلك أنه قد يكون عليه شيء من وسخ أو هوام، أو شيء من ذلك. قوله: [ (فإنه لا يدري ما خلفه عليه) ]. يعني: بعد أن تركه وقبل أن يرجع إليه لا يدري أي شيء خلفه، ومن المعلوم أن هذا يتعلق بهوام أو بغبار أو وسخ وما إلى ذلك. فعلى الإنسان أن ينفض فراشه سواء كان فيه شيء أو لم يكن فيه شيء. وأما بالنسبة للجن فإن التسمية والتعوذ بالله يطردان الجن، وإنما المقصود من ذلك أن يكون هناك غبار أو هوام أو وسخ أو شيء من ذلك. قوله: [ (ثم ليضطجع على شقه الأيمن) ]. وهذا مثل الذي مرّ في حديث البراء : (ثم ليضطجع على شقه الأيمن)، وقد جاء في الروايات الأخرى أنه يجعل يده تحت خده. قوله: [ (ثم ليقل: باسمك ربي وضعت جنبي، وبك أرفعه) ]. يعني: وضعت جنبي في النوم، ورفعته بعد النوم، كل ذلك بمشيئة الله وإرادته، مثل قوله: (بك أحيا وبك أموت). قوله: [ (إن أمسكت نفسي فارحمها) ]. يعني: إن أنت قبضتها في هذه النومة وخرجت من الدنيا بالموت في حال النوم فارحمني برحمتك. قوله: [ (وإن أرسلتها فاحفظها) ] يعني: لم يحصل لها الموت، بل عادت وحصلت لها الحياة، وحصل لها الانتباه من النوم، فالمطلوب أن يحفظها بما يحفظ به عباده الصالحين، وذلك بالاستقامة على أمر الله وطاعة الله وطاعة رسوله عليه الصلاة والسلام، حتى يموت الإنسان وهو على حالة طيبة.
تراجم رجال إسناد حديث (إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخلة إزاره ...)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله بن عمر ]. عبيد الله بن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي سعيد المقبري ]. سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو كذلك ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه ، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (أن النبي كان يقول إذا أوى إلى فراشه: اللهم رب السماوات ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب ح وحدثنا وهب بن بقية عن خالد نحوه عن سهيل عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم: (أنه كان يقول إذا أوى إلى فراشه: اللهم رب السماوات ورب الأرض ورب كل شيء فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر كل ذي شر أنت آخذ بناصيته، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، زاد وهب في حديثه: اقض عني الدين وأغنني من الفقر) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: (كان إذا أوى إلى فراشه قال: اللهم رب السماوات ورب الأرض ورب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن..) هذا تمهيد وتوسل إلى الله عز وجل بصفاته وأفعاله؛ ومن الأمور المطلوبة في الدعاء أن الإنسان عندما يدعو يتوسل إلى الله عز وجل بأسمائه وصفاته، أو بتقديم حمد الله والثناء عليه والصلاة والسلام على رسوله صلى الله عليه وسلم، فإن هذا من أسباب قبول الدعاء. قوله: [ (اللهم رب السماوات ورب الأرض ورب كل شيء) ] فكل هذا ثناء على الله عز وجل، فهو رب السماوات ورب الأرضين، ورب كل شيء، وهذا عام؛ لأنه يشمل السماوات والأرض، ويشمل غيرهما. قوله: [ (ورب كل شيء) ] أي: رب السماوات والأرضين ومن في السماوات ومن في الأرضين من المخلوقات، فكلها أشياء، فهو ثناء على الله عز وجل وتعظيم له سبحانه وتعالى. قوله: [ (فالق الحب و النوى) ] يعني: يفلق الحب لإخراج النبات منه، كما ينثر الحب عند الزرع في الأرض ثم تحرث الأرض ويسقى بالماء، فتنفتح الحبة وتنفلق ويظهر منها الزرع، وكذلك النوى عندما يكون في الأرض ويسقى بالماء فإن تلك النواة تنشق ويظهر منها أصل النخلة وتنشأ حتى تكون نخلة كاملة. والحب هو ما يتعلق بالزرع، والنوى هو ما يتعلق بالنخل، والله عز وجل هو الذي أوجد هذا، وهو الذي بيده كل شيء سبحانه وتعالى، فلو شاء أن الحبة أو النواة لا تنفلق لم يحصل الانفلاق، وإذا شاء أن يحصل انفلاقها ويحصل نبات الزرع وخروج النخل من تلك النواة فعل ذلك؛ لأن كل شيء بيده ومشيئته، فإن شاء أن تحصل النتائج من وراء هذا السقي والزرع ظهرت، وإن شاء ألا تحصل الفوائد والنتائج حصل ما أراده الله وقضاه. قوله: [ (منزل التوراة والإنجيل والقرآن) ] وهذه الثلاثة الكتب: التوراة المنزل على موسى، والإنجيل المنزل على عيسى، والقرآن المنزل على نبينا محمد صلى الله عليه وسلم. وخصت هذه الكتب الثلاثة من بين الكتب المتقدمة؛ لأنها أشهرها وأهمها وأعظمها، وهي التي يأتي ذكرها كثيراً في القرآن، ولم يذكر القرآن كتباً أخرى سوى التوراة والإنجيل إلا صحف إبراهيم وموسى وإلا زبور داود عليه الصلاة والسلام، فصحف إبراهيم وموسى جاءت في موضعين: في سورة النجم، وفي سورة الأعلى، وزبور داود جاء في موضعين: في سورة النساء وفي سورة الإسراء، وأما التوراة فجاءت في مواضع كثيرة بلفظ الكتاب وبلفظ التوراة، وكتاب عيسى عليه الصلاة والسلام جاء بلفظ الإنجيل كثيراً في القرآن، والقرآن هو خير الكتب وأفضلها وخاتمها. قوله: [ (أعوذ بك من شر كل ذي شر أنت آخذ بناصيته) ]. يعني: جاء المطلوب الذي مهد له بهذا التمهيد؛ لأن ما تقدم هو ثناء على الله عز وجل وتعظيم للوصول إلى ما يريده وما يطلبه من الله، وهو الاستعاذة بالله من كل ما فيه شر، فالله عز وجل هو آخذ بناصية كل مخلوق، وهو الذي بيده أمره وبيده التصرف فيه، وهو الذي يجعله يضر ويجعله لا يضر، ومن أعظم الوقاية من الضرر سؤال الله عز وجل ودعاؤه. قوله: [ (أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء)، وهذه أسماء أربعة من أسماء الله عز وجل قد جاءت في هذا الحديث، وقد جاءت في أول سورة الحديد. وفيه أيضاً توضيحها وبيانها؛ لأنه قال: (أنت الأول فليس قبلك شيء)، فهو أول ليس قبله شيء، وكل شيء تابع له، وكل شيء عقبه، والأولية المطلقة إنما هي لله عز وجل، وكل من سوى الله كان عدماً فأوجده وخلقه بعد أن لم يكن، والله عز وجل هو الذي كان بلا بداية، وهو الذي يدوم بلا نهاية سبحانه وتعالى؛ ولهذا ذكر هذين الاسمين المتقابلين: الأول الذي ليس قبله شيء، ويقابله الآخر الذي ليس بعده شيء، وأنه الباقي الذي يدوم وغيره لا يدوم، وإن حصلت إدامة فإنما هي من الله عز وجل كما يكون في الجنة والنار وأهليهما، فإنه ليس لهما إلا العدم؛ ولكن الله عز وجل هو الذي شاء أن يحصل بقاؤهما، وأن يحصل استمرارهما، فبقاء الله عز وجل لازم لذاته، وأما بقاء الجنة والنار فهو مكتسب، والله تعالى هو الذي أكسبهما ذلك، ولو شاء أن ينهيهما لفعل سبحانه وتعالى. قوله: [ (وأنت الظاهر فليس فوقك شيء) ] يعني: أن الله عز وجل ليس فوقه شيء؛ لأنه عالٍ على كل شيء، فله علو القدر وعلو القهر وعلو الذات، فهو عال فوق كل شيء قاهر له، وهو فوق كل شيء في المنزلة والنفوس، فلا يكون أحد مقدم عليه، كما قال النبي صلى الله عليه وسلم: (ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله .) ومحبة الرسول صلى الله عليه وسلم تابعة لمحبة الله، وإنما يُحَب غير الله وفقاً لما جاء عن الله، فيكون التفاضل بين الخلق بالمحبة لله والفضل، وكل ذلك راجع إلى ما جاء عن الله عز وجل من بيان التفاضل، ومن يكون أفضل ومن يكون أعظم محبة، وأن محبة الله عز وجل مقدمة على كل شيء، وكل شيء محبوب فإنما هو تابع لمحبته، سواء كان ذلك المحبوب أشخاصاً أو أفعالاً، فإنها تُحب من أجل أن الله تعالى شرعها ورغب فيها، ومن كانت له مكانة وله فضل فيحب لفضله ولتفضيل الله عز وجل إياه. قوله: [ (وأنت الباطن فليس دونك شيء) ] يعني: أن الله عز وجل مطلع على كل شيء، ولا تخفى عليه خافية في الأرض ولا في السماء، ولكن ليس معنى ذلك أنه يكون حالاً في المخلوقات وأن المخلوقات تحويه، فالله أعلى وأجل من أن يحويه شيء مخلوق، بل هو مباين للمخلوقات؛ ولكن مع كونه عالياً على المخلوقات فإنه مطلع على كل شيء ولا يخفى عليه شيء ولا يحجب عنه شيء سبحانه وتعالى، بل كل شيء أمامه وتحت قهره ونظره وسمعه، لا يخفى عليه دبيب النمل في الظلام وعلى الصخور الصماء، ولا يخفى عليه دقيق ولا جليل، بل هو مطلع على كل شيء، وهو يعلم خائنة الأعين وما تخفي الصدور، يعلم السر وما كان أخفى من ذلك. زاد أحد الشيخين لأبي داود وهو وهب بن بقية الواسطي : [ (اقض عني الدين وأغنني من الفقر) ] يعني: أن الإنسان يدعو ربه أن يسلم من الدين، وأن يحصل له الغنى من الفقر، فيكون غنياً وإن لم يكن عنده غنى اليد، ولكن غنى النفس، وإذا كان غنى النفس موجوداً، فإن هذا هو الغنى الحقيقي، وإذا كانت النفس ليست غنية فلو كانت اليد مليئة فإنها تكون فقيرة، وتراها تبحث وتهتم وتشتغل بتحصيل على مزيد.
تراجم رجال إسناد حديث (أن النبي كان يقول إذا أوى إلى فراشه: اللهم رب السماوات ...)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا وهب بن بقية ]. (ح) يتحول من إسناد إلى إسناد، ووهب بن بقية الواسطيثقة، أخرج له مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الطحان الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل ]. هو سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، وروايته في البخاري مقرونة. [ عن أبيه ]. هو ذكوان السمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ] هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وأكثر أصحابه حديثاً على الإطلاق.
حكم دعاء الله باسمه الأول والآخر مع الإفراد وإثبات صفة (فالق) لله

قوله: [ (فالق الحب) ]. هذا لا يأتي إلا مضافاً، فهو من صفات أفعاله سبحانه وليس من أسمائه. أما كون الإنسان يدعو الله بهذه الأسماء بأن يقول: يا أول ويا آخر دون تقييد فالأولى أن يأتي بها الإنسان على الهيئة التي جاء بها رسول الله صلى الله عليه وسلم، التي فيها ثناء عليه وتعظيم له: (أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء) وذلك لأن الإتيان بها كذلك أكمل.
عدم التلازم بين اسم الأول والآخر في الذكر

أما عن التلازم بين اسم الأول والآخر بحيث لا يذكر أحدهما إلا بالآخر؛ وكذلك اسم الظاهر والباطن فليس بلازم؛ لأنه يمكن أن يسمى شخص: عبد الأول، ويسمى آخر: عبد الآخر، ولا يقال: عبد الأول والآخر، أو عبد الأول الآخر، بل يؤتى بهذا على حدة، وهذا على حدة، وليسا مثل: النافع والضار، فهذه لا يخاطب الإنسان بها ربه ويقول له: يا ضار، وإنما يصف الله بأنه النافع الضار.
حكم الرضاء بالفقر وعدم سؤال الله الغنى

أما بالنسبة لمن يقول: هل الأفضل الرضا بالقضاء والرضا بالفقر لمن يقدر على الصبر عليه، أم الأفضل سؤال الله الغنى مطلقاً، أم الأمر فيه تفصيل؟ فأقول: الإنسان يسأل الله عز وجل مثل ما جاء في الحديث أنه لا يكون فقيراً؛ لأن الفقر يجعله يحتاج إلى غيره، ويجعله ينشغل، ولكن كونه يصير عنده الكفاف الذي ليس فيه غنى يطغيه، ولا فقر يشغله، وإنما يكون كفافاً مثل ما كان يعيش المصطفى صلى الله عليه وسلم. والغنى إذا طرأ على الإنسان وأنفق في سبيل الله فهذا ثوابه عظيم عند الله عز وجل؛ ولهذا كان الصحابة رضي الله عنهم وأرضاهم فيهم أثرياء؛ ولكن كانوا يبذلون في سبيل الله، ويحصلون ما يحصلون؛ ولهذا جاء فقراء المهاجرين وقالوا: (ذهب أهل الدثور بالأجور والنعيم المقيم، يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم..) فالمال إذا وجد وصرف في طاعة الله عز وجل وطاعة رسوله عليه الصلاة والسلام، فأجره عظيم عند الله عز وجل؛ ولكن كونه يصير بيد الإنسان ويشغله عن الخير ويمسك عليه، فهذا فيه ضرر عليه، وفي نفس الوقت تعب له ونصب؛ لأنه دائماً مشغول به، تراه يحرص على أن يضيف إليه، وقد جاء في الحديث الصحيح: (لو يعطى ابن آدم وادياً من ذهب لطلب ثانياً، ولو أعطي ثانياً لطلب ثالثاً، ولا يملأ جوف ابن آدم إلا التراب).
شرح حديث (أنه كان يقول عند مضجعه: اللهم إني أعوذ بوجهك الكريم ...)

قال المصنف رحمه الله تعالى: [ حدثنا العباس بن عبد العظيم العنبري حدثنا الأحوص -يعني ابن جواب -حدثنا عمار بن رزيق عن أبي إسحاق عن الحارث و أبي ميسرة عن علي رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم: (أنه كان يقول عند مضجعه: اللهم إني أعوذ بوجهك الكريم وكلماتك التامة، من شر ما أنت آخذ بناصيته، اللهم أنت تكشف المغرم والمأثم، اللهم لا يهزم جندك، ولا يخلف وعدك، ولا ينفع ذا الجد منك الجد، سبحانك وبحمدك) ]. أورد أبو داود حديث علي بن أبي طالب رضي الله تعالى عنه، الذي يقول فيه: (كان يقول صلى الله عليه وسلم عند مضجعه: اللهم إني أعوذ بوجهك الكريم) . يعني: كان يقول عند اضطجاعه وعند نومه: (اللهم إني أعوذ بوجهك الكريم) وهذا فيه إثبات صفة الوجه لله سبحانه وتعالى. وتأتي صفة الوجه في القرآن والحديث ويراد بها تلك الصفة، لكن لا يقال: إنها دائماً يراد بها نفس الصفة دون الموصوف، فإنه يراد بها الصفة والموصوف؛ ولكنه لا يقال: إن هذا عبارة عن الذات وليس لله صفة وجه، بل لله ذات متصفة بالصفات ومنها صفة الوجه، فإذا ذُكرت الصفة وذكرت الذات فلا بأس بذلك. وأما أن تفسر الصفة بالذات، فهذا نفي للصفة، وهذا غير سائغ؛ لأن الذين يؤولون الصفات، يقولون: إنه يراد بالوجه الذات، ولا يثبتون لله وجهاً، وإنما يقولون: إنما عبر بالوجه عن الذات وإلا فليس لله وجه، لكن نقول: بل النصوص جاءت بذكر الوجه وأنه من صفات الله عز وجل. وقول الله عز وجل: وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ [الرحمن:27] يعني: أن البقاء للذات والصفات ومنها الوجه، ولا يقال: إن البقاء للذات وأنه ليس لله صفة وجه، كما يقول بعض المفسرين في قوله تعالى: (( وَيَبْقَى وَجْهُ رَبِّكَ )) أي: ذاته، فهذا يتأول ولا يثبت صفة الوجه، فهذه طريقة أهل التأويل وأهل التعطيل الذين لا يثبتون الصفات بل يتأولونها ويصرفونها عما تدل عليه إلى أمور أخرى مقتضاها عدم إثبات الصفة؛ لأنه كما يقولون: هذا مجاز، والمجاز يصح نفيه، فمعنى ذلك أنه ليس لله وجه على قولهم. وأما إذا أثبت الوجه، وأثبتت الذات المتصفة التي من صفاتها الوجه، فكل ذلك حق، فقوله: وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ [الرحمن:27] يعني: ويبقى الله عز وجل بذاته وصفاته ومنها صفة الوجه وليس معنى ذلك أن البقاء للوجه وحده الذي هو الصفة دون الموصوف، بل للذات المتصفة بالصفات، ومنها صفة الوجه لله عز وجل. قوله: [ (وكلماتك التامة) ] الكلمات يمكن أن تكون كلمات كونية، وأن تكون كلمات شرعية، والكلمات الكونية هي القضاء والقدر، الذي قدر الله عزّ وجل بأن هذه كلمات كونية، والكلمات الشرعية هي القرآن. فكلمات الله تعالى الكونية تامة لا يتخلف شيء منها، وكلماته الشرعية تامة أيضاً، كما قال الله عز وجل: وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلًا [الأنعام:115] أي: صدقاً في الأخبار، وعدلاً في الأوامر والنواهي، فأخبارها صادقة وأحكامها عادلة. وهناك من الكلمات ما تأتي لمعنى كوني ولمعنى شرعي، منها: القضاء، ومنها: الأمر، ومنها: الكتابة، وقد ذكر ابن القيم رحمه الله في كتابه (شفاء العليل) فصلاً خاصاً فيها، وذكر جملة منها وأدلة كل واحدة منها، سواء كانت كونية أو شرعية دينية. وقوله عز وجل: وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلأَنَّ جَهَنَّمَ [هود:119] يعني: الذي هو القضاء والقدر؛ لأن (كلمة) هنا بمعنى القضاء والقدر، فتأتي الكلمة بمعنى كوني، وتأتي بمعنى شرعي ديني. قوله: [ (ومن شر ما أنت آخذ بناصيته) ]. يعني: كل شيء الله آخذ بناصيته، وكل شيء تحت قبضة الله عز وجل وتصرفه. قوله: [ (اللهم أنت تكشف المغرم والمأثم) ]. المغرم: هو الغُرم، ومنه الدَيْن؛ وذلك بالتخليص منه والسلامة منه والإغناء حتى يتخلص الإنسان منه. والمأثم هو ما يحصل به الإثم، فهو يدعو الله تعالى أن يكشفه ويزيله، وهو الذي يعفو عن السيئات، وهو الذي يسلم من أسباب الآثام. قوله: [ (اللهم لا يهزم جندك ولا يخلف وعدك) ]. يعني: جندك هم الغالبون لا يهزمون، ووعدك نافذ لا يحصل له خلف. قوله: [ (ولا ينفع ذا الجد منك الجد) ]. يعني: لا ينفع صاحب الحظ حظه عندك وإنما ينفعه عمله الصالح؛ لأن الحظوظ الدنيوية سواء كانت مالاً أو جاهاً أو غير ذلك لا تنفع عند الله عز وجل إلا إذا كان معها إيمان وتقوى واستقامة على طاعة الله عز وجل وطاعة رسوله صلى الله عليه وسلم. والجد هنا في الموضعين معناه الحظ والنصيب، فالجد هو فاعل ينفع، يعني: لا ينفع الجد صاحب الحظ، فهو قدم المفعول فيه على الفاعل، أي ولا ينفع صاحب الحظ حظه عندك. وذُكر أن (من) بمعنى بدل، يعني: ولا ينفع صاحب الحظ حظه بدلاً منك، يعني: بدلاً من طاعتك، بل الطاعة هي التي تنفع و(من) تأتي بمعنى البدل في بعض المواضع كما في قول الله عز وجل: أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ [التوبة:38] يعني: بدل الآخرة. وقوله: قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ [الأنبياء:42] أي: من الذي يكلؤكم غير الرحمن أو بدل الرحمن؟! والجد يأتي بمعنى الجد الذي هو أبُ الأب وأبُ الأم، ويأتي بمعنى الحظ والنصيب، ويأتي بمعنى العظمة، كما قال الله عز وجل: وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا [الجن:3] يعني: تعالت عظمته وجلاله؛ وكذلك في دعاء الاستفتاح: (سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك) فهي هنا بمعنى العظمة. وهو من الألفاظ التي تأتي لعدة معان، ويسمونها المشترك اللفظي؛ لأن اللفظ واحد ولكنه يطلق على عدة معان. أما المشترك المعنوي فهو الاتفاق في المعنى مع التفاوت في اللفظ، فالإبصار يتفاوت الناس فيه، وكل من لا يكون أعمى فهو مبصر وإن كان بصره ضعيفاً جداً، يعني: فهم مشتركون في المعنى مع التفاوت فيه. وأما المشترك اللفظي فإنه يطلق على كل واحد على حدة، هذا يطلق عليه جد، وهذا يطلق عليه جد، وهذا يطلق عليه جد، وقد يكون المشترك اللفظي من الأضداد مثل: عسعس، فإنه يطلق على (أقبل) وعلى (أدبر) وهما ضدان، وكذلك القُرء يطلق على الطهر وعلى الحيض وهما ضدان.
تراجم رجال إسناد حديث (أنه كان يقول عند مضجعه: اللهم إني أعوذ بوجهك الكريم ...)

قوله: [ حدثنا العباس بن عبد العظيم العنبري ]. العباس بن عبد العظيم العنبري ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا الأحوص -يعني ابن جواب - ]. الأحوص بن جواب وهو صدوق ربما وهم، أخرج له مسلم و أبو داود و الترمذي و النسائي . [ حدثنا عمار بن رزيق ]. عمار بن رزيق وهو لا بأس به، أخرج له مسلم وأصحاب السنن. [ عن أبي إسحاق ]. هو أبو إسحاق السبيعي واسمه عمرو بن عبد الله الهمداني السبيعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الحارث ]. هو الحارث بن عبد الله الأعور الهمداني وهو ضعيف، أخرج له أصحاب السنن. [ و أبي ميسرة ]. هو عمرو بن شرحبيل وهو ثقة مخضرم، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن علي ]. هو علي بن أبي طالب رضي الله عنه، أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين رضي الله تعالى عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. وهذا الحديث ضعفه الألباني وليس فيه إلا عنعنة أبي إسحاق على ما يبدو، وإلا فالباقون كلهم محتج بهم، اللهم إلا أن يكون هناك انقطاع لا أدري عنه.
الأسئلة

حكم استقدام الأشخاص للعمل مع فرض نسبة معينة من كسبهم

السؤال: يقول شخص: قدمت إلى هذا البلد للعمل تحت كفالة شخص، واشترط عليّ أن أدفع له مما أكسبه نسبة، وقدرها (15"


شرح سنن أبي داود - 574

شرح سنن أبي داود

شرح سنن أبي داود [574]

قد جاءت الأحاديث عن النبي صلى الله عليه وسلم ترشدنا إلى ما ينبغي على المسلم من تأدبة أذكار يقولها عند النوم، والحث على آداب وسنن يعملها المسلم عند نومه، وذلك أن النوم موت أصغر، فيكون آخر عهده من الدنيا إن توفاه الله في منامه أن يموت على طهارة وذكر الله عز وجل.
تابع ما يقال عند النوم

شرح حديث (أن رسول الله كان إذا أوى إلى فراشه قال: الحمد لله الذي أطعمنا وسقانا ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن ثابت عن أنس رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم كان إذا أوى إلى فراشه قال: الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا، فكم ممن لا كافي له ولا مؤوي) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول إذا أوى إلى فراشه قال: (الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا، فكم ممن لا كافي له ولا مؤوي). يعني: الحمد لله الذي رزقنا الطعام ومكننا من استعماله وجعلنا نستفيد منه. قوله: [ (وسقانا) ] يعني: أنزل علينا الماء من السماء وأنبعه من الأرض فيكون بذلك حصول طعامنا وشرابنا. قوله: [ (وكفانا) ] أي: من كل شر. قوله: [ (وآوانا) ] يعني: هيأ لنا المساكن التي نستكن بها من الحر ومن البرد ونأوي إليها، وكل هذه نعم من الله عز وجل، فهو وحده الذي تفضل بها، وهو الذي جاد بها، وهو المنعم المتفضل بكل نعمة. قوله: [ (فكم ممن لا كافي له ولا مؤوي) ] يعني: كثير من الناس لا يحصل لهم هذا الشيء ويحرمون هذه النعمة، ونحن قد أنعم الله علينا بها، وتفضل بها علينا، فنحن نشكر الله عز وجل على ذلك ونثني عليه ونعظمه.
تراجم رجال إسناد حديث (أن رسول الله كان إذا أوى إلى فراشه قال: الحمد لله الذي أطعمنا وسقانا ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا يزيد بن هارون ]. هو يزيد بن هارون الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا حماد بن سلمة ]. حماد بن سلمة وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. هو أنس بن مالك رضي الله عنه خادم رسول الله عليه الصلاة والسلام، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أن رسول الله كان إذا أخذ مضجعه من الليل قال: باسم الله وضعت جنبي ...)

قال المصنف رحمه الله تعالى: [ حدثنا جعفر بن مسافر التنيسي حدثنا يحيى بن حسان حدثنا يحيى بن حمزة عن ثور عن خالد بن معدان عن أبي الأزهر الأنماري رضي الله عنه: (أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه من الليل قال: باسم الله وضعت جنبي، اللهم اغفر لي ذنبي، وأخسئ شيطاني، وفك رهاني، واجعلني في الندي الأعلى) ]. أورد أبو داود حديث أبي الأزهر الأنماري رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم كان إذا أخذ مضجعه من الليل قال: باسم الله وضعت جنبي). يعني: إذا بدأ بالنوم وضع جنبه، وقد ورد في الحديث أنه كان ينام على شقه الأيمن ويقول: (باسم الله وضعت جنبي). قوله: [ (اللهم اغفر لي ذنبي) ]. يعني: أنه يسأل الله عز وجل المغفرة للذنوب. قوله: [ (وأخسئ شيطاني) ] . يعني: اجعله خاسئاً. والمقصود من ذلك الشياطين الذي يريدون إيذاءه أنهم يخسئون ويندحرون، وقيل: إن المقصود به القرين من الجن، ولكن قد جاء في الحديث أنه أسلم فكان لا يأمره إلا بالخير كما في صحيح مسلم حيث قال: (ما منكم من أحد إلا وله قرين من الجن وقرين من الملائكة، قالوا: وأنت يا رسول الله، قال: وأنا إلا أن الله أعانني عليه فأسلم، فلا يأمرني إلا بخير)، فيكون المقصود من ذلك الشيطان الذي يريد أن يؤذيه، مثل الشيطان الذي جاء إليه وهو يصلي فأمسكه وقال: (لولا دعوة أخي سليمان: قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي [ص:35] لربطته حتى يلعب به الأطفال) أو كما جاء في الحديث. قوله: [ (وفك رهاني) ]. المقصود بالرهان الدين سواء كان ديناً لله عز وجل أو للآدميين، فكل هذا يجري فيه الرهان، والنفس مرتهنة بالأعمال، فإن كانت حسنة فإنها تسلم، وإن كانت غير ذلك فإنه تحصل لها ما يحصل بسبب ذلك، وكذلك فيما يتعلق بالدين عندما يكون فيه رهن، فإنه لا يفك إلا بحصول الدين وسداده. قوله: [ (واجعلني في الندي الأعلى) ]. الندي هو المجتمع أو الجماعة، والمقصود بذلك في الملأ الأعلى، بحيث يذكر في الملأ الأعلى.
تراجم رجال إسناد حديث (أن رسول الله كان إذا أخذ مضجعه من الليل قال: باسم الله وضعت جنبي ...)

قوله: [ حدثنا جعفر بن مسافر التنيسي ]. جعفر بن مسافر التنيسي صدوق ربما أخطأ ، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا يحيى بن حسان ]. يحيى بن حسان هو ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا يحيى بن حمزة ]. يحيى بن حمزة هو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثور ]. هو ثور بن يزيد الحمصي وهو ثقة، أخرج له البخاري وأصحاب السنن. [ عن خالد بن معدان ] . خالد بن معدان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الأزهر الأنماري ]. أبو الأزهر الأنماري وهو صحابي، أخرج له أبو داود .
طريق أخرى لحديث أبي الأزهر الأنماري وترجمة رجال إسنادها

[ قال أبو داود : رواه أبو همام الأهوازي عن ثور قال: أبو زهير الأنماري ] . أورد أبو داود طريقاً أخرى معلقة عن أبي همام الأهوازي واسمه محمد بن الزبرقان وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن ثور ، قال: أبو زهير الأنماري ]. قال: أبو زهير بدل أبو الأزهر .
شرح حديث: (أن النبي قال لنوفل: اقرأ: قل يا أيها الكافرون ثم نم على خاتمتها...)

قال المصنف رحمه الله تعالى: [ حدثنا النفيلي حدثنا زهير حدثنا أبو إسحاق عن فروة بن نوفل عن أبيه رضي الله عنه: (أن النبي صلى الله عليه وسلم قال لنوفل : اقرأ: (( قل يا أيها الكافرون )) ثم نم على خاتمتها؛ فإنها براءة من الشرك) ]. أورد أبو داود حديث نوفل الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال له: (اقرأ قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1]، ثم نم على خاتمتها؛ فإنها براءة من الشرك) وهذا يدل على مشروعية قراءة هذه السورة عند المنام، كما أن: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] ، و قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق:1]، و قُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس:1] أيضاً تقرأ، ومثل آية الكرسي أيضاً كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم. وهذه السورة هي إحدى سورتي الإخلاص؛ ولهذا يقال لها ولـ قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1]، سورتا الإخلاص؛ لأن سورة الكافرون تتعلق بتوحيد العبادة و قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] تتعلق بتوحيد أسماء الله عز وجل وصفاته. فإذاً: سورة : قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون:1] تتعلق بتوحيد العبادة؛ لأنها مشتملة على البراءة من الشرك.

تراجم رجال إسناد حديث (أن النبي قال لنوفل: اقرأ (قل يا أيها الكافرون) ثم نم على خاتمتها ...)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا أبو إسحاق عن فروة بن نوفل ]. أبو إسحاق قد مر ذكره. وفروة بن نوفل الأشجعي مختلف في صحبته، أخرج له مسلم وأصحاب السنن. [ (أن النبي قال لنوفل) ]. هو نوفل الأشجعي وهو صحابي، أخرج له أبو داود و الترمذي و النسائي .
الجمع بين حديث (واجعلهن آخر ما تقول) وحديث (ثم نم على خاتمتها)

مر معنا في حديث البراء : (واجعلهن آخر ما تقول). وهنا قال: (نم على خاتمتها). فيمكن أنه يكون كل منهما في الآخر؛ بأن يقدم أحدهما على الآخر؛ ولكن قوله: (نم على خاتمتها) لم يأت أنها تكون في الآخر، وإذا كان متعدداً فيمكن أن يقدم هذا في بعض الأحيان، وهذا في بعض الأحيان. وحديث نوفل هذا ضعفه الشيخ مقبل رحمه الله وتكلم فيه الترمذي وقال: إنه لا يثبت، وتكلم فيه ابن عبد البر وقال: إنه لا يثبت؛ ولكن جاءت روايات كثيرة وأغلبها يدور على أبي إسحاق السبيعي ، وقد روى بالعنعنة وهو مدلس، ولكن حسنه الحافظ ابن حجر ، وصححه الألباني، وذكره ابن كثير عند تفسير هذه السورة، ذكر أرجح الطرق له، وذكر طريقاً آخر ليس من طريق أبي إسحاق ، ولكن بيض لاسم الصحابي، وبعض العلماء حسنه من أجل وروده من طرق أخرى غير طريق أبي إسحاق السبيعي .
شرح حديث (أن النبي كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد و يزيد بن خالد بن موهب الهمداني قالا: حدثنا المفضل -يعنيان ابن فضالة - عن عقيل عن ابن شهاب عن عروة عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وآله وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] وقُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق:1]، وقُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس:1] ثم يمسح بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه وما أقبل من جسده، يفعل ذلك ثلاث مرات) ]. أورد أبو داود حديث عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه قرأ: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1]، وقُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق:1]، وقُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس:1] وينفث في يديه ويمسح بهما وجهه ورأسه وما أمكنه من جسده، وهذا فيه بالإضافة إلى القراءة المسح.
تراجم رجال إسناد حديث (أن النبي كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما... )

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ و يزيد بن خالد بن موهب الهمداني ]. يزيد بن خالد بن موهب الهمداني ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن المفضل -يعنيان ابن فضالة - ]. يعني: أن الشيخين ذكراه بدون نسبة، والذي دون الشيخين هو الذي نسبه، سواء كان أبا داود ، أو من دون أبي داود . والمفضل بن فضالة المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن عقيل ]. هو عقيل بن خالد بن عقيل المصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين عائشة رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
صفة المسح والنفث عند قراءة المعوذتين والإخلاص عند النوم

أما كيفية هذا الذكر وكيفية المسح فإن النفث يكون قبل القراءة أو بعدها ثلاث مرات، والذي يبدو أن المسح هو للنفث، والمقصود من ذلك أن ينفث ثلاث مرات؛ لأنه يقرأ وينفث ثم يمسح، فالمقصود من ذلك هو مسح الذي صار في اليد من النفث، والنفث ليس بصاقاً وإنما هو نفخ يسير، والنفث بعد القراءة والمسح هو للمقروء. أما المراد من قوله: (ثم يمسح بهما ما استطاع من جسده) يعني: الذي يمكنه من جسده؛ لأن بعض المواضع من الجسد لا تصل إليها اليد. وأيضاً قوله: (يفعل ذلك ثلاث مرات) الإشارة تعود إلى المسح بعد النفث ثلاث مرات وعلى القراءة، يعني: أنه يكررها ويمسح.
شرح حديث (أن رسول الله كان يقرأ المسبحات قبل أن يرقد ...)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل الحراني حدثنا بقية عن بحير عن خالد بن معدان عن ابن أبي بلال عن العرباض بن سارية رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم كان يقرأ المسبحات قبل أن يرقد، وقال: إن فيهن آية أفضل من ألف آية)]. أورد أبو داود حديث العرباض بن سارية رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد فيقول: إن فيهن آية هي أفضل من ألف آية). المسبحات: هي السور التي تبدأ بتنزيه الله عز وجل، وهن سبع سور، (سَبّحَ) في الماضي في ثلاث سور: سورة الحديد، وسورة الحشر، وسورة الصف، و(يُسبح) فعل مضارع في سورتين: الجمعة، والتغابن، والأمر (سبِّحْ) سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى [الأعلى:1] و(سبحان) الإسراء. ويقول: (إن فيهن آية هي أفضل من ألف آية) ولكن الحديث ضعيف فيه ابن أبي بلال وهو مقبول.
تراجم رجال إسناد حديث (أن رسول الله كان يقرأ المسبحات قبل أن يرقد ...)

قوله: [ حدثنا مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق، أخرج له أبو داود و النسائي . [ حدثنا بقية ]. هو بقية بن الوليد وهو صدوق، أخرج حديثه البخاري تعليقاً، ومسلم وأصحاب السنن. وبقية مدلس. [ عن بحير ]. هو بحير بن سعد وهو ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن خالد بن معدان ]. خالد بن معدان مر ذكره. [ عن ابن أبي بلال ]. هو عبد الله بن أبي بلال وهو مقبول، أخرج له أبو داود و الترمذي و النسائي . [ عن العرباض بن سارية ]. العرباض بن سارية رضي الله عنه، صحابي أخرج له أصحاب السنن.
شرح حديث (أن رسول الله كان يقول إذا أخذ مضجعه: الحمد لله الذي كفاني وآواني ...)

قال المصنف رحمه الله تعالى: [ حدثنا علي بن مسلم حدثنا عبد الصمد حدثني أبي حدثنا حسين عن ابن بريدة عن ابن عمر رضي الله عنهما أنه حدثه: (أن رسول الله صلى الله عليه وآله وسلم كان يقول إذا أخذ مضجعه: الحمد لله الذي كفاني وآواني وأطعمني وسقاني، والذي منّ عليّ فأفضل، والذي أعطاني فأجزل، الحمد لله على كل حال، اللهم رب كل شيء ومليكه وإله كل شيء، أعوذ بك من النار) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى حديث عبد الله بن عمر رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم كان إذا أخذ مضجعه من النوم، قال: (الحمد لله الذي كفاني وآواني وأطعمني وسقاني) يعني: أنه كفاه الشرور وكفاه ما يخاف ويحذر. وآواه يعني: رزقه المسكن، ومكنه من حصول السكن الذي يستكن به، وأطعمه وسقاه، وهذه الأمور الأربعة سبق أن مرت: (الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا). قوله: [ (والذي منّ علي فأفضل) ]. يعني: من عليه وتفضل عليه بالعطاء، فحصل منه المن والتفضل. قوله: [ (والذي أعطاني فأجزل) ]. يعني: أعطاه وأكثر له من العطاء. قوله: [ (الحمد لله على كل حال) ]. يعني: الله تعالى هو المحمود سبحانه وتعالى في جميع الأحوال، سواء كان الحال حسناً أو كان غير حسن؛ لأن الله تعالى هو المقدر لكل شيء وهو الذي بيده ملكوت كل شيء، فهو سبحانه الذي يحمد على كل حال بدون استثناء حال من الأحوال، بخلاف غيره فإنما يحمد ويمدح ويثنى عليه إذا حصل منه ما يقتضي ذلك محبوب ومما هو مرغوب. وهذا يدل على أن هذا الدعاء يؤتى به في المكروهات وغير المكروهات، ولا يقال إنه خاص بالأمور المكروهة. قوله: [ (اللهم رب كل شيء ومليكه، وإله كل شيء) ]. فالله عز وجل هو الرب وهو المليك الذي بيده ملكوت كل شيء، المتصرف في كل شيء، المربي خلقه بالنعم الموجد لهم من العدم، وهو إلههم وإله كل شيء. ففيه الإقرار بربوبية الله عز وجل وألوهيته، أي بكونه رب الناس وخالق الناس، والمتصرف في الخلق كيف يشاء، وكونه الذي يعبد ويخص بالعبادة ولا يُشْرك معه أحد فيها، فكما أنه لا رب سواه وهو الإله الذي لا إله بحق سواه، فلا تصرف العبادة إلا له، ولا يجوز أن يصرف شيء من العبادة لغير الله؛ لأن المتفرد بالخلق والإيجاد هو الذي يجب أن يفرد بالعبادة سبحانه وتعالى؛ ولهذا يقول العلماء: إن توحيد الربوبية مستلزم لتوحيد الألوهية، يعني: من أقر بأن الله تعالى هو الخالق وحده، الرازق وحده، المحيي وحده، الذي ليس له شريك في الخلق والإيجاد، فيجب أن يفرد بالعبادة وحده، كما أنه واحد في أفعاله كالخلق والرزق والإحياء والإماتة والتدبير، فهو أيضاً الواحد في ألوهيته، ويكون معبوداً وحده فيها، فلا يعبد مع الله سواه، ولا يصرف من أنواع العبادة شيء لغير الله، فلا بد من هذا ومن هذا. قوله: [ (أعوذ بك من النار) ]. بعد أن أثنى على الله عز وجل بذلك الثناء، وهو من الوسائل التي يؤتى بها بين يدي الدعاء؛ طلب منه ما يحتاج، فهنا بعد هذا الثناء استعاذ بالله من النار.
تراجم رجال إسناد حديث (أن رسول الله كان يقول إذا أخذ مضجعه الحمد لله الذي كفاني وآواني ...)

قوله: [ حدثنا علي بن مسلم ]. علي بن مسلم هو ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا عبد الصمد ]. هو عبد الصمد بن عبد الوارث العنبري صدوق، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. هو عبد الوارث بن سعيد العنبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حسين ]. هو حسين بن ذكوان المعلم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن بريدة ]. هو عبد الله بن بريدة بن الحصيب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
وجه تقديم الربوبية ثم الملك ثم الألوهية في سورة الناس

أما عن ترتيب الربوبية ثم الملك ثم الإلهية في سورة الناس فكما هو معلوم أن الله تعالى هو الذي خلق وملك وهو مالك لكل ما خلق، وهو الذي يجب أن يعبد؛ ومعلوم أن العبادة تأتي بعد الخلق والملك، والله عز وجل هو المالك لكل شيء وهو الخالق لكل شيء، فيطلب من العباد أن يخصوه بالعبادة، ولعلّ هذا الترتيب؛ لأن الله تعالى خالق مالك فهو خالق الخلق ومالكه، لا يكون خالقاً ثم يكون غير مالك، بل هو خالق مالك، ومن خلق فهو المالك لما يخلقه، وهؤلاء المكلفون من المخلوقين مأمورون بأن يفردوا الله عز وجل ويخصوه بالعبادة سبحانه وتعالى. ثم إن الربوبية والملك مستلزمان للألوهية، فمن حصل منه الإقرار بهما لزمه أن يقر بها؛ لأنه لا يعقل أن يكون هو الخالق وحده وهو الملك وحده المتصرف بالكون وحده، الذي أوجدهم من العدم، ثم يصرف لهم شيئاً من العبادة؟! وكيف يليق بالإنسان أن يعبد مخلوقاً مثله، بل المعبود هو الخالق الذي خلق الخلق وأوجدهم من العدم ورباهم بالنعم، فهو الذي يجب أن يفرد بالعبادة.
شرح حديث (من اضطجع مضجعاً لم يذكر الله تعالى فيه إلا كان عليه ترة يوم القيامة ..)

قال المصنف رحمه الله تعالى: [ حدثنا حامد بن يحيى حدثنا أبو عاصم عن ابن عجلان عن المقبري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من اضطجع مضجعاً لم يذكر الله تعالى فيه إلا كان عليه ترة يوم القيامة، ومن قعد مقعداً لم يذكر الله عز وجل فيه إلا كان عليه ترة يوم القيامة) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: (من اضطجع مضجعاً لم يذكر الله فيه إلا كان عليه ترة يوم القيامة، ومن قعد مقعداً لم يذكر الله فيه إلا كان عليه ترة يوم القيامة) والترة: هي النقص والحسرة، وهي مصدر: وتره يتره ترة، ومنه: وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ [محمد:35]، يعني: ينقصكم. وهذا فيه بيان أهمية الذكر عند النوم، وأهمية الذكر في المجلس، وأن الإنسان إذا لم يحصل منه الذكر عند النوم يكون هذا نقصاً عليه وحسرة؛ وكذلك إذا ترك الذكر في المجلس يكون نقصاً عليه وحسرة.
تراجم رجال إسناد حديث (من اضطجع مضجعاً لم يذكر الله تعالى فيه إلا كان عليه ترة يوم القيامة ... )

قوله: [ حدثنا حامد بن يحيى ]. حامد بن يحيى ثقة، أخرج له أبو داود . [ حدثنا أبو عاصم ]. هو الضحاك بن مخلد أبو عاصم النبيل وهو ثقة، أخرج له أصحاب الكتب الستة، وهو من كبار شيوخ البخاري ، الذين روى عنهم الثلاثيات التي هي من الأسانيد العالية عنده، وهي من طريق ثلاثة أشخاص أو أربعة من شيوخه، و أبو عاصم هذا أحدهم، وقد روى عنه جملة من الأحاديث الثلاثية؛ لأنه من أتباع التابعين، وكذلك مكي بن إبراهيم روى عنه بعض الثلاثيات ومحمد بن عبد الله الأنصاري روى عنه بعض الثلاثيات. [ عن ابن عجلان ]. هو محمد بن عجلان المدني صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن المقبري ]. وهو أبو سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب، و سعيد وأبوه كلاهما ثقتان. [ عن أبي هريرة ]. أبو هريرة رضي الله تعالى عنه، وهو الصحابي الجليل أحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، بل هو أكثر السبعة حديثاً على الإطلاق رضي الله عنه وأرضاه."


شرح سنن أبي داود - 575

شرح سنن أبي داود

شرح سنن أبي داود [575]

قد جاءت الأحاديث عن النبي صلى الله عليه وسلم بما ينبغي على المسلم إذا استيقظ من الليل، من ذكر الله عز وجل والثناء عليه بما هو أهله، بحيث لو دعا بعد ذلك استجيب له، فإن قام وتوضأ ثم صلى قبلت صلاته، وهذا فضل من الله عز وجل على عباده. وكذلك جاءت الأحاديث في مشروعية الذكر عند النوم، وأنه من أسباب القوة والنشاط عند القيام بالأعمال الصالحة.

بيان ما يقول الرجل إذا تعار من الليل

شرح حديث (من تعار من الليل فقال حين يستيقظ: لا إله إلا الله وحده لا شريك له ...)

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا تعار من الليل. حدثنا عبد الرحمن بن إبراهيم الدمشقي حدثنا الوليد قال: قال الأوزاعي : حدثني عمير بن هانئ حدثني جنادة بن أبي أمية عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من تعار من الليل فقال حين يستيقظ: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله، ثم دعا: رب اغفر لي -قال الوليد: أو قال: دعا- استجيب له؛ فإن قام فتوضأ ثم صلى قبلت صلاته) ]. أورد أبو داود [ باب ما يقول الرجل إذا تعار من الليل ] يعني: من استيقظ من الليل وذكر الله عز وجل، وقد مر الحديث في التعار من الليل وأنه الاستيقاظ. وقيل: إن المقصود به هيئة الاستيقاظ وأنه يحصل منه صوت أو يحصل منه تمط، ولكنه كما هو معلوم سواء حصل هذا أو لم يحصل المهم أنه إذا قام من نومه واستيقظ فإنه يذكر الله عز وجل. قوله: [ (من تعار من الليل فقال حين يستيقظ: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير) ] وهذا ثناء على الله عز وجل فيه الاعتراف بأُلوهيته، وأنه هو الإله الحق وحده لا شريك له الذي لا تكون العبادة إلا له، و(لا) نافية و(إله) اسمها فهي نافية للجنس أي: نافية لجنس الإله، إلا أن يكون بحق وهو الله سبحانه وتعالى، والتقدير لا إله حق إلا الله، ولا يكون التقدير لا إله موجود فإن هذا كلام غير صحيح؛ لأنه مخالف وغير مطابق للواقع؛ لأن الآلهة موجودة مع الله من ناحية الوجود، وتعبد من غير الله، لكن الآلهة التي تعبد من غير الله تعبد بغير حق. فإذاً: (لا إله حق إلا الله) هذا هو الذي يستقيم به المعنى ويكون مطابقاً للواقع، أما إذا قدر لا إله موجود فإنه يكون باطلاً وغير مطابق للواقع ويكون كذباً؛ لأن الآلهة والمعبودات التي يعبدها المشركون والكفار موجودة، منهم من يعبد الملائكة ومنهم من يعبد الجن ومنهم من يعبد الشجر ومنهم من يعبد الحجر وكل هذه أمور موجودة، ولكن المعبود بحق والإله بحق هو الله سبحانه وتعالى. قوله: [ (لا إله إلا الله وحده لا شريك له) ] كلمة (وحده) مؤكدة لـ(إلا الله)، و(لا شريك له) مؤكدة للنفي في (لا إله) لأن (وحده لا شريك له) تعادل (إلا الله) ومعناها: لا شريك لله بل هو الإله وحده. إذاً: فالجملة الأخيرة مؤكدة للجملة قبلها وهي لا إله إلا الله إلا أنها مقلوبة ليست على الترتيب الأول، وهي مؤكدة للإثبات الذي في الآخر فصار التأكيد في الإثبات متصلاً بعضه ببعض (إلا الله وحده). قوله: [ (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد) ] أي: فهو مالك الملك وهو الذي بيده الملك وهو الذي يحمد على كل حال. قوله: [ (وهو على كل شيء قدير) ] أي: لا يعجزه شيء، بل هو قدير على كل شيء سبحانه وتعالى، وهذا لفظ عام لا يستثنى منه شيء، وأما قول المتكلمين المتكلفين: وخص العقل ذاته فليس عليها بقادر، فهذا من التكلف، نعم. ذات الله شيء، لكنها لا تدخل تحت قوله: وهو على كل شيء قدير، مع ما يدخل تحت قدرة الله عز وجل في كونه يوجد ويميت ويحيي. وتفسير الجلالين مع اختصاره ووجازته ما سلم من مثل هذا التكلف، فإنه عند ختام سورة المائدة وهي: عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة:120] قال: وخص العقل ذاته فليس عليها بقادر، مع أنه مختصر جداً ومع ذلك يأتي بهذا الباطل ويحافظ عليه ولا ينسى، مع أنه تكلف وكلام باطل. قوله: [ (سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوله إلا بالله) ] هذه خمس جمل: سبحان الله: وهي تنزيه لله عز وجل، والحمد يأتي للإثبات، فهناك تنزيه وإثبات، فالمحامد هي إضافات تضاف إلى الله عز وجل، وأما سبحان فإنه تنزيه لله عز وجل عما لا يليق به؛ ولهذا يأتي كثيراً في بعض الأحاديث: (سبحان الله وبحمده) فيجمع بين التسبيح والتحميد؛ لأن هذا تنزيه وهذا إثبات، هذا نفي وهذا إثبات، فيكون الإنسان جامعاً بين هذا وهذا. ولا إله إلا الله هذه كلمة الإخلاص وكلمة التوحيد. ولا حول ولا قوة إلا بالله، يعني: أن الإنسان يبرأ من الحول والقوة، وأنه لا يحصل ذلك إلا بالله ولا يقدر على ذلك إلا بإقدار الله، وأن كل شيء يرجع إلى قدرة الله وإلى مشيئة الله وإرادته، ما شاء الله كان وما لم يشأ لم يكن، وكما قال عليه الصلاة والسلام في وصيته لابن عباس : (واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك)، ثم ما يحصل عن طريق الناس من الإحسان هو من الله عز وجل الذي سخرهم، وهو الذي وفقهم لأن يحصل منهم الإحسان لمن حصل منه الإحسان، وهو الذي وفق لدفع الشر ممن فيه شر عن وصول الشر إلى من يريدون إيصاله إليه، فالله عز جل إذا شاء شيئاً وجد سواء كان خيراً أو شراً، لا يقع في ملك الله إلا ما شاءه الله. فلا يقع في الوجود شيء إلا بمشيئته وإرادته، سواء كان نافعاً أو ضاراً. والله أكبر تعظيم لله عز وجل، وأنه أكبر من كل شيء وأعظم من كل شيء، وكل شيء ضئيل أمام عظمته وكبريائه سبحانه وتعالى. قوله: [ (ثم دعا: رب اغفر لي) ] يأتي كثيراً في أدعية الرسول صلى الله عليه وسلم التمهيد للطلب والدعاء بتعظيم الله عز وجل وتقديسه وتنزيهه وتمجيده والثناء عليه، وهذا من أسباب قبول الدعاء، مثل ما جاء في قصة الرجل الذي دعا دون حمد وثناء، فقال عليه الصلاة والسلام: (عجل هذا) حيث دعا ولم يحمد الله ولم يصل على رسوله صلى الله عليه وسلم. ولهذا شرع في صلاة الجنازة قبل الدعاء للميت في الصلاة قراءة الفاتحة بعد التكبيرة الأولى، والصلاة على النبي صلى عليه وسلم بعد التكبيرة الثانية، ثم الدعاء بعد الثالثة، فيكون قد سبق بشيء هو من أسباب قبول الدعاء، فهديه عليه الصلاة والسلام أنه في كثير من الأدعية تكون الأدعية مسبوقة بحمد وثناء وتمجيد وتعظيم وتنزيه لله سبحانه وتعالى. [ (قال الوليد أو قال: دعا استجيب له) ]. يعني أن الوليد قال: دعا، وما قال: رب اغفر لي، فهو شك، هل قال هذا أو قال هذا، فكلمة (دعا) عامة، وكلمة (رب اغفر لي) دعاء خاص وهو طلب المغفرة. قوله: [ (فإن قام فتوضأ ثم صلى قبلت صلاته) ]. يعني: فإن حصل منه أن قام من الليل وذكر الله بهذا الذكر ثم قام وتوضأ وصلى قبلت صلاته؛ لأنه أخذ بأسباب القبول، حيث وجد منه هذا الذكر وهذا الثناء على الله عز وجل، ثم أضاف إلى ذلك أن هب من نومه فتوضأ وصلى، فتقبل صلاته. قوله: [ (من تعار من الليل) ] يدخل في هذا ما إذا استيقظ من غير إرادة منه، أو عمل شيئاً ينبهه ليقوم، فكل ذلك داخل؛ لأن كله استيقاظ سواء كان بسبب أو بغير سبب.
تراجم رجال إسناد حديث (من تعار من الليل فقال حين يستيقظ: لا إله إلا الله وحده لا شريك له ...)

قوله: [ حدثنا عبد الرحمن بن إبراهيم الدمشقي ]. عبد الرحمن بن إبراهيم الدمشقي هو ثقة، وهو الملقب دحيم و دحيم مأخوذة من عبد الرحمن أخرج له البخاري و أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: قال الأوزاعي ]. هو عبد الرحمن بن عمرو أبو عمرو الأوزاعي فقيه الشام ومحدثها، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عمير بن هانئ ]. عمير بن هانئ وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني جنادة بن أبي أمية ]. جنادة بن أبي أمية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبادة بن الصامت ]. عبادة بن الصامت رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أن رسول الله كان إذا استيقظ من الليل قال: لا إله إلا أنت سبحانك ...)

قال المصنف رحمه الله تعالى: [ حدثنا حامد بن يحيى حدثنا أبو عبد الرحمن قال حدثنا سعيد -يعني ابن أبي أيوب - حدثني عبد الله بن الوليد عن سعيد بن المسيب عن عائشة رضي الله عنها: (أن رسول الله صلى الله عليه وعلى آله وسلم كان إذا استيقظ من الليل قال: لا إله إلا أنت سبحانك، اللهم أستغفرك لذنبي وأسألك رحمتك، اللهم زدني علماً ولا تزغ قلبي بعد إذ هديتني، وهب لي من لدنك رحمة إنك أنت الوهاب) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان إذا استيقظ من الليل قال: لا إله إلا أنت سبحانك) يعني: فيه كلمة الإخلاص وفيه تنزيه الله عز وجل. قوله: [ (اللهم أستغفرك لذنبي وأسألك رحمتك) ]. يعني: أسألك مغفرة الذنوب وحصول الرحمة. قوله: [ (اللهم زدني علماً) ]. يعني: زيادة علم وطلب المزيد لما عنده من العلم. قوله: [ (ولا تزغ قلبي بعد إذ هديتني) ]. يعني: أن الله قد هداه ووفقه وجعله من المسلمين، فالمسلم عندما يكون كذلك يدعو الله بهذا الدعاء فيقول: (رب لا تزغ قلبي بعد إذ هديتني)؛ لأن القلوب بيد الله عز وجل يصرفها كيف يشاء؛ لأن الإنسان قد يكون سليماً فيمرض وقد يكون مريضاً فيسلم، وقد يكون على خير فيتحول إلى شر والعياذ بالله، ويكون على شر ويتحول إلى خير، والعبرة بالخواتيم كما جاء ذلك عن رسول الله عليه الصلاة والسلام: (رب لا تزغ قلبي بعد إذ هديتني) فالإنسان إذا ظفر بالهداية فليسأل الله تعالى الثبات عليها وعدم الزيغ عنها. قوله: [ (وهب لي من لدنك رحمه إنك أنت الوهاب) ] .
تراجم رجال إسناد حديث (أن رسول الله كان إذا استيقظ من الليل قال: لا إله إلا أنت سبحانك ..)

قوله: [ حدثنا حامد بن يحيى ]. حامد بن يحيى مر ذكره. [ حدثنا أبو عبد الرحمن ]. هو عبد الله بن يزيد المقرئ وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد يعني ابن أبي أيوب ]. سعيد بن أبي أيوب وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عبد الله بن الوليد ]. عبد الله بن الوليد وهو لين الحديث، أخرج له أبو داود و النسائي . [ عن سعيد بن المسيب ]. سعيد بن المسيب وهو ثقة فقيه، من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عائشة ]. عائشة رضي الله عنها أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث فيه هذا الرجل الذي هو عبد الله بن الوليد وهو لين الحديث، ولين الحديث هو الذي لا يقبل حديثه ولا يحتج بحديثه إلا إذا توبع.
ما جاء في التسبيح عند النوم

شرح حديث علي في سؤال فاطمة من الرسول خادماً لتعينها وتخدمها

قال المصنف رحمه الله تعالى: [ باب في التسبيح عند النوم. حدثنا حفص بن عمر حدثنا شعبة ح وحدثنا مسدد حدثنا يحيى عن شعبة المعنى عن الحكم عن ابن أبي ليلى ، قال مسدد : قال: حدثنا علي رضي الله عنه قال: (شكت فاطمة رضي الله عنها إلى النبي صلى الله عليه وسلم ما تلقى في يدها من الرحى، فأتي بسبي فأتته تسأله فلم تره، فأخبرت بذلك عائشة رضي الله عنها، فلما جاء النبي صلى الله عليه وعلى آله وسلم أخبرته، فأتانا وقد أخذنا مضاجعنا فذهبنا لنقوم فقال: على مكانكما، فجاء فقعد بيننا حتى وجدت برد قدميه على صدري، فقال: ألا أدلكما على خير مما سألتما؟ إذا أخذتما مضاجعكما فسبحا ثلاثاً وثلاثين واحمدا ثلاثاً وثلاثين وكبرا أربعاً وثلاثين، فهو خير لكما من خادم) ]. أورد أبو داود [ باباً في التسبيح عند النوم ] التسبيح هو قول: سبحان الله. أورد أبو داود حديث علي رضي الله عنه، أن فاطمة رضي الله عنها شكت ما يحصل لها من الرحى، يعني: كونها تطحن ويحصل لها تعب بسبب الطحن وتتأثر يدها، فالرسول صلى الله عليه وسلم جاءه سبي فذهبت فاطمة لتطلب منه أن يمنحها وأن يهب لها خادماً تخدمها وتقوم بهذه المهمة عنها، فلم تجد النبي صلى الله عليه وسلم وأخبرت عائشة بحاجتها وانصرفت، ثم إن الرسول صلى الله عليه وسلم بلغه الخبر فجاء إليهما وقد أخذا مضاجعهما، فأرادا أن يقوما فقال: (مكانكما) يعني: ابقيا على ما أنتما عليه. فجلس بينهما ثم قال: (ألا أدلكما على خير مما سألتما) وهو خطاب للاثنين، وإن كان الطلب من فاطمة رضي الله عنها فهي التي ذهبت فتحمل التثنية على أساس أنهما مشتركان في الرغبة، وأنه حصل بينهما تفاهم على هذه الرغبة، ولهذا هو أخبر بالذي قد حصل، وأنها ذهبت لتطلب تحقيق هذه الرغبة التي هي رغبة للجميع، ثم أيضاً هو يرغب في أن يحصل لها راحة وأن يحصل لها من يساعدها، فالنبي صلى الله عليه وسلم أرشدهما إلى أن يذكرا الله بهذا الذكر عند النوم وهو أن يسبحا الله ثلاثاً وثلاثين، ويحمداه ثلاثاً وثلاثين، ويكبراه أربعاً وثلاثين، فيكون العدد مائة وقال: (إن هذا خير لكما من خادم) وجاء في بعض الروايات أنه جعل ذلك السبي لليتامى الذين قتل آباؤهم في بدر. والحاصل أن الرسول صلى الله عليه وسلم لم يحقق الرغبة فيما طلباه، وإنما أرشدهما إلى شيء يكون فيه قوة لهما بإذن الله، بحيث لا يحتاجان معها إلى خادم؛ لأن هذا الثناء على الله عز وجل يكسبهما قوة ويكسبهما نشاطاً، والله عز وجل يجعل عندها من القوة ما ترتاح إلى عملها وإلى القيام بهذا الجهد الذي تقوم به، وأن يكون ذلك خيراً من ذلك الخادم الذي طلبته. قوله: [ (فأتانا وقد أخذنا مضاجعنا، فذهبنا لنقوم فقال: على مكانكما، فجاء فقعد بيننا حتى وجدت برد قدميه على صدري، فقال: ألا أدلكما على خير مما سألتما؟ إذا أخذتما مضاجعكما فسبحا ثلاثاً وثلاثين واحمدا ثلاثاً وثلاثين وكبرا أربعاً وثلاثين، فهو خير لكما من خادم) ] هذا لا يدل على جواز دخول الأب على بنته مع زوجها في حال الفراش؛ لأن الرسول صلى الله عليه وسلم حصل منه هذا الشيء وهو المشرع، ولكن كون الأب عندما يأتي عليه أن يستأذن ويتكلم لا أن يفتح الباب ويدخل عليهما وهما على هذه الحالة، بحجة أن الرسول صلى الله عليه وسلم حصل منه ذلك؛ لأنه ليس لكل أحد أن يحصل منه مثل ما حصل من الرسول صلى الله عليه وسلم؛ لأنه قد يحصل لهما حرج، فالذي ينبغي للأب أن يستأذن؛ حتى يرتبان أنفسهما ويستقبلانه، أما كونه يأتي ويفتح عليهما باب غرفة النوم ويدخل عليهما وقد يكونان على حالة لا ينبغي له الدخول عليهما فيها، فلا.
تراجم رجال إسناد حديث علي في سؤال فاطمة من الرسول خادماً لتعينها وتخدمها

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا مسدد ]. ح للتحول من إسناد إلى إسناد و مسدد هو ابن مسرهد ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة مر ذكره. [ المعنى ]. يعني: أنهما متفقان في المعنى. [ عن الحكم ]. هو الحكم بن عتيبة الكندي وهو ثقة، أخرج له أصحاب الكتب الستة. ويأتي كثيراً تصحيف اسم أبيه بعتبة في بعض الكتب وهو عتيبة وليس عتبة . [ عن ابن أبي ليلى ]. هو عبد الرحمن بن أبي ليلى وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال مسدد : قال: حدثنا علي ]. يعني: أنه ذكر لفظ ابن أبي ليلى في روايته عن علي أنه قال: حدثنا علي . وهو علي بن أبي طالب رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة.
شرح حديث علي في سؤال فاطمة من الرسول خادماً من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن هشام اليشكري حدثنا إسماعيل بن إبراهيم عن الجريري عن أبي الورد بن ثمامة قال: قال علي رضي الله عنه لابن أعبد : (ألا أحدثك عني وعن فاطمة رضي الله عنها بنت رسول الله صلى الله عليه وآله وسلم! وكانت أحب أهله إليه، وكانت عندي، فجرت بالرحى حتى أثرت بيدها، واستقت بالقربة حتى أثرت في نحرها، وقمت البيت حتى اغبرت ثيابها، وأوقدت القدر حتى دكنت ثيابها وأصابها من ذلك ضر، فسمعنا أن رقيقاً أتي بهم النبي صلى الله عليه وآله وسلم، فقلت: لو أتيت أباك فسألته خادماً يكفيك، فأتته فوجدت عنده حداثاً، فاستحيت فرجعت، فغدا علينا ونحن في لفاعنا، فجلس عند رأسها، فأدخلت رأسها في اللفاع حياء من أبيها، فقال: ما كان حاجتك أمس إلى آل محمد؟ فسكتت، مرتين، فقلت: أنا والله أحدثك يا رسول الله، إن هذه جرت عندي بالرحى حتى أثرت في يدها، واستقت بالقربة حتى أثرت في نحرها، وكسحت البيت حتى اغبرت ثيابها، وأوقدت القدر حتى دكنت ثيابها، وبلغنا أنه قد أتاك رقيق أو خدم، فقلت لها: سليه خادماً) فذكر معنى حديث الحكم وأتم ]. أورد أبو داود حديث علي رضي الله عنه من طريق أخرى، وفيه تفصيل للطريقة التي حصل فيها سؤال الخادم، وأن علياً رضي الله عنه ذكر الأمور التي جعلتها تقدم على هذا الطلب، وكذلك هو معها راغب في تحقيق هذا الطلب، وأنها ذهبت إلى رسول الله صلى الله عليه وسلم ووجدت ناساً يتحدثون عنده، فرجعت ولم تكلمه؛ لأنه مشغول مع هؤلاء يتحدث معهم، فجاء إليهما في مرقدهما وفي منامهما وسألها عن حاجتها. قوله: [ قال: فذكر معنى حديث الحكم وأتم ]. يعني: ذكر معنى حديث الحكم الذي مر ذكره وفيه زيادة على ذلك، والحديث فيه ما يتعلق بحديث الحكم من ناحية أنها طلبت والرسول صلى الله عليه وسلم أرشدهما إلى ما يغني عن الخادم، وهذا ثابت في الطريق الأولى، وأما هذه الطريق ففيها ضعف.
تراجم رجال إسناد حديث علي في سؤال فاطمة من الرسول خادماً من طريق ثانية

قوله: [ حدثنا مؤمل بن هشام اليشكري ]. مؤمل بن هشام اليشكري ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا إسماعيل بن إبراهيم ]. هو إسماعيل بن إبراهيم ابن علية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الجريري ]. هو سعيد بن إياس الجريري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الورد بن ثمامة ]. أبو الورد بن ثمامة وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي و النسائي في مسند علي . [ قال علي لابن أعبد ]. هو علي بن أعبد وهو مجهول، أخرج له أبو داود و النسائي في مسند علي . وعلي رضي الله عنه قد مر ذكره.
المراد بآل النبي في قوله: (فما كان حاجتك أمس إلى آل محمد)

في الحديث دليل على أن المراد بآل النبي أزواجه، حيث قال: (فما كان حاجتك أمس إلى آل محمد) والقرآن جاء بهذا، وهو من أوضح الأمور في ذلك؛ لأن الخطاب في آيات سورة الأحزاب هو لزوجات النبي صلى الله عليه وسلم، وقد قال: إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا [الأحزاب:33]، وقد ذكر خطابهن قبل هذه الجملة وبعدها، ولكن لم يأت في القرآن الخطاب لهن على سبيل التحديد، ما قال: إن الله أذهب عنكن الرجس أهل البيت؛ لأن أهل البيت يشملهن ويشمل غيرهن، وهذا التطهير لهن ولغيرهن، ولهذا جاء في السنة بيان أن علياً و فاطمة و الحسن و الحسين من أهل البيت، والقرآن صريح في أن أزواج رسول الله صلى الله عليه وسلم من أهل البيت.
شرح حديث علي في سؤال فاطمة من الرسول خادماً من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري حدثنا عبد الملك بن عمرو حدثنا عبد العزيز بن محمد عن يزيد بن الهاد عن محمد بن كعب القرظي عن شبث بن ربعي عن علي رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم بهذا الخبر قال فيه: قال علي : (فما تركتهن منذ سمعتهن من رسول الله صلى الله عليه وسلم إلا ليلة صفين فإني ذكرتها من آخر الليل فقلتها) ]. أورد أبو داود رحمه الله هذا الحديث عن علي وفيه هذه الكلمات التي هي التسبيح والتحميد والتكبير بهذا العدد الذي يبلغ المائة، وأن علياً رضي الله عنه كان يحافظ عليها، وأنه ما غفل عنها إلا ليلة صفين حيث ذكرها في آخر الليل فأتى بها متداركاً لذلك الشيء الذي سمعه من رسول الله صلى الله عليه وسلم. والحديث هنا في سنن أبي داود ضعفه الألباني ، ولكنه صححه في صحيح الكلم الطيب، وقد جاء في المسند من طريق شعبة عن عطاء بن السائب -وليس فيه ذكر شبث - ما يدل على أنه كان يحافظ عليها، وأنه ليلة صفين حصل منه ذلك وأنه تداركها، فهو ثابت وموجود.
تراجم رجال إسناد حديث علي في طلب فاطمة من الرسول خادماً من طريق ثالثة

قوله: [ حدثنا عباس العنبري ]. هو عباس بن عبد العظيم العنبري ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ حدثنا عبد الملك بن عمرو ]. هو أبو عامر العقدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ عن يزيد بن الهاد ]. يزيد بن الهاد هو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن كعب القرظي ]. محمد بن كعب القرظي ثقة، أخرج له أصحاب الكتب الستة. [ عن شبث بن ربعي ]. شبث بن ربعي يقال إنه مخضرم، ولم يذكر فيه حكماً، وإنما ذكر شيئاً من أحواله التي ذكرها، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ عن علي ]. هو علي رضي الله عنه، وقد مر ذكره.
شرح حديث عبد الله بن عمرو (خصلتان لا يحافظ عليها مسلم إلا دخل الجنة...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنهما، عن النبي صلى الله عليه وآله وسلم قال: (خصلتان أو خلتان لا يحافظ عليهما عبد مسلم إلا دخل الجنة، هما يسير ومن يعمل بهما قليل: يسبح في دبر كل صلاة عشراً، ويحمد عشراً، ويكبر عشراً، فذلك خمسون ومائة باللسان، وألف وخمسمائة في الميزان، ويكبر أربعاً وثلاثين إذا أخذ مضجعه ويحمد ثلاثاً وثلاثين ويسبح ثلاثاً وثلاثين، فذلك مائة باللسان وألف في الميزان، فلقد رأيت رسول الله صلى الله عليه وسلم يعقدها بيده، قالوا: يا رسول الله! كيف هما يسير ومن يعمل بهما قليل؟ قال: يأتي أحدكم -يعني الشيطان- في منامه فينومه قبل أن يقوله، ويأتيه في صلاته فيذكره حاجة قبل أن يقولها) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما وهو يتعلق بالتكبير عند النوم كما جاء في حديث علي من التسبيح والتحميد ثلاثاً وثلاثين والتكبير أربعاً وثلاثين، وكذلك هنا يسبح دبر الصلاة عشراً ويحمد عشراً ويكبر عشراً، وقال: إنها تكون مائة وخمسين باللسان وتكون ألفاً وخمسمائة في الميزان من حيث إن الحسنة بعشر أمثالها. الجزء الأخير هو الذي يتعلق بالترجمة، والجزء الأول لا يتعلق بالترجمة، ولكنه يتعلق بالذكر عقب الصلاة. قوله: [ (قال: فلقد رأيت رسول الله صلى الله عليه وسلم يعقدها بيده) ]. يعني: يعدها بأصابعه يكبر ويسبح ويهلل حتى يعرف العدد.
تراجم رجال إسناد حديث عبد الله بن عمرو (خصلتان لا يحافظ عليها مسلم إلا دخل الجنة...)

قوله: [ حدثنا حفص بن عمر حدثنا شعبة عن عطاء بن السائب ]. حفص بن عمر و شعبة مر ذكرهما. و عطاء بن السائب صدوق اختلط، و شعبة ممن روى عنه قبل الاختلاط، فسماعه صحيح فيكون حديثه عنه صحيحاً، وهو صدوق أخرج له البخاري وأصحاب السنن. [ عن أبيه ]. هو السائب وهو ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (أصاب رسول الله سبياً فذهبت أنا وأختي فاطمة...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب حدثني عياش بن عقبة الحضرمي عن الفضل بن حسن الضمري أن ابن أم الحكم أو ضباعة ابنتي الزبير حدثه عن إحداهما أنها قالت: (أصاب رسول الله صلى الله عليه وآله وسلم سبياً، فذهبت أنا وأختي فاطمة بنت النبي صلى الله عليه وآله وسلم إلى النبي صلى الله عليه وآله وسلم فشكونا إليه ما نحن فيه، وسألناه أن يأمر لنا بشيء من السبي، فقال رسول الله صلى الله عليه وآله وسلم: سبقكن يتامى بدر، ثم ذكر قصة التسبيح قال: على إثر كل صلاة لم يذكر النوم) ]. أورد أبو داود حديث أم الحكم أو ضباعة بنت الزبير بن عبد المطلب ابنتي عم النبي صلى الله عليه وسلم، والحديث سبق أن مر عن واحدة منهما، وليس فيه ذكر الواسطة الذي هو الابن الذي يروي عنهما، بل الفضل بن حسن الضمري روى عنهما مباشرة وبدون واسطة، وقد ذهبن الثلاث إلى النبي صلى الله عليه وسلم عليه وسلم؛ لأنه جاء في بعض الروايات: (أنا وأختي و فاطمة) فيكون اللائي ذهبن هي وأختها و فاطمة ، وفي بعض الروايات سقطت الواو بين أختي وبين فاطمة، فكأنهما اثنتان وتكون أختها في الإسلام، ولكن الذي جاء بواو العطف يكون فيه أن الثلاث ذهبن إلى رسول الله صلى الله عليه وسلم ابنته وابنتا عمه، وكلهن من بني هاشم من أهل البيت. والرسول صلى الله عليه وسلم جاءه سبي فجئن يطلبن منه، فقال صلى الله عليه وسلم: (سبقكن يتامى بدر) يعني: الذين فقدوا آباءهم في بدر، وهم أحق بأن يعطوا وأن يكون لهم النصيب في ذلك ولم يعطهن شيئاً. وذكر مسألة التسبيح دبر الصلاة ولم يذكر التسبيح عند النوم، وهو محل الشاهد في باب التسبيح عند النوم، والحديث صحيح. وكونه قال: (على إثر كل صلاة) لا يقال له: شاذ؛ لأنه ثبت في حديث عبد الله بن عمرو وهذا الحديث سبق أن مر في كتاب الخراج عن أم الحكم و ضباعة وفيه: أنها وأختها و فاطمة وفيه ذكر الواو وليس فيه ذكر الواسطة الذي هو الابن، والابن مجهول لا يعرف، وأما بقية الإسناد فلا بأس بهم فهو ثابت، ولكن لا أدري لفظه هناك فيما يتعلق بالتسبيح عند النوم هل هو موجود أو غير موجود. وأنا ذكرت فضل أهل البيت وعلو مكانتهم وذكرت جملة من أهل البيت من النساء والرجال، وذكرت أم الحكم و ضباعة ، وأشرت إلى ذلك عند شرح الحديث الذي في كتاب الخراج عند أبي داود الذي فيه ذكرهما، وأنهما صحابيتان وأنهما من بنات عم الرسول صلى الله عليه وسلم ومن نساء أهل البيت.
تراجم رجال إسناد حديث (أصاب رسول الله سبياً فذهبت أنا وأختي فاطمة ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عياش بن عقبة الحضرمي ]. عياش بن عقبة الحضرمي وهو صدوق، أخرج له أبو داود و النسائي . [ عن الفضل بن حسن الضمري ]. الفضل بن الحسن الضمري وهو صدوق، أخرج له أبو داود . [ أن ابن أم الحكم ]. لا يعرف، أخرج له أبو داود . [ أم الحكم و ضباعة ]. أم الحكم صحابية، أخرج لها أبو داود . و ضباعة أخرج لها أبو داود و النسائي و ابن ماجة . و ضباعة بنت الزبير هي صاحبة حديث الاشتراط في الحج وفيه: (أنها جاءت إلى رسول الله وقالت: إني أريد الحج وأنا شاكية، فقال: حجي واشترطي أن محلي حيث حبستني) .
الأسئلة

الجمع بين الروايات الواردة في حديث سؤال فاطمة خادماً من أبيها

السؤال: في بعض الروايات المتقدمة أن فاطمة جاءت إلى النبي صلى الله عليه وسلم فلم تجده فرجعت، وفي الرواية الأخيرة أن النبي صلى الله عليه وسلم خاطبهن بقوله: (سبقكن يتامى بدر) فهل هناك تعارض بين الروايات؟ الجواب: لا يوجد تناف بينهما؛ لأنه هنا ذكر من هو الأولى، وأرشد إلى السبب، وهناك أرشد إلى العوض وما يقوم مقام الخادم.

أهمية المحافظة على الأذكار بعد الصلاة المفروضة

السؤال: هل القيام بعد أداء الصلاة قبل الإتيان بأذكار ما بعد الصلاة من خوارم المروءة خاصة لطلاب العلم، فنرجو نصيحة من فضيلتك في المحافظة على الذكر دبر الصلوات، ومجاهدة النفس على ذلك؟ الجواب: لا شك أنه لا يليق بالإنسان أن يقوم بسرعة بعد الصلوات من غير ضرورة تلجئ إلى ذلك، أما إذا كان مضطراً إلى ذلك فهذا شيء آخر، وأما إذا لم تكن هناك ضرورة فعليه أن يتريث وأن يذكر الله عز وجل وألا يستعجل؛ لأنه يشوش على الناس ويفوت على نفسه ذلك الخير الكثير. وطلاب العلم لا شك أنهم أولى من غيرهم؛ لأنهم هم الذين يتعلمون ويعرفون الأحكام الشرعية ويقفون عليها ويطلعون عليها، فالمسئولية عليهم أعظم من المسئولية على غيرهم من العوام الذين ليسوا من أهل التفقه والعلم، ومعلوم أن المتعلم عنده ما ليس عند غير المتعلم؛ ولهذا كان المطلوب منه أعظم وأكثر مما يطلب من غير المتعلم. وإذا رأينا الرجل يقوم بعد صلاة الفريضة مباشرة ولا يذكر الأذكار لا نقول: إن هذا من تأثير الشيطان عليه؛ لأنه شغله عن الذكر بعد الصلاة؛ لأنه قد يكون مضطراً، وقد يذكر الله عز وجل وهو يمشي إذا كان مضطراً، ولكن الشأن فيما إذا لم تكن هناك ضرورة، وأما كون الإنسان مضطراً فإن له أن يقطع الصلاة إذا احتاج إلى قطعها.

وجه كون التسبيح والتحميد والتكبير دبر الصلاة عشراً من أذكار الصلاة

السؤال: هل التسبيح والتحميد والتكبير دبر الصلاة عشراً عشراً هو غير التسبيح والتحميد والتكبير ثلاثاً وثلاثين وتمام المائة لا إله إلا الله ..؟ الجواب: الذي يبدو أن هذا منه، وأن هذه من الصيغ التي تأتي بعد الصلاة، ولكن كما هو معلوم الإتيان بما هو أتم وبما هو أكمل أولى.

معنى قوله (فأستأذن على ربي في داره)

السؤال: جاء عند البخاري تحت باب قوله عز وجل: وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ [القيامة:22] حديث أنس وفيه: (ثم أعود الثالثة فأستأذن على ربي في داره فيؤذن لي عليه) فما المقصود بقوله: في داره؟ الجواب: الذي يبدو أن المقصود به الجنة، وأن الإنسان في الجنة يكون في دار الله عز وجل، وهي دار الكرامة، وليس معنى ذلك أن الله عز وجل يحويه شيء.

بيان محل النفث عند قراءة المعوذتين عند النوم

السؤال: ذكرتم حفظكم الله أن النفث بعد القراءة عند النوم، وقد جاء عند البخاري في كتاب فضائل القرآن: (جمع كفيه فنفث فيهما ثم قرأ المعوذات) فثم تفيد الترتيب، ألا يقال: ينفث ثم يقرأ؛ لأن هذا ظاهر الرواية؟ الجواب: يبدو والله أعلم أن هناك نفثاً متكرراً وأنه ليس مرة واحدة، المهم أن يوجد النفث والقراءة، ويمكن أن النفث متكرر، وأنه يكون قبل القراءة وبعدها."


شرح سنن أبي داود - 576

شرح سنن أبي داود

شرح سنن أبي داود [576]

هناك أحاديث كثيرة في أذكار الصباح والمساء وفيها الثناء والتعظيم والتنزيه لله سبحانه وتعالى، وسؤاله الخير والتعوذ به من الشر، وينبغي للمسلم أن يحافظ عليها؛ أداءً للشكر الواجب علينا لله، وكذلك لما يترتب عليها من أجور كثيرة، منها: العتق من النار، ومغفرة الذنوب، ورفع الدرجات، والدخول في رحمة الله وعفوه، فضلاً عن أنها حروز للمؤمن تقية المصائب الدنيوية وشرور الخلق.

أذكار الصباح والمساء

شرح حديث (أن أبا بكر قال: يا رسول الله مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت ...)

قال المصنف رحمه الله تعالى: [ باب ما يقول إذا أصبح. حدثنا مسدد حدثنا هشيم عن يعلى بن عطاء عن عمرو بن عاصم عن أبي هريرة : أن أبا بكر الصديق رضي الله عنه قال: (يا رسول الله! مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت، قال: قل: اللهم فاطر السماوات والأرض عالم الغيب والشهادة رب كل شيء ومليكه، أشهد أن لا إله إلا أنت، أعوذ بك من شر نفسي وشر الشيطان وشركه، قال: قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: [ باب ما يقول إذا أصبح ] يعني: وكذلك إذا أمسى. وقد أورد أبو داود جملة من الأحاديث التي تشتمل على الأدعية التي تتعلق بهذه الترجمة، وأولها حديث أبي بكر الصديق رضي الله عنه أنه قال للنبي صلى الله عليه وسلم: (مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت، قال: قل: اللهم فاطر السماوات والأرض) يعني: خالقهما وموجدهما. قوله: [ (عالم الغيب والشهادة) ] أي: العالم بكل شيء مما يشاهده الناس ومما هو غائب عنهم، فالله تعالى عالم به لا تخفى عليه خافية في الأرض ولا في السماء سبحانه وتعالى. قوله: [ (رب كل شيء ومليكه) ] أي: هو الخالق المربي ذو النعم، الموجد للخلق المالك لكل شيء، المتصرف في كل شيء، الذي بيده ملكوت كل شيء، وكل هذا ثناء على الله عز وجل وتمهيد للدعاء الذي يدعو به الإنسان. قوله: [ (أشهد أن لا إله إلا أنت) ] وهذه الشهادة لله بالوحدانية والشهادة له بالألوهية، وأنه الإله الواحد الذي لا شريك له، كما أنه لا شريك له في الخلق فلا شريك له في العبادة، وكما أنه المتفرد بالخلق والإيجاد فهو الذي يجب أن يفرد بالعبادة وحده لا شريك له. قوله: [ (أعوذ بك من شر نفسي) ] يعني: أن يتعوذ الإنسان بالله من شر نفسه الأمارة بالسوء إلا ما رحم الله، فهو يسأله العافية والسلامة من شر نفسه. قوله: [ (ومن شر الشيطان) ] أي: من شر الشيطان الذي هو عدو الإنسان؛ لأنه آلى على نفسه والتزم بأن يغوي الناس وأن يجتهد في إغوائهم وإخراجهم من النور إلى الظلمات. قوله: [ (وشركه) ] يعني: ما يدعو إليه من الشرك الذي هو أظلم الظلم وأبطل الباطل، والذي صاحبه يكون خالداً مخلداً في النار، وأقصى ما يريده الشيطان أن يخرج المرء من الإسلام إلى الشرك وإلى الكفر؛ حتى يكون معه في نار جهنم وحتى يكون من الخالدين الباقين فيها إلى ما لا نهاية؛ لأن الشرك هو أعظم ذنب وهو الذي لا يغفر، وهو الذي يخلد صاحبه في النار ولا سبيل له إلى دخول الجنة، بخلاف الذنوب الأخرى فإنها تحت مشيئة الله عز وجل إن شاء عفا عن صاحبها، وإن شاء عذبه ثم أخرجه منها وأدخله الجنة. وجاء في بعض الروايات: (ومن شر الشيطان وشركه وحبائله) . قوله: (قال: قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك) ]. يعني: تقال في ثلاثة أحوال: في الصباح، وفي المساء، وعند النوم.
تراجم رجال إسناد حديث (أن أبا بكر قال: يا رسول الله مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت ... )

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يعلى بن عطاء ]. يعلى بن عطاء وهو ثقة، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن عمرو بن عاصم ]. وهو ثقة أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي و النسائي . [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (أن النبي كان يقول إذا أصبح: اللهم بك أصبحنا وبك أمسينا ... )

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا وهيب حدثنا سهيل عن أبيه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم: (أنه كان يقول إذا أصبح: اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور، وإذا أمسى قال: اللهم بك أمسينا وبك نحيا وبك نموت وإليك النشور) ]. أورد أبو داود حديث أبي هريرة وهو من أدعية الصباح والمساء: (أن النبي صلى الله عليه وسلم كان إذا أصبح قال: اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور). أي: أن إصباحنا وإمساءنا بقدرتك وبمشيئتك وإرادتك، فأنت الذي شئت أن تحصل لنا الحياة ثم يحصل لنا الموت، سواء كان الموت الذي به مفارقة الحياة مطلقاً، أو النوم الذي تكون به مفارقة الروح مفارقة نسبية، فهو يقال له وفاة، ويقال له موت، وقد جاء في الحديث: (النوم أخو الموت وأهل الجنة لا ينامون). قوله: [ (وإليك النشور) ] أي: بعث الناس من قبورهم وذهابهم للمحشر ومجازاتهم على أعمالهم، وهذه هي النهاية التي ينتهي إليها الناس؛ لأنه لا بد من الموت، ولا بد من البعث بعد الموت وهو النشور، ثم الحساب والمجازاة على أعمالنا إن خيراً فخير وإن شراً فشر. وجاء في بعض الروايات: (وإليك المصير) لكن المشهور (وإليك النشور) .
تراجم رجال إسناد حديث (أن النبي كان يقول إذا أصبح: اللهم بك أصبحنا وبك أمسينا ...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا وهيب ]. هو وهيب بن خالد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سهيل ]. هو سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، وروايته في البخاري مقرونة. [ عن أبيه ]. هو أبو صالح ذكوان السمان ويقال: الزيات وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه وقد مر ذكره.
شرح حديث (من قال حين يصبح أو يمسي: اللهم إني أصبحت أشهدك وأشهد حملة عرشك ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا محمد بن أبي فديك أخبرني عبد الرحمن بن عبد المجيد عن هشام بن الغاز بن ربيعة عن مكحول الدمشقي عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: (من قال حين يصبح أو يمسي: اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك، أنك أنت الله لا إله إلا أنت وأن محمداً عبدك ورسولك؛ أعتق الله ربعه من النار، فمن قالها مرتين أعتق الله نصفه، ومن قالها ثلاثاً أعتق الله ثلاثة أرباعه، فإن قالها أربعاً أعتقه الله من النار) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من قال حين يصبح أو يمسي: اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت، وأن محمداً عبدك ورسولك أعتق الله ربعه من النار، ... وإن قالها أربعاً يعتق الله جميعه من النار). وهذا ثناء على الله عز وجل وتعظيم له سبحانه وتعالى؛ لأن الله تعالى هو رب كل شيء ومليكه، ويشهد المرء هؤلاء الخلق أنه معترف بهذا الشيء وأنه مقر بهذا الشيء، وأنه معظم لله عز وجل، فهو ثناء من العبد على ربه سبحانه وتعالى. والحديث ضعفه الألباني لأن في إسناده مجهولاً، وفيه مكحول وهو مدلس ويرسل، لكنه جاء من طريق أخرى يمكن أن يحسن بها، فإذا انضم إليه الطريق الآخر يكون الحديث مقبولاً.
تراجم رجال إسناد حديث (من قال حين يصبح أو يمسي: اللهم إني أصبحت أشهدك وأشهد حملة عرشك ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا محمد بن أبي فديك ]. محمد بن أبي فديك وهو صدوق، أخرج له أصحاب الكتب الستة. [ أخبرني عبد الرحمن بن عبد المجيد ]. هو عبد الرحمن بن عبد المجيد السهمي مجهول من السابعة، أخرج له أبو داود . [ عن هشام بن الغاز بن ربيعة ]. هشام بن الغاز بن ربيعة هو ثقة، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن مكحول ]. هو مكحول الشامي وهو ثقة، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (من قال حين يصبح أو حين يمسي: اللهم أنت ربي لا إله إلا أنت ....)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا الوليد بن ثعلبة الطائي عن ابن بريدة عن أبيه رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (من قال حين يصبح أو حين يمسي: اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء بنعمتك وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت، فمات من يومه أو من ليلته دخل الجنة) ]. أورد أبو داود رحمه الله حديث بريدة بن الحصيب رضي الله عنه في هذا الدعاء الذي هو سيد الاستغفار، أن النبي صلى الله عليه وسلم قال: (من قال حين يصبح أو حين يمسي: اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك). هذا كله تعظيم لله عز وجل وإقرار بربوبيته وأنه رب كل شيء ومليكه، وأنه الخالق الرازق المتصرف في الكون الذي بيده ملكوت كل شيء. قوله: [ (وأنا على عهدك ووعدك ما استطعت) ]. يعني: أنني ملتزم بأن أقوم بما عاهدتك عليه ووعدت أن أفعله من الاستقامة والالتزام بما أمرت به، وذلك حسب الاستطاعة. والعهد والوعد يرجع إلى فعل الإنسان وإلى وما هو مطلوب من الإنسان؛ لأنه عاهد الله عليه وواعد الله تعالى أن يقوم به. قوله: [ (أبوء لك بنعمتك وأبوء بذنبي) ] يعني: أنني متقلب في نعمتك وظافر بنعمتك التي أنعمت بها علي وأنا معترف بها ومقر بها شاكر لك عليها، وأبوء بذنبي الذي اقترفته، وأنا نادم عليه وتائب منه وراجع عنه. قوله: [ (فاغفر لي) ]. هذا هو المقصود وما قبله كله تمهيد، وهكذا نجد أن الأدعية النبوية تسبق بثناء على الله عز وجل وتمجيده وتعظيمه، وهو من أسباب قبول الدعاء. فهذا الاعتراف بفضل الله عز وجل وتعظيمه وتمجيده المقصود منه الوصول إلى هذه الغاية، وهي أن يغفر الله له. قوله: [ (إنه لا يغفر الذنوب إلا أنت) ] يعني: فأنت الذي بيدك كل شيء وأنت الذي تغفر الذنوب، وأنت الذي يتوكل عليك ويعول عليك في كل شيء. قوله: [ (فمات من يومه أو من ليلته دخل الجنة) ]. يعني: إذا قال هذه الكلمة في الصباح أو في المساء فإنه يدخل الجنة؛ بسبب هذا الدعاء العظيم الذي دعا الله عز وجل به.
تراجم رجال إسناد حديث (من قال حين يصبح أو حين يمسي: اللهم أنت ربي لا إله إلا أنت ...)

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الوليد بن ثعلبة الطائي ]. الوليد بن ثعلبة الطائي ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن ابن بريدة ]. هو عبد الله بن بريدة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو بريدة بن الحصيب الأسلمي رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (أن النبي كان يقول إذا أمسى: أمسينا وأمسى الملك لله ...)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية عن خالد ح وحدثنا محمد بن قدامة بن أعين حدثنا جرير عن الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الرحمن بن يزيد عن عبد الله رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم كان يقول إذا أمسى: أمسينا وأمسى الملك لله، لا إله إلا الله وحده لا شريك له، زاد في حديث جرير : وأما زبيد كان يقول: كان إبراهيم بن سويد يقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذه الليلة وخير ما بعدها، وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها، رب أعوذ بك من الكسل ومن سوء الكبر أو الكفر، رب أعوذ بك من عذاب في النار وعذاب في القبر، وإذا أصبح قال ذلك أيضاً: أصبحنا وأصبح الملك لله) ]. أورد أبو داود حديث عبد الله بن مسعود رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا أمسى قال: أمسينا وأمسى الملك لله). يعني: دخلنا في المساء وأمسى الملك كله لله عز وجل، وكل ما في الكون فهو لله عز وجل مالكه والمتصرف فيه، وهو دائماً وأبداً في قبضته وتحت تصرفه سبحانه وتعالى، ونحن من جملة الملك؛ لأن لله ملك السماوات وما فيهما وما بينهما. قوله: [ (لا إله إلا الله وحده لا شريك له) ]. وهذا تعظيم لله عز وجل وإقرار له بالألوهية، وأنه إله كل شيء ومليكه. ولا إله إلا الله نفي وإثبات، ووحده لا شريك له نفي وإثبات؛ إلا أن الإثبات في الثاني قدم والنفي أخر، فقوله: [ (وحده لا شريك له) ] مثل قوله: [ (لا إله إلا الله) ]. قوله: [ (رب أسألك خير ما في هذه الليلة وخير ما بعدها) ]. يعني: كل ما في هذه الليلة من خير أسألك إياه، وأعوذ بك من شر هذه الليلة وما بعدها. قوله: [ (أعوذ بك من الكسل) ] يعني: أعوذ بك من الخمول والفتور والكسل في الطاعة الذي يحصل عنه عدم القيام بها كما ينبغي. قوله: [ (وسوء الكبر) ] الذي هو الهرم، بحيث يرد الإنسان إلى أرذل العمر. قوله: [ (أو الكفر) ] هذا شك من الراوي. قوله: [ (رب أعوذ بك من عذاب في النار وعذاب في القبر) ]. يعني: يستعيذ بالله عز وجل من عذاب القبر وعذاب البرزخ ومن عذاب النار، ومعلوم أن عذاب البرزخ هو من عذاب النار إلا أن ما يكون بعد البرزخ أشد، كما قال الله عز وجل عن آل فرعون: النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر:46] يعني: أنهم في البرزخ معذبون بعذاب النار، وعندما يحصل البعث والنشور ينتقلون إلى عذاب النار الذي هو أشد من هذا الذي حصلوه في قبورهم من عذاب النار والعياذ بالله. قوله: [ (وإذا أصبح قال مثل ذلك) ] يعني: هذا من أدعية الصباح والمساء.
تراجم رجال إسناد حديث (أن النبي كان يقول إذا أمسى: أمسينا وأمسى الملك لله ...)

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ عن خالد ]. هو خالد بن عبد الله الواسطي الطحان، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا محمد بن قدامة بن أعين ]. ح وهو التحول من إسناد إلى إسناد ومحمد بن قدامة بن أعينثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الحسن بن عبيد الله ]. الحسن بن عبيد الله وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن إبراهيم بن سويد ]. إبراهيم بن سويد وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن عبد الرحمن بن يزيد ]. هو عبد الرحمن بن يزيد النخعي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله ]. هو عبد الله بن مسعود رضي الله تعالى عنه الصحابي الجليل، وحديثه أخرجه أصحاب الكتب الستة. [ زاد في حديث جرير : وأما زبيد كان يقول: كان إبراهيم بن سويد ]. هو زبيد اليامي وهو ثقة، أخرج له أصحاب الكتب الستة.
طريق أخرى لحديث ابن مسعود وترجمة رجال إسنادها

[ قال أبو داود : رواه شعبة عن سلمة بن كهيل عن إبراهيم بن سويد قال: (من سوء الكبر)، ولم يذكر سوء الكفر ]. أورد الحديث من طريق أخرى، وشعبة بن الحجاج الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة، أخرج له أصحاب الكتب الستة. [ عن إبراهيم بن سويد ]. إبراهيم بن سويد وقد مر ذكره، ولم يذكر الكفر.
شرح حديث (من قال إذا أصبح وإذا أمسى: رضينا بالله رباً وبالإسلام ديناً وبمحمد رسولاً ...)

قال المصنف رحمه الله تعالى: [ حدثنا حفص بن عمر حدثنا شعبة عن أبي عقيل عن سابق بن ناجية عن أبي سلام أنه كان في مسجد حمص فمر به رجل فقالوا: هذا خدم النبي صلى الله عليه وآله وسلم، فقام إليه فقال: حدثني بحديث سمعته من رسول الله صلى الله صلى الله عليه وآله وسلم لم يتداوله بينك وبينه الرجال، قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من قال إذا أصبح وإذا أمسى: رضينا بالله رباً وبالإسلام ديناً وبمحمد رسولاً، إلا كان حقاً على الله أن يرضيه) ]. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم أنه سمع النبي صلى الله عليه وسلم يقول: (من قال إذا أصبح وإذا أمسى: رضينا بالله رباً وبالإسلام ديناً وبمحمد رسولاً، إلا كان حقاً على الله أن يرضيه). وهذا مشتمل على ثلاثة أمور: الرضا بالله في ربوبيته وبدين الإسلام وبنبوة محمد عليه الصلاة والسلام، وهذه الأمور الثلاثة هي التي يسأل عنها في القبر؛ لأن الإنسان في القبر يسأل عن ربه ودينه ونبيه، وقد جاء هذا الدعاء في أدعية الصباح والمساء، وجاء أيضاً عند الأذان، بل جاء أيضاً مطلقاً كما في صحيح مسلم من حديث العباس : (ذاق طعم الإيمان من رضي بالله رباً وبالإسلام ديناً وبمحمد صلى الله عليه وسلم نبياً ورسولاً). وهذه الأمور الثلاثة هي التي بنى عليها الشيخ الإمام محمد بن عبد الوهاب رحمه الله كتابه الأصول الثلاثة؛ لأن الأصول الثلاثة هي هذه الأمور الثلاثة، وهي معرفة العبد ربه ودينه ونبيه، والكتاب وجيز مفيد لا يستغني عامي ولا طالب علم عنه؛ لأنه وضح فيه هذه الأمور التي هي محل السؤال في القبر.

تراجم رجال إسناد حديث (من قال إذا أصبح وإذا أمسى: رضينا بالله رباً وبالإسلام ديناً وبمحمد رسولاً ...)

قوله: [ حدثنا حفص بن عمر ]. هو حفص بن عمر النمري وهو ثقة، أخرج حديثه البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة مر ذكره. [ عن أبي عقيل ]. هو هاشم بن بلال ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن سابق بن ناجية ]. سابق بن ناجية مقبول، أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي سلام ]. هو ممطور الحبشي وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن رجل خدم النبي صلى الله عليه وسلم ]. والحديث في إسناده هذا المقبول، ولكنه جاء من طريق أخرى، فيكون حسناً.
شرح حديث (من قال حين يصبح: اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا يحيى بن حسان و إسماعيل قالا: حدثنا سليمان بن بلال عن ربيعة بن أبي عبد الرحمن عن عبد الله بن عنبسة عن عبد الله بن غنام البياضي رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (من قال حين يصبح: اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك، فلك الحمد ولك الشكر، فقد أدى شكر يومه، ومن قال مثل ذلك حين يمسي فقد أدى شكر ليلته) ]. أورد أبو داود حديث عبد الله بن غنام البياضي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من قال حين يصبح: اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك، فلك الحمد ولك الشكر، فقد أدى شكر يومه، ومن قال ذلك حين يمسي فقد أدى شكر ليلته) يعني: اعترف بأن كل نعمة من الله عز وجل، وهذا كما قال عز وجل: وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ [النحل:53] وقال سبحانه: وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا [إبراهيم:34]، وفي دعاء التلبية: (إن الحمد والنعمة لك والملك)، فهو صاحب النعم، وهو مستحق للحمد والشكر سبحانه وتعالى، والعباد إذا حصل منهم إحسان فإنما هو من الله سبحانه وتعالى، لأنه هو الذي ساق ذلك بسببهم وجعلهم واسطة، ولو لم يشأ ذلك ولم يقدره لما حصل، فكل نعمة تصل إلى العبد سواء كانت بسبب مباشر من بعض الناس أو ليست بسبب فإنها ترجع إلى الله عز وجل، فهو المتفضل بها وهو الذي سخر من كان سبباً لأن تحصل منه هذه النعمة، ولو شاء لمنعه ولم يجعله يقدم على هذا الإحسان أو على إسداء هذه النعمة وبذل هذه النعمة. فإذاً: يرجع الأمر كله إلى الله سبحانه وتعالى؛ ولهذا جاء في حديث وصية النبي صلى الله عليه وسلم لابن عباس : (واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لن ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف).

تراجم رجال إسناد حديث (من قال حين يصبح: اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك ... )

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح مر ذكره. [ حدثنا يحيى بن حسان ]. يحيى بن حسان ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و إسماعيل ]. هو إسماعيل بن أبي أويس، وهو صدوق، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا سليمان بن بلال ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عنبسة ]. وهو مقبول، أخرج له أبو داود و النسائي . [ عن عبد الله بن غنام البياضي ]. عبد الله بن غنام البياضي وهو صحابي، أخرج له أبو داود و النسائي .
شرح حديث (لم يكن رسول الله يدع هؤلاء الدعوات حين يمسي وحين يصبح: اللهم إني أسألك العافية ...)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن موسى البلخي حدثنا وكيع ح وحدثنا عثمان بن أبي شيبة المعنى حدثنا ابن نمير قالا: حدثنا عبادة بن مسلم الفزاري عن جبير بن أبي سليمان بن جبير بن مطعم قال: سمعت ابن عمر رضي الله عنهما يقول: (لم يكن رسول صلى الله عليه وعلى آله وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح: اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، اللهم استر عورتي، وقال عثمان : عوراتي وآمن روعاتي، اللهم احفظني من بين يدي ومن خلفي، وعن يميني وعن شمالي ومن فوقي، وأعوذ بعظمتك أن أغتال من تحتي). قال أبو داود : قال وكيع : يعني الخسف ]. أورد أبو داود حديث ابن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم كان لا يدع حين يمسي ويصبح أن يقول هذه الكلمات: (اللهم إني أسألك العافية في الدنيا والآخرة). يعني: السلامة من كل شر في الدنيا والآخرة، وسؤال العافية في الدنيا والآخرة والسلامة من كل شر هذا من الأدعية الجامعة. قوله: [ (اللهم استر عورتي وقال عثمان : عوراتي) ]. يعني: أحد الشيخين ذكرها بالإفراد والثاني ذكرها بالجمع، والعورة تشمل الحسية وغيرها. قوله: [ (وآمن روعاتي) ]. يعني: ما يحصل من رعب وخوف، فيكون آمناً. قوله: [ (اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي) ]. يسأل الله عز وجل أن يحفظه من جميع الجهات: من أمامه ومن خلفه وعن يمينه وعن شماله ومن فوقه، ثم قال: (وأعوذ بعظمتك أن أغتال من تحتي) ثم قال: وقال وكيع : أي الخسف، يعني: يعوذ بعظمة الله أن يحصل له الخسف، فهو يسأل الله عز وجل أن يحفظه من جميع الجهات ألا يأتيه بلاء وشر.
تراجم رجال إسناد حديث (لم يكن رسول الله يدع هؤلاء الدعوات حين يمسي وحين يصبح: اللهم إني أسألك العافية ...)

قوله: [ حدثنا يحيى بن موسى البلخي ]. يحيى بن موسى البلخي هو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا وكيع ]. هو وكيع بن الجراح الرؤاسي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ حدثنا ابن نمير ]. هو عبد الله بن نمير ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبادة بن مسلم الفزاري ]. عبادة بن مسلم الفزاريوهو ثقة، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن جبير بن أبي سليمان بن جبير بن مطعم ]. وهو ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجة . [ سمعت ابن عمر ]. هو عبد الله بن عمر رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث (أن النبي كان يعلم ابنته فيقول قولي حين تصبحين: سبحان الله وبحمده لا قوة إلا بالله ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني عمرو أن سالماً الفراء حدثه أن عبد الحميد مولى بني هاشم حدثه أن أمه حدثته وكانت تخدم بعض بنات النبي صلى الله عليه وسلم، أن ابنة النبي صلى الله عليه وآله وسلم حدثتها: (أن النبي صلى الله عليه وعلى آله وسلم كان يعلمها فيقول: قولي حين تصبحين: سبحان الله وبحمده لا قوة إلا بالله، ما شاء الله كان وما لم يشأ لم يكن، أعلم أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علماً؛ فإنه من قالهن حين يصبح حفظ حتى يمسي، ومن قالهن حين يمسي حفظ حتى يصبح) ]. أورد أبو داود حديث إحدى بنات النبي صلى الله عليه وسلم ورضي الله تعالى عنها أن الرسول صلى الله عليه وسلم كان يعلمها فيقول: (قولي حين تصبحين: سبحان الله وبحمده) فجمع بين التنزيه والتعظيم، أي: تنزيه الله عز وجل عما لا يليق به وإضافة ما يليق به، فالأول تنزيه والثاني ثناء وتعظيم. قوله: [ (لا قوة إلا بالله) ]. يعني: لا قوة لأحد إلا بتمكين الله عز وجل وإقداره له، وإلا فإنه بدون ذلك لا يستطيع؛ لأن كل شيء من عند الله سبحانه وتعالى. قوله: [ (ما شاء الله كان وما لم يشأ لم يكن) ] يعني: كل ما شاء الله أن يكون فإنه لابد أن يكون، وكل ما لم يشأ الله أن يكون فإنه لا يمكن أن يكون، وهاتان الكلمتان ينبني عليهما باب الإيمان بالقضاء والقدر؛ لأنه مبني على أن كل شيء مقدر لابد من أن يوجد، وكل شيء غير مقدر لا يمكن أن يوجد، وعليه يدل الحديث: (واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك)، يعني: ما قدره الله أن يكون لا يمكن أن يتخلف، والشيء الذي قدر الله عز وجل أنه لا يكون فإنه لا يمكن أن يحصل لأحد؛ لأنه قدر ألا يوجد. إذاً: هاتان الكلمتان فيهما بيان القضاء والقدر، وأن كل شيء راجع إلى قضاء الله وقدره: (ما شاء الله كان، وما لم يشأ لم يكن) يقول الشاعر: فما شئتَ كان وإن لم أشأ وما شئتُ إن لم تشأ لم يكن وقال عز وجل: وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير:29] يعني: إذا أراد الإنسان شيئاً ولم يرده الله عز وجل فإنه لا يكون، وما أراده الله عز وجل لابد من أن يكون سواء أراده الإنسان أو لم يرده. قوله: [ (أعلم أن الله على كل شيء قدير، وأن الله قد أحاط بكل شيء علماً) ]. فيه الثناء على الله عز وجل بعموم قدرته وعموم علمه، فهو على كل شيء قدير لا يعجزه شيء، وهو عالم بكل شيء لا يعزب عن علمه شيء في الأرض ولا في السماء، وهذا هو الذي ختمت به سورة الطلاق: لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا [الطلاق:12] .

تراجم رجال إسناد حديث (أن النبي كان يعلم ابنته فيقول قولي حين تصبحين: سبحان الله وبحمده لا قوة إلا بالله ...)

قوله: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب ]. عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني عمرو ]. هو عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ أن سالماً الفراء ]. سالم الفراء مقبول، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ أن عبد الحميد مولى بني هاشم ]. عبد الحميد مولى بني هاشم مقبول، أخرج له أبو داود و النسائي . [ أن أمه ]. أمه مقبولة أخرج لها أبو داود و النسائي في عمل اليوم والليلة. [ عن بعض بنات النبي صلى الله عليه وسلم ]. والحديث فيه هؤلاء الثلاثة المقبولون.
شرح حديث (من قال حين يصبح فسبحان الله حين تمسون وحين تصبحون... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الهمداني قال: أخبرنا ح وحدثنا الربيع بن سليمان قال: حدثنا ابن وهب أخبرني الليث عن سعيد بن بشير النجاري عن محمد بن عبد الرحمن البيلماني قال الربيع : ابن البيلماني عن أبيه عن ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وآله وسلم قال: (من قال حين يصبح: فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ)[الروم:17-18] إلى: وَكَذَلِكَ تُخْرَجُونَ [الروم:19] أدرك ما فاته في يومه ذلك، ومن قالهن حين يمسي أدرك ما فاته في ليلته) قال الربيع : عن الليث ]. أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من قال حين يصبح: (( فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ ))[الروم:17] إلى قوله: وَكَذَلِكَ تُخْرَجُونَ [الروم:19] أدرك ما فاته في يومه ذلك، ومن قالهن حين يمسي أدرك ما فاته في ليلته) ولكن الحديث غير صحيح؛ لأن في إسناده من هو متكلم فيه .
تراجم رجال إسناد حديث (من قال حين يصبح فسبحان الله حين تمسون وحين تصبحون ... )

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ قال: أخبرنا،ح وحدثنا الربيع بن سليمان قال: حدثنا ]. يعني: ذكر التحويل بعد الصيغة للإشارة إلى أن الفرق بين الشيخين أن واحداً عبر بأخبرنا والثاني عبر بحدثنا، و الربيع بن سليمان ثقة، أخرج له أصحاب السنن. [ حدثنا ابن وهب أخبرني الليث ]. ابن وهب مر ذكره، والليث هو ابن سعد المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن بشير النجاري ]. سعيد بن بشير النجاري مجهول، أخرج له أبو داود . [ عن محمد بن عبد الرحمن البيلماني ]. وهو ضعيف، أخرج له أبو داود وابن ماجة . [ عن أبيه ]. أيضاً وهو ضعيف، أخرج له أصحاب السنن. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة المشهورين من أصحاب الرسول صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث (من قال إذا أصبح لا إله إلا الله وحده لا شريك له ...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد و وهيب نحوه عن سهيل عن أبيه عن ابن أبي عائش وقال حماد : عن أبي عياش رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (من قال إذا أصبح: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، كان له عدل رقبة من ولد إسماعيل، وكتب له عشر حسنات وحط عنه عشر سيئات ورفع له عشر درجات، وكان في حرز من الشيطان حتى يمسي، وإن قالها إذا أمسى كان له مثل ذلك حتى يصبح). أورد أبو داود حديث ابن أبي عائش أو أبي عياش وهو صحابي أن النبي صلى الله عليه وسلم قال: (من قال إذا أصبح: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، كان له عدل رقبة من ولد إسماعيل، وكتب له عشر حسنات وحط عنه عشر سيئات ورفع له عشر درجات، وكان في حرز من الشيطان حتى يمسي، وإن قالها إذا أمسى كان له مثل ذلك حتى يصبح) ، وهذا يدل على فضل هذا الدعاء وعظم شأنه، ومع وجازته فيه هذا الثواب العظيم الذي يعادل إعتاق رقبة من ولد إسماعيل، وأنه يرفع له عشر درجات ويحط عنه عشر خطيئات، فهذا كلام يسير وعمل يسير ولكن ثوابه جزيل وعظيم عند الله سبحانه وتعالى.
تراجم رجال إسناد حديث (من قال إذا أصبح لا إله إلا الله وحده لا شريك له ...)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد ]. موسى بن إسماعيل مر ذكره، وحماد هو ابن سلمة بن دينار البصري ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ و وهيب ]. وهيب مر ذكره. [ نحوه عن سهيل ]. يعني: نحو حديث حماد . وسهيل هو سهيل بن أبي صالح مر ذكره. [ عن أبيه عن ابن أبي عائش وقال حماد : عن أبي عياش ]. أبو عياش صحابي، أخرج له أبو داود والنسائي وابن ماجة .
حكم التعويل على الرؤيا في إثبات الأحكام الشرعية

قال المصنف رحمه الله تعالى: [ قال في حديث حماد : فرأى رجل رسول الله صلى الله عليه وآله وسلم فيما يرى النائم، فقال: يا رسول الله! إن أبا عياش يحدث عنك بكذا وكذا، قال: صدق أبو عياش ]. يعني: هذه الرؤيا مطابقة لشيء ثابت بالإسناد، والأصل أن لا يعول على ما يأتي من طريق الرؤى، ولكن هذا مطابق لشيء ثابت عن رسول الله صلى الله عليه وسلم، وأما إذا ادعى أحد أنه رأى النبي صلى الله عليه وسلم وأنه قال له: افعل كذا، أو قال له عن شيء لا يعرف له أساس في السنة ولا يثبت عن رسول الله عليه الصلاة والسلام فإنه لا يعول عليه؛ لأن الرسول صلى الله عليه وسلم ما فارق الحياة الدنيا إلا وقد أكمل الله به الدين وأتم على الأمة النعمة، كما قال الله عز وجل: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا [المائدة:3].
طريق ثانية لحديث (من قال إذا أصبح لا إله إلا الله وحده لا شريك له ...) وتراجم رجالها

[ قال أبو داود : رواه إسماعيل بن جعفر و موسى الزمعي و عبد الله بن جعفر عن سهيل عن أبيه عن ابن عائش ]. قوله: [ رواه إسماعيل بن جعفر ]. إسماعيل بن جعفر هو ثقة، أخرج له أصحاب الكتب الستة . [ وموسى الزمعي ]. موسى الزمعي صدوق سيئ الحفظ، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ و عبد الله بن جعفر ]. عبد الله بن جعفر ضعيف، أخرج له الترمذي و ابن ماجة . ولم يذكر أن أبا داود خرج لابن جعفر ؛ لأنه ما أتى به في المتصلات وإنما أتى به المعلقات. [ عن سهيل عن أبيه عن ابن عائش ] مر ذكرهم.
شرح حديث (من قال حين يصبح اللهم إني أصبحت ...) وتراجم رجال إسناده

قال المصنف رحمه الله تعال: [ حدثنا عمرو بن عثمان حدثنا بقية عن مسلم -يعني: ابن زياد - قال: سمعت أنس بن مالك رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (من قال حين يصبح: اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك، وأن محمداً عبدك ورسولك، إلا غفر له ما أصاب في يومه ذلك من ذنب، وإن قال حين يمسي غفر له ما أصاب تلك الليلة) ]. تقدم هذا الحديث بمعناه . قوله: [ حدثنا عمرو بن عثمان ]. هو عمرو بن عثمان بن سعيد بن كثير الحمصي وهو صدوق، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد وهو صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن مسلم -يعني: ابن زياد - ]. مسلم بن زياد وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ سمعت أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام.
شرح حديث (إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار ...)

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن إبراهيم أبو النضر الدمشقي حدثنا محمد بن شعيب أخبرني أبو سعيد الفلسطيني عبد الرحمن بن حسان عن الحارث بن مسلم أنه أخبره عن أبيه مسلم بن الحارث التميمي رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم أنه أسر إليه فقال: (إذا انصرفت من صلاة المغرب فقل: اللهم أجرني من النار سبع مرات؛ فإنك إذا قلت ذلك ثم مت في ليلتك كتب لك جوار منها، وإذا صليت الصبح فقل كذلك؛ فإنك إن مت في يومك كتب لك جوار منها) أخبرني أبو سعيد عن الحارث أنه قال: أسرها إلينا رسول الله صلى الله عليه وآله وسلم فنحن نخص بها إخواننا ]. أورد أبو داود حديث مسلم بن الحارث أن النبي صلى الله عليه وسلم قال له: (إذا انصرفت من صلاة المغرب فقل: اللهم أجرني من النار سبع مرات؛ فإنك إذا قلت ذلك ثم مت في ليلتك كتب لك جوار من النار، وإذا صليت الصبح فقل كذلك؛ فإنك إن مت في يومك كتب لك جوار منها) وهذا يتعلق بالصباح والمساء، لأنه بعد صلاة المغرب وبعد صلاة الفجر، ولكن الحديث في إسناده هذا الرجل الذي يروي عن أبيه وهو غير معروف، والجهالة في الصحابي لا تؤثر ولكن الجهالة فيمن دونه تؤثر. قوله: [ أخبرني أبو سعيد عن الحارث أنه قال: أسرها إلينا رسول الله صلى الله عليه وسلم فنحن نخص بها إخواننا ]. يعني: لما حصل الإسرار بها إليهم فهم كانوا أيضاً يسرون بها، لكن الحديث في إسناده هذا الشخص المجهول.
تراجم رجال إسناد حديث (إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار ...)

قوله: [ حدثنا إسحاق بن إبراهيم أبو النضر الدمشقي ]. إسحاق بن إبراهيم أبو النضر الدمشقي صدوق، أخرج له البخاري و أبو داود و النسائي . [ حدثنا محمد بن شعيب ]. هو محمد بن شعيب بن شابور، وهو صدوق، أخرج له أصحاب السنن. [ أخبرني أبو سعيد الفلسطيني عبد الرحمن بن حسان ]. وهو لا بأس به -بمعنى صدوق- أخرج له أبو داود و النسائي. [ عن الحارث بن مسلم أنه أخبره عن أبيه مسلم بن الحارث التميمي ]. الحارث بن مسلم ومسلم بن الحارث مجهولان؛ لكن الأب جهالته لا تؤثر لأنه صحابي، وأما الابن الراوي عن أبيه فالجهالة فيه تؤثر، كما قال الخطيب في كتابه الكفاية: إنه ما من راو إلا ويحتاج إلى معرفة حاله من الضعف أو الثقة ما عدا الصحابة فإن الجهالة فيهم لا تؤثر.

شرح حديث (إذا انصرفت من المغرب فقل اللهم أجرني من النار...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عثمان الحمصي و مؤمل بن الفضل الحراني و علي بن سهل الرملي و محمد بن المصفى الحمصي قالوا: حدثنا الوليد حدثنا عبد الرحمن بن حسان الكناني حدثني مسلم بن الحارث بن مسلم التميمي عن أبيه رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال نحوه إلى قوله: (جوار منها) إلا أنه قال فيهما: (قبل أن يكلم أحداً) قال علي بن سهل فيه: إن أباه حدثه، وقال علي و ابن المصفى : (بعثنا رسول الله صلى الله عليه وآله وسلم في سرية، فلما بلغنا المغار استحثثت فرسي فسبقت أصحابي وتلقاني الحي بالرنين، فقلت لهم: قولوا: لا إله إلا الله وحده تحرزوا، فقالوها فلامني أصحابي وقالوا: حرمتنا الغنيمة، فلما قدمنا على رسول الله صلى الله عليه وآله وسلم أخبروه بالذي صنعت، فدعاني فحسَّن لي ما صنعت، وقال: أما إن الله قد كتب لك من كل إنسان منهم كذا وكذا -قال عبد الرحمن : فأنا نسيت الثواب- ثم قال رسول الله صلى الله عليه وآله وسلم: أما إني سأكتب لك بالوصاة بعدي، قال: ففعل وختم عليه ودفعه إلي، وقال لي... ثم ذكر معناه) وقال ابن المصفى : قال: سمعت الحارث بن مسلم بن الحارث التميمي يحدث عن أبيه ]. أورد أبو داود الحديث من طريق أخرى وفيه زيادة: (بعثنا رسول الله صلى الله عليه وسلم في سرية فلما بلغنا المغار استحثثت فرسي فسبقت أصحابي، وتلقاني الحي بالرنين) يعني: بالأصوات والحركات . قوله: [ (فقلت لهم: قولوا لا إله إلا الله وحده تحرزوا) ]. يعني: قال لهؤلاء الذين غزوهم: قولوا لا إله إلا الله تحرزوا، فقالوها. قوله: (فلامني أصحابي وقالوا: حرمتنا الغنيمة، فلما قدمنا على رسول الله صلى الله عليه وسلم أخبروه بالذي صنعت، فدعاني فحسَّن لي ما صنعت) ]. يعني: قال له: أحسنت. لأنه دعاهم للإسلام وقال لهم: قولوا لا إله إلا الله تسلموا على أنفسكم وعلى أموالكم. قوله: (وقال: أما إن الله قد كتب لك من كل إنسان منهم كذا وكذا، قال عبد الرحمن : فأنا نسيت الثواب) ]. يعني: كتب لك عن كل إنسان من هؤلاء الذين قلت لهم: (قولوا لا إله إلا الله) كذا وكذا، فالراوي نسي الثواب الذي يحصل له عن كل واحد منهم. قوله: (ثم قال صلى الله عليه وسلم: أما إني سأكتب لك بالوصاة بعدي) ]. يعني: وصية بشيء. قوله: [ (قال: ففعل وختم عليه) ]. يعني: ختم على الوصية. قوله: [ (فدفعه إلي وقال لي: ثم ذكر معناه) ]. يعني : ذكر حديث: (اللهم أجرني من النار) السابق.
تراجم رجال إسناد حديث (إذا انصرفت من المغرب فقل اللهم أجرني من النار...) من طريق ثانية

قوله: [ حدثنا عمرو بن عثمان الحمصي و مؤمل بن الفضل الحراني ]. مؤمل بن الفضل الحراني صدوق، أخرج له أبو داود و النسائي . [ و علي بن سهل الرملي ]. علي بن سهل الرملي صدوق، أخرج له أبو داود و النسائي في عمل اليوم والليلة. [ و محمد بن المصفى الحمصي ]. محمد بن المصفى الحمصي صدوق له أوهام، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا الوليد ]. هو الوليد بن مسلم الدمشقي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا عبد الرحمن بن حسان الكناني حدثني مسلم بن الحارث بن مسلم التميمي عن أبيه ]. مر ذكرهم.
الأسئلة

بيان وقت الإتيان بأذكار الصباح والمساء

السؤال: هل لأذكار الصباح والمساء وقت تبدأ فيه وتنتهي فيه؟ الجواب: الصبح كما هو معلوم يبدأ من طلوع الفجر، وكونه يأتي بها بعد صلاة الفجر وقبل صلاة المغرب هو الأولى، ولكن إذا لم يأت بها قبل المغرب يأتي بها بعد المغرب، بحيث يأتي بها في أول الليل وأول النهار.

فضل الروضة بالمسجد النبوي

السؤال: ما الذي يجب أو يستحب أن يفعله المسلم عند دخوله الروضة في المسجد النبوي؟ الجواب: الروضة جاء فيها أحاديث منها: (ما بين بيتي ومنبري روضة من رياض الجنة) وهذا الحديث يدل على تميزها على غيرها من المسجد، بأنه حصل لها هذا الوصف الذي لم يأت مثله في المسجد، وعلى هذا فإن الصلاة فيها لها ميزة وذلك بالنسبة للنافلة، أما بالنسبة للفريضة فإن الصفوف التي أمامها أفضل منها وأولى منها؛ لقوله صلى الله عليه وسلم: (خير صفوف الرجال أولها وشرها آخرها)، وقوله: (لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا ) وقوله صلى الله عليه وسلم: (أتموا الصف الأول فالأول فتأتموا بي، وليأتم بكم من بعدكم، ولا يزال القوم يتأخرون حتى يؤخرهم الله).

وجه كون الروضة من الأماكن التي يرجى فيها إجابة الدعاء

السؤال: هل الروضة من الأماكن التي يتحرى فيها إجابة الدعاء؟ الجواب: المساجد كلها هي خير البقاع كما جاء في صحيح مسلم : (أحب البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها) وهي محل ذكر الله عز وجل ودعائه، ولاشك أن الإنسان إذا دعا فيها يرجى أن يحقق الله له ما يريد.

حكم صبغ الشعر بالسواد بالنسبة للفتاة

السؤال: هل يجوز صبغ الشعر بالسواد وتغييره وذلك للمرأة الشابة التي ليس عندها شيب؟ الجواب: إذا كان شعرها أسود فأي حاجة إلى الصبغ بالسواد، ثم أيضاً هذا الصبغ لا ندري عن حقيقته هل هو يغير اللون فقط أو يكون طبقة تغطي الشعر، فإذا كان فيه تغطية للشعر فهذا غير جائز، وكذلك الأحكام التي تتعلق بالشيء الظاهري في الجسد، فإذا كان عليه صبغ يغطيه فلابد من أن يزيله حتى يصل إليه الماء، إلا إذا كان الصبغ لا يغطي ولكنه يغير اللون فقط مثل الحناء إذا وضع على اليد أو في الرأس أو في الشعر فإنه لا يغطي ولكنه يغير اللون. إذاً: فهذه الأصباغ لا أدري عن حقيقتها، وإذا كان شعرها أسود فأي حاجة إلى الصبغ بالسواد؟!"


شرح سنن أبي داود - 577

شرح سنن أبي داود

شرح سنن أبي داود [577]

إن الرسول صلى الله عليه وسلم قد علمنا أذكار الصباح والمساء، فينبغي لنا المداومة عليها؛ إحياءً للسنة، وكذلك فإن المحافظة عليها لها نتائج عظيمة منها: أنها حماية من البلاء، وسبق للخلائق في الأعمال، وكذلك فإن الله يكفي قائلها ما أهمه، وقد علمنا الرسول أيضاً أدعية تقال قبل قيام الليل، كما أن في بعض الأدعية إعلان من العبد بمتابعته التامة لما أراد الله، وإذعان لأحكام الله تعالى.
تابع أذكار الصباح والمساء

شرح حديث (من قال إذا أصبح وإذا أمسى حسبي الله لا إله إلا هو عليه توكلت ...)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن محمد الدمشقي حدثنا عبد الرزاق بن مسلم الدمشقي -وكان من ثقاة المسلمين من المتعبدين- قال: حدثنا مدرك بن سعد - قال يزيد : شيخ ثقة - عن يونس بن ميسرة بن حلبس عن أم الدرداء عن أبي الدرداء رضي الله عنه قال: (من قال إذا أصبح وإذا أمسى: حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه؛ صادقاً كان بها أو كاذباً!) ]. أورد أبو داود هذا الحديث عن أبي الدرداء رضي الله تعالى عنه، قال أبو الدرداء : (من قال إذا أصبح وإذا أمسى: حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات كفاه الله ما أهمه؛ صادقاً كان بها أو كاذباً) . هذا أثر عن أبي الدرداء رضي الله تعالى عنه ومثله لا يقال بالرأي؛ لأن تحديد هذا الأجر لهذا العدد الذي هو سبع مرات لا يقال من قبل الرأي، لكن في آخره لفظ مشكل وهو قوله: (صادقاً كان بها أو كاذباً) ، فإن تحصيل هذا الأجر إنما يحصله من كان صادقاً في طلبه ومستحضراً هذا الثواب ويرجو من الله عز وجل أن يحقق له ذلك. وأما أن يقولها وهو كاذب فهذا مشكل، وإن كان بعض العلماء فسره وقال: إنه الإنسان الذي يقول ذلك ولم يكن مستحضراً، ولكن اللفظ لاشك أنه منكر، و الألباني ضعف الحديث مرفوعاً إلى رسول الله صلى الله عليه وسلم وقال: إنه منكر، وأما كونه موقوفاً فهذا صحيح الإسناد وليس فيه إشكال إلا ما يتعلق بهذه الجملة، والحافظ ابن كثير رحمه الله لما ذكر هذا الحديث عن أبي داود في آخر تفسير سورة التوبة عند ذكر الآية المشتملة على هذا الذكر لم يذكر في آخره: (صادقاً كان بها أو كاذباً) وإنما عزاه إلى أبي داود بدون هذه الزيادة. فالحاصل أنه موقوفاً صحيح وله حكم الرفع، وأما هذه الزيادة ففيها إشكال، وأما كونه مسنداً ومرفوعاً إلى رسول الله صلى الله عليه وسلم فقد جاء من طريق منكرة، فيها مخالفة الضعيف للثقات، وهذا ذكره الشيخ الألباني في السلسلة الضعيفة عند رقم (5286). وفي ضعيف أبي داود في الأذان قال: موضوع، وهي كلمة لاشك أنها خطأ ولعلها جاءت بدل موقوف، وإلا فإنه قال: منكر في المرفوع إلى رسول الله صلى الله عليه وسلم. أما الطريق المرفوع فمن نفس الطريق إلا أن فيه شخصاً تحت الفلسطيني هذا. وقد جاء في عمل اليوم والليلة لابن السني يقول: حدثني أحمد بن سليمان الجرمي حدثنا أحمد بن عبد الرزاق حدثني جدي عبد الرزاق بن مسلم الدمشقي عن مدرك بن سعد عن أبي الدرداء عن النبي صلى الله عليه وسلم أنه قال: (من قال في كل يوم حين يصبح وحين يمسي: حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات، كفاه الله عز وجل ما أهمه من أمر الدنيا والآخرة) . وهذا الإسناد المرفوع فيه هذا الرجل الضعيف الذي خالف الثقات وهو أحمد بن عبد الرزاق .
تراجم رجال إسناد حديث (من قال إذا أصبح وإذا أمسى حسبي الله لا إله إلا هو عليه توكلت ...)

قوله: [ حدثنا يزيد بن محمد الدمشقي ]. يزيد بن محمد الدمشقي صدوق، أخرج له أبو داود و النسائي . [ حدثنا عبد الرزاق بن مسلم الدمشقي ]. عبد الرزاق بن مسلم الدمشقي وهو صدوق، أخرج له أبو داود . [ وكان من ثقات المسلمين من المتعبدين ]. يعني: هذا تلميذه يزيد بن محمد وصفه بأنه ثقة. [ حدثنا مدرك بن سعد ]. مدرك بن سعد وهو لا بأس به، أخرج له أبو داود . [ عن يونس بن ميسرة بن حلبس ]. يونس بن ميسرة بن حلبس وهو ثقة، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أم الدرداء ]. وهي هجيمة التابعية وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن أبي الدرداء ]. وهو عويمر بن زيد الأنصاري رضي الله عنه صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث عبد الله بن خبيب في قراءة (قل هو الله أحد) والمعوذتين في الصباح والمساء

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المصفى حدثنا ابن أبي فديك أخبرني ابن أبي ذئب عن أبي أسيد البراد عن معاذ بن عبد الله بن خبيب عن أبيه رضي الله عنه قال: (خرجنا في ليلة مطر وظلمة شديدة نطلب رسول الله صلى الله عليه وآله وسلم ليصلي لنا، فأدركناه فقال: أصليتم؟ فلم أقل شيئاً، فقال: قل، فلم أقل شيئاً، ثم قال: قل. فلم أقل شيئاً، ثم قال: قل. فقلت: يا رسول الله ما أقول؟ قال: قل: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفك من كل شيء) ]. أورد أبو داود حديث عبد الله بن خبيب رضي الله عنه قال: (خرجنا في ليلة مطر وظلمة شديدة نطلب رسول الله صلى الله عليه وسلم ليصلي لنا، فأدركناه فقال: أصليتم؟ فلم أقل شيئاً، فقال: قل. فلم أقل شيئاً، ثم قال: قل. فلم أقل شيئاً، ثم قال: قل. فقلت: يا رسول الله ما أقول؟ قال: قل: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفك من كل شيء) . يعني: فيه قراءة هذه السور الثلاث والإتيان بها ثلاث مرات في الصباح والمساء وأنها تكفي، وفسرت الكفاية بأنها تكفي عن غيرها، وقيل: إنها تكفي من كل شر وتكفي من كل سوء. قوله: (أصليتم؟) هذا فيه إشكال؛ لأن مثل هذا السؤال يتطلب الجواب بنعم أو لا، وهو إنما سكت، وهي موجودة بين شرطتين، وهذا يفيد أن الكلام قبلها وبعدها متصل لا إشكال فيه؛ لأنه قال: قل بدون قوله: أصليتم؟ وعلى هذا يكون هو لا يدري ماذا يقول، ولكن كونه يقول: أصليتم؟ فإن الجواب أن يقول: نعم صلينا، أو: ما صلينا، فذكرها هنا غير واضح من ناحية أنه سئل ثم سكت، ثم قال له: قل: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] ، فيكون الكلام بدون هذه الزيادة التي بين الشرطتين مستقيماً، والمقصود أنه لا يدري ماذا يقول، فقال له: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1]، يعني: اقرأ: قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص:1] واقرأ: قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق:1] و قُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس:1] تكفك.
تراجم رجال إسناد حديث عبد الله بن خبيب في قراءة قل هو الله أحد والمعوذتين في الصباح والمساء

قوله: [ حدثنا محمد بن المصفى ]. محمد بن المصفى صدوق له أوهام، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا ابن أبي فديك ]. ابن أبي فديك صدوق، أخرج له أصحاب الكتب الستة. [ أخبرني ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أسيد البراد ]. أبو أسيد البراد صدوق، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن معاذ بن عبد الله بن خبيب ]. معاذ بن عبد الله بن خبيب صدوق ربما وهم، أخرج له البخاري في الأدب المفرد، وأصحاب السنن. [ عن أبيه ]. أبوه صحابي، أخرج له البخاري في الأدب المفرد، وأصحاب السنن.
شرح حديث (قالوا يا رسول الله حدثنا بكلمة نقولها إذا أصبحنا وإذا أمسينا واضطجعنا فأمرهم أن يقولوا اللهم فاطر السماوات والأرض ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عوف حدثنا محمد بن إسماعيل حدثنا أبي قال ابن عوف : ورأيته في أصل إسماعيل قال: حدثني ضمضم عن شريح عن أبي مالك رضي الله عنه قال: (قالوا: يا رسول الله! حدثنا بكلمة نقولها إذا أصبحنا وإذا أمسينا واضطجعنا، فأمرهم أن يقولوا: اللهم فاطر السماوات والأرض عالم الغيب والشهادة، أنت رب كل شيء، والملائكة يشهدون أنك لا إله إلا أنت، فإنا نعوذ بك من شر أنفسنا ومن شر الشيطان الرجيم وشركه، وأن نقترف سوءاً على أنفسنا أو نجره إلى مسلم) ]. أورد أبو داود حديث أبي مالك الأشعري رضي الله عنه أنهم قالوا للنبي صلى الله عليه وسلم (علمنا دعاء ندعو به إذا أصبحنا وإذا أمسينا وإذا أخذنا مضاجعنا. فقال قولوا: اللهم فاطر السماوات والأرض عالم الغيب والشهادة أنت رب كل شي، والملائكة يشهدون أنك لا إله إلا أنت، فإنا نعوذ بك من شر أنفسنا، ومن شر الشيطان وشركه وأن نقترف سوءاً على أنفسنا أو نجره إلى مسلم). وهذا دعاء جاء بعضه في حديث أبي بكر رضي الله عنه الذي تقدم في أول الباب، وهذه الزيادة: (وأن نفترق سوءاً على أنفسنا أو نجره إلى مسلم) ذكر الألباني أن لها شواهد؛ ولهذا صححها في السلسلة الصحيحة.
تراجم رجال إسناد حديث (قالوا يا رسول الله حدثنا بكلمة نقولها إذا أصبحنا وإذا أمسينا واضطجعنا فأمرهم أن يقولوا اللهم فاطر السماوات والأرض ...)

قوله: [ حدثنا محمد بن عوف ]. محمد بن عوف هو ثقة، أخرج حديثه أبو داود والنسائي في مسند علي . [ حدثنا محمد بن إسماعيل ]. هو محمد بن إسماعيل بن عياش عابوا عليه أنه حدث عن أبيه من غير سماع، أخرج له أبو داود . [ عن أبيه ]. أبوه وهو صدوق في روايته عن أهل بلده، وهذا من روايته عن أهل بلده، أخرج له البخاري في رفع اليدين، وأصحاب السنن. [ قال ابن عوف : ورأيته في أصل إسماعيل ]. يعني: في أصل كتابه. [ قال: حدثني ضمضم ]. هو ضمضم بن زرعة الحمصي صدوق يهم، أخرج له أبو داود و ابن ماجة في التفسير . [ عن شريح ]. شريح وهو ثقة، أخرج له أبو داود والنسائي وابن ماجة. [ عن أبي مالك ]. هو أبو مالك الأشعري رضي الله عنه وهو صحابي، أخرج له البخاري تعليقاً، و مسلم و أبو داود و النسائي و ابن ماجة .
شرح حديث (إذا أصبح أحدكم فليقل أصبحنا وأصبح الملك لله رب العالمين ...)

[ قال أبو داود : وبهذا الإسناد أن رسول الله صلى الله عليه وآله وسلم قال: (إذا أصبح أحدكم فليقل: أصبحنا وأصبح الملك لله رب العالمين، اللهم إني أسألك خير هذا اليوم فتحه ونصره ونوره وبركته وهداه، وأعوذ بك من شر ما فيه وشر ما بعده. ثم إذا أمسى فليقل مثل ذلك) ]. يعني: ذكر حديثاً بالإسناد السابق من أوله إلى آخره: أن رسول الله صلى الله عليه وسلم قال: (إذا أصبح أحدكم فليقل: أصبحنا وأصبح الملك لله رب العالمين) ]. يعني: وكذلك إذا أمسى فليقل: أمسينا وأمسى الملك لله...إلخ، يعني: أنا دخلنا في الصباح ودخلنا في المساء وأن كل شيء لله عز وجل، وكله تحت ملك الله وجبروته وعظمته وتصرفه. قوله: [ (اللهم إني أسألك خير هذا اليوم نصره)]. يعني: ما يحصل فيه من نصر. قوله: (وفتحه)]. يعني: ما يفتح فيه من الخيرات. قوله: (ونوره)]. يعني: ما يحصل فيه من نور في العلم والبصيرة. قوله: (وبركته)]. يعني: ما يحصل فيه من بركة في الرزق. قوله: (وهداه)]. يعني: ما يحصل فيه من هدى واستقامة وتوفيق للخير.
شرح حديث عائشة (... كان رسول الله إذا هب من الليل كبر عشراً وحمد عشراً ....)

قال المصنف رحمه الله تعالى: [ حدثنا كثير بن عبيد حدثنا بقية بن الوليد عن عمر بن جعثم حدثنا الأزهر بن عبد الله الحرازي حدثني شريق الهوزني قال: (دخلت على عائشة رضي الله عنها فسألتها: بم كان رسول الله صلى الله عليه وآله وسلم يفتتح إذا هب من الليل؟ فقالت: لقد سألتني عن شيء ما سألني عنه أحد قبلك، كان إذا هب من الليل كبر عشراً وحمد عشراً وقال: سبحان الله وبحمده عشراً، وقال سبحان الملك القدوس عشراً، واستغفر عشراً وهلل عشراً، ثم قال: اللهم إني أعوذ بك من ضيق الدنيا وضيق يوم القيامة عشراً، ثم يفتتح الصلاة) ]. أورد أبو داود حديث عائشة رضي الله عنها أن شريقاً الهوزني سأل عائشة بم كان النبي صلى الله عليه وسلم يفتتح صلاته من الليل؟ فقالت: (كان إذا هب من الليل كبر عشراً) أي: قال: الله أكبر عشر مرات. قولها: [ (وحمد عشراً) ]. أي: قال: الحمد لله عشر مرات. قولها: [ (ثم قال: اللهم إني أعوذ بك من ضيق الدنيا وضيق يوم القيامة) ]. أي: أعوذ بك مما يحصل من ضيق وضنك في الحياة الدنيا، وكذلك ما يحصل من ضنك وضيق في الدار الآخرة. قولها: [ (ثم يفتتح الصلاة) ]. أي: صلاته من الليل. وهذا اللفظ لا يناسب الباب؛ لأنه يتعلق بباب: إذا تعار من الليل، أو إذا قام من الليل أو استيقظ من الليل من النوم.
تراجم رجال إسناد حديث عائشة (... كان رسول الله إذا هب من الليل كبر عشراً وحمد عشراً ...)

قوله: [ حدثنا كثير بن عبيد ]. هو كثير بن عبيد الحمصي هو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ حدثنا بقية بن الوليد ]. بقية بن الوليد صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عمر بن جعثم ]. عمر بن جعثم وهو مقبول، أخرج له أبو داود و النسائي . [ حدثني الأزهر بن عبد الله الحرازي ]. الأزهر بن عبد الله الحرازي وهو صدوق، أخرج له أبو داود و الترمذي و النسائي . [ حدثني شريق الهوزني ]. شريق الهوزني وهو مقبول، أخرج له أبو داود و النسائي . [ قال: دخلت على عائشة ]. هي عائشة رضي الله عنها. والحديث صححه الألباني وقال: له شواهد ومتابعات.
شرح حديث (كان رسول الله إذا كان في سفر فأسحر يقول سمع سامع بحمد الله ونعمته وحسن بلائه علينا ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرني سليمان بن بلال عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وعلى آله وسلم إذا كان في سفر فأسحر يقول: سمع سامع بحمد الله ونعمته وحسن بلائه علينا، اللهم صاحبنا فأفضل علينا، عائذاً بالله من النار) ]. أورد أبو داود حديث أبي هريرة : (أن النبي صلى الله عليه وسلم إذا كان في سفر فأسحر) يعني: جاء وقت السحر، مثل: أمسى يعني: دخل في المساء ومثل: أتهم وأنجد يعني: دخل في تهامة ودخل في نجد، وهكذا، فهو من هذا القبيل: أسحر أي: دخل في السحر. قوله: [ (سمع سامع) ] فسر بأنه شهد شاهد، أو ليشهد شاهد بأننا نقول كذا. قوله: (بحمد الله ونعمته وحسن بلائه علينا)]. يعني: نعترف ونقر بفضل الله عز وجل وإنعامه علينا وإحسانه إلينا. قوله: [ (اللهم صاحبنا) ] يعني: كن صاحباً لنا في السفر ، كما جاء في الحديث (اللهم أنت الصاحب في السفر) . قوله: (فأفضل علينا) ] يعني: تفضل علينا وجد علينا بفضلك وإحسانك. قوله: [ (عائذاً بالله من النار) ]. يعني: مستعيذاً بالله من النار.
تراجم رجال إسناد حديث (كان رسول الله إذا كان في سفر فأسحر يقول سمع سامع بحمد الله ونعمته وحسن بلائه علينا ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني سليمان بن بلال ]. هو سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، وحديثه في البخاري مقرون. [ عن أبيه ]. هو ذكوان السمان ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وهو أكثر الصحابة حديثاً.
شرح أثر (من قال حين يصبح اللهم ما حلفت من حلف أو قلت من قول أو نذرت من نذر ...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن معاذ حدثنا أبي حدثنا المسعودي حدثنا القاسم قال: كان أبو ذر رضي الله عنه يقول: من قال حين يصبح: اللهم ما حلفت من حلف أو قلت من قول أو نذرت من نذر فمشيئتك بين يدي ذلك كله، ما شئت كان وما لم تشأ لم يكن، اللهم اغفر لي وتجاوز لي عنه، اللهم فمن صليت عليه فعليه صلاتي، ومن لعنت فعليه لعنتي؛ كان في استثناء يومه ذلك أو قال ذلك اليوم ]. ثم أورد أبو داود أثر أبي ذر رضي الله عنه أنه قال: من قال حين يصبح: اللهم ما حلفت من حلف أو قلت من قول أو نذرت من نذر فمشيئتك بين يدي ذلك كله. يعني: أن ما أحلف عليه وما أنذره وما أقوله كل ذلك تابع لمشيئتك، ومشيئتك نافذة، وما أقوله إن شئته فإنه سيقع وإن شئت ألا يكون فإنه لا يمكن أن يكون. قوله: [ ما شئت كان وما لم تشأ لم يكن ]. يعني: ما سبقت مشيئة الله وإرادته وقضاؤه وقدره أنه يوجد فإنه لابد من أن يوجد، وما سبق في علم الله وقضائه أنه لا يوجد فإنه لا سبيل إلى وجوده؛ لأنه ما شاء الله كان وما لم يشأ لم يكن، وكما مر بنا أن هذا وأمثاله هي مثل قول الرسول صلى الله عليه وسلم: (واعلم أن ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك) يعني: ما قدره الله أن يكون لك فإنه لا يمكن أن يخطئك ولابد من أن يوجد، وما قدر أنه لا يصيبك ولا يحصل لك فإنه لا يصيبك؛ لأنه ما شاء الله كان وما لم يشأ لم يكن. قوله: [ اللهم اغفر لي وتجاوز لي عنه ]. يعني: ما نذرته وما حلفت به وما قلته. قوله: [ اللهم فمن صليتَ عليه فعليه صلاتي، ومن لعنتَ فعليه لعنتي ]. أي: أنا متابع لك، أصلي على من صليت عليه وألعن من لعنت، فمدحي تابع لمدحك وذمي تابع لذمك، فمن ذممتَه ذممتُه ومن مدحتَه مدحتُه. قوله: [ كان في استثناء يومه ذلك ]. يعني: أنه يسلم في يومه ذلك الذي قال فيه هذا الكلام. قوله: [ أو قال ذلك اليوم ]. يعني: شك الراوي هل قال: يومه ذلك، أو: ذلك اليوم. والحديث في إسناده المسعودي، والألباني ضعفه.
تراجم رجال إسناد أثر (من قال حين يصبح اللهم ما حلفت من حلف أو قلت من قول أو نذرت من نذر ....)

قوله: [ حدثنا ابن معاذ ]. هو: عبيد الله بن معاذ العنبري ثقة، أخرج حديثه البخاري ومسلم وأبو داود والنسائي. [ حثنا أبي ]. هو معاذ بن معاذ العنبري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المسعودي ]. هو عبد الرحمن بن عبد الله المسعودي وهو صدوق اختلط، أخرج له البخاري تعليقاً، وأصحاب السنن. [ حدثنا القاسم ]. هو القاسم بن عبد الرحمن بن عبد الله بن مسعود وهو ثقة، أخرج له البخاري وأصحاب السنن. [ كان أبو ذر ]. هو جندب بن جنادة رضي الله عنه وهو صحابي، أخرج أحاديثه أصحاب الكتب الستة. والحديث من ناحية الثبوت غير ثابت، ولو ثبت لكان له حكم الرفع.
شرح حديث (من قال باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء ....)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا أبو مودود عمن سمع أبان بن عثمان يقول: سمعت عثمان يعني ابن عفان يقول: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (من قال باسم الله الذي لا يضر مع اسمه شىء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات، لم تصبه فجأة بلاء حتى يصبح، ومن قالها حين يصبح ثلاث مرات لم تصبه فجأة بلاء حتى يمسي). قال: فأصاب أبان بن عثمان الفالج، فجعل الرجل الذي سمع منه الحديث ينظر إليه، فقال له: ما لك تنظر إلي؟ فوالله ما كذبت على عثمان ولا كذب عثمان على النبي صلى الله عليه وسلم، ولكن اليوم الذي أصابني فيه ما أصابني غضبت فنسيت أن أقولها ]. أورد أبو داود حديث عثمان بن عفان رضي الله عنه قال: (من قال: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم تصبه فجأة بلاء). يعني: أنه لا يصيبه شر يفاجئه ويهجم عليه؛ لأنه حصل منه هذا الدعاء الذي تكون به السلامة العافية. ثم إن أبان بن عثمان الذي حدث بهذا الحديث حصل له فالج فجعل الرجل الذي سمع منه الحديث ينظر إليه، ففهم منه أنه حدث بهذا الحديث ومع ذلك حصل له الفالج، فقال: ما كذبت على عثمان ولا كذب عثمان على رسول الله صلى الله عليه وسلم، ولكنني في اليوم الذي حصلت لي هذه المصيبة غضبت فنسيت أن أقول تلك الكلمات. والفالج لهو استرخاء في أحد شقي البدن بسبب خلط بلغمي تنسد منه مسالك الروح.
تراجم رجال إسناد حديث (من قال باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء ...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا أبو مودود ]. هو عبد العزيز بن أبي سليمان وهو مقبول، أخرج له أبو داود والترمذي والنسائي. [ عمن سمع أبان بن عثمان ]. يقال: هو محمد بن كعب القرظي كما قال الحافظ . وسيأتي في الإسناد الثاني. وأبان بن عثمان ثقة، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن . [ سمعت عثمان يعني: ابن عفان ]. عثمان بن عفان رضي الله عنه أمير المؤمنين وثالث الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
إسناد آخر لحديث (من قال باسم الذي لا يضر مع اسمه شيء في الأرض ولا في السماء ...)

قال المصنف رحمه الله تعالى: [ حدثنا نصر بن عاصم الأنطاكي حدثنا أنس بن عياض حدثني أبو مودود عن محمد بن كعب عن أبان بن عثمان عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم نحوه. لم يذكر قصة الفالج ]. ثم ذكر إسناداً آخر للحديث السابق. قوله: [ حدثنا نصر بن عاصم الأنطاكي ]. نصر بن عاصم الأنطاكي لين الحديث، أخرج له أبو داود . [ حدثنا أنس بن عياض ]. أنس بن عياض ثقة، أخرج له أصحاب الكتب الستة . [ حدثني أبو مودود عن محمد بن كعب ]. هو محمد بن كعب القرظي ثقة، أخرج له أصحاب الكتب الستة . [ عن أبان بن عثمان عن عثمان ]. مر ذكرهما. هناك إسناد آخر غير هذا الإسناد بهذا المعنى، ذكره الألباني . وفيه أبو داود الطيالسي .
شرح حديث (يا أبت إني أسمعك تدعو كل غداة اللهم عافني في بدني ... )

قال المصنف رحمه الله تعالى: [ حدثنا العباس بن عبد العظيم و محمد بن المثنى قالا: حدثنا عبد الملك بن عمرو عن عبد الجليل بن عطية عن جعفر بن ميمون حدثني عبد الرحمن بن أبي بكرة أنه قال لأبيه رضي الله عنه: (يا أبت! إني أسمعك تدعو كل غداة: اللهم عافني في بدني اللهم عافني في سمعي اللهم عافني في بصري لا إله إلا أنت، تعيدها ثلاثاً حين تصبح وثلاثاً حين تمسي، فقال: إني سمعت رسول الله صلى الله عليه وسلم يدعو بهن فأنا أحب أن أستن بسنته. قال عباس فيه: وتقول: اللهم إني أعوذ بك من الكفر والفقر، اللهم إني أعوذ بك من عذاب القبر لا إله إلا أنت، تعيدها ثلاثاً حين تصبح وثلاثاً حين تمسي فتدعو بهن فأحب أن أستن بسنته. قال: وقال رسول الله صلى الله عليه وسلم: دعوات المكروب: اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله لا إله إلا أنت) وبعضهم يزيد على صاحبه ]. أورد أبو داود حديث أبي بكرة رضي الله عنه أنه قال له ابنه: (يا أبت! إني أسمعك تدعو كل غداة: اللهم عافني في بدني) . هذا لفظ عام يدخل فيه السمع والبصر، فقوله بعد ذلك: (اللهم عافني في سمعي اللهم عافني في بصري) من باب عطف الخاص على العام؛ وذلك لعظم شأن السمع والبصر، وإلا فقد دخلا تحت العافية في البدن؛ لأنهما من جملة البدن. قوله: [ (قال عباس فيه: وتقول: اللهم إني أعوذ بك من الكفر والفقر) ]. يعني: الشيخ الثاني زاد هذا اللفظ. قوله: [ (اللهم إني أعوذ بك من عذاب القبر لا إله إلا أنت، تعيدها ثلاثاً حين تصبح وثلاثاً حين تمسي فتدعو بهن، فأحب أن أستن بسنته) ]. وهذا يدلنا على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم من الحرص الشديد على اقتفاء آثار الرسول عليه الصلاة والسلام واتباعهم له، وحرصهم على الإتيان بما كان يأتي به الرسول صلى الله عليه وسلم، سواء كان ذلك في الأقوال أو الأفعال رضي الله عنهم وأرضاهم.
تراجم رجال إسناد حديث (يا أبت إني أسمعك تدعو كل غداة اللهم عافني في بدني ... )

قوله: [ حدثنا العباس بن عبد العظيم ]. هو العباس بن عبد العظيم العنبري ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن . [ ومحمد بن المثنى ]. هو محمد بن المثنى العنزي أبو موسى ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الملك بن عمرو ]. هو أبو عامر العقدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الجليل بن عطية ]. عبد الجليل بن عطية صدوق يهم، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي . [ عن جعفر بن ميمون ]. جعفر بن ميمون وهو صدوق يخطئ، أخرج له البخاري في جزء القراءة، وأصحاب السنن. [ حدثني عبد الرحمن بن أبي بكرة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ أنه قال لأبيه ]. هو أبو بكرة نفيع بن الحارث رضي الله عنه، صحابي، أخرج له أصحاب الكتب الستة. وفي بعض طبعات التقريب في ترجمة جعفر بن ميمون رمز له بالراء فقط، مع أنه روى له البخاري في جزء القراءة وأصحاب السنن، لكن المزي في آخر ترجمته قال: روى البخاري في جزء القراءة والباقون إلا مسلماً ، وهذا من أحسن ما يرجع فيه إلى معرفة الرموز وهل هي خطأ أو صحيحة؛ لأن المزي في آخر الترجمة يذكر من خرج له بالأسماء، يقول: أخرج له مسلم أخرج له البخاري أخرج له أبو داود و الترمذي وغيرهم، فهذا هو الذي ينبغي أن يرجع إليه في معرفة التحقق من الرواة الذين خرج لهم أصحاب الكتب الستة، عندما يكون الرمز فيه لبس أو شك، فيكون التوضيح والبيان في تهذيب الكمال في ترجمة كل راو. والإسناد مستقيم.
شرح حديث (من قال حين يصبح سبحان الله العظيم وبحمده ... )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المنهال حدثنا يزيد يعني ابن زريع حدثنا روح بن القاسم عن سهيل عن سمي عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من قال حين يصبح: سبحان الله العظيم وبحمده مائة مرة وإذا أمسى كذلك، لم يواف أحد من الخلائق بمثل ما وافى)] أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال (من قال حين يصبح وحين يمسي: سبحان الله العظيم وبحمده مائة مرة، لم يواف أحد من الخلائق بمثل ما وافى) يعني: أنه جاء بعمل عظيم لم يكن أحد مثله؛ لأنه أتى بهذا الذكر العظيم الذي وصف من أتى به بأنه لم يواف أحد بمثل ما وافى.
تراجم رجال إسناد حديث (من قال حين يصبح: سبحان الله العظيم وبحمده ... )

قوله: [ حدثنا محمد بن المنهال ]. محمد بن المنهال هو ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي. [ حدثنا يزيد يعني ابن زريع ]. يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا روح بن القاسم ]. روح بن القاسم هو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن سهيل عن سمي ]. سهيل مر ذكره. وسمي هو مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح عن أبي هريرة ]. أبو صالح وأبو هريرة قد مر ذكرهما.
الأسئلة

درجة حديث أبي ذر (اللهم ما قلت من قول أو حلفت من حلف أو نذرت من
نذر ... )

السؤال: حديث أبي ذر هل هو موقوف أو هو ضعيف: (اللهم ما قلت من قول أوحلفت من حلف أو نذرت من نذر...) ؟ الجواب: ذكر المنذري حديثاً في كتابه الترغيب والترهيب وقد حسنه الألباني ، وهو يشهد لما رواه أبو داود عن أبي ذر ، ونص الحديث عند المنذري : عن زيد بن ثابت رضي الله عنه: (أن رسول الله صلى الله عليه وسلم علمه دعاء وأمره أن يتعاهده ويتعاهد به أهله في كل يوم، قال: قل حين تصبح: لبيك اللهم لبيك، لبيك وسعديك، والخير بيديك ومنك وإليك، اللهم ما قلت من قول أو حلفت من حلف أو نذرت من نذر فمشيئتك بين يديه، ما شئتَ كان وما لم تشأ لم يكن، لا حول ولا قوة إلا بك، إنك على كل شيء قدير، اللهم وما صليت من صلاة فعلى من صليت، وما لعنت من لعنة فعلى من لعنت، إنك وليي في الدنيا والآخرة، توفني مسلماً وألحقني بالصالحين، اللهم إني أسألك الرضا بعد القضاء، وبرد العيش بعد الموت، ولذة النظر إلى وجهك، والشوق إلى لقائك، في غير ضراء مضرة ولا فتنة مضلة، وأعوذ بك اللهم أن أظلم أو أظلم، أو أعتدي أو يعتدى علي، أو أكتسب خطيئة أو ذنباً لا تغفره، اللهم فاطر السماوات والأرض عالم الغيب والشهادة ذا الجلال والإكرام، فإني أعهد إليك في هذه الحياة الدنيا وأشهدك وكفى بالله شهيداً أني أشهد أن لا إله إلا أنت وحدك لا شريك لك، لك الملك ولك الحمد وأنت على كل شيء قدير، وأشهد أن محمداً عبدك ورسولك، وأشهد أن وعدك حق، ولقاءك حق، والجنة حق، والساعة آتية لا ريب فيها، وأنك تبعث من في القبور، وأنك إن تكلني إلى نفسي تكلني إلى ضعف وعورة وذنب وخطيئة، وإني لا أثق إلا برحمتك، فاغفر لي ذنوبي كلها إنه لا يغفر الذنوب إلا أنت، وتب علي إنك أنت التواب الرحيم)، قال المنذري: رواه أحمد والطبراني والحاكم وقال: صحيح الإسناد، وروى ابن أبي عاصم منه إلى قوله: (بعد القضاء) . وهذا الإسناد أنا لا أعرف شيئاً عنه، ولا أعرف درجته ولا حال رجاله، لكن لا شك أن هذا اللفظ مطابق لهذا اللفظ الذي جاء في أبي داود فيما يتعلق بالنذر والحلف وهناك أمور أخرى التي في آخره ثابتة، لكن هذا الذي هو شاهد لحديث أبي ذر لا أدري عن حاله فيما يتعلق بتلك الأسانيد التي أشار إليها، لكن هذا الحديث حسنه الألباني في الترغيب والترهيب صفحة(157). وعلى كل إذا كان ليس فيه ضعف شديد فهو شاهد لحديث المسعودي الذي فيه اختلاط، فإذا صار هناك شيء يشهد له يمكن أن يحسن، ولعل الشيخ الألباني حسنه لشواهده.

وقت نشوء مذهب السلف وحكم القول بأن النبي أول السلف

السؤال: هل يصح أن يقال: إن محمداً صلى الله عليه وسلم هو أول السلف ؟ ومتى كان بدء مقولة السلف؟ الجواب: الرسول صلى الله عليه وسلم هو قدوة سلف هذه الأمة، وهو أسوتهم، وهو الذي لما اتبعوه وساروا على منهاجه صاروا في خير. أما عقيدة ومنهج سلف هذه الأمة فقد بدأت ببعثة الرسول صلى الله عليه وسلم، هذا كلام صحيح؛ لأن كثيراً من المذاهب المختلفة كانت بدايتها متأخرة، منها ما بدأ في آخر عهد الصحابة ومنها ما جاء بعدهم وولد بعدهم، وأما ما كان عليه سلف هذه الأمة فإنه بدأ ببعثة الرسول صلى الله عليه وسلم، ليس له بداية متأخرة كالمذاهب الأخرى والنحل الأخرى التي جدت مثل المعتزلة والجهمية، ومثل الأشاعرة وغيرهم من الفرق المختلفة التي لها بداية متأخرة، وهي داخلة تحت قوله صلى الله عليه وسلم: (فإنه من يعش منكم فسيرى اختلافاً كثيراً) فإن هذه المذاهب المختلفة هي من الاختلاف الكثير الذي جد وولد بعد زمنه صلى الله عليه وسلم، وأما سلف هذه الأمة فهم الذين يتبعون السنن، وهم على سنته وعلى منهجه وعلى طريقته صلوات الله وسلامه وبركاته عليه.

حكم تأدية الشخص للعمرة عن نفسه وعن غيره بإحرام واحد في آن واحد

السؤال: رجل يريد أن يؤدي عمرة عن نفسه ووالده المتوفى وزوجته في آن واحد وإحرام واحد، فهل يصح هذا؟ الجواب: العمرة لا تتوزع على أشخاص وإنما تكون لشخص واحد.

حكم من أتى للحج من أفغانستان مباشرة إلى المدينة النبوية

السؤال: الحجاج الذين جاءوا من أفغانستان جاءوا مباشرة إلى المدينة، فهل عليهم دم أم لا؛ لأنهم في زعمهم قالوا: تجاوزنا الميقات؟ الجواب: لم يتجاوزوا الميقات، فأمامهم ميقات، فيدخلون تحت قوله صلى الله عليه وسلم: (هن لهن ولمن أتى عليهن من غير أهلهن) فهم من غير أهل هذا الميقات؛ لأنهم لما جاءوا المدينة صاروا من أهل هذا الميقات، ولا يقال إنهم تجاوزوا الميقات.

حكم نوم المرأة على بطنها

السؤال: مر معنا حكم النوم على البطن، فهل المرأة مثل الرجل في النهي عن الانبطاح؟ الجواب: الأصل في الأحكام التساوي بين الرجال والنساء، وذكر الرجال في بعض الأحاديث لا يعني اختصاصهم بالحكم دون النساء؛ لأن الخطاب يكون للرجال في الغالب، ولهذا يأتي كثيراً ذكر الرجال مع أن الحكم يشمل النساء أيضاً. ولا يقال: إن الحكم خاص بالرجال إلا إذا جاء شيء يدل على ذلك، ولا يقال: إن الحكم خاص بالنساء إلا إذا جاء شيء يدل على ذلك، أما إذا لم يأت شيء يفرق ويميز بين الرجال والنساء فالأصل هو التساوي بين النساء والرجال في الأحكام.

مآل الفاسق المسلم في الآخرة

السؤال: من المعلوم أن المؤمن تبشره الملائكة قبل موته بالجنة والكافر تبشره بالنار، ولكن المسلم الفاسق الذي شاء الله أن يعذبه في النار ثم يخرجه بماذا يبشر؟ الجواب: الله أعلم كيف يبشر، لكنه مادام ليس كافراً فلا شك أن مآله إلى الجنة، وهو من أهل الجنة إما في أول الأمر إن تجاوز الله عنه، وإما في نهاية الأمر إن لم يشأ الله التجاوز عنه وشاء تعذيبه على ما حصل منه.

معنى حديث (إن الله خلق آدم على صورته)

السؤال: الذي يقول: إن معنى حديث الصورة هو أن الله خلق آدم على صورة آدم نفسه، مع أنه يثبت الصورة والوجه لله، هل يبدع ويغلظ عليه، وهل أهل السنة اختلفوا في معنى الحديث؟ الجواب: جمهور أهل السنة على أن الضمير يرجع إلى الله عز وجل وأن الله تعالى خلقه على صورته، وفسروا ذلك بأنه سميع بصير متكلم، وإن كان ما يضاف إلى الله عز وجل من السمع والبصر والكلام يليق به، وما يضاف إلى الإنسان من السمع والبصر والكلام يليق به، هذا هو المشهور عند أهل السنة، وقد جاء عن ابن خزيمة أنه قال: إن الضمير يرجع إلى آدم، ولكن المشهور عند أهل السنة هو القول الأول.

تعريف الظلم عند أهل السنة وعقيدة الجبرية فيما يتعلق بأعمال الإنسان

السؤال: ما هو تعريف الظلم عند أهل السنة وعند الجبرية وما الفرق بينهما؟ الجواب: الظلم عند أهل السنة وضع الشيء في غير موضعه، أما بالنسبة للجبرية فعقيدتهم فيما يتعلق بأعمال الإنسان أنه مجبور عليها وليس له إرادة ولا مشيئة، وأما تفسيرهم للظلم فلا أدري.

حكم و صف الله عز وجل بأنه أفقه بالواقع من غيره

السؤال: هل يجوز وصف الله عز وجل بأنه أفقه بالواقع من غيره؟ الجواب: لا يضاف إلى الله عز وجل شيء لم يرد، وإنما يؤتى بشيء قد ورد أو بشيء يليق به، أما أن يؤتى بأي عبارات تضاف إلى الله عز وجل فالأصل أن الإنسان يبتعد أن يضيف إلى الله أشياء يترتب عليها محذور، أو لا تليق بالله سبحانه وتعالى؛ لأن الله تعالى عالم بكل شيء، فهو عالم بما يقع وبما لا يقع، ما يكون وما لا يكون، هذا هو الذي يقال في حق الله عز وجل، أما أن يعبر بأن الله يفقه كذا أو أنه كذا فمثل هذه العبارات لا يصلح الإنسان أن يستعملها.

وجه قول القائل إن صفات الله قديمة النوع حادثة الآحاد

السؤال: هل من منهج السلف أن نقول: إن صفات الله قديمة النوع حادثة الآحاد أم هذا خاص بالكلام فقط؟ الجواب: الكلام قديم النوع حادث الآحاد، ولكن هناك أفعال بعمومها يقال: إنها أفعال الله قديمة النوع حادثة الآحاد، لكن لا يقال: إن كل فعل من أفعاله يكون قديم النوع، يعني كون الله يفعل ما يشاء هذا قديم لا بداية له، لكن هناك أفعال مثل النزول إلى السماء الدنيا لم يحصل إلا بعدما خلقت السماوات والأرض، ومجيئه يوم القيامة لفصل القضاء لا يحصل إلا يوم القيامة، وهذا كله داخل تحت مشيئته وإرادته، لكن لا يقال: إن مجيئه يوم القيامة قديم، ونزوله إلى السماء الدنيا قديم، لكن أفعاله قديمة النوع، يفعل ما يشاء ولا بداية لاتصافه بذلك، وأما الجزئيات أو الأشياء التي تدخل تحت هذا العموم فمنه ما يحصل في الوقت الذي شاء الله تعالى أن يحصل، مثل مجيئه يوم القيامة لفصل القضاء. فإذاً: يمكن أن يقال: إن كلام الله نوعه قديم وآحاده حادثة، ويقال: إن الله تعالى متصف بأنه يفعل ما يشاء، وأنه لا بداية لاتصافه بذلك، لكن هناك جزئيات لا يقال إنها قديمة النوع، بل هي مما يحصل في الوقت الذي شاء الله أن تحصل فيه، مثل مجيئه لفصل القضاء يوم القيامة."


شرح سنن أبي داود - 578

شرح سنن أبي داود

شرح سنن أبي داود [578]

جاءت السنة بكثير من الأذكار والأدعية للمواقف والأحوال المختلفة، بحيث يكون المؤمن على اتصال دائم بربه، فيدعوه ويذكره كلما تجدد له حال، ومن تلك الأحوال: إذا رأى الهلال، أو دخل البيت، أو خرج منه، أو هاجت الريح وكلها أحوال تصل العبد بمولاه.
ما يقول الرجل إذا رأى الهلال

شرح حديث (أن النبي كان إذا رأى الهلال قال: هلال خير ورشد ... )

قال المصنف رحمه الله تعالى: [ باب ما يقول الرجل إذا رأى الهلال. حدثنا موسى بن إسماعيل حدثنا أبان حدثنا قتادة أنه بلغه (أن النبي صلى الله عليه وآله وسلم كان إذا رأى الهلال قال: هلال خير ورشد، هلال خير ورشد، هلال خير ورشد، آمنت بالذي خلقك. ثلاث مرات ثم يقول: الحمد لله الذي ذهب بشهر كذا وجاء بشهر كذا)]. أورد أبو داود [ باب ما يقول الرجل إذا رأى الهلال ]. إذا رأى الهلال، أي في أول الشهر، وذلك عندما يهل الهلال ويراه الإنسان لأول مرة فإنه قد أورد أبو داود هنا أثرين أو حديثين مرسلين من رواية قتادة ، وقتادة من صغار التابعين، وقد أضافهما إلى النبي صلى الله عليه وسلم فهما من قبيل المرسل. والمرسل ليس بحجة عند العلماء، وذلك أن الساقط في الإسناد يحتمل أن يكون صحابياً ويحتمل أن يكون تابعياً، فكونه صحابياً لا إشكال فيه؛ لأن المجهول فيهم في حكم المعلوم، ولكن الإشكال في الاحتمال الثاني وهو أن يكون تابعياً؛ لأنه إذا كان تابعياً يحتمل أن يكون ثقة وأن يكون ضعيفاً، والإشكال إذا كان ضعيفاً، وعلى هذا فالمرسل غير معتبر عند العلماء؛ ولابد من معرفة حال من دون الصحابي، وهنا مجهول. والصحابة كلهم عدول رضي الله تعالى عنهم وأرضاهم، وهذا بإجماع العلماء، ولم يخالف في ذلك إلا شذاذ من المبتدعة كما قال الحافظ ابن حجر . أورد أبو داود أثر قتادة أنه بلغه (أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: هلال خير ورشد، هلال خير ورشد، هلال خير ورشد، آمنت بالذي خلقك. ثلاث مرات، ثم يقول: الحمد لله الذي ذهب بشهر كذا وأتى بشهر كذا) . يعني: أنه يسمي الشهر الماضي والشهر الذي دخل، مثلاً يقول: الحمد الله الذي ذهب بشهر شوال وأتى بشهر ذي القعدة، فهو يسمي هذا ويسمي هذا؛ لأن (كذا) لفظ يشير إلى شيء غير معين، فيصدق على كل شهر. لكن الحديث غير صحيح وغير ثابت؛ لأنه منقطع.
تراجم رجال إسناد حديث (أن النبي كان إذا رأى الهلال قال: هلال خير ورشد ... )

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة ، أخرج له أصحاب الكتب الستة. [ حدثنا أبان ]. هو أبان بن يزيد العطار ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (أن رسول الله كان إذا رأى الهلال صرف وجهه عنه )

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن العلاء أن زيد بن حباب أخبرهم عن أبي هلال عن قتادة : (أن رسول الله صلى الله عليه وآله وسلم كان إذا رأى الهلال صرف وجهه عنه). قال أبو داود : ليس عن النبي صلى الله عليه وسلم في هذا الباب حديث مسند صحيح ]. أورد أبو داود عن قتادة : (أن رسول الله صلى الله عليه وسلم كان إذا رأى الهلال صرف وجهه عنه) يعني: لم يستقبله. وهذا كما كما هو معلوم مثل الذي قبله حديث مرسل؛ لأن قتادة من صغار التابعين، فالكلام في السابق هو الكلام في هذا. ثم قال أبو داود : ليس عن النبي صلى الله عليه وسلم في هذا الباب حديث مسند صحيح، لكن هناك حديث وهو: (اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام، والتوفيق لما تحب وترضى، ربي وربك الله) فإن هذا قد ذكر الألباني في صحيح الكلم الطيب بأنه صحيح لشواهده.
تراجم رجال إسناد حديث (أن رسول الله كان إذا رأى الهلال صرف وجهه عنه)

قوله: [ حدثنا محمد بن العلاء ]. محمد بن العلاء بن كريب أبو كريب الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ أن زيد بن حباب ] . زيد بن حباب وهو صدوق، أخرج له البخاري في جزء القراءة، ومسلم وأصحاب السنن . [ عن أبي هلال ]. هو محمد بن سليم الراسبي صدوق فيه لين، أخرج له البخاري تعليقاً وأصحاب السنن. [ عن قتادة ]. مر ذكره.
ما يقال عند الخروج من البيت

شرح حديث (ما خرج النبي من بيتي قط إلا رفع طرفه إلى السماء فقال: اللهم إني أعوذ بك من أن أضل أو أُضل ... )

قال المصنف رحمه الله تعالى: [ باب ما يقول إذا خرج من بيته. حدثنا مسلم بن إبراهيم حدثنا شعبة عن منصور عن الشعبي عن أم سلمة رضي الله عنها قالت: (ما خرج النبي صلى الله عليه وآله وسلم من بيتي قط إلا رفع طرفه إلى السماء فقال: اللهم إني أعوذ بك أن أَضل أو أُضل، أو أَزل أو أُزل، أو أَظلم أو أُظلم، أو أجهل أو يُجهل عليّ)]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: [ باب ما يقول إذا خرج من بيته ] أي: الدعاء الذي يدعو به عندما يخرج من بيته. وأورد أبو داود حديث أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا خرج من بيتها رفع رأسه إلى السماء وقال: (اللهم إني أعوذ بك أن أضل أو أضل، أو أزل أو أزل، أو أظلم أو أظلم، أو أجهل أو يجهل علي) هذا هو الدعاء الذي كان يدعو به الرسول صلى الله عليه وسلم. قوله في أول الحديث: [ (إلا رفع طرفه إلى السماء) ] المقصود به الإشارة إلى علو الله عز وجل فهو يخاطب الله ويدعوه. وهذا الدعاء مشتمل على أربع جمل. الجملة الأول قوله: [ (اللهم إني أعوذ بك أن أضل أو أضل) ] يعني: كون يحصل له الضلال أو أن يضله غيره، أو أنها تعني: أن يحصل مني الإضلال لغيري، فهو يسأل الله عز وجل أن يحفظه من أن يضل بنفسه أو يضله غيره أو هو يضل غيره . قوله: [ (أو أزل أو أزل) ] وهذا من جنسه، ومعنى أزل أن يحصل منه خطأ وقد يكون غير مقصود، فهو يريد أن يسلم من الخطأ سواءً كان متعمداً أو غير متعمد، وسواءً كان بقصد أو بغير قصد، فهو يسأل الله عز وجل أن يسلمه من الخطأ. قوله: [ (أو أظلم أو أظلم) ]. أي: أن أظلم غيري أو يظلمني غيري، وهذا لا يستقيم إلا بالبناء للمجهول بالنسبة للثاني، بخلاف قوله: أُزِل وأُضِل، أُزَل وأُضَل؛ فإنه يصلح بالبناء للمعلوم وللمجهول، أما هنا فليس هناك صيغة أخرى أو معنى آخر؛ لأنه إما أن يحصل الظلم منه لغيره أو يحصل ظلم غيره له؛ لأن قوله: أضل وأزل يعني أنه غير متعدٍ، بل حصل الضلال له من نفسه، وأما أُضل فمعناه: أنه يضلني غيري أو أضل غيري، وأما هنا فليس إلا صيغة واحدة وهي أن قوله: (أظلم) أي: أن أظلم غيري أو غيري يظلمني؛ لأن الظلم يكون منه لغيره، وقد يظلم نفسه، وذلك بالوقوع في المحرمات؛ لأن هذا ظلم للنفس. قوله: [ (أو أجهل أو يجهل علي) ] . يعني: يحصل منه فعل أهل الجهالة وفعل الجهل والسفه على غيره، أو يحصل من غيره أن يجهل عليه ويفعل معه فعل أهل الجهل. فهذا من أدعية الرسول الكريم عليه أفضل الصلاة والتسليم عندما يخرج من منزله، كان يدعو بهذا الدعاء العظيم الذي هو السلامة من الضلال والزلل والظلم والجهل. ويشرع رفع الطرف إلى السماء عند قول هذا الدعاء كما فعل الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (ما خرج النبي من بيتي قط إلا رفع طرفه إلى السماء فقال: اللهم إني أعوذ بك من أن أَضل أو أُضل ...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي البصري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. هو منصور بن المعتمر أو منصور بن عبد الرحمن ، لكن منصور بن المعتمر هو المشهور بالرواية، ويأتي عند أبي داود بكثرة، وكذلك أيضاً يأتي عند أبي داود منصور بن عبد الرحمن وهما من مشايخ شعبة ومن تلاميذ الشعبي إلا أن الذي هو أكثر في الرواية منصور بن المعتمر فيحتمل أن يكون هذا أو هذا، ومنصور بن المعتمر هو ثقة، أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. هو عامر بن شراحيل الشعبي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أم سلمة ]. أم سلمة أم المؤمنين رضي الله تعالى عنها وأرضاها، وهي هند بنت أبي أمية ، وحديثها أخرجه أصحاب الكتب الستة.

شرح حديث (إذا خرج الرجل من بيته فقال: باسم الله توكلت على الله... )

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن الحسن الخثعمي حدثنا حجاج بن محمد عن ابن جريج عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (إذا خرج الرجل من بيته فقال: باسم الله، توكلت على الله، لا حول ولا قوة إلا بالله، قال: يقال حينئذ: هديت وكفيت ووقيت، فتتنحى له الشياطين فيقول له شيطان آخر: كيف لك برجل قد هدي وكفي ووقي؟)]. أورد أبو داود حديث أنس بن مالك رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إذا خرج الرجل من منزله وقال: باسم الله توكلت على الله لا حول ولا قوة إلا بالله، قال: يقال حينئذٍ: هديت وكفيت ووقيت، فتتنحى له الشياطين) يعني: من أجله. قوله: [ (فيقول شيطان لشيطان: كيف لك برجل قد هدي وكفي ووقي) ]. يعني: قد حصلت له هذه الأمور بأن الله تعالى هداه وكفاه ووقاه، يعني: كفاه ما أهمه ووقاه الشرور من غيره. ومعنى ذلك: أنه تحصل له السلامة، وذلك باعتماده على الله عز وجل وتوكله عليه وذكر اسمه سبحانه وتعالى بقوله: باسم الله توكلت على الله لا حول ولا قوة إلا بالله.
تراجم رجال إسناد حديث (إذا خرج الرجل من بيته فقال: باسم الله توكلت على الله ...)

قوله: [ حدثنا إبراهيم بن الحسن الخثعمي ]. إبراهيم بن الحسن الخثعمي هو ثقة، أخرج له أبو داود و النسائي. [ حدثنا حجاج بن محمد ]. هو حجاج بن محمد المصيصي الأعور وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن إسحاق بن عبد الله بن أبي طلحة ]. إسحاق بن عبد الله بن أبي طلحة وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وعنعنعة ابن جريج لا تؤثر. وأخرجه الترمذي، وقال: حسن غريب لا نعرفه إلا من هذا الوجه، ونسبه المنذري للنسائي أيضاً.
شرح حديث (إذا ولج الرجل بيته فليقل: اللهم إني أسألك خير المولج وخير المخرج ...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن عوف حدثنا محمد بن إسماعيل حدثني أبي قال ابن عوف : ورأيت في أصل إسماعيل قال: حدثني ضمضم عن شريح عن أبي مالك الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا ولج الرجل بيته فليقل: اللهم إني أسألك خير المولج وخير المخرج، باسم الله ولجنا وباسم الله خرجنا وعلى الله ربنا توكلنا. ثم ليسلم على أهله) ]. أورد أبو داود حديث أبي مالك الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا ولج الرجل بيته فليقل: اللهم إني أسألك خير المولج وخير المخرج، باسم الله ولجنا، وباسم الله خرجنا، وعلى الله ربنا توكلنا. ثم ليسلم على أهله) ]. يعني: أنه يدعو بهذا الدعاء الذي يصلح للدخول والخروج، باسم الله ولجنا، وباسم الله خرجنا. وقد أورده أبو داود في باب ما يقول الرجل إذا خرج من بيته. وهذا الحديث هو من رواية شريح بن عبيد الحمصي، وهو يرسل كثيراً، وذكر أيضاً أن روايته عن أبي مالك الأشعري مرسلة، وعلى هذا فيكون الحديث منقطعاً، فيكون غير صحيح، و الألباني كان قد صححه في صحيح الكلم الطيب ثم رجع عن ذلك وقال بتضعيفه، ولعل السبب في ذلك هو كونه من رواية شريح بن عبيد وروايته عن أبي مالك الأشعري مرسلة.
تراجم رجال إسناد حديث (إذا ولج الرجل بيته فليقل: اللهم إني أسألك خير المولج وخير المخرج ...)

قوله: [ حدثنا ابن عوف ]. هو محمد بن عوف ، وهو ثقة، أخرج حديثه أبو داود و النسائي في مسند علي. [ حدثنا محمد بن إسماعيل ] . هو محمد بن إسماعيل بن عياش ، وقد عيب عليه التحديث عن أبيه من غير سماع، وهذا من روايته عن أبيه، وقال محمد بن عوف : إنه وجده في أصل إسماعيل بن عياش ، و إسماعيل بن عياش صدوق في روايته عن أهل بلده، ومخلط في غيرهم، وهنا روايته عن أهل بلده؛ لأن ضمضماً وشيخه شريحاً كليهما من أهل حمص، فروايته عن أهل بلده من قبيل ما هو معتبر ومن قبيل ما هو معتمد؛ لأنه صدوق في روايته عن أهل بلده، وهذا من روايته عن أهل بلده، لكن الإشكال فيه كونه من وراية شريح بن عبيد الحمصي، وروايته عن أبي مالك الأشعري مرسلة. ومحمد بن إسماعيل خرج له أبو داود. وأبوه أخرج له البخاري في رفع اليدين، وأصحاب السنن. [ حدثني ضمضم ]. ضمضم صدوق يهم، أخرج له أبو داود و ابن ماجة في التفسير. [ عن شريح ]. هو شريح بن عبيد ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ عن أبي مالك الأشعري ]. أبو مالك الأشعري صحابي، أخرج له البخاري تعليقاً، ومسلم و أبو داود و النسائي و ابن ماجة.
الأسئلة

حكم الجهر والإسرار بأذكار الدخول والخروج من المنزل والجمع بينها

السؤال: هل تقال أذكار الدخول والخروج من المنزل جهراً أو سراً؟ وهل يجمع بينها؟ الجواب: للمرء أن يجهر بها وله أن يسر بها فكل ذلك جائز، وكذلك له أن يجمع بينها عند دخوله وخروجه من المنزل.

ورود ترجمة متعلقة بأذكار الدخول إلى المنزل في عون المعبود وغيره

السؤال: هناك طبعة حققها محمد عوامة يوجد فيها عنوان جديد: (باب ما يقول من دخل إلى بيته)، فما وجه عدم ذكر الدخول هنا؟ الجواب: لقد ورد في عون المعبود أيضاً أنه أفرد لها باباً، والأحاديث مشتملة على الدخول والخروج، وقد ورد في الدخول الحديث الصحيح الذي فيه: (أن الإنسان إذا دخل بيته فذكر الله قال الشيطان لأتباعه: لا مبيت لكم، وإذا أكل وسمى الله قال: لا مبيت لكم ولا عشاء، وإذا دخل ولم يسم قال: أدركتم المبيت، وإذا أكل ولم يسم قال: أدركتم المبيت والعشاء) وهذا صحيح، فينبغي للإنسان أن يذكر الله عند دخوله، ويسمي الله عز وجل عند دخوله.

حكم تعليق أدعية الدخول والخروج من المنزل للذكرى

السؤال: هل يجوز تعليق هذه الأدعية في باب البيت، لأجل أن يتذكر الإنسان؟ الجواب: لا يصلح؛ لأن الناس قد يرونه أمامهم ومع ذلك لا يفعلونه، فيكون الأمر أشد وأعظم.

بيان القائل للإنسان (هديت وكفيت ووقيت)

السؤال: في حديث أنس : (يقالِ حينئذٍ: هديت وكفيت ووقيت) ، من القائل؟ الجواب: كأن القائل ملك من الملائكة، وهذا يفيد بأن مثل هذا الدعاء يكون سبباً من أسباب الهداية والوقاية والكفاية.

الفرق بين قوله (أضل) وقوله (أزل)

السؤال: ما الفرق بين قوله: أن أضل أو أزل كما في حديث أم سلمة : (اللهم إني أعوذ بك أن أضل أو أضل ...)؟ الجواب: الضلال يحصل للإنسان ويأتيه عن عمد وعن قصد، أما الزلل فهو يأتي من غير قصد، فهو يسأل الله عز وجل أن يخلصه من الأمر الذي لا يسوغ، سواء حصل بقصد منه أو بغير قصد.

حكم من نسي أذكار الخروج من المنزل وأتى بها في الطريق

السؤال: في حديث أم سلمة تقول: (ما خرج النبي صلى الله عليه وسلم من بيتي قط إلا رفع طرفه إلى السماء) وفي حديث أنس يقول: (إذا خرج الرجل من بيته) فإذا تذكر الإنسان بعد الخروج في الطريق فهل له أن يذكر، أو أنه سنة فات محلها؟ الجواب: الذي يبدو أن السنة فات محلها؛ لأن مكان الذكر عند الخروج، ولأنه قد لا يذكر إلا وهو راجع إلى البيت.

حكم الجمع بين دعاء الخروج من المنزل ودعاء الخروج إلى المسجد عند الذهاب إلى المسجد

السؤال: هناك دعاء في الخروج إلى المسجد مر معنا في آداب المشي إلى الصلاة، فهل يجمع إلى هذه الأدعية إن كان الخارج يريد المسجد، أو أن ذاك في الخروج إلى المسجد، وهذه في الخروج لغير ذلك؟ الجواب: الذي يبدو أن هذا الحديث الذي معنا عام للمسجد ولغير المسجد؛ لأنه قد يحصل له هذا الشيء الذي يخافه، والذي سأل الله عز وجل أن يخلصه منه، فله أن يجمع بين حديث: (اللهم إني أعوذ بك من أن أَضل أو أُضل...) وبين دعاء الخروج من المسجد: (اللهم اجعل في قلبي نوراً) .
ما يقال إذا هاجت الريح

شرح حديث (الريح من روح الله .. فإذا رأيتموها فلا تسبوها ...)

قال المصنف رحمه الله تعالى: [ باب ما يقول إذا هاجت الريح. حدثنا أحمد بن محمد المروزي و سلمة يعني ابن شبيب، قالا: حدثنا عبد الرزاق، أخبرنا معمر عن الزهري حدثني ثابت بن قيس، أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (الريح من روح الله ، قال سلمة: فروح الله تأتي بالرحمة وتأتي بالعذاب، فإذا رأيتموها فلا تسبوها، وسلوا الله خيرها واستعيذوا بالله من شرها) ]. أورد أبو داود [ باب ما يقول إذا هاجت الريح ]. يعني: عندما تشتد الرياح ويحصل هبوبها وهيجانها يدعو الإنسان بهذا الدعاء. قوله: (فإذا رأيتموها فلا تسبوها، وسلوا الله خيرها واستعيذوا بالله من شرها) ] يعني: ما حصل فيها من خير فاسألوا الله عز وجل أن يحققه لكم، وما فيها من شر فاسألوه سبحانه وتعالى أن يصرفه عنكم وأن يخلصكم منه. ومعنى ذلك أن الريح مأمورة، فالإنسان يسأل الله خيرها ويستعيذ بالله من شرها، وهي تأتي بالرحمة وتأتي بالعذاب، ومعلوم أن الله تعالى يرسل الرياح فتثير سحاباً فيحصل الخير والبركة للناس، وكذلك تكون عذاباً كما كانت عذاباً لعاد، فقد أرسل الله عليهم ريحاً صرصراً عاتية، تنزع النخيل وتنقل الرجال وتلقيهم في أماكن بعيدة، وتهلكهم كما قال الله عز وجل: فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ [الأحقاف:25]، وفي الحديث الذي سبق أن مر بنا أن الرسول صلى الله عليه وسلم لما ذهب إلى تبوك ومر بالمرأة صاحبة البستان، وأمرها بخرصه حتى يعود ليأخذ زكاته، وفي البخاري وغيره أن الرسول صلى الله عليه وسلم قال لهم: (تهب الليلة ريح فلا يقم أحد منكم، وكلٌ يعقل بعيره) فقام رجل فحملته الريح فألقته في جبل طي، يعني: أخذته من تبوك إلى حائل. قوله: [ (الريح من روح الله) ] قيل: الروح هو الرحمة. قوله: [ (قال سلمة : فروح الله) ]. يبدو والله أعلم أنه مع ذلك قال: فروح الله ...إلخ، أو أنه ما قال: الريح من روح الله، وإنما قال: فروح الله .. إلخ. قوله: [ (تأتي بالرحمة وتأتي بالعذاب، فإذا رأيتموها فلا تسبوها) ]. يعني: لا يحصل منكم سب أو شتم؛ لأن الريح من مخلوقات الله عز وجل، والله تعالى يجعل فيها الرحمة ويجعل فيها العذاب، وهذا قوله: (لا تسبوا الدهر) ، يعني: أنها مأمورة ومخلوقة.

تراجم رجال إسناد حديث (الريح من روح الله .. فإذا رأيتموها فلا تسبوها ...)

قوله : [ أحمد بن محمد المروزي ]. أحمد بن محمد بن ثابت بن شبويه وهو ثقة، أخرج له أبو داود . [ و سلمة بن شبيب ]. هو ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري اليماني ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني ثابت بن قيس ]. ثابت بن قيس وهو ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود و النسائي و ابن ماجة . [ أن أبا هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
الفرق بين الريح والرياح

وهناك فرق بين الريح والرياح، فالرياح تأتي في الخير في الغالب، وأما الريح فتأتي للخير وتأتي للشر، كما هنا قال: (سلوا الله من خيرها واستعيذوا بالله من شرها) . وكذلك جاء في القرآن آية فيها الريح في غير العذاب، وهي قوله عز وجل: وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ [يونس:22].
شرح حديث (... وكان إذا رأى غيماً أو ريحاً عرف ذلك في وجهه ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب أخبرنا عمرو أن أبا النضر حدثه، عن سليمان بن يسار عن عائشة رضي الله عنها زوج النبي صلى الله عليه وآله وسلم أنها قالت: (ما رأيت رسول الله صلى الله عليه وعلى آله وسلم قط مستجمعاً ضاحكاً حتى أرى منه لهواته، إنما كان يتبسم، وكان إذا رأى غيماً أو ريحاً عرف ذلك في وجهه، فقلت: يا رسول الله! الناس إذا رأوا الغيم فرحوا رجاء أن يكون فيه المطر، وأراك إذا رأيته عرفت في وجهك الكراهية، فقال : يا عائشة ! ما يؤمنني أن يكون فيه عذاب؟ قد عذب قوم بالريح، وقد رأى قوم العذاب فقالوا: هَذَا عَارِضٌ مُمْطِرُنَا [الأحقاف:24]) ] . أورد أبو داود حديث عائشة رضي الله عنها تصف فيه هيئة الرسول صلى الله عليه وسلم في ضحكه وأنه كان يتبسم فقط، وأنه ما كان يضحك حتى تبدو لهواته من شدة الضحك، وإنما كان ضحكه تبسماً صلوات الله وسلامه وبركاته عليه، وأنه كان إذا رأى الريح تظهر على وجهه علامة الخوف، فقالت عائشة : إن الناس إذا رأوا الريح استبشروا يرجون أن يكون مطراً، وأنت إذا رأيتها تظهر في وجهك الكراهية، قال: وما يؤمنني، فإن الله عذب قوماً بالريح، فلما رأوا هذا العارض الذي في الأفق والذي في السماء قالوا: هذا عارض ممطرنا، ولكنه عذاب. فالرسول صلى الله عليه وسلم كان إذا رأى الريح خشي العذاب، والريح كما أنها تأتي بالرحمة تأتي بالعذاب، وتكون رحمة وتكون عذاباً، كما مر في الحديث السابق، فعلى الإنسان أن يسأل الله من خيرها ويستعيذ بالله من شرها.
تراجم رجال إسناد حديث (... وكان إذا رأى غيماً أو ريحاً عرف ذلك في وجهه ...)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج له البخاري و أبو داود و الترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عمرو ]. هو عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا النضر ]. هو سالم بن أبي أمية وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان بن يسار ]. سليمان بن يسار وهو ثقة، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم، وهم: أبو هريرة، وابن عمر، وابن عباس، وأبو سعيد، وأنس، وجابر، وأم المؤمنين عائشة رضي الله تعالى عن الجميع.
شرح حديث (أن النبي كان إذا رأى ناشئاً في أفق السماء ترك العمل وإن كان في الصلاة ...)

قال المصنف رحمه الله تعالى: [حدثنا ابن بشار حدثنا عبد الرحمن حدثنا سفيان عن المقدام بن شريح عن أبيه عن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان إذا رأى ناشئاً في أفق السماء ترك العمل وإن كان في صلاة، ثم يقول: اللهم إني أعوذ بك من شرها، فإن مطر قال: اللهم صيباً هنيئاً) ]. أورد أبو داود حديث عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان إذا رأى ناشئاً في الأفق ترك العمل وإن كان في صلاة) يعني: إذا رأى سحاباً في الأفق ترك العمل وإن كان في صلاة. قوله: [ (اللهم إني أعوذ بك من شرها) ] يخشى أن تكون عذاباً. قوله: [ (فإن مطر قال: اللهم صيباً هنيئاً) ] يعني: يكون المطر فيه الهناء وفيه الخير وفيه الخصب وفيه البركة. قوله: [ (اللهم! إني أعوذ بك من شرها) ] هذا هو محل الشاهد.
تراجم رجال إسناد حديث (أن النبي كان إذا رأى ناشئاً في أفق السماء ترك العمل وإن كان في صلاة ...)

قوله: [ حدثنا ابن بشار ]. هو محمد بن بشار ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا عبد الرحمن ]. هو عبد الرحمن بن مهدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن المقدام بن شريح ]. المقدام بن شريح وهو ثقة، أخرج حديثه البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبيه ]. وأبوه كذلك ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن عائشة ]. عائشة رضي الله عنها وقد مر ذكرها.

ما جاء في المطر

شرح حديث (أصابنا ونحن مع رسول الله مطر فخرج رسول الله فحسر ثوبه عنه حتى أصابه ...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في المطر. حدثنا قتيبة بن سعيد و مسدد المعنى قالا: حدثنا جعفر بن سليمان عن ثابت عن أنس رضي الله عنه أنه قال: (أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، فخرج رسول الله صلى الله عليه وسلم فحسر ثوبه عنه حتى أصابه، فقلنا: يا رسول الله! لم صنعت هذا ؟ قال: لأنه حديث عهد بربه) ]. أورد أبو داود [ باب ما جاء في المطر ]. وأورد فيه حديث أنس رضي الله عنه أنه أصابهم وهم مع الرسول صلى الله عليه وسلم مطر فحسر عن ثوبه حتى يصيبه المطر، فسألوه عن ذلك، فقال: عليه الصلاة والسلام: (إنه حديث عهد بربه) . يعني: أن هذا هو السبب الذي جعله يحسر ثوبه، ومعلوم أن المطر إنما يأتي من السحاب المسخر بين السماء والأرض، وهو لا يأتي من السماوات المبنية، وإنما الله عز وجل يرسل الرياح فتثير سحاباً فيبسطه بين السماء والأرض، ثم ينزله حيث يشاء وينفع به من يشاء من عباده، ويضر به من يشاء من عباده، وليس المقصود من قوله: (لأنه حديث عهد بربه) أنه نزل من فوق العرش، وإنما المقصود أن الله عز وجل أنزله، كما قال عز وجل: وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا [الفرقان:48] وقوله عز وجل: أَأَنْتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ [الواقعة:69]، فهذا هو المقصود من قوله: (حديث عهد بربه)، يعني: أنه بإنزال ربه وبإيجاد ربه، وليس معنى ذلك أنه جاء من فوق العرش؛ لأن المطر يأتي من السحاب المسخر بين السماء والأرض.
تراجم رجال إسناد حديث (أصابنا ونحن مع رسول الله مطر فخرج رسول الله فحسر ثوبه عنه حتى أصابه ...)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد ثقة، أخرج له أصحاب الكتب الستة. [ و مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي والنسائي. [ المعنى ]. يعني: أن الرواية بالمعنى، وليسا متفقين في اللفظ ولكن في المعنى. [ حدثنا جعفر بن سليمان ]. جعفر بن سليمان وهو صدوق، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن ثابت ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ] . هو أنس بن مالك رضي الله عنه، وقد مر ذكره.
الأسئلة

حكم التبرك بالمطر
السؤال: هل في حديث حسر الثوب عند نزول المطر دليل على جواز التبرك بالمطر؛ لكونه حديث عهد بربه؟ الجواب: يفعل كما فعل الرسول صلى الله عليه وسلم، ولا شك أن المطر ماء مبارك وفيه بركة.

وجه الاستدلال بحديث (إنه حديث عهد بربه) على علو الله عز وجل

السؤال: هل يمكن الاستدلال بحديث حسر الثوب عند نزول المطر على علو الله عز وجل؟ الجواب: لا يظهر أن فيه دليلاً؛ لأن معنى قوله: (حديث عهد بربه) يعني: بإنزال ربه، وقد جاء أكثر من ألف دليل في القرآن والسنة كلها تدل على علو الله سبحانه وتعالى."


شرح سنن أبي داود - 579

شرح سنن أبي داود

شرح سنن أبي داود [579]

إن من سنة النبي صلى الله عليه وسلم ألا يسب المؤمن الديك؛ لأنه يوقظ للصلاة، ومن سننه أيضاً أنه إذا سمع المؤمن نهيق حمار أو نباح كلب أن يستعيذ بالله؛ فإن الحمار والكلب رأيا ما لم نر من الجن، وذلك هو سبب أمر النبي بتقليل الخروج ليلاً؛ نظراً لانتشار الجن.

ما جاء في الديك والبهائم

شرح حديث (لا تسبوا الديك؛ فإنه يوقظ للصلاة)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الديك والبهائم. حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد عن صالح بن كيسان عن عبيد الله بن عبد الله بن عتبة، عن زيد بن خالد رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (لا تسبوا الديك، فإنه يوقظ للصلاة) ]. أورد أبو داود : [ باب ما جاء في الديك والبهائم ] وأورد فيه حديث زيد بن خالد الجهني رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تسبوا الديك؛ فإنه يوقظ للصلاة) يعني: أنه يوقظ للصلاة بصياحه، فينبه الناس بأن يقوموا من نومهم ومن رقادهم، وذلك أنه في آخر الليل يحصل منه صياح، فيكون في هذا مصلحة للناس؛ ولهذا نهى عن سبه؛ لأن صوته فيه مصلحة للناس.
تراجم رجال إسناد حديث (لا تسبوا الديك فإنه يوقظ للصلاة)

قوله: [ حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد ]. هو عبد العزيز بن محمد الدراوردي صدوق، أخرج له أصحاب الكتب الستة. [ عن صالح بن كيسان ]. صالح بن كيسان ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. عبيد الله بن عبد الله بن عتبة ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن زيد بن خالد ]. هو زيد بن خالد الجهني رضي الله عنه، صحابي، أخرج له أصحاب الكتب الستة.
شرح حديث (إذا سمعتم صياح الديكة فسلوا الله تعالى من فضله ...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن جعفر بن ربيعة عن الأعرج عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (إذا سمعتم صياح الديكة فسلوا الله تعالى من فضله؛ فإنها رأت ملكاً، وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان؛ فإنها رأت شيطاناً) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا سمعتم صياح الديكة فاسألوا الله تعالى من فضله؛ فإنها رأت ملكاً، وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان؛ فإنها رأت شيطاناً). وهذا يدلنا على أن صياح الديكة علامة على خير، وأن نهيق الحمار علامة على شر؛ لأن الديك يرى ملكاً والحمار يرى شيطاناً، وهذا مما يدل على قدرة الله عز وجل، وأن من المخلوقات من ترى ما لا يراه الإنسان، فإن هذا فيه أن الديك رأى ملكاً وأن الحمار رأى شيطاناً، والناس لا يرون الملائكة ولا يرون الشياطين. وكذلك أيضاً من ناحية السماع، فهي تسمع ما يحصل في القبور من العذاب، فقد جاء في الحديث أنه يسمع صوت الميت كل شيء إلا الجن والإنس، يعني: والملائكة والحيوانات تسمع ما يجري في القبور، والرسول صلى الله عليه وسلم أسمعه الله ما يجري في القبور، كما قال: (لولا أن لا تدافنوا لدعوت الله أن يسمعكم من عذاب القبر ما أسمع) .
تراجم رجال إسناد حديث (إذا سمعتم صياح الديكة فسلوا الله من فضله ...)

قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث ]. هو الليث بن سعد المصري ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن جعفر بن ربيعة ]. هو جعفر بن ربيعة الجمحي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز الأعرج ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة وقد مر ذكره.
وجه كون الدعاء عند حضور الملائكة له أثر

سؤالنا لله معلق بسماع الديك، وتعوذنا بالله معلق بسماع صوت الحمار، والناس يسمعون الديكة ويسمعون صوت الحمير، فيتعوذون بالله عند هذا ويسألون الله عند هذا. وفي هذا الحديث دليل على أن الدعاء له أثر عند نزول الملائكة، فالملائكة تحضر مجالس الذكر، وتطوف تبحث عنها فإذا وجدتها دعت بعضها بعضاً فيأتون ويسمعون الذكر، والناس لا يعلمون من أحوال الملائكة إلا ما علموه وما جاءهم به نص، وما لم يأتهم فيه نص فهم لا يعلمون. وما ذكره صاحب عون المعبود: قال القاضي : سببه رجاء تأمين الملائكة على الدعاء واستغفارهم وشهادتهم بالتضرع والإخلاص، قاله النووي . هذا محتمل والله أعلم، لكن هل يؤمنون على هذا الدعاء؟ لا ندري، والله أعلم بذلك، لكن الملائكة تؤمن عند قراءة الفاتحة؛ لأنه من قال: (غير المغضوب عليهم ولا الضالين) وقال: آمين، فإن الملائكة تقول: آمين، فهنا نص على أنها تؤمن والله أعلم. أما من قال: إن في الحديث دلالة على نزول الرحمة عند حضور أهل الصلاح، فيستحب الدعاء في ذلك الوقت، فهذا غير مستقيم؛ لأن علم ذلك عند الله عز وجل. و النووي رحمه الله ممن يجوز التبرك بالصالحين وبآثار الصالحين، وهذا غير مستقيم.
شرح حديث (إذا سمعتم نباح الكلاب ونهيق الحمر بالليل فتعوذوا بالله ...)

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن عبدة عن محمد بن إسحاق عن محمد بن إبراهيم عن عطاء بن يسار عن جابر بن عبد الله رضي الله عنهما قال: قال: رسول الله صلى الله عليه وآله وسلم: (إذا سمعتم نباح الكلاب ونهيق الحمر بالليل، فتعوذوا بالله؛ فإنهن يرين ما لا ترون) ]. أورد أبو داود حديث جابر بن عبد الله : (إذا سمعتم نباح الكلاب ونهيق الحمر بالليل فتعوذوا بالله؛ فإنهن يرين ما لا ترون) وهذا الإجمال الذي في هذا الحديث يفسره الحديث الذي قبله، وأنها رأت شيطاناًَ، وفيه إضافة نباح الكلاب. وهذا الحديث فيه تقييد التعوذ بالليل، ولكن الحديث الذي قبل هذا ليس فيه تقييد فهو عام، لكن إذا سمع الناس نهيق الحمار في النهار فإنهم يقولون مثل هذا الكلام؛ لأنه يمكن أن تكون صفة كاشفة، وأن الشياطين غالباً ما يكون انتشارها في الليل.
تراجم رجال إسناد حديث (إذا سمعتم نباح الكلاب ونهيق الحمر بالليل فتعوذوا بالله ...)

قوله: [ حدثنا هناد بن السري ]. هو هناد بن السري أبو السري ثقة، أخرج له البخاري في خلق أفعال العباد، ومسلم وأصحاب السنن. [ عن عبدة ]. هو عبدة بن سليمان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. هو محمد بن إسحاق المدني وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن محمد بن إبراهيم ]. هو محمد بن إبراهيم التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن عطاء بن يسار ]. عطاء بن يسار ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله تعالى عنهما وهو صحابي ابن صحابي، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (أقلوا الخروج بعد هدأت الرجل فإن لله تعالى دواب يبثهن في الأرض ...)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال عن سعيد بن زياد عن جابر بن عبد الله رضي الله عنهما ح وحدثنا إبراهيم بن مروان الدمشقي حدثنا أبي حدثنا الليث بن سعد حدثنا يزيد بن عبد الله بن الهاد عن علي بن عمر بن حسين بن علي وغيره قالا: قال: رسول الله صلى الله عليه وآله وسلم: (أقلوا الخروج بعد هدأت الرجل؛ فإن لله تعالى دواب يبثهن في الأرض، قال ابن مروان : في تلك الساعة، وقال: فإن لله خلقاً) ثم ذكر نباح الكلب والحمير نحوه، وزاد في حديثه، قال ابن الهاد : وحدثني شرحبيل الحاجب عن جابر بن عبد الله عن رسول الله صلى الله عليه وآله وسلم مثله ]. أورد أبو داود حديث جابر رضي الله تعالى عنهما: (اقلوا الخروج بعد هدأت الرجل) يعني: الحث على السكون وترك الخروج؛ لأنه قد جن الليل، والناس يبقون في بيوتهم. قوله: [ (فإن لله تعالى دواب يبثهن في الأرض) ]. يعني: مثل الحديث السابق فيما يتعلق بنباح الكلاب، ونهيق الحمر. قوله: [ قال ابن الهاد : وحدثني شرحبيل الحاجب عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم مثله ]. يعني: هذا الحديث فيه رجال متكلم فيهم، وفيه إرسال، ومع الاتصال فيه ضعف، لكن مجموع هذه الطرق يثبت بها الحديث، والحديث الذي قبله فيما يتعلق بنباح الكلاب ونهيق الحمر شاهد له.
تراجم رجال إسناد حديث (أقلوا الخروج بعد هدأت الرجل فإن لله تعالى دواب يبثهن في الأرض ...)

قوله: [ حدثنا قتيبة بن سعيد حدثنا الليث عن خالد بن يزيد ]. هو خالد بن يزيد الجمحي ثقة، أخرج له أصحاب الكتب الستة. [ عن سعيد بن أبي هلال ]. سعيد بن أبي هلال وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن سعيد بن زياد ]. سعيد بن زياد مجهول، أخرج له البخاري تعليقاً، و أبو داود و النسائي [ عن جابر بن عبد الله ]. هو جابر بن عبد الله الأنصاري رضي الله عنهما، وقد مر ذكره. [ ح وحدثنا إبراهيم بن مروان الدمشقي ]. إبراهيم بن مروان الدمشقي، صدوق أخرج له أبو داود . [ حدثنا أبي ]. أبوه ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا الليث بن سعد حدثنا يزيد بن عبد الله بن الهاد ]. الليث مر ذكره. ويزيد بن عبد الله بن الهاد ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن عمر بن حسين بن علي ]. علي بن عمر بن حسين بن علي، وهو مستور، أخرج له أبو داود ، وعند البخاري في الأدب المفرد عن عمر وهو صدوق الرواية عن عمر وليست عن علي . [ قال ابن الهاد : وحدثني شرحبيل الحاجب ]. هو شرحبيل بن سعد وهو صدوق، أخرج له البخاري في الأدب المفرد، و أبو داود و ابن ماجة . [ عن جابر بن عبد الله ]. جابر بن عبد الله رضي الله تعالى عنهما.
الأسئلة

حكم اتخاذ الديك في البيت

السؤال: هل من السنة اتخاذ الديك في البيت؛ لأنه يرى الملك ويوقظ للصلاة؟ وهل هو أفضل من الساعات التي توقظ للصلاة؟ الجواب: لا يظهر أن من السنة أن يتخذ الناس في بيوتهم ديكة أو دجاجاً، ولكن الديك سواء كان عندهم أو عند غيرهم، إذا سمعوا صوته فإنهم يأتون بما جاء عن النبي صلى الله عليه وسلم في ذلك.

حكم إيراد الدعاء عند سماع الديك من ليل أو نهار

السؤال: هل نقول هذا الدعاء في كل وقت من ليل أو نهار إذا سمعنا الديك؟ الجواب: هذا الذي يبدو؛ لأن الحديث الأول عام.

حكم قطع قراءة القرآن للإتيان بالدعاء الوارد عند سماع الديك

السؤال: من يقرأ القرآن وسمع صياح الديك فهل يقطع قراءته ويسأل الله؟ الجواب: نعم؛ فهو مثل ما يتوقف لرد السلام إذا سلم عليه شخص من الناس.

حكم لعن الديك وغيره من الحيوانات

السؤال: هل يجوز لعن الديك؟ الجواب: الحديث الذي مر فيه النهي عن سبه؛ لأنه يوقظ للصلاة، واللعن أشد من السب. واللعن كما هو معلوم لا يجوز لا للحيوانات ولا لغيرها، كما في قصة الدابة التي لعنتها صاحبتها فقال الرسول صلى الله عليه وسلم: (لا تصحبنا ناقة ملعونة) .

حكم رمي الكلاب بسبب نباحها

السؤال: هل يجوز أن نرمي الكلاب إذا سمعنا نباحها، باعتبار أنها رأت أمامنا شيطاناً؟ الجواب: الكلاب لا ترمى، ولكن إذا آذت وحصل منها أذى تقتل من أجل أذاها، أما كونها إذا رأت شيطاناً ترمى، فمعناه أن الكلاب كلها ترمى، وهذا غير سائغ، إلا ما كان مؤذياً فيقتل لأذاه.

المقصود من قوله (أقلوا الخروج)

السؤال: قوله في الحديث الأخير: (أقلوا الخروج) هل هو من صيغ التحريم؟ الجواب: هذا أمر فيه الإشارة إلى المنع، ولكنه يجوز الخروج لضرورة أو لأمر لا بد منه، وأن الخروج يمكن أن يحصل، لكن ليس بإطلاق، وأن الأمر في ذلك كغيره من الأوقات، والمقصود هو الإقلال من الخروج لا نفي الأصل.

مشروعية الدعاء عند نزول المطر

السؤال: هل يشرع الدعاء عند نزل المطر؟ الجواب: نعم، اللهم صيباً نافعاً، اللهم صيباً هنيئاً، فيدعى بما ورد عن النبي صلى الله عليه وسلم، وأما كونه يدعو بألفاظ من غير أن يكون لها أساس، فلا نعلم شيئاً في ذلك شيئاً، لكن الذي ورد يؤتى به.

بيان صيغة سؤال الله من فضله

السؤال: كيف تكون صيغة الدعاء في سؤال الله من فضله؟ الجواب: الصيغة هي: نسأل الله من فضله!"


شرح سنن أبي داود - 580

شرح سنن أبي داود

شرح سنن أبي داود [580]

وردت الأحاديث في مشروعية الأذان في أذن الصبي عند ولادته، وكذلك تحنيكه بالتمر، والدعاء له بالبركة. أما بالنسبة لمن استعاذ برجل؛ لينصره على عدوه الذي ظلمه؛ فقد جاء ما يدل على وجوب نصرته بالحق، وكذلك من سأل بالله فإنه يعطى إذا كان بحاجة، وكان سؤاله معقولاً. أما رد الوسوسة القبيحة التي يلقيها الشيطان في ذهن الإنسان فواجب، وشعور الإنسان بخطرها دلالة على الإيمان، وهناك طرق يرد بها الوسوسة جاءت بها الأحاديث النبوية. أما عن حكم الانتماء والانتساب إلى غير الأب أو الموالي فقد جاء الوعيد الشديد في ذلك، فينبغي للمسلم أن يحذر ذلك وأن يبتعد عنه.

الأذان في أذن الصبي عند ولادته

شرح حديث (رأيت رسول الله أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة)

قال المصنف رحمه الله تعالى: [ باب في الصبي يؤذن في أذنيه. حدثنا مسدد حدثنا يحيى عن سفيان حدثني عاصم بن عبد الله عن عبيد الله بن أبي رافع عن أبيه رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وآله وسلم أذن في أذن الحسن بن علي رضي الله عنهما حين ولدته فاطمة رضي الله عنها بالصلاة) ]. أورد أبو داود السجستاني رحمه الله تعالى: [ باباً في الصبي يؤذن في أذنيه ]. هذه الترجمة معقودة لبيان حكم الأذان في أذن الصبي عند ولادته؛ ليكون أول ما يقرع سمعه ذكر الله عز وجل، فيكون في ذلك منع وحصانة له من الشيطان. أورد أبو داود حديث أبي رافع مولى رسول الله صلى الله عليه وسلم، قال: (رأيت النبي عليه الصلاة والسلام أذن في أذن الحسن بن علي رضي الله تعالى عنهما حين ولد بالصلاة) أي: بأذان الصلاة من بدايته إلى نهايته؛ ليكون أول ما يقرع سمعه ذكر الله عز وجل. هذا هو الحديث الذي أورده أبو داود رحمه الله للاستدلال به على الأذان في أذن الصبي، وقد ذكره جماعة من العلماء للاستدلال به على ذلك، ومنهم ابن القيم في كتابه (تحفة المودود في أحكام المولود)، والشيخ ناصر حسنه في بعض كتبه، وأخيراً رجع عن ذلك، ففي إسناده رجل ضعيف وهو عاصم بن عبيد الله، وقد ذكر أن في شعب الإيمان للبيهقي حديثاً عن الحسن يتعلق بالأذان وقد قيل: إنه شاهد لهذا، والشيخ ناصر قال: إنه بعدما طبع الكتاب رأى إسناده وإذا في إسناده رجل وضاع ومتروك، وكان قبل ذلك يظن أنه شاهد لحديث أبي رافع الموجود معنا، وعلى هذا فلا يصلح أن يكون شاهداً ما دام أن فيه كذاباً ومتروكاً، فيبقى الحديث بدون شاهد. وإذا لم يكن في الموضوع أو في الباب إلا هذا الحديث الذي في إسناده هذا الرجل الضعيف الذي هو عاصم بن عبيد الله ؛ فإنه لا يكون هناك شيء يصلح للاحتجاج به في هذا الموضوع، إلا إذا كان هناك أحاديث أخرى تشهد له فيمكن ذلك، وأما إذا كان التعويل على هذا الحديث وعلى الحديث الآخر الذي عند البيهقي الذي فيه الوضاع والمتروك، فإنه لا يكون الأذان في أذن الصبي ثابتاً؛ لأن هذا الحديث فيه رجل ضعيف، وذاك الحديث فيه متروك وفيه وضاع، فلا يشهد أحدهما للآخر ولا يثبت الحكم بهذا الحديث. وعلى هذا فيعتبر الحديث غير صحيح ما دام بهذا الإسناد.

تراجم رجال إسناد حديث (رأيت رسول الله أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ حدثني عاصم بن عبيد الله ]. عاصم بن عبيد الله وهو ضعيف، أخرج له البخاري في خلق أفعال العباد، وأصحاب السنن. [ عن عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه هو أبو رافع رضي الله عنه مولى رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.

شرح حديث (كان رسول الله يؤتى بالصبيان فيدعو لهم بالبركة ويحنكهم)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا محمد بن فضيل وحدثنا يوسف بن موسى حدثنا أبو أسامة عن هشام بن عروة عن عروة عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وعلى آله وسلم يؤتى بالصبيان فيدعو لهم بالبركة. زاد يوسف : ويحنكهم. ولم يذكر بالبركة) ]. أورد أبو داود حديث عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وسلم يؤتى بالصبيان عند ولادتهم فيحنكهم ويدعو لهم بالبركة) أي: أنه كان يمضغ تمرة حتى تذوب وتصير كالماء ثم يدلك بها حنك الصبي عند ولادته؛ فيكون أول شيء يدخل إلى جوفه هذا الحلو من التمر. فالرسول صلى الله عليه وسلم كان يحنك الصبيان ويدعو لهم بالبركة. والتحنيك يمكن أن يكون من الأب والأم ومن غيرهما، ولكن لا يذهب بالصبي إلى أحد من الناس ليحنكه رجاء بركته بسبب صلاح هذا الإنسان؛ فإن هذا لم يعرف الرجوع فيه إلا إلى رسول الله صلى الله عليه وسلم. ومعلوم أن الصحابة رضوان الله عليهم كانوا يتبركون بالرسول صلى الله عليه وسلم، أي يتبركون بما يحصل من جسده، فيتبركون بشعره ويتبركون بعرقه ويتبركون بمخاطه وبصاقه عليه الصلاة والسلام، ويتبركون بثيابه وما مس جسده، وهو عليه السلام يعطي ذلك لأصحابه ليتبركوا به؛ لأن فيه بركة، وهذا من خصائصه عليه الصلاة والسلام، فلا يجوز أن يضاف إلى غيره وأن يعامل غيره معاملته؛ لأن الصحابة رضي الله عنهم وأرضاهم ما عاملوا أبا بكر و عمر و عثمان و علياً رضي الله عنهم وهم خير الصحابة كما كان يحصل ذلك منهم مع رسول الله عليه الصلاة والسلام، فدل على أن غيرهم من باب أولى أن لا يقصد ولا يؤتى إليه من أجل أن يحنك صبياً أو يتبرك به؛ لأن التبرك إنما هو خاص بالرسول الكريم صلوات الله وسلامه عليه.

تراجم رجال إسناد حديث (كان رسول الله يؤتى بالصبيان فيدعو لهم بالبركة ويحنكهم)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي ، فإنه أخرج له في عمل اليوم والليلة. [ حدثنا محمد بن فضيل ]. هو محمد بن فضيل بن غزوان صدوق، أخرج له أصحاب الكتب الستة. [ ح وحدثنا يوسف بن موسى ]. أي: تحويل من إسناد إلى إسناد آخر، و يوسف بن موسى هو صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة. [ حدثنا أبو أسامة ]. هو حماد بن أسامة وكنيته توافق اسم أبيه، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن هشام بن عروة ]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. [ عن عروة ]. هو عروة بن الزبير بن العوام وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. [ عن عائشة ]. هي أم المؤمنين عائشة رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (هل رئي فيكم المغربون؟ قلت وما المغربون؟ قال الذين يشترك فيهم الجن)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن مثنى حدثنا إبراهيم بن أبي الوزير حدثنا داود بن عبد الرحمن العطار عن ابن جريج عن أبيه عن أم حميد عن عائشة رضي الله عنها قالت: قال لي رسول الله صلى الله عليه وعلى آله وسلم: (هل رئي -أو كلمة غيرها- فيكم المغربون؟ قلت: وما المغربون؟ قال: الذين يشترك فيهم الجن) ]. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (هل رئي، أو كلمة غيرها) يعني: أن الراوي لم يجزم بهذه الكلمة، وإنما هي رئي أو كلمة قريبة منها مثل: وجد أو ما إلى ذلك من العبارات التي تؤدي معناها. قوله: [ (فيكم المغربون؟ قلت: وما المغربون يا رسول الله؟ قال: الذين يشترك فيهم الجن) ]. هذا الحديث ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم؛ لأن في إسناده من فيه ضعف. فالمغربون فسروا بأنهم الذين يشترك فيهم الجن. أما تفسير اشتراك الجن، فقيل: إنهم عندما لم يذكر الله عز وجل يشاركون عند الجماع، فيكون لهم تسلط على أولئك الذين يولدون، ولكن الحديث كما هو معروف غير ثابت وغير صحيح عن رسول الله صلى الله عليه وسلم. يقول صاحب عون المعبود في مناسبة الحديث للباب: مقصود المؤلف من إيراد الحديث في هذا الباب أن الأذان في أذن المولود له تأثير عجيب وأمان من الجن والشيطان، كما للدعاء عند الوقاع تأثير بليغ وحرز من الجن والشيطان.

تراجم رجال إسناد حديث (هل رئي فيكم المغربون؟ قلت وما المغربون؟ قال الذين يشترك فيهم الجن)

قوله: [ حدثنا محمد بن المثنى ]. هو محمد بن المثنى أبو موسى العنزي الملقب بالزمن وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا إبراهيم بن أبي الوزير ]. إبراهيم بن أبي الوزير صدوق، أخرج له البخاري وأصحاب السنن. [ حدثنا داود بن عبد الرحمن العطار ]. داود بن عبد الرحمن العطار ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. وهو لين، أخرج له أصحاب السنن. [ عن أم حميد ]. أم حميد لا يعرف حالها ولا اسمها، وقد أخرج لها أبو داود. إذاً فالحديث ضعيف، فيه هذان الاثنان: والد ابن جريج وهو لين، وهو دون المقبول، وفيه هذه المرأة التي لا يعرف حالها، فهو غير ثابت عن الرسول صلى الله عليه وسلم. [ عن عائشة ]. وقد مر ذكرها.

الأسئلة

بيان وقت تحنيك الصبي

السؤال: متى يكون التحنيك، هل يكون يوم الولادة أم بعد أسبوع؟ الجواب: التحنيك عند الولادة؛ لأن المقصود من التحنيك أن يكون أول شيء يدخل جوف الصبي هذا الشيء الحلو.

وجه مشروعية التحنيك من غير النبي صلى الله عليه وسلم

السؤال: ما المانع أن نقول: إن التحنيك بعد رسول الله صلى الله عليه وسلم غير مشروع، إذ لا توجد المصلحة التي كانت ترجى من تحنيكه صلى الله عليه وسلم؟ الجواب: لا نعلم أحداً يقول إن التحنيك غير مشروع، ولكن الذي يقال: إنه لا يعامل أحد كما كان يعامل النبي عليه الصلاة والسلام.

حكم قول القائل عند رؤية الصبي ما شاء الله

السؤال: هل قول القائل عند رؤية الصبي: ما شاء الله، سائغ، أم يقيد بما جاء في الحديث من الدعاء بالبركة؟ الجواب: كلمة (ما شاء الله) لا نعلم شيئاً يدل عليها، لكن إذا أتي بها من غير أن تلتزم أو يقال إنها سنة، فلا بأس، يعني: لا بأس أن الإنسان يذكر الله عز وجل عندما يرى الصبي، لكن المقصود أن يدعو له بالبركة، وهذا هو المطلوب وهذا هو المهم.

حكم تحنيك الصبي بالعسل أو السكر

السؤال: هل يجوز تحنيك الصبي بالعسل أو السكر؟ الجواب: يجوز، لكن الأصل أن يحنك بالتمر، فإذا لم يوجد يحنك بغيره مما هو حلو.

ما جاء في الرجل يستعيذ من الرجل

شرح حديث (من استعاذ بالله فأعيذوه ومن سألكم بالله فأعطوه)

قال المصنف رحمه الله تعالى: [ باب في الرجل يستعيذ من الرجل. حدثنا نصر بن علي و عبيد الله بن عمر الجشمي قالا: حدثنا خالد بن الحارث حدثنا سعيد ، قال نصر : ابن أبي عروبة عن قتادة عن أبي نهيك عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (من استعاذ بالله فأعيذوه، ومن سألكم بوجه الله فأعطوه، قال عبيد الله : من سألكم بالله)]. أورد أبو داود [ باباً في الرجل يستعيذ من الرجل ] يعني: يستعيد بالله من شخص معين ويطلب من غيره أن يعيذه وأن يخلصه منه وأن يكون عوناً له عليه، فإنه تحقق له رغبته فيجار ويحال بينه وبين ذلك الذي تابعه ليؤذيه، أو ليلحق به ضرراً. قوله: [ (ومن سألكم بوجه الله فأعطوه) ] يعني: من سأل بوجه الله شيئاً من الأشياء فإنه يعطى، وفي بعض الروايات: (من سأل بالله) يعني: دون ذكر وجه الله، ومن المعلوم أن السؤال الجائز هو الذي يكون تحقيقه ممكناً وليس فيه مشقة على الإنسان، وإلا فقد يسأل الإنسان أشياء ليس من حق السائل أن يسأل، فلا يحقق له ما يريد، كأن يسأل بالله شيئاً لا يجوز أن يخبر به وليس من حقه أن يسأل عنه، وإنما يسوغ السؤال في الشيء الذي من حقه أن يسأله، أو في أمر دعته الضرورة إليه، أما أن يسأل عن أمور خاصة لا يجوز إبداؤها ولا يجوز إظهارها، فليس من حقه أن يسأل هذا السؤال، لكن له أن يسأل شيئاً هو بحاجة إليه والمسئول متمكن من ذلك ولا مشقة عليه، وأما إذا كان غير مضطر وإنما يريد أن يتوسع أو يريد شيئاً ليس بحاجة إليه، كأن يريد مثلاً مبالغ طائلة، فلا تحقق رغبته.

تراجم رجال إسناد حديث (من استعاذ بالله فأعيذوه ومن سألكم بالله فأعطوه)

قوله: [ حدثنا نصر بن علي ]. هو نصر بن علي بن نصر بن علي الجهضمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ و عبيد الله بن عمر الجشمي ]. عبيد الله بن عمر الجشمي ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي. [ حدثنا خالد بن الحارث ]. خالد بن الحارث ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد قال نصر: ابن أبي عروبة ]. فأحد الشيخين ذكره باسمه فقط، والثاني زاد فقال: ابن أبي عروبة، وسعيد بن أبي عروبة ثقة، أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي نهيك ]. هو عثمان بن نهيك وهو ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود . [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

شرح حديث (من استعاذكم بالله فأعيذوه ومن سألكم بالله فأعطوه ومن دعاكم فأجيبوه ...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد و سهل بن بكار قالا: حدثنا أبو عوانة ح وحدثنا عثمان بن أبي شيبة، حدثنا جرير المعنى عن الأعمش عن مجاهد عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من استعاذكم بالله فأعيذوه، ومن سألكم بالله فأعطوه. وقال سهل و عثمان ومن دعاكم فأجيبوه، ثم اتفقوا، ومن آتى إليكم معروفاً فكافئوه. قال مسدد و عثمان فإن لم تجدوا فادعوا الله له حتى تعلموا أن قد كافأتموه) ]. أورد أبو داود حديث ابن عمر وهو مثل الذي قبله في الجملتين الأوليين: الاستعاذة بالله والسؤال بالله، وفيه جملتان أخريان، الأولى: قوله: [ (ومن دعاكم فأجيبوه) ]. معناه: أنه من دعاهم لوليمة فإن كانت وليمة عرس وجبت إجابتها، وإن كانت غير ذلك فإنه يستحب له أن يجيب دعوته؛ لما فيه ذلك من إدخال السرور والفرح عليه. الثانية: قوله: [ (ومن آتى إليكم معروفاً فكافئوه) ]. يعني: من أعطى أو أوصل إليكم معروفاً، وآتى من الإيتاء وهو الإعطاء وليس من الإتيان، يعني: من أوصل إليكم معروفاً أو أعطاكم شيئاً وأحسن إليكم به فكافئوه على ما حصل منه. قوله: [ (فإن لم تجدوا فادعوا له الله حتى تعلموا أن قد كافأتموه) ] يعني: إن لم تتمكنوا من مكافأته بمثل إحسانه أو أكثر فادعوا له حتى يحصل منكم المقابلة لهذا الإحسان، إما بمثله أو بالدعاء إذا لم يمكن إلا الدعاء.

تراجم رجال إسناد حديث (من استعاذكم بالله فأعيذوه ومن سألكم بالله فأعطوه ومن دعاكم فأجيبوه ...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ وسهل بن بكار ]. سهل بن بكار صدوق ربما وهم، أخرج له البخاري و أبو داود و النسائي [ حدثنا أبو عوانة ]. هو وضاح بن عبد الله اليشكري وهو ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا عثمان بن أبي شيبة حدثنا جرير ]. عثمان بن أبي شيبة مر ذكره. و جرير هو ابن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ المعنى عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.

الأسئلة

درجة حديث (لا يسأل بوجه الله إلا الجنة)

السؤال: يسأل عدد من الإخوة عن حكم حديث: (لا يسأل بوجه الله إلا الجنة) ؟ الجواب: حديث ضعيف.

حكم إعاذة الظالم من ظالم مثله أو أظلم منه

السؤال: هل يعاذ الظالم إذا استعاذ بالله من ظالم مثله أو أظلم منه؟ الجواب: نعم؛ لأن هذه المساعدة يمكن أن تكون سبباً في رجوعه عن الظلم الذي وقع فيه، وهو دون ذاك الذي يريد أن يبطش به فإذا كان ذلك يؤدي إلى فائدة وهي سلامته من الظلم وبعده من الظلم فيمكن أن يعاذ.

حكم إجابة دعوة المبتدع

السؤال: جاء في الحديث: (ومن دعاكم فأجيبوه) فإذا كان الدعي من أهل البدع فهل يجاب إلى دعوته؟ الشيخ: لا يجاب إلى دعوته إذا كان من أهل البدع، أو يكون في تلك الدعوة بدعة أو فيها أمر منكر، أما إذا كان سيذهب ويحذر من البدعة أو ينهى عن البدعة فهذا سائغ، أما كونه يذهب ويأكل وكأنه لم يحصل شيء فهذا غير مستقيم.

ما جاء في رد الوسوسة

شرح حديث (... إذا وجدت في نفسك شيئاً فقل (هو الأول والآخر...) )

قال المصنف رحمه الله تعالى: [ باب في رد الوسوسة. حدثنا عباس بن عبد العظيم حدثنا النضر بن محمد حدثنا عكرمة -يعني ابن عمار - قال: وحدثنا أبو زميل قال: (سألت ابن عباس رضي الله عنهما فقلت: ما شيء أجده في صدري؟ قال: ما هو؟ قلت: والله ما أتكلم به، قال: فقال لي: أشيء من شك؟ قال: وضحك، قال: ما نجا من ذلك أحد، قال: حتى أنزل الله عز وجل: فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ [يونس:94]، الآية.. قال: فقال لي: إذا وجدت في نفسك شيئاً فقل: هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الحديد:3]) ]. أورد أبو داود هذه الترجمة وهي: [ باب في رد الوسوسة ]. الوسوسة: هي ما ينقدح في الذهن من الخواطر غير الطيبة والتي فيها سوء، تتعلق بالله عز وجل، أو تتعلق بالأمور الغيبية أو تتعلق بالإيمان بالله عز وجل أو بالجنة والنار، وما إلى ذلك من الأمور التي يلقيها الشيطان في قلب الإنسان ليشوش عليه، فعلى الإنسان أن يدفعها وأن يبتعد عنها وأن يستعيذ بالله من الشيطان وأن ينتهي منها، وأن يقول: آمنا بالله، كما جاء في بعض الأحاديث: (أن الشيطان لا يزال مع العبد يقول: من خلق كذا، من خلق كذا حتى يقول: من خلق الله؟ فمن وجد شيئاً من ذلك فليقل: آمنا بالله) . أورد أبو داود حديث ابن عباس رضي الله تعالى عنهما أن أبا زميل سأله وقال: (ما شيء أجده في صدري؟ قال: وما هو؟ قلت: والله ما أتكلم به) ، يعني: أنه يستعظم أن يتكلم بما انقدح في ذهنه من هواجس وأفكار ويصعب عليه أن ينطق بها، ولكن الشيطان يهجم بها على قلبه وهو يدافعها ويكرهها ويحب أن يتخلص منها. والوسوسة من الشيطان، فهو الذي يوسوس بمثل هذه الأمور، والإنسان إذا دفعها واستعظم أن ينطق بها وتعوذ بالله عز وجل منها، فإن هذا يدل على قوة إيمانه، وعليه أن يستعيذ بالله عز وجل من الشيطان، وأن ينتهي من تلك الأمور التي انقدحت في ذهنه ويعرض عنها، وينشغل عنها ولا يتبع بعضها بعضاً ويلحق بعضها بعضاً، وإنما يتخلص منها بصرف نفسه عنها وبالتعوذ بالله من الشيطان الذي هو سبب في الإتيان بها إلى قلب الإنسان وذهنه. قوله: [ (ما شيء أجده في صدري؟ قال: ما هو؟ قلت: والله ما أتكلم به) ]. يعني: يقول: أنا أجد في صدري شيئاً لا أطيق أن أتكلم به؛ لأنه شيء قبيح، وظنون تحصل من الشيطان يشوش بها على الإنسان ويلقيها عليه، وهو يردها ويدفعها ويكرهها ويبغضها، فكون الإنسان يعرض عن الوسوسة ويذكر الله عز وجل ويتعوذ بالله من الشيطان، بهذا ترد الوسوسة وتدفع ويتخلص منها. قوله: [ (قال: فقال لي: أشيء من شك؟ قال: وضحك) ] أي: ابن عباس ضحك؛ لأنه فهم أنها شكوك وأفكار وأوهام يلقيها الشيطان عليه. قوله: [ (قال: ما نجا من ذلك أحد قال: حتى أنزل الله عز وجل: فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ [يونس:94]) ]. المقصود من ذلك أن الناس لا يسلمون من الشيطان، وقد أنزل الله على رسوله صلى الله عليه وسلم هذه الآية، والرسول صلى الله عليه وسلم كما جاء عن ابن عباس وغيره لم يشك ولم يسأل، ولكن المقصود من ذلك غيره من الذين يمكن أن يلقي الشيطان في قلوبهم شيئاً من الشك، فهؤلاء عليهم أن يعلموا أن الأمم السابقة نزل في كتبها ذكر الرسول صلى الله عليه وسلم وبعثته ونبوته وكذلك الكتاب الذي جاء به، بل أصحابه رضي الله عنهم وأرضاهم جاء ذكر صفاتهم في التوراة والإنجيل، كما في آخر آية من سورة الفتح: ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ [الفتح:29]. ثم قال: وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ [الفتح:29]، فهذا موجود في الكتب السابقة فيما يتعلق بالصحابة، وكذلك ذكر الرسول صلى الله عليه وسلم وذكر القرآن في الكتب السابقة، وأهل العلم بها كعبد الله بن سلام وغيره يعلمون ذلك. قوله: [ (قال: فقال لي: إذا وجدت في نفسك شيئاً فقل: (( هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ ))[الحديد:3]) ]. يعني: هذا الذي ينقدح في الذهن عن الله عز وجل ويلقيه الشيطان، يدفع بهذه الأسماء لله عز وجل: الأول والآخر والظاهر والباطن، أو كما في اللفظ الآخر: فليقل آمنا بالله، أو آمنت بالله.

تراجم رجال إسناد حديث (.... إذا وجدت في نفسك شيئاً فقل (هو الأول والآخر...) )

قوله: [ حدثنا عباس بن عبد العظيم ]. هو عباس بن عبد العظيم العنبري ثقة، أخرج له البخاري تعليقاً، و مسلم و أصحاب السنن. [ عن النضر بن محمد ]. النضر بن محمد ثقة له أفراد، أخرج له أصحاب الكتب الستة إلا النسائي. [ حدثنا عكرمة بن عمار ]. عكرمة بن عمار صدوق يغلط، أخرج له البخاري تعليقاً، و مسلم و أصحاب السنن. [ وحدثنا أبو زميل ]. هو سماك بن الوليد ، ليس به بأس، وهي بمعنى صدوق، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ قال: سألت ابن عباس ]. ابن عباس مر ذكره.

شرح حديث (يا رسول الله نجد في أنفسنا الشيء نعظم أن نتكلم به ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس حدثنا زهير حدثنا سهيل عن أبيه عن أبي هريرة رضي الله عنه قال: (جاءه ناس من أصحابه فقالوا: يا رسول الله! نجد في أنفسنا الشيء نعظم أن نتكلم به، أو الكلام به، ما نحب أن لنا وأنا تكلمنا به، قال: أوقد وجدتموه؟ قالوا: نعم، قال: ذاك صريح الإيمان) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: (أن أصحاب رسول الله قالوا للنبي عليه الصلاة والسلام: إن أحدنا يجد شيئاً في نفسه نعظم أن نتكلم به، ويصعب علينا أن نتكلم به فقال: أوقد وجدتموه؟ قالوا نعم، قال: ذاك صريح الإيمان) . يعني: إذا وجدتم هذا التعاظم في نفوسكم أن تتكلموا به فهذا رد للوسوسة التي يلقيها الشيطان على الإنسان، فهو موضوع الترجمة [ باب في رد الوسوسة ] يعني: هذا التعاظم الذي فيه الرد وليس الوسوسة، لأن الوسوسة ليست هي صريح الإيمان، وإنما رد هذه الوسوسة والتعاظم لهذا الذي قذفه الشيطان في قلب الإنسان هو صريح الإيمان؛ لكونه يصعب عليه أن يتكلم بكلام قبيح أو بكلام سيئ لا يليق بالله عز وجل.

تراجم رجال إسناد حديث (يا رسول الله نجد في أنفسنا الشيء نعظم أن نتكلم به ... )

قوله: [ حدثنا أحمد بن يونس ]. هو أحمد بن عبد الله بن يونس وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سهيل ]. هو سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، ورواية البخاري له مقرونة. [ عن أبيه ]. أبوه هو أبو صالح السمان واسمه ذكوان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.

شرح حديث ( جاء رجل إلى النبي فقال يا رسول الله إن أحدنا يجد في نفسه ...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و ابن قدامة بن أعين قالا: حدثنا جرير عن منصور عن ذر عن عبد الله بن شداد عن ابن عباس رضي الله عنهما قال: (جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله! إن أحدنا يجد في نفسه يعرَّض بالشيء، لأنْ يكون حممة أحب إليه من أن يتكلم به، فقال: الله أكبر، الله أكبر، الله أكبر، الحمد لله الذي رد كيده إلى الوسوسة ، قال: ابن قدامة: رد أمره، مكان: رد كيده) ]. أورد أبو داود حديث ابن عباس قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله! إن أحدنا يجد في نفسه يعرض بالشيء) . يعني: يريد أن يعرض بالشيء تعريضاً ولا ينطق به، وإنما يشير إشارة إلى أن في نفسه شيئاً عظيماً، مثل العبارة التي جاءت في الحديث السابق: (يعظم أحدنا أن يتكلم بها). إذاً: فمعناه: أنه يجد الشيء يعرض في النفس ولكنه صعب الكلام فيه. قوله: [ (لأن يكون حممة أحب إليه من أن يتكلم به) ]. يعني: لأن يكون رماداً أحب إليه من أن يتكلم به؛ لأنه شيء عظيم في نفسه ويصعب عليه أن يتكلم به، فالرسول صلى الله عليه وسلم قال: (الله أكبر، الله أكبر، الله أكبر، الحمد الله الذي رد كيده إلى الوسوسة) يعني: أن الإنسان لم يتكلم بهذا الشيء ولم يتابع هذا الشيء ولم يتلفظ به فيحقق للشيطان ما يريده، بل استعظم ذلك في نفسه ولم يتكلم به، فيكون بذلك رد كيد الشيطان.

تراجم رجال إسناد حديث (جاء رجل إلى النبي فقال يا رسول الله إن أحدنا يجد في نفسه ...)

قوله: [ حدثنا عثمان بن أبي شيبة و ابن قدامة بن أعين ]. ابن أبي شيبة مر ذكره. و ابن قدامة هو محمد بن قدامة وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة. [ حدثنا جرير ]. هو جرير بن عبد الحميد مر ذكره. [ عن منصور ]. هو منصور بن المعتمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ذر ]. هو ذر بن عبد الله المرهبي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن شداد ]. عبد الله بن شداد ولد على عهد النبي صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس مر ذكره.

الأسئلة

حكم استمرار الوسوسة دون التلفظ بها

السؤال: لقد ذكر بعض أهل العلم أن الوسوسة إذا استمرت بالإنسان واستقرت في نفسه فهو مؤاخذ بها وإن لم يتكلم بها أو يعمل؛ لأن من الناس من تستمر معه الوسوسة سنين طويلة، فما صحة هذا القول؟ الجواب: على الإنسان أن يدفع الأشياء التي تهجم عليه، حتى يسلم منها، وأما كون الإنسان يبقي عليها ويثبتها وينميها ويتابعها ويشغل نفسه بها ولا يأتي بالأسباب التي تخلصه منها، كأن يقول هذه العبارة التي جاءت في الحديث: (هو الأول والآخر والظاهر) أو قوله: (آمنا بالله) أو أعوذ بالله من الشيطان الرجيم، فهذا هو الذي يؤاخذ على هذه المتابعة، وهذا مثل الإنسان الذي يهم بمعصية فيخاف الله فيتركها لله، فإنه يثاب على تركه وتكتب له حسنة، أما الإنسان الذي تبقى في ذهنه المعصية وهو مصر عليها ويفكر فيها ومشغول بها، ويتحين الفرصة ليجد الوصول إليها، فإن هذا الإنسان مؤاخذ على هذا العمل.

واجب الإنسان تجاه الوساوس التي تعتريه في الصلاة

السؤال: يقول شخص: أحياناً تأتي الوساوس في الصلاة في السجود، والحمد لله أنا لا أبالي بها، فهل هذا يؤثر في نقصان أجر الصلاة؟ الجواب: لا شك أن الإنسان إذا انشغل في صلاته بما ليس منها فإن ذلك نقصان فيها، ولكن الإنسان يحرص على الإقبال على صلاته والانشغال بها وبما هو مطلوب فيها؛ حتى لا يجد الشيطان سبيلاً إلى أن يلقي عليه شيئاً يشغله عن صلاته."


شرح سنن أبي داود - 581

شرح سنن أبي داود

شرح سنن أبي داود [581]

إن مما امتن الله به على هذه الأمة أن قيض لها رجالاً يحمون أحاديث رسولها. ولقد ذكر لنا التاريخ من جهود الصحابة في نشر السنة وضبطهم لها، الأمر الذي انبهرت به عقول المفكرين الغرب. ومن مننه سبحانه أن حفظ لهذه الأمة نسلها ونسبها، فحرم لذلك ادعاء الرجل لغير أبيه أو قومه أو مواليه، ولعن صانعه، وحرم عليه دخول الجنة ابتداءً، وكل ذلك صيانة لنسب هذه الأمة، والأمن من ضياعها. ومن مننه سبحانه على هذه الأمة أيضاً أن حرم عليها الافتخار بالأنساب والأحساب، والدعوة إلى العصبية، ودفاع الرجل عن أهله وعشيرته في الباطل؛ وذلك لما لهذه الأمور من خراب وفساد للمجتمعات.

حكم ادعاء الرجل إلى غير أبيه أو مواليه

شرح حديث (... من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام)

قال المصنف رحمه الله تعالى: [ باب في الرجل ينتمي إلى غير مواليه. حدثنا النفيلي حدثنا زهير حدثنا عاصم الأحول حدثني أبو عثمان حدثني سعد بن مالك رضي الله عنه قال: (سمعته أذناي ووعاه قلبي من محمد عليه الصلاة والسلام أنه قال: من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام) قال: فلقيت أبا بكرة رضي الله عنه فذكرت ذلك له، فقال: سمعته أذناي ووعاه قلبي من محمد صلى الله عليه وآله وسلم ]. أورد أبو داود : [ باباً في الرجل ينتمي إلى غير مواليه ] وهنا ذكر الرجل لا مفهوم له؛ فإن المرأة مثله، ولكن غالباً ما تأتي الأحكام وفيها ذكر الرجال؛ لأن الغالب أن الكلام معهم، وإلا فإن النساء مثل الرجال في الأحكام، إلا إذا جاء شيء يدل على تخصيص النساء أو تخصيص الرجال في الحكم، فعند ذلك يميز بين الرجال والنساء في الأحكام. إذاً: ما جاءت به الشريعة وليس فيه التفريق؛ فإن الأصل هو التساوي بين الرجال والنساء فيه، فكون العلماء يذكرون في بعض الأبواب: باب في الرجل يفعل كذا وكذا، أو يأتي في الحديث نفسه ذكر الرجل في أمر من الأمور التي لا يختص بها الرجال؛ فإن الأمر لا يخص الرجال وإنما هو للرجال والنساء، ولكن ذكر الرجال؛ لأن الغالب أن الكلام معهم، وقد جاء في الأحاديث شيء من هذا مثل حديث: (لا تتقدموا رمضان بيوم أو يومين إلا رجلاً كان يصوم صوماً) يعني: ومثله المرأة، وكذلك حديث: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء) وكذلك المرأة؛ فإن الأمر لا يختص بالرجال وإنما ذكر الرجال لأن الغالب أن الكلام معهم. فإذاً: قول أبي داود : [ باب في الرجل ينتمي إلى غير مواليه ] المقصود أن الغالب أن الكلام مع الرجال، وإلا فإن المرأة مثل الرجل لو انتمت إلى غير مواليها أو انتسبت إلى غير أبيها، فإن الحكم واحد ولا فرق بين الرجال والنساء، وأن هذا من الأحكام الذي تشترك فيها الرجال والنساء. أورد أبو داود حديث سعد بن أبي وقاص و أبي بكرة رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام) . أولاً: فيه عقوق لوالده؛ لأنه ترك الانتساب إليه. ثانياً: فيه كذب؛ وذلك لأن انتسابه إلى شخص وهو ليس بأبيه يوهم أنه أبوه. فكل هذه الأمور موجودة في مثل هذا العمل، ولهذا جاء فيه الوعيد الدال على أنه من الكبائر حيث قال: (فإن الجنة عليه حرام) وهذا من أحاديث الوعيد، وأحاديث الوعيد كما هو معلوم لا يعني أن صاحبها يكون كافراً، ولكنه أتى بأمر خطير وأتى بمعصية كبيرة يستحق عليها دخول النار وعدم دخول الجنة من أول وهلة، وقد يتجاوز الله عز وجل عن العبد الذي حصل منه ارتكاب كبيرة فلا يدخل النار وإنما يدخل الجنة من أول وهلة، وقد يعذب في النار ويدخلها، ولكنه يخرج منها بشفاعة الشافعين أو برحمة أرحم الراحمين ويكون من أهل الجنة. فالحاصل أن هذا من الكبائر وأن فيه عقوقاً وفيه كذباً. قوله: (سمعته أذناي) ] فيه تأكيد سماع الحديث. قوله: [ (ووعاه قلبي) ] فيه ما يدل على قوة الضبط، وعلى صحة الأخذ، وأنه تلقى ذلك من رسول الله صلى الله عليه وسلم، وأن أذنيه سمعتاه وأن قلبه وعاه، بحيث إنه لم يأخذه بواسطة عن رسول الله صلى الله عليه وسلم وإنما أخذه مباشرة، وأنه أتقنه وضبطه ولم يفته منه شيء. وهذا مثل الكلام الذي قاله أبو شريح الخزاعي يخاطب عمرو بن سعيد الأشدق كما ثبت في الصحيحين، لما كان يجهز الجيوش لغزو ابن الزبير قال: (ائذن لي أيها الأمير أن أحدثك حديثاً سمعته من رسول الله صلى الله عليه وسلم الغداة من يوم الفتح، سمعته أذناي ووعاه قلبي ورأته عيناي وهو يتكلم به) ، كل هذه من الصيغ التي فيها التأكيد وفيها قوة الضبط للحديث الذي يحدث به. وأبو بكرة أيضاً قال مثل ما قال سعد : (سمعته أذناي ووعاه قلبي) يعني: أن كلاً منهما أتى بهذه الصيغ التي فيها تثبيت السماع وتثبيت الحفظ وتحقق ذلك، وأنه ليس هناك واسطة وإنما تلقياه عن رسول الله صلى الله عليه وسلم مباشرة. قوله: [ (من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام) ]. أما: إذا كان الإنسان قد اشتهر بشيء ثم ذكر فيما اشتهر به، فإن ذلك لا يؤثر مثل ما جاء عن المقداد بن الأسود ، فإن الأسود ليس أباه وإنما اشتهر بالنسبة إليه؛ لأنه تبناه لما كان التبني سائغاً، وإلا فهو المقداد بن عمرو ، وكذلك الشخص قد ينسب إلى أمه؛ لأنه اشتهر بذلك.
تراجم رجال إسناد حديث (من ادعى إلى غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد بن النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. زهير بن معاوية مر ذكره. [ حدثنا عاصم الأحول ]. هو عاصم بن سليمان الأحول ثقة، أخرج له أصحاب الكتب الستة. [ حدثني أبو عثمان ]. هو عبد الرحمن بن مُل وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سعد بن مالك ]. هو سعد بن أبي وقاص رضي الله تعالى عنه، وهو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة. وأبو بكرة هو نفيع بن الحارث ، وهو صحابي أخرج له أصحاب الكتب الستة.
جهود الصحابة في نشر السنة وضبطهم لها

قال المصنف رحمه الله تعالى: [ قال: عاصم فقلت: يا أبا عثمان ! لقد شهد عندك رجلان أيما رجلين، فقال: أما أحدهما فأول من رمى بسهم في سبيل الله أو في الإسلام، يعني: سعد بن مالك رضي الله عنه، والآخر قدم من الطائف في بضعة وعشرين رجلاً على أقدامهم، فذكر فضلاً ]. يعني: هذا تعظيم لشأنهما وحسبك بهما، فهما رجلان عظيمان، فأكد هذا الكلام الذي قاله عاصم فقال: نعم. أما أحدهما فأول رجل رمى بسهم في سبيل الله، وهو سعد بن أبي وقاص ، وأما الثاني فقد جاء مع بضعة وعشرين رجلاً من الطائف، وذكر شيئاً من فضائله، وهو أبو بكرة رضي الله تعالى عنه.
مكانة الحديث المسلسل بالتحديث عند رواة الحديث

قال المصنف رحمه الله تعالى: [ قال النفيلي حيث حدث بهذا الحديث: والله إنه عندي أحلى من العسل، يعني: قوله: حدثنا وحدثني ]. يعني: هذا الحديث وهذا الإسناد هو عندي أحلى من العسل؛ لأنه مسلسل بالتحديث فهو بين حدثنا وحدثني، ففي أوله حدثنا مرتين وفي آخره حدثني مرتين.
وجه تفضيل الإمام أحمد لحديث أهل البصرة على حديث أهل الكوفة

[ قال أبو علي : وسمعت أبا داود يقول: سمعت أحمد يقول: ليس لحديث أهل الكوفة نور، قال: وما رأيت مثل أهل البصرة كانوا تعلموه من شعبة ]. أبو علي اللؤلؤي الذي روى كتاب السنن عن أبي داود يقول: سمعت أبا داود يخبر عن الإمام أحمد أنه قال: ليس لحديث أهل الكوفة نور، ويقصد بذلك الفقهاء الذين لم يكن عندهم العناية بالحديث مثل ما عند المحدثين، وإلا فإن أهل الكوفة فيهم كثير من المحدثين ممن يهتمون بالأسانيد والأخذ بالأحاديث الصحيحة. وأهل البصرة من ناحية الحديث وإتقانه هم مثل المحدثين من أهل الكوفة، لكن كونهم تعلموه من شعبة بن الحجاج فاقوا أهل الكوفة؛ وذلك لأن شعبة بن الحجاج كان من المتمكنين في الحديث، وكان لا يروي عن المدلسين، وكان يعتني بالحديث وانتقائه. و شعبة بن الحجاج كان من أهل واسط ثم صار من أهل البصرة. فإذاً: وجوده في البصرة نفعهم.
شرح حديث (من تولى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين...)

قال المصنف رحمه الله تعالى:[ حدثنا حجاج بن أبي يعقوب حدثنا معاوية -يعني ابن عمرو - حدثنا زائدة عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (من تولى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه يوم القيامة عدل ولا صرف) ]. أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (من تولى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه يوم القيامة عدل ولا صرف) يعني: لا يقبل منه فريضة ولا نافلة، وهذا يدل على شدة الوعيد في هذا الأمر. قوله: [ (من تولى قوماً بغير إذن مواليه) ]. هذا لا مفهوم له، فلو حصل الإذن منهم فإنه لا يجوز؛ لأن الولاء كما هو معلوم لحمة كلحمة النسب، لا يتصرف فيه كما لا يتصرف في النسب، فلا يباع ولا يوهب، وإنما هو شيء ثابت مستقر لأهله؛ كما أن النسب ثابت ومستقر لا يتصرف فيه، فكذلك لا يتصرف في الولاء. فإذاً: قوله: [ (بغير إذن مواليه) ]. لا مفهوم له، وإنما هي صفة كاشفة لا مخصصة، مثل قوله عز وجل: وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ [المؤمنون:117]. فإنه لا يمكن أن يأتي إنسان يدعو مع الله آخر ويكون عنده برهان، فهي صفة كاشفة وليست مخصصة.
تراجم رجال إسناد حديث (من تولى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين...)

قوله:[ حدثنا حجاج بن أبي يعقوب ]. حجاج بن أبي يعقوب ثقة، أخرج له مسلم و أبو داود . [ حدثنا معاوية يعني ابن عمرو ]. معاوية بن عمرو وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زائدة ]. هو زائدة بن قدامة ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش عن أبي صالح عن أبي هريرة ]. قد مر ذكر الثلاثة.
شرح حديث (من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة)

قال المصنف رحمه الله تعالى:[ حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا عمر بن عبد الواحد عن عبد الرحمن بن يزيد بن جابر حدثني سعيد بن أبي سعيد ونحن ببيروت عن أنس بن مالك رضي الله عنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة) ]. أورد أبو داود حديث أنس بن مالك وهو يجمع بين الحديثين السابقين، الحديث الذي فيه ذكر الانتساب لغير الأب، والحديث الذي فيه تولي غير الموالي، فهو جمع بينهما بقوله: (من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة).
تراجم رجال إسناد حديث (من ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله المتتابعة إلى يوم القيامة)

قوله:[ حدثنا سليمان بن عبد الرحمن الدمشقي ]. سليمان بن عبد الرحمن الدمشقي هو صدوق يخطئ، أخرج له البخاري وأصحاب السنن. [ حدثنا عمر بن عبد الواحد ]. عمر بن عبد الواحد وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ عن عبد الرحمن بن يزيد بن جابر ]. عبد الرحمن بن يزيد بن جابر وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سعيد بن أبي سعيد ]. سعيد بن أبي سعيد المقبري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه وقد مر ذكره.
الأسئلة

حكم الانتساب إلى قبيلة أشرف نسباً

السؤال: هل يدخل في تغيير الانتماء للموالي من غير انتسابه إلى قبيلة أخرى أشرف نسباً أو من يجهل نسبه وانتسب إلى قبيلة؟ الجواب: لا يجوز للإنسان أن ينتسب إلى قبيلة وهو ليس منها، ولا يجوز له أيضاً أن يغير قبيلته أو يترك الانتماء إلى قبيلته وينتقل إلى قبيلة تكون أشرف نسباً من قبيلته، فإن هذا يكون من قبيل المتشبع بما لم يعط، فيكون كما قال رسول الله صلى الله عليه وسلم: (المتشبع بما لم يعط كلابس ثوبي زور). كالذين ينتمون إلى أهل بيت الرسول صلى الله عليه وسلم لأن هذا النسب شريف، فإن هذا من قبيل التشبع بما لم يعط الإنسان وهو غير سائغ مطلقاً.

حكم من ادعى إلى غير أبيه لأجل مصلحة دنيوية

السؤال: ادعى رجل إلى غير أبيه لا رغبة، وإنما من أجل مصلحة دنيوية كالحصول على جنسية أو نحوها من معاملة، فهل يدخل في الوعيد؟ الجواب: لاشك أنه داخل في الوعيد.

حكم من انتسب إلى غير جده فما فوق

السؤال: هل يدخل في الوعيد من انتسب إلى غير جده فما فوق؟ الجواب: نعم، مثل أن ينتمي إلى قبيلة بعيدة.

حكم انتساب المرأة إلى زوجها

السؤال: في بعض البلدان إذا تزوجت المرأة تنسب إلى زوجها، فهل هذا جائز؟ الجواب: لا يجوز؛ لابد أن تنسب إلى أبيها ولا تنسب إلى زوجها، وهذه من الأمور المحدثة التي أحدثها بعض الناس.

كيفية انتساب ولد الزنا

السؤال: إلى من ينسب ولد الزنا؟ الجواب: لا ينسب إلى أحد وإنما يوضع له نسب يعرف به من غير أن يكون له حقيقة، كأن يقال مثلاً: فلان ابن عبد الله أو ابن عبد الرحمن أو ابن عبد العزيز، وهذا أولى من الألفاظ الأخرى؛ لأن الكل عبيد الله عز وجل.

حكم إعطاء اسم العائلة للطفل اللقيط دون الميراث

السؤال: ما حكم إعطاء اسم العائلة للطفل الذي يؤتى به من دور اللاجئين ونحوها، مع الالتزام بعدم إعطائه الحقوق الشرعية المترتبة على النسب كالميراث؟ الجواب: لا يصلح أن يضاف إلى العائلة؛ لأنه ليس منها.

حكم إلحاق أولاد الأخ أو الابن أو الصديق بالنسب لأجل الحصول على الجنسية

السؤال: يوجد في بعض البلاد من يدخل أولاد أخيه أو أولاد ابنه أو أولاد صديقه إلى البلاد التي يقيم هو فيها على أنهم أولاده، فيحصلون بموجب ذلك على تسهيلات، ومنها الحصول على الجنسية لتلك البلاد، فما هو الحكم؟ الجواب: كل ذلك لا يجوز، وكل ذلك كذب.

حكم من أخذ الجنسية من غير بلده

السؤال: ما حكم من يأخذ جنسية غير جنسية بلده؟ الجواب: يدخل في هذا؛ لأن هذا انتقل من بلد إلى بلد، فيقال: إنه من أهل هذا البلد، ومعلوم أن الإنسان قد ينتسب إلى بلد لمكثه فيه، مثلما قال النووي : إن الإنسان إذا مكث في بلد أربع سنوات نسب إليها، ولهذا تتعدد النسبة، مثل شعبة بن الحجاج الواسطي ثم البصري، كان واسطياً ثم صار بصرياً، والإنسان إذا كان في بلد ثم انتقل إلى بلد آخر وأخذ جنسية ذلك البلد فلا بأس به إذا كان بلداً مسلماً، أما التجنس بجنسيات الكفار فهذا لا يجوز، إلا إذا كان مضطراً وألجأته الضرورة إلى ذلك، ولكن لا يجوز له أن يقوم بالأشياء التي تطلب منه بموجب ذلك التجنس وهي مخالفة للدين.

حكم من أراد الرجوع إلى نسبه فلم يستطع إلا بدفع رشوة

السؤال: هناك شخص انتسب إلى عمه الذي لا أولاد له منذ الصغر، وعندما كبر أراد أن ينتسب إلى أبيه فوجد صعوبات في المحاكم من جهة الوثائق، ولم يجد إلى ذلك سبيلاً إلا بدفع الرشوة، فهل يجوز أن يدفع الرشوة في هذه الحال؟ الجواب: لا يدفع الرشوة، ولكنه يخبر بالحقيقة، ويسعى إلى تحصيل ما يريد بدون أن يرتكب أمراً محرماً.

حكم إجابة دعوة الوليمة المصحوبة بالأناشيد

السؤال: مر معنا: (وإذا دعاكم فأجيبوه) إذا كان في الدعوة أو في الوليمة شيء من الأناشيد، فهل يجوز الحضور وإجابة الدعوة؟ الجواب: إذا كانت تلك الأناشيد محرمة فليس للإنسان أن يذهب.

الضابط في إعطاء من سأل بالله

السؤال: ذكر بعض شراح كتاب التوحيد للشيخ محمد بن عبد الوهاب أن العلة في الأمر بإعطاء السائل الذي يسأل بالله هو الاحترام لاسم الله، فهل يكون المرء ناقص الإيمان إذا لم يعط السائل؟ الجواب: أنا ذكرت فيما مضى أن الإنسان إذا كان بحاجة وسأل شيئاً معقولاً، فإن الإنسان يحقق له الرغبة، أما إذا طلب منه أن يتنازل عن ماله أو يعطيه أكثر ماله أو ما إلى ذلك فهذا ليس له أن يجيبه؛ لأن هذا سؤال لا يجوز لمثله أن يسأله.
التفاخر بالأحساب

شرح حديث (إن الله عز وجل قد أذهب عنكم عبية الجاهلية وفخرها بالآباء...)

قال المصنف رحمه الله تعالى: [ باب في التفاخر بالأحساب. حدثنا موسى بن مروان الرقي حدثنا المعافى ح وحدثنا أحمد بن سعيد الهمداني أخبرنا ابن وهب وهذا حديثه عن هشام بن سعد عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الله عز وجل قد أذهب عنكم عبية الجاهلية وفخرها بالآباء، مؤمن تقي وفاجر شقي، أنتم بنو آدم وآدم من تراب، ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم، أو ليكونن أهون على الله من الجعلان التي تدفع بأنفها النتن) ]. أورد أبو داود السجستاني رحمه الله تعالى: [ باباً في التفاخر بالأحساب ]. المقصود من هذه الترجمة هو تفاخر الناس بأنسابهم وما يحصل لآبائهم أو لأجدادهم من مفاخر، فيفتخرون بها ويتعالون بها ويترفعون بها على غيرهم ويتكبرون، فهذه من الأمور التي جاء الإسلام بالنهي عنها والتحذير منها، فهي من أعمال الجاهلية التي جاء الإسلام بإبطالها والتحذير منها. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الله قد أذهب عنكم عبية الجاهلية) يعني: الكبر والتفاخر الذي يكون منهم في الجاهلية بأحسابهم وأنسابهم وتكبرهم، وكونهم يفتخرون بالآباء ويتكبرون بما يزعمونه من فضل أو من شرف على غيرهم. قوله: [ (مؤمن تقي) ] وهذا ليس له أن يتكبر، وإنما عليه أن يتواضع وأن يترك التكبر. قوله: [ (وفاجر شقي) ] يعني: أن تكبره يكون زيادة في شقائه وزيادة في ضرره؛ لأنه قد حصل على الشقاوة، فيكون في تفاخره وفي تكبره زيادة على ما هو فيه من البلاء. قوله: [ (أنتم بنو آدم وآدم من تراب) ] . يعني: كلكم من آدم وآدم أصله من تراب، فيكف يكون التفاخر ممن أصله من تراب وقد خلق من ماء مهين؟! ومن يكون متصفاً بصفات النقص كيف يحصل منه الفخر ويحصل منه التكبر والتجبر؟! وإنما على الإنسان أن يتواضع وأن يبتعد عن هذه الأمور الذميمة التي كانت في الجاهلية، وجاء الإسلام بالتحذير منها وبتركها والابتعاد عنها. قوله: [ (ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم) ]. يعني: المتفاخر بهم، وأما المتفاخرون فهم الذين جاء ذكرهم في الآخر: (أو ليكونن أهون على الله من الجعلان) يعني: إما أن يكونوا أهون من الجعلان؛ لذلتهم وهوانهم على الله عز وجل، والمتفاخر بهم هم القوم الذين هم من فحم جهنم. والمقصود بذلك الكفار الذين كانوا يتفاخرون بهم، وأما إذا كانوا ليسوا من الكفار ولكنهم مسلمون وتفاخر بهم أحد، فإنهم لا يكونون بهذا الوصف الذي جاء في هذا الحديث. وفخر الولد بشيء من صفات الآباء والآباء لا يرضون بذلك لا يضرهم، وإنما المقصود بالحديث التفاخر الذي كان في الجاهلية بالكفار، فهؤلاء هم فحم جهنم ومآلهم إلى جهنم. والجعلان: جمع جعل، وهي الدابة التي تعشق العذرة والتي تأخذها وتذهب بها، ولا ترتاح إلا بمصاحبة القاذورات، فمن يفخر بحسبه يكون أهون على الله عز وجل من هذه الدابة التي هي بهذا الوصف، والمتفاخر بهم هم الآباء الذين كانوا كفاراً، فهم فحم من فحم جهنم. في هذا التحذير من الفخر بالأحساب والأنساب، وأن ذلك مذموم عند الله عز وجل، وأن من حصل منه التفاخر فإنه يعاقب بأن يكون عند الله عز وجل أهون من هذه الدابة التي لا تفارق العذرة.
تراجم رجال إسناد حديث (إن الله عز وجل قد أذهب عنكم عبية الجاهلية وفخرها بالآباء...)

قوله:[ حدثنا موسى بن مروان الرقي ]. موسى بن مروان الرقي مقبول، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا المعافى ]. هو المعافى بن عمران الموصلي وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ ح وحدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني وهو صدوق، أخرج له أبو داود . [ أخبرنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ وهذا حديثه ]. يعني: حديث ابن وهب ، يعني أن اللفظ مسرود على لفظ الطريقة الثانية، وأما الطريق الأولى فهي بالمعنى. [ عن هشام بن سعد ]. هشام بن سعد وهو صدوق له أوهام، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سعيد بن أبي سعيد ]. هو سعيد بن أبي سعيد المقبري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو أبو سعيد المقبري وهو ثقة أيضاً، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام، وهو أكثر الصحابة حديثاً على الإطلاق. و أبو هريرة يروي عنه أبو سعيد المقبري ويروي عنه أيضاً ابنه سعيد بن أبي سعيد .
الأسئلة

الفرق بين الحسب والنسب

السؤال: ما الفرق بين الحسب والنسب؟ الجواب: النسب عام فكل له نسب، لكن ليس كل أحد يكون له حسب، ولهذا يفتخر الأبناء بالأحساب، أما الأنساب فكل له نسب.

وجه إرجاع الضمير في قوله وهذا حديثه إلى الهمداني لا إلى ابن وهب كما في حديث الباب

السؤال: ما رأيكم في شرح العظيم أبادي لما قال: (وهذا حديثه) قال: أي: حديث أحمد بن سعيد ؟ الجواب: هو الآن ذكر الطريقة الثانية، وذكر الشيخ والتلميذ ثم قال: (وهذا حديثه) فيحتمل أن يرجع إلى الشيخ الثاني لأبي داود أو إلى شيخ شيخه الثاني، والنتيجة واحدة، لكن الأقرب أن يرجع إلى أقرب مذكور وهو عبد الله بن وهب الذي هو شيخ الشيخ، وإن رجع إلى شيخ أبي داود الذي هو أحمد بن سعيد الهمداني فهو صحيح.

حكم التفاخر بالآباء المسلمين

السؤال: هل في الحديث دليل على جواز التفاخر بالآباء والأجداد الذين كانوا مسلمين؟ الجواب: لا يدل على الجواز، بل التفاخر مذموم على كل حال.

وجه الشبه بين المتفاخر بحسبه والجعلان

السؤال: ما وجه الشبه بين المتفاخر بحسبه والجعلان؟ الجواب: من ناحية أنه عومل بنقيض قصده، وأنه كان عنده تعال وترفع، ثم صار جزاؤه أن كان بهذه المنزلة أو بهذا الوصف المهين وأنه محتقر، وهذا من جنس ما جاء في المتكبرين أنهم يحشرون أمثال الذر؛ لأنهم كانوا يتعاظمون فصار عقابهم أن يكونوا في غاية الحقارة وفي غاية الصغار والذلة، فيكون من هذا القبيل معاملته بنقيض قصده.

حقيقة أهل الفترة

السؤال: هل يستفاد من قوله صلى الله عليه وسلم في الحديث: (إنما هم فحم من فحم جهنم) أن أهل الجاهلية ليسوا من أهل الفترة؟ الجواب: الذين بلغتهم الرسالة ليسوا من أهل الفترة، ولهذا جاء الحكم بالنار على أناس كانوا قبل بعثة النبي صلى الله عليه وسلم، مثل ما جاء في قوله: (إن أبي وأباك في النار) وجاء في حديث: (أنه لم يأذن لي أن أستغفر لأمي وأذن لي أن أزورها).
ما جاء في العصبية

شرح حديث (من نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه)

قال المصنف رحمه الله تعالى: [ باب في العصبية. حدثنا النفيلي حدثنا زهير حدثنا سماك بن حرب عن عبد الرحمن بن عبد الله بن مسعود عن أبيه رضي الله عنه قال: (من نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه). حدثنا ابن بشار حدثنا أبو عامر حدثنا سفيان عن سماك بن حرب عن عبد الرحمن بن عبد الله عن أبيه رضي الله عنه قال: (انتهيت إلى النبي صلى الله عليه وعلى آله وسلم وهو في قبة من أدم فذكر نحوه) ]. أورد أبو داود [ باباً في العصيبة ]. والعصبية: هي الانتصار للقرابة، وقيل: إن العصبية مأخوذة من العصبة الذين هم قرابة الإنسان الذين يرثون بدون تقدير؛ لأن الوارثين منهم من يرث بالفرض ومنهم من يرث بالتعصيب. فإذاً: الانتصار يكون من أجل القرابة وليس من أجل أنهم مستحقون أو لكونهم مظلومين، وإنما من أجل القرابة، فتجده يكون معهم على الخير والشر وينتصر لهم دائماً وأبداً سواء كانوا ظالمين أو مظلومين، فهو لا ينتصر للحق ولا ينتصر للمظلوم، وإنما ينتصر للقرابة. أورد أبو داود حديث ابن مسعود وقد جاء من طريقين: الأولى موقوفة، والثانية مرفوعة إلى رسول الله صلى الله عليه وسلم. الطريق الأولى: قال ابن مسعود: (من نصر قومه على غير الحق) يعني: أن النصر بالحق أمر سائغ، بأن ينصر قومه وغير قومه بالحق، وإذا كان قومه مظلومين ينتصر لهم، وإذا كانوا ظالمين منعهم من الظلم، كما قال الرسول صلى الله عليه وسلم: (انصر أخاك ظالماً أو مظلوماً، قال: أنصره مظلوماً فكيف أنصره ظالماً؟ قال: تمنعه من الظلم). قوله: [ (فهو كالبعير الذي ردي) ] أي: تردى في بئر أو في حفرة، وصارت رقبته في الأسفل وذنبه في الأعلى. قوله: [ (فهو ينزع بذنبه) ] يعني: فهو يخرج بذنبه، ومعنى ذلك أنه ينصر قومه وهم على باطل، مثل البعير الذي تردى في بئر، فهو لا يتمكن من استخراجه من مقدمه، وذلك لأن المكان الذي تردى فيه ضيق، وليس أمامهم إلا ذنبه، فإنهم ينزعونه به. وورد الحديث من طريق أخرى مرفوعاً إلى رسول الله صلى الله عليه وسلم وفيه: (انتهيت إلى النبي صلى الله عليه وسلم وهو في قبة من أدم) يعني: وهو جالس في قبة من جلد أو خيمة من جلد.
تراجم رجال إسناد حديث (من نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه)

قوله: [ حدثنا النفيلي ]. هو عبد الله بن محمد النفيلي ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا زهير ]. هو زهير بن معاوية ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سماك بن حرب ]. سماك بن حرب وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن عبد الرحمن بن عبد الله بن مسعود ]. عبد الرحمن بن عبد الله بن مسعود وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن مسعود رضي الله تعالى عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. و عبد الرحمن سمع من أبيه، وهو أكبر أولاد أبيه ويكنى به. وقوله: [ حدثنا ابن بشار ]. هو محمد بن بشار الملقب بندار وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو عامر ]. هو أبو عامر العقدي واسمه عبد الملك بن عمرو وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن سماك بن حرب عن عبد الرحمن بن عبد الله عن أبيه ]. وقد مر ذكر الثلاثة.
شرح حديث (يا رسول الله ما العصبية؟ قال أن تعين قومك على الظلم)

قال المصنف رحمه الله تعالى: [ حدثنا محمود بن خالد الدمشقي حدثنا الفريابي حدثنا سلمة بن بشر الدمشقي عن ابنة واثلة بن الأسقع أنها سمعت أباها رضي الله عنه يقول: (قلت: يا رسول الله! ما العصبية؟ قال: أن تعين قومك على الظلم) ]. أورد أبو داود حديث واثلة بن الأسقع رضي الله عنه: (أنه سأل النبي صلى الله عليه وسلم عن العصبية فقال: أن تعين قومك على الظلم) يعني: كونه يتعصب لهم وهم ظالمون فيكون عوناً لهم، وهذا من جنس الذي قبله، أي الذي ينتصر لقومه بغير حق، فمثله كمثل البعير الذي ردي فهو ينزع من ذنبه. والأصل أن المظلوم هو الذي يعان وينصر، والظالم ينصر بمنعه من الظلم، وليس بإعانته على الظلم، والحديث بهذا الإسناد ضعيف؛ لأن فيه شخصين مقبولين.
تراجم رجال إسناد حديث (يا رسول الله ما العصبية؟ قال أن تعين قومك على الظلم)

قوله: [ حدثنا محمود بن خالد الدمشقي ]. محمود بن خالد الدمشقي ثقة، أخرج حديثه أبو داود و النسائي و ابن ماجة . [ حدثنا الفريابي ]. هو محمد بن يوسف الفريابي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سلمة بن بشر الدمشقي ]. سلمة بن بشر الدمشقي وهو مقبول، أخرج له أبو داود . [ عن ابنة واثلة بن الأسقع ]. وهي فسيلة وهي مقبولة، أخرج لها البخاري في الأدب المفرد، و أبو داود و ابن ماجة . [ أنها سمعت أباها ]. وهو واثلة بن الأسقع رضي الله عنه، أخرج له أصحاب الكتب الستة.
شرح حديث (خطبنا رسول الله فقال خيركم المدافع عن عشيرته ما لم يأثم)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن عمرو بن السرح حدثنا أيوب بن سويد عن أسامة بن زيد أنه سمع سعيد بن المسيب يحدث عن سراقة بن مالك بن جعشم المدلجي رضي الله عنه قال: (خطبنا رسول الله صلى الله عليه وسلم فقال: خيركم المدافع عن عشيرته ما لم يأثم). قال أبو داود : أيوب بن سويد ضعيف ]. أورد أبو داود حديث سراقة بن مالك بن جعشم رضي الله عنه أن النبي صلى الله عليه وسلم قال: (خيركم المدافع عن عشيرته ما لم يأثم). يعني: ما لم يأت إثماً وما لم يكن ظالماً، وإنما يدافع عنهم وهم مظلومون لا ظالمون. وهذا الحديث ضعيف؛ لأن فيه انقطاعاً بين سعيد بن المسيب وبين سراقة بن مالك ؛ لأن سراقة بن مالك توفي سنة أربع وعشرين، و سعيد ولد في آخر خلافة عمر يعني و عمر توفي سنة ثلاث وعشرين.
تراجم رجال إسناد حديث (خطبنا رسول الله فقال خيركم المدافع عن عشيرته ما لم يأثم)

قوله: [ حدثنا أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا أيوب بن سويد ]. أيوب بن سويد وهو صدوق يخطئ، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أسامة بن زيد ]. هو أسامة بن زيد الليثي وهو صدوق يهم، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن سعيد بن المسيب ]. سعيد بن المسيب أحد فقهاء المدينة السبعة في عصر التابعين، ثقة، أخرج له أصحاب الكتب الستة. [ عن سراقة بن مالك بن جعشم المدلجي ]. سراقة بن مالك بن جعشم رضي الله عنه، وهو صحابي، أخرج حديثه البخاري وأصحاب السنن. سراقة بن مالك كان زمن الهجرة مشركاً، وكان من الذين أرسلتهم قريش للبحث عن الرسول صلى الله عليه وسلم وعن أبي بكر ، وقد أدرك النبي صلى الله عليه وسلم و أبا بكر وهما في طريقهما إلى المدينة، ولما قرب منهما ساخت يدا فرسه في الأرض حتى بلغت الركبتين، فطلب من الرسول صلى الله عليه وسلم أن يدعو له، وألا يخبر عنه، فدعا له وظهرت يدا فرسه ورجع، وكان رضي الله عنه إذا لقيه أحد قال: (كفيتم هذه الناحية). يعني: أنا جئت من هذه الناحية وكفيتكم البحث فيها، وهو الذي جاء عنه حديث قصة دخول العمرة في الحج وقال: (أرأيت عمرتنا هذه لعامنا أم للأبد؟ قال: بل لأبد الأبد).
شرح حديث (ليس منا من دعا إلى عصبية...)

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح حدثنا ابن وهب عن سعيد بن أبي أيوب عن محمد بن عبد الرحمن المكي -يعني ابن أبي لبيبة - عن عبد الله بن أبي سليمان عن جبير بن مطعم رضي الله عنه، أن رسول الله صلى الله عليه وعلى آله وسلم قال: (ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية، وليس منا من مات على عصبية) ]. أورد أبو داود حديث جبير بن مطعم أن رسول الله صلى الله عليه وسلم قال: (ليس منا من دعا إلى عصبية، وليس منا من قاتل على عصبية، وليس منا من مات على عصبية) يعني: هذه جمل ثلاث كلها فيها ذكر العصبية، يعني: كون الإنسان يدعو إلى عصبية أو يقاتل على عصبية أو يموت على عصبية، لكن الحديث في إسناده ضعف من جهة أن فيه انقطاعاً، ومن جهة أن أحد رجاله مجهول أو ضعيف، ولكن معناه جاء في صحيح مسلم ، فيكون معناه ثابتاً عن رسول الله صلى الله عليه وسلم، ولكنه بهذا اللفظ وبهذا الطريق غير صحيح.
تراجم رجال إسناد حديث (ليس منا من دعا إلى عصبية...)

قوله: [ حدثنا ابن السرح حدثنا ابن وهب عن سعيد بن أبي أيوب ]. سعيد بن أبي أيوب ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن عبد الرحمن المكي يعني: ابن أبي لبيبة ]. محمد بن عبد الرحمن المكي وهو ضعيف، أخرج له أبو داود و النسائي . [ عن عبد الله بن أبي سليمان ]. عبد الله بن أبي سليمان وهو صدوق، أخرج له البخاري في الأدب المفرد، و أبو داود . [ عن جبير بن مطعم ]. جبير بن مطعم رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وفيه انقطاع بين عبد الله بن أبي سليمان وبين جبير .
شرح حديث (ابن أخت القوم منهم)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو أسامة عن عوف عن زياد بن مخراق عن أبي كنانة عن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ابن أخت القوم منهم) ]. أورد أبو داود حديث أبي موسى الأشعري أن النبي صلى الله عليه وسلم قال: (ابن أخت القوم منهم) يعني: أن ابن أخت القوم من القوم، وذلك باعتبار أنه يمكن أن يطلع على أسرار القوم، وأيضاً باعتبار الصلة والقرابة من جهة الأم، وإن كان ينتسب إلى قبيلة أخرى، ولكنه من جهة أنهم أخواله وأن أمه من أولئك القوم فإنه يكون منهم. وقد جاء ذلك في هذا الحديث وفي غيره عن رسول الله صلى الله عليه وسلم، كما جاء في حديث الأنصار يوم حنين لما قالوا: (إن سيوفنا تقطر من دمائهم والأموال تعطى لهم، فبلغ ذلك النبي صلى الله عليه وسلم، فجمع الأنصار في خيمة أو في مكان، وقال: بلغني عنكم كذا وكذا، ثم قال: هل فيكم أحد غيركم؟ قالوا: فينا غلام وهو ابن أختنا، قال: ابن أخت القوم منهم) وتحدث معهم وتكلم معهم بالكلام الذي طيب به نفوسهم، وصار أحسن لهم من الإبل ومن الغنم التي كانت تعطى للمؤلفة قلوبهم، فكان مما أجابهم به أن قال: (الأنصار شعار والناس دثار، لو سلك الأنصار وادياً وسلك غيرهم وادياً لسلكت وادي الأنصار وشعبها) وقال فيهم كلمات عظيمة طابت بها نفوسهم وفرحوا بها، وصارت أحسن عندهم من تلك الأشياء التي تكلم فيها بعضهم وتأثر بسببها بعضهم؛ لكون غيرهم أعطي وهم لم يعطوا من تلك الغنائم. ووجه إيراد الحديث في باب العصبية أنه أشار إلى أن من القرابة أن ابن أخت القوم يكون منهم، فيمكن أن تفشى إليه الأسرار ولما يكون من صلة الرحم التي تكون بينه وبين أخواله.
تراجم رجال إسناد حديث (ابن أخت القوم منهم)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة اسمه عبد الله بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا أبو أسامة ]. هو حماد بن أسامة ثقة، أخرج له أصحاب الكتب الستة. [ عن عوف ]. عوف بن أبي جميلة الأعرابي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زياد بن مخراق ]. زياد بن مخراق وهو ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود . [ عن أبي كنانة ]. أبو كنانة القرشي وهو مجهول أخرج له البخاري في الأدب المفرد، و أبو داود . [ عن أبي موسى ]. هو عبد الله بن قيس الأشعري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وهذا الحديث وإن كان فيه هذا المجهول، إلا أنه ثابت في الصحيحين عن رسول الله صلى الله عليه وسلم.
شرح حديث (شهدت مع رسول الله أحداً فضربت رجلاً من المشركين فقلت خذها مني وأنا الغلام الفارسي...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم حدثنا الحسين بن محمد حدثنا جرير بن حازم عن محمد بن إسحاق عن داود بن حصين عن عبد الرحمن بن أبي عقبة عن أبي عقبة وكان مولى من أهل فارس رضي الله عنه قال: (شهدت مع رسول الله صلى الله عليه وعلى آله وسلم أحداً فضربت رجلاً من المشركين فقلت: خذها مني وأنا الغلام الفارسي، فالتفت إلي رسول الله صلى الله عليه وعلى آله وسلم فقال: فهلا قلت: خذها مني وأنا الغلام الأنصاري) ]. أورد أبو داود حديث أبي عقبة رضي الله عنه قال: (شهدت مع رسول الله صلى الله عليه وسلم أحداً فضربت رجلاً من المشركين فقلت: خذها وأنا الغلام الفارسي، فالتفت إلى الرسول صلى الله عليه وسلم فقال: فهلا قلت: خذها مني وأنا الغلام الأنصاري) يعني: أنكر عليه افتخاره بأصله الذين هم الفرس، وأرشده إلى أن ينسب نفسه إلى الأنصار الذين هو معهم، ولكن الحديث ضعيف؛ لأن في إسناده الراوي عن أبي عقبة وهو عبد الرحمن بن أبي عقبة وهو مقبول.
تراجم رجال إسناد حديث (شهدت مع رسول الله أحداً فضربت رجلاً من المشركين فقلت خذها مني وأنا الغلام الفارسي...)

قوله: [ حدثنا محمد بن عبد الرحيم ]. محمد بن عبد الرحيم الملقب صاعقة ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا الحسين بن محمد ]. الحسين بن محمد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا جرير بن حازم ]. جرير بن حازم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد بن إسحاق ]. محمد بن إسحاق وهو صدوق، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن داود بن حصين ]. داود بن حصين وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي عقبة ]. عبد الرحمن بن أبي عقبة وهو مقبول، أخرج له أبو داود و ابن ماجة . [ عن أبي عقبة ]. أبو عقبة وهو صحابي، أخرج له أبو داود و ابن ماجة . ففي إسناده عبد الرحمن بن أبي عقبة وهو مقبول، وفيه أيضاً محمد بن إسحاق وهو مدلس وقد روى بالعنعنة."


شرح سنن أبي داود - 582

شرح سنن أبي داود

شرح سنن أبي داود [582]

جاءت الشريعة الإسلامية ببث الإخاء بين المسلمين بعضهم ببعض، وتقوية تلك الروابط بشتى الوسائل، فأمرت المرء إذا كان يحب شخصاً في الله أن يخبره بذلك، ورغبت في التأخير بأن جعلت الحبيب مع من أحب في الجنة، وحثت الإخوة على التناصح، والدلالة على الخير، واستشارة بعضهم بعضاً، والنصح له في المشورة، فإن المستشار مؤتمن.

حكم إخبار الرجل بمحبته إياه

شرح حديث (إذا أحب الرجل أخاه فليخبره أنه يحبه)

قال المصنف رحمه الله تعالى: [ باب إخبار الرجل بمحبته إياه. حدثنا مسدد حدثنا يحيى عن ثور حدثني حبيب بن عبيد عن المقدام بن معد يكرب رضي الله عنه -وقد كان أدركه- عن النبي صلى الله عليه وآله وسلم قال: (إذا أحب الرجل أخاه فليخبره أنه يحبه) ]. أورد أبو داود رحمه الله هذه الترجمة [ باب إخبار الرجل بمحبته إياه ]. أي: أن الإنسان إذا أحب رجلاً في الله، فإنه يخبره بمحبته إياه في الله؛ وذلك لأنه يكون في ذلك التواد، ويكون في ذلك السرور والفرح. ومعلوم أن الحب في الله والبغض في الله من أوثق عرى الإيمان، وقد جاءت أحاديث كثيرة تدل على فضل المحبة في الله، ومن بين ذلك الحديث الذي فيه ذكر السبعة الذين يظلهم الله في ظله: (ورجلان تحابا في الله اجتمعا على ذلك وتفرقا عليه). وقد أورد أبو داود تحت هذا الباب حديث المقدام بن معد يكرب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا أحب الرجل أخاه فليخبره أنه يحبه). قوله: [ (فليخبره) ]. الذي يبدو أن الإخبار على الاستحباب.
تراجم رجال إسناد حديث (إذا أحب الرجل أخاه فليخبره أنه يحبه)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا يحيى ]. هو يحيى بن سعيد القطان ثقة، أخرج له أصحاب الكتب الستة. [ عن ثور ]. ثور بن يزيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني حبيب بن عبيد ]. حبيب بن عبيد وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن المقدام بن معد يكرب ]. المقدام بن معد يكرب رضي الله عنه وهو صحابي، أخرج له البخاري وأصحاب السنن. [ وقد كان أدركه ]. يعني: حبيب بن عبيد أدرك المقدام بن معد يكرب .

شرح حديث (أن رجلاً كان عند النبي فمر به رجل فقال يا رسول الله إني لأحب هذا...)

قال المصنف رحمه الله تعالى: [ حدثنا مسلم بن إبراهيم حدثنا المبارك بن فضالة حدثنا ثابت البناني عن أنس بن مالك رضي الله عنه (أن رجلاً كان عند النبي صلى الله عليه وعلى آله وسلم فمر به رجل، فقال: يا رسول الله إني لأحب هذا، فقال له النبي صلى الله عليه وعلى آله وسلم: أعلمته؟ قال: لا، قال: أعلمه، قال: فلحقه فقال: إني أحبك في الله، فقال: أحبك الذي أحببتني له) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن رجلاً كان عند النبي صلى الله عليه وسلم فمر به رجل فقال: يا رسول الله إني لأحب هذا، فقال له النبي صلى الله عليه وسلم: أعلمته؟ قال: لا، قال: أعلمه، قال: فلحقه فقال: إني أحبك في الله، فقال: أحبك الله الذي أحببتني له). من فوائد هذا الإخبار أنه دعا له بأن يحبه الله الذي أحبه فيه.
تراجم رجال إسناد حديث (أن رجلاً كان عند النبي فمر به رجل فقال يا رسول الله إني لأحب هذا...)

قوله: [ حدثنا مسلم بن إبراهيم ]. هو مسلم بن إبراهيم الفراهيدي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا المبارك بن فضالة ]. المبارك بن فضالة صدوق أخرج له البخاري تعليقاً و أبو داود و الترمذي و ابن ماجة . [ حدثنا ثابت البناني ]. هو ثابت بن أسلم البناني ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الحديث من الرباعيات التي هي أعلى الأسانيد عند أبي داود .
شرح حديث (يا رسول الله الرجل يحب القوم ولا يستطيع أن يعمل كعملهم...)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا سليمان عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر رضي الله عنه قال (يا رسول الله! الرجل يحب القوم ولا يستطيع أن يعمل كعملهم، قال: أنت يا أبا ذر مع من أحببت، قال: فإني أحب الله ورسوله، قال: فإنك مع من أحببت، قال: فأعادها أبو ذر فأعادها رسول الله صلى الله عليه وعلى وآله وسلم) ]. أورد أبو داود حديث أبي ذر رضي الله عنه أنه قال: (يا رسول الله! الرجل يحب القوم ولا يستطيع أن يعمل كعملهم، قال: أنت مع من أحببت، قال: فإني أحب الله ورسوله، قال: فأنت مع من أحببت، قال: فأعادها أبو ذر فأعادها رسول الله صلى الله عليه وسلم) وهذا يدل على فضل المحبة في الله، وأن من فوائدها أن من يكون كذلك فإنه يكون مع الذي أحبه في الله عز وجل. وحديث: (المرء مع من أحب) حديث متواتر ذكره ابن كثير عند تفسير قول الله عز وجل: وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبْ [الشورى:17] في تفسير سورة الشورى، وقال: إنه حديث متواتر. و ابن القيم ذكر في تهذيب السنن تسعة عشر صحابياً رووا هذا الحديث، وذكر الذين خرجوا هذا الحديث، وهو يبين ما ذكره ابن كثير من تواتره. قوله: [ (فإنك مع من أحببت قال: فأعادها أبو ذر فأعادها رسول الله صلى الله عليه وآله وسلم) ]. يعني: أعاد الكلام.
تراجم رجال إسناد حديث (يا رسول الله الرجل يحب القوم ولا يستطيع أن يعمل كعملهم...)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سليمان ]. سليمان بن المغيرة ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد بن هلال ]. حميد بن هلال وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن الصامت ]. عبد الله بن الصامت وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي ذر ]. أبو ذر رضي الله عنه واسمه جندب بن جنادة صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (... يا رسول الله الرجل يحب الرجل على العمل من الخير يعمل به ولا يعمل بمثله)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية حدثنا خالد عن يونس بن عبيد عن ثابت عن أنس بن مالك رضي الله عنه قال: (رأيت أصحاب رسول الله صلى الله عليه وعلى آله وسلم فرحوا بشيء لم أرهم فرحوا بشيء أشد منه، قال رجل: يا رسول الله! الرجل يحب الرجل على العمل من الخير يعمل به ولا يعمل بمثله، فقال رسول الله صلى الله عليه وعلى آله وسلم: المرء مع من أحب) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن رجلاً قال للنبي صلى الله عليه وسلم: (يا رسول الله! الرجل يحب الرجل على العمل من الخير يعمل به ولا يعمل بمثله، فقال عليه الصلاة والسلام: المرء مع من أحب) يعني: كون الإنسان يحب رجلاً في الله من أجل فعله الخير وعلى أعماله الطيبة الصالحة، فإنه يكون معه؛ لقوله صلى الله عليه وسلم: (المرء مع من أحب). وقد أخبر أنس بن مالك رضي الله عنه أن الصحابة رضي الله عنهم وأرضاهم فرحوا بهذا الحديث فرحاً شديداً لم يفرحوا بشيء مثله، وجاء في صحيح البخاري : (أنهم ما فرحوا بعد الإسلام فرحهم بهذا الحديث) أي قول النبي صلى الله عليه وسلم: (المرء مع من أحب) وقد قال أنس رضي الله عنه بعد ذكر هذا الحديث كما في صحيح البخاري : (فأنا أحب رسول الله صلى الله عليه وسلم وأحب أبا بكر و عمر ، وأرجو من الله أن يلحقني بهم بحبي إياهم وإن لم أعمل مثل أعمالهم).
تراجم رجال إسناد حديث (... يا رسول الله الرجل يحب الرجل على العمل من الخير يعمل به ولا يعمل بمثله)

قوله: [ حدثنا وهب بن بقية ]. هو وهب بن بقية الواسطي وهو ثقة، أخرج له مسلم و أبو داود و النسائي . [ حدثنا خالد ]. هو خالد بن عبد الله الطحان الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يونس بن عبيد ]. يونس بن عبيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ثابت عن أنس بن مالك ]. ثابت و أنس قد مر ذكرهما.
الأسئلة

مرافقة المحب للصالحين في الجنة

السؤال: المحب للصالحين هل يبلغ درجتهم في الجنة؟ الجواب: يمكن أن يكون معهم في الجنة وإن حصل التفاوت.

وجه ذكر الرجل عند المخاطبة بالأحكام الشرعية

السؤال: الترجمة [ باب إخبار الرجل بمحبته إياه ] الرجل هنا هل لها مفهوم؟ الجواب: ليس لها مفهوم، الرجل والمرأة كلهم سواء في ذلك؛ لأن الأصل أن الأحكام عامة للرجال والنساء، ولا تكون للنساء إلا إذا جاء شيء يدل على تخصيصهن، ولا تكون للرجال إلا إذا جاء شيء يدل على تخصيصهم، ولكن ذكر الرجال لأن الغالب أن الخطاب معهم.

حكم قول الرجل للمرأة إني أحبك في الله

السؤال: هل للرجل أن يقول للمرأة: إني أحبك في الله؟! الجواب: إذا كانت من أقاربه ومن له بها صلة وممن يمكنه الحديث معها، وكانت ممن تحب في الله فنعم.

حكم مخاطبة الرسول بعد موته بقول يا رسول الله إني أحبك في الله

السؤال: هل يجوز للإنسان أن يقول الآن: يا رسول الله إني أحبك في الله؟ الجواب: لا يخاطب الرسول صلى الله عليه وسلم، وإنما يخبر بأنه يحب الله عز وجل ورسوله صلى الله عليه وسلم، أو يتوسل إلى الله عز وجل بمحبته لله ولرسوله صلى الله عليه وسلم.
ما جاء في المشورة

شرح حديث (المستشار مؤتمن)

قال المصنف رحمه الله تعالى: [ باب في المشورة. حدثنا ابن المثنى حدثنا يحيى بن أبي بكير حدثنا شيبان عن عبد الملك بن عمير عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (المستشار مؤتمن) ]. أورد أبو داود [ باباً في المشورة ]. والمشورة: هي كون الإنسان يشير إذا استشير بما هو أصلح وبما هو خير للمستشير، وهو مؤتمن، ومقتضى الأمانة أنه لا يخونه بأن يشير عليه بشيء لا يناسب، أو يقصر في المشورة، أو يبخل بالمشورة ويعتذر مع تمكنه من أن يشير عليه. قوله: [ (مؤتمن) ] يدل على أنه في حكم المؤتمنين من ناحية أنه يؤدي تلك الأمانة، وهي أنه يشير بما يرى فيه الخير، وإذا أشار بشيء يرى فيه المصلحة ثم تبين أنه لم يستفد من هذا الذي أشار عليه به، فإنه ليس عليه تبعة بسبب ذلك؛ لأنه أشار بما رأى فيه المصلحة، وكونه تحقق له ما أراد أو لم يتحقق هذا شيء آخر لا دخل للإنسان فيه، ولا يلحقه به غرم ولا ذم، مادام أنه قد أبدى ما عنده من النصح، وما فيه الخير لمن استشاره.
تراجم رجال إسناد حديث (المستشار مؤتمن)

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى أبو موسى الزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا يحيى بن أبي بكير ]. يحيى بن أبي بكير هو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شيبان ]. هو شيبان بن عبد الرحمن النحوي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الملك بن عمير ]. عبد الملك بن عمير وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة فقيه، أحد فقهاء المدينة السبعة في عصر التابعين على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة مر ذكره.
ما جاء في الدال على الخير

شرح حديث (من دل على خير فله مثل أجر فاعله)

قال المصنف رحمه الله تعالى: [ باب في الدال على الخير: حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن أبي عمرو الشيباني عن أبي مسعود الأنصاري رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله إني أبدع بي فاحملني، قال: لا أجد ما أحملك عليه، ولكن ائت فلاناً فلعله أن يحملك، فأتاه فحمله فأتى رسول الله صلى الله عليه وآله وسلم فأخبره، فقال رسول الله صلى الله عليه وعلى آله وسلم: من دل على خير فله مثل أجر فاعله) ]. أورد أبو داود باباً في الدال على الخير . أي: أن الدال على الخير يحصل أجراً مثل أجر فاعله الذي أحسن إلى المدلول. أورد أبو داود حديث أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه: (أن رجلاً جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني أبدع بي فاحملني) يعني أنه انقطع به السير أو السفر فلم يحصل ما يركبه، أو أن دابته كلت وحصل لها ضعف ولم يتمكن من استعمالها فاحتاج إلى غيرها، فجاء إلى الرسول صلى الله عليه وسلم وقال: (إني أبدع بي فاحملني، فقال الرسول صلى الله عليه وسلم: لا أجد ما أحملك عليه، ولكن ائت فلاناً فلعله أن يحملك). فذهب إليه فحقق له ما يريد، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقال: إنه قد حملني، فقال عليه الصلاة والسلام: (من دل على خير فله مثل أجر فاعله). والفاعل هو الذي أحسن إلى ذلك الشخص الذي حمل، والدال هو رسول الله صلى الله عليه وسلم، ورسول الله صلى الله عليه وسلم أتى بهذه الكلمة العامة التي تدل على أن كل من دل على خير فله مثل أجر فاعله. والرسول الكريم عليه الصلاة والسلام له مثل أجور أمته كلها من أولها إلى آخرها؛ لأنه صلى الله عليه وسلم هو الذي دلها على الحق والهدى، ولهذا من أحب أن يوصل إلى الرسول صلى الله عليه وسلم حسنات ورفعة درجات عند الله عز وجل، فما عليه إلا أن يعمل لنفسه صالحاً، ثم إن الله تعالى يعطي نبيه صلى الله عليه وسلم مثل ما أعطاه؛ لأنه هو الذي دل على هذا الخير والهدى، وقد قال عليه الصلاة والسلام: (من دعا إلى هدى كان له مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً). وفي المقابل قال: (ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً). ثم أيضاً الحديث يدل على إخبار المدلول للدال بما حصل له؛ وذلك لأنه إذا أخبر الدال له بما تحقق له يكون في ذلك سرور للدال؛ لأنه تحقق له ما أراده من مشورته عليه ودلالته، وأنه حصل بذلك أجراً. ثم أيضاً الحديث يدل على أن الإنسان إذا لم يتمكن من تحقيق رغبة السائل، فإنه يدله على من يمكنه أن يحقق رغبته.
تراجم رجال إسناد حديث (من دل على خير فله مثل أجر فاعله)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي وهو ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي عمرو الشيباني ]. أبو عمرو الشيباني وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود الأنصاري ]. هو عقبة بن عمرو الأنصاري البدري رضي الله تعالى عنه صاحب رسول الله صلى الله عليه وسلم، وهو مشهور بكنيته أكثر من اشتهاره باسمه، و ابن مسعود رضي الله عنه مشهور بنسبته، وهذا مشهور بكنيته أبو مسعود ، ويأتي في بعض الأحيان الخطأ والتصحيف بين أبي مسعود وبين ابن مسعود ، كما حصل من الخطأ في سبل السلام أو في بلوغ المرام عند حديث أبي مسعود الأنصاري المشهور: (يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة) فإنه ذكر عن ابن مسعود وهو عن أبي مسعود .
الأسئلة

حقيقة المثل في قوله (فله مثل أجل فاعله)

السؤال: ما حقيقة المثلية في قوله: (فله مثل أجر فاعله) مع ما ذكره الشارع من اختلاف في الثواب؟ الجواب: فضل الله واسع، وقد جاءت أحاديث أنهما في الأجر سواء، مثل حديث صاحب المال وصاحب العلم فقال: (هما في الأجر سواء).

حكم دلالة الشخص لغيره على خير لا يفعله هو

السؤال: هل للدال أن يدل غيره على خير لا يفعله هو؟ الجواب: إذا لم يتمكن من تحقيق الرغبة، وفتح له باباً لعله يصل إلى ما يريد، فلاشك أن هذا هو الذي ينبغي، حتى لا يجمع له بين مصيبتين: لا يحقق له رغبته، ولا يدله.

وجه حصول الرسول على الثواب والأجر في كونه دل رجلاً على آخر ليقضي حاجته

السؤال: ما وجه الثواب الذي يجده النبي صلى الله عليه وسلم في كونه دل ذلك الرجل على الرجل الآخر، وهو على كل حال هو الذي دل الرجل الآخر على هذا الخير؟ الجواب: الرسول صلى الله عليه وسلم دل الناس على كل خير، وهذا من جملة الخير الذي دل عليه الرسول صلى الله عليه وسلم؛ لأن الرسول صلى الله عليه وسلم هو الذي دل الناس على الطريق التي يسيرون فيها إلى الله عز وجل. والدلالة والنصح لشخص يطلب شيئاً، لاشك أنه يحصل بسببها ثواب، ومن فعل ذلك من أمته فله مثل أجر الناس الذين دلهم على كل خير في أمور دينهم وأمور دنياهم. والدلالة على الخير والتبصير بالحق والهدى يمكن أن تحصل من غير النبي صلى الله عليه وسلم، فمن دل وبين وأمر بالمعروف ونهى عن المنكر له مثل أجر الذي استفاد خيراً بسببه، وكل من دل على خير فله مثل أجر فاعله، والصحابة رضي الله عنهم وأرضاهم هم أسعد الناس وأوفر الناس حظاً ونصيباً بعد رسول الله صلى الله عليه وسلم من الدلالة على الخير وبيان الحق والهدى؛ لأنهم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، وهم الذين تلقوا الكتاب والسنة وبلغوها للناس، فلرسول صلى الله عليه وسلم مثل أجور أمته، وكل من أخذ عنه سنة من سننه من أصحابه وبلغها عنه، له مثل أجور من عمل بها إلى نهاية الدنيا.

حكم الاستشارة

السؤال: في حديث أبي هريرة : (المستشار مؤتمن) يقول الخطابي : فيه دليل على أن الإشارة غير واجبة على المستشار إذا استشير، فهل حديث (إذا استنصحك فانصح له) يدل على معنى الوجوب، أو أن النصيحة غير الاستشارة؟ الجواب: لا شك أن المستشير يطلب أن ينصح في الشيء الذي يريده، فالاستشارة بمعنى الاستنصاح، فهو يطلب منه أن ينصحه فيما يكون خيراً له. أما بالنسبة للوجوب فإن الإنسان قد يستشار في أمور تكون فيها مضرة، أما كونه واجباً أو غير واجب فلا أدري، لكن لا شك أنه إذا كان لا يترتب عليها مضرة، وأن ذاك يستفيد منها، فإن الذي ينبغي له أن يبادر إلى تحقيق رغبته، لكن لا يظهر الوجوب والله أعلم! وقد يكون من الأشياء التي تترتب على المشورة أن الإنسان لا يقدم على المشورة؛ لأنها قد تتعلق بطرف ثالث يتأذى منها وتؤثر عليه حين تبلغه، فيكون في نفسه عليه شيء، فكونه يتوقف أو يترك الإجابة خشية أن يصير بينه وبين ذلك الطرف الثالث شيء من الوحشة أو شيء من الفرقة، قد يكون ذلك من أسباب ترك المشورة، وهذا مما يوضح أنها غير لازمة دائماً وأبداً؛ لأنه قد يكون هناك شيء يقتضي أن الإنسان يتوقف فيها.

حكم إخبار الشخص لغيره أنه يكرهه في الله

السؤال: مر معنا أنه من أحب أخاه فإنه يخبره، فهل يخبره إذا كان يكرهه في الله؟ الجواب: لا، إنما يخبره أنه يحبه في الله، لا أنه يكرهه في الله، وإنما عليه أنه ينصحه حتى يتحسن حاله ويحبه في الله بعد ذلك.

ضوابط المحبة في الله

السؤال: ربما يحب الشخص أخاً له لصفات حميدة فيه: من كرم وصفح، فهل هذه محبة في الله؟ الجواب: قد يكون الإنسان كافراً وعنده صفات طيبة، فلا يحب من أجلها، وإنما يحب لكونه مسلماً مستقيماً على طاعة الله، وكونه ممتثلاً لأوامر الله، وكونه من أهل التقى والصلاح، هذا هو الذي يحب من أجله.

واجب المسلم تجاه المبتدع

السؤال: يوجد شخص من أهل البدع وأنا أحبه في الله، فهل أخبره بذلك؟ الجواب: كيف تحبه في الله وهو من أهل البدع؟! البدعة تقتضي البغض في الله لا المحبة في الله، وإنما عليك أن تنصحه حتى يستقيم، وتكون محبتك لله في محلها.

حكم قول القائل اللهم ببركة حبي لرسول الله حقق لي كذا

السؤال: هل يجوز للمسلم أن يقول في دعائه: اللهم ببركة حبي لرسول الله افعل لي كذا وكذا؟ الجواب: لا يقول ببركة حبي، وإنما يقول: بمحبتي لرسول الله، أو بإيماني بك واتباعي لرسولك ومحبتي لنبيك افعل لي كذا وكذا، أو يتوسل بالعمل الصالح الذي هو المحبة والإيمان والاتباع.

حكم رفع الأصوات داخل المساجد

السؤال: ما حكم التجمع في داخل المسجد من بعض الطلبة بحيث يكثر الكلام وترتفع الأصوات ويحدثون ضجة داخل المسجد؟ الجواب: رفع الأصوات وحصول اللغط في المساجد غير سائغ، ينبغي أن تصان عنه المساجد، وإنما تكون لقراءة القرآن وللذكر والدعاء ولتعلم العلم النافع، هذا هو الذي يكون في المساجد، والضجة قد تصلح في الأسواق، ولا يليق بالإنسان أن يحصل منه شيء لا يليق في المساجد، مثل رفع الأصوات، ومثل اللغط، ومثل التشويش على المصلين أو القارئين، أو الذاكرين.

وجه إيراد أبي داود الحديث مرسلاً أو موقوفاً ثم إتباعه بالمسند

السؤال: إذا روى أبو داود حديثاً مرسلاً أو موقوفاً ثم أتبعه بالمسند، فهل تكون هذه إشارة إلى تصويب الإرسال أو الوقف؛ لأنه بدأ به أولاً؟ الجواب: لا أعلم اصطلاح أبي داود في هذا، لكن إذا جاء مسنداً وجاء مرفوعاً، فإن المسند لا يخالف الموقوف.

حكم سؤال الله بحق قوله تعالى (ن والقلم وما يسطرون)

السؤال: هل يجوز أن يقول المسلم: اللهم إني أسألك بحق: ن وَالْقَلَمِ وَمَا يَسْطُرُونَ [القلم:1]؟ الجواب: لا يسأل بقوله تعالى: ن وَالْقَلَمِ وَمَا يَسْطُرُونَ [القلم:1] ولا نعلم شيئاً يدل عليه، إلا الحديث الذي فيه ضعف وهو: (اللهم إني أسألك بحق السائلين عليك). وبعض العلماء قال: لو صح فإن معناه: أنه يتوسل إلى الله عز وجل بإجابته للدعاء، وكونه مجيباً ومتصفاً بالإجابة، ومن أسمائه المجيب.

حكم جعل الشخص توقيعه جملة صلى الله عليه وسلم

السؤال: هل يجوز للإنسان أن يجعل توقيعه كلمة: صلى الله عليه وسلم، يريد بذلك أن يظفر بالصلاة على النبي صلى الله عليه وسلم؟ الجواب: لا، بل يكون توقيعه باسمه لا بكلمة صلى الله عليه وسلم، وإنما يكون بشيء يدل على اسمه، أما كونه يكتب: صلى الله عليه وسلم هذا ليس اسمه ولا يرمز إلى اسمه. وقد توضع هذه الكلمة في مكان لا يناسب، وفيها ذكر الله عز وجل، فقد تكون في شيء يمتهن. والأصل أن التوقيع هو دلالة على الاسم، وصلى الله عليه وسلم لا يدل على اسم الإنسان، والإنسان يصلي عليه دائماً وأبداً دون أن يستعمله في التوقيع فقط؛ لأنه يمكن أن يكون هذا العمل سبباً في التقليل من الصلاة على الرسول صلى الله عليه وسلم، حيث ستكون توقيعاته قليلة، والمطلوب من الشخص أن يصلي على رسول الله صلى الله عليه وسلم كثيراً.

درجة حديث (العقيق واد مبارك)

السؤال: ما صحة حديث: (العقيق واد مبارك)؟ الجواب: جاء في الحديث: (صل في هذا الوادي المبارك) هذا حديث صحيح ثابت عن رسول الله صلى الله عليه وسلم، أما كلمة العقيق فلا أدري.

وجه القول بأن الأصل في الأحكام أنها معللة

السؤال: هل يصح أن يقال: إن الأصل في الأحكام أنها معللة؟ الجواب: لاشك أن الأحكام معللة ولها حكمة، لكن ليست كل حكمة تعلم، ويطلع عليها، والأصل أن المسلم يستسلم وينقاد لكل ما جاء عن الله وعن رسوله صلى الله عليه وسلم، سواءً علم حكمته أو لم يعلمها، ويكون حرص الإنسان على معرفة الحكم للعمل به، وليس على معرفة الحكمة؛ لأن العمل لا يتوقف على الحكمة، بل الإنسان يستسلم وينقاد سواء عرف الحكمة أو لم يعرفها، وإن بحث عنها وعرفها زاده ذلك ثباتاً ويقيناً، وإن لم يعرفها فإن ذلك لا يثنيه عن أن يعمل بالحق. ولهذا قبل عمر رضي الله عنه الحجر الأسود، وقال: (إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك) فالإنسان يتبع السنة ويعمل بما جاء عن رسوله صلى الله عليه وسلم علم الحكمة أو لم يعلمها.

حكم دعاء الله بصفاته سبحانه

السؤال: ما حكم نداء الصفة يا قدرة الله يا رحمة الله؟ الجواب: هذا لا يجوز؛ لأن الله عز وجل يدعى بأسمائه ولا يدعى بصفاته، لا يقال: يا قدرة الله حققي لي كذا، يا يد الله أعطيني كذا، يا سمع الله حقق لي كذا، وإنما يقول: يا سميع يا بصير يا حكيم يا لطيف أعطني كذا حقق لي كذا، يا لطيف الطف بي، يا عزيز أعزني، يا كريم أكرمني وغير ذلك. أما أن ينادي الصفة، ويقول: يا إرادة الله أعطيني كذا، يا مشيئة الله أعطيني كذا، هذا لا يجوز، وشيخ الإسلام ابن تيمية له كلام في هذا، وكان يبالغ فيه وفي تشنيعه وبيان أنه غير صحيح.

بيان المقصود بالأنصار في حديث (آية الإيمان حب الأنصار)

السؤال: هل حديث: (آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار) عام أم خاص بمن كان من الأنصار في عهده صلى الله عليه وسلم؟ الجواب: هو في الأنصار الذين كانوا في عهده صلى الله عليه وسلم وهم المعنيون، وكذلك أيضاً يدخل معهم المهاجرون؛ لأن الوصف الذي في الأنصار موجود في المهاجرين، وكذلك كل من تحقق فيه وصف النصرة والجهاد في زمنه صلى الله عليه وسلم سواء كان من المهاجرين أو من الأنصار أو ليس من المهاجرين ولا من الأنصار، فإن له نصيباً من ذلك، ولكن الأنصار رضي الله عنهم وأرضاهم هم الذين اشتهروا بهذا الاسم، وهم الذين وصفوا بهذا الوصف، وهم الذين طلبوا من النبي صلى الله عليه وسلم أن يقدم عليهم وأن يقوموا بنصرته، وقد فعلوا ذلك رضي الله عنهم وأرضاهم، والمهاجرون أفضل منهم؛ لأن عندهم ما عند الأنصار وعندهم زيادة وهي الهجرة؛ وكل من نصر دين الله عز وجل لا شك أنه يحب وأنه يثنى عليه، ولكن الحديث هو في الأنصار الذين هم أصحاب رسول الله صلى الله عليه وسلم الذين بايعوه بيعة العقبة الأولى والثانية على أن ينصروه، وقد فعلوا ذلك لما هاجر إليهم صلى الله عليه وسلم."


شرح سنن أبي داود - 583

شرح سنن أبي داود

شرح سنن أبي داود [583]

لقد حض الشرع على القصد في الأمور، بحيث لا يتجاوز الحد الذي يجعله يصم ويعمي لإخوانه على قضاء حاجاتهم، وذلك بمساعدتهم حتى يتمكنوا من قضاء الحاجات، والشفاعة في الخير يؤجر عليها الإنسان سواء أجيب الطلب أو لم يجب، فلا يبخل المسلم بجاهه على إخوانه، بل ينبغي أن يبذل وسعه بما فيه الخير لهم، والتنفيس عنهم.

ما جاء في الهوى

شرح حديث (حبك الشيء يعمي ويصم)

قال المصنف رحمه الله تعالى: [ باب في الهوى. حدثنا حيوة بن شريح حدثنا بقية عن أبي بكر بن أبي مريم عن خالد بن محمد الثقفي عن بلال بن أبي الدرداء عن أبي الدرداء عن النبي صلى الله عليه وعلى آله وسلم قال: (حبك الشيء يعمي ويصم) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الهوى ]. والمقصود من هذه الترجمة أن الإنسان قد يحصل منهم أن يهوى شيئاً ويبالغ فيه، ولا ينتبه للحق فيه، بحيث يتجاوز الحد فيجعله يعمى عن الخير ويصم؛ وذلك لمبالغته في شيء يهواه، وتجده يمدحه وإن كان مذموماً، ويذم غيره ولو كان ممدوحاً. أورد أبو داود حديث أبي الدرداء رضي الله عنه أن النبي صلى الله عليه وسلم قال: (حبك الشيء يعمي ويصم) أي: أن الاستغراق في محبة الشيء على غير هدى وعلى غير بصيرة يؤدي إلى أن الإنسان يعمى عن معرفة الحق، ويصم سمعه عن سماع الحق، فيكون بذلك مذموماً، وهذا الحديث غير صحيح؛ لأن فيه أبا بكر بن أبي مريم وهو ضعيف وقد اختلط أيضاً، فهو غير ثابت عن رسول الله صلى الله عليه وسلم.

تراجم رجال إسناد حديث (حبك الشيء يعمي ويصم)

قوله: [ حدثنا حيوة بن شريح ]. هو حيوة بن شريح الحضرمي الحمصي وهو ثقة، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة . وهناك حيوة بن شريح آخر وهو مصري، ولكنه متقدم على هذا، وهذا في طبقة متأخرة، وكل منهما ثقة، والمتأخر الذي يروي عنه أبو داود حمصي، والمتقدم الذي بينه وبين أبي داود وسائط مصري. [ حدثنا بقية ]. هو بقية بن الوليد وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي بكر بن أبي مريم ]. أبو بكر بن أبي مريم ضعيف وقد اختلط، أخرج حديثه أبو داود و الترمذي و ابن ماجة . [ عن خالد بن محمد الثقفي ]. خالد بن محمد الثقفي ثقة، أخرج له أبو داود . [ عن بلال بن أبي الدرداء ]. بلال بن أبي الدرداء وهو ثقة، أخرج له أبو داود . [ عن أبي الدرداء ]. أبو الدرداء رضي الله تعالى عنه صحابي، أخرج حديثه أصحاب الكتب الستة.
ما جاء في الشفاعة

شرح حديث أبي موسى (اشفعوا إليَّ لتؤجروا وليقض الله على لسان نبيه ما شاء)

قال المصنف رحمه الله تعالى: [ باب في الشفاعة. حدثنا مسدد حدثنا سفيان عن بريد بن أبي بردة عن أبيه عن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (اشفعوا إلي لتؤجروا، وليقض الله على لسان نبيه ما شاء) ]. أورد أبو داود هذه الترجمة [ باب في الشفاعة ] والمقصود من الشفاعة هنا الشفاعة في أمور الدنيا وفي إعانة الإنسان على ما فيه خير له في دنياه. والشفاعة: هي شفاعة الإنسان للإنسان بأن يضم صوته إلى صوته، أو يضم جهده إلى جهده، من أجل وصول المشفوع له إلى ما يريده من الخير، وتكون في الخير وتكون في الشر، فإن كانت خيراً فصاحبها مأجور، وإن كانت شراً فهي من التعاون على الإثم والعدوان، وصاحبها مأزور. أورد أبو داود حديث أبي موسى رضي الله عنه أن النبي صلى الله عليه وسلم قال: (اشفعوا إلي لتؤجروا، وليقض الله على لسان نبيه ما شاء) يعني: كونوا عوناً لإخوانكم على قضاء حاجاتهم، وذلك بمساعدتهم عند من يتمكنون من أدائها وقضائها، وذلك بأن تضموا أصواتكم إلى أصواتهم ورغباتكم إلى رغباتهم للوصول إلى ما يريدون. ومعنى ذلك أن الإنسان إذا شفع شفاعة فإنه يؤجر عليها إذا كانت في الخير، وسواء أجيب الطلب أو لم يجب، حققت الرغبة أو لم تحقق، ولهذا قال: (وليقض الله على لسان نبيه ما شاء) يعني: قد يحصل بمشيئة الله وإرادته أن تحقق الرغبة، وقد يحصل بمشيئة الله وإرادته ألا تحقق الرغبة، لوجود ما يمنع من ذلك، إما لعدم وجود الحاجة، أو ما يمكن قضاؤها به، أو لغير ذلك من الأسباب، وقد مر بنا قريباً أن الدال على الخير له مثل أجر فاعله. والرسول صلى الله عليه وسلم أرشد إلى أن يشفع الناس بعضهم لبعض، وأن يكون بعضهم لبعض عوناً على تحقيق مراده. قوله: [ (وليقض الله على لسان نبيه ما شاء) ] يعني: أن ما قدره الله وقضاه واقع، فإن قدر تحقيق الرغبة فإنها ستقع، وإن قدر عدم تحقيق الرغبة فإنها لا تقع، وكل شيء بقضاء الله وقدره، كما قال عليه الصلاة والسلام: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف). وهذا الحديث يؤتى به في باب الشفاعة ويؤتى به في كتاب القدر؛ لأنه من أدلة القدر، وذلك لقوله: (وليقض الله على لسان نبيه ما شاء).
تراجم رجال إسناد حديث أبي موسى (اشفعوا إليَّ لتؤجروا وليقض الله على لسان نبيه ما شاء)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. هو سفيان بن عيينة المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن بريد بن أبي بردة ]. هو بريد بن عبد الله بن أبي بردة وهو ثقة أخرج حديثه أصحاب الكتب الستة. وهو يروي عن جده أبي بردة ، و أبو بردة هو ابن أبي موسى الأشعري وهو ثقة، أخرج حديثه أصحاب الكتب الستة. و أبو بردة يروي عن أبيه أبي موسى الأشعري وهو عبد الله بن قيس الأشعري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث معاوية (اشفعوا تؤجروا)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح و أحمد بن عمرو بن السرح قالا: حدثنا سفيان بن عيينة عن عمرو بن دينار عن وهب بن منبه عن أخيه عن معاوية رضي الله عنه قال: (اشفعوا تؤجروا، فإني لأريد الأمر فأؤخره كيما تشفعوا فتؤجروا؛ فإن رسول الله صلى الله عليه وآله وسلم قال: اشفعوا تؤجروا) ]. أورد أبو داود حديث معاوية بن أبي سفيان رضي الله تعالى عنهما قال: (اشفعوا تؤجروا فإني لأريد الأمر) يعني: أريد تحقيقه. قوله: [ (فأؤخره كيما تشفعوا فتؤجروا؛ فإن النبي صلى الله عليه وسلم الله عليه وسلم قال: اشفعوا تؤجروا) ]. وهذا يدلنا على أن أصحاب رسول الله صلى الله عليه وسلم كانوا أحرص الناس على الاقتداء به صلى الله عليه وسلم ورضي الله تعالى عنهم وأرضاهم، ولهذا يأمر معاوية بن أبي سفيان بالشفاعة ويرشد إليها كما أرشد إليها رسول الله صلى الله عليه وسلم، ويستدل على ذلك بحديث رسول الله عليه الصلاة والسلام، ويقول: إنه يريد الأمر فيؤخره من أجل أن يشفعوا فيكون لهم نصيب من الأجر، وذلك بشفاعتهم. أما المشفوع له فعليه أن يلجأ إلى الله عز وجل ويعلق آماله بالله سبحانه وتعالى، ويسأله أن ييسر أمره وأن يحقق له ما يريد من الخير الذي أراده عن طريق هذا الشخص الذي يملك قضاء حاجته.
تراجم رجال إسناد حديث معاوية (اشفعوا تؤجروا)

قوله: [ حدثنا أحمد بن صالح ]. هو أحمد بن صالح المصري ثقة، أخرج حديثه البخاري و أبو داود و الترمذي في الشمائل. [ و أحمد بن عمرو بن السرح ]. أحمد بن عمرو بن السرح وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ حدثنا سفيان بن عيينة عن عمرو بن دينار ]. سفيان بن عيينة مر ذكره. و عمرو بن دينار المكي وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن وهب بن منبه ] وهب بن منبه وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة فقد أخرج له في التفسير. [ عن أخيه ]. هو همام بن منبه، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن معاوية ]. هو معاوية بن أبي سفيان رضي الله عنهما، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث أبي موسى (اشفعوا إليَّ تؤجروا...) من طريق أخرى وترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أبو معمر حدثنا سفيان عن بريد عن أبي بردة عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم مثله ]. أورد أبو داود حديث أبي موسى الأشعري رضي الله عنه من طريق أخرى وقال: مثله، أي: أنه ذكر الإسناد ثم أحال على المتن المتقدم وقال: مثل متن الإسناد الأول ومطابق له، وهذا التعبير بكلمة (مثله) يكون إذا كانت المطابقة حاصلة بين المتنين، أما إذا كان المتن الثاني ليس مطابقاً فيقولون بدل مثله: (نحوه) وكذلك يقولون: المعنى أو بالمعنى أي: أن المطابقة والموافقة إنما هي في المعنى وليست في الألفاظ. قوله: [ حدثنا أبو معمر ]. هو إسماعيل بن إبراهيم القطيعي وهو ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . [ حدثنا سفيان عن بريد عن أبي بردة عن أبي موسى ]. وقد مر هذا الإسناد.
الأسئلة

الأخذ بالأسباب لا ينافي التوكل

السؤال: هل طلب الشفاعة ينافي كمال التوكل؟ الجواب: لا ينافي التوكل؛ لأن الأخذ بالأسباب لا ينافي التوكل.

حقيقة الأمر في قوله صلى الله عليه وسلم (اشفعوا)

السؤال: هل الأمر في قوله: (اشفعوا) يدل على الوجوب؟ الجواب: الذي يظهر أنه ليس للوجوب وإنما هو للاستحباب.

بيان من له الأولوية في الشفاعة

السؤال: ما توجيه فضيلتكم لمن يعلق شفاعته وتوسطه في الأمور لمن يوافقه في المذهب أو المعتقد؟ الجواب: لاشك أن من يكون سليماً ويكون على صراط مستقيم أولى من غيره، وأما غيره إذا كانت الشفاعة ستفيده وتكون سبباً في هدايته؛ فإن ذلك لا بأس به.
ما جاء فيمن يبدأ بنفسه في الكتاب

شرح حديث (أن العلاء بن الحضرمي كان عامل النبي على البحرين فكان إذا كتب إليه بدأ بنفسه)

قال المصنف رحمه الله تعالى: [ باب فيمن يبدأ بنفسه في الكتاب. حدثنا أحمد بن حنبل حدثنا هشيم عن منصور عن ابن سيرين ، قال أحمد : قال مرة يعني هشيماً : عن بعض ولد العلاء : (أن العلاء بن الحضرمي رضي الله عنه كان عامل النبي صلى الله عليه وعلى آله وسلم على البحرين فكان إذا كتب إليه بدأ بنفسه) ]. أورد أبو داود [ باباً فيمن يبدأ بنفسه في الكتاب ]. يعني: أنه عندما يكتب كتاباً، يقول: من فلان -ويذكر اسمه- إلى فلان، وهو المكتوب إليه، يعني: المقصود من الترجمة أنه إذا كتب كتاباً منه إلى شخص آخر فإنه يبدأ بنفسه فيقول: من فلان إلى فلان. وهذه المسألة اختلف فيها، وجمهور العلماء على القول بتقديم ذكر المرسل أو الكاتب على المكتوب إليه، بأن يقول: من فلان -ويسمي نفسه- إلى فلان، وهو المرسل إليه ويسميه. وبعضهم قال: إنه يسوغ أن يقدم المرسل إليه والمكتوب إليه على الكاتب إذا كانت هناك مصلحة فيقول: إلى فلان من فلان، لكن الرسول صلى الله عليه وسلم كان من هديه عند مكاتبته أن يبدأ بنفسه، فيقول: من محمد رسول الله إلى فلان بن فلان. أورد أبو داود حديث العلاء بن الحضرمي رضي الله تعالى عنه: أنه كان إذا كتب للنبي صلى الله عليه وسلم بدأ بنفسه. أي: قال: من العلاء بن الحضرمي إلى رسول الله صلى الله عليه وسلم، ولكن الحديث الذي أورده أبو داود هنا لم يثبت؛ لأن في إسناده من هو متكلم فيه.
تراجم رجال إسناد حديث (أن العلاء بن الحضرمي كان عامل النبي على البحرين فكان إذا كتب إليه بدأ بنفسه)

قوله: [ حدثنا أحمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا هشيم ]. هو هشيم بن بشير الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن زادان ثقة، أخرج له أصحاب الكتب الستة، وقد قال عنه بعض العلماء وأظنه هشيماً : لو قيل لمنصور بن زادان إن ملك الموت بالباب ما كان بإمكانه أن يزيد شيئاً من العمل. أي: أنه على صلة بالله وأعمال صالحة، وليس عنده فرق في جميع أيامه وبين آخر يوم من حياته؛ لأنه مستمر على الطاعة ومداوم عليها، ولو قيل له: إن ملك الموت بالباب قادم ليقبض روحه لم يكن بإمكانه أن يزيد عملاً من الأعمال رحمة الله عليه. [ عن ابن سيرين ]. هو محمد بن سيرين وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال أحمد : قال مرة يعني: هشيماً : عن بعض ولد العلاء ]. أحمد هو ابن حنبل شيخ أبي داود ، قال مرة : أي: قال هشيم الذي هو شيخه: عن بعض ولد العلاء . يعني: بإبهامه وعدم تعيينه. وجاء في بعض الروايات كما سيأتي ابن العلاء، وقال عنه الحافظ في التقريب: إنه مقبول، أخرج حديثه أبو داود . [ أن العلاء بن الحضرمي ]. العلاء بن الحضرمي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرج له أصحاب الكتب الستة.

شرح حديث العلاء بن الحضرمي في الكتابة إلى النبي من طريق ثانية وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبد الرحيم حدثنا المعلى بن منصور أخبرنا هشيم عن منصور عن ابن سيرين عن ابن العلاء عن العلاء -يعني ابن الحضرمي - رضي الله عنه: (أنه كتب إلى النبي صلى الله عليه وسلم فبدأ باسمه) ]. ذكر أبو داود الحديث من طريق أخرى عن العلاء بن الحضرمي أنه كتب إلى النبي صلى الله عليه وسلم كتاباً وبدأ باسمه في الكتاب الذي كتبه إلى رسول الله صلى الله عليه وسلم. قوله: [ حدثنا محمد بن عبد الرحيم ]. محمد بن عبد الرحيم الملقب صاعقة وهو ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ حدثنا المعلى بن منصور ]. المعلى بن منصور وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ أخبرنا هشيم عن منصور عن ابن سيرين عن ابن العلاء عن العلاء ]. وهذا الإسناد مثل الذي قبله؛ إلا أن الإسناد الأول أعلى؛ لأن فيه: حدثنا أحمد بن حنبل عن هشيم ، وهذا بين أبي داود وبين هشيم واسطتان.
كيف يُكتب إلى الذمي

شرح حديث (أن النبي كتب إلى هرقل من محمد رسول الله إلى هرقل...)

قال المصنف رحمه الله تعالى: [ باب كيف يكتب إلى الذمي؟ حدثنا الحسن بن علي و محمد بن يحيى قالا: حدثنا عبد الرزاق عن معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وعلى آله وسلم كتب إلى هرقل : من محمد رسول الله إلى هرقل عظيم الروم، سلام على من اتبع الهدى، قال ابن يحيى عن ابن عباس : أن أبا سفيان رضي الله عنه أخبره قال: فدخلنا على هرقل فأجلسنا بين يديه، ثم دعا بكتاب رسول الله صلى الله عليه وعلى آله وسلم فإذا فيه: بسم الله الرحمن الرحيم، من محمد رسول الله إلى هرقل عظيم الروم، سلام على من اتبع الهدى أما بعد) ]. أورد أبو داود [ باب كيف يكتب إلى الذمي ] أي: كيف تكون مكاتبته؟ وكيف يذكر؟ وكيف يسلم عليه؟ أي: طريقة الكتابة إليه. أورد أبو داود حديث ابن عباس الذي فيه قصة هرقل عظيم الروم، وما رواه أبو سفيان من قراءة كتاب رسول الله صلى الله عليه وسلم إلى هرقل عظيم الروم، وكان ذلك قبل أن يسلم أبو سفيان رضي الله عنه، وقد كان مع جماعة في الشام، ولما أرسل رسول الله صلى الله عليه وسلم الكتاب إلى هرقل طلب من كان من العرب في الشام ليسأله عن رسول الله صلى الله عليه وسلم، فجيء بأبي سفيان وبجماعة معه إليه، فأجلسهم أمامه وسأل عن أقربهم نسباً إليه، فقالوا: أقربهم أبو سفيان ، فقدمه عليهم والباقون وراءه وقال: إني سائله فإن كذب فكذبوه، يعني: إن قال شيئاً وهو غير صادق فيه فأخبروني بكذبه، فكان يسأله عن أمور متعددة، وبعدها استنتج من أجوبة أبي سفيان عن رسول الله صلى الله عليه وسلم أنه نبي، وأن هذه هي صفات الأنبياء.
حكم تحمل الكافر والصغير للحديث وتأديته بعد الإسلام وحال الكبر

أبو سفيان رضي الله عنه تحمل هذا في حال كفره وأداه في حال إسلامه. وهذا من الطرق التي يعول عليها العلماء فيما يتعلق بالتحمل والأداء، فإنهم قالوا: يجوز التحمل في حال الكفر ثم يؤدي في حال الإسلام، ويكون ذلك معتبراً. ومثل ذلك الصغير الذي تحمل في حال صغره وأدى في حال كبره فإن ذلك أيضاً يكون معتبراً، كما جاء ذلك في حق عدد من أصحاب رسول الله صلى الله عليه وسلم الذين كانوا من صغار أصحابه، ومع ذلك يروون الأحاديث عن رسول الله صلى الله عليه وسلم، ويؤدونها وهم كبار، وكانوا قد تحملوها وهم صغار، كما حصل من النعمان بن بشير رضي الله تعالى عنهما، فإنه الذي روى الحديث المشهور: (إن الحلال بين والحرام بين، وبينهما أمور مشتبهات لا يعلمهن كثير من الناس) وقد قال فيه: سمعت رسول الله صلى الله عليه وسلم يقول. وكان عمر النعمان عند وفاة النبي صلى الله عليه وسلم ثماني سنوات، فتحمل في حال صغره وأدى في حال كبره، وكذلك أبو سفيان تحمل في حال كفره وأدى في حال إسلامه، وكل ذلك معتبر عند العلماء.
وجه تبويب أبي داود كيف يكتب إلى الذمي

و أبو داود رحمه الله ترجم وقال: [ كيف يكتب إلى الذمي؟ ] ومن المعلوم أن وصف هرقل بأنه ذمي غير واضح؛ لأن المعروف أن الذمي هو الذي يكون بينه وبين المسلمين عهد، ومعلوم أن هرقل والروم لم يكن بينهم وبين النبي صلى الله عليه وسلم عهد، وإنما كتب إليهم كتاباً يدعوهم إلى الإسلام كما كتب إلى غيرهم. والتبويب الذي ذكره غير أبي داود وهو الترمذي قال: باب الكتابة إلى أهل الشرك، أو كيف يكتب إلى أهل الشرك؟ وهذا هو الذي يطابق المعنى، وأما التعبير بالذمي فهذا غير واضح.
تقديم الرسول لاسمه عند كتابة الكتب منه إلى غيره وصفة سلامه على الكفار

والرسول صلى الله عليه وسلم لما كتب بدأ باسمه وقال: (من محمد رسول الله إلى هرقل عظيم الروم) فذكره باسمه وهو هرقل ، ووصفه بوصفه وهو أنه عظيم الروم؛ لأنه عظيم عند الروم. قوله: [ (سلام على من اتبع الهدى) ] من المعلوم أن الكفار لا يبدءون بالسلام، بأن يقال: السلام عليكم، ولكن بمثل هذا الكلام وبمثل هذا السلام؛ لأن هذا سلام بالكناية وسلام بهذا الوصف، وذلك بأن يكون السلام والدعاء لمن اتبع الهدى، وأولئك إذا أسلموا ودخلوا في الإسلام فإنهم يتبعون الهدى، فيكون لهم نصيب من ذلك. ثم قال: (أما بعد) وذكر دعوته إليه صلى الله عليه وسلم حيث قال: (أسلم تسلم) إلى آخر الحديث.
تراجم رجال إسناد حديث (أن النبي كتب إلى هرقل من محمد رسول الله إلى هرقل...)

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحلواني ثقة، أخرج حديثه أصحاب الكتب الستة إلا النسائي . [ و محمد بن يحيى ]. هو محمد بن يحيى الذهلي وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه، أخرج حديثه أصحاب الكتب الستة. [ عن عبيد الله بن عبد الله بن عتبة ]. هو عبيد الله بن عبد الله بن عتبة بن مسعود وهو ثقة، وأحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، وكذلك أيضاً هو يروي عن أبي سفيان وهو: صخر بن حرب، وهو صحابي، أخرج حديثه أصحاب الكتب الستة.
الأسئلة

عدم صحة إسلام هرقل

السؤال: هل صحيح أن هرقل أسلم؟ الجواب: هرقل لم يسلم، صحيح أنه ظهر منه كلام يدل على احتفائه بالرسول صلى الله عليه وسلم وتعظيمه له، ولكنه آثر الدنيا على الآخرة، وآثر الرئاسة والملك على ما فيه سعادة الدنيا والآخرة.

دلالة حديث كتابة الرسول إلى هرقل على البدء باسم المرسل قبل المرسل إليه

السؤال: هل يمكن أن يعد كتاب النبي إلى هرقل شاهداً لما تقدم، أعني أن يبدأ الإنسان بنفسه عند الكتابة؟ الجواب: لاشك أنه يدل على أن الإنسان يبدأ بنفسه عند الكتابة، وهو حديث متفق على صحته عن رسول الله صلى الله عليه وسلم، وهذا من فعل الرسول صلى الله عليه وسلم. وأما الحديث الذي فيه أن الكاتب إلى رسول صلى الله عليه وسلم بدأ بنفسه ففيه خلاف بين أهل العلم، منهم من قال: إذا كان يكتب لمن هو أعلى منه منزلة فإنه يبدأ به، وإذا كان غير ذلك فإنه يبدأ بنفسه، وهذا من رسول الله صلى الله عليه وسلم، ولا شك أنه أعلى الناس منزلة، وهو خير الناس وأفضل الناس، ولاشك أنه كما قال الجمهور، بل حكى بعضهم الإجماع على ذلك، لكن الخلاف موجود وقائم في أن البدء بالنفس هو الأصل. وفي عون المعبود ذكر عن بعض السلف: أنهم كانوا يقدمون المرسل إليه، لكن المشهور والمعروف ما جاء في حديث هرقل ، وكذلك الموجود في كتب العلماء، وهو الذي كان يفعله بعض مشايخنا مثل الشيخ عبد العزيز بن باز رحمة الله عليه، فإن كتاباته: من عبد العزيز بن عبد الله بن باز إلى فلان، وكذلك كان يفعل الشيخ محمد العثيمين رحمه الله، وكذلك قبلهما الشيخ محمد بن إبراهيم رحمهم الله، كانوا يبدءون بذكر أسمائهم.

ذكر الحكمة من البدء باسم المرسل قبل المرسل إليه

السؤال: ما الحكمة من ذكر اسم المرسل أولاً قبل المرسل إليه؟ الجواب: يبدو -والله أعلم- أنه من أجل أنه هو البادي فيكون البدء بمن حصل منه الابتداء، فيكون أول ما يقع عليه بصر المرسل إليه من الكتاب أن يرى اسم المرسل.

عدم دلالة حديث كتاب النبي إلى هرقل على جواز مس القرآن بدون وضوء

السؤال: هل هذا الحديث دليل على أن قراءة القرآن دون الوضوء جائزة؛ حيث إن هرقل قرأ: بسم الله الرحمن الرحيم؟ الجواب: هو لم يقرأ قرآناً، وإنما قرئ الكتاب عليه، وهذا كما هو معلوم بعض من آية.

حكم قول الشخص لأخيه المسلم سلام على من اتبع الهدى

السؤال: هل يجوز أن يقول المسلم لأخيه: سلام على من اتبع الهدى؟ الجواب: لا يصلح ولا يليق حتى وإن كان من أهل البدع، بل يقول: السلام عليكم، وإنما يقال: سلام على من اتبع الهدى للكفار إذا بُدئوا بالسلام؛ لأن هذا ليس سلاماً عليهم، وإنما هو سلام على من اتبع الهدى، وهم إذا اتبعوا الهدى صار لهم نصيب من هذا الدعاء.

حكم قول فخامة الرئيس في الرسائل التي ترسل إلى رؤساء الكفار

السؤال: ما حكم المراسلات التي ترسل إلى الرؤساء الكفار ويقال فيها: فخامة الرئيس! وهل هي مثل قوله صلى الله عليه وسلم: عظيم الروم؟ الجواب: نعم إذا قيل: فخامة الرئيس! فهي مثل: عظيم الروم، أو عظيم القوم الفلانيين، أي هي من جنسه."


شرح سنن أبي داود - 584

شرح سنن أبي داود

شرح سنن أبي داود [584]

إن أحق الناس بالبر والإحسان وحسن الصحبة الوالدان، وذلك لأن الوالدين هما المشاق والمتاعب في حمله وفي ولادته وفي رضاعه وفي رعايته والسهر عليه الشيء الكثير، كذلك الوالد فإنه يكدح ويسعى لجلب الرزق ولجلب الخير إليه ودفع الشر عنه، ومن عظيم حقهما أن الله تعالى قرن طاعتهما بتوحيده، فينبغي للمسلم أن يؤدي حقهما كما أمر الله تعالى وكما أمر رسوله صلى الله عليه وسلم.
ما جاء في بر الوالدين

شرح حديث (لا يجزي ولد والده إلا أن يجده مملوكاً فيشتريه فيعتقه)

قال المصنف رحمه الله تعالى: [ باب في بر الوالدين. حدثنا محمد بن كثير أخبرنا سفيان حدثني سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (لا يجزي ولد والده إلا أن يجده مملوكاً فيشتريه فيعتقه) ]. أورد أبو داود [ باب بر الوالدين ]. البر: هو الإحسان وبذل المعروف وإيصال الخير ودفع الشر، وأحق الناس بالبر الوالدان، بل إن البر كثيراً ما يكون مضافاً إلى الوالدين، والأرحام تضاف إليهم الصلة، فيقال: بر الوالدين وصلة الأرحام، وذلك أن الوالدين هما سبب وجود الإنسان، ولهما فضل عظيم على الإنسان، أما من ناحية الأم فكونها تحملت من المشاق والمتاعب في حمله وفي ولادته وفي رضاعه وفي رعايته وفي متابعته والسهر عليه الشيء الكثير، والوالد كذلك من كونه يكدح ويسعى لجلب الرزق وجلب الخير إليه ودفع الشر عنه. فإذاً: كل من الوالدين حصل منهما الإحسان إلى الولد، فهما أولى من غيرهما ببره وإحسانه. أورد أبو داود حديث أبي هريرة رضي الله تعالى عنه قال: قال الرسول صلى الله عليه وسلم: (لا يجزي ولد والده إلا أن يجده مملوكاً فيشتريه فيعتقه) ومن المعلوم أن الإنسان إذا ملك أباه، فإنه يعتق عليه بمجرد ملكه إياه، بحيث إذا وجد الملك وجد العتق. ذكر في هذا الحديث: أنه لن يجزي ولد والده إلا أن يجده مملوكاً أو رقيقاً فيشتريه فيعتقه، يعني: أن الولد يسعى في الوصول إليه عن طريق الشراء، ومعلوم أنه إنما يشتريه ليخلصه من الرق، لا ليكون عبداً له وأن يكون سيداً لوالده. بعض أهل العلم كالخطابي حكى الإجماع على أنه بمجرد الشراء فإنه يعتق عليه، لكن بعض أهل العلم حكى عن بعض أهل الظاهر أن الشراء شيء والعتق شيء آخر، وأنه يمكن أن يوجد الشراء ولا يوجد العتق، ولكن الذي عليه جمهور العلماء أو هو كالإجماع من العلماء أنه بمجرد الشراء يحصل العتق؛ وذلك لأنه ليس من المناسب ولا من اللائق أن يكون الوالد عبداً لولده، وأن يكون خادماً لولده، بل العكس هو المطلوب، أعني أن يسعى الولد في خدمة الوالد. والجد مثل الأب، وذكر الوالد يدخل فيه الوالدة.
تراجم رجال إسناد حديث (لا يجزي ولد والده إلا أن يجده مملوكاً فيشتريه فيعتقه)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي ثقة، أخرج حديثه أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثني سهيل بن أبي صالح ]. سهيل بن أبي صالحصدوق، أخرج حديثه أصحاب الكتب الستة، وحديثه عند البخاري مقرون. [ عن أبيه ]. هو أبو صالح السمان ، اسمه ذكوان وكنيته أبو صالح ولقبه السمان ، ويقال: الزيات ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم، بل هو أكثر السبعة حديثاً على الإطلاق.
شرح حديث ابن عمر (كانت تحتي امرأة وكنت أحبها وكان عمر يكرهها فقال لي طلقها...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن أبي ذئب قال: حدثني خالي الحارث عن حمزة بن عبد الله بن عمر عن أبيه رضي الله عنهما قال: (كانت تحتي امرأة وكنت أحبها، وكان عمر رضي الله عنه يكرهها، فقال لي: طلقها، فأبيت، فأتى عمر رضي الله عنه النبي صلى الله عليه وسلم فذكر ذلك له، فقال النبي صلى الله عليه وعلى آله وسلم: طلقها) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما: أنه كانت تحته امرأة وكان يحبها، وكان أبوه يكرهها، فقال له: طلقها، فأبي، فأتى عمر الرسول صلى الله عليه وسلم وأخبره وقال النبي صلى الله عليه وسلم: طلقها. وهذا أورده أبو داود في البر؛ وذلك أن فيه تحقيق رغبة الوالد في هذا الطلب، لكن كما هو معلوم أن الذي طلب الطلاق من ولده هو خير هذه الأمة بعد أبي بكر رضي الله تعالى عنه، وليس كل الآباء وكل الأمهات عدول وأتقياء، بل يمكن أن يكون هناك شيء من الشحناء أو العداوة لأمور دنيويه غير دينية، فينظر في ذلك إلى العدل ومعرفة الحق مع من يكون، فقد تكون الزوجة مظلومة والأم ظالمة، وقد يكون الوالد ظالماً والزوجة مظلومة، فينظر في ذلك إلى العدل وإلى الدين. وقد تكون كراهية الوالد أو الوالدة للزوجة لأمور ليست دينية، وإنما لكلمة من الكلمات أو حالة من الحالات أو موقف من المواقف، فيترتب على ذلك التنافر والتباعد، والذي ينبغي على الولد أن يكون في مثل هذه الحالة عادلاً، وأن يبين للوالد أو الوالدة إذا كانا ليسا على حق، وأنه يرى أن الحق ليس معهما، فيسعى إلى إرضائهما وإلى إقناعهما بالتي هي أحسن مع الإبقاء على زوجته، وأما إذا كانت الكراهية لأمر ديني، أو أن الأمر بلغ إلى حد لا يمكن معه التوفيق، فلا شك أن طاعة الوالد مطلوبة ورضاه مطلوب. فإذاً: الذي ينبغي على الولد في مثل هذه الأمور أن يحرص على العدل، وأن يكون عوناً للمظلوم بأن يمنع وصول الظلم إليه، ويكون أيضاً عوناً للظالم بأن يكون حريصاً على منعه من الظلم، كما جاء في الحديث: (انصر أخاك ظالماً أو مظلوماً). ولا يقال: إنه بناء على ما جاء في الحديث فكل رغبة تكون من أب أو أم لا يتردد فيها ولا يتوقف فيها، وإنما ينبغي أن يكون هناك نظر لحال الزوجة واستقامتها ودينها وصلاحها، وكذلك أيضاً فيما يتعلق بالأب أو الأم فقد يكون عند الأب والأم فسق أو نقص أو خلل.
تراجم رجال إسناد حديث ابن عمر (كانت تحتي امرأة وكنت أحبها وكان عمر يكرهها فقال لي طلقها...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره. و يحيى هو ابن سعيد القطان ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثني خالي الحارث ]. الحارث وهو صدوق، أخرج له أصحاب السنن. [ عن حمزة بن عبد الله بن عمر ]. حمزة بن عبد الله بن عمر وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن عمر رضي الله عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (قلت يا رسول الله من أبر؟ قال أمك ثم أمك ثم أمك ثم أباك...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن كثير أخبرنا سفيان عن بهز بن حكيم عن أبيه عن جده رضي الله عنه قال: (قلت: يا رسول الله من أبر؟ قال:أمك ثم أمك ثم أمك،ثم أباك،ثم الأقرب فالأقرب، وقال رسول الله صلى الله عليه وعلى آله وسلم: لا يسأل رجل مولاه من فضل هو عنده فيمنعه إياه إلا دعي له يوم القيامة فضله الذي منعه شجاع أقرع). قال أبو داود : الأقرع: الذي ذهب شعر رأسه من السم ]. أورد أبو داود حديث معاوية بن حيدة رضي الله تعالى عنه قال: (قلت: يا رسول الله من أبر؟) يعني: من أولى الناس ببري؟ أو من الذي أقدمه في البر؟ فقال: (أمك، ثم أمك، ثم أمك) يعني: ثلاث مرات، ثم قال: (ثم أباك). وهذا يدل على عظم حق الوالدة وأنه أعظم من حق الأب؛ وذلك لأن الوالدة عانت من التعب ومن النصب ومن المشقة مالم يعانه الأب؛ لأنها هي التي حملت به، وهي التي تضررت وحصل لها الآلام عند حمله، وكذلك عند ولادته، وكذلك في السهر عليه وفي إرضاعه وفي تنظيفه وفي رعايته، وما يتعلق بذلك؛ لأنه دائماً معها بين يديها، والأب له إحسان إليه من جهة أنه يرعاه ويجلب الرزق له ولأمه، وكل منهما محسن للولد، ولكن الأم أشد وأعظم إحساناً؛ ولهذا كان حقها أعظم من حق الأب؛ ولهذا قال الرسول صلى الله عليه وسلم: (أمك ثم أمك ثم أمك، ثم أباك، ثم الأقرب فالأقرب) ومعنى ذلك: أنه يبدأ بالوالدين، والأم مقدمة على الوالد، وبعد ذلك الأقرب فالأقرب. قوله: [ (لا يسأل رجل مولاه من فضل هو عنده فيمنعه إياه، إلا دعي له يوم القيامة فضله الذي منعه شجاع أقرع) ]. أي: فضل ماله، والشجاع الأقرع: هو الحية التي ذهب شعر رأسها؛ لكثرة ما فيها من السم. قوله: [ (مولاه) ] يدخل تحته المولى المعتق، وكذلك المولى الذي هو القريب؛ لأن هذا اللفظ يطلق على هذا وعلى هذا، كما قال الله عز وجل: (يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى [الدخان:41].
تراجم رجال إسناد حديث (قلت يا رسول الله من أبر؟ قال أمك ثم أمك ثم أمك ثم أباك...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير مر ذكره. [ أخبرنا سفيان ]. هو سفيان الثوري مر ذكره. [ عن بهز بن حكيم ]. بهز بن حكيم وهو صدوق، أخرج حديثه البخاري تعليقاً، وأصحاب السنن. [ عن أبيه ]. وهو صدوق أيضاً، أخرج حديثه البخاري تعليقاً، وأصحاب السنن. [ عن جده ]. هو معاوية بن حيدة وهو صحابي، أخرج حديثه البخاري تعليقاً، وأصحاب السنن.
شرح حديث (يا رسول الله من أبر؟ قال أمك وأباك وأختك وأخاك...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى حدثنا الحارث بن مرة حدثنا كليب بن منفعة عن جده: (أنه أتى النبي صلى الله عليه وسلم فقال: يا رسول الله! من أبر؟ قال: أمك وأباك، وأختك وأخاك، ومولاك الذي يلي ذاك، حق واجب ورحم موصولة) ]. أورد أبو داود حديث جد كليب بن منفعة : (أنه أتى النبي صلى الله عليه وسلم فقال: يا رسول الله من أبر؟ قال: أمك وأباك، وأختك وأخاك، ومولاك الذي يلي ذاك) أي: قريبك؛ لأن المولى هو القريب. ومعلوم أن الأولاد أقرب من الإخوة، ولكن ذكر الأب والأم ثم ذكر الأخ والأخت؛ لأنه ليس كل أحد يكون له ولد، قد يكون الإنسان له إخوة وليس له أولاد؛ لأن الأولاد يأتون في زمن متأخر، والإخوة قد يكونون موجودين قبله وقد يكونون معه وقد يكونون بعده بقليل أو بكثير. فذكر الأخ والأخت لا يدل على تقديمهم على الابن والبنت؛ لأن الابن والبنت والأب والأم هم أصول الإنسان الذين تحدر منهم وفروعه الذين تحدروا منه، فهؤلاء هم أقرب الناس إليه؛ ولهذا يقدمون في الميراث على الإخوة، والإخوة لا يرثون إلا إذا لم يكن للميت والد ولا ولد، أي أنه كلالة، فإذا كان له ولد أو أب فهو ليس بكلالة، وإنما الكلالة من لا يكون له ولد ولا والد، والإخوة ميراثهم كلالة؛ لأنهم محيطون به، وأما أولئك فهم فروعه الذين تحدروا منه، وأصوله الذين تحدر منهم. قوله: [ (حق واجب، ورحم موصولة) ]. يعني: أن الإنسان يؤدي الحق الذي عليه، ويصل الرحم التي بينه وبين ذوي رحمه.
تراجم رجال إسناد حديث (يا رسول الله من أبر؟ قال أمك وأباك وأختك وأخاك...)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع وهو ثقة، أخرج حديثه البخاري تعليقاً، و أبو داود و الترمذي في الشمائل، و النسائي و ابن ماجة . [ حدثنا الحارث بن مرة ]. الحارث بن مرة وهو صدوق، أخرج له أبو داود . [ حدثنا كليب بن منفعة ]. كليب بن منفعة وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود . [ عن جده ]. ذكر اسمه في الإصابة وهو بكر بن الحارث الأنماري . وهذا الحديث ضعفه الألباني ولعل السبب هو وجود ذلك المقبول فيه، لكن معناه صحيح.
شرح حديث (إن من أكبر الكبائر أن يلعن الرجل والديه...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن جعفر بن زياد أخبرنا ح وحدثنا عباد بن موسى حدثنا إبراهيم بن سعد عن أبيه عن حميد بن عبد الرحمن عن عبد الله بن عمرو رضي الله عنهما: قال رسول الله صلى الله عليه وعلى آله وسلم: (إن من أكبر الكبائر أن يلعن الرجل والديه، قيل: يا رسول الله! كيف يلعن الرجل والديه؟! قال: يلعن أبا الرجل فيلعن أباه، ويلعن أمه فيلعن أمه) ]. أورد أبو داود رحمه الله حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (إن من أكبر الكبائر أن يلعن الرجل والديه، قيل: يا رسول الله كيف يلعن الرجل والديه؟!) يعني: أن يكون الإنسان سبباً في لعن والديه مع أنهما كانا سبباً في وجوده، هذا شيء مستعظم، فالرسول صلى الله عليه وسلم بين أن اللعن يمكن أن يكون عن طريق التسبب لا عن طريق المباشرة، بأن يسب الرجل أبا رجل من الناس فيقوم ذلك الرجل فيسب أباه. وهذا الحديث من أدلة سد الذرائع، وأن الشريعة جاءت بسد الذرائع، وتحريم الأمور التي توصل إلى المحرم، وأن الوسائل لها حكم الغايات، فالوسائل إلى المطلوب مطلوبة، والوسائل إلى المحرم محرمة. فالرسول صلى الله عليه وسلم نهى أن يسب الرجل أبا الرجل؛ لأنه سيتسبب في لعن والده وإن لم يباشر سبه؛ ولهذا كان الواجب على الإنسان أن يحفظ لسانه من الكلام في الناس حتى لا يتكلموا فيه وفي والديه، وإنما عليه أن يكون سليم اللسان. وهذا الحديث من أدلة سد الذرائع، وقد أورد ابن القيم رحمه الله في كتابه (إعلام الموقعين) تسعة وتسعين دليلاً من أدلة سد الذرائع، وهذا واحد منها.
تراجم رجال إسناد حديث (إن من أكبر الكبائر أن يلعن الرجل والديه...)

قوله: [ حدثنا محمد بن جعفر بن زياد ]. محمد بن جعفر بن زياد ثقة، أخرج له مسلم و أبو داود و النسائي . [ قال: أخبرنا ح وحدثنا عباد بن موسى ]. أتى أبو داود رحمه الله بالتحويل قبل أن يذكر الشيخ؛ لأن المقصود هو بيان الاختلاف في صيغة الأداء أو التحمل؛ لأن الشيخ الأول قال: أخبرنا، والثاني قال: حدثنا. وهذا يدل على دقة المحدثين وعنايتهم وتفريقهم بين التحديث والإخبار، وإن كان يمكن أن يعبر بهذا عن هذا والعكس، وكثير من أهل العلم لا يفرقون بين حدثنا وأخبرنا، لكن بعضهم يعمل بهذا التفريق. والأصل أن الإخبار يكون فيما إذا قرئ على الشيخ وهو يسمع، أو قرأ هو على الشيخ، فإنه يعبر بأخبرنا، وأما إذا كان الشيخ يقرأ والتلاميذ يسمعون، فإن التعبير يكون بحدثنا، هذا هو أصل التفريق؛ فالذي ما سمع من لفظ الشيخ لا يقال فيه: حدثنا. و عباد بن موسى الختلي ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا إبراهيم بن سعد ]. وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن أبيه ]. وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن حميد بن عبد الرحمن ]. حميد بن عبد الرحمن وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو وهو صحابي جليل، أخرج حديثه أصحاب الكتب الستة، وهو أحد العبادلة الأربعة من أصحاب النبي صلى الله عليه وسلم.
شرح حديث (...هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ قال نعم الصلاة عليهما...)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن مهدي و عثمان بن أبي شيبة ومحمد بن العلاء المعنى قالوا: حدثنا عبد الله بن إدريس عن عبد الرحمن بن سليمان عن أسيد بن علي بن عبيد مولى بني ساعدة عن أبيه عن أبي أسيد مالك بن ربيعة الساعدي رضي الله عنه قال: (بينا نحن عند رسول الله صلى الله عليه وعلى آله وسلم إذ جاءه رجل من بني سلمة، فقال: يا رسول الله! هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ قال: نعم، الصلاة عليهما، والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما) ]. أورد أبو داود حديث أبي أسيد مالك بن ربيعة رضي الله تعالى عنه قال: (جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: هل بقي علي من بر أبوي شيء أبرهما به بعد موتهما؟). هذا رجل يسأل عن البر للوالدين والإحسان إليهما بعد الموت، فالرسول صلى الله عليه وسلم أخبره وقال: (الصلاة عليهما والاستغفار لهما) يعني: يدعو لهما الإنسان ويستغفر. قوله: [ (وإنفاذ عهدهما) ] يعني: إذا عهدا إليه بشيء أو أوصيا بوصية، ينفذ تلك الوصية إذا كانت مشروعة وسائغة وليست مخالفة للشرع، أما إذا كانت مخالفة للشرع فلا ينفذ ما كان مخالفاً للشرع. قوله: [ (وصلة الرحم التي لا توصل إلا بهما) ] يعني: رحم أمه ورحم أبيه، فرحم أبيه رحم له، فيصل رحم أبيه وأمه. قوله: [ (وإكرام صديقهما) ]. يعني: أن يحسن إلى صديقهما؛ من أجل صداقته لأبيه، أو صداقة المرأة لأمه. هذا جواب الرسول صلى الله عليه وسلم لمن سأل عن البر بعد الموت، وأنه يمكن أن يكون بهذه الأمور التي منها ما هو دعاء، ومنها ما هو عمل وإحسان إلى من كان قريباً أو صديقاً لوالده أو لوالدته. والحديث ضعفه الألباني ؛ لأن من رجاله علي بن عبيد وهو مقبول، ولكن الحديث له شواهد فيما يتعلق بالدعاء والاستغفار لهما، وكذلك فيما يتعلق بإنفاذ العهد والوصية ما لم يكن محرماً، وكذلك من ناحية البر وإكرام الصديق، وسيأتي الحديث الذي بعد هذا وفيه إكرام الرجل أهل ود أبيه. إذاً: فالحديث وإن كان في إسناده رجل مقبول، إلا أن له شواهد تدل عليه.
تراجم رجال إسناد حديث (...هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ قال نعم الصلاة عليهما...)

قوله: [ حدثنا إبراهيم بن مهدي ]. إبراهيم بن مهدي وهو مقبول، أخرج له أبو داود . [ و عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، و إلا النسائي فأخرج له في عمل اليوم والليلة. [ و محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ثقة، أخرج حديثه أصحاب الكتب الستة، وهؤلاء الثلاثة مشايخ لأبي داود والمقبول فيهم لا يؤثر؛ لأن معه اثنين وهما ثقتان. [ حدثنا عبد الله بن إدريس ]. هو عبد الله بن إدريس الأودي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن سليمان ]. وهو صدوق فيه لين، أخرج حديثه البخاري و مسلم و أبو داود و الترمذي في الشمائل و ابن ماجة . [ عن أسيد بن علي بن عبيد ]. وهو صدوق، أخرج له البخاري في الأدب المفرد، و أبو داود و ابن ماجة . [ عن أبيه ]. هو علي بن عبيد وهو مقبول، أخرج حديثه البخاري في الأدب المفرد، و أبو داود و ابن ماجة . [ عن أبي أسيد مالك بن ربيعة ]. أبو أسيد الساعدي صحابي، أخرج حديثه أصحاب الكتب الستة.
شرح حديث (إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن منيع حدثنا أبو النضر حدثنا الليث بن سعد عن يزيد بن عبد الله بن أسامة بن الهاد عن عبد الله بن دينار عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: (أن أبر البر صلة المرء أهل ود أبيه بعد أن يولي) يعني: بعدما يموت، وهذا شاهد للحديث الذي قبله؛ لأن فيه إكرام صديق الوالدين، وأن ذلك من أبر البر.
تراجم رجال إسناد حديث (إن أبر البر صلة المرء أهل ود أبيه بعد أن يولي)

قوله: [ حدثنا أحمد بن منيع ]. أحمد بن منيع ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا أبو النضر ]. هو هاشم بن القاسم ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن الليث بن سعد ]. هو الليث بن سعد المصري ثقة فقيه، أخرج حديثه أصحاب الكتب الستة. [ عن يزيد بن عبد الله بن أسامة بن الهاد ]. وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن ابن عمر ]. ابن عمر رضي الله تعالى عنهما، وقد مر ذكره.
شرح الأحاديث الواردة في بر الوالدين من الرضاعة

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا أبو عاصم حدثني جعفر بن يحيى بن عمارة بن ثوبان أخبرنا عمارة بن ثوبان أن أبا الطفيل رضي الله عنه أخبره قال: (رأيت النبي صلى الله عليه وعلى آله وسلم يقسم لحماً بالجعرانة، قال أبو الطفيل : وأنا يومئذ غلام أحمل عظم الجزور، إذ أقبلت امرأة حتى دنت إلى النبي صلى الله عليه وعلى آله وسلم فبسط لها رداءه، فجلست عليه، فقلت: من هي؟ فقالوا: هذه أمه التي أرضعته) حدثنا أحمد بن سعيد الهمداني حدثنا ابن وهب حدثني عمرو بن الحارث أن عمر بن السائب حدثه أنه بلغه: (أن رسول الله صلى الله عليه وعلى آله وسلم كان جالساً، فأقبل أبوه من الرضاعة فوضع له بعض ثوبه فقعد عليه، ثم أقبلت أمه من الرضاعة فوضع لها شق ثوبه من جانبه الآخر فجلست عليه، ثم أقبل أخوه من الرضاعة فقام له رسول الله صلى الله عليه وعلى آله وسلم فأجلسه بين يديه) ]. أورد الإمام أبو داود رحمه الله تحت باب: بر الوالدين هذين الحديثين المتعلقين بالأم من الرضاعة والأب من الرضاعة، والأحاديث التي مرت كلها تتعلق بالأبوين من النسب، ومن المعلوم أن الأم من الرضاعة والأب من الرضاعة لهما حق على من رضع منهما؛ فإن الأبوة والأمومة متحققة، كما قال صلى الله عليه وسلم: (يحرم من الرضاعة ما يحرم من النسب) فمن حصل له إرضاع من امرأة صارت أمه من الرضاعة وزوجها صاحب اللبن أباه من الرضاعة، فإنه ينسب إليهما ويقال: هذا أبوه من الرضاعة، وهذه أمه من الرضاعة، ولاشك أن لهما حقاً عليه، ولكن دون حق الأم والأب من النسب. أورد أبو داود الحديث الأول حديث أبي الطفيل وهو عامر بن واثلة صاحب رسول الله صلى الله عليه وسلم، وهو من صغار الصحابة، وقد ولد عام أحد، وتوفي رسول الله صلى الله عليه وسلم وعمره سبع سنوات، وهو آخر من مات من أصحاب رسول الله صلى الله عليه وسلم رضي الله تعالى عنهم وأرضاهم. يقول أبو الطفيل : رأيت النبي صلى الله عليه وسلم يقسم لحماً بالجعرانة، وأنا يومئذ غلام أحمل عظم الجزور، وأن النبي صلى الله عليه وسلم كان جالساً، فجاءت امرأة فبسط لها رداءه وأجلسها عليه، فقلت: من هي؟ فقالوا: هذه أمه التي أرضعته، وقد ذكر أن هذه المرأة هي حليمة السعدية ، وقد أوردها ابن حجر في الإصابة، وكذلك الذهبي ذكرها في تجريده لأسماء الصحابة لابن الأثير ، وقال: إنه لم ير شيئاً يدل على إسلامها إلا ما جاء في حديث أبي الطفيل هذا الذي عند أبي داود . وهذا الحديث الذي عند أبي داود ضعيف غير ثابت عن رسول الله صلى الله عليه وسلم، وأما الحديث الذي بعده فهو معضل؛ لأن فيه قول بعض الرواة: (بلغني) وهو متأخر، فيكون هناك وسائط ساقطة، وهو من قبيل المعضل الذي سقط منه اثنان فأكثر بشرط التوالي. فإذاً: كل من الحديثين لم يثبت، الأول لم يثبت لأن فيه من هو متكلم فيه، والثاني: معضل؛ لأن فيه عدة وسائط ساقطة.
تراجم رجال إسناد الأحاديث الواردة في بر الوالدين من الرضاعة

قوله: [ حدثنا ابن المثنى ]. هو محمد بن المثنى العنزي أبو موسى الملقب الزمن وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة، وهو من صغار شيوخ البخاري ، وقد مات سنة (252هـ) قبل البخاري بأربع سنوات؛ لأن البخاري توفي سنة (256هـ). وقد مات في السنة التي توفي فيها ابن المثنى محمد بن بشار و يعقوب بن إبراهيم الدورقي ، وكل هؤلاء من شيوخ أصحاب الكتب الستة، وهم جميعاً من صغار شيوخ البخاري و محمد بن المثنى يروي عن أبي عاصم ، و أبو عاصم هو الضحاك بن مخلد النبيل وهو ثقة، أخرج له أصحاب الكتب الستة. و أبو داود يروي عن أبي عاصم بواسطة. و أبو عاصم النبيل هو من كبار شيوخ البخاري الذين روى عنهم الثلاثيات؛ لأن الأحاديث الثلاثية رواها عن ثلاثة شيوخ أو أربعة، منهم: أبو عاصم ، ومنهم: مكي بن إبراهيم ، ومنهم: محمد بن عبد الله الأنصاري . و ابن أبي عاصم صاحب السنة هو حفيد أبي عاصم هذا، و ابن أبي عاصم اسمه أحمد بن عمرو بن أبي عاصم و أبو عاصم هذا جده من قبل أبيه، و موسى بن إسماعيل التبوذكي الذي يأتي ذكره كثيراً هو جده من قبل أمه. [حدثني جعفر بن يحيى بن عمارة بن ثوبان ]. جعفر بن يحيى بن عمارة بن ثوبان مقبول أخرج له البخاري في الأدب المفرد، و أبو داود و ابن ماجة . [ أخبرنا عمارة بن ثوبان ]. عمارة بن ثوبان وهو مستور، وهي أقل من مقبول؛ لأن المقبول هو الذي إذا اعتضد اعتبر، وأما المستور فهو مجهول الحال؛ لأن مجهول الحال ومستور بمعنى واحد، أخرج له البخاري في الأدب المفرد، و أبو داود و ابن ماجة . [ أن أبا الطفيل ]. هو عامر بن واثلة رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وهو آخر من توفي من أصحاب النبي عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. وقوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثني عمرو بن الحارث ]. عمرو بن الحارث المصري ثقة، أخرج له أصحاب الكتب الستة. [ أن عمر بن السائب ]. عمر بن السائب وهو صدوق، أخرج له أبو داود . [ أنه بلغه أن رسول الله ]. يعني: سقط منه عدة وسائط، فيقال له: المعضل؛ لأن المعضل هو ما سقط من إسناده اثنان أو أكثر بشرط التوالي."


شرح سنن أبي داود - 585

شرح سنن أبي داود

شرح سنن أبي داود [585]

لقد جاءت الشريعة بالتكافل الاجتماعي من إعالة يتيم وكفالته والإحسان إليه، والقيام بشئونه، ورعايته وتربيته، وغير ذلك مما يتعلق بالتكافل الاجتماعي، كالاهتمام بالفقراء والمساكين، فكفالة اليتيم فيها الأجر العظيم كما وردت بذلك الأحاديث. وأيضاً جاءت الشريعة لتنبه على عظم حق الجار، سواءً كان مسلماً قريباً أو مسلماً بعيداً أو كافراً، وجاء التحذير من إيذاء الجار والتقصير في حقه.

ما جاء في فضل من عال يتيماً

شرح حديث (من كانت له أنثى فلم يئدها ولم يهنها ولم يؤثر ولده عليها أدخله الله الجنة)

قال المصنف رحمه الله تعالى: [ باب في فضل من عال يتيماً. حدثنا عثمان و أبو بكر ابنا أبي شيبة المعنى قالا: حدثنا أبو معاوية عن أبي مالك الأشجعي عن ابن حدير عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من كانت له أنثى فلم يئدها ولم يهنها ولم يؤثر ولده عليها- قال: يعني الذكور- أدخله الله الجنة) ولم يذكر عثمان : يعني الذكور ]. أورد أبو داود [ باباً في فضل من عال يتيماً ]. يعني: قام على شئونه ورعايته وكفالته والإحسان إليه وتنشئته. واليتيم: هو الذي مات أبوه؛ لأن والده هو الذي يرعاه ويقوم بالإنفاق عليه وبالاكتساب له. فاليتم هو من جهة الأب؛ لأنه هو الذي يسعى لجلب الرزق له، وإذا فقده فإنه يعتبر يتيماً، فإذا أحسن إنسان إلى يتيم وقام مقام أبيه في الرعاية والإحسان إليه؛ فإنه يعتبر كافل اليتيم أو عائلاً لليتيم. أورد أبو داود حديث ابن عباس أن النبي صلى الله عليه وسلم قال: (من كانت له أنثى فلم يئدها). يعني: لم يفعل فعل الجاهلية بها، وذلك أنهم كانوا يدفنونها حية؛ وذلك خشية الفقر والعار، وقد جاء ذلك في القرآن: وَإِذَا الْمَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ [التكوير:8-9]. قوله: [ (ولم يهنها) ] يعني: لم يحصل منه إهانة لها، وإساءة إليها، مثل ما كانوا في الجاهلية، فقد كانوا يسيئون إلى المرأة ويهينونها ولا يعطونها ما تستحق. قوله: (ولم يؤثر ولده عليها) المقصود بالولد الذكر كما جاء عن أحد الرواة: (قال: يعني الذكور) وذلك أن الولد يطلق على الذكور والإناث، كما قال الله عز وجل: (يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ [النساء:11]، وكذلك يقال: الأم لها الثلث إذا لم يكن للميت ولد، والولد يطلق على الذكر والأنثى، فالولد سواء كان ذكراً أو أنثى يحجب الأم من الثلث إلى السدس. قوله: [ (أدخله الله الجنة) ] يعني: جزاؤه أن يدخله الله الجنة. والحديث في إسناده ضعف، ولكن الإحسان إلى البنات، وتربيتهن وتنشئتهن والإحسان إليهن جاء فيه أحاديث، ولكن الحديث بهذا الإسناد ضعيف.

تراجم رجال إسناد حديث (من كانت له أنثى فلم يئدها ولم يهنها ولم يؤثر ولده عليها أدخله الله الجنة)

قوله: [ حدثنا عثمان و أبو بكر ابنا أبي شيبة ]. عثمان بن أبي شيبة وهو ثقة، أخرج حديثه أصحاب الكتب الستة إلا الترمذي ، و إلا النسائي فقد أخرج له في عمل اليوم والليلة. وأما أخوه أبو بكر فهو عبد الله بن محمد ، وهو مشهور بكنيته أبي بكر ، وهو من شيوخ الشيخين، وأخرج له أصحاب الكتب الستة إلا الترمذي ، و مسلم أكثر من الرواية عنه حتى بلغت أحاديثه التي رواها عنه أكثر من ألف وخمسمائة حديث، وهو أكثر شيخ روى عنه مسلم في صحيحه. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مالك الأشجعي ]. هو سعد بن طارق وهو ثقة، أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن ابن حدير ]. وهو مستور، أخرج له أبو داود . [ عن ابن عباس ]. هو عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا خالد حدثنا سهيل -يعني ابن أبي صالح - عن سعيد الأعشى ، قال أبو داود : وهو سعيد بن عبد الرحمن بن مكمل الزهري ، عن أيوب بن بشير الأنصاري رضي الله عنه عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة) ]. أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه: (من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة) وهذه الثلاث سواء كن بنات له أو أخوات، كل ذلك يدخل تحت عموم الحديث مادام أنه هو القائم عليهن، وقد أحسن إليهن وعالهن حتى بلغن مبلغ الزواج وزوجهن، حصل منه الإحسان إليهن فجزاؤه الجنة عند الله عز وجل. بالنسبة للأخوات اللاتي مات عنهن أبوهن فقام أخوهن بإعالتهن والإحسان إليهن، فهذا يدخل تحت باب في فضل من عال يتيماً، أما بنات الرجل فلا يعتبرن يتيمات، ولكن الإحسان إليهن فيه الأجر العظيم والثواب الجزيل من الله سبحانه وتعالى.
تراجم رجال إسناد حديث (من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة)

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا خالد ]. هو خالد بن عبد الله الطحان الواسطي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سهيل يعني ابن أبي صالح ]. سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، والبخاري روايته عنه مقرونة. [ عن سعيد الأعشى قال أبو داود : وهو سعيد بن عبد الرحمن بن مكمل الزهري ]. سعيد بن عبد الرحمن بن مكمل الزهري وهو مقبول، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي . [ عن أيوب بن بشير الأنصاري ]. أيوب بن بشير الأنصاري له رؤية، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي . [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه اسمه سعد بن مالك بن سنان ، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده هذا الرجل المقبول، ولكنه قد جاء ما يدل على فضل من عال ثلاث بنات وأحسن إليهن، أو عدداً من البنات وأحسن إليهن في أحاديث عدة عن رسول الله صلى الله عليه وسلم.
طريق أخرى لحديث (...من عال ثلاث بنات...) مع ترجمة رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا يوسف بن موسى حدثنا جرير عن سهيل بهذا الإسناد بمعناه قال: (ثلاث أخوات، أو ثلاث بنات، أو بنتان، أو أختان) ]. أورد أبو داود الحديث من طريق أخرى، وفيه أنه فصل في التي حصل إعالتهن أنهن ثلاث بنات أو أخوات أو بنتان أو أختان. قوله: [ حدثنا يوسف بن موسى ]. يوسف بن موسى هو صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي في مسند علي و ابن ماجة . [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن سهيل بهذا الإسناد ]. أي: بالإسناد المتقدم.
شرح حديث (أنا وامرأة سفعاء الخدين كهاتين يوم القيامة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يزيد بن زريع حدثنا النهاس بن قهم حدثني شداد أبو عمار عن عوف بن مالك الأشجعي رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (أنا وامرأة سفعاء الخدين كهاتين يوم القيامة -وأومأ يزيد بالوسطى والسبابة- امرأة آمت من زوجها ذات منصب وجمال حبست نفسها على يتاماها حتى بانوا أو ماتوا) ]. أورد أبو داود حديث عوف بن مالك الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (أنا وامرأة سفعاء الخدين كهاتين يوم القيامة -وأومأ يزيد بالوسطى والسبابة- امرأة آمت من زوجها ذات منصب وجمال). يعني: تأيمت من زوجها ومات عنها وعندها بنات، فلم تتزوج من أجل أن ترعاهن وتحافظ عليهن، فآثرت البقاء بدون زوج مع بناتها للإحسان إليهن وتربيتهن وتنشئتهن، وهي ذات منصب وجمال ليست مرغوباً عنها، بل فيها من الصفات ما يقتضي الرغبة فيها، ولكنها آثرت البقاء معهن دون أن تتزوج. قوله: [ (سفعاء الخدين) ] السفع: المقصود به حصول كدرة أو شيء يغير لون البشرة، وقيل: إنه بسبب أنها لم تتزوج فلا تحتاج إلى التجمل، ولا إلى أن تتهيأ للزوج، بل بقيت على هذا الوصف بسبب ترك التزين، لا أن ذلك عيب فيها أو أنه شيء في أصل خلقتها، وإنما هو بسبب ابتعادها أو تركها للزواج وتركها التجمل والتزين للزوج. قوله: [ (ذات منصب وجمال) ] هذا ليس له مفهوم، بمعنى أن هذا الأجر لا يكون إلا لمن تكون كذلك، بل إن غيرها لو حصل منها مثل ما حصل من هذه، فإنه يكون لها ذلك الأجر، ولكن ذكرت ذات المنصب والجمال؛ لأن هذا مما يرغب فيها ومما يشجع على الإقدام على خطبتها والزواج منها، فكونها ذات شرف وذات حسب ومع ذلك جميلة فإن النفوس تطمع فيها وترغب فيها؛ ولهذا جاء في حديث السبعة الذين يظلهم الله في ظله: (ورجل دعته امرأة ذات منصب وجمال فقال: إني أخاف الله) يعني: دعته إلى نفسها وهي متصفة بهذه الصفات التي تدعوه إلى الميل إليها والرغبة فيها، ولكنه لبعده عن الفاحشة وبعده عن معصية الله عز وجل امتنع من ذلك وقال: إني أخاف الله.
تراجم رجال إسناد حديث (أنا وامرأة سفعاء الخدين كهاتين يوم القيامة...)

قوله: [ حدثنا مسدد حدثنا يزيد بن زريع ]. مسدد مر ذكره. و يزيد بن زريع ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا النهاس بن قهم ]. النهاس بن قهم وهو ضعيف، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي و ابن ماجة . [ حدثني شداد أبو عمار ]. شداد أبو عمار وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن عوف بن مالك الأشجعي ]. عوف بن مالك الأشجعي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. ويفهم من الحديث الحث على عدم الزواج لمن مات عنها زوجها، لكن هذا يرجع إلى حالها وإلى ما تعرفه من نفسها، فإذا كان عندها أولاد والزواج يؤثر في ضياعهم، وهي أيضاً كذلك عندها صبر ولا تخشى على نفسها من الفتنة ومن الأمور المحرمة، فلا شك أن بقاء المرأة دون زواج من أجل أولادها أمر مطلوب، لكن الحديث ضعيف.
شرح حديث (أنا وكافل اليتيم كهاتين في الجنة...)

قال المصنف رحمه الله تعالى: [ باب فيمن ضم اليتيم. حدثنا محمد بن الصباح بن سفيان أخبرنا عبد العزيز -يعني ابن أبي حازم - حدثني أبي عن سهل رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (أنا وكافل اليتيم كهاتين في الجنة. وقرن بين أصبعيه الوسطى والتي تلي الإبهام) ]. أورد أبو داود هذه الترجمة: [ باب فيمن ضم اليتيم ]. يعني: أنه كفله وقام برعايته والإحسان إليه، والباب السابق فيمن عال يتيماً. ويمكن أن يحمل ما جاء في الترجمة السابقة على الإنفاق عليه، وهذه الترجمة على أنه أتى به وجعله عنده، وقام برعايته والإحسان إليه، فجمع بين كونه ينفق عليه وبين كونه يباشر تأديبه والإحسان إليه. أورد أبو داود حديث سهل بن سعد الساعدي رضي الله عنه أن النبي صلى الله عليه وسلم قال: (أنا وكافل اليتيم كهاتين في الجنة. وقرن بين أصبعيه الوسطى والتي تلي الإبهام). هذا فيه إشارة إلى أنه يكون معه الجنة، ولا يعني ذلك أنه يكون معه في درجته. ولا شك أن هذا خير عظيم، والإنسان إذا دخل الجنة، فإنه يجد فيها كل ما تشتهيه نفسه، ويرى أن هذا الذي هو فيه ليس فوقه شيء، وليس هناك شيء أحسن منه، كما أن المعذبين في النار أهونهم عذاباً يرى أنه ليس هناك أحد أشد منه عذاباً، مع كونه أخف الناس عذاباً.
تراجم رجال إسناد حديث (أنا وكافل اليتيم كهاتين في الجنة...)

قوله: [ حدثنا محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق، أخرج له أبو داود و ابن ماجة . [ أخبرنا عبد العزيز يعني ابن أبي حازم ]. عبد العزيز بن أبي حازم صدوق، أخرج له أصحاب الكتب الستة. [ حدثني أبي ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سهل ]. هو سهل بن سعد الساعدي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. وهذا إسناد رباعي وهو من أعلى الأسانيد عند أبي داود .
الفرق بين إعالة اليتيم وبين ضمه وكفالته

الأحاديث السابقة التي مرت، حديث: (من عال ثلاث بنات فأدبهن وزوجهن وأحسن إليهن فله الجنة). وحديث: (من كانت له أنثى فلم يئدها، ولم يهنها ولم يؤثر ولده عليها أدخله الله الجنة). يفهم منها أنه هو المباشر، لكن كأن أبا داود رحمه الله ذكر هناك كونه يعول اليتيم، وهنا ذكر الضم الذي فيه زيادة إحسان، وأنه قد يكون الكافل أجنبياً وليس قريباً لليتيم، وأما تلك الأحاديث ففيها أن الكافل والعائل لليتيم يكون من أوليائه كأمه مثلاً، أو أعمامه.
ما جاء في حق الجوار

شرح حديث (ما زال جبريل يوصيني بالجار حتى قلت ليورثنه)

قال المصنف رحمه الله تعالى: [ باب في حق الجوار. حدثنا مسدد حدثنا حماد عن يحيى بن سعيد عن أبي بكر بن محمد عن عمرة عن عائشة رضي الله عنها أن النبي صلى الله عليه وعلى آله وسلم قال: (ما زال جبريل يوصيني بالجار حتى قلت: ليورثنه) ]. أورد أبو داود [ باباً في حق الجوار ]. والمقصود بالجوار المجاورة في المسكن، كأن يكون قريباً من الإنسان سواء كان ملاصقاً أو غير ملاصق؛ لأن الجيران متعددون، ولكن من يكون ملاصقاً ويكون بابه قريباً فحقه أعظم وهو مقدم على من يكونون وراءه ومن يكونون أبعد منه، وكلهم لهم حق ولكن هم متفاوتون على حسب القرب. أورد أبو داود حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: (ما زال جبريل يوصيني بالجار حتى قلت: ليورثنه) يعني: أنه ينزل بالوحي الذي فيه الوصية بالجار، حتى ظن الرسول صلى الله عليه وسلم أنه سيكون له نصيب من الميراث، وهذا هو الأقرب في معنى الحديث، وبعضهم قال: إنه ينزل منزلة الوارث في التعظيم، ولكن كونه قال: (حتى قلت: ليورثنه) واضح بأنه ظن أنه سيكون له نصيب من الميراث. وهذا يدل على عظم شأن حق الجار، وأنه مادام بهذه المنزلة فحقيق أو حري أن يجعل له نصيب من مال الإنسان إذا مات. فمعنى ذلك أن حق الجار عظيم، وأن الإنسان يحسن إليه ويهدي إليه، ويصل إليه معروفه في حياته مادام أن الرسول صلى الله عليه وسلم ظن أنه سيورث ويجعل له نصيب من ماله إذا مات، وإن لم يحصل التوريث، والتوريث إنما هو للأقارب كما جاء في الكتاب والسنة. وجاءت أحاديث كثيرة تدل على حق الجار وعلى الابتعاد عن أذاه، وأن أذى الجار أعظم من إيذاء غيره؛ لأن له حقاً على جاره، ولهذا جاء في الحديث عنه صلى الله عليه وسلم أنه قال: (من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره) وقال صلى الله عليه وسلم: (والله لا يؤمن، من لا يأمن جاره بوائقه) يعني: غوائله وشروره. وقوله: [ (حتى قلت: ليورثنه) ]. يمكن أن يكون قسماً، مثل قول الرجل لأخيه: لتفعلن، ولم يذكر لفظ الجلالة، فهذا يحتمل القسم وغيره.
تراجم رجال إسناد حديث (ما زال جبريل يوصيني بالجار حتى قلت ليورثنه)

قوله: [ حدثنا مسدد حدثنا حماد ]. هو حماد بن زيد بن درهم وهو ثقة، أخرج له أصحاب الكتب الستة. وإذا جاء مسدد يروي عن حماد، فالمقصود به ابن زيد كما أن موسى بن إسماعيل إذا جاء يروي عن حماد فالمقصود به حماد بن سلمة ، وذكر المزي ذلك في تهذيب الكمال. [ عن يحيى بن سعيد ]. هو يحيى بن سعيد الأنصاري وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بكر بن محمد ]. [ عن أبي بكر بن محمد بن عمرو بن حزم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عمرة ]. هي عمرة بنت عبد الرحمن الأنصارية وهي ثقة، أخرج لها أصحاب الكتب الستة. [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، وهي الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي عليه الصلاة والسلام. و عمرة كثيرة الرواية عن عائشة .
شرح حديث (مازال جبريل يوصيني بالجار حتى ظننت أنه سيورثه)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عيسى : حدثنا سفيان عن بشير أبي إسماعيل عن مجاهد عن عبد الله بن عمرو رضي الله عنهما: (أنه ذبح شاة فقال: أهديتم لجاري اليهودي؛ فإني سمعت رسول الله صلى الله عليه وآله وسلم يقول: ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه) ]. أورد أبو داود حديث عبد الله بن عمرو بعد الحديث السابق، وفيه نفس ما في الحديث الذي سبق، والحديث هنا يحمل على العموم، وأن حق الجوار يكون لكل جار، سواء كان مسلماً أو كافراً، وسواء كان طائعاً أو عاصياً. وأهم شيء يكون للجيران من الحقوق إذا كانوا كفاراً أو كانوا فسقة نصحهم ودعوتهم إلى الخير. و عبد الله بن عمرو رضي الله عنه كان له جار يهودي فلما ذبحوا شاة قال: أطعمتم جارنا اليهودي؟ ثم ذكر الحديث، وهو يدل على أن الحديث عام يشمل الإحسان إلى كل جار سواء كان مسلماً أو كافراً؛ لأنه إذا كان مسلماً فله حق الإسلام والجوار، وإن كان كافراً فله حق الجوار فقط، وإن كان قريباً مع كونه مسلماً فله حق الإسلام والقرابة والجوار.
تراجم رجال إسناد حديث (مازال جبريل يوصيني بالجار حتى ظننت أنه سيورثه)

قوله: [ حدثنا محمد بن عيسى ]. هو محمد بن عيسى الطباع وهو ثقة، أخرج حديثه البخاري تعليقاً، و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا سفيان ]. هو سفيان بن عيينة ثقة، أخرج له أصحاب الكتب الستة. [ عن بشير أبي إسماعيل ]. وهو ثقة، أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن مجاهد ]. هو مجاهد بن جبر المكي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. هو عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وهم: عبد الله بن عمرو بن العاص ، و عبد الله بن عباس ، و عبد الله بن الزبير ، و عبد الله بن عمر بن الخطاب رضي الله تعالى عنهم وعن الصحابة أجمعين.
شرح حديث الرجل الذي شكا جاره إلى الرسول صلى الله عليه وسلم

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن نافع أبو توبة حدثنا سليمان بن حيان عن محمد بن عجلان عن أبيه عن أبي هريرة رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم يشكو جاره، فقال: اذهب فاصبر، فأتاه مرتين أو ثلاثاً، فقال: اذهب فاطرح متاعك في الطريق. فطرح متاعه في الطريق، فجعل الناس يسألونه فيخبرهم خبره، فجعل الناس يلعنونه: فعل الله به وفعل وفعل، فجاء إليه جاره فقال له: ارجع لا ترى مني شيئاً تكرهه) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه: أن رجلاً جاء إلى النبي صلى الله عليه وسلم يشكو جاره فأمره بالصبر، ثم عاد إليه بعد ذلك فقال: خذ متاعك واجلس على الطريق، ففعل ذلك فكان من مر به سأله، قال: من أجل كذا وكذا، فصار الناس يسبون جاره، فتأذى وتألم جاره وجاء وقال له: ارجع ولا ترى مني إلا خيراً. وهذا يدلنا على فضل الإحسان إلى الجار والبعد عن أذاه، وأن في أذاه ضرراً، وأن الإنسان إذا حصل له شيء من الأذى، فإنه يصبر على أذى جاره ولو أساء إليه.
تراجم رجال إسناد حديث الرجل الذي شكا جاره إلى الرسول صلى الله عليه وسلم

قوله: [ حدثنا الربيع بن نافع أبو توبة ]. هو الربيع بن نافع أبو توبة الحلبي وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . و أبو توبة هذا هو الذي جاءت عنه الكلمة المشهورة: أن معاوية بن أبي سفيان رضي الله عنه ستر لأصحاب رسول الله صلى الله عليه وسلم، وأن من اجترأ عليه اجترأ على غيره. [ حدثنا سليمان بن حيان ]. هو أبو خالد الأحمر وهو صدوق يخطئ، أخرج له أصحاب الكتب الستة. يأتي أحياناً ذكره أبو خالد الأحمر ، وأحياناً يذكر باسمه كما هنا، ومعرفة كنى المحدثين فائدتها ألا يظن الشخص الواحد شخصين، فإذا جاء في إسناد أبو خالد الأحمر ، وجاء في إسناد آخر سليمان بن حيان ، فالذي لا يعرف أن سليمان بن حيان هو أبو خالد الأحمر وأن هذه كنيته يظن أبا خالد الأحمر شخصاً و سليمان بن حيان شخصاً آخر، وهما شخص واحد. [ عن محمد بن عجلان ]. هو محمد بن عجلان المدني وهو صدوق، أخرج حديثه البخاري تعليقاً، و مسلم وأصحاب السنن. و محمد بن عجلان ذكروا في ترجمته أن أمه حملت به ثلاث سنين. [ عن أبيه ]. هو عجلان وهو لا بأس به، وهي بمعنى صدوق، وقد أخرج له البخاري تعليقاً، و مسلم وأصحاب السنن. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر السبعة من الصحابة الذين اشتهروا بكثرة الحديث رضي الله تعالى عنهم.
المقصود باللعن في قوله (فجعل الناس يلعنونه)

قوله: [ (فجعل الناس يلعنونه) ]. يعني: يسبونه، عبر باللعن عن السب؛ لأن لعن المعين لا يجوز، ولكن اللعن هنا هو بمعنى السب، ومثله الحديث الآخر الذي قال فيه: (خيار أئمتكم الذين تحبونهم ويحبونكم، وتدعون لهم ويدعون لكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم) معناه السب.
شرح حديث (... من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن المتوكل العسقلاني حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) ]. أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه) وهذا من أدلة إكرام الضيف والإحسان إليه. قوله: [ (ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره) ] يعني: لا يصل إليه منه أذى، بل يصل إليه الإحسان والبر، ويبعد عنه ضره وشره، ويكف عنه الأذى. قوله: [ (ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) ] يعني: إن كان متكلماً فليتكلم بخير وإلا فليسكت؛ لأن الإنسان إذا كان كلامه في خير نفعه، وإن كان كلامه في غير ذلك فإنه يضره، والسكوت خير له من الكلام الذي يترتب عليه مضرة. ويأتي في الكتاب والسنة الجمع بين الإيمان بالله واليوم الآخر؛ لأن الإيمان بالله هو الأصل والإيمان بالملائكة والكتب والرسل وغير ذلك تابعة للإيمان بالله، فمن لا يؤمن بالله لا يؤمن بهذه الأشياء. فالجمع بين الإيمان بالله واليوم الآخر؛ لأن الإيمان بالله هو الأصل، واليوم الآخر فيه تذكير بالجزاء والحساب، وأن على الإنسان أن يستعد لذلك اليوم ويخشى العقوبة فيه؛ ولهذا جاء الجمع بينهما في هذه الأمور الثلاثة. ومن ذلك في القرآن قول الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ [النساء:59] وقال تعالى: (ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ [البقرة:232] والسنة منها هذا الحديث ومنها (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم) ويأتي كثيراً في الكتاب والسنة الجمع بين ركنين من أركان الإيمان الستة.
تراجم رجال إسناد حديث (... من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره...)

قوله: [ حدثنا محمد بن المتوكل العسقلاني ]. محمد بن المتوكل العسقلاني صدوق، أخرج حديثه أبو داود . [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج حديثه أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
شرح حديث (قلت يا رسول الله إن لي جارين بأيهما أبدأ؟ قال بأدناهما باباً)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد بن مسرهد و سعيد بن منصور أن الحارث بن عبيد حدثهم عن أبي عمران الجوني عن طلحة عن عائشة رضي الله عنها قالت: (قلت: يا رسول الله! إن لي جارين بأيهما أبدأ؟ قال: بأدناهما باباً). قال أبو داود : قال شعبة في هذا الحديث: طلحة رجل من قريش ]. أورد أبو داود حديث عائشة رضي الله عنها أنها قالت للنبي صلى الله عليه وسلم: (إن لي جارين فبأيهما أبدأ؟ قال: بأقربهما باباً) وهذا إذا لم يمكن الإحسان إليهما جميعاً، وكان ما يراد إيصاله لا يكفي للاثنين، فلا بد من تقديم وتأخير فيقدم من كان أقرب باباً؛ وذلك لأن من كان أقرب باباً يرى ما يدخل ويخرج فتتشوف نفسه، بخلاف الذي يكون بابه ليس قريباً من الباب، فإنه لا يرى ما يدخل إلى بيت جاره. ثم أيضاً من يكون قريب الباب يحتاج إلى إسعاف أو معونة عند حصول أمر طارئ، فهو يحتاج إلى المبادرة والوصول بسرعة، فإن من يكون أقرب باباً يتحقق به ذلك بخلاف البعيد. فإذاً: إذا لم يمكن الإحسان إلى عدد من الجيران واحتاج إلى أن يقدم ويؤخر فالذي يقدم من يكون أقرب باباً، كما جاء في هذا الحديث عن رسول الله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (قلت يا رسول الله إن لي جارين بأيهما أبدأ؟ قال بأدناهما باباً)

قوله: [ حدثنا مسدد بن مسرهد و سعيد بن منصور ]. سعيد بن منصور ثقة، أخرج له أصحاب الكتب الستة. [ أن الحارث بن عبيد ]. الحارث بن عبيد وهو صدوق يخطئ، أخرج له البخاري تعليقاً، ومسلم وأبو داود و الترمذي . [ عن أبي عمران الجوني ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة ]. هو طلحة بن عبد الله وهو ثقة، أخرج له البخاري و أبو داود و النسائي . [ عن عائشة ]. عائشة أم المؤمنين رضي الله عنها وقد مر ذكرها. [ قال أبو داود قال: شعبة في هذا الحديث: طلحة رجل من قريش ]. يعني: هذا الشخص الذي ذكره هنا عرفه بأنه رجل من قريش، وهو طلحة بن عبد الله التيمي .
الأسئلة

عدم دلالة حديث(اطرح متاعك في الطريق) على جواز المظاهرات

السؤال: حديث أبي هريرة في الرجل الذي جاء يشكو جاره، فقال له النبي صلى الله عليه وسلم: (اطرح متاعك في الطريق) استدل به بعض الناس على جواز المظاهرات، فهل هذا صحيح؟ الجواب: هؤلاء يتشبثون بخيوط العنكبوت كما يقال، ويبحثون عن شيء يبنون عليه باطلهم. المظاهرات من قبيل الفوضى، وهذا الرجل أمره الرسول صلى الله عليه وسلم بأن يفعل ذلك حتى إن جاره يتأثر بسبب ذلك. ثم أيضاً في هذا الزمان لا يقال: إن كل من يشتكي جاره يكون مصيباً، قد يكون هذا الذي يشتكي جاره هو الأظلم، بخلاف هذا الذي أرشده الرسول صلى الله عليه وسلم فإنه مظلوم. في هذا الزمان بعض الجيران يحصل بينه وبين جاره شيء، وكل واحد يقول إنه يؤذيني، وقد يكون هذا الذي خرج وأظهر متاعه أسوأ من ذلك الذي لم يخرج متاعه، فلا يقال إن الحديث على إطلاقه في كل جار؛ لأن أحوال الناس تتفاوت وتتغير، مثل ما مر بنا في حديث ابن عمر في البر من كون أبيه عمر رضي الله عنه قال له: طلق امرأتك! فالناس يتفاوتون، فبعض الآباء قد يكون هو نفسه السيئ، وقد يكون نفسه هو الذي عنده انحراف وعنده فسق، والزوجة تكون صالحة، فلا يقال: إن كل أب يكون مثل عمر ، ولا يقال أيضاً: كل جار يكون مثل هذا الذي أرشده الرسول صلى الله عليه وسلم إلى أن يخرج متاعه إلى الطريق.

درجة حديث (جنبوا مساجدكم صبيانكم ومجانينكم)

السؤال: ما حكم حديث: (جنبوا مساجدكم صبيانكم ومجانينكم)؟ الجواب: هذا حديث ضعيف، لكن إذا حصل منهم إفساد أو ضرر فهذا مطلوب، وأما إذا لم يحصل فإن السنة جاءت بالإتيان بالصبيان إلى المسجد، وفي الحديث: (أن النبي صلى الله عليه وسلم كان يدخل في الصلاة يريد التطويل ثم يسمع بكاء الصبي فيخفف الصلاة) أي: خوفاً على أمه وشفقة عليها، وهذا يدل على الإتيان بهم.

حال أثر ابن عمر أنه كان يستحب قراءة القرآن عند الدفن

السؤال: ما صحة هذه الرواية: أن عبد الله بن عمر أوصى أن يقرأ عند دفنه بفواتح البقرة وخواتيمها، وقد أجاز الإمام أحمد ذلك، ونقل عن بعض الأنصار أنه أوصى أن يقرأ عند قبره بالبقرة؟ الجواب: لا أعلم شيئاً ثابتاً في هذا، ومعلوم أن المقابر لا يفعل فيها إلا ما قد ورد، وهي إنما يذهب إليها لدفن الجنائز ولزيارة القبور، أما أن يقرأ فيها على أصحابها القرآن فإنا لا نعلم شيئاً ثابتاً في ذلك، لا عن الرسول صلى الله عليه وسلم ولا عن الصحابة.

كيفية التعامل مع الجار المبتدع

السؤال: يقول السائل: كيف أعامل جاري المبتدع، مع أني نصحته في بدعته عدة مرات وهو مصر عليها؟ الجواب: احرص على هدايته ولا تيئس، وتكلم معه وزوده بالأشرطة وبالكتب المفيدة.

كيفية الجمع بين الإحسان إلى الجار النصراني وبين بغضه لكفره

السؤال: وهذا يقول: لي جار نصراني، فكيف أجمع بين الإحسان إليه وبغضه وعدم ابتدائه بالسلام، وهو أحياناً يؤذيني ببعض المنكرات؟ الجواب: لا تنافي بين الإحسان وعدم البدء بالسلام؛ لأن الإنسان يأتي بما جاء في السنة، فيأتي بكونه يبغضه في الله عز وجل وكونه يحسن إليه بحكم الجوار، وأعظم الإحسان إليه هو أن يدعى إلى الإسلام وأن يسعى إلى هدايته، مثل ما جاء في حديث عبد الله بن عمرو الذي قال فيه: (هل أعطيتم جارنا اليهودي؟) يعني: من تلك الشاة التي ذبحوها؛ لأن النبي صلى الله عليه وسلم كان يوصي بالجار حتى قال: (ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه).

جزاء من أنفقت على أبنائها بسبب فقر زوجها أو بخله

السؤال: المرأة التي يكون لها زوج لا ينفق على أبنائه بما يكفيهم، إذا أنفقت عليهم من مالها فهل تدخل في الأحاديث التي فيها الإحسان إلى البنات؟ الجواب: لاشك أن كل من أحسن فله أجر إحسانه، وإذا كان زوجها فقيراً وقد عملت ما عملت فلا شك أن هذا خير لها، وإذا كان أيضاً غنياً ولكنه بخيل وفعلت ما فعلت فلا شك أنه خير لها، ففي جميع الأحوال هي على خير.

حكم من وجد نقوداً في الحرم

السؤال: يقول شخص: وجدت خمسة ريالات في الحرم، فهل آخذها أو أتصدق بها أم ماذا أفعل؟ الجواب: إذا تصدقت بها عن صاحبها فهذا أمر حسن.

حكم تسمية اليهود بأبناء القردة والخنازير

السؤال: هل تسمية اليهود بأبناء القردة والخنازير محرمة شرعاً؟ الجواب: جاء في الأحاديث أن بعضهم مسخوا إلى قردة وخنازير، لكن الذين مسخوا ليس لهم نسل، كما جاء في الحديث عن أم سلمة : (أنه ليس للأمة التي مسخت نسل) فقد عرفنا في الحديث أن الذين مسخوا ليس لهم نسل، ولكن لاشك أنهم إخوان القردة والخنازير وأشباه القردة والخنازير.

حكم مبيت المرء منفرداً

السؤال: هل النهي في بيات الرجل وحده للتحريم أو الكراهة؟ وهل يدخل في ذلك بيات الرجل في غرفة وحده في فندق مثلاً؟ الجواب: الذي يبدو أن النهي للكراهة وليس للتحريم، أما من نام في غرفة وحده في الفندق فهذا لا يعتبر بات وحده؛ لأنه لو حصل له شيء فإنه يستطيع أن يطرق الباب إذا كان عنده مشكلة كمرض أو غير ذلك ويأتيه الناس، لكن الذي يكون في مكان وحده أو في غرفة والغرفة في بيت كبير قد يحصل له أمر يعوقه فيحتاج إلى من يسعفه، ويحتاج إلى من يساعده ويغيثه فلا يتمكن."


شرح سنن أبي داود - 586

شرح سنن أبي داود

شرح سنن أبي داود [586]

حث الشرع على الرحمة والعطف، ونهى عن الإيذاء والغلظة، فنهى عن قذف المملوك وإيذائه والتعدي عليه بالضرب ونحوه وجعل كفارة ذلك عتقه، وأمر المالك أن يطعمه ويكسوه ويعفو عنه ولا يكلفه من العمل ما لا يطيق. والمملوك إذا نصح لسيده وأحسن عبادة ربه فله أجره مرتين، وقد نهى الشرع عن إفساد المملوك عن سيده بأن يتمرد عليه ويعامله معاملة سيئة.

ما جاء في حق المملوك

شرح حديث (كان آخر كلام رسول الله الصلاة الصلاة اتقوا الله فيما ملكت أيمانكم)

قال المصنف رحمه الله تعالى: [ باب في حق المملوك. حدثنا زهير بن حرب و عثمان بن أبي شيبة قالا: حدثنا محمد بن الفضيل عن مغيرة عن أم موسى عن علي رضي الله عنه قال: (كان آخر كلام رسول الله صلى الله عليه وعلى آله وسلم: الصلاة الصلاة، اتقوا الله فيما ملكت أيمانكم) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى: باباً في حق المملوك والمقصود بذلك ملك اليمين، وهم الأرقاء من الذكور والإناث، هؤلاء هم ملك اليمين الذين لهم حقوق قد جاء بيانها في سنة رسول الله صلى الله عليه وسلم. وقد يدخل في ملك اليمين ما يملكه الإنسان من الدواب، فإن على من يملكها الإحسان إليها، وذلك بإطعامها وعدم إيذائها وإلحاق الضرر بها. أورد أبو داود حديث علي بن أبي طالب رضي الله عنه أمير المؤمنين أن النبي صلى الله عليه وسلم كان آخر ما قال: (الصلاة الصلاة، اتقوا الله فيما ملكت أيمانكم) وفي بعض الألفاظ: (الصلاة الصلاة وما ملكت أيمانكم) أي: أن المقصود بذلك الحث والاهتمام والعناية بالصلاة، وذلك بالمحافظة عليها وإقامتها وأدائها كما شرع الله عز وجل وكما أوجب، والتقدير: الزموا الصلاة أو أقيموا الصلاة أو حافظوا عليها أو غير ذلك من العبارات؛ لأن لفظ الصلاة منصوب بفعل محذوف تقديره الزموا الصلاة أو أقيموا الصلاة. وكذلك أيضاً ملك اليمين على الإنسان أن يتقى الله عز وجل في ملك اليمين، وذلك بأن يحسن إليه ويعطي حقه ولا يظلم، ولا يكلف من العمل ما لا يطيق كما جاء ذلك في الأحاديث عن رسول الله صلى الله عليه وسلم، وكون النبي صلى الله عليه وسلم أوصى في آخر ما أوصى بهذين الأمرين اللذين هما الصلاة وملك اليمين يدل على عظم شأنهما. ولاشك أن الصلاة جاء فيها نصوص كثيرة تدل على عظم شأنها وعلى أهميتها، فجاء عن النبي صلى الله عليه وسلم في هذا الحديث وصية بها في آخر ما أوصى به، وجاء بأنها آخر ما يفقد، وجاء أنها أول ما يحاسب عليه العبد يوم القيامة، وجاء أنها عمود الإسلام. وجاءت الوصية بملك اليمين؛ وذلك لأنه قد يظلم لضعفه، فجاءت السنة بالحث على أداء حقه فلا يظلم ولا يبخس حقه، وعدم التفريط وعدم التقصير في ذلك.
تراجم رجال إسناد حديث (كان آخر كلام رسول الله الصلاة الصلاة اتقوا الله فيما ملكت أيمانكم)

قوله: [ حدثنا زهير بن حرب ]. هو زهير بن حرب أبو خيثمة وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ وعثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا محمد بن الفضيل ]. هو محمد بن فضيل بن غزوان وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن مغيرة ]. هو مغيرة بن مقسم وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أم موسى ]. أم موسى وهي مقبولة، أخرج لها البخاري في الأدب المفرد، وأبو داود والنسائي وابن ماجة. [ عن علي ]. علي رضي الله عنه أمير المؤمنين ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة. وهذا الحديث له شواهد عن أنس رضي الله عنه، فلا يؤثر فيه وجود هذه المرأة المقبولة.
شرح حديث أبي ذر (...إنهم إخوانكم فضلكم الله عليهم...)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير عن الأعمش عن المعرور بن سويد قال: (رأيت أبا ذر رضي الله عنه بالربذة وعليه برد غليظ وعلى غلامه مثله، قال: فقال القوم: يا أبا ذر لو كنت أخذت الذي على غلامك فجعلته مع هذا فكانت حلة، وكسوت غلامك ثوباً غيره، قال: فقال أبو ذر : إني كنت ساببت رجلاً وكانت أمه أعجمية فعيرته بأمه، فشكاني إلى رسول الله صلى الله عليه وعلى آله وسلم، فقال: يا أبا ذر إنك امرؤ فيك جاهلية، فقال: إنهم إخوانكم فضلكم الله عليهم، فمن لم يلائمكم فبيعوه ولا تعذبوا خلق الله) ]. أورد أبو داود حديث أبي ذر رضي الله عنه أن المعرور بن سويد قال: لقيت أبا ذر في الربذة وعليه برد غليظ وعلى غلامه مثله، فقلت: لو أنك أخذت البرد الذي على غلامك وأضفته إلى البرد الذي معك فصار حلة، يعني: إزاراً ورداء؛ لأن البرد هو شيء واحد ولباس واحد، وإذا كان من إزار ورداء فيقال له: حلة؛ لأن كلمة حلة تطلق على شيئين: إزار ورداء، فيقال للاثنين حلة، ويقال للثوب الواحد الذي يكون على الإنسان: برد، ويقال له: ثوب. فقال له: لو أنك جعلت هذا الذي على غلامك وأضفته إلى البرد الذي معك لصار حلة لك، من إزار ورداء من شكل واحد ومن جنس واحد، واشتريت لغلامك برداً غير هذا، فأخبر بأنه حصل له قصة وأنه ساب رجلاً وعيره بأمه، فقال النبي صلى الله عليه وسلم: (إنك امرؤ فيك جاهلية، ثم قال: إنهم إخوانكم فضلكم الله عليهم، فمن لم يلائمكم فبيعوه ولا تعذبوا خلق الله). فعند ذلك صار يعامل غلامه مثل ما يعامل نفسه، وإن كان لا يلزمه أن يسوي بينه وبينه، بل عليه أن يكسوه وأن يطعمه وليس بلازم أن يسوي بينه وبينه، لكن لما حصل منه ما حصل والرسول صلى الله عليه وسلم قال ما قال صار يعامله معاملة نفسه، يكسوه كما يكتسي ويطعمه كما يطعم رضي الله عنه وأرضاه. قوله: [ (إني كنت ساببت رجلاً وكانت أمه أعجمية فعيرته بأمه) ]. يعني: قال: يا ابن فلانة ونسبها إلى جنسها. قوله: [ (إنك امرؤ فيك جاهلية) ]. يعني: هذه من صفات الجاهلية، وقد يجتمع في المسلم أن يكون عنده إيمان وعنده صفة من صفات الجاهلية. وكذلك الإحسان إلى الخادم والخادمة مثل الإحسان إلى المملوك ولاشك أنه من جنسه؛ لأنه يعمل مثل ما يعمل المملوك فهو تحت إمرته وتحت ولايته، فكذلك يعامله معاملة المملوك من ناحية الإحسان إليه، وأنه لا يكلفه ما لا يطيق، لكن الكسوة على حسب الاتفاق، إذا كان بينه وبينه أنه يكسوه وإلا فهو الذي يكسو نفسه؛ لأنه يعمل بأجرة، وهو ليس مثل العبد المملوك؛ فالمملوك ملك لسيده وخراجه إذا اشتغل هو لسيده وكل منافعه.
تراجم رجال إسناد حديث أبي ذر (...إنهم إخوانكم فضلكم الله عليهم ...)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة مر ذكره. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ عن المعرور بن سويد ]. المعرور بن سويد مخضرم، أخرج حديثه أصحاب الكتب الستة. وقد ذكر في ترجمته أن الأعمش قال عنه: لقيت المعرور بن سويد وعمره مائة وعشرون سنة وكان أسود شعر الرأس واللحية. [ رأيت أبا ذر ]. أبو ذر هو جندب بن جنادة رضي الله عنه، أخرج له أصحاب الكتب الستة.
شرح حديث أبي ذر (...إخوانكم جعلهم الله تحت أيديكم ) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عيسى بن يونس حدثنا الأعمش عن المعرور بن سويد قال: (دخلنا على أبي ذر رضي الله عنه بالربذة فإذا عليه برد وعلى غلامه مثله، فقلنا: يا أبا ذر لو أخذت برد غلامك إلى بردك فكانت حلة، وكسوته ثوباً غيره، قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: إخوانكم جعلهم الله تحت أيديكم، فمن كان أخوه تحت يديه فليطعمه مما يأكل وليكسه مما يلبس، ولا يكلفه ما يغلبه؛ فإن كلفه ما يغلبه فليعنه) قال: أبو داود : رواه ابن نمير عن الأعمش نحوه ]. أورد أبو داود حديث المعرور بن سويد عن أبي ذر رضي الله عنه وفيه: أنهم لقوه بالربذة وعليه برد وعلى غلامه برد، فقالوا: لو أخذت برد غلامك إلى بردك وكسوت غلامك برداً آخر، فقال: إنه سمع الرسول صلى الله عليه وسلم يقول: (إخوانكم جعلهم الله تحت أيديكم) يعني: ملككم إياهم، فصرتم تتصرفون فيهم وهم إخوانكم. قوله: [ (فمن كان أخوه تحت يديه فليطعمه مما يأكل، وليكسه مما يلبس) ]. وهذا هو الذي جعل أبا ذر رضي الله عنه يكسوه كما يكسو نفسه ويسوي بينه وبين نفسه، والتسوية ليست بلازمة، بحيث يشتري لغلامه ما يشتريه لنفسه، ولكنه يحسن إليه ويكسوه من جنس ما يلبس، وإن لم يكن مثله تماماً. قوله: [ (ولا يكلفه ما يغلبه، فإن كلفه ما يغلبه فليعنه) ]. يعني: فلا تكلفوهم ما يغلبهم وإن كلفتموهم ما يشق عليهم فأعينوهم، إما بأنفسكم وإما بقيام غيركم ممن تسندون إليه ذلك وتكلفونه بذلك.
تراجم رجال إسناد حديث أبي ذر (...إخوانكم جعلهم الله تحت أيديكم ) من طريق ثانية
قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري ثقة، أخرج حديثه البخاري وأبو داود والترمذي والنسائي . [ حدثنا عيسى بن يونس ]. هو عيسى بن يونس بن أبي إسحاق السبيعي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش عن المعرور بن سويد قال: دخلنا على أبي ذر ]. وقد مر ذكر الثلاثة. [ قال أبو داود : رواه ابن نمير عن الأعمش نحوه ]. هذه طريق أخرى، وابن نمير هو عبد الله بن نمير وهو ثقة أخرج له أصحاب الكتب الستة.
شرح حديث أبي مسعود (كنت أضرب غلاماً لي فسمعت من خلفي صوتاً ...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد العلاء حدثنا أبو معاوية ح وحدثنا ابن المثنى حدثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي مسعود الأنصاري رضي الله عنه قال: (كنت أضرب غلاماً لي فسمعت من خلفي صوتاً: اعلم أبا مسعود ، قال ابن المثنى : مرتين، الله أقدر عليك منك عليه، فالتفت فإذا هو النبي صلى الله عليه وعلى آله وسلم، فقلت: يا رسول الله! هو حر لوجه الله تعالى، قال: أما إنك لو لم تفعل للفعتك النار، أو لمسَّتك النار) ]. أورد أبو داود حديث أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه: أنه كان له غلام وكان يضربه، فسمع صوتاً من ورائه يقول: اعلم أبا مسعود الله أقدر عليك منك عليه. يعني: أن قدرة الله عليك أعظم من قدرتك عليه، وكما أنك قادر عليه فإن الله تعالى قادر عليك وقادر على كل شيء، وكما أنك فوقه فالله فوقك وهو فوق كل شيء، وهو قاهر لكل شيء وغالب لكل شيء وهو على كل شيء قدير سبحانه وتعالى. وهذا فيه تذكير بالله عز وجل وأن من كان له قدرة وحصل منه إخلال في الشيء الذي أوجبه الله عز وجل عليه وفي الشيء الذي يلزمه مما هو قادر عليه فإنه يذكر بقدرة الله عز وجل عليه، وأن الله عز وجل يجازيه، وقد يحصل له ذلك في الدنيا أو يؤخر ذلك في الآخرة، إذا لم يتجاوز الله سبحانه وتعالى عنه. قوله: [ (فقلت: يا رسول الله! هو حر لوجه الله تعالى، قال: أما إنك لو لم تفعل للفعتك النار) ]. يعني: آذتك وأصابتك وأحاطت بك، كما يقال: تلفع في ثوبه، يعني: أنه أحاط به نفسه وأداره على نفسه، مثل ما جاء في الحديث: (متلفعات بمروطهن ما يعرفهن أحد من الغلس) يعني: النساء اللاتي كن يصلين مع الرسول صلى الله عليه وسلم صلاة الفجر. قوله: [ (أو لمستك النار) ] يعني: أصابتك، وهذا يدل على أن العتق فيه تكفير لذلك الذنب الذي قد حصل منه، وهو كونه ضرب مملوكه، لكن هذه الكفارة ليست على سبيل الوجوب.
تراجم رجال إسناد حديث أبي مسعود (كنت أضرب غلاماً لي فسمعت من خلفي صوتاً ...)

قوله: [ حدثنا محمد بن العلاء ]. هو محمد بن العلاء بن كريب أبو كريب ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا ابن المثنى ]. هو محمد بن المثنى هو الملقب بالزمن ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا أبو معاوية عن الأعمش ]. أبو معاوية شيخ الاثنين والصيغة واحدة، فلا أدري ما وجه كونه حول بعد الشيخ بعد ما ذكره مرتين؛ لأن طريقته في مثل هذا أن يقول: عن فلان وفلان قالا: كذا، لكن جاء في عون المعبود: حدثنا محمد بن العلاء ح وأخبرنا ابن المثنى حدثنا أبو معاوية عن الأعمش، وبهذا تظهر مناسبة التحويل. [ عن الأعمش عن إبراهيم التيمي ]. هو إبراهيم بن يزيد التيمي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو يزيد بن شريك وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي مسعود الأنصاري ]. هو أبو مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
طريق ثانية لحديث أبي مسعود الذي فيه ضربه لغلامه وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا أبو كامل حدثنا عبد الواحد عن الأعمش بإسناده ومعناه نحوه، قال: (كنت أضرب غلاماً لي أسود بالسوط) ولم يذكر أمر العتق ]. أورد أبو داود الحديث من طريق أخرى، وهو مثل الذي قبله إلا أنه ليس فيه ذكر العتق. قوله: [ حدثنا أبو كامل ]. هو أبو كامل الفضيل بن حسين الجحدري وهو ثقة، أخرج له البخاري تعليقاً، ومسلم وأبو داود والنسائي . [ حدثنا عبد الواحد ]. هو عبد الواحد بن زياد وهو ثقة في حديثه عن الأعمش وحده مقال، أخرج له أصحاب الكتب الستة. [ عن الأعمش بإسناده ومعناه ]. يعني: وإن كان هنا في الإسناد مقال، لكن الإسناد الأول من طريق أبي معاوية وهو من أثبت الناس في الأعمش .
طريق ثالثة لحديث أبي ذر في الإحسان إلى المملوك وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عمرو الرازي حدثنا جرير عن منصور عن مجاهد عن مورق عن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من لاءمكم من مملوكيكم فأطعموه مما تأكلون، واكسوه مما تلبسون، ومن لم يلائمكم منهم فبيعوه، ولا تعذبوا خلق الله) ]. أورد أبو داود حديث أبي ذر رضي الله عنه الذي تقدم، ولكن جاء به من طريق أخرى وبلفظ فيه شيء من المغايرة قال: (من لاءمكم من مملوكيكم فأطعموه مما تأكلون، واكسوه مما تلبسون، ومن لم يلائمكم منهم فبيعوه، ولا تعذبوا خلق الله). قوله: [ حدثنا محمد بن عمرو الرازي ]. محمد بن عمرو الرازي ثقة، أخرج له البخاري ومسلم وأبو داود وابن ماجة . [ حدثنا جرير عن منصور ]. جرير مر ذكره. و منصور هو ابن المعتمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن مجاهد ]. هو مجاهد بن جبر المكي ثقة، أخرج له أصحاب الكتب الستة. [ عن مورق ]. هو مورق العجلي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. أبو ذر رضي الله عنه، وقد مر ذكره.
شرح حديث (حسن الملكة يمن وسوء الخلق شؤم)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى أخبرنا عبد الرزاق أخبرنا معمر عن عثمان بن زفر عن بعض بني رافع بن مكيث عن رافع بن مكيث رضي الله عنه -وكان ممن شهد الحديبية مع النبي صلى الله عليه وعلى آله وسلم- أن النبي صلى الله عليه وعلى آله وسلم قال: (حسن الملكة يمن وسوء الخلق شؤم) ]. أورد أبو داود حديث رافع بن مكيث رضي الله عنه أن النبي صلى الله عليه وسلم قال: (حسن الملكة يمن، وسوء الخلق شؤم). وفي بعض الروايات: (نماء) وهو بمعنى يمن. وإحسان الإنسان إلى مماليكه يمن، وذلك أن الإنسان عندما يحسن إلى المملوك، فإن المملوك يرتاح فيعامله معاملة طيبة ويكون يمناً عليه ولا يكون شؤماً ولا ضرراً عليه؛ لأن سيده أحسن إليه فيقابل إحسان سيده بأن يعامله المعاملة الطيبة، بخلاف ما إذا عامله معاملة سيئة؛ فإنه قد يعامله معاملة سيئة جزاء بالمثل، والحديث في إسناده شخص مجهول وهو عثمان بن زفر .
تراجم رجال إسناد حديث (حسن الملكة يمن وسوء الخلق شؤم)

قوله: [ حدثنا إبراهيم بن موسى ]. إبراهيم بن موسى ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، ثقة، أخرج له أصحاب الكتب الستة. [ عن عثمان بن زفر ]. عثمان بن زفر وهو مجهول، أخرج له أبو داود . [ عن بعض بني رافع بن مكيث ]. وقد جاء في الطريقة الثانية تسميته وهو الحارث بن رافع. و الحارث بن رافع مقبول، أخرج له أبو داود . [ عن رافع بن مكيث ]. رافع بن مكيث صحابي، أخرج له أبو داود . كذلك محمد بن خالد بن رافع بن مكيث هو حفيد رافع بن مكيث وهو مستور، أخرج له أبو داود .
طريق أخرى لحديث (حسن الملكة يمن...) وتراجم رجال الإسناد

قال المصنف رحمه الله تعالى: [ حدثنا ابن المصفى حدثنا بقية حدثنا عثمان بن زفر حدثني محمد بن خالد بن رافع بن مكيث عن عمه الحارث بن رافع بن مكيث -وكان رافع من جهينة قد شهد الحديبية مع رسول الله صلى الله عليه وعلى آله وسلم- عن رسول الله صلى الله عليه وآله وسلم قال: (حسن الملكة يمن، وسوء الخلق شؤم) ]. هذا الحديث مرسل؛ لأنه لم يرو عن رافع ، وهو من جنس الذي قبله. قوله: [ حدثنا ابن المصفى ]. هو محمد بن مصفى صدوق له أوهام، أخرج حديثه أبو داود والنسائي وابن ماجة . [ حدثنا بقية ]. هو بقية بن الوليد وهو صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ عن عثمان بن زفر عن محمد بن خالد بن رافع بن مكيث عن عمه الحارث بن رافع بن مكيث ]. تقدم ذكرهم.
شرح حديث (يا رسول الله كم نعفو عن الخادم؟...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الهمداني و أحمد بن عمرو بن السرح -وهذا حديث الهمداني وهو أتم- قالا: حدثنا ابن وهب أخبرني أبو هانئ الخولاني عن العباس بن جليد الحجري قال: سمعت عبد الله بن عمر رضي الله عنهما يقول: (جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله! كم نعفو عن الخادم؟ فصمت، ثم أعاد عليه الكلام فصمت، فلما كان في الثالثة قال: اعفوا عنه في كل يوم سبعين مرة) ]. أورد أبو داود حديث ابن عمر رضي الله عنهما: (أنه حاء رجل إلى رسول الله صلى الله عليه وسلم فقال: كم نعفو عن الخادم؟) يسأل كم مرة يعفو عن الخادم إذا تكرر الخطأ؟ فالرسول صلى الله عليه وسلم صمت وسكت فلم يجبه، ولما كرر قال: (اعفوا عنه في كل يوم سبعين مرة). يعني: أنه يعفى عنه ويكرر العفو عنه ولو بلغ سبعين مرة، وهذا يدل على أنه ليس هناك تحديد أنه يعفو عنه مرة أو مرتين أو ثلاثاً أو أربعاً أو خمساً، وإنما يعفو عنه باستمرار.
تراجم رجال إسناد حديث (يا رسول الله كم نعفو عن الخادم؟...)

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق، أخرج له أبو داود . [ و أحمد بن عمرو بن السرح ]. و أحمد بن عمرو بن السرح وهو ثقة، أخرج له مسلم وأبو داود والنسائي وابن ماجة. [ وهذا حديث الهمداني وهو أتم قالا: حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ أخبرني أبو هانئ الخولاني ]. هو حميد بن هانئ وهو لا بأس به -بمعنى صدوق- أخرج حديثه البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ عن العباس بن جليد الحجري ]. العباس بن جليد الحجري ثقة، أخرج له أبو داود والترمذي . [ قال: سمعت عبد الله بن عمر ]. هو عبد الله بن عمر بن الخطاب رضي الله عنهما، وهو أحد العبادله الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (من قذف مملوكه وهو بريء مما قال جلد له يوم القيامة حداً)

قال المصنف رحمه الله تعالى: [ حدثنا إبراهيم بن موسى الرازي أخبرنا ح وحدثنا مؤمل بن الفضل الحراني أخبرنا عيسى حدثنا فضيل -يعني: ابن غزوان - عن ابن أبي نعم عن أبي هريرة رضي الله عنه قال: حدثني أبو القاسم نبي التوبة صلى الله عليه وعلى آله وسلم قال (من قذف مملوكه وهو بريء مما قال جلد له يوم القيامة حداً) قال مؤمل : حدثنا عيسى عن الفضيل -يعني: ابن غزوان - ]. أورد أبو داود حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من قذف مملوكه وهو بريء مما قال) يعني: من القذف. قوله: [ (جلد له يوم القيامة حدّاً) ] يعني: أنه يعاقب بتلك العقوبة؛ لأنه لم يقم عليه الحد في الدنيا؛ لأنه سيده وهو وليه، فعوقب بأن حصل ذلك له يوم القيامة إذ لم يحصل له في الدنيا.
تراجم رجال إسناد حديث (من قذف مملوكه وهو بريء مما قال جلد له يوم القيامة حداً)

قوله: [ حدثنا إبراهيم بن موسى الرازي قال: أخبرنا ح وحدثنا مؤمل بن الفضل الحراني ]. صيغة (حدثنا) استخدمها أبو داود مع شيخه إبراهيم بن موسى ومع شيخه مؤمل بن الفضل. وكذلك إبراهيم بن موسى قال: أخبرنا، كما أن مؤمل بن الفضل قال: أخبرنا، فكلا الشيخين اتفقا، لكن جاء في عون المعبود: حدثنا إبراهيم بن موسى الرازي قال: أنبأنا ح وأخبرنا مؤمل بن الفضل الحراني قال: أخبرنا عيسى . فيكون هناك فرق في الصيغة من أبي داود نفسه، ثم أيضاً الشيخ الأول قال: أنبأنا، والثاني قال:حدثنا، وهذا هو الذي يناسب الإتيان بالتحويل، وإلا فإنه لا فرق بين الصيغ كما هنا. ومؤمل بن الفضل الحراني صدوق، أخرج له أبو داود والنسائي. [ أخبرنا عيسى ]. هو عيسى بن يونس مر ذكره. [ حدثنا فضيل يعني: ابن غزوان ]. فضيل بن غزوان ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن أبي نعم ]. هو عبد الرحمن بن أبي نعم وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ قال مؤمل : حدثنا عيسى عن الفضيل يعني: ابن غزوان ]. الظاهر أنه ساقه من طريق إبراهيم بن موسى الشيخ الأول.
شرح حديث (..لقد رأيتنا سابع سبعة من ولد مقرن وما لنا إلا خادم فلطم أصغرنا وجهها فأمرنا النبي بعتقها)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا فضيل بن عياض عن حصين عن هلال بن يساف قال (كنا نزولاً في دار سويد بن مقرن رضي الله عنه، وفينا شيخ فيه حدة ومعه جارية له فلطم وجهها، فما رأيت سويداً أشد غضباً منه ذاك اليوم، قال: عجز عليك إلا حر وجهها؟! لقد رأيتنا سابع سبعة من ولد مقرن وما لنا إلا خادم، فلطم أصغرنا وجهها فأمر النبي صلى الله عليه وآله وسلم بعتقها) ]. أورد أبو داود حديث سويد بن مقرن رضي الله عنه عن هلال بن يساف قال: (كنا نزولاً في دار سويد بن مقرن ، وفينا شيخ فيه حدة) ]. يعني: فيهم شيخ حاضر. قوله: [ (ومعه جارية له فلطم وجهها فغضب سويد بن مقرن غضباً شديداً وقال: عجز عليك إلا حر وجهها) ]. يعني: عجزت إلا أن تضرب وجهها وتلطمها على وجهها، ومعنى هذا أن الضرب قبيح، ولكن كونه على الوجه أقبح وأقبح وأشد. قوله: [ (لقد رأيتنا سابع سبعة من ولد مقرن وما لنا إلا خادم، فلطم أصغرنا وجهها فأمر النبي صلى الله عليه وسلم بعتقها) ]. ومعنى ذلك أنهم مشتركون فيها ولكن واحداً منهم لطم الجارية فأمرهم بأن يعتقوها، وهذا مثل الذي قبله؛ لكن قال للذي أعتقها: (أما إنك لو لم تفعل للفعتك النار). وقال في عون المعبود: هذا محمول على أنهم كلهم رضوا بعتقها وتبرعوا به، وإلا فاللطمة إنما كانت من واحد منهم، فسمحوا له بعتقها تكفيراً لذنبه. قاله النووي. وأولاد مقرن سبعة كما ذكر، وفيهم النعمان بن مقرن الذي كان قائد الجيوش لأبي بكر رضي الله عنه في قتال الفرس. و مقرن هو بزنة محدث، ليس كما في عون المعبود أن مقرناً بالفتح. وفي القاموس ذكر أولاد مقرن السبعة وسماهم، وقال عن مقرن : إنه بزنة محدث. ومن فوائد القاموس أنه بضبط الأعلام لاسيما المحدثون. وأذكر أنه لما جاء في مادة (قرب) القاف والراء والباء قال: وكزبير لقب والد الأصمعي -لأن الأصمعي اسمه عبد الملك بن قريب - ورئيس للخوارج يقال له: قريب .
تراجم رجال إسناد حديث (..لقد رأيتنا سابع سبعة من ولد مقرن وما لنا إلا خادم فلطم أصغرنا وجهها فأمرنا النبي بعتقها)

قوله: [ حدثنا مسدد حدثنا فضيل بن عياض ]. فضيل بن عياض ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن حصين ]. هو حصين بن عبد الرحمن السلمي، ثقة، أخرج له أصحاب الكتب الستة. [ عن هلال بن يساف ]. هلال بن يساف وهو ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ كنا نزولاً في دار سويد بن مقرن ]. سويد بن مقرن وهو صحابي، أخرج حديثه البخاري في الأدب المفرد، ومسلم و أبو داود و الترمذي و النسائي .
شرح حديث (كنا سبعة على عهد النبي وليس لنا إلا خادم فلطمها رجل منا فقال رسول الله أعتقوها)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن سفيان حدثني سلمة بن كهيل حدثني معاوية بن سويد بن مقرن قال: (لطمت مولى لنا فدعاه أبي ودعاني، فقال: اقتص منه؛ فإنا معشر بني مقرن كنا سبعة على عهد النبي صلى الله عليه وعلى آله وسلم وليس لنا إلا خادم، فلطمها رجل منا، فقال رسول الله صلى الله عليه وعلى آله وسلم: أعتقوها، قالوا: إنه ليس لنا خادم غيرها، قال: فلتخدمهم حتى يستغنوا، فإذا استغنوا فليعتقوها) ]. أورد أبو داود حديث سويد بن مقرن من طريق أخرى، وفيه قال معاوية بن سويد بن مقرن : (لطمت مولى لنا، فدعاه أبي ودعاني، فقال: اقتص منه) يعني: قال سويد للمولى: اقتص من معاوية ولدي والطمه كما لطمك. قوله: [ (فإنا معشر بني مقرن كنا سبعة على عهد النبي صلى الله عليه وآله وسلم وليس لنا إلا خادم، فلطمها رجل منا فقال رسول الله صلى الله عليه وآله وسلم: أعتقوها، قالوا: إنه ليس لنا خادم غيرها، قال: فلتخدمهم حتى يستغنوا، فإذا استغنوا فليعتقوها) ]. هو مثل الذي قبله، إلا أن فيه زيادة أنهم قالوا إنهم بحاجة إليها فقال: فلتخدمهم! وإذا استغنوا عنها أعتقوها.
تراجم رجال إسناد حديث (كنا سبعة على عهد النبي وليس لنا إلا خادم فلطمها رجل منا فقال رسول الله أعتقوها)

قوله: [ حدثنا مسدد حدثنا يحيى ]. هو يحيى بن سعيد القطان، ثقة، أخرج له أصحاب الكتب الستة. [ عن سفيان ]. هو سفيان الثوري، ثقة، أخرج له أصحاب الكتب الستة. [ حدثني سلمة بن كهيل ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني معاوية بن سويد بن مقرن ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: فدعاه أبي ودعاني ]. سويد بن مقرن مر ذكره.
شرح حديث (من لطم مملوكه أو ضربه فكفارته أن يعتقه)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد وأبو كامل قالا: حدثنا أبو عوانة عن فراس عن أبي صالح ذكوان عن زاذان قال: (أتيت ابن عمر رضي الله عنهما وقد أعتق مملوكاً له، فأخذ من الأرض عوداً أو شيئاً فقال: مالي فيه من الأجر ما يسوى هذا، سمعت رسول الله صلى الله عليه وآله وسلم يقول: من لطم مملوكه أو ضربه فكفارته أن يعتقه) ]. أورد أبو داود حديث ابن عمر، وفيه: أنه قد أعتق عبداً له، فأخذ عوداً من الأرض وقال: مالي فيه من الأجر مثل هذا. يعني: أنه لم يفعل ذلك ابتداء وإنما فعله كفارة، وهذا مثل حديث أبي مسعود الذي فيه: (أما إنك لو لم تفعل للفعتك النار). فهو هنا قال: ليس لي فيه من الأجر مثل هذا العود.
تراجم رجال إسناد حديث (...من لطم مملوكه أو ضربه فكفارته أن يعتقه)

قوله: [ حدثنا مسدد وأبو كامل حدثنا أبو عوانة ]. أبو عوانة هو وضاح بن عبد الله اليشكري، ثقة، أخرج له أصحاب الكتب الستة. [ عن فراس ]. هو فراس بن يحيى الخارفي وهو صدوق ربما وهم، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ذكوان ]. هو أبو صالح ذكوان السمان وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن زاذان ]. وهو صدوق، أخرج له البخاري في الأدب المفرد، ومسلم وأصحاب السنن. [ أتيت ابن عمر ]. ابن عمر قد مر ذكره.
ما جاء في المملوك إذا نصح

شرح حديث (إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين)

قال المصنف رحمه الله تعالى: [ باب ما جاء في المملوك إذا نصح. حدثنا عبد الله بن مسلمة القعنبي عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال: (إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين) ]. أورد أبو داود هذه الترجمة: [ باب ما جاء في المملوك إذا نصح ] يعني: أجره وثوابه عند الله عز وجل. أورد أبو داود حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (إن العبد إذا نصح لسيده وأحسن عبادة ربه فله أجره مرتين) يعني: له أجر على كونه عبد الله عز وجل، وأجر على كونه أحسن إلى سيده أو قام بما يجب لسيده؛ فيثاب على العبادة ويثاب على الإحسان والقيام بالواجب الذي لسيده.
تراجم رجال إسناد حديث (إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين)

قوله: [ حدثنا عبد الله بن مسلمة القعنبي ]. عبد الله بن مسلمة القعنبي ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. هو مالك بن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، أخرج له أصحاب الكتب الستة. [ عن نافع ]. هو نافع مولى ابن عمر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. وقد مر ذكره. وهذا من الأسانيد الرباعية عند أبي داود وهي أعلى الأسانيد، وهذا السند أصح الأسانيد عند البخاري أعني: مالك عن نافع عن ابن عمر .
ما جاء فيمن خبب مملوكاً على مولاه

شرح حديث (من خبب زوجة امرئ أو مملوكه فليس منا)

قال المصنف رحمه الله تعالى: [ باب فيمن خبب مملوكاً على مولاه. حدثنا الحسن بن علي حدثنا زيد بن الحباب عن عمار بن رزيق عن عبد الله بن عيسى عن عكرمة عن يحيى بن يعمر عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من خبب زوجة امرئ أو مملوكه فليس منا) ]. أورد أبو داود هذه الترجمة: [ باب من خبب مملوكاً على مولاه ]. يعني: أفسده عليه وعمل معه أعمالاً جعلته يتمرد على سيده ويعامله معاملة سيئة، وقد يكون ذلك التخبيب من أجل أن بينه وبين سيده عداوة، أو قد يكون له رغبة فيه فيريد أن يجعل سيده يزهد فيه ويرخصه ويبادر إلى التخلص منه فيشتريه. وكذلك كونه يخبب زوجة على زوجها، بحيث يسعى إلى إفسادها عليه فيطلقها ويتخلص منها، ويكون بذلك التخبيب يريد أن يتزوجها هو، أو يتزوجها غيره ممن يريد أن يتزوجها، كل ذلك من الأمور التي فيها إفساد وهي محرمة، والنبي صلى الله عليه وسلم قال: (من خبب زوجة امرئ أو مملوكة فليس منا).

تراجم رجال إسناد حديث (من خبب زوجة امرئ أو مملوكه فليس منا)

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا زيد بن الحباب ]. زيد بن الحباب صدوق، أخرج حديثه البخاري في جزء القراءة، ومسلم وأصحاب السنن. [ عن عمار بن رزيق ]. عمار بن رزيق وهو لا بأس به -وهي بمعنى صدوق- أخرج حديثه مسلم وأصحاب السنن. [ عن عبد الله بن عيسى ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. هو عكرمة مولى ابن عباس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن يحيى بن يعمر ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
الأسئلة

حكم تخبيب العامل على كفيله

السؤال: هل تخبيب المملوك يقاس عليه في هذا الوقت الحاضر من يفسد على الكفيل عامله؟ الجواب: نعم هو من جنسه؛ لأنه قد تعب عليه واستقدمه، ثم بعد ذلك يأتي شخص يفسده عليه من أجل أن يحظى به، أو من أجل أن يتمرد ذاك على كفيله فيبحث عن التخلص منه، فينتقل إلى ذلك الشخص الذي خببه وأفسده.

معنى قوله صلى الله عليه وسلم (فليس منا)

السؤال: ما هو المعنى الصحيح لقوله صلى الله عليه وسلم: (من خبب زوجة امرئ أو مملوكة فليس منا)؟ الجواب: قيل: إنه من أحاديث الوعيد التي لا تفسر وتبقى على هيبتها، ومنهم من فسره بقوله: ليس على طريقتنا، أو ليس على سنتنا.

حكم نظر الرجل إلى مملوكة غيره

السؤال: هل يجوز للرجل النظر إلى مملوكة غيره؟ الجواب: لا يجوز للرجل أن ينظر إلى امرأة سواء كانت مملوكة أو غير مملوكة، فالنظر إلى النساء لا يجوز.

حكم ستر المملوكة جميع بدنها

السؤال: هل يجب على المملوكة أن تستر جميع بدنها؟ الجواب: نعم يجب عليها أن تحتشم وأن تبتعد عن شيء يثير الناس، أو يفتنها بالناس أو يفتن الناس بها.

عدم دلالة حديث سويد بن مقرن على كشف المرأة عن وجهها

السؤال: حديث سويد بن مقرن هل فيه جواز كشف المرأة عن وجهها؟ الجواب: ليس فيه دليل؛ لأنه كما هو معلوم يمكن أن يلطمها وعليها الخمار.

وجه قصر كفارة العتق على من لطم جاريته أو غلامه في وجهه دون سائر جسده

السؤال: هل صحيح أن من لطم في الوجه عليه أن يعتق، أما اللطم في غير الوجه فليس فيه كفارة، ومما يشهد لذلك حديث معاوية بن الحكم السلمي أنه لما لطم جاريته وجاء بها إلى النبي صلى الله عليه وسلم؟ الجواب: نعم، لكن جاء في حديث أبي مسعود أن النبي صلى الله عليه وسلم قال: (اعلم أبا مسعود الله أقدر عليك منك عليه) وليس فيه ذكر لطم الوجه، ثم هو أعتق الغلام الذي ضربه، فقال النبي صلى الله عليه وسلم: (أما إنك لو لم تفعل للفحتك النار).

حكم تسمية البنت بأمة الله والغلام بغلام الله

السؤال: هل يجوز أن تسمى البنت بأمة الله والغلام بغلام الله؟ الجواب: يجوز، لكن فيما يتعلق بغلام الله وغيره من الأسماء التي تضاف إلى الله عز وجل قد يكون فيها شبهة، وهناك أسماء كثيرة فعلى الإنسان عندما يسمى ولده أن يبتعد عن الشيء الذي فيه اشتباه، ويسمي بالأسماء التي لا اشتباه فيها.

الفرق بين القرابة من النسب والرضاعة في صلة الرحم

السؤال: ما الفرق بين القرابة من النسب والرضاعة من حيث صلة الرحم؟ الجواب: كل منهما يعتبر قرابة، لكن القرابة من النسب مقدمة.

حكم بيع الذئب

السؤال: ما حكم بيع الذئب؟ الجواب: والله الذئب من جنس الكلب، والكلب ثمنه خبيث وهذا من جنسه.

حكم قول العاصي بعد أن هداه الله كنت في جاهلية

السؤال: ما حكم قول المسلم العاصي بعد أن يهديه الله: كنت في جاهلية؟ الجواب: لا يخبر بما حصل منه فيما مضى، وإنما يستتر بستر الله عز وجل ويستقيم على طاعة الله عز وجل، وأما إذا كان يقصد بالجاهلية أنه في حال جهله حصل منه أمور غير طيبة فهذا لا بأس به، لكن -كما قلت- الإنسان يحمد الله على أن وفقه وهداه ويستتر بستر الله عز وجل ولا يحدث بذلك.

حكم إطلاق القول بأن الناس رجعوا إلى الجاهلية

السؤال: هل نقول: بأن الناس الآن رجعوا إلى الحياة الجاهلية؟ وهل هذا يعتبر من التكفير؟ الجواب: التعميم لا شك أنه لا يصلح ولا يستقيم، ولكن كون الناس فيهم جاهلية أو فيهم جهل هذا لاشك فيه وهو الواقع، لكن الإنسان يحرص على أن يعبر بالعبارات السليمة، وقد سبق أن مر بنا أن الإنسان إذا قال: هلك الناس، فإنه يكون أهلكهم.

الجاهلية المعاصرة

السؤال: هل نقول: بأن الجاهلية الآن جاءت في ثوب جديد كالعلمانية؟ الجواب: لا شك أن الجاهلية جاءت بأشكال وألوان وبأسماء ومسميات، وكل ذلك من أعمال الجاهلية، وإن تغيرت الأسماء مع اتفاق المسميات أو تشابه المسميات.

حكم من تنازلت عن ليلتها لزوجها وأرادت التراجع عن ذلك التنازل

السؤال: امرأة طلبت من زوجها ألا يأتيها في ليلتها وهي متنازلة، ولكن لم تتنازل للزوجة الثانية، وتنازلها كان بسبب غضبها حيث تزوج عليها زوجها، فهل لها أن ترجع عن هذا التنازل؟ الجواب: إذا كان التنازل مؤقتاً فهو ينتهي بذلك التأقيت، وإن كان مستمراً فليس لها أن تتراجع عنه، وإذا كان حصل بينهما إشكال فالأمر يرجع إليه، إما أن يحقق لها ما تريد أو يطلقها إذا كان لا يرغب في بقائها عنده على هذا الوصف.

حكم من اغتسل ونسي المضمضمة والاستنثار فتوضأ وأتى بهما

السؤال: هذا رجل اغتسل ونسي المضمضة والاستنثار ولم يتذكرهما إلا بعد أن لبس ملابسه فتوضأ إكمالاً للنقص فهل عمله صحيح؟ الجواب: عمله صحيح مادام أنه بعد أن اغتسل توضأ وتمضمض.

حكم اتهام العلماء بعدم تأديتهم لواجباتهم تجاه الأمة

السؤال: ما رأيكم فيمن يقول إن العلماء في هذا الزمان لا يؤدون واجبهم تجاه الأمة، خاصة عند النوازل كما هو الآن في الحرب، وهم لا ينصحون للأمة ولا يقولون كلمة الحق، وإنما يشتغلون بحفظ المتون وتدريس العلوم الأخرى، ولا يهتمون بفقه الواقع؟ الجواب: هذا كلام يكرره بعض الناس، وهذا شيء قديم ليس بجديد، ومعلوم أن العلماء يبينون ويتكلمون وعندما يسألون يجيبون، ولا يلزم أن كل واحد منهم يكتب أو يؤلف أو ينشر، ولكن إذا سئل وأجاب أو تكلم بين من يكون له صلة بهم، فإنه يكون قد أدى ما عليه وما هو مطلوب منه، ولا يلزم أن كل واحد ينشر ذلك في مجلات أو في جرائد أو ما إلى ذلك. وهذه أقوال أناس يجنون على أنفسهم في النيل من العلماء، ومعلوم أن توقير العلماء وعدم القدح فيهم هو شأن أهل السنة والجماعة بخلاف أهل البدع، ولهذا يقول الطحاوي رحمه الله في عقيد أهل السنة والجماعة: وعلماء السلف من السابقين ومن بعدهم من التابعين أهل الخبر والأثر وأهل الفقه والنظر لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل.

حكم التعرف على الأحداث التي تجري للمسلمين وضوابط ذلك

السؤال: ما رأيكم في خوض بعض طلبة العلم في الأحداث الحالية، والاستماع إلى الأخبار التي تنقل عن الكفار ونشرها في صفوف المسلمين؟ ومن له الحق في التكلم والبيان في هذه المسألة؟ الجواب: أن يسمع المرء ويتعرف على الأحداث وعلى ما يجري هذا أمر مطلوب، ولا يغفل الإنسان عن أمر فيه ضرر على كثير من المسلمين، ومعلوم أن هذه الحرب فيها ضرر على كثير من المسلمين الذين لا ناقة لهم فيها ولا جمل، وإنما هم شعب مسلم يحصل له ذلك الأذى والضرر، فالإنسان يتألم ويحزن لهذا الشيء، ولكن ليس كل ما يقال يصدق الإنسان به، ولا كل ما يحصل من إرجاف يتابع الإنسان فيه المرجفين ويتكلم فيما لا يعنيه، وإنما عليه أن يعرف ما يجري وما يحصل من الضرر للشعب العراقي وللمسلمين في العراق ويتألم لذلك، هذا هو الذي ينبغي على الإنسان، وأما كونه يشغل نفسه بالكلام في العلماء أو يتكلم في أمور لا تهمه ويشغل نفسه بها فلا، وإنما عليه أن يشتغل بشئون نفسه، ويحرص على معرفة أحوال المسلمين وسلامتهم وكونهم يسلمون من الضرر، ويتألم لما يصيبهم من ضرر.

حكم الجهاد مع أهل العراق ضد الاحتلال الأمريكي

السؤال: لا يخفى عليكم ما يحصل في الأمة الإسلامية من الفتن، فهل يجب الجهاد مع إخواننا في العراق؟ الجواب: كيف يحصل الجهاد؟! الآن الشعب العراقي يمطر بوابل من القذائف فهي تهلك من تهلك، فالإنسان ماذا يصنع؟! وهل أهل العراق قلة يحتاجون إلى أحد يساعدهم، هم كثيرون ولكنهم مغلوبون على أمرهم، وهم قبل الحرب بمدة طويلة متضررون من واقعهم المؤلم.

حكم الدعاء والصيام أيام حرب الأمريكان على العراق

السؤال: يقول أحد الإخوة: حتى تنتهي الحرب الحالية على العراق لا نملك لهم إلا الدعاء والصيام؟ الجواب: الدعاء لهم أمر مطلوب، أما أن تصوم لهم فما عندنا شيء يدل على أن الإنسان يصوم في مثل هذه الأوقات، ولكن المسلم يدعو للمسلمين في كل وقت وفي كل حين، ويسأل الله عز وجل أن يخلص الشعب العراقي من كل شر وأن يسلمه، وأن يقيه الشرور من الداخل والخارج.

الضابط في ربط الأحداث بالنصوص الشرعية

السؤال: ظهر كتاب في هذه الآونة لأحد المتأخرين يتحدث فيه عن بعض هذه الأحداث التي في هذا الزمن وعن السياسة ويربطها بعلامات الساعة، فما نصيحتكم تجاه هذا الكتاب! الجواب: الكلام على أخبار الساعة وعلامات الساعة إذا كان على وجه صحيح وعلى طريقة سليمة وعلى منهج صحيح فهو شيء طيب، وأما إذا كانت النصوص تفسر وتؤول وفقاً لما حدث فهذا غير صحيح؛ لأن بعض الناس مهمته أن يأتي كأنه اكتشف وكأنه أتى بأشياء جديدة لم يسبق إليها، فينزل ما يرد من النصوص على أمور تقع وكأنه لم يبق للمستقبل شيء، وهذا غير صحيح؛ لأن من الناس قبل سنين كثيرة من كان يقول: إن الكنز الذي جاء في حديث الرسول صلى الله عليه وسلم أنه يحسر الفرات عن جبل من ذهب هو بترول العراق، وهذا غير صحيح، فهؤلاء الناس يضعون الأمور في غير موضعها ويفسرون النصوص تفسيراً منحرفاً، والرسول صلى الله عليه وسلم أخبر عن جبل من ذهب، وهذا لم يقع ولا بد أن يقع كما أخبر به رسول الله صلى الله عليه وسلم، وهذا واحد من المغاربة سبق أن ألف كتاباً سماه: (مطابقة الاختراعات العصرية لما أخبر به سيد البرية) وأتى بأشياء كثيرة وقعت وأتى بالنصوص وفسرها بها، وتكلف وحمل كلام الرسول صلى الله عليه وسلم على غير محمله الصحيح، فمثل هذا غير صحيح."


شرح سنن أبي داود - 587

شرح سنن أبي داود

شرح سنن أبي داود [587]

الاستئذان وعدم النظر في بيوت الآخرين أو دخولها إلا بإذن من أهم الآداب التي يجب على الإنسان أن يتأدب بها؛ حتى لا تكشف العورات، وتنتهك الحرمات، وقد أباح الإسلام فقء عين من نظر إلى بيت بغير إذن أهله، كما أمر من يدخل البيت أن يسلم على من فيه.

ما جاء في الاستئذان

شرح حديث (أن رجلاً اطلع من بعض حجر النبي فقام إليه رسول الله بمشقص...)

قال المصنف رحمه الله تعالى: [ باب في الاستئذان. حدثنا محمد بن عبيد حدثنا حماد عن عبيد الله بن أبي بكر عن أنس بن مالك رضي الله عنه: (أن رجلاً اطلع من بعض حجر النبي صلى الله عليه وسلم، فقام إليه رسول الله صلى الله عليه وسلم بمشقص أو مشاقص، قال: فكأني انظر إلى رسول الله صلى الله عليه وعلى آله وسلم يختله ليطعنه) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً في الاستئذان. أي: الاستئذان للدخول على الإنسان، أي: أن الإنسان يسلم ويستأذن للدخول ثم يدخل إن أذن له، هذا هو المقصود بالاستئذان الذي ترجم له أبو داود رحمه الله. والاستئذان فائدته ألا يحصل الدخول من الشخص فيرى ما لا يريد صاحب البيت أن يراه غيره، فيحتاج الأمر إلى استئذان حتى يكون صاحب المحل قد تنبه وأخفى الشيء الذي يريد ألا يطلع عليه غيره، أو يكون الناس على غرة فيحصل من الاستئذان عدم الاطلاع على شيء من العورات، ومن أجل كون الإنسان لا يدخل إلا وقد أذن له؛ لأنه قد يكون الإنسان مشغولاً وعنده ظروف تضطره ألا يستقبل أحداً. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن رجلاً اطلع من بعض حجر النبي صلى الله عليه وسلم) يعني: وضع عينه ينظر من في الداخل، فالرسول صلى الله عليه وسلم تنبه له وأخذ مشقصاً وهو نصل طويل، فكان يختله ليصيب عينه التي حصل منها العدوان في حال عدوانها. قوله: [ (فكأني أنظر إلى رسول الله صلى الله عليه وسلم يختله) ] يعني: أنه يسير إليه برفق من أجل أن يصل إليه حتى يطعنه بهذا المشقص الذي معه صلى الله عليه وسلم. وهذا يدلنا على تحريم النظر في بيوت الناس، ومن أجل ذلك جاء الاستئذان لمن يريد أن يدخل حتى لا يحصل منه الوقوع على شيء من العورات أو النظر إلى شيء لا يريد صاحب البيت أن ينظر إليه.
تراجم رجال إسناد حديث (أن رجلاً اطلع من بعض حجر النبي فقام إليه رسول الله بمشقص...)

قوله: [ حدثنا محمد بن عبيد ]. هو محمد بن عبيد بن حساب وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي . [ حدثنا حماد ]. هو حماد بن زيد وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي بكر ]. هو عبيد الله بن أبي بكر بن أنس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس بن مالك ]. هو جده أنس بن مالك رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. وهذا الإسناد من الأسانيد العالية عند أبي داود التي هي الرباعيات.
شرح حديث (من اطلع في دار قوم بغير إذنهم ففقئوا عينه فقد هدرت عينه)

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد عن سهيل عن أبيه حدثنا أبو هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (من اطلع في دار قوم بغير إذنهم ففقئوا عينه فقد هدرت عينه) ]. أورد أبو داود حديث أبي هريرة في إهدار عين من اطلع على دار قوم بغير إذنهم، وهذا من قوله صلى الله عليه وسلم والأول من فعله. قوله: [ (من اطلع في دار قوم بغير إذنهم ففقئوا عينه فقد هدرت عينه) ] يعني: أنه لا دية له؛ لأنه هو الذي جنى على نفسه، وقد عوقب في حال حصول الجناية منه. فإذاً: تكون عينه هدراً، فلا ضمان على من فقأها وعلى من أصابها ما دام أنه ينظر في بيت الناس بغير إذنهم. فالحديث مثل الذي قبله، والأول من فعله، وهذا من قوله صلى الله عليه وسلم.
تراجم رجال إسناد حديث (من اطلع في دار قوم بغير إذنهم ففقئوا عينه فقد هدرت عينه)

قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار البصري وهو ثقة، أخرج له البخاري تعليقاً، ومسلم وأصحاب السنن. [ عن سهيل ]. هو سهيل بن أبي صالح وهو صدوق، أخرج له أصحاب الكتب الستة، ورواية البخاري عنه مقرونة. [ عن أبيه ]. هو أبو صالح ذكوان ولقبه السمان ويقال له: الزيات ؛ لأنه كان يجلب الزيت والسمن ويبيعهما، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا أبو هريرة ]. هو عبد الرحمن بن صخر الدوسي صاحب رسول الله عليه الصلاة والسلام، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (إذا دخل البصر فلا إذن)

قال المصنف رحمه الله تعالى: [ حدثنا الربيع بن سليمان المؤذن حدثنا ابن وهب عن سليمان -يعني: ابن بلال - عن كثير عن الوليد عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا دخل البصر فلا إذن) ]. أورد أبو داود حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: (إذا دخل البصر فلا إذن) يعني: أن الإنسان عندما يستأذن يستأذن وهو لا يرى ولا يدخل بصره في بيوت الناس بغير إذنهم، فإن الإذن إنما يكون من أجل البصر، كما جاء في الحديث: (إنما الاستئذان من أجل البصر). فإذاً: الإنسان يستأذن من أجل ألا يقع بصره على شيء لا يناسب رؤيته، ولا يريد أهل البيت أن يروه، فإذا دخل البصر فلا معنى لذلك الاستئذان ولا فائدة من ورائه، وكون الإنسان يقف بالباب وينظر ثم يستأذن هذا غير صحيح، وإنما يقف في جوانب الباب ويسلم ويستأذن، وإذا أذن له اتجه إلى البيت. والحديث في إسناده كثير بن زيد وقد ضعف الألباني الحديث بسببه، لكن الرجل حسن حديثه الحافظ ابن حجر كما ذكر ذلك الشيخ ناصر ، وأيضاً أثنى عليه عدد من الأئمة، وتضعيفه لم يأت مفسراً؛ لأن الذين ضعفوه جاء التضعيف عنهم مجملاً، وقد قال الحافظ في التقريب: صدوق يخطئ، فمثله يحسن حديثه.
تراجم رجال إسناد حديث (إذا دخل البصر فلا إذن)

قوله: [ حدثنا الربيع بن سليمان المؤذن ]. الربيع بن سليمان المؤذن ثقة، أخرج له أصحاب السنن. [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ثقة، أخرج له أصحاب الكتب الستة. [ عن سليمان يعني: ابن بلال ]. هو سليمان بن بلال ثقة، أخرج له أصحاب الكتب الستة. [ عن كثير ]. هو كثير بن زيد وهو صدوق يخطئ، أخرج له البخاري في جزء القراءة، و أبو داود و الترمذي و ابن ماجة . [ عن الوليد ]. هو الوليد بن رباح، وهو صدوق، أخرج له البخاري تعليقاً، و أبو داود و الترمذي و ابن ماجة . [ عن أبي هريرة ]. أبو هريرة مر ذكره.
شرح حديث (...فإنما الاستئذان من النظر)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا جرير ح وحدثنا أبو بكر بن أبي شيبة حدثنا حفص عن الأعمش عن طلحة عن هزيل قال: (جاء رجل -قال عثمان : سعد -فوقف على باب النبي صلى الله عليه وسلم يستأذن فقام على الباب، قال عثمان : مستقبل الباب، فقال له النبي صلى الله عليه وسلم: هكذا عنك، أو هكذا، فإنما الاستئذان من النظر) ]. أورد أبو داود حديث سعد بن أبي وقاص رضي الله عنه، وهو: أن رجلاً وقف في الباب يستأذن فالنبي صلى الله عليه وسلم قال له: هكذا عنك! يعني: يشير إلى أن يكون في جوانب الباب ولا يكون في وجه الباب. قوله: [ (فإنما الاستئذان من النظر) ]، وهذا يوضح معنى الحديث الذي قبله، يعني: إنما يستأذن الإنسان من أجل البصر، وإذا كان الإنسان يرى فمعنى ذلك أنه لم يحصل منه الشيء الذي يريده صاحب المنزل وهو ألا يطلع أحد على بيته بغير إذنه، فالرسول صلى الله عليه وسلم أرشده إلى أن يذهب إلى جهة يمين الباب أو يساره ولا يكون في وجه الباب، حتى يرى ما بداخله، ثم بين أن الاستئذان من أجل البصر.
تراجم رجال إسناد حديث (...فإنما الاستئذان من النظر)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي ، وإلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا جرير ]. هو جرير بن عبد الحميد الضبي الكوفي ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا أبو بكر بن أبي شيبة ]. ح للتحول من إسناد إلى إسناد و أبو بكر بن أبي شيبة اسمه عبد الله بن محمد، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا حفص ]. هو حفص بن غياث وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. هو سليمان بن مهران الكاهلي الكوفي، ثقة، أخرج له أصحاب الكتب الستة. [ عن طلحة ]. هو طلحة بن مصرف وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن هزيل ]. هزيل وهو ثقة مخضرم، أخرج له البخاري وأصحاب السنن. [ قال: جاء رجل قال عثمان : سعد ]. عثمان هو شيخ أبي داود الشيخ الأول أما أبو بكر فقال: جاء رجل، وكأن أبا داود ساقه على إسناد أبي بكر ، ولهذا أشار إلى قول عثمان : إنه سعد يعني: الذي جاء هو سعد. و هزيل هذا تابعي لم يشهد القصة، فيكون الحديث مرسلاً بالنسبة للطريقة الأولى، وفي الطريقة الثانية قال: إنه سعد ، فيحتمل أن يكون روايه، ويحتمل أن يكون حكاية مثل الأول: جاء سعد أو جاء رجل، وهو بمعنى واحد وأن فيه الإرسال، ولكن الحديث الذي سيأتي ذكر فيه أن ذلك الرجل يروي عن سعد فيكون بذلك متصلاً، ويكون ذلك الرجل المبهم هو هزيل . فقوله: [ عن طلحة بن مصرف عن رجل عن سعد ]. هزيل هو الرجل الذي أبهم، فيكون في الإسناد الأول مسمى وأبهم في الإسناد الثاني، وعلى هذا فيكون متصلاً. ثم يشهد له حديث سيأتي فيما بعد بمعناه من فعل الرسول صلى الله عليه وسلم، أنه لم يكن يستقبل الباب وإنما يكون على يمين الباب أو عن شماله، وهو عن عبد الله بن بسر : (كان صلى الله عليه وسلم إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه) فهذا أيضاً يشهد له. وعلى هذا فيكون هذا الحديث متصلاً؛ لأن هذا الرجل روى عن سعد فيكون الرجل الذي أبهم في الإسناد الآتي هو الذي جاء في الإسناد الأول. و سعد هو: ابن أبي وقاص ، صاحب رسول الله عليه الصلاة والسلام، وهو أحد العشرة المبشرين بالجنة.
إسناد حديث (...فإنما الاستئذان من النظر) من طريق ثانية وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا هارون بن عبد الله حدثنا أبو داود الحفري عن سفيان عن الأعمش عن طلحة بن مصرف عن رجل عن سعد رضي الله عنه نحوه عن النبي صلى الله عليه وسلم ]. وهذا هو الإسناد الثاني. قوله: [ حدثنا هارون بن عبد الله ]. هارون بن عبد الله الحمال البغدادي ، وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [ عن أبي داود الحفري ]. وهو عمر بن سعد ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ عن سفيان ]. سفيان الثوري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن الأعمش عن طلحة بن مصرف عن رجل عن سعد ]. وقد مر ذكرهم.
كيف الاستئذان

شرح حديث (...ارجع فقل السلام عليكم)

قال المصنف رحمه الله تعالى: [ باب كيف الاستئذان؟ حدثنا ابن بشار حدثنا أبو عاصم حدثنا ابن جريج ح وحدثنا يحيى بن حبيب حدثنا روح عن ابن جريج قال: أخبرني عمرو بن أبي سفيان أن عمرو بن عبد الله بن صفوان أخبره عن كلدة بن حنبل : (أن صفوان بن أمية رضي الله عنه بعثه إلى رسول الله صلى الله عليه وسلم بلبن وجداية وضغابيس والنبي صلى الله عليه وسلم بأعلى مكة، فدخلت ولم أسلم، فقال: ارجع فقل: السلام عليكم). وذلك بعدما أسلم صفوان بن أمية . قال عمرو : وأخبرني ابن صفوان بهذا أجمع عن كلدة بن حنبل ولم يقل: سمعته منه ]. أورد أبو داود هذه الترجمة، وهي: باب كيف الاستئذان؟ والاستئذان: طلب الإذن، يقول: السلام عليكم أأدخل؟ أولاً يسلم، ثم يقول: أأدخل؟ فيجمع بينهما ويبدأ بالسلام قبل الاستئذان. وهنا قال: كيف الاستئذان؟ المقصود أن الترجمة معقودة بكيف الاستئذان؟ وهل يكون مرة أو مرتين أو ثلاثاً؟ فأورد أحاديث أولها حديث كلدة بن حنبل : أنه أرسله إليه صلى الله عليه وسلم صفوان بن أمية في لبن وجداية وضغابيس. والجداية: هي لحم الظباء الصغار. والضغابيس: القثاءة الصغيرة. فدخل ولم يستأذن فقال له: ارجع واستأذن، ومعنى ذلك: أن الإنسان لابد أن يستأذن، والاستئذان يكون بالسلام أولاً ثم بطلب الإذن ثانياً.
تراجم رجال إسناد حديث (...ارجع فقل السلام عليكم)

قوله: [ حدثنا ابن بشار ]. محمد بن بشار الملقب بندار ، وهو ثقة، أخرج له أصحاب الكتب الستة، وهو شيخ لأصحاب الكتب الستة. [ حدثنا أبو عاصم ]. وهو أبو عاصم الضحاك بن مخلد النبيل اسمه: الضحاك ولقبه: النبيل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. عبد الملك بن عبد العزيز بن جريج المكي ، ثقة، أخرج له أصحاب الكتب الستة. [ ح وحدثنا يحيى بن حبيب ]. يحيى بن حبيب بن عربي ، وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [ حدثنا روح ]. روح بن عبادة ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن جريج قال: أخبرني عمرو بن أبي سفيان ]. ابن جريج مر ذكره، و عمرو بن أبي سفيان ثقة، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ أن عمرو بن عبد الله بن صفوان أخبره ]. عمرو بن عبد الله بن صفوان ، وهو صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن كلدة بن حنبل ]. كلدة بن حنبل رضي الله عنه صحابي أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ قال عمرو : وأخبرني ابن صفوان بهذا أجمع عن كلدة بن حنبل ولم يقل: سمعته منه ]. عمرو هو عمرو بن عبد الله بن صفوان . [ أخبرني ابن صفوان بهذا ]. ابن صفوان قيل: هو أمية بن صفوان ، وهو مقبول، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ قال أبو داود : قال يحيى بن حبيب : أمية بن صفوان ، ولم يقل: سمعته من كلدة بن حنبل . وقال يحيى أيضاً: عمرو بن عبد الله بن صفوان أخبره: أن كلدة بن الحنبل أخبره ].
شرح حديث (...اخرج إلى هذا فعلمه الاستئذان ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو الأحوص عن منصور عن ربعي قال: حدثنا رجل من بني عامر: (أنه استأذن على النبي صلى الله عليه وسلم وهو في بيت، فقال: أألج؟ فقال النبي صلى الله عليه وسلم لخادمه: اخرج إلى هذا فعلمه الاستئذان فقل له: قل السلام عليكم أأدخل؟ فسمعه الرجل فقال: السلام عليكم أأدخل؟ فأذن له النبي صلى الله عليه وسلم فدخل) ]. أورد أبو داود حديث رجل من بني عامر من أصحاب النبي صلى الله عليه وسلم أنه قال: جئت إلى النبي صلى الله عليه وسلم وقلت: أألج؟ يعني: أأدخل، فالنبي صلى الله عليه وسلم قال لأحد الذين كانوا عنده: اذهب وعلمه الاستئذان، فليقل: السلام عليكم أأدخل؟ فالرجل سمع ولم يحتج إلى أن ينتظر الشخص الذي خرج ليعلمه فقال: السلام عليكم أأدخل؟ فأذن له فدخل. فهذا يدل على أن كيفية الاستئذان: أن الإنسان يسلم أولاً، ثم يستأذن بعد ذلك؛ لأن السلام يمكن أن يرد عليه، ولكن الاستئذان قد لا يوافق عليه، قد يكون هناك شيء يمنع منه بأن يكون هناك شغل يحول بينه وبين استقبال الزائرين، فيكون السلام أولاً ثم بعد ذلك يكون الاستئذان الذي هو: أأدخل؟ فإن أذن له دخل وإلا رجع.
تراجم رجال إسناد حديث (...اخرج إلى هذا فعلمه الاستئذان ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو الأحوص ]. أبو بكر بن أبي شيبة مر ذكره. وأبو الأحوص هو سلام بن سليم الحنفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور ]. منصور بن المعتمر ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ربعي ]. ربعي بن حراش ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا رجل من بني عامر ]. وهو مبهم.
تراجم رجال إسناد حديث (...اخرج إلى هذا فعلمه الاستئذان ...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا هناد بن السري عن أبي الأحوص عن منصور عن ربعي بن حراش قال: (حدثت: أن رجلاً من بني عامر استأذن على النبي صلى الله عليه وسلم بمعناه) ]. أورد أبو داود الطريقة الثانية إلا أن فيها إشارة إلى الانقطاع، لأنه قال: (حدثت عن رجل) فمعنى ذلك أنه توجد واسطة. قوله: [ حدثنا هناد بن السري ]. هناد بن السري أبو السري ، ثقة، أخرج حديثه البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ عن أبي الأحوص عن منصور عن ربعي قال: حدثت: أن رجلاً من بني عامر ].

تراجم رجال إسناد حديث (...اخرج إلى هذا فعلمه الاستئذان ...) من طريق ثالثة

[ قال أبو داود : وكذلك حدثنا مسدد حدثنا أبو عوانة عن منصور ولم يقل: عن رجل من بني عامر ]. معناه: أنه مرسل. [ قال أبو داود : وكذلك حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج حديثه البخاري و أبو داود و الترمذي و النسائي . [ عن أبي عوانة ]. أبو عوانة وضاح بن عبد الله اليشكري ، وهو ثقة، أخرج له أصحاب الكتب الستة.
تراجم رجال إسناد حديث (...اخرج إلى هذا فعلمه الاستئذان ...) من طريق رابعة

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن معاذ حدثنا أبي قال: حدثنا شعبة عن منصور عن ربعي عن رجل من بني عامر: (أنه استأذن على النبي صلى الله عليه وسلم بمعناه قال: فسمعته فقلت: السلام عليكم أأدخل؟)]. أورد الحديث من طريق أخرى، وهو مثل الذي قبله، وفيه أنه قال: (السلام عليكم أأدخل؟) يعني: بعدما سمع التوجيه الذي أراد النبي صلى الله عليه وسلم أن يبلغه إياه. قوله: [ حدثنا عبيد الله بن معاذ ]. عبيد الله بن معاذ العنبري ، وهو ثقة، أخرج حديثه البخاري و مسلم و أبو داود و النسائي . [ حدثنا أبي ]. معاذ بن معاذ العنبري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن منصور عن ربعي عن رجل من بني عامر ]. وقد مر ذكرهم.

الأسئلة

حكم الاستئذان في الفصول الدراسية

السؤال: هل يجب الاستئذان في الفصول الدراسية؟ الجواب: هذا على حسب الاصطلاح والاتفاق، إذا الشخص متأخراً وأنه قد يؤذن له بالدخول وقد لا يؤذن له فيستأذن، فهذا على حسب الاصطلاح. وأما إذا لم يكن هناك اصطلاح، كأن يدخل متى شاء ويخرج متى شاء فهذا لا يحتاج إلى استئذان، هذا يرجع إلى الذي يتعارف عليه الناس في الفصول سواء من جهة المدرسين أو من جهة الجهة المسئولة، فإذا كان المدرس يريد ألا يدخل أحد إلا وقد استأذن، وقد يؤذن له وقد لا يؤذن له فإنه يستأذن، وإن كان الأمر لا يحتاج إلى استئذان فإنه يدخل ويجلس.

فتح الباب لا يكفي في الإذن بالدخول

السؤال: الآن يستخدم الجرس، فهل دق الجرس يقوم مقام الاستئذان، فإذا فتح الباب معناه أنه سمح له بالدخول؟ الجواب: هذا محتمل؛ لأنه قد يكون الذي استأذن يظن أنه واحد من أهل البيت، فيفتحون لواحد من أهل البيت فيدخل عليهم أجنبي، فإذا كان لديهم هذا الجهاز الذي يكون بواسطته الكلام فقالوا له: ادخل، يدخل، وهذا إذا عرف بنفسه وأذنوا له يدخل. أما مجرد كونه يفتح الباب وهو ما سمع كلاماً ولا أحداً دعاه، فقد يظنون أنه واحد من أهل البيت ما معه مفتاح، ففتحوا له الباب. أما إذا كان يوجد جهاز تكليم فهذا يتوقف الدخول أو عدم الدخول عليه إن قالوا ادخل دخل، وإن قالوا: مشغولين الآن ائت في وقت آخر لا يدخل.

حكم اعتبار رد السلام إذناً بالدخول

السؤال: إن من العادات في بلادنا أن يدخل الإنسان على بيت غيره ويكتفي بالسلام فقط، فصار رد السلام إذناً له، فهل هذا يقوم مقام الاستئذان؟ الجواب: إذا كان الناس متعارفين على أن مجرد رد السلام يحصل به الإذن فلا بأس، وإذا تعارف الناس على شيء فلا بأس بذلك، فمجرد كونهم ردوا عليه السلام معناه أنه يدخل، وهذا على حسب عرف الناس.

حكم السلام إذا لم يجد أحداً في البيت

السؤال: إذا دخل الرجل بيته ولم يجد أحداً فهل يسلم؟ الجواب: كونه يسلم إذا دخل ويعود نفسه على السلام لا شك أن هذا أمر طيب.

حكم الاستئذان

السؤال: ما حكم الاستئذان؟ الجواب: الاستئذان واجب، فيجب على الإنسان أن لا يدخل بيت أحد إلا بإذن، ولكنه إذا كان قد دعاه والباب مفتوح فيمكن أن يدخل، وأما كون الإنسان يأتي لنفسه فلا يدخل إلا بإذن.

حكم استئذان صاحب البيت

السؤال: هل يستأذن صاحب البيت وهو يعلم أنه لن يرى إلا زوجته أو أمه أو أباه؟ الجواب: صاحب البيت لا يطرق الباب ويستأذن، وإنما يدخل ويتكلم حتى يسمع صوته.

التنحنح لا يقوم مقام الاستئذان

السؤال: هل يقوم التنحنح مكان الاستئذان؟ الجواب: لا يقوم مقامه، وإنما المستأذن الذي عند الباب يقول: السلام وعليكم. ويدخل، ولا يتنحنح ويدخل.

حكم دخول الأعمى بدون استئذان

السؤال: إذا كان الاستئذان لأجل البصر، فهل يجوز للأعمى أن يدخل بدون استئذان؟ الجواب: لا؛ لأننا قلنا: إن الاستئذان يكون لحالتين: من أجل أن لا يطلع على شيء، ومن أجل أن الإنسان قد لا يكون عنده الاستعداد لاستقبال من يريد أن يدخل؛ لأنه قد يكون عنده شغل يمنعه، فيستأذن الأعمى فإن قيل له: ادخل، يدخل، وإن قيل له: انصرف، ينصرف. أما كونه يفتح الباب ويدخل لأنه لا يرى فهذا لا يصلح هذا.

حال حديث (إذا دخل البصر فلا إذن)

السؤال: حديث أبي هريرة : (إذا دخل البصر فلا إذن) الذي فيه كثير بن زيد وضعفه الشيخ الألباني ، أليست الأحاديث التي بعده تشهد له، فلماذا لم يحكم له بالصحة للشواهد؟ الجواب: هي لا شك أنها شواهد، لكن لا أدري، والرجل نفسه وثقه جماعة وأثنوا عليه كما في ترجمته في تهذيب التهذيب.

حكم الاستئذان في غرف السكن الجامعي

السؤال: في مساكن الجامعة كل غرفة أعطيت لعدة طلاب، وكل طالب منهم صنع بالقماش غرفة صغيرة خاصة به في داخل تلك الغرفة الكبيرة، فهل يجوز لنا أن ندخل الغرفة الكبيرة بدون استئذان ونستأذن إذا وقفنا أمام الستارة التي خصصها له؟ الجواب: هذا لا يناسب؛ لأنه قد تكون الستارة مرفوعة، وإنما يستأذن الإنسان عند الباب ما دام ليس من أهل الغرفة. أعني أن صاحب الغرفة مثل صاحب البيت، فالناس المشتركون في الغرفة مثل الناس الذين هم في البيت، يدخل الإنسان إلى محل سكنه وذاك بينه وبينه ساتر، وأما من ليس من أهل السكن فلا يدخل وإنما يطرق الباب، وإذا أذن له دخل.

معنى قوله تعالى (يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم...)

السؤال: ما معنى الآية التي في سورة النور: يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَاتٍ [النور:58]؟ الجواب: هذا الاستئذان من ناحية الدخول عليهم في الأماكن الخاصة، وليس معناه أنهم يستأذنون عند الدخول من الخارج، نعم هو يدخل ولكن هناك أوقات ثلاثة يكون فيها التكشف وعدم الظهور بالمظهر الذي يمكن أن يطلع عليه كل أهل البيت، فهنا يستأذن."


شرح سنن أبي داود - 588

شرح سنن أبي داود

شرح سنن أبي داود [588]

الاستئذان من أخلاق المؤمنين، ويكون الاستئذان ثلاث مرات، فإن أُذن للمستأذن وإلا فليرجع، ويستحب السلام عند الاستئذان لا الدق على الباب، إلا إذا كان المكان بعيداً، ولا يستقبل المستأذن الباب من تلقاء وجهه، ولكن من ركنه الأيمن أو الأيسر.

كم مرة يسلم الرجل في الاستئذان

شرح حديث (..إذا استأذن أحدكم ثلاثاً فلم يؤذن له فليرجع..)

قال المصنف رحمه الله تعالى: [ باب كم مرة يسلم الرجل في الاستئذان؟ حدثنا أحمد بن عبدة أخبرنا سفيان عن يزيد بن خصيفة عن بسر بن سعيد عن أبي سعيد الخدري رضي الله عنه قال: (كنت جالساً في مجلس من مجالس الأنصار، فجاء أبو موسى رضي الله عنه فزعاً، فقلنا له: ما أفزعك؟ قال: أمرني عمر أن آتيه فأتيته فاستأذنت ثلاثاً فلم يؤذن لي، فرجعت فقال: ما منعك أن تأتيني؟ قلت: قد جئت فاستأذنت ثلاثاً فلم يؤذن لي، وقد قال رسول الله صلى الله عليه وسلم: إذا استأذن أحدكم ثلاثاً فلم يؤذن له فليرجع. قال: لتأتين على هذا بالبينة. قال: فقال أبي بن كعب رضي الله عنه: لا يقوم معك إلا أصغر القوم، قال: فقام أبو سعيد رضي الله عنه معه فشهد له) ]. أورد أبو داود هذه الترجمة، وهي: باب كم مرة يسلم الرجل في الاستئذان؟ يعني: عندما يأتي عند الباب ويطرقه كم مرة يسلم في حال استئذانه؟ ومعلوم أن الإتيان بالسلام هو من أجل الاستئذان وإنما جاء ليدخل، ولكنه مع ذلك يضيف: أأدخل، لكن كم مرة يسلم ويقول: أأدخل؟ جاء في حديث أبي سعيد رضي الله عنه: أن أبا موسى كان على موعد مع عمر ، فجاء أبو موسى الأشعري رضي الله عنه واستأذن ثلاث مرات ثم رجع فقال: لماذا لم تأت؟ فقال: أتيت واستأذنت ثلاثاً فلم يؤذن لي، وقد قال صلى الله عليه وسلم: (إذا استأذن أحدكم ثلاثاً فلم يؤذن له فليرجع) فقال: لتأتين ببينة، يعني: على ذلك. ومعلوم أن خبره رضي الله عنه كاف، ولكن عمر رضي الله عنه أراد أن يتثبت وأن يحصل على زيادة علم، وليس ذلك من أجل أن ذلك لا يكفي؛ لأن خبر الواحد كاف، ومعلوم أن خبر الاثنين هو أيضاً من أخبار الآحاد لأنه ليس من قبيل المتواتر، ولكن عمر رضي الله عنه أراد أن يتثبت. ومن المعلوم أن الرسول صلى الله عليه وسلم أرسل معاذاً إلى اليمن، وكان يبلغهم الأحكام الشرعية سواء كانت في العقيدة أو غير العقيدة، وقامت الحجة عليهم بذلك، فدل على أن خبر الواحد حجة في العقائد وفي سائر الأحكام، ولكن عمر رضي الله عنه إنما فعل ذلك من أجل التثبت لا من أجل أن ذلك غير كاف، فإن كثيراً من الأحاديث منها ما هو فرد، ومن ذلك الحديث الذي رواه عمر نفسه وهو حديث: (إنما الأعمال بالنيات)فإنه لم يروه عن رسول الله صلى الله عليه وسلم إلا عمر ، وهو من الغرائب التي ما جاءت إلا من طريق واحد، فعمر رضي الله عنه هو الذي انفرد بروايته عن رسول الله صلى الله عليه وسلم، ورواه عنه علقمة بن وقاص الليثي ، وهو شخص واحد، ثم رواه عن علقمة بن وقاص محمد بن إبراهيم التميمي ، وهو شخص واحد، ثم رواه يحيى بن سعيد الأنصاري عن محمد بن إبراهيم التميمي ، وهو شخص واحد، ثم كثر رواته عن يحيى بن سعيد . وهذا الحديث من الأحاديث التي اعتمد العلماء عليها كما يعتمدون على غيرها. والحاصل: أن خبر الرجل الواحد يكتفى به، وعمر رضي الله عنه نفسه اكتفى بالشخص الواحد كما في قصة عبد الرحمن بن عوف في الطاعون الذي وقع في الشام، وكان عمر رضي الله عنه ذهب إلى الشام فاستقبله أبو عبيدة -وهو من أمراء الأجناد- وقال له: كيف تدخل الشام وفيها الطاعون وتعرض أصحاب رسول الله صلى الله عليه وسلم للموت؟ فاستشار المهاجرين، واستشار الأنصار، واستشار مسلمة الفتح، ثم عزم على أن يرجع بعد أن اختلفوا، ثم إن عبد الرحمن بن عوف جاء وقال: عندي سنة عن رسول الله صلى الله عليه وسلم في ذلك، وأخبر بالحديث الذي عنده؛ ففرح عمر رضي الله عنه؛ لأن اجتهاده وقع مطابقاً لما جاء عن رسول الله صلى الله عليه وسلم. فالحاصل: أن عمر رضي الله عنه كان أراد أن يتثبت، وأن يحمل الناس على التثبت وينبه الناس إلى العناية بحديث رسول الله صلى الله عليه وسلم وحفظه وتأديته.
تراجم رجال إسناد حديث (..إذا استأذن أحدكم ثلاثاً فلم يؤذن له فليرجع..)

قوله: [ حدثنا أحمد بن عبدة ]. أحمد بن عبدة الضبي ، وهو ثقة، أخرج له مسلم وأصحاب السنن. [ أخبرنا سفيان ]. سفيان بن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن يزيد بن خصيفة ]. يزيد بن خصيفة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن بسر بن سعيد ]. بسر بن سعيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري رضي الله عنه، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ فجاء أبو موسى ]. أبو موسى الأشعري رضي الله تعالى عنه، وهو عبد الله بن قيس ، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. [ (قال أبي بن كعب : لا يقوم معك إلا أصغر القوم) ]. معنى هذا: كأن هذه السنة معلومة عند الأنصار، ومشهورة عندهم، ولهذا قال: لا يقوم معك إلا أصغر القوم؛ لأن العلم عندهم جميعاً، فيقوم أصغرهم، وأصغرهم أبو سعيد .
شرح حديث (...يستأذن أحدكم ثلاثاً فإن أذن له وإلا فليرجع...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا عبد الله بن داود عن طلحة بن يحيى عن أبي بردة عن أبي موسى رضي الله عنه: (أنه أتى عمر رضي الله عنه فاستأذن ثلاثاً فقال: يستأذن أبو موسى ، يستأذن الأشعري ، يستأذن عبد الله بن قيس ، فلم يؤذن له فرجع، فبعث إليه عمر : ما ردك؟ قال: قال رسول الله صلى الله عليه وسلم: يستأذن أحدكم ثلاثاً، فإن أذن له وإلا فليرجع. قال: ائتني ببينة على هذا، فذهب ثم رجع فقال: هذا أبي ، فقال أبي رضي الله عنه: يا عمر ! لا تكن عذاباً على أصحاب رسول الله صلى الله عليه وسلم، فقال عمر : لا أكون عذاباً على أصحاب رسول الله صلى الله عليه وسلم) ]. أورد أبو داود حديث عبد الله بن قيس من طريق أخرى، وفيه مثل الذي قبله إلا أنه ذكر توضيح الاستئذان؛ لأنه مرة قال: يستأذن عبد الله بن قيس والثانية قال: يستأذن الأشعري والثالثة قال: يستأذن أبو موسى فكل مرة يأتي بلفظ غير اللفظ الأول مما يعرف به نفسه، فعبد الله بن قيس هو اسمه رضي الله تعالى عنه. فهو مثل الذي قبله، وفيه: أنه سأله وقال: ائتني ببينة ثم إنه قال له أبي : لا تكن عذاباً على أصحاب رسول الله! فقال: لا أكون عذاباً على أصحاب رسول الله. والمقصود من ذلك أن هذا ليس فيه ذكر الشاهد، وقصة أبي سعيد حين ذهب إليه كما في الرواية السابقة، وهنا أبي الذي قال: لا يقوم معك إلا أصغرنا ورد أنه لقي عمر وقال له: لا تكن عذاباً على أصحاب رسول الله؛ يعني: لأن هذا فيه تشديد على أصحاب الرسول صلى الله عليه وسلم من ناحية الرواية، فقال: لا أكون عذاباً على أصحاب رسول الله.
تراجم رجال إسناد حديث (...يستأذن أحدكم ثلاثاً فإن أذن له وإلا فليرجع...) من طريق ثانية

قوله: [ حدثنا مسدد حدثنا عبد الله بن داود ]. مسدد مر ذكره. و عبد الله بن داود هو: الخريبي ، وهو ثقة، أخرج حديثه البخاري وأصحاب السنن. [ عن طلحة بن يحيى ]. وهو صدوق يخطئ، أخرج له مسلم وأصحاب السنن. [ عن أبي بردة ]. أبو بردة بن أبي موسى الأشعري ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي موسى ]. أبو موسى قد مر ذكره.
شرح حديث (..يستأذن أحدكم ثلاثاً فإن أذن له وإلا فليرجع..) من طريق ثالثة

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن حبيب حدثنا روح حدثنا ابن جريج قال: أخبرني عطاء عن عبيد بن عمير : (أن أبا موسى استأذن على عمر رضي الله عنهما بهذه القصة، قال فيه: فانطلق بأبي سعيد فشهد له، فقال: أخفي علي هذا من أمر رسول الله صلى الله عليه وسلم؟ ألهاني الصفق بالأسواق، ولكن سلم ما شئت ولا تستأذن) ]. أورد أبو داود حديث أبي موسى من طريق أخرى، وفيه مثل الذي قبله وذكر القصة، وأنه طلب بينة، وأنه أتي بأبي سعيد فقال: أخفي علي هذا من أمر رسول الله صلى الله عليه وسلم؟! ألهاني الصفق بالأسواق! يعني: الاشتغال بالبيع والشراء، ومعناه: فاتته معرفة هذه السنة بسبب ذلك. ومعلوم أن أصحاب رسول الله صلى الله عليه وسلم يحضرون مجلسه، فمنهم من يحضر فيحدث النبي صلى الله عليه وسلم بحديث فيغيب عنه من غاب، ويحضره من حضر، فالذي حضر عرف، والذي لم يحضر لم يعرف. ومعلومة قصة عمر رضي الله عنه مع جاره الأنصاري الذي كان مجاوراً له في مزرعة، وكانا يتناوبان النزول إلى رسول الله صلى الله عليه وسلم، هذا يأتي يوم، وهذا يأتي يوم، وإذا رجع الذي نزل في اليوم أخبر صاحبه الذي لم ينزل بما سمعه من رسول الله صلى الله عليه وسلم. فهو يقول: إن هذه السنة فاتتني، بسبب انشغاله في بعض الأحيان بالصفق في الأسواق يعني: في البيع والشراء من أجل جلب الرزق لأهله. قوله: [ (ولكن سلم ما شئت ولا تستأذن) ]. كأن معناه: أنه يسلم ويكرر السلام وإن لم يحصل الاستئذان؛ لأن السلام: السلام عليكم والثاني: أأدخل؟ ثم أيضاً هو نفسه دعاه في قضية ما، فهو ما جاء زائراً وإنما جاء مدعواً كما مر.
تراجم رجال إسناد حديث (..يستأذن أحدكم ثلاثاً فإن أذن له وإلا فليرجع..) من طريق ثالثة

قوله: [ حدثنا يحيى بن حبيب حدثنا روح حدثنا ابن جريج قال: أخبرني عطاء ]. يحيى بن حبيب و روح و ابن جريج مر ذكرهم. و عطاء بن أبي رباح ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد بن عمير ]. عبيد بن عمير ، ثقة، أخرج له أصحاب الكتب الستة. [ أن أبا موسى ]. مر ذكره. [ فانطلق بأبي سعيد ]. مر ذكره.
شرح حديث (يستأذن أحدكم ثلاثاً فإن أذن له وإلا فليرجع...) من طريق رابعة وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا زيد بن أخزم حدثنا عبد القاهر بن شعيب حدثنا هشام عن حميد بن هلال عن أبي بردة بن أبي موسى عن أبيه رضي الله عنه بهذه القصة قال: فقال عمر رضي الله عنه لأبي موسى : إني لم أتهمك ولكن الحديث عن رسول الله صلى الله عليه وسلم شديد ]. وهذا أيضاً عذر من عمر رضي الله عنه، وأنه لم يكن ذلك اتهاماً منه وإنما كان للتثبت والاحتياط. قوله: [ حدثنا زيد بن أخزم ]. زيد بن أخزم ، ثقة، أخرج حديثه البخاري وأصحاب السنن. [ عن عبد القاهر بن شعيب ]. وهو لا بأس به، أخرج له أبو داود و الترمذي . [ حدثنا هشام ]. هشام بن حسان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن حميد بن هلال ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بردة بن أبي موسى عن أبيه ]. أبو بردة وأبوه قد مر ذكرهما.
شرح حديث (..يستأذن أحدكم ثلاثاً فإن أذن له وإلا فليرجع..) من طريق خامسة

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة عن مالك عن ربيعة بن أبي عبد الرحمن وعن غير واحد من علمائهم في هذا، فقال عمر لأبي موسى رضي الله عنهما: أما إني لم أتهمك ولكن خشيت أن يتقول الناس على رسول الله صلى الله عليه وسلم ]. أورد أبو داود الحديث من طريق أخرى وفيه: أن عمر قال: أما إني لم أتهمك، ولكن خشيت أن يتقول الناس على رسول الله صلى الله عليه وسلم. ومعنى ذلك: يريد أن الناس يحسبون حساباً للحديث وللرواية ولا يتساهلون، وأن الأمر ليس بالهين إذا عرفوا من عمر رضي الله عنه أنه يرى مثل هذا الرأي أو يقف مثل هذا الموقف، فإنهم يعتبرون الأمر عظيماً وأنه ليس بالأمر الهين، وهذا مثل قوله: إن الحديث عن رسول الله شديد، يعني: أنه ليس بالأمر الهين، فيحتاج إلى تثبت واحتياط.
تراجم رجال إسناد حديث (..يستأذن أحدكم ثلاثاً فإن أذن له وإلا فليرجع..) من طريق خامسة

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. مالك بن أنس ، إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن ربيعة بن أبي عبد الرحمن ]. وهو ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث (زارنا رسول الله في منزلنا فقال السلام عليكم ورحمة الله..)

قال المصنف رحمه الله تعالى: [ حدثنا هشام أبو مروان ومحمد بن المثنى المعنى قال محمد بن المثنى : حدثنا الوليد بن مسلم حدثنا الأوزاعي قال: سمعت يحيى بن أبي كثير يقول: حدثني محمد بن عبد الرحمن بن أسعد بن زرارة عن قيس بن سعد رضي الله عنهما قال: (زارنا رسول الله صلى الله عليه وسلم في منزلنا فقال: السلام عليكم ورحمة الله، فرد سعد رداً خفياً، قال قيس : فقلت: ألا تأذن لرسول الله صلى الله عليه وسلم؟ فقال: ذره يكثر علينا من السلام، فقال رسول الله صلى الله عليه وسلم: السلام عليكم ورحمة الله. فرد سعد رداً خفياً، ثم قال رسول الله صلى الله عليه وسلم: السلام عليكم ورحمة الله، ثم رجع رسول الله صلى الله عليه وسلم، واتبعه سعد فقال: يا رسول الله! إني كنت أسمع تسليمك وأرد عليك رداً خفياً لتكثر علينا من السلام، قال: فانصرف معه رسول الله صلى الله عليه وسلم فأمر له سعد بغسل فاغتسل، ثم ناوله ملحفة مصبوغة بزعفران أو ورس فاشتمل بها، ثم رفع رسول الله صلى الله عليه وسلم يديه وهو يقول: اللهم اجعل صلواتك ورحمتك على آل سعد بن عبادة . قال: ثم أصاب رسول الله صلى الله عليه وسلم من الطعام، فلما أراد الانصراف قرب له سعد حماراً قد وطأ عليه بقطيفة، فركب رسول الله صلى الله عليه وسلم فقال سعد : يا قيس ! اصحب رسول الله صلى الله عليه وسلم، قال قيس : فقال لي رسول الله صلى الله عليه وسلم: اركب، فأبيت، ثم قال: إما أن تركب وإما أن تنصرف، قال: فانصرفت) ]. هذا الحديث وارد تحت هذه الترجمة، وهي: باب كم مرة يسلم؟ والمقصود أنه يسلم ثلاث مرات ثم ينصرف كما مر في حديث أبي موسى وأبي سعيد رضي الله تعالى عنهما. وقد أورد أبو داود حديث قيس بن سعد بن عبادة الأنصاري رضي الله تعالى عنه وعن أبيه وعن الصحابة أجمعين: أن النبي صلى الله عليه وسلم زارهم في منزلهم فقال: السلام عليكم ورحمة الله، فرد أبوه سعد بن عبادة رداً خفياً، فقال له ابنه: ألا تجب رسول الله صلى الله عليه وسلم؟ فقال: دعه يكثر السلام علينا، ثم قال: السلام وعليكم ورحمة الله، فرد سعد رداً خفياً ثم قال: السلام وعليكم ورحمة الله، فانصرف. وهذا محل الشاهد من إيراد الحديث، وهو أن السلام يكون ثلاث مرات؛ لأن النبي صلى الله عليه وسلَّم سلم ثلاث مرات ثم انصرف. ثم إن سعداً تبعه وأخبره بالذي حصل، وأنه كان يسمعه ولكنه كان يجيبه ويرد عليه رداً خفياً من أجل أن يكثر الرسول صلى الله عليه وسلم من السلام عليهم؛ لأن السلام دعاء للمسلم. فطلب منه أن يعود، فعاد إلى منزله ودخل معه، فأعطاه غسلاً وهو ماء يغتسل به وفيه خطم، ثم إنه أعطاه ملحفة يلتحف بها، ثم إنه أكل من طعامهم عليه الصلاة والسلام، ولما أراد الانصراف وطأ له سعد حماراً عليه قطيفة، فركب الرسول صلى الله عليه وسلم وخرج معه قيس يريد أن يمشي معه، فالنبي صلى الله عليه وسلم قال له: اركب يعني: رديفاً له، فلم يشأ أن يركب، فقال له عليه الصلاة والسلام: إما أن تركب وإما أن تنصرف. فانصرف. ومحل الشاهد من الحديث هو ما جاء في أوله من كون النبي صلى الله عليه وسلم سلم ثلاث مرات ثم انصرف، فدل على أن الاستئذان يكون ثلاث مرات. وهذا الذي حصل من سعد رضي الله عنه تتعارض فيه مصلحتان: مصلحة دخول النبي صلى الله عليه وسلم من أول وهلة، وكونه يدعو لهم، وكل من الأمرين له شأن: دخول النبي صلى الله عليه وسلم من أول وهلة، والمبادرة إلى إجابته لا شك أن هذا له شأن، وهذا الذي أراده سعد رضي الله عنه وقصده من كثرة الدعاء له، وكونه يكرر السلام عليه أيضاً له شأن. وفي الحديث كما هو واضح ما ترجم له المصنف من الاستئذان: أن الاستئذان يكون ثلاثاً، وأن المستأذن عندما يسلم ثلاث مرات ولم يرد عليه فإنه ينصرف. وفيه حرص الصحابة رضي الله عنهم وأرضاهم على دعاء الرسول صلى الله عليه وسلم لهم، ومحبتهم لذلك، وكذلك أيضاً إكرام الرسول صلى الله عليه وسلم، واحتفاؤهم به، وكذلك أيضاً تواضع الرسول صلى الله عليه وسلم لركوب الحمار، وكونه أراد من الذي تبعه ألا يمشي، بل إما أن يركب وإما أن ينصرف. وفيه تشييع الزائر ومرافقته عند الدخول والخروج؛ لأن قيساً أراد أن يرافقه وأن يمشي معه، والرسول صلى الله عليه وسلم أراد منه إما أن يركب وإما أن ينصرف، فانصرف.
تراجم رجال إسناد حديث (زارنا رسول الله في منزلنا فقال السلام عليكم ورحمة الله..)

قوله: [ حدثنا هشام أبو مروان ]. هشام أبو مروان ، صدوق، أخرج له أبو داود وابن ماجة. [ ومحمد بن المثنى المعنى ]. هو أبو موسى الزمن العنزي ، ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ قال محمد بن المثنى : حدثنا الوليد بن مسلم ]. يعني: ساقه على لفظ محمد بن المثنى ، والوليد بن مسلم هو الدمشقي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأوزاعي ]. أبو عمرو عبد الرحمن بن عمرو الأوزاعي ، فقيه الشام ومحدثها، وهو ثقة، أخرج له أصحاب الكتب الستة. [ قال: سمعت يحيى بن أبي كثير ]. يحيى بن أبي كثير اليمامي ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثني محمد بن عبد الرحمن بن أسعد بن زرارة ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن قيس بن سعد ]. قيس بن سعد بن عبادة رضي الله تعالى عنه وعن أبيه وعن الصحابة أجمعين، وهو صحابي، أخرج له أصحاب الكتب الستة، وقيس هذا كان مشهوراً بالطول، وذكر في ترجمته أن شخصاً من الروم كان طويلاً فطلب من يطاوله، فقيل لقيس في ذلك: فأعطاهم سروايله وقال: أعطوه إياها، فلما لبسها الرومي وصلت إلى حلقه. [ قال هشام أبو مروان : عن محمد بن عبد الرحمن بن أسعد بن زرارة ]. هشام أبو مروان مر ذكره. [ عن محمد بن عبد الرحمن بن أسعد بن زرارة ]. محمد بن عبد الرحمن يعني: أنه روى بلفظه عن الشيخ الأول؛ لأنه ساقه على لفظ محمد بن المثنى الشيخ الثاني، وكان الأول فيه الإخبار والثاني فيه العنعنة. هذا هو الفرق بين الطريقين: طريق محمد بن المثنى فيها الإخبار بين يحيى بن أبي كثير وبين محمد بن عبد الرحمن بن سعد بن زرارة . وأما طريق هشام أبي مروان ففيها: أن رواية يحيى بن أبي كثير عنه بالعنعنة. [ قال أبو داود : رواه عمر بن عبد الواحد وابن سماعة عن الأوزاعي مرسلاً ولم يذكرا قيس بن سعد ]. [ رواه عمر بن عبد الواحد ]. عمر بن عبد الواحد ، وهو ثقة، أخرج له أبو داود و النسائي و ابن ماجة . [ و ابن سماعة ]. إسماعيل بن عبد الله بن سماعة الرملي ، وهو ثقة، أخرج له أبو داود و الترمذي و النسائي . [ عن الأوزاعي مرسلاً ]. يعني: لم يذكروا قيساً، ومعناه أن محمد بن عبد الرحمن بن سعد بن زرارة لم يذكر قيساً . و الألباني ضعف هذا الحديث وقال: إنه ضعيف الإسناد، ولا أدري ما هو وجه هذا التضعيف، إلا أن يكون رجح المرسل على المسند، وإلا فرجاله كلهم ثقات، وفيه التصريح بالتحديث لأن يحيى بن أبي كثير اليمامي مدلس ولكنه صرح بالتحديث. فهو من حيث الإسناد واضح أن الذي ساقه المصنف إسناد صحيح؛ لأن رجاله كلهم ثقات، و الألباني قال: إنه ضعيف الإسناد، ولا أعرف له وجهاً إلا كونه لعله رأى أن المرسل مقدم على المسند.

حكم رد السلام بصوت منخفض عند عدم الرغبة في استقبال المستأذن

السؤال: هل في الحديث دليل على أنه إذا استأذن أحد وأنت لا تريد أن يدخل فترد عليه السلام بصوت خفي؟ الجواب: إذا كنت لا تريد أن يدخل يمكن أن تخرج إليه وتعتذر. وإن لم تفعل فلا شك أن كون الإنسان يرد عليه رداً خفياً هو الذي ينبغي، لكن كونه يخرج إليه ويعتذر ويطلب منه أن يأتي في وقت آخر يتفقان عليه أولى.

حكم الاكتفاء بالسلام عند الاستئذان

السؤال: هل يدل هذا الحديث على الاكتفاء بالسلام دون أن يقول: أأدخل؟ الجواب: نعم. هو يكفي كما سبق أن مر، والأولى الجمع بينهما، ولكن السلام يكون أولاً، فإذا حصل رد السلام يستأذن بالدخول.

حكم لبس الثياب المزعفرة

السؤال: مر في حديث قيس بن سعد: (ثم ناوله ملحفة مصبوغة بزعفران أو ورس فاشتمل بها)، وهذا يخالف أحاديث النهي عن الثوب المزعفر؟! الجواب: سبق أن مر في بعض الأحاديث أن التزعفر هو لبس الثياب المزعفر والمعصفر، وقد جاءت الأحاديث في ذلك، وهنا جاء فيه ذكر المزعفر، فلعل هذا قبل أن يحصل تحريم المزعفر.

جواز التنشف بعد الغسل

السؤال: هل يستفاد من الحديث جواز التنشيف بعد الطهارة؛ لأن هناك من يكره تنشيف الأعضاء بعد الطهارة؟ الجواب: نعم هو يدل على الجواز، لكن الرسول صلى الله عليه وسلم كان ينفض الماء بيده ويكتفي، والتنشيف جائز.
شرح حديث (كان رسول الله إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه...)

قال المصنف رحمه الله تعالى: [ حدثنا مؤمل بن الفضل الحراني في آخرين قالوا: حدثنا بقية بن الوليد حدثنا محمد بن عبد الرحمن عن عبد الله بن بسر رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه، ولكن من ركنه الأيمن أو الأيسر، ويقول: السلام عليكم، السلام عليكم، وذلك أن الدور لم تكن عليها يومئذ ستور) ]. أورد أبو داود حديث عبد الله بن بسر رضي الله عنه: أن الرسول صلى الله عليه وسلم كان إذا جاء إلى بيت فإنه لا يستقبل الباب، وإنما يكون في ركنه الأيمن أو الأيسر ويقول: السلام عليكم، السلام عليكم، ثم قال: وبيوتهم ليس عليها ستور، يعني: الستور التي تكون في الأبواب، فإذا كان الباب مفتوحاً وعليه ستر فإنه يمنع من البصر ومن النظر إلى ما في الداخل، فإذا كان ليس فيه ستر والباب مفتوح فإن الإنسان يرى ما أمامه. قوله: [ (والأبواب يومئذ ليس عليها ستور) ] وهذا شاهد للحديث الذي سبق أن مر من قوله صلى الله عليه وسلم: ولكن هكذا وهكذا! يعني: أنه يكون على الجوانب، فهذا من فعله وذاك من قوله صلى الله عليه وسلم. وهذا من الآداب الجميلة والأخلاق الكريمة، يعني: كون الإنسان لا يستقبل الباب؛ لأنه إذا استقبل الباب قد يرى من في الداخل، ولكنه إذا كان على اليمين أو الشمال يكون بعيداً عن أن يقع بصره على أمر لا يريد صاحب المكان أن ينظر إليه أو يطلع عليه.
تراجم رجال إسناد حديث (كان رسول الله إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه...)

قوله: [ حدثنا مؤمل بن الفضل الحراني في آخرين ]. مؤمل بن الفضل ، صدوق، أخرج له أبو داود و النسائي . [ في آخرين ]. يعني: ومعه غيره، أي: جماعة، ولكنه ذكر واحداً منهم وأشار إلى الباقين بقوله: (في آخرين). [ قالوا: حدثنا بقية بن الوليد ]. بقية بن الوليد ، صدوق، أخرج حديثه البخاري تعليقاً ومسلم وأصحاب السنن. [ حدثنا محمد بن عبد الرحمن ]. محمد بن عبد الرحمن بن عرق ، وهو صدوق أخرج له البخاري في الأدب المفرد و أبو داود و النسائي و ابن ماجة . [ عن عبد الله بن بسر ]. عبد الله بن بسر رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة. وهذا من الرباعيات عند أبي داود ، وهي أعلى ما يكون عنده من الأسانيد."


شرح سنن أبي داود - 589

شرح سنن أبي داود

شرح سنن أبي داود [589]

إن من الآداب الإسلامية التي حث عليها الإسلام أدب استئذان المرء على أخيه المسلم وعلى أهل بيته، وبذلك حفظ الله عورات المسلمين من التكشف، ويشرع للمستأذن الدق على الباب إذا كان المكان بعيداً، وإلا فإن السلام أولى، ويكره للمستأذن إذا دق أن يقول: أنا، أنا وإنما عليه ذكر اسمه أو كنيته أو لقبه، ودعوة الرجل لأخيه إذنٌ لمن دُعي ومجيئه مع الرسول، والصبي يستأذن في ثلاث عورات.

ما جاء في الرجل يستأذن بالدق

شرح حديث (..أنا أنا! كأنه كرهه)

قال المصنف رحمه الله تعالى: [ باب الرجل يستأذن بالدق. حدثنا مسدد حدثنا بشر عن شعبة عن محمد بن المنكدر عن جابر رضي الله عنه: (أنه ذهب إلى النبي صلى الله عليه وسلم في دين أبيه، فدققت الباب فقال: من هذا؟ قلت: أنا. قال: أنا أنا. كأنه كرهه) ]. أورد أبو داود هذه الترجمة، وهي: باب الاستئذان بالدق، يعني: دق الباب وطرقه، وهذا يمكن أن يكون فيما إذا كان المكان بعيداً قد لا يصل إليه الصوت، والدق هو الذي يصل، وإلا فإن السلام هو الأولى، وإذا دق الباب فإنه يحصل به المقصود من جهة أنه صاحب المكان يتنبه فيأتي لمن طرق الباب. فالرسول صلى الله عليه وسلم لما سمع الطرق قال: من هذا؟ فقال جابر : أنا، فقال الرسول صلى الله عليه وسلم: أنا أنا. كأنه كره ذلك؛ لأن هذا لا تحصل به فائدة؛ لأن (أنا) لا يفيد التعيين؛ لأن كل واحد يصدق عليه أن يقول: أنا، ولكن كونه يعين نفسه إما باسمه أو بكنيته أو بنسبته أو ما إلى ذلك فهذا هو الذي يحصل به المقصود والفائدة، أما كونه يقول: أنا، فإن هذا ما حصل به المقصود؛ لأن (أنا) يمكن أن تكون مع المشاهدة والمقابلة. وأما مع المشاهدة فيكفي (أنا) مثلما جاء في حديث أبي بكر الذي قاله الرسول صلى الله عليه وسلم لجماعة من أصحابه فيهم أبو بكر : (من منكم أصبح اليوم صائماً؟ فقال أبو بكر : أنا. قال: من منكم عاد اليوم مريضاً؟ قال أبو بكر : أنا. قال: من منكم شهد جنازة؟ قال أبو بكر : أنا) فكلمة (أنا) مع المشاهدة واضحة، وأما مع عدم المشاهدة وأن الإنسان من وراء الجدار أو من وراء الباب فلا يحصل بها المقصود، والإبهام لا يزال قائماً، وإنما الإيضاح والبيان يكون بذكر ما يعرف به الشخص من اسم أو كنية أو لقب. وفي هذا دليل على أن الاستئذان يكون بالطرق أيضاً، ولكنه بالسلام أولى، ويمكن أن يكون بالطرق إذا كان المكان بعيداً وكان السلام لا يصل، وأن الطرق هو الذي يصل.
تراجم رجال إسناد حديث (..أنا أنا! كأنه كرهه)

قوله: [ حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا بشر ]. بشر بن المفضل ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة ]. شعبة بن الحجاج الواسطي ثم البصري، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن المنكدر ]. محمد بن المنكدر ، ثقة، أخرج له أصحاب الكتب الستة. [ عن جابر ]. جابر بن عبد الله الأنصاري رضي الله عنهما، وهو أحد الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (خرجت مع رسول الله حتى دخل حائطاً فقال لي أمسك الباب..)

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن أيوب -يعني: المقابري - حدثنا إسماعيل -يعني: ابن جعفر - حدثنا محمد بن عمرو عن أبي سلمة عن نافع بن عبد الحارث رضي الله عنه قال: (خرجت مع رسول الله صلى الله عليه وسلم حتى دخلت حائطاً، فقال لي: أمسك الباب. فضرب الباب فقلت: من هذا؟ وساق الحديث). قال أبو داود : يعني: حديث أبي موسى الأشعري رضي الله عنه قال فيه: (فدق الباب) ]. أورد أبو داود حديث نافع بن عبد الحارث رضي الله عنه قال: (خرجت مع رسول الله صلى الله عليه وسلم حتى دخلت حائطاً فقال لي: أمسك الباب فضرب الباب فقلت: من هذا؟..) وساق الحديث. قوله: [ (أمسك الباب) ] يعني: حتى لا يدخل أحد إلا بإذن. قوله: [ فطرق الباب فقلت: من هذا؟] وساق الحديث..، يعني: كما في قصة أبي موسى الذي جاء وقال: لأكونن بواباً لرسول الله صلى الله عليه وسلم، فجاء أبو بكر وطرق الباب قال: من؟ قال: أبو بكر ، فقال: على رسلك، فذهب إلى الرسول صلى الله عليه وسلم وقال: أبو بكر يستأذن؟ فقال: ائذن له وبشره بالجنة، حتى جاء عمر و عثمان رضي الله تعالى عنهما، وكل منهما بشره بالجنة، إلا أنه قال في عثمان : بشره بالجنة على بلوى تصيبه، ومحل الشاهد منه أنه قال: (دق الباب). يعني: أن الذي جاء من الخارج دق الباب، فهذا يدل على أن الاستئذان يكون بدق الباب.
تراجم رجال إسناد حديث (خرجت مع رسول الله حتى دخل حائطاً فقال لي أمسك الباب..)

قوله: [ حدثنا يحيى بن أيوب يعني: المقابري ]. يحيى بن أيوب المقابري ، هو ثقة، أخرج له البخاري في خلق أفعال العباد و مسلم و أبو داود و النسائي في مسند علي . قوله: [ يعني: المقابري ] هذه قالها غير أبي داود ؛ لأن أبا داود الذي هو تلميذه لا يحتاج إلى أن يقول: يعني؛ لأن التلميذ ينسب شيخه كما يريد، إن أراد التطويل في نسبته طول، وإن أراد الاختصار في نسبته اختصر، ولكن الذي يحتاج إلى ذلك هو من دون التلميذ، وعلى هذا: فالذي قال: (يعني) هو من دون أبي داود ، وهو أحد الرواة الذين رووا عن أبي داود ، فهذا مما يبين أن الزيادة قد تكون من غير المؤلف. وكلمة (يعني) هذه فعل مضارع لها قائل ولها فاعل، ففاعلها ضمير مستتر يعود إلى التلميذ، وفاعلها الذي قال: يعني (هو) يرجع إلى أبي داود الذي هو التلميذ، وقائلها هو من دون أبي داود ، أراد أن يوضح هذا الشخص، وأنه المقابري فأتى بكلمة (يعني) حتى لا يفهم أنها من كلام أبي داود ؛ لأنه لو لم يذكر كلمة (يعني) لصارت من كلام التلميذ، فلما أتى بها عرف أن فاعل (يعني) ضمير يرجع إلى أبي داود ، وقائلها هو من دون أبي داود . [ حدثنا إسماعيل يعني: ابن جعفر ]. إسماعيل بن جعفر ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن عمرو ]. محمد بن عمرو بن علقمة بن وقاص الليثي ، صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف ، وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن نافع بن عبد الحارث ]. نافع بن الحارث رضي الله عنه، وهو صحابي، أخرج له البخاري في الأدب المفرد ومسلم و أبو داود و النسائي و ابن ماجة . [ قال أبو داود : يعني: حديث أبي موسى الأشعري رضي الله عنه قال فيه: (فدق الباب) ]. حديث أبي موسى الأشعري الذي فيه قصة الطرق والاستئذان.
ما جاء في الرجل يدعى أيكون ذلك إذنه؟

شرح حديث (رسول الرجل إلى الرجل إذنه)

قال المصنف رحمه الله تعالى: [ باب في الرجل يدعى أيكون ذلك إذنه؟ حدثنا موسى بن إسماعيل حدثنا حماد عن حبيب وهشام عن محمد عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (رسول الرجل إلى الرجل إذنه) ]. أورد أبو داود هذه الترجمة، وهي: باب في الرجل يدعى أيكون ذلك إذنه؟ أي: إذن له في الدخول، يعني: كون شخص ذهب يدعوه وجاء به فيدخل بناءً على أنه مأذون له؛ لأنه جاء مع الرسول الذي أرسل لدعوته، فيكون ذلك إذناً له. وقد جاء في حديث آخر عن أبي هريرة : (أن الرسول صلى الله عليه وسلم أمره بأن يدعو أهل الصفة، فذهب ودعاهم، وجاءوا واستأذنوا) فقيل: إنه يستحب أن يستأذنوا، وإن دخلوا بدون استئذان فإن ذلك سائغ؛ لأن الأحاديث وردت في ذلك عن رسول صلى الله عليه وسلم، ومعنى ذلك أنه يكون هناك استئذان، وهناك عدم استئذان واكتفاء بمجيئه مع الرسول الذي أرسل إليه. قوله: [ عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (رسول الرجل إلى الرجل إذنه) ]. يعني: دعوته إذن له بالدخول ما دام أنه جاء هو والرسول الذي ذهب يستدعيه ويطلب منه الحضور؛ لأنه أرسل إليه وجاء هو والداعي.
تراجم رجال إسناد حديث (رسول الرجل إلى الرجل إذنه)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. حماد بن سلمة بن دينار البصري ، ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن حبيب ]. حبيب الشهيد ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ وهشام ]. هشام بن حسان ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن محمد ]. وهو: ابن سيرين ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث (إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا حسين بن معاذ حدثنا عبد الأعلى حدثنا سعيد عن قتادة عن أبي رافع عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن) ]. أورد أبو داود حديث أبي هريرة أيضاً: أن الرسول صلى الله عليه وسلم قال: (إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن) وهذا مثل الذي قبله، يعني: مجيئه مع الرسول إذن له. قوله: [ حدثنا حسين بن معاذ ]. حسين بن معاذ ، ثقة، أخرج له أبو داود . [ حدثنا عبد الأعلى ]. عبد الأعلى بن عبد الأعلى ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا سعيد ]. سعيد بن أبي عروبة ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رافع ]. أبو رافع نفيع الصائغ ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة رضي الله عنه قد مر ذكره. [ قال أبو علي اللؤلؤي : سمعت أبا داود يقول: قتادة لم يسمع من أبي رافع شيئاً ]. أورد هذا الكلام اللؤلؤي ، وهو راوي السنن: أن أبا داود قال: لم يسمع قتادة من أبي رافع شيئاً، وقد روى بالعنعنة هنا، فإذاً: هو مرسل، وعلى هذا فيكون فيه انقطاع، ولكن الحديث الذي قبله شاهد له.
الاستئذان في العورات الثلاث

شرح أثر ابن عباس (لم يؤمر بها أكثر الناس)

قال المصنف رحمه الله تعالى: [ باب الاستئذان في العورات الثلاث. حدثنا ابن السرح قال: حدثنا ح وحدثنا ابن الصباح بن سفيان وابن عبدة ، وهذا حديثه، قالا: أخبرنا سفيان عن عبيد الله بن أبي يزيد ، سمع ابن عباس رضي الله عنهما يقول: لم يؤمر بها أكثر الناس آية الإذن، وإني لآمر جاريتي هذه تستأذن علي ]. أورد أبو داود هذه الترجمة، وهي: باب في الاستئذان في العورات الثلاث، أي: في الأوقات الثلاثة التي يكون فيها التكشف، وهي قبل صلاة الفجر، وذلك في آخر الليل حين يكون الناس في آخر نومهم، وعندما يضعون ثيابهم من الظهيرة للقيلولة، ومن بعد صلاة العشاء الذي هو أول النوم، فهذه أحوال يكون الرجل متكشفاً مع أهله، فلا يدخل عليه من يطوف عليه كالخدم والصبيان إلا بإذن، حتى لا يقع بصرهم على شيء في هذه الأوقات الثلاثة. قوله: [ لم يؤمر بها أكثر الناس آية الإذن، وإني لآمر جاريتي هذه تستأذن علي ]. لم يؤمر بها أكثر الناس يعني: آية الإذن، وفي بعض الألفاظ: (لم يؤمن بها أكثر الناس). أي: لم يعمل. وقد جاء في بعض الروايات أنهم كانوا في أول الأمر وليس في البيوت ستور، وبعد ذلك كثرت الستور، فكان كثير من الناس لا يحتاج إليها؛ لأن هناك ستوراً لا يتجاوزها الداخلون، فلا يقعون على شيء من العورات. وفي بعض الألفاظ التي وردت أنه لم يؤمن بها -يعني: لم يعمل بها- مما يبين أن العمل من الإيمان، وأنه داخل في الإيمان، وهنا قال: لم يؤمر بها أكثر الناس، والرواية الثانية: (يؤمن) أوضح، والأمر موجود ولكنه كما هو معلوم أنه هنا للخدم وللأولاد الذين لم يبلغوا الحلم، وأما غيرهم فإنهم يستأذنون في جميع الأوقات كما جاء ذلك بالنسبة للأجانب، فإنهم يستأذنون كما جاء في أول سورة النور. قوله: [ وإني لآمر جاريتي ]. معناه: أنها تستأذن، ولو حصل فيما بعد أن وجد ستور، ولا شك أن هذا أكمل وأحوط، فيستأذن الصبي بالكلام بحيث يعرف حتى ينتبه له، ومعناه أنه يتكلم ويسلم أو يحصل منه شيء يجعل الناس يعرفونه حتى يواروا عنه ما يحتاج أن يوارى.
تراجم رجال إسناد أثر ابن عباس (لم يؤمر بها أكثر الناس)

قوله: [ حدثنا ابن السرح ]. أحمد بن عمرو بن السرح ، وهو ثقة، أخرج حديثه مسلم و أبو داود و النسائي و ابن ماجة . [ قال: حدثنا ح وحدثنا ابن الصباح بن سفيان وابن عبدة ]. أتى بالتحويل قبل ذكر الشيخ لهؤلاء؛ لأن الأول قال: حدثنا والآخران قالا: أخبرنا، والحديث ساقه على لفظ الشيخ الثالث الذي هو أحد الاثنين اللذين قالا: أخبرنا. [ قال: ح وحدثنا ابن الصباح بن سفيان ]. محمد بن الصباح بن سفيان ، وهو صدوق، أخرج له أبو داود و ابن ماجة . [ وابن عبدة ]. وهو ثقة، أخرج حديثه مسلم وأصحاب السنن. [ قال: وهذا حديثه قالا: أخبرنا سفيان ]. أي: وهذا حديث أحمد بن عبدة. و سفيان هو: ابن عيينة ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عبيد الله بن أبي يزيد ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ، ابن عم النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. [ قال أبو داود : وكذلك رواه عطاء عن ابن عباس يأمر به ]. يعني: يأمر به جاريته. [ قال أبو داود : وكذلك رواه عطاء ]. عطاء بن أبي رباح ، ثقة، أخرج له أصحاب الكتب الستة. يقول في العون: قال في فتح الودود: والمراد أنهم لا يعملون بها، فكأنهم لا يؤمنون بها، وكأنه رضي الله عنه كان يرى أولاً ذلك ثم رجع عنه. معنى (لا يؤمنون) يعني: لا يعملون بها، هذا هو معنى (لا يؤمنون بها) الذي جاء في بعض الروايات.

أثر ابن عباس (إن الله حليم رحيم بالمؤمنين يحب الستر)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني: ابن محمد - عن عمرو -يعني: ابن أبي عمرو - عن عكرمة : أن نفراً من أهل العراق قالوا: يا ابن عباس ! كيف ترى في هذه الآية التي أمرنا فيها بما أمرنا ولا يعمل بها أحد؟ قول الله عز وجل: يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ [النور:58]قرأ القعنبي إلى: عَلِيمٌ حَكِيمٌ [النور:58]. قال ابن عباس : إن الله حليم رحيم بالمؤمنين، يحب الستر، وكان الناس ليس لبيوتهم ستور ولا حجال، فربما دخل الخادم أو الولد أو يتيمة الرجل والرجل على أهله، فأمرهم الله بالاستئذان في تلك العورات، فجاءهم الله بالستور والخير، فلم أر أحداً يعمل بذلك بعد ]. وهذا يبين الذي جعلهم لا يعملون؛ لأنه قبل ذلك لم يكن هناك ستور ولا أماكن يكون فيها التحرز والاختفاء، فلما جاءهم الله بالخير واتخذوا الستور، وصار هناك حجاب يوضع ولا يتجاوز لم يكونوا يعملون بالآية؛ لأن الذي يحذر قد أمن، فصار الرجل لا يمكن الوصول إليه من وراء الستر، ومع ذلك فإذا سلم أو استأذن حتى يعرف وينتبه له لا شك أن هذا هو الأولى. ثم أيضاً الآية هي خاصة بملك اليمين الذين هم في خدمة الإنسان، وكذلك الأولاد الذين لم يبلغوا الحلم، وهذه الآية هي الدليل على أن الصبيان مأمورون؛ لأنه قال: لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ [النور:58]فهذا أمر للصبيان، فهي الدليل الذي فيه التنصيص على حصول الأمر للصبيان، وإلا فإن الروايات والأحاديث الأخرى الدالة على أمر الصبيان هي موجهة لآبائهم: مروا أبناءكم، وكذلك: مره فليراجعها، والآباء مأمورون بأمر الصبيان بالصلاة وهم أبناء سبع، لأنهم الذين يتولون تأديبهم، ويتولون الإشراف عليهم، لكن هذه الآية الأمر فيها للصبيان مباشرة؛ لأنه قال: لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ [النور:58].
تراجم رجال إسناد أثر ابن عباس (إن الله حليم رحيم بالمؤمنين يحب الستر)

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة القعنبي ، ثقة، أخرج حديثه أصحاب الكتب الستة إلا ابن ماجة . [ عن عبد العزيز يعني: ابن محمد ]. عبد العزيز بن محمد الدراوردي ، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن عمرو يعني: ابن أبي عمرو ]. عمرو بن أبي عمرو ، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة. [ عن عكرمة ]. عكرمة مولى ابن عباس ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. ابن عباس قد مر ذكره. [ قال أبو داود : حديث عبيد الله وعطاء يفصل هذا الحديث ]. قال أبو داود : حديث عبيد الله وعطاء أي: السابق الذي فيه الأمر بالاستئذان، يفصل هذا الحديث أي: يضعفه؛ لأن هذا فيه أنهم كانوا لا يستأذنون، وذاك فيه الاستئذان، ولكنه بالنسبة لابن عباس رضي الله تعالى عنه كان يأمر جاريته أن تستأذن مطلقاً، ومعنى ذلك أن كثيراً من الناس ما كانوا يستأذنون لأنهم اكتفوا بوجود الستور والحجاب والذي حصل، وأما ابن عباس فرأى أن ذلك يكون مستمراً، وأن الأولى هو حصول الاستئذان ولو وجدت الستور.
الأسئلة

آية الاستئذان عامة للمزوجين وغيرهم

السؤال: هل آية الاستئذان هذه خاصة بالمتزوجين أو تشمل غيرهم؛ لأن العلة هو ما يجري بين الأزواج؟ الجواب: تشمل حتى غير المتزوجين؛ لأن الإنسان قد يكون متكشفاً أو عنده شيء من التكشف، ولكنه إذا كان معه أهله فلا شك أن هذا أعظم وأولى.

معنى قوله: (وحين تضعون ثيابكم من الظهيرة)

السؤال: قوله: وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ [النور:58]هل المراد به قبل صلاة الظهر أم بعده؟ الجواب: المقصود من ذلك القيلولة، ومعلوم أنهم كانوا يقيلون قبل الظهر؛ لأنه كما جاء في حديث (ما كنا نقيل إلا بعد الجمعة) لأنهم كانوا يبكرون فلا يتمكنون من القيلولة لتبكيرهم إلى الصلاة. معناه: أن هذا خلاف الشيء الذي اعتادوه من أجل أنهم يبكرون إلى صلاة الجمعة."


شرح سنن أبي داود - 590

شرح سنن أبي داود

شرح سنن أبي داود [590]

إن من أسباب المحبة بين المسلمين إفشاء السلام، وإفشاء السلام من أسباب زيادة الإيمان ودخول الجنة؛ ولذلك جعله النبي صلى الله عليه وسلم من خير الإسلام، والبدء بالسلام سنة ورده واجب، والذي يبدأ بالسلام أفضل من المجيب، ويستحب للمجيب أن يزيد في لفظ السلام على الذي بدأ.

ما جاء في إفشاء السلام

شرح حديث (والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا...)

قال المصنف رحمه الله تعالى: [ أبواب السلام. باب في إفشاء السلام. حدثنا أحمد بن أبي شعيب حدثنا زهير حدثنا الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أفلا أدلكم على أمر إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم) ]. أورد أبو داود هذه الترجمة، وهي: باب في إفشاء السلام، وإفشاء السلام هو إظهاره وإشاعته، وأن يسلم المرء على من عرفه ومن لم يعرفه، فيفشى السلام ويشاع ويحرص الناس عليه؛ لأن ذلك هو دعاء، ومن أسباب المودة والمحبة. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، أولا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم). قوله: [ (والذي نفسي بيده لا تدخلوا الجنة) ]. هذا ليس نهياً وإنما هو إخبار، والأصل أن تكون النون موجودة فيقول: (لا تدخلون الجنة) لأن (لا) هذه ليست ناهية، فيكون هذا من قبيل الخبر الذي هو بمعنى النهي، كما يأتي عكسه وهو أن يكون النهي بمعنى الخبر مثل: فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ [البقرة:197] يعني: فلا يرفث ولا يفسق؛ لأنه خبر بمعنى النهي. والحديث يدلنا على فضل إفشاء السلام، وعظم شأنه، وأنه من أسباب المحبة، وفيه الدعاء للمسلمين بعضهم لبعض. وقد سبق أن مر بنا الحديث الذي فيه أن سعد بن عبادة رضي الله عنه لم يرد على الرسول صلى الله عليه وسلم جهراً، يريد أن يكثر الرسول صلى الله عليه وسلم من السلام عليه، لأنه دعاء.
تراجم رجال إسناد حديث (والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا...)

قوله: [ حدثنا أحمد بن أبي شعيب ]. أحمد بن عبد الله بن أبي شعيب ، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا زهير ]. زهير بن معاوية ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الأعمش ]. سليمان بن مهران الكاهلي الكوفي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. هو ذكوان السمان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة قد مر ذكره.
شرح حديث (تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف)

قال المصنف رحمه الله تعالى: [ حدثنا قتيبة بن سعيد حدثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عبد الله بن عمرو رضي الله عنهما: (أن رجلاً سأل رسول الله صلى الله عليه وسلم: أي الإسلام خير؟ قال: تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف) ]. أورد أبو داود حديث عبد الله بن عمرو بن العاص رضي الله عنهما: (أن رجلاً سأل النبي صلى الله عليه وسلم فقال: أي الإسلام خير؟) يعني: أي خصال الإسلام أو أعمال الإسلام أفضل من بعض؟ لأن كلمة (خير) هنا بمعنى أخير التي هي من صيغ التفضيل؛ لأن (خير) تأتي اسماً في مقابل الشر، وتأتي أفعل تفضيل بمعنى: أخير، وهي هنا بمعنى: أخير وأفضل. وتأتي (خير) اسماً في مقابل الشر مثل: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه [الزلزلة:7-8]. وقد جمع الله عز وجل بين هذين اللفظين الدالين على معنيين مختلفين في آية في سورة الأنفال: يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ [الأنفال:70]، (( إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا )) هذه مقابل الشر، (( يُؤْتِكُمْ خَيْرًا )) بمعنى: أفعل التفضيل يعني: أخير وأفضل. وهذا يدل على حرص الصحابة على معرفة تفاوت الأعمال حتى يأتوا بالأفضل، وحتى يقدموا على ما هو أفضل، وحتى يحصلوا على الأفضل، ولهذا قال: (أي الإسلام خير؟) أي: أي خصال الإسلام خير؟ فقال عليه الصلاة والسلام: (تطعم الطعام)، يعني: لكل من هو محتاج إليه سواء كانوا ضيوفاً أو غير ضيوف. (وتقرأ السلام على من عرفت ومن لم تعرف) تسلم على كل من تعرف ومن لم تعرف، ولا يكون السلام للمعرفة فقط، فالإنسان يسلم على من يعرف ومن لا يعرف إلا إذا تحقق أنه كافر فإنه لا يبدؤه بالسلام.
تراجم رجال إسناد حديث (تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف)

قوله: [ حدثنا قتيبة بن سعيد ]. قتيبة بن سعيد بن جميل بن طريف البغلاني ، ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا الليث ]. الليث بن سعد المصري ، ثقة فقيه، أخرج له أصحاب الكتب الستة. [ عن يزيد بن أبي حبيب ]. وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي الخير ]. وهو مرثد بن عبد الله المزني ، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما، وهو أحد العبادلة الأربعة من الصحابة، وحديثه أخرجه أصحاب الكتب الستة.
ما جاء في كيفية السلام

شرح حديث (جاء رجل إلى النبي فقال السلام عليكم فرد عليه السلام ثم جلس ...)

قال المصنف رحمه الله تعالى: [ باب كيف السلام؟ حدثنا محمد بن كثير قال: أخبرنا جعفر بن سليمان عن عوف عن أبي رجاء عن عمران بن حصين رضي الله عنهما قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: السلام عليكم، فرد عليه السلام ثم جلس فقال النبي صلى الله عليه وسلم: عشر. ثم جاء آخر فقال: السلام عليكم ورحمة الله، فرد عليه فجلس فقال: عشرون. ثم جاء آخر فقال: السلام عليكم ورحمة الله وبركاته، فرد عليه فجلس فقال: ثلاثون). أورد أبو داود هذه الترجمة، وهي: باب كيف السلام؟ يعني: صيغته والكيفية التي يكون عليها، وهي: السلام عليكم ورحمة الله وبركاته، وهذا هو الأكمل. فحده الأدنى: السلام عليكم، والدرجة الثانية: ورحمة الله، والثالثة التي هي الأكمل: ورحمة الله وبركاته, فيروي عمران بن حصين رضي الله عنه أن النبي صلى الله عليه وسلم كان في أصحابه، فجاء رجل وسلم فقال: السلام عليكم ثم جلس، فرد عليه السلام وقال: عشر. ثم جاء آخر وقال: السلام عليكم ورحمة الله. فقال الرسول صلى الله عليه وسلم: عشرون. ثم جاء آخر وقال: السلام عليكم ورحمة الله وبركاته فقال: ثلاثون. لأن الحسنة بعشر أمثالها، يعني: كل واحدة لها حسنة، والحسنة بعشر أمثالها، فيكون بقوله: السلام عليكم ورحمة الله وبركاته ثلاثون، وإذا قال: السلام عليكم عشر، وإذا قال: السلام عليكم ورحمة الله عشرون. فإذاً: كيفية السلام وصيغته الكاملة هي: السلام عليكم ورحمة الله وبركاته.
تراجم رجال إسناد حديث (جاء رجل إلى النبي فقال السلام عليكم فرد عليه السلام ثم جلس ...)

قوله: [ حدثنا محمد بن كثير ]. محمد بن كثير العبدي ، ثقة، أخرجه أصحاب الكتب الستة. [ أخبرنا جعفر بن سليمان ]. وهو صدوق، أخرج له البخاري في الأدب المفرد ومسلم وأصحاب السنن. [ عن عوف ]. عوف بن أبي جميلة الأعرابي ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي رجاء ]. وهو العطاردي عمران بن ملحان ، ثقة، أخرج له أصحاب الكتب الستة. [ عن عمران بن حصين ]. عمران بن حصين أبو نجيد رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (جاء رجل إلى النبي فقال السلام عليكم، فرد عليه السلام ثم جلس ...) من طريق ثانية

قال المصنف رحمه الله تعالى: [ حدثنا إسحاق بن سويد الرملي حدثنا ابن أبي مريم قال: أظن أني سمعت نافع بن يزيد قال: أخبرني أبو مرحوم عن سهل بن معاذ بن أنس عن أبيه رضي الله عنه عن النبي صلى الله عليه وسلم بمعناه زاد: (ثم أتى آخر فقال: السلام عليكم ورحمة الله وبركاته ومغفرته، فقال: أربعون. قال: هكذا تكون الفضائل). أورد أبو داود حديث معاذ بن أنس بعد حديث عمران بن حصين ، وهو مثل الذي قبله، إلا أنه قال: جاء رابع بعد الثالث وقال: السلام عليكم ورحمة وبركاته ومغفرته. فزاد (ومغفرته) فقال النبي صلى الله عليه وسلم: (أربعون) ثم قال: (هكذا تكون الفضائل) يعني: أنه كلما أتى بالزيادة كثر الفضل، فالذي قال: السلام عليكم حصل على عشر، والذي قال: ورحمة الله حصل على عشرين، والذي قال: وبركاته حصل على ثلاثين والذي قال: ومغفرته حصل على أربعين. والثابت هو السلام عليكم ورحمة الله وبركاته، وأما مغفرته فهذه غير ثابتة.
تراجم رجال إسناد حديث (جاء رجل إلى النبي فقال السلام عليكم، فرد عليه السلام ثم جلس ...) من طريق ثانية

قوله: [ حدثنا إسحاق بن سويد الرملي ]. إسحاق بن سويد الرملي ، ثقة، أخرج له أبو داود و النسائي . [ حدثنا ابن أبي مريم ]. وهو: سعيد بن أبي الحكم بن أبي مريم المصري ، ثقة، أخرج له أصحاب الكتب الستة. [ قال: أظن أني سمعت نافع بن يزيد ]. نافع بن يزيد ، وهو ثقة، أخرج له البخاري تعليقاً و مسلم و أبو داود و النسائي و ابن ماجة . [ قال: أخبرني أبو مرحوم ]. وهو صدوق، أخرج له أبو داود و الترمذي و النسائي في عمل اليوم والليلة و ابن ماجة . [عن سهل بن معاذ بن أنس ]. وهو لا بأس به -بمعنى صدوق- أخرج له البخاري و أبو داود و الترمذي و ابن ماجة . [ عن أبيه ]. معاذ بن أنس ، وهو صحابي، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و ابن ماجة. والإسناد فيه قول سعيد : أظنه ولم يجزم.
ما جاء في فضل من بدأ بالسلام

شرح حديث (إن أولى الناس بالله تعالى من بدأهم بالسلام)

قال المصنف رحمه الله تعالى: [باب في فضل من بدأ بالسلام. حدثنا محمد بن يحيى بن فارس الذهلي حدثنا أبو عاصم عن أبي خالد وهب عن أبي سفيان الحمصي عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن أولى الناس بالله تعالى من بدأهم بالسلام) ]. أورد أبو داود هذه الترحمة، وهي: باب في فضل من بدأ بالسلام؛ لأن الذي يبدأ بالسلام أفضل من الذي يجيب، وهذه من المسائل التي قالوا فيها: إن السنة أفضل من الواجب؛ لأن السنة البدء بالسلام، ورده واجب، ومع ذلك فالذي يفعل السنة أفضل من الذي يأتي بالواجب, لأن هذا هو الذي بدأ بالخير وبدأ بهذا الدعاء، فيكون أفضل وأولى من غيره. وقد أورد أبو داود حديث أبي أمامة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن أولى الناس بالله تعالى من بدأهم بالسلام) يعني: من يبدأ إخوانه بالسلام بأن يسبق إلى السلام، ومعلوم أن هذا فيما إذا كانوا متماثلين، أما إذا كان رجل جالساً وآخر مشى من عنده، فالسنة جاءت بأن يسلم الراكب على الماشي، والماشي على الجالس، والقائم على القاعد.
تراجم رجال إسناد حديث (إن أولى الناس بالله تعالى من بدأهم بالسلام)

قوله: [ حدثنا محمد بن يحيى بن فارس الذهلي ]. محمد بن يحيى بن فارس الذهلي ، ثقة، أخرج له البخاري وأصحاب السنن. [ حدثنا أبو عاصم ]. وهو الضحاك بن مخلد ، ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي خالد وهب ]. وهب بن خالد الحميري وهو ثقة، أخرج له أبو داود و الترمذي و ابن ماجة . [ عن أبي سفيان الحمصي ]. أبو سفيان الحمصي ترجمته موجودة في تهذيب الكمال فلا أذكر اسمه. [ عن أبي أمامة ]. وهو صدي بن عجلان الباهلي ، وهو صحابي، أخرج له أصحاب الكتب الستة.
تضعيف حديث (زارنا رسول الله في منزلنا فقال السلام عليكم ورحمة الله، فرد سعد رداً خفياً ...)

بالنسبة للحديث الذي سبق عن قيس بن سعد: (زارنا رسول الله في منزلنا فقال: السلام عليكم ورحمة الله فرد سعد رداً خفياً ...إلخ). وفيه رواية محمد بن عبد الرحمن بن أسعد بن زرارة عن قيس بن سعد رضي الله عنهما. محمد بن عبد الرحمن بن أسعد بن زرارة من السادسة كما في التقريب وتوفي سنة ستين، ومعنى هذا أنه لم يلق أحداً من الصحابة. وقيس بن سعد توفي سنة أربع وعشرين، فهو إذا كان ليس بمعمر فلا شك أن بينهما انقطاعاً، فإذا كان الزهري نفسه لم يلقه وهو من الطبقة الخامسة ومات سنة مائة وأربع وعشرين فهو مثله في وقت الوفاة فالأمر يرجع إلى كونه ما أدركه، وإذا كان أدركه إدراكاً لا يمكن الاجتماع معه فيكون فيه انقطاع. وبين وفاتيهما أربع وستون سنة فقيس توفي في ستين وذاك توفي في مائة وأربعة وعشرين، وإذا لم يكن من المعمرين فهو ما أدركه، وعلى هذا إذا كان يوجد انقطاع فهذا هو العلة في تضعيف الحديث، لكن ينظر في ترجمة محمد بن عبد الرحمن هذا هل أرسل عن فلان أو لا؟! والحافظ ما جزم بموت قيس فهو يقول: مات سنة ستين تقريباً، وقيل: بعد ذلك، لكن إذا كان الزهري الذي توفي سنة مائة وأربع وعشرين وهو من صغار التابعين لم يلقه، وإنما لقي بعض صغار الصحابة كأنس بن مالك فلأجل ذلك جعله من الخامسة فكذلك محمد بن عبد الرحمن لم يلق قيساً .
الأسئلة

حال حديث (من قال في الصباح والمساء اللهم أجرني من النار) سبع مرات
لا تمسه النار

السؤال: هل هناك حديث صحيح بأن من قال سبع مرات في الصباح والمساء: (اللهم أجرني من النار لا تمسه النار)؟ الجواب: الذي ورد في المغرب والفجر وفيه كلام، وأما هذا فلا أدري عن صحته شيئاً.

الاستدلال بحديث قيس بن سعد (زارنا رسول الله في منزلنا ...) على مشروعية رفع اليدين
بالدعاء بعد الطعام

السؤال: حديث قيس بن سعد (زارنا رسول الله في منزلنا ...) هل فيه دلالة على مشروعية رفع اليدين بالدعاء بعد الطعام لصاحب الطعام؟ الجواب: ليس فيه دليل على هذا؛ لأن الدعاء كان قبل الطعام.

حال حديث (ليس لي صديق اسمه أنا)

السؤال: ما حال حديث: (أن رجلاً دق الباب فقال رسول الله صلى الله عليه وسلم من؟ فقال: أنا؟ فقال الرسول صلى الله عليه وسلم: ليس لي صديق اسمه أنا) . الجواب: ما سمعت بهذا، ولفظه فيه نكارة.

حكم من يدق جرس البيت أكثر من ثلاث مرات

السؤال: ما حكم من يدق جرس البيت أكثر من ثلاث مرات بدعوى أن أهل البيت ربما لم يسمعوا فيريد أن يؤكد وصول صوت الجرس؟ الجواب: إذا كان يسمع صوت الجرس فلا ينبغي له أن يزيد، وإن كان ما يسمع ولكن قد يكون الجرس فيه خراب أو خلل فليطرق الباب.

حكم قياس الاتصال بالهاتف على دق جرس الباب

السؤال: وهل يقاس العدد في الاستئذان على الاتصال بالهاتف، بأنه إذا قفل الخط ثلاث مرات فلا يتصل؟ الجواب: الهاتف قد يكون الشخص قريباً منه وقد يكون بعيداً، لكن الإنسان ليس بلازم أن يدق ثلاث دقات، بل يمكن أن يدق الهاتف حتى ينقطع، ولو رجع مرة ثانية فلا بأس. ورنين الهاتف ليس من قبيل الاستئذان؛ لأن الاستئذان فيه دخول وفيه نظر، وهذا ليس فيه نظر ولا دخول، فالأمر في ذلك واسع، سواء كثر أو قلل لأنه ليس له دخل في الاستئذان. والله تعالى أعلم.

توجيه عبارة عمر لأبي موسى (سلم ما شئت ولا تستأذن)

السؤال: توجيه لعبارة عمر : (سلم ما شئت ولا تستأذن) هل ممكن أن توجه بأن يقال: إن عمر رضي الله عنه علم بالحديث فرأى أنه يسلم ولا داعي للاستئذان؛ لأنه ربما يسمعه ولكن لا يريده أن يدخل عليه، فلما فرغ من شغله دعاه؟ الجواب: ليس بمستقيم هذا التوجيه، والذي يبدو أنه غير مستقيم؛ لأن القضية معناها أنه كان مشغولاً وقد فرغ من شغله، وإنما الذي يبدو أنه ما سمعه عندما جاء يستأذن، وقد واعده، وإلا فإنه يمكنه أن يخرج ويقول له: ائتني في وقت آخر، ولو كان قد علم بأنه أتاه لما قال له هذا الكلام وعاتبه أنه لم يأته على الموعد. وإن قيل: ألا يكون معنى (سلم ما شئت ولا تستأذن ): أنه يكرر السلام أكثر من ثلاث مرات، أي: لا يحسب ويقتصر على الاستئذان ثلاث مرات فقط؟ الجواب: لا، هو قال: ولا تستأذن، كأن معناه: أنه لو أتى بالسلام فإنه يغني عن الاستئذان.

توجيه حول مسألة الغضب من الشخص إذا لم يفتح الباب أو اعتذر أنه مشغول

السؤال: في هذا الزمان يسلم عليك الزائر، فإذا أجبته بالسلام فإنه يغضب إذا لم تخرج إليه، أو إذا لم تأذن له بالدخول، وربما صارت بينهما مشاحنة؟ الجواب: الإنسان يعامل الناس بمثل ما يحب أن يعاملوه به، وهو إذا كان يعلم من نفسه أنه إذا كان مشغولاً لا يمكن غيره من أن يدخل عليه، فكذلك يعتبر غيره مثلما يعتبر نفسه، فكما أنه إذا كان مشغولاً ولا يوجد عنده الاستعداد للاستقبال؛ لأن عنده شغلاً شغله، ولا يتمكن من استقبال الناس، كذلك الناس أنفسهم يعذرهم إذا عملوا معه مثلما يعمله مع غيره.

حكم استئذان الرجل في بيته إذا كان عند زوجته نساء

السؤال: ذكرتم أن صاحب البيت لا يستأذن وإنما يفتح الباب ويدخل، فكيف لو تأكد أن عند زوجته ضيوفاً من النساء؟ الجواب: على كل هو يتكلم، وإذا كان عندها ضيوف فستقوم وتعمل الاحتياطات اللازمة، ثم أيضاً هذا نادر، والغالب أنه لا يوجد أحد.

حكم التورية عند الاستئذان

السؤال: إذا استأذن أحد وكان الشخص في بيته في داخل مكتبته، فهل يجوز لأهله أن يقولوا: إنه غير موجود، ومرادهم أنه موجود في المكتبة وليس موجوداً عندهم؟ الجواب: المناسب أن يبلغوه وهو بعد ذلك إما أن يأذن بالدخول أو يعتذر.

حكم المقاطعة للمنتجات الأجنبية

السؤال: كثيراً ما نسمع بما يسمى بالمقاطعة للمنتجات الأجنبية، فهل هذا العمل جائز؟ الجواب: إذا كانت هذه المقاطعة سيترتب عليها فائدة ومصلحة للناس فما فيها بأس، لكن إذا كانت لا يترتب عليها مصلحة فلا حاجة إليها.

معنى قول البخاري (فلان مقارب الحديث)

السؤال: يقول الإمام البخاري في بعض الرواة: فلان مقارب الحديث فما معناه؟ الجواب: (مقارب الحديث) معناه في الأصل: أن حديثه قريب من القبول، وأنه يعتضد به ويفيد في الاعتضاد، ولا أدري ما يقصد البخاري .

حكم إلزام الناس بشراء البيوت بالتقسيط

السؤال: في بلد من بلدان الكفر إذا أردت أن تشتري بيتاً يجب أن تشتريه بالتقسيط - بالقرض - فهل يجوز أن يشترى بهذه الطريقة لأنه من باب الضرورة؟ الجواب: التقسيط أصلاً لا يصار إليه إلا عند عدم القدرة على شراء البيت نقداً، وإذا كانت القيمة موجودة والإنسان يريد أن يدفع القيمة فما الذي يمنعه؟ فلا أدري عن صحة هذا الخبر هل هو صحيح أو غير صحيح؟ ثم إذا كان صحيحاً فما هي الحكمة من وراء هذا؟ مع أن الكفار من أحرص الناس على الدنيا، ومعلوم أن وصول المال إليهم بسرعة من صالحهم.

أبو هريرة أكثر الصحابة حديثاً

السؤال: عن أبي هريرة رضي الله عنه قال: (ما من أصحاب النبي صلى الله عليه وسلم أحد أكثر حديثاً مني إلا ما كان من عبد الله بن عمرو فإنه كان يكتب ولا أكتب) رواه البخاري و الترمذي ، فهل يدل هذا على أن عبد الله بن عمرو أكثر رواية من أبي هريرة ؟ الجواب: الواقع أن أبا هريرة أكثر رواية من عبد الله بن عمرو ومن غيره، وهو أكثر الصحابة حديثاً على الإطلاق، ومعلوم أن كثرة حديث أبي هريرة لها أسباب منها: كونه لازم النبي صلى الله عليه وسلم، وقد تأخر إسلامه؛ لأنه أسلم في عام خيبر في السنة السابعة، ولكنه لازم النبي صلى الله عليه وسلم فصار يأخذ عنه، وغيره يشتغلون في أشغالهم، وأما هو فلازم النبي صلى الله عليه وسلم يأكل مما يأكل ويتابعه ويأكل من طعامه، فمن أجل ذلك صارت عنده هذه الكثرة. ثم أيضاً الدعوة التي دعا بها الرسول صلى الله عليه وسلم له بالحفظ. وأيضاً: كونه كان مقيماً في المدينة والناس يفدون إلى المدينة ويصدرون عنها، ومن المعلوم أنهم إذا جاءوا إلى المدينة وفيها أحد من أصحاب النبي صلى الله عليه وسلم فإنهم يحرصون على لقيه والأخذ عنه، وإعطائه ما عندهم، يحدثونه بما عندهم من الأحاديث، ويأخذون ما عنده من الأحاديث، فمن أجل ذلك كثر حديثه رضي الله تعالى عنه وأرضاه. وأما الكثرة التي أشار إليها فهي من جهة الكتابة، وأنه كان يكتب، وهو ما كان يكتب ولكنه كان يحفظ. وأما من حيث الواقع فأبو هريرة هو أكثر من غيره؛ لأن السبعة المعروفين بكثرة الحديث عنه صلى الله عليه وسلم أكثرهم على الإطلاق أبو هريرة رضي الله عنه.

حكم الرسوم المتحركة التي فيها صور حيوانات

السؤال: ما رأي فضيلتكم في الرسوم المتحركة للصغار وربما سميت بالإسلامية؟ الجواب: الرسوم التي فيها صور حيوانات لا يجوز استعمالها لا للصغار ولا لغير الصغار.

حكم التسبيح بالمسبحة لمن ينسى العدد

السؤال: إنني أنسى عدد التسبيحات فلذلك أستخدم السبحة في التسبيح حتى لا أنسى؟ الجواب: الشيء المشروع له أن يأتي به ويعده بأصابعه مثلما كان النبي صلى الله عليه وسلم يعد بالأصابع، ولا يحتاج إلى سبحة، فالرسول صلى الله عليه وسلم ما كان يستعمل السبحة، والصحابة ما كانوا يستعملون الحصى، ولا ما يسمى بالسبحة، وكانوا يسبحون بأصابعهم، والله تعالى يقول: لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ [الأحزاب:21]. الناس يكفيهم ما كفى رسول الله صلى الله عليه وسلم وأصحابه، وليسوا بحاجة إلى أن يأتوا بشيء ما أتى به الرسول صلى الله عليه وسلم وأصحابه، يسبحون بأصابعهم مثلما كان النبي صلى الله عليه وسلم يفعل، فإذا كان الشيء يحتاج إلى عدد فإنه يعد بالأصابع، وإذا كان شيئاً مطلقاً فإنه يسبح بدون حساب، والله تعالى يحصيه ولا يضيع منه شيء عند الله عز وجل.

حكم الدخول إذا دعا صاحب البيت شخصاً وترك الباب مفتوحاً

السؤال: البعض إذا دعاك يجعل الباب مفتوحاً في الوقت الذي ستأتيه فيه، فهل تدخل أم تطرق الباب؟ الجواب: اطرق الباب؛ لأنه قد يكون الباب انفتح أو فتحه صبي ولم يكن مفتوحاً من أجل أن من جاء يدخل، وإنما يستأذن ولا يدخل إلا باستئذان. لكن إذا جاء مع الرسول الذي ذهب يستدعيه ودخل معه فهذا هو الإذن الذي يدل عليه الحديث المذكور في بابه."


شرح سنن أبي داود - 591

شرح سنن أبي داود

شرح سنن أبي داود [591]

من آداب الإسلام: أن يسلم الصغير على الكبير، والراكب على الماشي، والماشي على الجالس حتى وإن كانوا صبياناً، ويجوز السلام على النساء المجتمعات من غير المحارم إن أمنت الفتنة، وأما أهل الذمة فإنهم لا يبدءون بالسلام، ويجزئ في السلام والرد عن المجموعة أحدهم.

ما جاء في من أولى بالسلام

شرح حديث: ( يسلم الصغير على الكبير ... )

قال المصنف رحمه الله تعالى: [ باب من أولى بالسلام؟ حدثنا أحمد بن حنبل حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (يسلم الصغير على الكبير، والمار على القاعد، والقليل على الكثير) ]. قال الإمام أبو داود السجستاني رحمه الله سبحانه وتعالى: [ باب من أولى بالسلام؟ ]. سبق ذكر أن خير المتلاقيين الذي يبدأ بالسلام، وأن كل واحد يحرص على أن يكون سابقاً بالخير، لكن هناك أحوال يكون السلام فيها من بعض الناس أولى من البعض الآخر، أي: يكون السلام من أصحاب حالة وهيئة معينة على أصحاب حالة وهيئة معينة؛ كأن يكون أحدهما ماشياً والثاني جالساً، فإن الماشي هو الذي يسلم على الجالس لا العكس، ولهذا قال: [ من أولى بالسلام؟ ] يعني: أن هناك أحوالاً للناس إذا مر بعضهم على بعض أن يكون بعضهم هو الأولى بأن يسلم وليس من شأن الجالس أن يسلم على الماشي، وإنما الماشي هو الذي يسلم على الجالس، هكذا جاء في السنة عن رسول الله صلى الله عليه وسلم، لكن إذا حصل نسيان، أو أن الماشي كان ذاهلاً فإذا سلم الجالس عليه ونبهه على ما قد حصل له من الذهول فهذا شيء طيب، وأما أن الجالس ينتظر القادم ثم يسلم عليه قبل أن يصل من أجل أن يسبق؛ فقد خالف سنة رسول الله صلى الله عليه وسلم. إذاً: يسلم الصغير على الكبير، والراكب على الماشي، والماشي على الجالس، فهذه أحوال وهيئات لبعض الناس يكونون فيها هم أولى بأن يحصل السلام منهم على غيرهم: فيسلم الصغير على الكبير ويحترمه ويوقره، وإذا حصل التلاقي وسلم الكبير على الصغير فلا بأس، وكذلك يسلم الراكب على الماشي، والماشي على الجالس. فهذا هو الأصل كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، ويجوز عكسه؛ ولكنه -بالنسبة للجالس- إذا كان هناك ذهول من الماشي فكونه يسلم عليه الجالس وينبهه أو يريد أن يتكلم معه ويسلم قبل الكلام، فهذا هو الذي ينبغي، والصغير يوقر الكبير، ويعوّد على الأخلاق الكريمة، والآداب الحميدة فيما يتعلق بآداب السلام وغيره. قوله: (والقليل على الكثير). يعني: إذا كانت هناك جماعة كثيرة فالقليلون هم الذين يسلمون على الكثيرين.
تراجم رجال إسناد حديث ( يسلم الصغير على الكبير .. )

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. هو ابن راشد الأزدي البصري ثم اليماني وهو ثقة أخرج له أصحاب الكتب الستة. [ عن همام بن منبه ]. همام بن منبه ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق.
صحيفة همام بن منبه وكيفية رواية الأئمة لأحاديثها

هذا الإسناد هو إسناد الصحيفة المشهورة بـ: صحيفة همام بن منبه التي يرويها عن أبي هريرة، وهي تشتمل على مائة وأربعين حديثاً، وقد أوردها الإمام أحمد بكاملها في مسند أبي هريرة من هذا الطريق، والإمام أحمد يروي عن عبد الرزاق، و عبد الرزاق يروي عن معمر ، و معمر يروي عن همام ، و همام يروي عن أبي هريرة، وهذا إسناد صحيح رجاله كلهم أخرج لهم أصحاب الكتب الستة. والبخاري و مسلم أخرجا منها أحاديث، واتفقا جميعاً على إخراج أحاديث، وقد أوردها الإمام أحمد في مسند أبي هريرة بإسناد واحد، ويفصل بين كل حديث والذي يليه بـ: قال رسول الله صلى الله عليه وسلم كذا وقال رسول الله كذا، وهكذا تكرر: قال رسول الله صلى الله عليه وسلم بعدد الأحاديث؛ لأن إسنادها واحد، وقد استخرج البخاري منها أحاديث، و أبو داود كذلك وغيرهما من الأئمة، لكن طريقة البخاري أنه يذكر الإسناد، ثم في بعض الأحيان يذكر الحديث الأول الذي يتصل به الإسناد، ثم يقول وقال كذا، ويأتي بالحديث الذي يريد، وأول حديث في الصحيفة: (نحن الآخرون الأولون يوم القيامة)، فالبخاري أحياناً يذكر الإسناد، ثم يذكر: (نحن الآخرون الأولون)؛ لأنه هو الذي يتصل بالإسناد، ثم يأتي بالذي يريد منها، وأحياناً يأتي بالحديث الذي يريد بعد الإسناد مباشرة. وأما الإمام مسلم رحمه الله فله طريقة جميلة، فهو عندما ينتهي من الحديث يقول: هذا ما حدثنا أبو هريرة عن رسول الله صلى الله عليه وسلم، ثم يقول: فذكر أحاديث منها: وقال رسول الله، ثم يأتي بالحديث الذي يكون في وسط الصحيفة، أو في آخرها، أو في أثنائها. وهذه الصحيفة يتضح منها تماماً أن البخاري و مسلم لم يقصدا استيعاب كل حديث صحيح؛ لأنهما لو قصدا ذلك للزم أن يأتيا بالصحيفة كلها من أولها إلى آخرها، وهما لم يفعلا ذلك بل انتقيا منها.
شرح حديث (يسلم الراكب على الماشي...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا يحيى بن حبيب بن عربي أخبرنا روح حدثنا ابن جريج أخبرني زياد أن ثابتاً مولى عبد الرحمن بن زيد أخبره أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وآله وسلم: (يسلم الراكب على الماشي) ، ثم ذكر الحديث ]. أورد أبو داود حديث أبي هريرة وفيه: (يسلم الراكب على الماشي) ، ثم ذكر الحديث الذي تقدم، وهو: (القليل على الكثير، والصغير على الكبير، والماشي على القاعد). قوله: [ حدثنا يحيى بن حبيب بن عربي ]. يحيى بن حبيب بن عربي ثقة، حديثه أخرجه مسلم وأصحاب السنن. [ أخبرنا روح ]. روح بن عبادة ثقة أخرج له أصحاب الكتب الستة. [ حدثنا ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج المكي ثقة أخرج له أصحاب الكتب الستة. [ أخبرني زياد ]. زياد بن سعد الخرساني ثقة أخرج له أصحاب الكتب الستة. [ أن ثابتاً مولى عبد الرحمن بن زيد ]. ثابت مولى عبد الرحمن بن زيد ثقة، أخرج له البخاري و مسلم و أبو داود و النسائي . وهو مولى زيد بن أسلم وزيد بن أسلم مولى عمر، و عبد الرحمن أيضاً مولى عدوي؛ لأنه منسوب إليه ولاءً، وهو نسب عمر رضي الله عنه؛ لأن عمر نسبه عدوي، وأما هنا فقال: مولى عبد الرحمن بن زيد يعني: مولى مولى. [ عن أبي هريرة ]. مر ذكره. قوله في الترجمة: [ باب من أولى بالسلام ] الذي يبدو أنه للاستحباب وليس للوجوب؛ لأنه لو سلم الكثير على القليل أو عكسه لصح، لكن الأولى أنه يكون بهذا الترتيب وبهذه الهيئة. كذلك إذا كان المار هو الكبير والجالس هو الصغير، فإنه يسلم الكبير على الصغير لأن الماشي هو الذي يسلم على الجالس، وأما إذا حصل التلاقي فكما في الحديث: (وخيرهما الذي يبدأ بالسلام) ، وأما من كان جالساً فإن الماشي هو الذي يسلم عليه، ويسلم القليل على الكثير، ويسلم أحدهم ولا يلزم أن يسلموا كلهم.
ما جاء في الرجل يفارق الرجل ثم يلقاه أيسلم عليه

شرح حديث ( ... فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه فليسلم عليه أيضاً )

قال المصنف رحمه الله تعالى: [ باب في الرجل يفارق الرجل ثم يلقاه أيسلم عليه؟ حدثنا أحمد بن سعيد الهمداني حدثنا ابن وهب ، قال: أخبرني معاوية بن صالح عن أبي موسى عن أبي مريم عن أبي هريرة رضي الله عنه قال: (إذا لقي أحدكم أخاه فليسلم عليه، فإن حالت بينهما شجرة أو جدار، أو حجر، ثم لقيه فليسلم عليه أيضاً) . قال معاوية : وحدثني عبد الوهاب بن بخت عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم مثله سواء ]. أورد أبو داود : [ باب في الرجل يفارق الرجل، ثم يلقاه أيسلم عليه؟ ]. أي: أنهم كانوا يمشون، ثم افترقوا لغرض من الأغراض، وقد يكون حال أو فرق بينهم شيء، ثم تلاقوا فيما بعد، فإنه مطلوب منهم أن يسلم بعضهم على بعض ولا يكتفى بالصحبة والرفقة التي كانت موجودة من قبل، ولا يقال: بأنه حديث عهد به، بل عليه أن يسلم فالسلام دعاء، والمسلمون بحاجة إلى أن يدعو بعضهم لبعض ولو تكرر ذلك. وأورد أبو داود حديث أبي هريرة وهو موقوف عليه في الطريق الأولى، وأما الثانية فمرفوعة إلى رسول الله صلى الله عليه وسلم واللفظ واحد كما قال: [ مثله سواء ]. قال: (إذا لقي أحدكم أخاه فليسلم عليه، فإن حالت بينهما شجرة أو جدار، أو حجر، ثم لقيه فليسلم عليه أيضاً) . قوله: (فإن حالت بينهما شجرة أو جدار، أو حجر) ، أي: صخرة كبيرة فرقت بينهم، لا الحجر الصغير، أو الشيء النازل، وإنما شيء يحجب بعضهم عن بعض، أو يبعد بعضهم عن بعض كأن تكون صخرة كبيرة، أو شيء على مقدار الإنسان أو أقل منه، وأما إذا كان شيئاً في الأرض ثم حصل بينهما مفارقة بسبب أن هذا مشى عن يمين الحصاة وهذا عن شمالها، فهذا لا يحتاج إلى سلام؛ لأنها لم تفصل الفصل الذي يتميز به أحدهما عن الآخر وتحصل به المفارقة، فالمقصود بالحجر الحجر الكبير مثل الجدار، (فإذا لقيه فليسلم عليه) أي: فليسلم عليه مرة أخرى، وهذا يدلنا على أن الإنسان يكرر السلام إذا خرج وإذا دخل، فالمفارقة قد حصلت، وعندما يمشيان وتفرق بينهما شجرة، أو جدار، أو صخرة كبيرة، أو ما إلى ذلك فليسلم أحدهما على الآخر. والسلام غير المصافحة التي تحدث عند التلاقي أول مرة.
تراجم رجال إسناد حديث ( ... فإن حالت بينهما شجرة أو جدار أو حجر ثم لقيه فليسلم عليه أيضاً )

قوله: [ حدثنا أحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني صدوق أخرج له أبو داود . [ حدثنا ابن وهب ]. هو عبد الله بن وهب ثقة أخرج له أصحاب الكتب الستة. [ أخبرني معاوية بن صالح ]. معاوية بن صالح بن حدير صدوق، أخرج له البخاري في جزء القراءة، و مسلم وأصحاب السنن. [ عن أبي موسى ]. أبو موسى مجهول، أخرج له أبو داود . [ عن أبي مريم ]. أبو مريم ثقة، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي. عن أبي هريرة رضي الله عنه، وقد مر ذكره. وهذا الإسناد موقوف، وفيه هذا المجهول، لكن الطريق الثانية المرفوعة صحيحة. [ قال معاوية : وحدثني عبد الوهاب بن بخت ]. هذه طريق أخرى عن معاوية بن صالح، و عبد الوهاب بن بخت ثقة أخرج له أبو داود و النسائي و ابن ماجة . [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني ثقة، أخرج له أصحاب الكتب الستة. عن أبي هريرة عن النبي صلى الله عليه وسلم وهذا هو المرفوع، والإسناد صحيح، وأما الأول ففيه الوقف، وجهالة أبي موسى .
شرح حديث ( أنه أتى النبي صلى الله عليه وسلم وهو في مشربة له فقال يا رسول الله السلام عليكم أيدخل عمر ) وتراجم رجاله

قال المصنف رحمه الله تعالى: [ حدثنا عباس العنبري حدثنا أسود بن عامر حدثنا حسن بن صالح عن أبيه عن سلمة بن كهيل عن سعيد بن جبير ، عن ابن عباس رضي الله عنهما عن عمر رضي الله عنه: (أنه أتى النبي صلى الله عليه وآله وسلم وهو في مشربة له فقال: يا رسول الله! السلام عليكم أيدخل عمر ؟) ]. أورد أبو داود حديث عمر رضي الله تعالى عنه، وفيه أنه جاء إلى النبي صلى الله عليه وسلم وهو في مشربة له، وهي غرفة أو مكان مرتفع، فقال له: (يا رسول الله، السلام عليكم أيدخل عمر ؟)، فجمع بين الاستئذان والتسليم، وتسمية نفسه؛ وهذا فيه تعريف به؛ لأنه من وراء الباب، والحديث لا يستقيم إلا إذا كان لقي النبي صلى الله عليه وسلم قبل أن يدخل إلى هذه المشربة، وإلا فإنه لا يناسب الترجمة. قوله: [حدثنا عباس العنبري ]. عباس بن عبد العظيم العنبري ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا أسود بن عامر ]. أسود بن عامر ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عن حسن بن صالح ]. حسن بن صالح بن حي وهو ثقة أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ عن أبيه ]. صالح بن صالح بن حي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سلمة بن كهيل ]. سلمة بن كهيل ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن جبير ]. سعيد بن جبير ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي عليه الصلاة والسلام، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ عن عمر ]. عمر بن الخطاب رضي الله عنه أمير المؤمنين، وثاني الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، وحديثه عند أصحاب الكتب الستة.
ما جاء في السلام على الصبيان

شرح حديث ( أتى رسول الله على غلمان يلعبون فسلم عليهم )

قال المصنف رحمه الله تعالى: [ باب في السلام على الصبيان. حدثنا عبد الله بن مسلمة حدثنا سليمان -يعني: ابن المغيرة - عن ثابت قال: قال أنس رضي الله عنه: (أتى رسول الله صلى الله عليه وآله وسلم على غلمان يلعبون فسلم عليهم) ]. ثم أورد أبو داود [ باب في السلام على الصبيان ]. والسلام هو اسم مصدر بمعنى: التسليم، والتسليم هو المصدر، فهو اسم المصدر، مثل: الكلام والتكليم، والبيان والتبيين، فهذا مصدر، وهذا اسم مصدر، واسم المصدر -السلام- يستعمل كثيراً بمعنى التسليم. أورد أبو داود حديث أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم مر على غلمان يلعبون فسلم عليهم). وهذا يدل على التسليم على الصبيان؛ وفيه تواضع الكبير في السلام على الصبيان، وفيه أيضاً تعويد الصبيان وتأنيسهم وتفريحهم بإلقاء السلام عليهم، وفي ذلك فائدة للجهتين: فالكبير يحصل منه التواضع، وتعليم الصغار، وتعويدهم السلام، والصغار يحصل لهم الاستئناس والفرح والابتهاج بحصول ذلك من الكبار لهم. وفي ذلك أيضاً تعويد لهم على الحرص على السلام وإلقائه، وعدم التهاون فيه، وأيضاً كونهم يلعبون لا يمنع في السلام عليهم؛ لأن الصبيان شأنهم اللعب، فحصول السلام عليهم سواء كانوا يلعبون أو لا يلعبون أمر مطلوب.
تراجم رجال إسناد حديث ( أتى رسول الله على غلمان يلعبون فسلم عليهم )

قوله: [ حدثنا عبد الله بن مسلمة ]. عبد الله بن مسلمة بن قعنب القعنبي ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا سليمان -يعني: ابن المغيرة - ]. سليمان بن المغيرة ثقة أخرج له أصحاب الكتب الستة. [ عن ثابت ]. ثابت بن أسلم البناني ثقة أخرج له أصحاب الكتب الستة. [ عن أنس ]. عن أنس بن مالك رضي الله عنه، خادم رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا الإسناد من الرباعيات التي هي أعلى ما يكون عند أبي داود من الأسانيد. وهذا الحديث لا يعارض ما سبق من أن الصغير هو الذي يسلم على الكبير؛ لأن هذا يمشي، وهؤلاء واقفون يلعبون.
شرح حديث ( انتهى إلينا رسول الله وأنا غلام في الغلمان فسلم علينا ... ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن المثنى حدثنا خالد -يعني: ابن الحارث - حدثنا حميد قال: قال أنس رضي الله عنه: (انتهى إلينا رسول الله صلى الله عليه وآله وسلم وأنا غلام في الغلمان فسلم علينا، ثم أخذ بيدي فأرسلني برسالة، وقعد في ظل جدار، أو قال: إلى جدار حتى رجعت إليه) ]. ثم أورد أبو داود حديث أنس بن مالك أن النبي صلى الله عليه وسلم أتى عليهم وهو مع الغلمان فسلم عليهم -وهذا محل الشاهد- ثم أخذ بيد أنس وأرسله في حاجة، وجلس في ظل جدار ينتظره. قوله: [ حدثنا ابن المثنى ]. محمد بن المثنى العنزي أبو موسى الملقب بـ: الزمن ، ثقة، وهو شيخ لأصحاب الكتب الستة. [ عن خالد -يعني: ابن الحارث - ]. خالد بن الحارث ثقة أخرج له أصحاب الكتب الستة، وكلمة [يعني] هذه التي جاءت للتعريف بخالد بن الحارث قائلها هو أبو داود ، أو من دون أبي داود؛ والمقصود منها أن الشيخ مازاد على كلمة خالد ، ولكن أبا داود أو من دون أبي داود هم الذين أضافوا ابن الحارث من أجل أن يتضح لمن يطلع على الإسناد أن هذا ليس من كلام التلميذ، وفاعل كلمة (يعني) ضمير مستتر يرجع إلى التلميذ، وقائلها هو من دون التلميذ، فهي من أبو داود أو من دون أبي داود . [ عن حميد ]. حميد بن أبي حميد الطويل وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. وقد مر ذكره، وهذا أيضاً من الرباعيات عند أبي داود .
ما جاء في السلام على النساء

شرح حديث ( مر علينا النبي في نسوة فسلم علينا )

قال المصنف رحمه الله تعالى: [ باب في السلام على النساء. حدثنا أبو بكر بن أبي شيبة حدثنا سفيان بن عيينة عن ابن أبي حسين سمعه من شهر بن حوشب يقول: أخبرته أسماء بنت يزيد رضي الله عنها: (مر علينا النبي صلى الله عليه وعلى آله وسلم في نسوة فسلم علينا) ]. أورد أبو داود : [ باب في السلام على النساء ]، والسلام على النساء إذا كنّ محارم وأقارب أمره واضح لا إشكال فيه، وأما إذا كنّ أجنبيات فلا يكون ذلك إلا مع أمن الفتنة؛ لأن السلام مطلقاً قد يتوصل به بعض الرجال إلى بعض النساء التي قد تكون من جنسه، وذلك بأن يكون عنده سوء وعندها سوء، فيكون السلام مدخلاً إلى ذلك، لكن إذا كانت الفتنة مأمونة، أو كن النساء مع أهله، أو مع أقاربه وسلم على الجميع، أو كن نساء كبيرات فلا يكون معهن فتنة، وعلى كل حال يشترط أن تؤمن الفتنة، وألا يكون هناك محذور، ومتى أمنت الفتنة فإن ذلك سائغ له، وأما مع احتمال الفتنة واحتمال الضرر، فلا يسلم الرجال على النساء، والنساء كذلك لا يسلمن على الرجال، وعندما يتلاقى الرجل والمرأة في الطريق لا يسلم الرجل على المرأة، والمرأة لا تسلم على الرجل. (قالت أسماء بنت يزيد : مر علينا النبي صلى الله عليه وسلم في نسوة فسلم علينا). وفي بعض الروايات: (كنت في نسوة من النساء في المسجد جلوس، فألوى بيده بالتسليم) ، يعني: كأنه بعيد وأشار باليد مع السلام.
تراجم رجال إسناد حديث ( مر علينا النبي في نسوة فسلم علينا )

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا سفيان بن عيينة ]. سفيان بن عيينة أخرج له أصحاب الكتب الستة. [ عن ابن أبي حسين ]. عبد الله بن عبد الرحمن بن أبي حسين ثقة أخرج له أصحاب الكتب الستة. [ سمعه من شهر بن حوشب ]. شهر بن حوشب صدوق كثير الإرسال والتدليس أخرج له البخاري في الأدب المفرد، و مسلم وأصحاب السنن. [ أخبرته أسماء بنت يزيد ]. أسماء بنت يزيد رضي الله عنها، وحديثها أخرجه أصحاب الكتب الستة. و شهر بن حوشب هنا له متابع ولم يأت الحديث من طريقه فقط.
السلام على الأقارب من النساء

مسألة: السلام على الأقارب من النساء: النساء إذا كن أقارب مثل ابنة عم، وابنة خال، أو ابنة خالة، والفتنة مأمونة وأراد أن يلقي السلام إلقاءً فلا بأس بذلك إذا كان عنده أهله، أو كان معه أهله، سواء كن جالسات مع أهله فسلم عليهن، أو تكلم معهن وأمنت الفتنة فلا بأس بذلك.
ما جاء في السلام على أهل الذمة

شرح حديث ( لا تبدءوهم بالسلام ... )

قال المصنف رحمه الله تعالى: [ باب في السلام على أهل الذمة. حدثنا حفص بن عمر حدثنا شعبة ، عن سهيل بن أبي صالح قال: خرجت مع أبي إلى الشام فجعلوا يمرون بصوامع فيها نصارى فيسلمون عليهم، فقال أبي: لا تبدءوهم بالسلام، فإن أبا هريرة رضي الله عنه حدثنا عن رسول الله صلى الله عليه وآله وسلم أنه قال: (لا تبدءوهم بالسلام، وإذا لقيتموهم في الطريق فاضطروهم إلى أضيق الطريق) ]. أورد أبو داود [ باب السلام على أهل الذمة ]، وقد سبق أن مر بنا أن الرسول صلى الله عليه وسلم عندما كان يكاتب الملوك ويقول: (السلام على من اتبع الهدى) ، فإذا حصل سلام عليهم بهذه الطريقة فلا بأس بذلك؛ لأنه سلام على من اتبع الهدى، ودعاء لمن اتبع الهدى، فهم إذا اتبعوا الهدى كانوا من أهل هذا السلام، وكذلك الذين وفقهم الله عز وجل للدخول في الإسلام هم ممن اتبع الهدى، فالسلام إنما هو عليهم. وأما السلام الذي هو المخاطبة: (السلام عليكم)، فهذه لا يجوز للمسلمين أن يسلموا بها على الكفار وعلى أهل الكتاب ولا يبدءوهم به، ولكن إذا قالوا: السلام على من اتبع على الهدى فلا بأس بذلك. وقد سبق أن مر هذا في باب الكتابة إلى أهل الذمة (من محمد رسول الله إلى هرقل عظيم الروم) ، وفيه: (السلام على من اتبع الهدى) ، فأبو هريرة يحدث عن رسول الله أنه قال: (لا تبدءوهم بالسلام، وإذا لقيتموهم في الطريق فاضطروهم إلى أضيق الطريق)، يعني: إذا كان مزدحماً فإنهم يجعلون في حافة الطريق ولا يتركون في وسطه؛ لأنهم ليسوا أهلاً للتكريم وللاحترام والتوقير، وأما إذا كان الطريق واسعاً فكل يمشي في الطريق بدون ضرورة إلى أن يضيق على أحد.
تراجم رجال إسناد حديث ( لا تبدءوهم بالسلام )

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. شعبة بن الحجاج الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن سهيل بن أبي صالح ]. سهيل بن أبي صالح صدوق أخرج له أصحاب الكتب الستة و البخاري أخرج عنه مقروناً. [ عن أبيه ]. أبو صالح السمان وهو ذكوان أخرج له أصحاب الكتب الستة. [عن أبي هريرة ]. وقد مر ذكره.
شرح حديث ( إن اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم ... ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني: ابن مسلم - عن عبد الله بن دينار عن عبد الله بن عمر رضي الله عنهما أنه قال: قال رسول الله صلى الله عليه وآله وسلم: (إن اليهود إذا سلم عليكم أحدهم فإنما يقول: السام عليكم، فقولوا: وعليكم) ]. أورد أبو داود حديث ابن عمر أن اليهود إذا سلموا يقولون: السام عليكم ولا يقولون: السلام عليكم، والسام هو الموت، وهذا دعاء على من يخاطبونه، وليس دعاءً له، فالرسول صلى الله عليه وسلم قال: (فقولوا: وعليكم)، يعني: هذا الذي قلتموه هو عليكم. قوله: [ حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني: ابن مسلم - ]. عبد العزيز بن مسلم ثقة ربما وهم، أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن عبد الله بن دينار ]. عبد الله بن دينار ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمر ]. عن عبد الله بن عمر رضي الله عنهما، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام، وهذا الإسناد من الأسانيد الرباعية عند أبي داود . [ قال أبو داود : وكذلك رواه مالك عن عبد الله بن دينار، ورواه الثوري عن عبد الله بن دينار قال فيه: (وعليكم) ]. هذه طريق أخرى قال فيها: (وعليكم)، وفي بعض الروايات قال: (عليكم) بدون واو. [ قال أبو داود : وكذلك رواه مالك عن عبد الله بن دينار ]. مالك مر ذكرهما. [ ورواه الثوري عن عبد الله بن دينار ]. الثوري هو سفيان بن سعيد بن مسروق الثوري ثقة، أخرج له أصحاب الكتب الستة.
شرح حديث ( ... قولوا وعليكم ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن مرزوق أخبرنا شعبة عن قتادة عن أنس أن أصحاب النبي صلى الله عليه وعلى آله وسلم ورضي الله عنهم قالوا للنبي صلى الله عليه وعلى آله وسلم: (إن أهل الكتاب يسلمون علينا فكيف نرد عليهم؟ قال: قولوا: وعليكم) ]. أورد أبو داود حديث أنس أن أصحاب رسول الله صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم: (إن أهل الكتاب يسلمون علينا، فكيف نرد عليهم؟ فقال: قولوا: وعليكم) ، وهذا مثل الذي قبله. قوله: [ حدثنا عمرو بن مرزوق ]. عمرو بن مرزوق ثقة له أوهام، أخرج له البخاري و أبو داود . [ أخبرنا شعبة ]. شعبة مر ذكره. [ عن قتادة ]. قتادة بن دعامة السدوسي البصري ثقة، أخرج له أصحاب الكتب الستة. [ عن أنس ]. أنس رضي الله عنه خادم رسول الله صلى الله عليه وسلم، وقد مر ذكره، وهذا أيضاً من الرباعيات. [ قال أبو داود : وكذلك رواية عائشة ، و أبي عبد الرحمن الجهني ، و أبي بصرة يعني: الغفاري رضي الله عنهم أجمعين ]. أشار إلى أن الحديث جاء عن ثلاثة من أصحاب النبي صلى الله عليه وسلم غير أنس وهو كما جاء في حديث أنس بلفظ: (وعليكم). [ قال أبو داود : وكذلك رواية عائشة ]. عائشة أم المؤمنين رضي الله عنها وأرضاها، الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي عليه الصلاة والسلام. [ و أبي عبد الرحمن الجهني ]. و أبو عبد الرحمن الجهني أخرج حديثه ابن ماجة . [ و أبي بصرة يعني: الغفاري ]. أبو بصرة الغفاري هو حميل بن بصرة . وهو صحابي ذكره الحافظ وقال: حميل بن بصرة ، وهناك بصرة بن أبي بصرة الغفاري صحابي ابن صحابي، والمحفوظ أن الحديث لوالده أبي بصرة، واسمه حميل بن بصرة أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي .
ما جاء في السلام إذا قام من المجلس

شرح حديث ( ... فإذا أراد أن يقوم فليسلم ... )

قال المصنف رحمه الله تعالى: [ باب في السلام إذا قام من المجلس. حدثنا أحمد بن حنبل و مسدد قالا: حدثنا بشر -يعنيان: ابن المفضل - عن ابن عجلان عن المقبري -قال مسدد : سعيد بن أبي سعيد المقبري- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا انتهى أحدكم إلى المجلس فليسلم، فإذا أراد أن يقوم فليسلم، فليست الأولى بأحق من الآخرة) ]. أورد أبو داود باب في السلام عند الانصراف، يعني: عندما يريد الإنسان أن ينصرف من جماعة هو جالس معهم فإنه يسلم عليهم، وذلك أن السلام دعاء، وفيه أيضاً تنبيه للإنسان حتى يعلم انصرافه وقيامه؛ لأن بعض الحضور قد يريد منه حاجة، فقد ينصرف ولم يدر به لكن إذا سلم تنبه له، فالسلام مطلوب عند القدوم وعند الانصراف. وقد أورد أبو داود حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: (إذا انتهى أحدكم إلى المجلس فليسلم، وإذا أراد أن ينصرف فليسلم، فليست الأولى بأحق من الآخرة) ، يعني: أن الأولى مطلوبة وهي الأصل، والثانية أيضاً مطلوبة.
تراجم رجال إسناد حديث ( ... فإذا أراد أن يقوم فليسلم ... )

قوله: [ حدثنا أحمد بن حنبل ]. أحمد بن حنبل مر ذكره. [ و مسدد ]. مسدد بن مسرهد البصري ثقة أخرج له البخاري و أبو داود و الترمذي ، و النسائي . [ حدثنا بشر ]. بشر بن المفضل ثقة أخرج له أصحاب الكتب الستة. وهنا قال: (يعنيان) أي: أن اللذين حدثا عنه اثنان، وكلاهما ذكراه بدون ذكر أبيه، فقال: يعنيان، وإذا كان مفرداً قال: يعني، إذاً فالفاعل الضمير هنا يرجع إلى التلميذين، والذي قال: (يعنيان) هو أبو داود أو من دون أبي داود . [ عن ابن عجلان ]. هو محمد بن عجلان صدوق، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن المقبري ]. المقبري اثنان: سعيد, وأبوه أبو سعيد ، وكل منهما يروي عن أبي هريرة ، فلما كان كل منهم يروي عن أبي هريرة قال ما قال. [ قال مسدد : سعيد بن أبي سعيد ]. مسدد قال: سعيد بن أبي سعيد فهذا في رواية مسدد دون رواية أحمد بن حنبل ، فتبين أنه الابن، وكل منهما يروي عن أبي هريرة مباشرة. [ عن أبي هريرة ]. مر ذكره. إذاً: فعند الانصراف الأصل أنه يلقي السلام ويمشي ولا يشغل الناس بالمصافحة لاسيما إذا كانوا مشتغلين بشيء ما، وإذا كان شخصاً واحداً بعينه وأراد أن يصافحه فلا بأس بذلك، لكن كونه يصافح الناس كلهم فالذي يبدو أن غيره أولى.
ما جاء في كراهية أن يقول: عليك السلام

شرح حديث ( .. لا تقل عليك السلام؛ فإن عليك السلام تحية الموتى )

قال المصنف رحمه الله تعالى: [ باب كراهية أن يقول: عليك السلام. حدثنا أبو بكر بن أبي شيبة حدثنا أبو خالد الأحمر عن أبي غفار عن أبي تميمة الهجيمي عن أبي جري الهجيمي رضي الله عنه قال: (أتيت النبي صلى الله عليه وآله وسلم فقلت: عليك السلام يا رسول الله! قال: لا تقل: عليك السلام؛ فإن عليك السلام تحية الموتى) ]. أورد أبو داود باب لا يقل: عليك السلام، وإنما يقول: السلام عليكم، وأورد أبو داود حديث أبي جري الهجيمي أنه قال: (أتيت النبي صلى الله عليه وسلم فقلت: عليك السلام، قال: لا تقل: عليك السلام؛ فإن عليك السلام تحية الموتى) ، ومعلوم أن الموتى يسلم عليهم بأن يقال: (السلام عليكم -كما جاء في السلام على أهل البقيع- أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون) ولا نعلم شيئاً يدل على غير ذلك، وهنا قال: (عليك السلام تحية الموتى) ، وقد جاء في الشعر شيء من هذا، كما جاء في قيس بن عاصم التميمي المنقري الذي رثاه شخص من بني تميم وقال فيه: عليك سلام الله قيس بن عاصم ورحمته ما شاء أن يترحما ثم قال: وما كان قيس هُلْكُه هُلْكَ واحد ولكنه بنيان قوم تهدما فبدأ بقوله: عليك السلام، ولا أدري هل كان هذا في الجاهلية وأنهم لا يبدءون إلا بهذا؟ والمعروف عن النبي صلى الله عليه وسلم عندما يسلم أنه كان يقول: (السلام عليكم أهل الديار) ، ولا يقول: عليكم السلام أهل الديار، وهذا هو الذي كان يسلم به الرسول صلى الله عليه وسلم على أهل البقيع.
تراجم رجال إسناد حديث ( ... لا تقل عليك السلام؛ فإن عليك السلام تحية الموتى )

[ حدثنا أبو بكر بن أبي شيبة حدثنا أبو خالد الأحمر ]. هو سليمان بن حيان، وهو صدوق، أخرج له أصحاب الكتب الستة. [ عن أبي غفار ]. هو غفار الغفاري ضبط بالتخفيف، وهو ليس به بأس، أي: صدوق، أخرج له البخاري في الأدب المفرد، و أبو داود و الترمذي و النسائي . [ عن أبي تميمة الهجيمي ]. هو طريف بن مجالد ثقة، أخرج له البخاري وأصحاب السنن. [ عن أبي جري الهجيمي ]. أبو جري الهجيمي صحابي أخرج له أبو داود و الترمذي و النسائي .
ما جاء في رد الواحد عن الجماعة

شرح حديث ( ... ويجزئ عن الجلوس أن يرد أحدهم )

قال المصنف رحمه الله تعالى: [ باب ما جاء في رد الواحد عن الجماعة. حدثنا الحسن بن علي حدثنا عبد الملك بن إبراهيم الجدي حدثنا سعيد بن خالد الخزاعي قال: حدثني عبد الله بن المفضل حدثنا عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه -قال أبو داود : رفعه الحسن بن علي- قال: (يجزئ عن الجماعة إذا مروا أن يسلم أحدهم، ويجزئ عن الجلوس أن يرد أحدهم) ]. أورد أبو داود [ باب في رد الواحد عن الجماعة ]، يعني: إذا سلم مسلم على جماعة جالسين فرد واحد منهم فإن ذلك يجزئ عنهم، وكذلك لو كانوا ماشيين جماعة وسلم واحد منهم أجزأ. وأورد أبو داود حديث علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال: (يجزئ عن الجماعة إذا مروا أن يسلم أحدهم، ويجزئ عن الجلوس أن يرد أحدهم) . ومعنى ذلك: أنه لا يلزم الجميع أن يسلموا، ولا أن يلزم المسلَّم عليهم أن يردوا السلام جميعهم، بل إذا سلم واحد من الجميع الماشيين على القاعدين أو على القاعد فإن ذلك يجزئ، ولو كان الماشون عدد وحصل السلام ورد واحد من الجالسين، فإن ذلك يكفي عن الجالسين، فالإجزاء بواحد حاصل من الجهتين، سواء في إلقاء السلام أو في رده.
تراجم رجال إسناد حديث ( ... ويجزئ عن الجلوس أن يرد أحدهم )

قوله: [ حدثنا الحسن بن علي ]. الحسن بن علي الحلواني ثقة أخرج له أصحاب الكتب الستة إلا النسائي . [ حدثنا عبد الملك بن إبراهيم الجدي ]. عبد الملك بن إبراهيم الجدي صدوق، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سعيد بن خالد الخزاعي ]. سعيد بن خالد الخزاعي ضعيف، أخرج له أبو داود . [ حدثني عبد الله بن الفضل ]. الصواب الفضل، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عبيد الله بن أبي رافع ]. عبيد الله بن أبي رافع ثقة، أخرج له أصحاب الكتب الستة. [ عن علي ]. علي رضي الله عنه أمير المؤمنين، ورابع الخلفاء الراشدين الهادين المهديين، صاحب المناقب الجمة، والفضائل الكثيرة، رضي الله عنه وأرضاه، وحديثه عند أصحاب الكتب الستة. والحديث في إسناده ضعيف، ولكن له شواهد.
الأسئلة

عدم جواز بدأ أهل الكتاب بالسلام

السؤال: هل يجوز أن نقول لليهود والنصارى: السام عليكم؟ الجواب: لا نبدأهم بالسلام، ولا نقول لهم: السام عليكم، بل نقول: السلام على من اتبع الهدى أو نسكت، وإذا سلموا نقول: وعليكم.

التسوية بين الكتابة والمشافهة في السلام

السؤال: مقولة: السلام على من اتبع الهدى كانت في كتابة النبي صلى الله عليه وسلم، ولم يكن ذلك منه مشافهة، فلماذا لا يفرق بين الكتابة والمشافهة؟ الجواب: لأن الكتابة مثل المشافهة، والسلام الذي منعنا منه هو: ألا نقول السلام عليكم، ولكن السلام على من اتبع الهدى هذا عام، ونحن ممن اتبع الهدى، فنحن نسلم على أنفسنا، وعلى غيرنا.

حكم بدء صاحب البدعة بالسلام

السؤال: ما حكم بدء السلام على المبتدع الذي بدعته غير مكفرة؟ الجواب: لا بأس بذلك، لكن إذا كان داعية إلى بدعته فيترك ويبتعد عنه، ويحذر منه، وتظهر له الكراهية والبغض إذا ترتب على ذلك فائدة، وهذا طيب، وأما من كانت بدعته مكفرة فهو مثل الكفار الذين لا يبدءون بالسلام.

صيغة رد السلام على الكافر

السؤال: إذا سلم علينا الكافر ففهمنا منه كلمة: السلام عليكم، فبم نجيبه؟ الجواب: نقول: وعليكم.

حكم من سلم على مبتدع دون العلم بحاله

السؤال: من سلم على شخص وهو لا يعرفه، ثم تبين له بأنه مبتدع، فما الحكم؟ الجواب: الأصل السلامة، وسلامه وقع في محله، وإذا كان مبتدعاً ومعروفاً بالسوء، وكان من الدعاة إلى بدعته فلا يسلم عليه، وإذا جهل حاله ولم يعرفه لم يضره؛ لأن هذا شيء قد مضى.

حكم استرجاع السلام

السؤال: ما رأيكم فيما ذكره صاحب العون فقال: وقال الطيبي : المختار أن المبتدع لا يبدأ بالسلام، ولو سلم على من لا يعرفه فظهر ذمياً أو مبتدعاً يقول: استرجعت سلامي؟ الجواب: هذا غير مستقيم.

كيفية السلام على مجلس فيه مسلمون وكفار

السؤال: إن كان يجتمع في المجلس أهل كتاب مع مسلمين، فكيف يسلم الداخل عليهم؟ الجواب: يسلم على المسلمين، كما كان الرسول عليه الصلاة والسلام يسلم على الجماعة الجالسين وفيهم المنافقون، وذلك لما كان راكباً على الحمار، وكان عبد الله بن أبي يتكلم بالكلام القبيح مع الرسول صلى الله عليه وسلم، فإنه سلم على أناس من أصحابه ومعهم بعض المنافقين.

سنة تضييق الطريق على الكافرين

السؤال: كيف نضيق الطريق عليهم؟ الجواب: إذا كان الطريق مزدحماً فلا يترك يمشي في وسطه، بل يضطرونه إلى أن يذهب إلى حافته، وأما إذا كان الطريق فارغاً، فالكل يمشي كما يريد، لكن إذا كان الطريق ضيقاً، فلا يذهب الناس للحافات ويتركون له وسط الطريق؛ لأن في هذا إكراماً له، وهو لا يكرم وإنما يهان.

حكم بدء الكافر بالسلام

السؤال: إذا اضطر أحد لابتداء الكافر بالسلام فهل يجوز له أن يقول بدلاً عن السلام: صباح الخير، أو مساء الخير أو نحوها؟ الجواب: لا ينبغي أن يقول له كلاماً فيه احترام أو توقير، ولا يبدأهم بشيء.

حكم السلام

السؤال: ما الدليل على أن إلقاء السلام مستحب فقط، خصوصاً وأن ألفة المسلمين وتماسكهم واجب شرعي، وعدم إلقاء السلام يولد العداوة والفرقة، وسوء الظن، وقد ذكر أن شيخ الإسلام ابن تيمية في الاختيارات ذهب إلى وجوب إلقاء السلام؟ الجواب: المشهور أنه مستحب ورده واجب، ويقولون: بأن هذا من قبيل ما كان فيه السنة أفضل من الواجب. وفي الأدب المفرد للبخاري ما يدل على الحكم بالاستحباب، يقول: حدثنا محمد بن يوسف حدثنا سفيان عن هشام عن الحسن قال: (التسليم تطوع، والرد فريضة) ، قال عنه الشيخ: صحيح الإسناد.

جواز الإفراد في لفظ السلام

السؤال: ما حكم السلام بالإفراد فيقول: السلام عليك، ويرد عليه يقول: وعليك السلام؟ الجواب: لا بأس به.

حكم تقبيل رأس غير المحارم

السؤال: امرأة عجوز من أقاربي وليست لي بمحرم، ولكني أسلم على رأسها فهل هذا جائز؟ الجواب: لا ينبغي للإنسان أن يصافح الأجنبية، ولا أن يقبل لا رأساً ولا غيره.

حكم الإشارة باليد مع التسليم

السؤال: زيادة الإشارة باليد ضعيفة؛ لأن زيادة الإلواء باليد في حديث أسماء بنت يزيد عند الترمذي تفرد بها شهر بن حوشب ، واختلف عليه فيها، فهذه الزيادة ضعيفة مع ثبوت الأصل، وهذا الذي ذهب إليه الشيخ الألباني رحمه الله في كتابه: جلباب المرأة المسلمة. الجواب: نعم إذا كانت ما جاءت إلا من طريق شهر بن حوشب ، وليس لها ما يقويها، لكن أذكر أن هناك بعض الروايات بهذا اللفظ، وعندما يكون الإنسان بعيداً فإنه يسلم ويشير بيده مع السلام حتى ينتبه الشخص فيرد عليه السلام، ولا بأس بذلك.

حكم الكلام قبل السلام

السؤال: هل ثبت حديث: (السلام قبل الكلام) ؟ الجواب: لا، لكن هذا هو الأصل، فلا يكون كلام قبل السلام.

صيغة رد السلام على أهل الكتاب

السؤال: فائدة: إذا اتضح من أهل الكتاب أنهم قالوا: السلام عليكم، فإن المسلم يرد عليهم: وعليكم السلام ورحمة الله، لعموم الآية: وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ [النساء:86]، أفاده الشيخ الألباني في الصحيحة، وهو اختيار ابن القيم . الجواب: نعم بعض أهل العلم قال هذا، لكن الأحاديث التي مرت كلها فيها: (إذا سلم عليكم أهل الكتاب، فقولوا: وعليكم)، وهذه لفظة مطلقة.

حكم المصافحة باليدين معاً

السؤال: بعض الناس في بلادي اعتادوا أن المصافحة تكون باليدين كلتيهما فما حكم ذلك؟ الجواب: الأصل أن المصافحة بيد واحدة، وأما أن توضع اليد الثانية على ظهر اليد المسلَّم بها فلا نعلم أصلاً لهذا، وليس عندي علم بها.

حكمة السلام على الأموات

السؤال: لماذا نسلم على الأموات وهم لا يسمعوننا؟ الجواب: السلام دعاء، والدعاء ينفع، وقضية كونهم يسمعون أو لا يسمعون الله تعالى أعلم بها، والذي ورد فيما يتعلق بالسماع فإنه يثبت، والباقي يمسك عنه، ويقال: الله أعلم!

حكم الفرار من الطاعون

السؤال: اتصل أحد الإخوة من الصين ويقول: في المدينة التي ندرس فيها انتشر وباء خطير قاتل اسمه: الالتهاب الرئوي، فهل يجوز لنا الرجوع إلى المملكة، أم نجلس حتى لا يكون هذا فراراً من الوباء قياساً على الطاعون؟ الجواب: إذا كان هذا يدخل تحت اسم الطاعون فليس للإنسان أن يخرج فراراً منه، ولكنه إذا كانت مدة دراسته قد انتهت والخروج هو لانتهاء الدراسة فهذا ليس فيه إشكال، لكن لو كان هذا من جنس الطاعون الذي يعتبر وباء ويدخل تحت عموم الحديث، فلا، وإذا كان ليس كذلك فلا بأس منه."


شرح سنن أبي داود - 592

شرح سنن أبي داود

شرح سنن أبي داود [592]

إذا التقى المسلمان فتصافحا غفر لهما، وأول من جاء بالمصافحة هم أهل اليمن، وقد جاءت السنة النبوية ببيان المواطن التي تسوغ فيها المعانقة والتقبيل وغير ذلك من صور التحية، وقد كان من هديه عليه الصلاة والسلام أنه يقوم إلى فاطمة رضي الله عنها فيقبلها ويجلسها مكانه وهي تصنع مثل ذلك معه.

ما جاء في المصافحة

شرح حديث ( إذا التقى المسلمان فتصافحا وحمدا الله عز وجل واستغفراه غفر لهما )

قال المصنف رحمه الله تعالى: [ باب في المصافحة. حدثنا عمرو بن عون أخبرنا هشيم عن أبي بلج عن زيد أبي الحكم العنزي عن البراء بن عازب قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إذا التقى المسلمان فتصافحا، وحمدا الله عز وجل واستغفراه غفر لهما) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في المصافحة ]. لما ذكر الأبواب المتعلقة بالسلام ذكر المصافحة التي هي متممة له، وتابعة له، وهي لا تكون بدون سلام. والمصافحة هي: أن يضع كل واحد يمينه في يمين الآخر، وقيل لها مصافحة؛ لأنها مأخوذة من صفحة اليد، ولأن كل واحد يمد صفحة يده إلى الآخر، فيكون كل منهما أخذ بصفحة يد غيره. وقد جاءت السنة في ذلك عن رسول الله عليه الصلاة والسلام، وجاء عن الصحابة رضي الله تعالى عنهم وأرضاهم، وكان الصحابة إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا، وقد أورد أبو داود حديث البراء بن عازب رضي الله عنه أن النبي عليه الصلاة والسلام قال: (إذا التقى المسلمان فتصافحا، وحمدا الله عز وجل واستغفراه غفر لهما) وهذا فيه إثبات المصافحة، وأنهما إذا تلاقيا وتصافحا غفر لهما مع السلام. والمصافحة جاءت في أحاديث متعددة منها هذا الحديث، لكن القيد الذي جاء فيه هو: الحمد والاستغفار، وهي لا تخلوا من كلام، وأما ما يتعلق بالمصافحة، فإنه جاء فيها أحاديث أخرى. قوله: [وحمدا الله عز وجل واستغفراه]، هذا القيد هو الذي جاء من هذه الطريق وفيه كلام، وأما قضية المصافحة من أصلها فقد جاءت في هذا الحديث وغيره. (... غفر لهما). وقد جاءت أحاديث أخرى تدل على المغفرة.
تراجم رجال إسناد حديث ( إذا التقى المسلمان فتصافحا وحمدا الله عز وجل واستغفراه غفر لهما )

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ثقة، أخرج حديثه أصحاب الكتب الستة. [ أخبرنا هشيم ]. هو هشيم بن بشير الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي بلج ]. أبو بلج هو يحيى بن سليم، وهو صدوق ربما أخطأ، أخرج له أصحاب السنن. [ عن زيد أبي الحكم العنزي ]. زيد أبو الحكم العنزي مقبول، أخرج له أبو داود . [ عن البراء بن عازب ]. البراء بن عازب رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
حديث ( إذا التقى المسلمان فتصافحا ... ) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا أبو خالد و ابن نمير عن الأجلح عن أبي إسحاق عن البراء قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا) ]. أورد أبو داود حديث البراء بن عازب من طريق أخرى، وفيه ما في الذي قبله، ولكن ليس فيه ذكر الحمد والاستغفار، وفيه أنه يغفر لهما قبل أن يفترقا. قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة هو عبد الله بن محمد، وهو ثقة، أخرج له أصحاب الكتب الستة إلا الترمذي. [ حدثنا أبو خالد ]. هو أبو خالد الأحمر سليمان بن حيان، وهو صدوق، أخرج له أصحاب الكتب الستة. [ و ابن نمير ]. ابن نمير هو عبد الله بن نمير، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الأجلح ]. صدوق، أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي إسحاق ]. هو أبو إسحاق السبيعي، وهو عمرو بن عبد الله الهمداني، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن البراء ]. هو البراء بن عازب رضي الله عنه مر ذكره.
حديث (... قد جاءكم أهل اليمن وهم أول من جاء بالمصافحة ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا موسى بن إسماعيل حدثنا حماد حدثنا حميد عن أنس بن مالك قال: (لما جاء أهل اليمن قال رسول الله صلى الله عليه وعلى آله وسلم: قد جاءكم أهل اليمن، وهم أول من جاء بالمصافحة) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قال: (قد جاءكم أهل اليمن، وهم أول من جاء بالمصافحة) وقد ذكر أن هذه الأولية مدرجة وليست من كلام الرسول صلى الله عليه وسلم. قوله: [ حدثنا موسى بن إسماعيل ]. هو موسى بن إسماعيل التبوذكي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ حدثنا حميد ]. هو حميد بن أبي حميد الطويل، وهو ثقة، أخرج له أصحاب الكتب الستة. عن [ أنس بن مالك ]. هو أنس بن مالك رضي الله عنه خادم النبي عليه الصلاة والسلام، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. وهذا من الأسانيد العالية عند أبي داود وهي الرباعيات.
ما جاء في المعانقة

شرح حديث أبي ذر في التزام النبي له

قال المصنف رحمه الله تعالى: [ باب في المعانقة. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا أبو الحسين -يعني خالد بن ذكوان - عن أيوب بن بشير بن كعب العدوي عن رجل من عنزة: (أنه قال لأبي ذر حيث سير من الشام: إني أريد أن أسألك عن حديث من حديث رسول الله صلى الله عليه وعلى آله وسلم قال: إذاً أخبرك به إلا أن يكون سراً قلت: إنه ليس بسر، هل كان رسول الله صلى الله عليه وآله وسلم يصافحكم إذا لقيتموه؟ قال: ما لقيته قط إلا صافحني، وبعث إلي ذات يوم ولم أكن في أهلي، فلما جئت أخبرت أنه أرسل إلي، فأتيته وهو على سريره فالتزمني فكانت تلك أجود وأجود) ]. أورد أبو داود باباً في المعانقة. فهو لما ذكر السلام، ثم ذكر المصافحة، ذكر بعد ذلك المعانقة، فجمع بين ثلاثة أمور: السلام، والمصافحة، والمعانقة، وقد جاء عن أصحاب الرسول صلى الله عليه وسلم أنهم كانوا إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا، وعلى هذا فلا تكون معانقة بدون مصافحة، ولا يكونان بدون سلام، بل يجمع بين الأمور الثلاثة. أورد أبو داود حديث أبي ذر رضي الله عنه لما سير من الشام فلقيه رجل وقال له: إني سائلك عن حديث عن رسول الله صلى الله عليه وسلم، قال: إذاً أخبرك به إلا أن يكون سراً. يعني: من الأشياء التي ليس من المناسب إشاعتها وإظهارها، ومن المعلوم أن هناك أشياء يمكن أن تخفى، مثل ما جاء في حديث الرسول صلى الله عليه وسلم مع معاذ بن جبل رضي الله عنه حيث قال: (لا تبشرهم فيتكلوا) وكذلك أيضاً فيما يتعلق بحديث أبي هريرة لما ذهب الصحابة يبحثون عن النبي صلى الله عليه وسلم، ولقيه أبو هريرة في حائط، فأعطاه نعليه، وخرج إلى الناس يخبرهم ويبشرهم بالبشارة التي أمره الرسول صلى الله عليه وسلم أن يبشرهم بها، فطعنه عمر رضي الله عنه في صدره، وطلب منه ألا يخبر الناس بما قاله النبي صلى الله عليه وسلم؛ لأن مثل هذه الأشياء إذا ذكرت تؤثر على الناس، وتحملهم على الاتكال عليها، وتجعلهم لا يعملون، فمثل ذلك إذا كان يترتب على نشره مثل هذه المفسدة فإنه لا ينشر. فقال: إنه ليس بسر، وسأله عن المصافحة، وأخبره أبو ذر أنه ما لقي رسول الله عليه الصلاة والسلام إلا صافحه، وجاء إليه مرة والتزمه. والحديث في إسناده ضعف، ولكن المعانقة جاءت عن أصحاب رسول الله عليه الصلاة والسلام، وهو الذي ذكرته من أن أصحاب النبي عليه الصلاة والسلام ورضي الله عنهم إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا، والمعانقة هي: كون الإنسان يخالف بين عنقه وعنق الآخر بحيث يكون عنق واحدهم على عاتق الآخر. قوله: [ قلت: إنه ليس بسر ]. يعني: هذا السؤال ليس بسر فهو يتعلق بالمصافحة. قوله: [ هل كان رسول الله صلى الله عليه وآله وسلم يصافحكم إذا لقيتموه؟ قال: (ما لقيته قط إلا صافحني، وبعث إلي ذات يوم ولم أكن في أهلي، فلما جئت أخبرت أنه أرسل لي، فأتيته وهو على سريره، فالتزمني فكانت تلك أجود وأجود) ].
تراجم رجال إسناد حديث أبي ذر في التزام النبي له

قوله: [ حدثنا موسى بن إسماعيل ، حدثنا حماد ، أخبرنا أبو الحسين -يعني خالد بن ذكوان - ]. خالد بن ذكوان صدوق، أخرج له أصحاب الكتب الستة. [ عن أيوب بن بشير بن كعب العدوي ]. أيوب بن بشير مستور، يعني: مجهول الحال، أخرج له أبو داود . [ عن رجل من عنزة ]. وهو مجهول مبهم غير مسمى. قال الحافظ في المبهمات: هو عبد الله ولا يعرف، أخرج له أبو داود . يعني: أنه عرف اسمه، ولا يعرف شيئاً عنه. ففيه شخصان متكلم فيهما. [ عن أبي ذر ]. أبو ذر هو جندب بن جنادة رضي الله عنه، صاحب رسول الله عليه الصلاة والسلام وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (...قوموا إلى سيدكم)

قال المصنف رحمه الله تعالى: [ باب ما جاء في القيام. حدثنا حفص بن عمر حدثنا شعبة عن سعد بن إبراهيم عن أبي أمامة بن سهل بن حنيف عن أبي سعيد الخدري: (أن أهل قريظة لما نزلوا على حكم سعد أرسل إليه النبي صلى الله عليه وآله وسلم فجاء على حمار أقمر فقال النبي صلى الله عليه وسلم: قوموا إلى سيدكم، أو إلى خيركم، فجاء حتى قعد إلى رسول الله صلى الله عليه وآله وسلم) ]. أورد أبو داود باباً في القيام، والقيام يكون للرجل، ويكون إلى الرجل، ويكون على الرجل، فله أحوال ثلاثة: القيام للرجل: بأن يقوم احتراماً له بلا مصافحة ولا معانقة وإنما هو محض قيام وجلوس، وهذا هو الذي لا يسوغ، وهذا هو الذي كان أصحاب رسول الله صلى الله عليه وسلم لا يفعلونه لما يعلمون من كراهيته صلى الله عليه وسلم له، وأما إذا كان لاستقباله أو لمعانقته أو لمصافحته فإن ذلك سائغ؛ لأنه قيام إليه وليس قياماً له، ومن ذلك هذا الحديث الذي أورده أبو داود في قصة سعد بن معاذ رضي الله عنه سيد الأوس، لما نزل بنو قريظة على حكمه وجاء على حمار، قال عليه الصلاة والسلام: (قوموا إلى سيدكم أو قوموا إلى خيركم) فهذا قيام إليه، إما لمساعدته في النزول أو لمرافقته أو لاستقباله، وليس هذا قياماً له؛ لأن القيام له هو قيام احترام وتوقير فقط بدون سلام أو بدون استقبال أو أنه يكرمه بذلك، وأما القيام على الرجل فهو القيام على رأسه وهو جالس، وهذا جاءت به السنة عن رسول الله صلى الله عليه وسلم في صلح الحديبية حيث كان المغيرة بن شعبة واقفاً على رأس الرسول صلى الله عليه وسلم يحرسه ومعه السيف، فهذا قيام سائغ إذا دعت الحاجة إليه وحصل أمر يقتضيه، مثلما حصل في هذه القصة، وعلى هذا فالقيام له ثلاثة أحوال، والذي في الحديث هو الحالة الثانية التي هي القيام إليه، فالقيام إليه سائغ، والقيام له غير سائغ، والقيام عليه سائغ عندما تدعو الحاجة إليه.
تراجم رجال إسناد حديث (...قوموا إلى سيدكم)

قوله: [ حدثنا حفص بن عمر ] . حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ] . هو شعبة بن الحجاج الواسطي وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن سعد بن إبراهيم ]. سعد بن إبراهيم ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي أمامة بن سهل بن حنيف ]. أبو أمامة بن سهل بن حنيف اسمه أسعد له رؤية، أخرج حديثه أصحاب الكتب الستة. [ عن أبي سعيد الخدري ]. أبو سعيد الخدري هو سعد بن مالك بن سنان الخدري صاحب رسول الله عليه الصلاة والسلام مشهور بكنيته أبو سعيد ومشهور بنسبته وهي الخدري، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حديث (...قوموا إلى سيدكم...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة بهذا الحديث، قال: (فلما كان قريباً من المسجد قال للأنصار: قوموا إلى سيدكم) ]. ثم أورد المصنف الحديث من طريق أخرى وهو مثل ما تقدم. قوله: [ حدثنا محمد بن بشار ]. محمد بن بشار الملقب بندار وهو ثقة، أخرج له أصحاب الكتب الستة، بل هو شيخ لأصحاب الكتب الستة. [ حدثنا محمد بن جعفر ] . محمد بن جعفر الملقب غندر وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن شعبة بهذا الحديث ]. شعبة مر ذكره.
شرح حديث قيام النبي لفاطمة

قال المصنف رحمه الله تعالى: [ قال حدثنا الحسن بن علي و ابن بشار قالا: حدثنا عثمان بن عمر أخبرنا إسرائيل عن ميسرة بن حبيب عن المنهال بن عمرو عن عائشة بنت طلحة عن أم المؤمنين عائشة قالت: (ما رأيت أحداً كان أشبه سمتاً وهدياً ودلاً -وقال الحسن : حديثاً وكلاماً، ولم يذكر الحسن السمت والهدي والدل- برسول الله صلى الله عليه وآله وسلم من فاطمة، كانت إذا دخلت عليه قام إليها فأخذ بيدها وقبلها وأجلسها في مجلسه، وكان إذا دخل عليها قامت إليه فأخذت بيده فقبلته وأجلسته في مجلسها) ]. أورد أبو داود حديث عائشة رضي الله عنها أم المؤمنين الذي تبين فيه أنها ما رأت أشبه برسول الله صلى الله عليه وسلم في مشيته وهيئته من فاطمة ابنة رسول الله صلى الله عليه وسلم ورضي الله تعالى عنها، وكانت إذا جاءت إلى النبي صلى الله عليه وسلم وهو جالس (قام إليها فأخذ بيدها وقبلها وأجلسها في مجلسه) يعني: أوسع لها وأجلسها معه في مجلسه، وهذا فيه التقبيل، وفيه القيام إلى الرجل أو إلى المرأة؛ لأن هذا قيام إليها، وهذا يدل على أن الإنسان إذا وجد في مجلس وكان في المجلس مصافحة أو معانقة فإنه يقوم؛ لأنه هنا قام إليها وقبلها، فمثل ذلك المعانقة والمصافحة، وكذلك إذا جاء إليها في منزلها قامت إليه وقبلته وأجلسته في مجلسها، يعني: معها في مجلسها، وبالمكان الذي جلست فيه بحيث جلسا متجاورين.
تراجم رجال إسناد حديث قيام النبي لفاطمة

قوله: [ حدثنا الحسن بن علي ]. هو الحسن بن علي الحواني، وهو ثقة، أخرج له أصحاب الكتب الستة إلا النسائي . [ و ابن بشار ]. ابن بشار مر ذكره. [ حدثنا عثمان بن عمر ]. عثمان بن عمر ثقة، أخرج له أصحاب الكتب الستة. [ أخبرنا إسرائيل ]. إسرائيل هو ابن يونس بن أبي إسحاق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن ميسرة بن حبيب ]. ميسرة بن حبيب صدوق، أخرج له البخاري في الأدب المفرد و أبو داود و الترمذي و النسائي . [ عن المنهال بن عمرو ]. المنهال بن عمرو صدوق أخرج له البخاري وأصحاب السنن. [ عن عائشة بنت طلحة ]. عائشة بنت طلحة ثقة، أخرج لها أصحاب الكتب الستة. [ عن أم المؤمنين عائشة ]. أم المؤمنين عائشة الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي عليه الصلاة والسلام.
ما جاء في قبلة الرجل ولده

شرح حديث ( ...من لا يرحم لا يرحم )

قال المصنف رحمه الله تعالى: [ باب في قبلة الرجل ولده. حدثنا مسدد حدثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة: (أن الأقرع بن حابس أبصر النبي صلى الله عليه وآله وسلم وهو يقبل حسيناً فقال: إن لي عشرة من الولد ما فعلت هذا بواحد منهم، فقال رسول الله صلى الله عليه وعلى آله وسلم: من لا يرحم لا يرحم) ]. أورد أبو داود باباً في قبلة الرجل لولده. ومعلوم أن الرجل ذكره ليس له مفهوم، فالأم أيضاً تقبل ولدها، وإنما لكون الأحكام غالباً تكون مع الرجال، والخطاب مع الرجال، وقد جاء ذلك في التبويب للمحدثين، وكذلك جاء في أحاديث الرسول صلى الله عليه وسلم؛ لأن الغالب أن الكلام والخطاب للرجل، ومن أجل ذلك يأتي الكلام بذكر الرجل والمرأة تكون في الحكم مثله، والأصل التساوي بين الرجال والنساء في الأحكام إلا إذا وجد شيء يميز ويفرق بأن يكون الرجل له حكم والمرأة لها حكم، مثل: النضح من بول الغلام والغسل من بول الجارية، ومثل: الوقوف عند رأس الرجل ووسط المرأة في صلاة الجنازة، ومثل: الأمور الخمسة التي تكون المرأة فيها على النصف من الرجل، وهي: الدية؛ لأنها على النصف من الرجل، والشهادة كما في آية الدين، والعقيقة؛ لأن الغلام له شاتان والجارية شاة واحدة، والعتق؛ فمن أعتق شخصاً كان فكاكه من النار، وإذا أعتق جاريتين كانتا فكاكه من النار، الميراث؛ لأن للذكر مثل حظ الأنثيين، فهذه أمور جاء الشرع بالتفريق فيها بين الرجال والنساء في الأحكام، وإلا فإن الأصل هو التساوي. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه: (أن الأقرع بن حابس أبصر النبي صلى الله عليه وسلم وهو يقبل الحسين رضي الله تعالى عنه فقال: إن لي عشرة من الولد ما أقبلت واحداً منهم، فقال عليه الصلاة والسلام: من لا يرحم لا يرحم)؛ لأن التقبيل رحمة؛ وهو من العطف والحنان على الصغار ففيه رحمة من الوالد وإيناس وتفريح للصبي بمعاملته هذه المعاملة.
رجال إسناد حديث ( ...من لا يرحم لا يرحم )

قوله: [ حدثنا مسدد ]. هو مسدد بن مسرهد البصري، وهو ثقة، أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا سفيان ]. سفيان هو ابن عيينة، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن الزهري ]. الزهري هو محمد بن مسلم بن عبيد الله بن شهاب الزهري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وهو أكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (... قومي فقبلي رأس رسول الله...)

قال المصنف رحمه الله تعالى: [حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا هشام بن عروة عن عروة أن عائشة قالت: (ثم قال: -تعني النبي صلى الله عليه وعلى آله وسلم- أبشري يا عائشة فإن الله قد أنزل عذرك، وقرأ عليها القرآن، فقال أبواي: قومي فقبلي رأس رسول الله صلى الله عليه وآله وسلم، فقلت: أحمد الله عز وجل لا إياكما) ]. أورد أبو داود حديث عائشة رضي الله عنها لما نزلت براءتها مما رميت به من الإفك، وكان النبي صلى الله عليه وسلم تألم وتأثر وجعلها تذهب إلى أهلها وتبقى عندهم، وكان لا يعلم الحقيقة والواقع، وهو عليه الصلاة والسلام لا يعلم من الغيب إلا ما أطلعه الله عليه، ولهذا لم يكن يعرف حقيقة ما حصل لعائشة ، ولهذا قال لها عليه الصلاة والسلام: (يا عائشة ! إن كنت ألممت بذنب فتوبي إلى الله واستغفريه)، إذ لو كان يعلم الغيب لم تكن هناك حاجة إلى أن يقول لها هذا الكلام، وإنما بمجرد ما يأتيه الناس الذين قالوا ما قالوا في عائشة ، يقول: أنا أعلم الغيب وما حصل هذا الشيء، لكنه تألم وتأثر واستشار في طلاقها، وقال لها هذه المقالة: (إن كنت ألممت بذنب فتوبي إلى الله واستغفريه)، ومكثت مدة حتى أنزل الله براءتها، ثم جاء وبشرها بالآيات التي نزلت في براءتها مما رميت به، فقال لها أبواها: (قومي فقبلي رأس رسول الله صلى الله عليه وسلم فقالت: أحمد الله عز وجل لا إياكما) ]. أي: أن الله هو الذي مَنَّ عليّ وهو الذي أظهر وأنزل براءتي، وكانت رضي الله عنها وأرضاها تقول: إنها كانت تتمنى أن يرى النبي صلى الله عليه وسلم في منامه رؤيا يبرئها الله بها، ورؤيا الأنبياء وحي، ثم قالت رضي الله عنها من تواضعها وتهوين شأنها في نفسها وبعدها عن التكبر: (ولشأني في نفسي أهون من أن ينزل الله في آيات تتلى)، يعني: أنا لا أستحق أن ينزل في قرآن. وابن القيم رحمه الله لما ذكر في كتابه: جلاء الأفهام في الصلاة والسلام على خير الأنام، عند ذكر الصلاة على الآل ذكر ترجمة مختصرة لكل واحدة من أمهات المؤمنين أشار فيها إلى شيء من مناقبها وفضائلها، وكان مما ذكره في عائشة: تواضعها وأنه لما نزل فيها القرآن قالت: (ولشأني في نفسي أهون من أن ينزل الله في آيات تتلى)، وهذا شأن أولياء الله يؤتون ما آتوا وقلوبهم وجلة، فهي في المنزلة الرفيعة والمنزلة العالية، ومع ذلك تقول عن نفسها: ولشأني في نفسي أهون من أن ينزل الله في آيات تتلى. ولهذا يقول ابن القيم : فأين هذا ممن يصوم يوماً أو يصلي ركعات، ثم يقول: أنا عملت كذا وكذا أو أنا كذا وكذا وهي هذه حالها وهذا شأنها ومع ذلك تقول هذه المقالة. والحديث فيه جواز تقبيل الرأس لأنه قال: (قبلي رأس رسول الله صلى الله عليه وسلم). والحديث فيه دليل على تقبيل الزوجة رأس زوجها ولكن لا يدل على أن على كل من يبشر بأي شيء يسر أن يقبل رأس البشير، وإنما جاء هذا في حق الرسول صلى الله عليه وسلم لمنزلته ولعلو مكانته، وقد يكون المبشر صغيراً والمبشر كبيراً فالعكس هو المناسب.

تراجم رجال إسناد حديث (...قومي فقبلي رأس رسول الله...)

قوله: [ حدثنا موسى بن إسماعيل عن حماد عن هشام بن عروة عن عروة]. هشام بن عروة ثقة، أخرج له أصحاب الكتب الستة. وعروة ثقة فقيه أحد فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. عن عائشة رضي الله عنها، وقد مر ذكرها.
ما جاء في قبلة ما بين العينين

حديث ( أن النبي تلقى جعفر بن أبي طالب فالتزمه وقبل ما بين عينيه ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ باب في قبلة ما بين العينين. حدثنا أبو بكر بن أبي شيبة قال: حدثنا علي بن مسهر عن أجلح عن الشعبي : (أن النبي صلى الله عليه وآله وسلم تلقى جعفر بن أبي طالب فالتزمه وقبل ما بين عينيه) ]. أورد أبو داود باب تقبيل ما بين العينين، وأورد هذا الحديث عن الشعبي وهو مرسل: (أن النبي صلى الله عليه وسلم تلقى جعفر بن أبي طالب فالتزمه وقبل ما بين عينيه) والحديث مرسل كما هو معلوم؛ لأن الشعبي تابعي لم يدرك تلك الحادثة. قوله: [ حدثنا أبو بكر بن أبي شيبة عن علي بن مسهر ]. علي بن مسهر ثقة، أخرج له أصحاب الكتب الستة. [ عن أجلح عن الشعبي ]. أجلح مر ذكره، و الشعبي هو عامر بن شراحيل الشعبي وهو ثقة فقيه، أخرج له أصحاب الكتب الستة. وتقبيل الجبهة عموماً هو من الرأس، وإذا قبل جبهة الرسول صلى الله عليه وسلم فمعناه أنه قبل رأسه؛ لأن الجبهة من الرأس، لكن هذا الحديث مرسل وليس بثابت.
ما جاء في قبلة الخد

أثر (رأيت أبا نضرة قبل خد الحسن بن علي) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ باب في قبلة الخد. حدثنا أبو بكر بن أبي شيبة حدثنا المعتمر عن إياس بن دغفل قال: رأيت أبا نضرة قبل خد الحسن بن علي رضي الله عنهما ]. أورد أبو داود باباً في تقبيل الخد، وأورد أثر أبي نضرة أنه قبل خد الحسن بن علي رضي الله عنهما، وهذا المتن صحيح مقطوع؛ لأن المتن ينتهي إلى تابعي، والمتن الذي ينتهي إلى التابعي يقال له: مقطوع. قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا المعتمر ]. المعتمر بن سليمان بن طرخان التيمي ثقة، أخرج له أصحاب الكتب الستة. [ عن إياس بن دغفل ]. إياس بن دغفل ثقة، أخرج له أبو داود . [ عن أبي نضرة ]. أبو نضرة هو المنذر بن مالك بن قطعة، وهو ثقة، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن.
أثر تقبيل أبي بكر لعائشة في خدها

قال المصنف رحمه الله تعالى: [حدثنا عبد الله بن سالم حدثنا إبراهيم بن يوسف عن أبيه عن أبي إسحاق عن البراء قال: دخلت مع أبي بكر أول ما قدم المدينة فإذا عائشة ابنته مضطجعة قد أصابتها حمى، فأتاها أبو بكر فقال لها: كيف أنت يا بنية؟ وقبل خدها ]. أورد أبو داود حديث البراء بن عازب رضي الله عنه أن أبا بكر قدم المدينة وكانت ابنته عائشة قد أصابتها حمى فجاء وقبل خدها، وقال: كيف أنت يا بنية؟ يعني: كيف حالك، والمقصود من ذلك: أنه قبل خدها؛ لأن الباب معقود لتقبيل الخد. قوله: [ حدثنا عبد الله بن سالم ]. عبد الله بن سالم ثقة، أخرج له أبو داود و النسائي في مسند علي و ابن ماجة . [ حدثنا إبراهيم بن يوسف ]. إبراهيم بن يوسف صدوق يهم، أخرج له أصحاب الكتب الستة إلا الترمذي . [ عن أبيه ]. هو يوسف بن إسحاق بن أبي إسحاق، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق عن البراء ]. أبو إسحاق و البراء مر ذكرهما.
ما جاء في قبلة اليد

شرح حديث ( فدنونا من النبي صلى الله عليه وسلم فقبلنا يده )

قال المصنف رحمه الله تعالى: [ باب في قبلة اليد. حدثنا أحمد بن يونس حدثنا زهير حدثنا يزيد بن أبي زياد أن عبد الرحمن بن أبي ليلى حدثه أن عبد الله بن عمر حدثه وذكر قصة قال: (فدنونا -يعني: من النبي صلى الله عليه وسلم- فقبلنا يده) ]. أورد أبو داود باباً في تقبيل اليد، وتقبيل اليد جاء ما يدل عليه، لكن لا ينبغي أن يتخذ ذلك عادة؛ لأن ذلك قد يؤدي إلى اغترار الشخص الذي يحصل له ذلك، وكذلك أيضاً الغلو في الشخص مثل ما يحصل الآن عند بعض الصوفية حين يعطي الناس يده ويتعاقبون عليها وكأنهم يتعاقبون على أمر مطلوب التعاقب عليه. وأصل التقبيل جائز وجاء ما يدل عليه، وقد أورد أبو داود حديث ابن عمر، وفيه قصة، ثم قال: (فقبلنا يده) وهذا هو محل الشاهد.
تراجم رجال إسناد حديث ( ...فدنونا من النبي صلى الله عليه وسلم فقبلنا يده )

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس هو أحمد بن عبد الله بن يونس، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. هو زهير بن معاوية، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا يزيد بن أبي زياد ]. يزيد بن أبي زياد ضعيف، أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أن عبد الرحمن بن أبي ليلى ]. عبد الرحمن بن أبي ليلى ثقة، أخرج له أصحاب الكتب الستة. [ أن عبد الله بن عمر ]. عبد الله بن عمر رضي الله عنه الصحابي الجليل أحد العبادلة الأربعة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث في إسناده هذا الرجل، وقد ضعفه الألباني ، ولكن له شواهد، ومنه الحديث الذي سيأتي، والذي فيه تقبيل اليد والرجل؛ فإن تقبيل اليد شاهد له، وأما تقبيل الرجل الذي انفرد به فذاك الحديث معلول.
ما جاء في قبلة الجسد

شرح حديث ( ... فاحتضنه، وأخذ يقبل كشحه ... )

قال المصنف رحمه الله تعالى: [ باب في قبلة الجسد. حدثنا عمرو بن عون أخبرنا خالد عن حصين عن عبد الرحمن بن أبي ليلى عن أسيد بن حضير -رجل من الأنصار- قال: (بينما هو يحدث القوم -وكان فيه مزاح- بينا يضحكهم فطعنه النبي صلى الله عليه وآله وسلم في خاصرته بعود فقال: أصبرني، فقال: اصطبر، قال: إن عليك قميصاً وليس علي قميص، فرفع النبي صلى الله عليه وآله وسلم عن قميصه فاحتضنه، وأخذ يقبل كشحه، قال: إنما أردت هذا يا رسول الله) ]. أورد أبو داود باباً في قبلة الجسد، يعني: كونه يقبل جسد إنسان. عن أسيد بن حضير رضي الله عنه أنه جاء إليه النبي صلى الله عليه وسلم وطعنه في خاصرته بعود، فقال: أصبرني -معناه: أريد أن أستقيد منك بأن أفعل بك مثل ما فعلت بي- وهو لا يريد ذلك، وإنما يريد شيئاً آخر، فقال له: (اصطبر) يعني: استقد وافعل، (فقال: إن عليك قميصاً وأنا ليس علي قميص، فرفع النبي عن قميصه فاحتضنه وأخذ يقبل كشحه صلى الله عليه وسلم)، هذا هو المقصود من قوله: تقبيل الجسد، ومعلوم أن ذلك من التبرك بالرسول صلى الله عليه وسلم، والصحابة رضي الله عنهم كانوا يتبركون بجسده صلى الله عليه وسلم، ويتبركون بعرقه وبمخاطه وبفضل وضوئه وبشعره، وهذا من الخصائص المتعلقة بجسد الرسول صلى الله عليه وسلم؛ لأن الصحابة ما فعلوا هذا مع أحد بعد رسول الله عليه الصلاة والسلام لا مع أبي بكر ولا مع غيره، وإنما كان هذا خاصاً به عليه الصلاة والسلام.
تراجم رجال إسناد حديث ( .. فاحتضنه، وأخذ يقبل كشحه ... )

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون مر ذكره. [ أخبرنا خالد ]. خالد هو ابن عبد الله الواسطي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن حصين ]. هو حصين بن عبد الرحمن السلمي، وهو ثقة، أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى عن أسيد بن حضير ]. عبد الرحمن بن أبي ليلى مر ذكره، و أسيد بن حضير صحابي أخرج له أصحاب الكتب الستة. والكشح هو: الخاصرة إلى الضلع الخلفي، وكأنه جاءه من الخلف.
ما جاء في قبلة الرجل

شرح حديث ( ... فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وسلم ورجله ... )

قال المصنف رحمه الله تعالى: [ باب في قبلة الرجل. حدثنا محمد بن عيسى بن الطباع حدثنا مطر بن عبد الرحمن الأعنق حدثتني أم أبان بنت الوازع بن زارع عن جدها زارع وكان في وفد عبد القيس قال: (لما قدمنا المدينة فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وآله وسلم ورجله، قال: وانتظر المنذر الأشج حتى أتى عيبته فلبس ثوبيه، ثم أتى النبي صلى الله عليه وعلى آله وسلم فقال له: إن فيك خلتين يحبهما الله: الحلم والأناة، قال: يا رسول الله! أنا أتخلق بهما أم الله جبلني عليهما؟ قال: بل الله جبلك عليهما، قال: الحمد الله الذي جبلني على خلتين يحبهما الله ورسوله) ]. أورد أبو داود: باباً في تقبيل الرجل، يعني: رجل الإنسان، وقد أورد أبو داود حديث الزارع بن عامر العبدي رضي الله عنه: أنه جاء في وفد عبد القيس حتى جاءوا إلى النبي صلى الله عليه وسلم فتبادروا إليه وجعلوا يقبلون يده ورجله صلى الله عليه وسلم، وكان فيهم الأشج وكان رجلاً حليماً، فذهب إلى عيبته، والمقصود بالعيبة الوعاء الذي فيه الثياب، فلبس ثيابه وجاء إلى النبي صلى الله عليه وسلم، فقال: (إن فيك لخلتين يحبهما الله: الحلم والأناة، فقال: أجبلت عليهما أم تخلقت بهما؟ قال: بل جبلت عليهما، قال: الحمد لله الذي جبلني على خلتين يحبهما الله ورسوله صلى الله عليه وسلم). والمقصود من ذلك أنهم قبلوا يده ورجله، لكن الحديث فيه ضعف، وفيما يتعلق باليد فإن الحديث الذي سبق يكون شاهداً له، وأما الرجل فلم تأت إلا في هذا الحديث وفي إسناده ضعف. أما فيما يتعلق بتقبيل الزوجة لرجل زوجها، فإن قضيه النساء مع الرجال مختلفة؛ لأنها تفعل الشيء الذي يكون فيه الأنس والمودة، وما أعلم شيئاً يدل على منعه لو فعلت، والحديث ضعفه الشيخ الألباني.
تراجم رجال إسناد حديث (... فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وسلم ورجله ...)

قوله: [ حدثنا محمد بن عيسى بن الطباع ]. محمد بن عيسى بن الطباع ثقة، أخرج حديثه البخاري تعليقاً و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ حدثنا مطر بن عبد الرحمن الأعنق ]. مطر بن عبد الرحمن الأعنق صدوق، أخرج له البخاري في الأدب المفرد و أبو داود . [ حدثتني أم أبان بنت الوازع بن زارع ]. أم أبان مقبولة، أخرج لها البخاري في الأدب المفرد و أبو داود . [ عن جدها زارع ]. جدها زارع صحابي، أخرج له البخاري في الأدب المفرد و أبو داود.
الأسئلة

حكم المعانقة قبل السفر

السؤال: ما قولكم في المعانقة عند توديع المسافر هل هو سائغ؟ الجواب: الذي يبدو أنه لا بأس به، ولا تكون المعانقة عند كل لقاء، وإنما إذا حصل التلاقي تكون المصافحة، وأما المعانقة عند السفر وعند القدوم من السفر فلا بأس بها؛ لأن هذا السلام يعقبه فراق.

حكم معانقة الوالدين

السؤال: ما حكم معانقة الوالدين؟ الجواب: الأولى للإنسان أن يقبل رأس والديه، ولا تكون هناك معانقة، وإنما يكون هناك شيء أكثر من ذلك وهو توقيرهما واحترامهما وتقبيل رأسيهما.

حكم معانقة المحارم

السؤال: هل يجوز معانقة ذوات المحارم عند اللقاء مثل الأخت ؟ الجواب: لا بأس بذلك.

حكم تكرار السلام على جماعة يصافحهم

السؤال: إذا كانوا جماعة وصافحهم فهل يسلم على كل واحد؟ الجواب: الذي يبدو أنه على كل واحد.

حكم المعانقة لمن طال غيابهما عن بعض

السؤال: هل المعانقة خاصة بالقدوم من سفر أم تشرع إذا غاب الرجل عن أخيه حتى لو كانا في نفس البلد؟ الجواب: الأثر الذي جاء عن الصحابة أنهم كانوا إذا قدموا من سفر، وإذا كان الإنسان افتقد أخاه لمدة طويلة وكان كل واحد منهما يحسب للآخر أنه قدم من سفر أو أنه مسافر، فليس في ذلك بأس.

حكم المعانقة بعد صلاة العيدين

السؤال: ما حكم المصافحة والمعانقة بعد صلاة العيدين، فهذه العادة توجد في منطقتنا حيث يتصافحون ويعانق بعضهم بعضاً بعد صلاة العيد مباشرة؟ الجواب: هذا هو الذي يجري دائماً لكونها مناسبة طيبة فيها تهنئة وفرح، ويبدو أنه لا بأس بذلك.

حكم المصافحة بعد الصلوات

السؤال: ما حكم المصافحة بعد الصلوات خصوصاً بعد صلاة الصبح والعصر؟ الجواب: المصافحة بعد الصلاة لا نعلم لها أصلاً، وإنما تكون المصافحة عند اللقي، وإذا كان الشخصان متلاقيين قبل الصلاة وسلم بعضهما على بعض، وحصلت المصافحة، ثم قاموا إلى الصلاة، وحصل السلام من الصلاة فلا يصافح من أجل الصلاة؛ لأن التلاقي كان موجوداً من قبل، وأما إذا جاء الإنسان والصلاة قد أقيمت، ثم صف بجوار إنسان، ولما سلم من الصلاة سلم عليه؛ لأن هذا أول لقائه به فلا بأس به؛ لأن هذا سلام من أجل اللقاء، وليس من أجل الصلاة، والمحذور أن يكون من أجل الصلاة.

جواز تقبيل الأب لابنته

السؤال: كيف يقبل الأب بنته؟ الجواب: يمكن أن يقبلها في خدها.

حكم القيام للمدرس عند دخوله الفصل

السؤال: يوجد عندنا في المدرسة الحكومية أنه إذا دخل الأستاذ قاموا له بدون معانقة ولا مصافحة، فهل الفعل صحيح؟ الجواب: هذا غير سائغ، وهو الذي جاء في الحديث: (من أحب أن يتمثل له الرجال قياماً فليتبوأ مقعده من النار)، لكن لعلهم يأخذون ذلك من قول الشاعر: قم للمعلم وفه التبجيلا كاد المعلم أن يكون رسولا وهذا ليس بحجة، فالحجة فيما جاء عن الله وعن رسوله صلى الله عليه وسلم, وأما الاحتجاج بمثل هذا البيت الذي يعرفه كثير من الطلاب ويعملون به فهذا غير صحيح.

حكم الوقوف في الصف عند الحديث

السؤال: في المدرسة يأمر المدرس الطالب إذا أراد أن يتكلم أو أن يجيب أن يقف، فهل هذا يدخل في الفعل الجائز أو المحرم؟ الجواب: هذا لا بأس به؛ لأن هذا يقوم حتى يظهر ويراه الطلاب، وهذا ليس من القيام للداخل أو للقادم، وإنما يقوم حتى يكون الكل سواء المدرس والطلاب، وحتى يكون بارزاً وكأنه واقف على منصة.

حكم القيام للمصافحة

السؤال: ما هو الأولى: القيام للمصافحة أم المصافحة حال الجلوس؟ الجواب: الأولى القيام للمصافحة، حتى لو كان القادم يعرف الحكم مثل طالب علم أو شيخ.

حكم القيام على رءوس الرجال لصب القهوة

السؤال: ما حكم قيام الرجل على رأس الرجال ليصب لهم القهوة؟ الجواب: هذا لا يدخل في المنع، وهذه عادة إكرام الضيوف، فنحن لا نستطيع أن نطلب منه أن يجلس في مكانه وهم يأتون إليه ليأخذوا منه، ولكن هذا يصح إذا كانوا عدداً، وأما إذا كان واحداً فإنه يجلس بجواره ولا يكلفه الوقوف على رأسه.

حكم تقبيل الميت بين عينيه

السؤال: ألا يستدل على جواز تقبيل ما بين العينين بفعل أبي بكر رضي الله عنه لما قبل بين عيني النبي صلى الله عليه وسلم عند وفاته؟ الجواب: إذا كان قبل بين عينيه فهو دليل على ذلك.

حكم تقبيل المحارم والأطفال في الخد

السؤال: هل يقال: إن تقبيل الخد عموماً للمحارم ليس خاصاً بين الأب وابنته؟ الجواب: الحديث دليل لما يكون بين الأب وابنته، أما ما يخشى منه وقوع محذور في حق بعض المحارم فالامتناع عنه مطلوب. أما في حديث إياس بن دغفل عن أبي نضرة فهو كان طفلاً صغيراً، والأطفال الصغار الأمر فيهم واسع وليس فيهم إشكال. أما الرجل فلا يقبل خد الرجل، والذي يبدو أن المعانقة هي التي وردت.

توجيه رؤية البراء لعائشة وهي مضطجعة

السؤال: كيف رأى البراء عائشة وهي مضطجعة؟ الجواب: سواء كانت مضطجعة أو غير مضطجعة فالرؤية ليس فيها إشكال؛ لأن والدها نزل عليها وانحنى حتى قبلها، فهو رأى الفعل الذي قد حصل، ثم إن هذا كان قبل الحجاب؛ لأنه كان في أول الهجرة.

حكم تقبيل رجل الوالد

السؤال: أبي أحياناً يأمرني بتقبيل رجله مازحاً؟ الجواب: لا مانع من أن تقبلها.

حكم العمل بالحديث الضعيف

السؤال: إذا لم يصح الحديث في تقبيل الرجل، وكذلك بعض الأحاديث التي مرت، فهل يؤخذ منها البقاء على الجواز -ولا يقال: على الاستحباب-؟ الجواب: كون الناس يتقيدون بما ورد لا شك أنه هو الذي ينبغي لهم.

الصورة الصحيحة للمعانقة

السؤال: من المعلوم أن المعانقة في هذا العصر تختلف باختلاف الجنسيات والعادات، فما هو النوع الصحيح من هذه المعانقات الموجودة؟ الجواب: المعانقة نوع واحد وهي المخالفة بين العنقين وهي شيء واحد غير متعدد. أما وضع خد مع خد فليس هذا معانقة، فالمعانقة مخالفة العنقين، وهي مأخوذة من العنق لا من الخد، فهي ليست بمخاددة ولكن معانقة.

حكم تقبيل المرأة لرجل زوجها

السؤال: ألا نستشهد بحديث: (لو كنت آمراً أحداً بالسجود لأحد لأمرت المرأة أن تسجد لزوجها) على جواز تقبيل رجل الزوج؟ الجواب: إذا فعلت المرأة هذا مع زوجها وكان فيه استئناس أو أنس فلا بأس به، ولا أعلم شيئاً يمنعه.

ما تحصل به المعانقة

السؤال: المعانقة هل تكون مرة أو ثلاث مرات؟ الجواب: ما نعلم تحديداً لذلك، سواء كانت مرة أو مرتين، وأما كونها تكرر وتردد فلا أعلم فيها شيئاً، لكن تحصل بمرة أو مرتين.

الصورة الصحيحة للمصافحة

السؤال: في السودان يكون السلام بأن يضع أحدنا كفه الأيمن على الكتف أو الصدر الأيسر للشخص الآخر ثم يصافحه بعد ذلك، فهل هذه الكيفية تجوز؟ الجواب: الأصل المصافحة مباشرة بدون وضع اليدين على الصدر.

يبدأ في السلام بالمصافحة ثم المعانقة

السؤال: بأي الإثنين يبدأ: بالمصافحة أو المعانقة أم أن الأمر واسع؟ الشيخ: كما هو معلوم المصافحة أولاً بأن يضع يده في يده ثم يتعانقان.

حكم السلام بالإشارة فقط

السؤال: هل يجوز السلام بالإشارة فقط من بعيد؟ الجواب: لا يكون السلام بالإشارة وإنما بالسلام، ولكن إذا أشار من أجل أن ينبه الشخص أنه يسلم عليه فليس هناك بأس، وحتى يعرف الإنسان أنه ألقى عليه السلام.

حكم المصافحة باليدين

السؤال: هل من السنة المصافحة باليدين؟ الجواب: لا أعلم دليلاً على هذا، والمصافحة تكون بيد واحدة، لكن في عون المعبود ذكر أن حماداً صافح ابن المبارك ووضع يده على يديه، ولا أدري عن ثبوته، ولا نعلم دليلاً عليه.

حكم تقبيل الأنف

السؤال: ما حكم تقبيل الأنف عند اللقاء؟ الجواب: هذا من جنس تقبيل ما بين العينين، لكن الحديث الذي فيه ذكر تقبيل ما بين العينين فيه ضعف.

حكم تقبيل الميت قبل الصلاة عليه

السؤال: ما حكم تقبيل الميت قبل الصلاة عليه؟ الجواب: ليس فيه بأس؛ لأن أبا بكر قبل الرسول صلى الله عليه وسلم قبل أن يصلى عليه.

حكم المصافحة مع الانحناء

السؤال: ما حكم المصافحة مع الانحناء من أحد الطرفين أو منهما جميعاً؟ الجواب: لا يجوز أن ينحني أحد لأحد.

حكم تقبيل اليد ووضعها على الجبهة

السؤال: ما حكم من يقبل اليد ثم يضعها على جبهته؟ الجواب: لا نعلم لهذا أساساً، وهو عمل منكر.

حكم المعانقة عند كل لقاء

السؤال: أصبحت العادة في قومنا المعانقة عند كل لقاء، بحيث لو تركت هذه العادة قد يحصل في نفس المقابل شيء، فما حكم ذلك؟ الجواب: ينبغي أن يتعودوا على خلاف هذه العادة ويتقيدوا بالمصافحة فقط، وأن يتذكروا ما كان عليه أصحاب الرسول صلى الله عليه وسلم، فقد كانوا إذا تلاقوا تصافحوا, وإذا قدموا من سفر تعانقوا.

حكم تقبيل يد الوالد والزوج

السؤال: ما حكم تقبيل الابن ليد والده، وتقبيل المرأة ليد زوجها؟ الجواب: لا بأس به، وتقبيل اليد ثابت.

حكم القيام للمعلم عند دخول الصف الدراسي

السؤال: بالنسبة لقيام الطلبة للمعلم عندنا أمر لازم من الحكومة ولا نستطيع أن نتركه، فما العمل؟ الجواب: إذا اتفقوا مع المعلم، فالحكومة لن تأتي وتؤاخذهم، فعليهم أن يتفاهموا مع المعلم على أنهم يتبعون السنة.

حكم الصور التلفزيونية

السؤال: الصور التلفزيونية هل تدخل في قول النبي صلى الله عليه وسلم: (لا تدخل الملائكة بيتاً فيه صورة)؟ الجواب: هذه الصورة تذهب وتأتي وليست ثابتة، ولكن استعمال الصور سواء كانت ثابتة أو غير ثابتة ليس للإنسان أن يشغل نفسه بها، وإنما عليه أن يبتعد عن هذا وهذا.

حكم خطبة الجمعة بغير اللغة العربية

السؤال: في بلادنا أكثر الناس لا يعرفون اللغة العربية، والخطيب يخطب ويقرأ من الكتاب، والناس لا يعرفون ما يقرأ عليهم، فما الحكم لو خطب الخطيب بلغة أهل البلد المتعارف عليها؟ الجواب: هذا هو المطلوب، ولكن إذا كان هناك من يفهم العربية فينبغي أن يكون بعضها بالعربية وبعضها بلغة القوم، وإذا أتي بها باللغة العربية وهم لا يفهمونها فلن تحصل لهم فائدة، وإنما ستكون -وكما يقولون- صيحة في واد."


شرح سنن أبي داود - 593

شرح سنن أبي داود

شرح سنن أبي داود [593]

جاءت السنة النبوية المطهرة بآداب عظيمة في الخطاب بين الناس، وما يجوز من الألفاظ وما يكره، ومن ذلك ما يجوز من التفدية للغير بالنفس أو بالأبوين، وكيفية إبلاغ السلام والرد عليه والدعاء بالحفظ ونحوه، والإجابة بلبيك وسعديك، وغير ذلك.

ما جاء في الرجل يقول: (جعلني الله فداك)

شرح حديث (يا أبا ذر! فقلت لبيك وسعديك يا رسول الله وأنا فداك)

قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الرجل يقول جعلني الله فداك. حدثنا موسى بن إسماعيل حدثنا حماد ح وحدثنا مسلم حدثنا هشام عن حماد -يعنيان ابن أبي سليمان - عن زيد بن وهب عن أبي ذر رضي الله عنه قال: قال النبي صلى الله عليه وعلى آله وسلم: (يا أبا ذر ! فقلت: لبيك وسعديك يا رسول الله! وأنا فداك) ]. قال أبو داود السجستاني رحمه الله تعالى: باب في الرجل يقول جعلني الله فداك. أي: في بيان حكمه وأن ذلك سائغ. وقد أورد أبو داود حديث أبي ذر رضي الله عنه: أن النبي صلى الله عليه وسلم دعاه، وقال له: (يا أبا ذر ! فقلت: لبيك وسعديك يا رسول الله! وأنا فداك). يعني: وأنا فداء لك. وهذا جواب حسن من أبي ذر لرسول الله صلى الله عليه وسلم، وكان أصحاب رسول الله عليه الصلاة والسلام عندما يناديهم يقول الواحد منهم: (لبيك يا رسول الله وسعديك)، كما جاء في حديث معاذ بن جبل لما كان رديفه على حمار، وبعد ذلك بين له حق الله على العباد وحق العباد على الله عز وجل. وكلمة: (لبيك وسعديك) هي من الكلمات التي يجيب بها الإنسان بجواب حسن عندما ينادى ويدعى، وهي من الأدب في القول والأدب في الجواب عند النداء. و(لبيك) تعني: إجابة بعد إجابة، وأنه مجيب له ومستمر على ذلك. (وسعديك) أيضاً تعني: إسعاداً بعد إسعاد. (وأنا فداؤك) تعني: أنا أفديك بنفسي. هذا هو معنى هذه الكلمات التي أجاب بها أبو ذر رسول الله صلى الله عليه وسلم، وهو من الجواب الحسن، وكان أصحاب رسول الله عليه الصلاة والسلام كثيراً ما يقولون: (فداك أبي وأمي)، أو (بأبي أنت وأمي)، أي: أنت مفدى بأبي وأمي، وهذا من أدبهم مع الرسول صلى الله عليه وسلم ومحبتهم له عليه الصلاة والسلام. وكونهم يفدونه بأرواحهم وأنفسهم ويرخصون كل شيء في محبته؛ وذلك أن النعمة التي ساقها الله عز وجل للمسلمين على يديه هي أعظم وأجل نعمة، وهي أعظم من النعمة التي حصلت من الوالدين وهي الإحسان إلى الإنسان وتنشئته وتربيته؛ لأن نعمة الإسلام لا تماثلها نعمة ولا تعادلها نعمة، وقد جاء الله تعالى بها للمسلمين على يدي الرسول صلى الله عليه وسلم.
تراجم رجال إسناد حديث (يا أبا ذر! فقلت لبيك وسعديك يا رسول الله وأنا فداك)

قوله: [ حدثنا موسى بن إسماعيل ]. موسى بن إسماعيل التبوذكي البصري ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا حماد ]. هو حماد بن سلمة بن دينار، وهو ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ ح وحدثنا مسلم ]. ح: هي للتحول من إسناد إلى إسناد، ومسلم هو ابن إبراهيم ، وهو ثقة أخرج له أصحاب الكتب الستة. [ حدثنا هشام ]. هشام بن أبي عبد الله الدستوائي، ثقة أخرج له أصحاب الكتب الستة. [ عن حماد ]. حماد بن أبي سليمان صدوق أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ يعنيان ابن أبي سليمان ]. يعني: أن شيخي شيخي أبي داود وهما حماد بن سلمة و هشام الدستوائي لم يزيدا على قولهما: حماد فأتى أبو داود أو من دون أبي داود بكلمة (يعنيان)، وكلمة (يعنيان) الفاعل فيها ألف المثنى التي ترجع إلى شيخي شيخي أبي داود وهما حماد بن سلمة و هشام الدستوائي. فكلمة (يعنيان) قائلها أبو داود أو من دون أبي داود ، وفاعلها ضمير متصل يرجع إلى شيخي شيخي أبي داود . [ عن زيد بن وهب ]. زيد بن وهب ثقة أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. هو جندب بن جنادة رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وحديثه أخرجه أصحاب الكتب الستة.
حكم تفدية غير الرسول وإجابته غيره بـ( لبيك وسعديك )

يمكن أن يفدى غيره عليه الصلاة والسلام إذا كان له منزلة ومكانة، فالتفدية لا بأس بها، لكن التفدية بالأب والأم لا تناسب ولا تصلح إلا للرسول صلى الله عليه وسلم، فلا يفدي الإنسان بأبويه أحداً من الناس؛ لأن الأبوين لهما حق عليه، ولكن حصل ذلك للرسول صلى الله عليه وسلم؛ لأن النعمة التي حصلت على يدي الرسول صلى الله عليه وسلم أعظم من النعمة التي حصلت على يدي الأبوين. وتفدية الرسول صلى الله عليه وسلم هي من تعظيمه عليه الصلاة والسلام وسلوك مسلك الأمم السابقة.. الصحابة سلف هذه الأمة، ومعلوم أنهم كانوا يقولون هذه الكلمة وآباؤهم غير موجودين، وإنما هذا كله لتعظيم الرسول صلى الله عليه وسلم وبيان عظيم منزلته، فالصحابة كانوا يقولونها وآباؤهم وأمهاتهم قد ماتوا. أما لفظة: (لبيك وسعديك) فيمكن أن تقال في حق الله وفي حق الرسول صلى الله عليه وسلم وفي حق كل الناس. وسعديك تابعة للبيك ولا تأتي وحدها، فهي لفظ تابع للفظ ولا يأتي وحده مستقلاً بل يأتي تابعاً لغيره، فيمكن أن يقال هذا في الجواب الحسن عندما ينادى الإنسان، وأما جعلني الله فداك، فهي لا تصلح لكل أحد.

ما جاء في الرجل يقول أنعم الله بك عيناً

شرح حديث (كنا نقول في الجاهلية: أنعم الله بك عيناً وأنعم صباحاً)

قال المصنف رحمه الله تعالى: [ باب في الرجل يقول أنعم الله بك عيناً. حدثنا سلمة بن شبيب حدثنا عبد الرزاق أخبرنا معمر عن قتادة أو غيره أن عمران بن حصين رضي الله عنهما قال: (كنا نقول في الجاهلية: أنعم الله بك عيناً، وأنعم صباحاً، فلما كان الإسلام نهينا عن ذلك) . قال عبد الرزاق : قال معمر : يكره أن يقول الرجل: أنعم الله بك عيناً، ولا بأس أن يقول: أنعم الله عينيك أو عينك ]. أورد أبو داود باباً في الرجل يقول: أنعم الله بك عيناً. وأورد فيه حديث عمران بن حصين رضي الله تعالى عنهما الذي فيه: أنهم كانوا في الجاهلية يقولون: أنعم الله بك عيناً، وأنعم صباحاً. وهذه من التحيات التي كانت في الجاهلية، فجاء الإسلام وصاروا يستعملون آداب الإسلام وأمروا بأن يأتوا بآداب الإسلام وبتحية الإسلام التي هي السلام، كما جاءت بذلك السنة عن رسول الله صلى الله عليه وسلم، وتركوا ما كانوا يستعملونه في الجاهلية، وقد نقل أبو داود هذا الأثر عن عمران بن حصين. قوله: [فلما كان الإسلام نهينا عن ذلك. قال عبد الرزاق : قال معمر : يكره أن يقول الرجل: أنعم الله بك عيناً، ولا بأس أن يقول: أنعم الله عينيك أو عينك ]. قوله: أقر الله عينك، هذه دعوة له، وأنعم الله بك عيناً دعوة لغيره، وأن تقر عين غيره به فإن المعنى يكون مستقيماً، ولكن كما هو معلوم تحية الإسلام يؤتى بها، وإذا أتي بهذا يقال: أقر الله عينك بكذا، يعني إذا أراد أن يدعو له بمناسبة أو بولد أو بشيء يسره وأما الأشياء التي كانت في الجاهلية فتركها والإتيان بما هو سائغ سواها هو المطلوب. والفرق بين أقر الله عينك وأنعم الله عينك وبين: أقر الله بك عيناً: أن الأخير معناه الدعاء لغيره، وأن تقر عين غير المخاطب، وأما أقر الله عينك فهو دعاء للمخاطب.

تراجم رجال إسناد حديث (كنا نقول في الجاهلية أنعم الله بك عيناً وأنعم صباحاً)
قوله: [ حدثنا سلمة بن شبيب ]. سلمة بن شبيب ثقة، أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني، ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة أو غيره ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة أخرج له أصحاب الكتب الستة، وقد شك هل هو عنه أو عن غيره. [ عن عمران بن حصين ]. وهو صحابي أخرج له أصحاب الكتب الستة. والحديث ضعيف؛ لأن فيه انقطاعاً بين قتادة وبين عمران بن حصين .

ما جاء في الرجل يقول للرجل حفظك الله

شرح حديث (... حفظك الله بما حفظت به نبيه)

قال المصنف رحمه الله تعالى: [ باب في الرجل يقول للرجل حفظك الله. حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني عن عبد الله بن رباح الأنصاري قال: حدثنا أبو قتادة رضي الله عنه: (أن النبي صلى الله عليه وعلى آله وسلم كان في سفر له فعطشوا، فانطلق سرعان الناس، فلزمت رسول الله صلى الله عليه وآله وسلم تلك الليلة، فقال: حفظك الله بما حفظت به نبيه) ]. أورد أبو داود باباً في الرجل يقول للرجل: حفظك الله، أي: يدعو له بأن يحفظه الله، وأورد فيه حديث أبي قتادة أن النبي صلى الله عليه وسلم كان في سفر فذهبوا يبحثون عن الماء وبقي أبو قتادة مع الرسول صلى الله عليه وسلم يحرسه، فقال له النبي صلى الله عليه وسلم: (حفظك الله بما حفظت به نبيه). يعني: أنه حصل منه الجلوس معي لحراسته، فدعا له بأن يحفظه الله جزاء حفظه رسوله صلى الله عليه وسلم، والجزاء من جنس العمل؛ لأن العمل حفظ الرسول صلى الله عليه وسلم وحراسته، والشيء الذي دعا له به أن يحفظه الله عز وجل.

تراجم رجال إسناد حديث (... حفظك الله بما حفظت به نبيه)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن ثابت البناني ]. ثابت البناني هو ثابت بن أسلم البناني، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن رباح الأنصاري ]. عبد الله بن رباح الأنصاري ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا أبو قتادة ]. أبو قتادة الحارث بن ربعي رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
ما جاء في قيام الرجل للرجل

شرح حديث (من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار)

قال المصنف رحمه الله تعالى: [ باب في قيام الرجل للرجل. حدثنا موسى بن إسماعيل حدثنا حماد عن حبيب بن الشهيد عن أبي مجلز قال: خرج معاوية رضي الله عنه على ابن الزبير و ابن عامر رضي الله عنهم، فقام ابن عامر وجلس ابن الزبير ، فقال معاوية لابن عامر : اجلس فإني سمعت رسول صلى الله عليه وآله وسلم يقول: (من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار) ]. أورد أبو داود باباً في قيام الرجل للرجل، وسبق أن مرت ترجمة بعنوان: باب القيام، وهي مطلقة، وهذه مقيدة بأنها قيام له، وهناك أورد تحتها القيام إليه، وذكرنا أن القيام له ثلاث حالات: الأولى: القيام له، والثانية: القيام إليه، والثالثة: القيام عليه. وذكرنا أن القيام إليه سائغ، بأن يكون قيامه إليه ليستقبله أو ليعانقه أو ليصافحه أو ليرافقه في الدخول، وكذلك القيام عليه إذا كان هناك حاجه تدعو إلى ذلك، كما حصل من المغيرة بن شعبة حين وقف على رأس الرسول صلى الله عليه وسلم في وقت كتابة صلح الحديبية بين الرسول صلى الله عليه وسلم وبين كفار قريش، وهذا فيه إظهار احترام الإمام والحرص عليه وتوقيره. وأما القيام له احتراماً ثم يجلس فهذا لا يجوز. والذي جاء في حديث معاوية رضي الله عنه أنه لما دخل على ابن الزبير و ابن عامر قام ابن عامر ولم يقم ابن الزبير ، فمعاوية رضي الله عنه قال: اجلس، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار)، فهذا يدل على أنه لا يجوز القيام الذي هو مجرد قيام وجلوس للاحترام وليس قياماً إليه. والحديث يدل أيضاً على ما كان عليه أصحاب الرسول صلى الله عليه وسلم من بيان السنن والتحذير مما فيه مخالفة ولو كان في ذلك احترام للإنسان؛ لأن ابن عامر قام و ابن الزبير جلس، وأمر معاوية الذي قام أن يجلس، ثم ساق الحديث مع أن ابن عامر قام احتراماً له، لكنه لما كان مخالفاً للسنة لم يسكت على ذلك، بل أمره بأن يجلس. وفيه أيضاً إتباع القول بالدليل؛ لأن معاوية رضي الله عنه قال له: (اجلس) ثم ذكر له الدليل، الذي هو حديث رسول الله صلى الله عليه وسلم، وأصحاب الرسول عليه الصلاة والسلام يذكرون الحكم ودليله، وهذا فيه ذكر الحكم ودليله، الحكم الذي هو الجلوس، والدليل الذي هو: (من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار).
تراجم رجال إسناد حديث (من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد عن حبيب بن الشهيد ]. حبيب بن الشهيد ثقة أخرج له أصحاب الكتب الستة. [ عن أبي مجلز ]. أبو مجلز هو لاحق بن حميد، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن معاوية ]. معاوية بن أبي سفيان رضي الله عنهما أمير المؤمنين، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (... لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضاً)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا عبد الله بن نمير عن مسعر عن أبي العنبس عن أبي العدبس عن أبي مرزوق عن أبي غالب عن أبي أمامة رضي الله عنه قال: (خرج علينا رسول الله صلى الله عليه وعلى آله وسلم متوكئاً على عصاً، فقمنا إليه، فقال: لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضاً) ]. أورد أبو داود حديث أبي أمامة صدي بن عجلان الباهلي رضي الله عنه: (أن الرسول صلى الله عليه وسلم خرج عليهم وهو يتوكأ على عصاً فقاموا إليه، فقال: لا تقوموا كما تقوم الأعاجم يعظم بعضهم بعضاً). يعني: أنهم يقومون ويجلسون تعظيماً، وقد جاء في الحديث أنه لما حصل له السقوط من فرس، وجحش شقه، صلى وصلى الناس وراءه، وكانوا قياماً، فأشار إليهم أن اجلسوا فجلسوا، ثم قال عليه الصلاة والسلام لما فرغ من الصلاة: (كدتم أن تفعلوا فعل فارس والروم، يقومون على رأس ملوكهم وهم جلوس).
تراجم رجال إسناد حديث (... لا تقوموا كما تقوم الأعاجم يعظم بعضها بعضاً)

قوله: [ حدثنا أبو بكر بن أبي شيبة ]. أبو بكر بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي . [ حدثنا عبد الله بن نمير ]. عبد الله بن نمير ثقة أخرج له أصحاب الكتب الستة. [ عن مسعر ]. مسعر بن كدام، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي العنبس ]. أبو العنبس مقبول أخرج له أبو داود . [ عن أبي العدبس ]. أبو العدبس مجهول، أخرج له أبو داود و ابن ماجة . [ عن أبي مرزوق ]. أبو مرزوق لين أخرج له أبو داود و ابن ماجة . [ عن أبي غالب ]. أبو غالب صدوق يخطئ أخرج له البخاري في الأدب المفرد وأصحاب السنن. [ عن أبي أمامة ]. أبو أمامة صدي بن عجلان الباهلي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة. وهذا الإسناد أكثره بالكنى، وليس فيه إلا ابن نمير و مسعر بن كدام والباقون كلهم مذكورون بكناهم، وثلاثة من الرواة متوالون فيهم كلام؛ فيهم المقبول والمجهول واللين، فهو غير ثابت.
الكلام على أحاديث القيام للرجل

أما ما يتعلق بكون الأعاجم يقومون على رءوس ملوكهم وهم جلوس فإن هذا ثابت في الحديث الصحيح: (كدتم أن تفعلوا فعل فارس والروم يقومون على ملوكهم وهم جلوس) وأما الحديث الذي بين أيدينا فهو بهذا الإسناد فيه هؤلاء الثلاثة، ولكن هذا الذي قاله الرسول صلى الله عليه وسلم فيه مخالفة الفرس والروم ولا يعارض قصة وقوف المغيرة بن شعبة على رأس الرسول صلى الله عليه وسلم؛ لأن ذلك ليس دائماً وأبداً، وإنما هو في حالة مجيء الكفار وإظهار احتفاء المسلمين بالنبي صلى الله عليه وسلم، فيكون مستثنى من الذي أنكره الرسول في الحديث الصحيح الذي جاء في الصلاة وقال: (لقد كدتم أن تفعلوا فعل فارس والروم، يقومون على رأس ملوكهم وهم جلوس)، لأن فيه إظهار الاحترام والتوقير للإمام أمام الكفار الذين يأتون لأمر ما ويلتقون بالإمام. أحياناً يكون القيام للرجل لمعانقته ومصافحته وذلك عند وصول الرجل إلى مكانه أو يكون القيام عند دخوله، وقد يكون الجمع كبيراً؛ فإذا دخل أول المجلس قام الجميع، فإذا كان سيلتقي به أو يستقبله ويتحرك من مكانه لاستقباله فلا بأس، أو كان الناس يقومون ويتحركون من أماكنهم، أو كان يمشي ويدور عليهم وهم واقفون فلا بأس أيضاً؛ لأنه قيام للمصافحة.

ما جاء في الرجل يقول فلان يقرئك السلام

شرح حديث (... إن أبي يقرئك السلام ...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يقول فلان يقرئك السلام. حدثنا أبو بكر بن أبي شيبة حدثنا إسماعيل عن غالب قال: إنا لجلوس بباب الحسن إذ جاء رجل فقال: حدثني أبي عن جدي قال: (بعثني أبي إلى رسول الله صلى الله عليه وآله وسلم فقال: ائته فأقرئه السلام، قال: فأتيته فقلت: إن أبي يقرئك السلام، قال: عليك وعلى أبيك السلام) ]. أورد أبو داود باباً في قول الرجل: فلان يقرئك السلام، أي: أن نقل السلام أو تحميل السلام من إنسان وإيصاله إلى إنسان سائغ، وأن المرسل إليه السلام يقول: عليك وعليه السلام، أو يقول: عليه السلام، ولكن كونه يجمع بينهما هذا هو الأولى، لأن ذلك مرسل السلام وهذا مبلغ السلام فكلهم يرد عليهم السلام فيقول: عليك وعليه السلام. أورد أبو داود حديث رجل من أصحاب النبي صلى الله عليه وسلم غير معروف، وأنه أرسل ابنه إلى رسول الله صلى الله عليه وسلم وقال له: (قل له إن أبي يقرئك السلام، فلما ذهب إليه وقال: إن أبي يقرئك السلام، قال: عليك وعلى أبيك السلام)، والحديث في إسناده ضعف؛ لأن فيه رجلاً مبهماً، وهو ابن ابن المرسَل، وأما الابن المرسَل فهو الصحابي الذي ذهب إلى النبي صلى الله عليه وسلم.
تراجم رجال إسناد حديث ( ...إن أبي يقرئك السلام ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة حدثنا إسماعيل ]. إسماعيل هو إسماعيل بن إبراهيم بن مقسم المشهور بابن علية ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن غالب ]. غالب بن خطاف صدوق أخرج له أصحاب الكتب الستة. [ عن رجل ]. لم أقف عليه.
شرح حديث (إن جبريل يقرأ عليك السلام ...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو بكر بن أبي شيبة حدثنا عبد الرحيم بن سليمان عن زكريا عن الشعبي عن أبي سلمة أن عائشة رضي الله عنها حدثته أن النبي صلى الله عليه وآله وسلم قال لها: (إن جبريل يقرأ عليك السلام، فقالت: وعليه السلام ورحمة الله) ]. أورد أبو داود حديث عائشة رضي الله عنها في كون النبي صلى الله عليه وسلم أخبرها بأن جبريل يقرئها السلام، فأخبرها رسول الله عليه الصلاة والسلام، فقالت: وعليه السلام ورحمة الله، وهذا فيه الدليل على أنه يمكن أن يقول الذي أبلغ السلام: وعليه السلام، وإن أتى بعليك وعليه السلام فلا شك أن هذا فيه دعاء للاثنين: المبلغ والذي بلغ عنه.
تراجم رجال إسناد حديث ( إن جبريل يقرأ عليك السلام ...)

قوله: [ حدثنا أبو بكر بن أبي شيبة عن عبد الرحيم بن سليمان ]. عبد الرحيم بن سليمان ثقة أخرج له أصحاب الكتب الستة. [ عن زكريا ]. زكريا بن أبي زائدة ثقة أخرج له أصحاب الكتب الستة. [ عن الشعبي ]. عامر بن شراحيل الشعبي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سلمة ]. أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة أخرج له أصحاب الكتب الستة. [ أن عائشة رضي الله عنها]. هي أم المؤمنين الصديقة بنت الصديق ، وهي واحدة من سبعة أشخاص عرفوا بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في الرجل ينادي الرجل فيقول: لبيك

شرح حديث ( ... لبيك وسعديك وأنا فداؤك ...)

قال المصنف رحمه الله تعالى: [ باب في الرجل ينادي الرجل فيقول: لبيك. حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا يعلى بن عطاء عن أبي همام عبد الله بن يسار أن أبا عبد الرحمن الفهري رضي الله عنه قال: (شهدت مع رسول الله صلى الله عليه وآله وسلم حنيناً فسرنا في يوم قائظ شديد الحر، فنزلنا تحت ظل الشجرة، فلما زالت الشمس لبست لأمتي وركبت فرسي، فأتيت رسول الله صلى الله عليه وآله وسلم وهو في فسطاطه، فقلت: السلام عليك يا رسول الله ورحمة الله وبركاته قد حان الرواح؟ قال: أجل! ثم قال: يا بلال قم، فثار من تحت سمرة كأن ظله ظل طائر، فقال: لبيك وسعديك وأنا فداؤك، فقال: أسرج لي الفرس، فأخرج سرجاً دفتاه من ليف ليس فيه أشر ولا بطر، فركب وركبنا) وساق الحديث. قال أبو داود : أبو عبد الرحمن الفهري ليس له إلا هذا الحديث، وهو حديث نبيل جاء به حماد بن سلمة ]. أورد أبو داود باباً في الرجل ينادي الرجل فيقول: لبيك، يعني أنه يجيب إذا نودي وقيل له: يا فلان، فيقول لبيك، وقد سبق مثل هذا في باب قول الرجل: جعلني الله فداءك، وهو بمعنى ذاك الحديث المتقدم، في أنه يأتي بقول: لبيك وسعديك، وجعلني الله فداك، أو وأنا فداؤك. وأورده أبو داود من أجل اشتماله على هذا الجواب، ومن أجل الإجابة على النداء بقوله: لبيك. فإذاً: لبيك وسعديك، وجعلني الله فداك، أو أنا فداؤك. يجاب بها أو ببعضها عند النداء، وكان أصحاب رسول الله صلى الله عليه وسلم يقولون: لبيك وسعديك، وفي هذا الحديث والذي قبله أنه قال: وجعلني الله فداءك. قال: (شهدت مع رسول الله صلى الله عليه وآله وسلم حنيناً فسرنا في يوم قائظ شديد الحر، فنزلنا تحت ظل الشجرة، فلما زالت الشمس لبست لأمتي وركبت فرسي) ]. هذا أبو عبد الرحمن الفهري يحكي أنهم كانوا مع النبي صلى الله عليه وسلم في غزوة حنين، وأن النبي صلى الله عليه وسلم كان في ظل شجرة، وأنه جاء إليه وقد لبس لأمته وركب فرسه، وقال: يا رسول الله الرواح، يعني: الانتقال، والرواح هو الذهاب؛ لأن الغدو يكون في أول النهار والرواح يكون في آخر النهار بعد منتصفه، أي بعد الزوال. فقال: أجل! ثم دعا بلالاً وكان بلال تحت شجرة، فقام مسرعاً كأن ظله ظل طائر، قيل معناه بأنه ضعيف، وقيل: كان تحت ظل شجرة ظلها قليل غير ظليل فقد كان شيئاً يسيراً يكفي طائراً يستظل به، ومعنى ذلك أن الظل الذي كان يستظل به بلال يسير جداً كظل يستظل به طائر. مبالغة في قلته. (فقال: لبيك وسعديك وأنا فداؤك، فقال: أسرج لي الفرس، فأخرج سرجاً دفتاه من ليف) . (أسرج لي الفرس)، يعني: اجعل السرج عليه، والسرج هو الغطاء الذي يكون على ظهر الفرس يركب عليه الراكب بدلاً من أن يكون راكباً على الفرس وهو عري ليس عليه سرج. (دفتاه من ليف). يعني حاشيتاه وطرفاه من ليف، والليف هو ليف النخل. (ليس فيه أشر ولا بطر). يعني: ليس فيه تكبر أو ليس فيه مبالغة كما يحصل من المتكبرين، ولكن ليس معنى ذلك أن كل من يكون غير ذلك فهو متكبر، لكن من شأن أهل التكبر التفاخر والظهور بمظهر فيه غلو ومبالغة.

تراجم رجال إسناد حديث (.. لبيك وسعديك وأنا فداؤك ..)

قوله: [ حدثنا موسى بن إسماعيل حدثنا حماد أخبرنا يعلى بن عطاء ]. يعلى بن عطاء ثقة أخرج له البخاري في جزء القراءة و مسلم وأصحاب السنن. [ عن أبي همام عبد الله بن يسار ]. أبو همام عبد الله بن يسار مجهول أخرج له أبو داود و النسائي في مسند علي . [ أن أبا عبد الرحمن الفهري ]. أبو عبد الرحمن الفهري رضي الله عنه صحابي أخرج له أبو داود . وهذا الحديث فيه ضعف. وكذلك إسناد حديث: (جعلني الله فداك) موسى بن إسماعيل عن حماد فيه حماد بن أبي سليمان . يعني: ذلك يشهد لهذا من ناحية الإجابة، (لبيك وسعديك وأنا فداؤك). [ قال أبو داود : أبو عبد الرحمن الفهري ليس له إلا هذا الحديث، وهو حديث نبيل جاء به حماد بن سلمة ]. المقصود أن يعلى بن عطاء جاء بحديث. وجاء به حماد بن سلمة يرويه عنه، فالنبل وصف للرجل وهو يعلى بن عطاء، مثل أبي عاصم النبيل .

ما جاء في الرجل يقول للرجل أضحك الله سنك

شرح حديث (أضحك الله سنك)

قال المصنف رحمه الله تعالى: [ باب في الرجل يقول للرجل أضحك الله سنك. حدثنا عيسى بن إبراهيم البركي وسمعته من أبي الوليد الطيالسي وأنا لحديث عيسى أضبط، قال: حدثنا عبد القاهر بن السري -يعني: السلمي - حدثنا ابن كنانة بن عباس بن مرداس عن أبيه عن جده رضي الله عنه قال: (ضحك رسول الله صلى الله عليه وآله وسلم فقال له أبو بكر أو عمر رضي الله عنهما: أضحك الله سنك) وساق الحديث ]. أورد أبو داود باب قول الرجل للرجل أضحك الله سنك. يعني: عندما يضحك يقال له ذلك، وهذا كلام يخاطب به من ضحك عندما يراد أن يدعى له. أورد أبو داود حديث عباس بن مرداس (أنه ضحك رسول صلى الله عليه وسلم فقال له أبو بكر أو عمر :أضحك الله سنك) ]. والحديث في إسناده ضعف، ولكن هذا الدعاء جاء في بعض الأحاديث الصحيحة مثل حديث عمر المشهور: (لما جاء إلى النبي صلى الله عليه وسلم وعنده نسوة من قريش مرتفعة أصواتهن فلما سلم حصل خفضهن لأصواتهن، فدخل عمر فرأى الرسول الله يضحك، فقال: أضحك الله سنك، قال: أضحك لهؤلاء النسوة كن كذا وكذا فلما سمعن صوتك خفضن أصواتهن، فقال: يا عدوات أنفسهن! تهبنني ولا تهبن رسول الله صلى الله عليه وسلم) والحديث صحيح. فقوله: (أضحك الله سنك) هذه ثابتة، فقد قالها عمر لرسول الله صلى الله عليه وسلم، وأما هذا الحديث ففي إسناده ضعف، ولكن معناه ثابت في حديث آخر وهو الذي أشرت إليه.

تراجم رجال إسناد حديث (أضحك الله سنك)

قوله: [حدثنا عيسى بن إبراهيم البركي ]. عيسى بن إبراهيم البركي صدوق ربما وهم أخرج له أبو داود . [ قال: وسمعته من أبي الوليد الطيالسي ]. أبو الوليد هذا شيخ آخر لأبي داود وقال: وأنا لحديث عيسى أضبط يعني: أشد إتقاناً. و أبو الوليد الطيالسي هو هشام بن عبد الملك، وهو ثقة أخرج له أصحاب الكتب الستة. [حدثنا عبد القاهر بن السري -يعني السلمي - ]. عبد القاهر بن السري مقبول، أخرج له أبو داود و ابن ماجة . [حدثنا ابن كنانة بن عباس بن مرداس ]. ابن كنانة بن عباس بن مرداس هو عبد الله وهو مجهول، أخرج له أبو داود و ابن ماجة . [ عن أبيه ]. مجهول، أخرج له أبو داود و ابن ماجة . [ عن جده ]. وهو صحابي أخرج له أبو داود و ابن ماجة . ففي السند مجهولان ومقبول، والحديث كما ذكرت معناه ثابت عن رسول الله صلى الله عليه وسلم.
الأسئلة

حكم إقراء السلام

السؤال: ما حكم إقراء السلام؟ الجواب: إقراء السلام سائغ، كما جاء في حديث عائشة.

حكم من يُحمل السلام

السؤال: ما حكم من يُحمل السلام؟ الجواب: إذا حمل يتحمل ويبلغ. لكن من الأشياء التي ينبغي أن ينبه عليها بالنسبة لتحميل السلام: ما يفعله بعض الناس إذا كان قادماً إلى المدينة حيث يوصيه من يوصيه فيقول: أبلغ سلامي إلى الرسول صلى الله عليه وسلم، فإن مثل ذلك لا نعلم له أصلاً ثابتاً يعتمد عليه، ولكن الذي ينبغي للإنسان عندما يحمل السلام أو يطلب منه إبلاغ السلام إلى الرسول صلى الله عليه وسلم أن ينبهه إلى ما وردت به السنة عن رسول الله عليه الصلاة والسلام، وهو أن يكثر من الصلاة والسلام على رسول الله عليه الصلاة والسلام، والملائكة تبلغه؛ لأن النبي عليه الصلاة والسلام قال: (إن لله ملائكة سياحين يبلغوني عن أمتي السلام)، وقال عليه الصلاة والسلام: (لا تجعلوا بيوتكم قبوراً، ولا تتخذوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم)، وقد نهى النبي صلى الله عليه وسلم عن اتخاذ قبره عيداً، وهو التردد والتكرار للصلاة والسلام عليه، وقد أرشد إلى ما يقوم مقام ذلك بقوله: (وصلوا علي فإن صلاتكم تبلغني) أي: بواسطة الملائكة حيث كنتم، كما بين ذلك الحديث الذي أشرت إليه: (إن لله ملائكة سياحين يبلغوني عن أمتي السلام).

تبيين المبهم في حديث (إن أبي يقرئك السلام)

السؤال: في الحديث الأول: إنا لجلوس بباب الحسن إذا جاء رجل فقال: حدثني أبي عن جدي قال بعثني أبي، هل هو رجل أو رجلان؟ الجواب: الرجل المبهم هو هذا الذي يخبر عن أبيه، وأبوه هو الشخص المرسل، وجدُّ الرجل المبهم هو من أرسل أبا الرجل المبهم، والرجل المبهم صحابي وأبو المبهم كذلك؛ لأنه قال: أرسلني أبي. والجد الذي أرسله لا دخل له في الرواية، إذ الجد المبهم هو الذي أرسل إلى الرسول؛ إذاً: المسألة فيها شخصان مبهمان: الأب والجد. وقد حسن الشيخ الألباني هذا الحديث للشواهد، وما بعده هو شاهد له.

الفرق بين تحية الأموات ورد السلام على حامله

السؤال: مر بنا أنه لا يجوز أن يقال: عليك السلام؛ لأنها تحية الموتى؟ الجواب: هذا لا يتنافى؛ لأن (عليك وعليه السلام جواب)، وليس ابتداء سلام، فإذاً: لا إشكال، الإشكال فيما إذا بدأ المسلم يقول: عليك السلام.

حكم من تحمل السلام ولم يبلغه عمداً

السؤال: ما حكم من تحمل السلام ولم يبلغه عمداً؟ الجواب: ينبغي له أن يقول: قد لا يتيسر لي، أو يعتذر بعذر يجعل صاحبه يبحث عن آخر، وأما إذا تعمد الكذب عليه، وأوهمه بأنه سيبلغ ولا يحتاج إلى أن يبحث عن شخص آخر فلا، والأولى أن يعتذر بجواب حسن إذا كان لا يريد أن يبلغ ويقول: أنا قد لا يتيسر لي ذلك، قد لا يتيسر لي أن ألقاه، أو أخشى أنني أنسى، فيعتذر إليه بعذر مناسب ولا يترك الأمر بدون أن يعطي الذي حمله جواباً يجعله يحرص على أن يحمل غيره.

حكم رد السلام على المرسل والمبلغ به

السؤال: نقل صاحب العون عن الحافظ في فتح الباري، قال: ولم أر في شيء من طرق حديث عائشة أنها ردت على النبي صلى الله عليه وسلم، فدل على أنه -أي: الرد على المبلغ- غير واجب، فما معنى ذلك؟ الجواب: أي أن عائشة اكتفت بقولها: (وعليه السلام ورحمه الله) ورد السلام واجب كما هو معلوم، لكن الرد هو على المسلم، والمسلم هو الأصل الذي أرسل السلام، فإذاً: ما دام أنه لم يأت في هذا الحديث أو في طرق أخرى له أن عائشة قالت: عليك وعليه السلام، فمعناه: أن الرد على المبلغ ليس بواجب؛ لأنها لما اكتفت بعليه السلام فمعناه: أن الرد على المسلم الذي أرسل السلام واجب، ومن بلغه لم يحصل له رد في حديث عائشة فليس بواجب؛ لأنه لو كان واجباً لما تركت عائشة إضافة ذلك إلى الرسول صلى الله عليه وسلم، والرسول صلى الله عليه وسلم كان أيضاً سيعلمها بأن تقول: عليك وعليه السلام. هذا هو معنى كلام الحافظ .

حكم الانحناء لتقبيل اليد أو السلام

السؤال: عندنا عادة قديمة هي: حينما تأتي العروس تنحني وتقبل أيدي النساء احتراماً لهن، فما الحكم؟ الجواب: الانحناء سواء كان من الرجال أو النساء لا يجوز، كما جاء في الحديث: (أينحني له؟ قال: لا)، لكن إذا كن جالسات وهي انحنت لأنها تسلم عليهن وهن جالسات فهذا شيء آخر، وأما كونها تأتي وتنحني وهن واقفات، ولم يكن هناك أمر يقتضي الانحناء، فهذا هو الذي لا يسوغ.

حكم تفدية الرجل السيئ

السؤال: ما حكم من يقول لرجل سيئ: أفديك، كأن يقول: بالروح بالدم أفديك يا فلان؟ الجواب: مثل هذا الكلام لا يستقيم، وقد يكون الفادي من جنس المفدى.

حكم قول (زارتنا البركة) لمن زاره ضيف

السؤال: هل يجوز قول: زارتنا البركة، إذا قدم عليك الضيف؟ الجواب: لا بأس بذلك، ولعله دعاء بأن تزورنا البركة، وليس إخباراً.

حكم الألفاظ العامة المشتملة على الدعاء

السؤال: هل: أنعم الله بك عيناً، مثل الألفاظ الجارية المنتشرة: صباح الخير، صباح النور، مساء الخير، مساء النور؟ الجواب: ليس مثل هذا؛ لأن صبحك الله بالخير دعاء، ولا بأس بذلك، ومثل أقر الله عينيك لا بأس بها.

حكم من قال (عاش من شافك)

السؤال: هل يلحق بأنعم الله بك عيناً ما يذكر في بلادنا إذا رآه يقول: (عاش من شافك)؟ الجواب: هذا يدعو لنفسه وما دعا للمخاطب، ومثل هذا غير مستقيم.

الفرق بين الرعاية والحفظ

السؤال: ما الفرق بين حفظك الله ورعاك الله؟ الجواب: الرعاية قد تكون أعم من الحفظ.

الفرق بين التفدية بالنفس والتفدية بالأب والأم

السؤال: أشكل علينا أنكم قلتم: التفدية بالأب والأم لا تليق إلا بالنبي صلى الله عليه وسلم، وقلتم بأن قول الرجل: جعلني الله فداك لمن له مقام رفيع يجوز، ونعلم أن الفداء بالأنفس أعظم من الفداء بالأب والأم، فأفيدونا؟ الجواب: الإنسان يفدي بنفسه؛ ولا يرخص أباه وأمه وكونه يهون من شأن نفسه أهون من تهوينه من شأن أبويه.

حكم القيام للنشيد الوطني

السؤال: في بلادنا إذا أنشد النشيد الوطني فواجب على كل من سمعه أن يقوم له، فهل في هذا محظور؟ الجواب: أي نعم فيه محذور، وهو شيء محظور.

حكم القيام للداخل لإجلاسه في المكان

السؤال: إذا قام الرجل ليعطيه مكانه فهل هذا يجوز؟ الجواب: جاء في الحديث: (ولكن تفسحوا)، وكان ابن عمر رضي الله عنه إذا قام أحد له لا يجلس مكانه، ولكن يفسح له كما هو صنيع الرسول صلى الله عليه وسلم فيحصل المقصود بدون مخالفة، وإذا كان الرجل كبيراً والجالس صغيراً وأراد أن يظهر له براً والأماكن غير كافية؛ فلا شك أن من توقير الكبير أن يجلس، فالصغير أهون من الكبير في مثل ذلك.

توجيه قول النبي لسعد (ارم فداك أبي وأمي)

السؤال: جاء في قول النبي صلى الله عليه وسلم لسعد بن أبي وقاص : (ارم فداك أبي وأمي)، فكيف يوجه؟ الجواب: هذا الرسول صلى الله عليه وسلم قال: (فداك أبي وأمي) لسعد ، وأبوه وأمه ليسا مسلمين، وهذه من الأمور التي كانوا اعتادوها وألفوها، لكن الإنسان لا يخص أبويه عند أحد من الناس فيقول: أبي وأمي فداء لك، وإنما يجعل نفسه فداء له إذا أراد، وأما كونه يرخص أبويه فلا؛ لأن لهما عليه فضل الولادة والإحسان والتربية والتنشئة، فلا يرخصهما لأحد من الناس، ولا أدري هل جاء عن أحد من السلف أنهم كانوا يقولون لبعضهم مثل هذا الكلام؟

حكم قول (الله يسلمك ويسلمه) لمبلغ السلام

السؤال: في بلادنا عادة وهي: إذا قيل: إن فلاناً يسلم عليك. يرد المسلَّم عليه بقوله: الله يسلمك ويسلمه؟ الجواب: هذا ليس مطابقاً للسنة، وإنما يقول: عليك وعليه السلام، وإن كان: الله يسلمك ويسلمه دعاء له بالسلامة، ولكن (عليك وعليه السلام) هي السنة، والإنسان يأتي بالوارد أفضل.

حكم التوكؤ على العصا

السؤال: ما حكم التوكؤ على العصا وهل هو سنة؟ الجواب: إذا كان لحاجة يتوكأ عليها، وأما إذا كان لغير الحاجة فلا حاجة إلى ذلك.

حكم رد السلام على حامله

السؤال: بالنسبة لحديث عائشة رضي الله عنها أنها لما ردت السلام على جبريل: وعليه السلام، ولم تقل: وعليك، أليس لأن النبي صلى الله عليه وسلم كان حاضراً عندها فلذلك لم تحتج لأن تقول (وعليك) بخلاف الذي جاء يبلغ السلام، فإنه كان غائباً عن المسلم عليه؟ الجواب: لا. قد يكون الجالس قد جلس مع شخص آخر، ثم يقول له بعد أن يتذكر: فلان يقرئك السلام. فلا فرق بين من يبلغ السلام سواء كان داخلاً أو جالساً من قبل.

حكم القيام للسلام على الذمي

السؤال: هل يجوز القيام للسلام على ذمي؟ الجواب: الذمي لا يستحق الاحترام والتوقير ولا يبدأ بالسلام، ولكنه إذا مد يده يمكن أن تمد يدك، وأما كونك تقوم من أجل أن تسلم عليه، فلا تسلم عليه ولا تصافحه ولا تبدأه بالسلام، ولكن إذا سلم عليك فرد عليه، وإن مد يده مد يدك.

حكم القيام لمصافحة الداخل

السؤال: سمعنا أنه إذا دخل رجل ويريد المصافحة أن يبقى الجالس على مكانه ويصافح وهو في مكانه من غير قيام، وأن هذا أفضل من القيام له؟ الجواب: القيام إليه لا بأس به، فأن يقوم إليه ليصافحه أو يعانقه وهو قائم أحسن من أن يعانقه وهو جالس، ويكون مساوياً له.

حكم تقبيل يد غير ذوات المحارم

السؤال: ما حكم تقبيل يد العجائز من كبار السن من غير ذوات المحارم؟ الجواب: ليس للإنسان أن يقبل غير ذوات المحارم، لا عجائز ولا غير عجائز، فلا مصافحة ولا تقبيل للأجنبيات.

حكم الانحناء الزائد عن الحاجة للاحترام

السؤال: عندنا أن المرأة إذا جاءت لتقديم الماء للرجل تنحني أو تهوي بركبتيها احتراماً له، فهل ذلك جائز؟ الجواب: لا يجوز فعل شيء غير الأمر الذي يقتضيه الانحناء في طبيعة الإنسان، فعندما تناول من كان جالساً لا يجوز أن تعمل شيئاً زائداً عن الحاجة من أجل الاحترام، وهذا داخل في الانحناء الممنوع، وأما الانحناء الذي يقتضيه وضع الإنسان القائم على الجالس فهو شيء طبيعي وجبلي.

حكم تخصيص زيارة القبور في أيام معينة

السؤال: هل تسن زيارة أحد كل خميس والبقيع يوم الجمعة؟ الجواب: لا يوجد ما يدل على تخصيص أيام معلومة بالزيارة للقبور، لا خميس ولا جمعة ولا أي يوم آخر.

صحة حديث (الدنيا ملعونة...)

السؤال: ما حال حديث: (الدنيا ملعونة ملعون ما فيها إلا ذكر الله) ؟ الجواب: هذا حديث صحيح.

صحة حديث (الدعاء هو العبادة)

السؤال: أي اللفظين صحيح: (الدعاء مخ العبادة)، أو (الدعاء هو العبادة) ؟ الجواب: (الدعاء هو العبادة)وأما (الدعاء مخ العبادة) فضعيف.

حكم الدعاء بصيغة كثر الله من أمثالك

السؤال: ما حكم الدعاء بصيغة: كثر الله من أمثالك؟ الجواب: يبدو أنه لا بأس به إذا كان طيباً ويدعى أن يكثر من أمثاله الطيبين. فهذا شيء طيب.

حكم قول هذا من بركاتك

السؤال: هل يجوز أن يقول الرجل للرجل: هذا من بركاتك؟ الجواب: الأولى ألا يقال ذلك.

تفضيل الرسول لأحد أصحابه في علم من الشريعة لا يدل على أن الصواب معه دائماً

السؤال: إذا صرح النبي صلى الله عليه وسلم بتفضيل أحد الصحابة في علم ما، فهل هذا دليل على اعتبار قوله إذا خولف في مسألة من هذا العلم، كقوله صلى الله عليه وسلم: (أفرضكم زيد)؟ الجواب: لا أعرف عن ثبوت هذا الحديث شيئاً، وهذا الحديث مشهور، لكن هل هو ثابت أو غير ثابت لا أدري، لكن لا يعني ذلك أن يكون الصواب معه في كل شيء؛ لأن الإنسان قد يكون متمكناً كثيراً، لكن لا يعني ذلك أن يكون الصواب معه في كل شيء.

عدم محرمية أم زوجة أبيه

السؤال: أم زوجة أبي هل هي محرم لي؟ الجواب: أم زوجة أبيك محرم لأبيك، وأما أنت فإنك أجنبي عنها. وللإنسان أن يتزوج أم زوجة أبيه، ويصير عنده الكبيرة وأبوه عنده الصغيرة.

جواز تفدية الرسول بالآباء والأمهات

السؤال: في الحديث: أن النبي صلى الله عليه وسلم خطب وقال: (إن عبداً خيره الله بين أن يؤتيه من الدنيا وبين ما عنده فاختار ما عنده، فبكى أبو بكر وقال: فديناك بآبائنا وأمهاتنا) وهذا كان بعد إسلام أبي قحافة فإنه خطب بهذه الخطبة قبيل وفاته صلى الله عليه وسلم بقليل؟ الجواب: التفدية بالأبوين للرسول صلى الله عليه وسلم ليس فيها إشكال، فإن الرسول يفدى بالآباء والأمهات؛ لأن النعمة التي ساقها الله على يديه أعظم من النعمة التي سيقت على أيدي الآباء والأمهات، ولهذا يجب أن تكون محبته فوق محبة الأب والأم، (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين) وليست القضية أنهما إذا كانا كافرين يفدى بهما، وإذا كانا مسلمين لا يفدى بهما بالنسبة للرسول صلى الله عليه وسلم، وذلك أن الرسول صلى الله عليه وسلم يفدى بالآباء والأمهات مطلقاً.

حكم نهي الداخل القائمين للسلام عليه عن القيام

السؤال: الداخل على مجلس هل الأولى له أن يقول: امكثوا مكانكم ولا تقوموا أم لا؟ الجواب: لا بأس إذا قال ذلك حتى لا يكلفهم ولا يتعبون، ولا يحتاج الأمر إلى أن يقوموا لمصافحته.

حكم قول (سلم على كل من لقيت والسلام قبل الكلام)

السؤال: فائدتان: الفائدة الأولى: بعض الناس اليوم يقول للمسافر: سلم على الذي تراه، فالشيخ ابن عثيمين رحمه الله يقول: هذا قد يوقع الرجل في الحرج، فينبغي أن يقول له: سلم على من يسأل عنا. حتى لا يوقع أخاه في الحرج؟ الجواب: لا شك أن قوله لكل من لقي: فلان يسلم عليك، سواء كان يعرفه أم لا يعرفه، فيه حرج، ولكن من يسأل إذا قال: كيف حال فلان؟ يقال: طيب يسلم عليك. فهذا طيب لا بأس به، وهذا كلام صحيح. الفائدة الثانية: قبل أيام سئلتم عن السلام قبل الكلام، وهو حديث رواه الترمذي برقم (2170) عن جابر رضي الله عنه مرفوعاً، وحسنه الألباني في صحيح سنن أبي داود وفي الصحيحة رقم (816).

حالات القيام

السؤال: نرجو أن تعيدوا حالات القيام الثلاثة؟ الجواب: الحالات الثلاث هي: قيام للرجل معدى باللام، وقيام إليه معدى بـ: إلى، وقيام عليه معدى بـ: على. فالقيام له هو الذي جاء في حديث معاوية الذي مر: (من أحب أن يمثل له الرجال قياماً فليتبوأ مقعده من النار)، وهو قيام وجلوس فقط. وأما القيام إليه فلما جاء في حديث: (قوموا إلى سيدكم)، وقيام الرسول صلى الله عليه وسلم لفاطمة وقيام فاطمة إليه. وكذلك القيام عليه جاء فيه قيام المغيرة بن شعبة على رأسه وهو جالس عندما جاء الكفار للصلح مع الرسول صلى الله عليه وسلم عام الحديبية: هذه ثلاث حالات: قيام له. وهو غير سائغ، وقيام إليه. وهذا سائغ، وقيام عليه. يسوغ في بعض الأحيان ولا يسوغ في بعض الأحيان، فيسوغ في مثل الحالة التي جاءت عن الرسول صلى الله عليه وسلم في صلح الحديبية، ولا يسوغ في غير ذلك، لقوله صلى الله عليه وسلم: (كدتم أن تفعلوا فعل فارس والروم، يقومون على رءوس ملوكهم وهم جلوس) ]."


شرح سنن أبي داود - 594

شرح سنن أبي داود

شرح سنن أبي داود [594]

جاء الإسلام لإخراج الناس من الظلمات إلى النور، وحثهم على عمارة الآخرة والاهتمام بها والتزود لها، وكره لهم التكالب على الدنيا والتطاول فيها والتفاخر ببنيانها وعمارتها. ومما جاء به الإسلام حث أتباعه على البعد عن مضرة الناس وإيذائهم في أماكن جلوسهم وظلهم وطرقهم، فأمر بإماطة الأذى عن الطريق ومنع اقتراف ما يؤذي الناس، وما ترك الإسلام من شيء فيه نفع إلا وحثنا عليه، أو سوءاً إلا وحذرنا منه.
ما جاء في البناء

شرح حديث (مر بي رسول الله وأنا أطين حائطاً...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في البناء. حدثنا مسدد بن مسرهد قال حدثنا حفص عن الأعمش عن أبي السفر عن عبد الله بن عمرو رضي الله عنهما قال: (مر بي رسول الله صلى الله عليه وآله وسلم وأنا أطين حائطاً لي أنا وأمي، فقال: ما هذا يا عبد الله ؟! فقلت: يا رسول الله! شيء أصلحه، فقال: الأمر أسرع من ذلك) ]. أورد الإمام أبو داود السجستاني رحمه الله تعالى باباً فيما جاء في البناء. والمقصود من ذلك بنيان البيوت وغيرها، والمقصود من ذكر هذه الترجمة ذكر ما ورد من الأحاديث المتعلقة بالبناء، والحاجة إلى البنيان أمر معلوم، والناس لابد لهم من البنيان واتخاذ الأماكن التي يتخذونها سكناً، والمحذور هو الذي يكون فيه مفاخرة وتكبر أو ما إلى ذلك. وقد أورد أبو داود عدة أحاديث أولها حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم مر به وهو يطين حائطاً له هو وأمه، والمقصود بالتطيين: أنه يبني شيئاً بالطين، فقال: ما هذا؟ قال: شيئاً نصلحه، يعني: أنه فيه خلل فيصلحه. قال: (الأمر أسرع من ذلك) يعني: أن الموت قريب. وهذا لا يدل على المنع من ذلك، بل فيه بيان ذهاب وفناء الدنيا، وأن الإنسان لابد أن يغادر هذه الحياة الدنيا، وأن عليه أن يعتني بعمارة الدار الآخرة، وإذا فعل ما يحتاج إليه من البنيان في هذه الحياة الدنيا فلا بأس بذلك، ولهذا كان بعض العلماء قد وعظ البعض وعظاً عظيماً كبيراً، ونصحه بنصيحة قيمة وموعظة بليغة، وكان مما قاله فيها: فاعمر قبرك كما عمرت قصرك. إشارة إلى الاستعداد للدار الآخرة، وأن الإنسان يعمل الأعمال الصالحة التي يجد فيها السلامة والنجاة في القبر وما بعد القبر، أما وقد حصلت العناية في أمور الدنيا فلا بد أن تكون العناية بما هو أهم وأعظم من أمور الآخرة. والرسول صلى الله عليه وسلم أول ما قدم المدينة نزل ضيفاً على أبي أيوب الأنصاري رضي الله تعالى عنه، وكان بيته مكوناً من دورين، وكان الرسول صلى الله عليه وسلم في الدور الأسفل، وكان هو في الدور الأعلى، فجاء إلى الرسول صلى الله عليه وسلم وطلب منه أن يتحول من الأسفل إلى الأعلى، وقال: لا أحب أن أكون فوقك يا رسول الله، فانتقل عليه الصلاة والسلام إلى الدور الأعلى. فالبنيان المحتاج إليه لا بأس به، وهذا أمر لا بد منه، وهو من الأمور الضرورية للناس، وهذا الذي قاله الرسول صلى الله عليه وسلم ليس منعاً، وإنما هو تنبيه إلى ما هو الأهم والأعظم، وأن الإنسان يستعد للموت، والاستعداد للحياة لا يحتاج إلى أن يوصى الإنسان به فهو مستعد بدون أن يوصى، ولكن الاستعداد للآخرة هو الذي يحتاج إلى تنبيه ووصية.
تراجم رجال إسناد حديث (مر بي رسول الله وأنا أطين حائطاً...)

قوله: [ قال حدثنا مسدد بن مسرهد ]. مسدد بن مسرهد ثقة أخرج له البخاري و أبو داود و الترمذي و النسائي . [ حدثنا حفص ]. حفص بن غياث ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش هو سليمان بن مهران الكاهلي الكوفي ثقة أخرج له أصحاب الكتب الستة. [ عن أبي السفر ]. أبو السفر هو سعيد بن يحمد وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الله بن عمرو ]. عبد الله بن عمرو بن العاص رضي الله تعالى عنهما الصحابي الجليل، أحد العبادلة الأربعة من أصحاب النبي عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (... ما أرى الأمر إلا أعجل من ذلك)

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة و هناد المعنى قالا: حدثنا أبو معاوية عن الأعمش بإسناده بهذا قال: (مر علي رسول الله صلى الله عليه وعلى آله وسلم ونحن نعالج خُصاً لنا وهى، فقال: ما هذا؟ فقلنا: خص لنا وهى فنحن نصلحه، فقال رسول الله عليه وعلى آله وسلم: ما أرى الأمر إلا أعجل من ذلك) ]. أورد أبو داود حديث عبد الله بن عمرو من طريق أخرى، وفيه أنه قال: (خصَّا)، والخص قيل هو: البنيان أو الشيء المتخذ من الخشب والقصب، وهناك قال: (نطين) فإما أن تكون القصة قصتين أو أنها واحدة، ولكنه يعالجه بالبنيان بأن يبني في أسفله حتى يثبت فيه الخشب والقصب، فإذا كانت القصة واحدة فلا تنافي بينهما، فالتطيين لا ينافي إصلاح أو معالجة ما هو متخذ من الخشب والقصب، وذلك لأن الأساس في الأصل إنما يكون بالطين، حيث تبنى جوانبه بالطين حتى يتماسك.
تراجم رجال إسناد حديث (... ما أرى الأمر إلا أعجل من ذلك)

قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ثقة أخرج له أصحاب الكتب الستة إلا الترمذي وإلا النسائي فقد أخرج له في عمل اليوم والليلة. [ و هناد ]. هناد بن السري أبو السري ثقة أخرج له البخاري في خلق أفعال العباد و مسلم وأصحاب السنن. [ حدثنا أبو معاوية ]. هو محمد بن خازم الضرير الكوفي، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعمش ]. الأعمش مر ذكره.

شرح حديث (... أما إن كل بناء وبال على صاحبه إلا ما لا، إلا ما لا... )

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن يونس قال حدثنا زهير حدثنا عثمان بن حكيم قال: أخبرني إبراهيم بن محمد بن حاطب بن القرشي عن أبي طلحة الأسدي عن أنس بن مالك رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم خرج فرأى قبة مشرفة فقال: ما هذه؟ قال له أصحابه: هذه لفلان. رجل من الأنصار، قال: فسكت وحملها في نفسه حتى إذا جاء صاحبها رسول الله صلى الله عليه وآله وسلم يسلم عليه في الناس أعرض عنه. صنع ذلك مراراً حتى عرف الرجل الغضب فيه والإعراض عنه، فشكا ذلك إلى أصحابه، فقال: والله إني لأنكر رسول الله صلى الله عليه وعلى آله وسلم، قالوا: خرج فرأى قبتك قال: فرجع الرجل إلى قبته فهدمها حتى سواها بالأرض، فخرج رسول الله صلى الله عليه وعلى آله وسلم ذات يوم فلم يرها، قال: ما فعلت القبة؟ قالوا: شكا إلينا صاحبها إعراضك عنه فأخبرناه فهدمها، فقال: أما إن كل بناء وبال على صاحبه إلا ما لا، إلا ما لا. يعني: ما لابد منه) ]. أورد أبو داود حديث أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم خرج يوماً ورأى قبة مشرفة، يعني: أنها عالية، فقال: لمن هذه؟ قالوا: لفلان، فكان ذلك الرجل يأتي إلى النبي صلى الله عليه وسلم، وكان الرسول صلى الله عليه وسلم لا يظهر له انبساطاً، فتأثر هذا الرجل، فأخبر بعض الصحابة بالذي رآه من رسول الله صلى الله عليه وسلم، وأنه فهم أن في نفسه شيئاً عليه، فقالوا له: إنه سأل عن القبة وإنه ذكر القبة، فذهب وهدمها، فلقيه بعد ذلك فأخبره أنه هدمها فقال: (إن كل بناء وبال على صاحبه إلا ما لا، إلا ما لا. يعني: إلا ما لا بد منه)، يعني الشيء الذي لا يحتاج إليه الإنسان فإنه يكون ضرراً على صاحبه، ولعله اتخذ القبة وجعلها مشرفة، فكان هذا فيه شيء من الصفات الغير حميدة التي قد يفهم منها شيئاً من التكبر أو الترفع، فقال الرسول صلى الله عليه وسلم ما قال. والحديث ضعفه الألباني في ضعيف أبي داود ، ولكنه أشار إلى أن إسناده جيد أظنه في (الضعيفة)، وفيه رجل وصفه الحافظ بأنه مقبول، و الذهبي قال في الكاشف: إنه صدوق، وهو ابن حاطب هذا. والحديث على حسب ما جاء عن الذهبي أن فيه رجلاً صدوقاً، معناه أن الإسناد جيد، وأما الحافظ فقد قد قال عنه في (التقريب) مقبول، ولا أدري ما وجه قوله عنه: مقبول. (خرج رسول الله صلى الله عليه وسلم فرأى قبة مشرفة فقال: ما هذه؟ قال له أصحابه: هذه لفلان. رجل من الأنصار، قال: فسكت وحملها في نفسه حتى إذا جاء صاحبها رسول الله صلى الله عليه وآله وسلم يسلم عليه في الناس أعرض عنه، صنع ذلك مراراً حتى عرف الرجل الغضب فيه والإعراض عنه، فشكا ذلك إلى أصحابه، فقال: والله إني لأنكر رسول الله صلى الله عليه وآله وسلم، قالوا: خرج فرأى قبتك، قال: فرجع الرجل إلى). يعني: يراه متغيراً متأثر، وأنه كان يعرض عنه فلم يكن كما كان من قبل، فظن أن في الأمر شيئاً، فسأل بعض الصحابة فأخبروه عن قصة القبة. (فرجع الرجل إلى قبته فهدمها حتى سواها بالأرض، فخرج رسول الله صلى الله عليه وآله وسلم ذات يوم فلم يرها، قال: ما فعلت القبة؟ قالوا: شكا إلينا صاحبها إعراضك عنه فأخبرناه فهدمها، فقال: أما إن كل بناء وبال على صاحبه إلا ما لا، إلا ما لا. يعني: ما لابد منه) أي ما لابد منه، وهذا فيه حذف اسم لا وخبرها، ويحذف أحياناً الاسم والخبر، وأحياناً يحذف الاسم دون الخبر، مثلما جاء في قول الله عز وجل: فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ [الزلزلة:7] إن خيراً فخير وإن شراً فشر. يعني: حذف كان واسمها وبقي الخبر، وكذلك أيضاً هنا حذف اسم لا النافية للجنس وخبرها، وكذلك قول الله عز وجل في سورة الطلاق: فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللاَّئِي لَمْ يَحِضْنَ [الطلاق:4] حذف المبتدأ والخبر. وقوله: (( وَاللاَّئِي لَمْ يَحِضْنَ )) أي: فعدتهن ثلاثة أشهر مثل الذي قبله.
تراجم رجال إسناد حديث (... أما إن كل بناء وبال على صاحبه إلا ما لا، إلا ما لا...)

قوله: [ حدثنا أحمد بن يونس ]. أحمد بن يونس ثقة أخرج له أصحاب الكتب الستة. [ حدثنا زهير ]. زهير بن معاوية ثقة أخرج له أصحاب الكتب الستة. [ حدثنا عثمان بن حكيم ]. عثمان بن حكيم ثقة أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ أخبرني إبراهيم بن محمد بن حاطب القرشي ]. إبراهيم بن محمد بن حاطب قال عنه في التقريب: صدوق أخرج له أبو داود . [ عن أبي طلحة الأسدي ]. أبو طلحة الأسدي مقبول أخرج له أبو داود، وفي الكاشف قال عنه الذهبي صدوق. [ عن أنس ]. أنس رضي الله عنه صاحب رسول الله صلى الله عليه وسلم وخادمه، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
ما جاء في اتخاذ الغرف

شرح حديث (... فارتقى بنا إلى علية فأخذ المفتاح من حجرته ففتح)

قال المصنف رحمه الله تعالى: [ باب في اتخاذ الغرف. حدثنا عبد الرحيم بن مطرف الرؤاسي حدثنا عيسى عن إسماعيل عن قيس عن دكين بن سعيد المزني رضي الله عنه قال: (أتينا النبي صلى الله عليه وآله وسلم فسألناه الطعام، فقال: يا عمر اذهب فأعطهم، فارتقى بنا إلى علية فأخذ المفتاح من حجرته ففتح) ]. أورد أبو داود باباً في اتخاذ الغرف. والغرف: هي التي تكون عالية مثل الدور الثاني، وقال الله: غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ [الزمر:20] فهذا هو المقصود بها. وأورد هذا الحديث الذي فيه أنه قال: سألنا الرسول الطعام فقال: (أعطهم يا عمر)، فخرج وذهب بهم إلى علية يعني: غرفة عالية، وأخذ المفتاح من غرفته ففتح. وقد مر الحديث الذي أشرت إليه من كون بيت أبي أيوب الأنصاري كان مكوناً من دورين، وأن الرسول صلى الله عليه وسلم سكن في الطابق الأسفل، وبعد ذلك طلب منه أن يتحول إلى الأعلى، وقال: إنه لا يريد أن يكون فوق رسول الله صلى الله عليه وسلم، فتحول.
تراجم رجال إسناد حديث (... فارتقى بنا إلى علية فأخذ المفتاح من حجرته ففتح)

قوله: [ حدثنا عبد الرحيم بن مطرف الرؤاسي ]. عبد الرحيم بن مطرف الرؤاسي ثقة أخرج له أبو داود و النسائي . [ حدثنا عيسى ]. عيسى بن يونس بن أبي إسحاق ثقة أخرج له أصحاب الكتب الستة. [ عن إسماعيل ]. إسماعيل بن أبي خالد، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قيس ]. قيس بن أبي حازم، وهو ثقة أخرج له أصحاب الكتب الستة، و قيس هذا مخضرم، وقيل بأنه اتفق له أن روى عن العشرة المبشرين بالجنة. [ عن دكين بن سعيد المزني ]. دكين بن سعيد المزني صحابي أخرج له أبو داود .
ما جاء في قطع السدر

شرح حديث (من قطع سدرة صوب الله رأسه في النار)

قال المصنف رحمه الله تعالى: [ باب في قطع السدر. حدثنا نصر بن علي أخبرنا أبو أسامة عن ابن جريج عن عثمان بن أبي سليمان عن سعيد بن محمد بن جبير بن مطعم عن عبد الله بن حبشي رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (من قطع سدرة صوب الله رأسه في النار). سئل أبو داود عن معنى هذا الحديث، فقال: هذا الحديث مختصر، يعني: من قطع سدرة في فلاة يستظل بها ابن السبيل والبهائم عبثاً وظلماً بغير حق يكون له فيها صوب الله رأسه في النار ]. أورد أبو داود باباً في قطع السدر. والسدر: هو الشجر الذي ينبت في الفلاة ويكون كبيراً، والناس يتخذونه ظلاً يستظلون به من الشمس، أو يقيلون تحته في أثناء الطريق، وقد مر أن الرسول صلى الله عليه وسلم كان إذا نزل وأصحابه في البر يستظلون بالشجر، وقد مر قريباً أن بلالاً كان في ظل شجرة كأن ظله ظل طائر، وهذا هو المراد بالنهي عن قطع السدر، وأنه لا يقطع إلا إذا كان هناك حاجة إلى قطعه ولم يكن هناك حاجة إليه، وإلا فإن الحطب يؤخذ من هذه الأشجار، وكذلك الأبواب تتخذ من هذه الأشجار. ولكن إذا كان القطع عبثاً أو لغير فائدة أو أن ذلك يؤدي إلى إفناء تلك الأشجار التي يستظل بها الناس، أو الإتيان إلى الشجر الكبير الذي له ظل كبير ثم يقطع ويتضرر الناس به، هذا هو الذي فيه المحذور، وإلا فإن الشجر الذي لا يترتب على قطعه ضرر لا بأس بقطعه؛ لأنه يتخذ حطباً وأبواباً وغير ذلك من الأغراض التي يتخذه الناس لها. أورد أبو داود حديث عبد الله بن حبشي رضي الله عنه قال: قال صلى الله عليه وسلم (من قطع سدرة صوب الله رأسه في النار). هذا بيان لذنبه، وأنه يستحق عذاب النار، ولكن هذا قيل: إنه في شجر الحرم، وقد جاء في بعض الروايات أنها من شجر الحرم. وقال أبو داود وغيره: إن المقصود من ذلك الشيء الذي يحتاج إليه الناس مثلما جاء في الذي يبول ويتغوط تحت الشجر، وأن هذا يؤذي الناس ويحرمهم من الاستظلال، فيكون من جنس هذا، فهو ممنوع من أجل حاجة الناس إلى ذلك، فإذا لم يكن هناك حاجة إليها وكان الشجر قصيراً أو صغيراً يحتاج الناس إليه للحطب لاسيما إذا كان يابساً، فإنه لا محذور في ذلك ولا بأس به، ولكن الشيء الذي يستفاد منه ويحتاج الناس إليه يمنع من قطعه. قوله: (صوب الله رأسه في النار) يعني: نكسه وألقاه على رأسه.

تراجم رجال إسناد حديث (من قطع سدرة صوب الله رأسه في النار)

قوله: [ حدثنا نصر بن علي ]. نصر بن علي بن نصر بن علي الجهضمي ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أبو أسامة ]. أبو أسامة حماد بن أسامة ثقة أخرج له أصحاب الكتب الستة. [ عن ابن جريج ]. هو عبد الملك بن عبد العزيز بن جريج، ثقة أخرج له أصحاب الكتب الستة. [ عن عثمان بن أبي سليمان ]. عثمان بن أبي سليمان ثقة أخرج له البخاري تعليقاً و مسلم و أبو داود و الترمذي في الشمائل و النسائي و ابن ماجة . [ عن سعيد بن محمد بن جبير بن مطعم ]. سعيد بن محمد بن جبير مقبول أخرج له أبو داود و النسائي . [ عن عبد الله بن حبشي ]. عبد الله بن حبشي رضي الله عنه صحابي أخرج له أبو داود و النسائي . والحديث صححه الألباني وفيه هذا المقبول، ويمكن أن يكون له شواهد، ولعل الذي بعده يشهد له.

شرح حديث (من قطع سدرة...) من طريق أخرى وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مخلد بن خالد و سلمة -يعني ابن شبيب - قالا: حدثنا عبد الرزاق أخبرنا معمر عن عثمان بن أبي سليمان عن رجل من ثقيف عن عروة بن الزبير يرفع الحديث إلى النبي صلى الله عليه وآله وسلم نحوه ]. وهذا من طريق أخرى، وهي تكون متابعة للرواية السابقة، والرواية السابقة فيها مقبول، والثانية فيها مبهم، والمبهم غير المذكور؛ لأن المبهم قيل: إنه من ثقيف، وأما ذلك فهو من بني نوفل، فهذا غير هذا، ولا يقال: إن هذا هو هذا، بل هذا طريق آخر، والشخص غير الشخص، فهذه الطريق التي فيها هذا المبهم تكون فيها متابعة لتلك الطريق التي فيها الرجل الذي قيل عنه مقبول، وهو الذي يعتضد حديثه إذا جاء من طريق أخرى. قوله: [ حدثنا مخلد بن خالد ]. مخلد بن خالد الشعيري وهو ثقة أخرج له مسلم و أبو داود . [ و سلمة -يعني: ابن شبيب - ]. سلمة بن شبيب ثقة أخرج له مسلم وأصحاب السنن. [ حدثنا عبد الرزاق ]. عبد الرزاق بن همام الصنعاني اليماني ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا معمر ]. معمر بن راشد الأزدي البصري ثم اليماني ثقة أخرج له أصحاب الكتب الستة. [ عن عثمان بن أبي سليمان عن رجل من ثقيف عن عروة بن الزبير ]. عثمان بن أبي سليمان مر ذكره في الإسناد السابق. و عروة بن الزبير ثقة فقيه من فقهاء المدينة السبعة في عصر التابعين، أخرج له أصحاب الكتب الستة. تنبيه: يلحق بالسدر غيره من الأشجار التي يستظل الناس بها؛ لأن النهي ليس من أجل كونه سدراً، وإنما من أجل الاستفادة منه، وأما بالنسبة للحرم فكل شجر الحرم لا يقطع إلا الشيء الذي استغرسه وزرعه الناس فإنهم يقطعونه.

شرح حديث (... لعن رسول الله من قطع السدر)

قال المصنف رحمه الله تعالى: [ حدثنا عبيد الله بن عمر بن ميسرة و حميد بن مسعدة قالا: حدثنا حسان بن إبراهيم قال: سألت هشام بن عروة عن قطع السدر وهو مستند إلى قصر عروة ، فقال: أترى هذه الأبواب والمصاريع إنما هي سدر عروة، كان عروة يقطعه من أرضه وقال: لا بأس به. زاد حميد فقال: [ هيه يا عراقي جئتني ببدعة، قال: قلت: إنما البدعة من قبلكم، سمعت من يقول بمكة: (لعن رسول الله صلى الله عليه وآله وسلم من قطع السدر) ثم ساق معناه ]. أورد أبو داود حديث حسان بن إبراهيم وهو مرسل مقطوع. يقول حسان : [ سألت هشام بن عروة عن قطع السدر، وهو مستند إلى قصر عروة ، فقال: أترى هذه الأبواب والمصاريع إنما هي سدر عروة ، كان عروة يقطعه من أرضه، وقال: لا بأس به، زاد حميد فقال: هيه يا عراقي جئتني ببدعة، قال: قلت: إنما البدعة من قبلكم ]. أي: كان هشام مستند إلى البيت الذي فيه تلك الأبواب والمصاريع، وسأله حسان بن إبراهيم عن قطع السدر، فقال: هذه الأبواب وهذه المصاريع هي من السدر. ومعناه أن ذلك جائز، فكأنه كلم أن ذلك لا يجوز، وهذا يخالف ما قاله له من أن هذه الأبواب من السدر، وأن ذلك جائز. فقال: جئتني ببدعة، قال: البدعة من جهتكم حدثني رجل: (أن رسول الله صلى الله عليه وسلم لعن قاطع السدر). يعني: هذا الكلام الذي قاله حسان وكان يخاطب به هشام بن عروة وقال له: جئتني ببدعة، يخالف ما قاله من أن الأبواب تتخذ من السدر، وأن ذلك سائغ وجائز، فذكر هذا الحديث. ومعلوم أن حساناً متأخر ففيه انقطاع؛ لأن حساناً من الطبقة الثامنة مات سنة ست وثمانين وله مائة سنة، أي أنه مولود في القرن الأول، ولعله لقي أحد الصحابة لأن أنساً توفي سنة مائة وعشرة فلعله أدركه، فيمكن من ناحية الزمن أن يكون أدركه، ولكنه من حيث الطبقة متأخر جداً. هنا قال: [ هيه يا عراقي! جئتني ببدعة، قال: إنما البدعة من قبلكم ]. يعني هذا الذي جئت به أو الذي قلته هو منكم. قوله: [ فقد سمعت من يقول هذا بمكة]. يعني أنه ليس من العراق بل من مكة. فهشام بن عروة يقول: إن هذه الأبواب من السدر، فكأن ذاك قال له: إن هذا لا يجوز، ثم قال: جئتني ببدعة، قال: البدعة من قبلكم فقد حدثني بهذا رجل من الحجاز وليس من جهة العراق.
تراجم رجال إسناد حديث (... لعن رسول الله من قطع السدر)

قوله: [ حدثنا عبيد الله بن عمر بن ميسرة ]. هو القواريري، وهو ثقة أخرج له البخاري و مسلم و أبو داود و النسائي . [ وحميد بن مسعدة ]. صدوق أخرج له مسلم وأصحاب السنن. [ حدثنا حسان بن إبراهيم ]. حسان بن إبراهيم صدوق يخطئ أخرج له البخاري و مسلم و أبو داود. [ عن هشام بن عروة ]. هشام بن عروة ثقة أخرج له أصحاب الكتب الستة.

ما جاء في إماطة الأذى عن الطريق

شرح حديث (في الإنسان ثلاثمائة وستون مفصلاً...)

قال المصنف رحمه الله تعالى: [ باب في إماطة الأذى عن الطريق. حدثنا أحمد بن محمد المروزي قال: حدثني علي بن حسين قال: حدثني أبي قال: حدثني عبد الله بن بريدة قال: سمعت أبي بريدة رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: (في الإنسان ثلاثمائة وستون مفصلاً، فعليه أن يتصدق عن كل مفصل منه بصدقة، قالوا: ومن يطيق ذلك يا نبي الله؟ قال: النخاعة في المسجد تدفنها، والشيء تنحيه عن الطريق، فإن لم تجد فركعتا الضحى تجزئك) ]. أورد أبو داود باب إماطة الأذى عن الطريق. يعني: الذي يؤذي الناس من حجر أو شوك أو زجاج أو غير ذلك يماط عن الطريق، وهي من شعب الإيمان كما في حديث شعب الإيمان: (أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان) فهي من جملة الأعمال التي هي داخلة في مسمى الإيمان. أورد أبو داود حديث بريدة بن الحصيب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (في الإنسان ثلاثمائة وستون مفصلاً). يعني: مثل مفاصل الأصابع والكف والمرفق والإبط. (فعليه أن يتصدق عن كل مفصل منه بصدقة). فرأوا أن ذلك شاق فقالوا: من يطيق؟ وظنوا أن ثلاثمائة وستين عملاً لا بد أن تعمل، وأن ثلاثمائة وستين صدقة لا بد أن تدفع فيكون كثيراً وشاقاً، والرسول صلى الله عليه وسلم بين لهم أن هناك أموراً وأعمالاً تقوم مقام هذا العدد فقال: (النخاعة في المسجد تدفنها، والشيء تنحيه عن الطريق). وهذا محل الشاهد، وذلك أن الإنسان عندما ينحي أو يميط فهو يفعل ذلك بيديه وبحركته، ومعلوم أن تلك المفاصل تشتغل وتتحرك. ثم قال: (فإن لم تجد فركعتا الضحى تجزئك). يعني تجزئك عن هذه: لأن ركعتي الضحى هي حركات وقيام وركوع وسجود، والأعضاء والمفاصل كلها تتحرك بسبب هذا الفعل، فيكون قد أدى هذه الصدقات، ولكن العمل الذي فيه الصدقة متعد لأن إماطة الأذى عن الطريق صدقة منه على غيره، وصدقة منه على نفسه، وكون الإنسان يدفن النخاعة ويزيلها هو نفع متعد؛ لأن الناس يرون هذا الذي يستقذرونه في المسجد، وبعد ذلك إن لم يجد ما يتعدى نفعه فيجزئه عن ذلك ركعتا الضحى، ومعلوم أن نفع الركعتين قاصر وليس متعدياً. وكل ذلك فيه عمل هذه المفاصل، فيكون الإنسان تصدق على نفسه وعلى غيره فيما نفعه متعد، وتصدق على نفسه فيما إذا كان النفع قاصراً وليس متعدياً كالصلاة. ونص على ركعتي الضحى لأنها ليست متعلقة بفرائض فتكون جبراً؛ لأن النوافل التي تكون قبل الفرائض وبعدها هي سياج لها وتكون جبراً لها، وقد جاء في الحديث (أن أول ما يحاسب عليه العبد يوم القيامة الصلاة فيقال: انظروا هل لعبدي من صلاة نفل فيتمم به صلاة الفرض) يعني: يتمم به ما نقص من صلاة فرضه، فتكون تلك النوافل جوابر، وأما ركعتا الضحى فليس لهما علاقة بالفرائض بل هي مستقلة. ثم أيضاً هي في وقت يطول فيه الفصل بين الصلوات؛ لأن ما بعد صلاة الفجر إلى الزوال لا توجد إلا الضحى، فيكون الإنسان في هذا الوقت قد أتى بهذا العمل في هذا الوقت الطويل الذي كان آخر عهده بالعبادة في صلاة الفجر، وبعد ذلك سيأتي وقت صلاة الظهر والنوافل التي قبلها بعد الزوال.
تراجم رجال إسناد حديث (في الإنسان ثلاثمائة وستون مفصلاً...)

قوله: [ حدثنا أحمد بن محمد المروزي ]. أحمد بن محمد بن ثابت المروزي هو ابن شبويه، وهو ثقة أخرج له أبو داود . [ حدثني علي بن حسين ]. علي بن حسين بن واقد صدوق يهم أخرج له البخاري في الأدب المفرد و مسلم في المقدمة وأصحاب السنن. [ حدثني أبي ] وهو ثقة أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ حدثني عبد الله بن بريدة ]. عبد الله بن بريدة بن حصيب ثقة أخرج له أصحاب الكتب الستة. [ سمعت أبي ]. أبوه هو بريدة بن الحصيب رضي الله عنه، وهو صحابي أخرج له أصحاب الكتب الستة.
شرح حديث (... وإماطته الأذى عن الطريق صدقة...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا حماد بن زيد ح وحدثنا أحمد بن منيع عن عباد بن عباد -وهذا لفظه وهو أتم- عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (يصبح على كل سلامى من ابن آدم صدقة: تسليمه على من لقي صدقة، وأمره بالمعروف صدقة، ونهيه عن المنكر صدقة، وإماطته الأذى عن الطريق صدقة، وبضعته أهله صدقة، قالوا: يا رسول الله! يأتي شهوة وتكون له صدقة، قال: أرأيت لو وضعها في غير حقها أكان يأثم، قال: ويجزئ من ذلك كله ركعتان من الضحى). قال أبو داود : لم يذكر حماد الأمر والنهي ]. أورد أبو داود حديث أبي ذر رضي الله عنه أن النبي قال: (يصبح على كل سلامى من الناس صدقة) والسلامى هي بمعنى المفاصل، مثل مفاصل اليدين، وقيل: هي جميع المفاصل، وهو مثل الذي قبله. ثم ذكر جملة من الأعمال تكون من الصدقة قال: (تسليمه على من لقي صدقة). يعني: صدقة منه على نفسه وعلى غيره؛ على غيره لأنه دعا له، وعلى نفسه لأنه بدأ بالسلام فهو مأجور ومثاب على ذلك، وهو محسن إلى نفسه وإلى غيره. (وأمره بالمعروف صدقة). كونه يأمر بمعروف، ويرشد إلى خير ويدل عليه، وينبه على فعل مأمور ليفعل هي صدقة منه على نفسه وعلى غيره، صدقة منه على غيره لأن غيره يأخذ بهذا الأمر ويستفيد فيفعل المعروف، وهذا كان سبباً في إفادته ودعوته فيكون مأجوراً على ذلك. قوله: (ونهيه عن المنكر صدقة). كما أن الأمر بما هو معروف صدقة فكذلك النهي عما هو منكر والتحذير من أمر محرم صدقة، أو أنه يخشى أن يقع غيره فيه فينبهه على ذلك فيكون صدقة منه على نفسه وعلى غيره. قوله: (وإماطته الأذى عن الطريق صدقة). وإماطته الأذى عن الطريق صدقة منه على نفسه وعلى غيره. (وبضعته أهله صدق). يعني: مجامعة أهله صدقه على نفسه وعلى غيره. (قالوا: يا رسول الله! يأتي شهوة وتكون له صدقة، قال: أرأيت لو وضعها في غير حقها أكان يأثم؟) يعني: أنه يستفيد منه، ومنفعته عائدة إليه ويكون له فيها أجر، قال: أرأيتم لو وضعها في حرام أكان يأثم؟ قالوا: نعم. قال: فكذلك إذا وضعها في حلال، فإنه يؤجر، لأنه يعف نفسه ويعف غيره. وهذا فيه دليل على إثبات القياس؛ لأنه قاس حالاً على حال، فالمقيس عليه هو وضعها في حرام وأنه يأثم، فيقاس عليه أنه إذا وضعها في حلال فإنه يؤجر. قوله: (ويجزئ عن ذلك كله ركعتان من الضحى). وهذا مثلما في الحديث الذي قبله.

تراجم رجال إسناد حديث (... وإماطته الأذى عن الطريق صدقه...)

قوله: [ حدثنا مسدد ]. مسدد مر ذكره. [ حدثنا حماد بن زيد ]. حماد بن زيد ثقة أخرج له أصحاب الكتب الستة. [ ح وحدثنا أحمد بن منيع ]. أحمد بن منيع ثقة أخرج له أصحاب الكتب الستة. [ عن عباد بن عباد ]. عباد بن عباد ثقة ربما وهم أخرج له أصحاب الكتب الستة. [ عن واصل ]. [ واصل بن عيينة وهو واصل مولى أبي عيينة صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن يحيى بن عقيل ]. يحيى بن عقيل صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة . [ عن يحيى بن يعمر ]. يحيى بن يعمر ثقة أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. هو جندب بن جنادة رضي الله عنه، وحديثه أخرجه أصحاب الكتب الستة. [ قال أبو داود : لم يذكر حماد الأمر والنهي ]. يعني حماد بن زيد الذي في الطريق الثانية المقابلة لطريق عباد بن عباد. وقد ساقه على لفظ عباد وقال: إنه أتم، وقال: إن حماد بن زيد لم يذكر الأمر والنهي، يعني قوله: (أمره بمعروف صدقة، ونهيه عن منكر صدقة).
شرح حديث (وإماطته الأذى عن الطريق صدقة من طريق ثانية)

قال المصنف رحمه الله تعالى: [ حدثنا وهب بن بقية أخبرنا خالد عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي عن أبي ذر رضي الله عنه بهذا الحديث، وذكر النبي صلى الله عليه وآله وسلم في وسطه ]. أورد أبو داود الحديث من طريق أخرى، وقال: بهذا الحديث وذكر النبي صلى الله عليه وسلم في وسطه. معناه: أنه جاء في أثناء الحديث، ويوضح ذلك الجماعة الذين جاءوا إلى رسول الله وقالوا: ذهب أهل الدثور بالأجور يصلون كما نصلي وكذا وكذا، فالرسول صلى الله عليه وسلم قال لهم كذا وكذا، فيكون معنى ذكر النبي صلى الله عليه وسلم في وسطه: أنه ما جاء ذكر النبي في أوله كما في الأحاديث الأخرى التي يقول فيها: قال رسول الله صلى الله عليه وسلم، وإنما فيه كلام ثم جاء ذكر النبي في وسطه. وذكر النبي صلى الله عليه وسلم في وسطه إخبار عن الحالة الواقعة، وهي أن النبي مذكور في الوسط، ولكنه في عون المعبود قال: إن ذكر النبي هنا فاعل. يقول: وذكر النبي صلى الله عليه وسلم بالرفع فاعل، ذكر أي: ذكر النبي صلى الله عليه وسلم هذا الحديث في وسطه بفتح الواو وسكون السين، أي: في وسط كلامه، فالضمير المجرور يرجع إلى كلام النبي صلى الله عليه وسلم. لأن الظاهر أن كلمة (ذكر النبي) تماثل: وذكر النبي في وسطه، أي: الرواي، أو أن الذي ساق الحديث ذكر النبي في وسطه وما جاء ذكر النبي في أوله وقال: قال رسول الله صلى الله عليه وسلم، وإنما ذكر شيئاً ثم جاء ذكر النبي في أثنائه.
تراجم رجال إسناد حديث (وإماطته الأذى عن الطريق صدقة) من طريق ثانية

قوله: [ حدثنا وهب بن بقية ]. وهب بن بقية الواسطي ثقة أخرج له مسلم و أبو داود و النسائي . [ أخبرنا خالد ]. خالد بن عبد الله الطحان الواسطي ثقة أخرج له أصحاب الكتب الستة. [ عن واصل عن يحيى بن عقيل عن يحيى بن يعمر عن أبي الأسود الديلي ]. وقد مر ذكرهم، وأما أبو الأسود الديلي فهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي ذر ]. مر ذكره.
شرح حديث (... نزع رجل لم يعمل خيراً قط غصن شوك عن الطريق...)

قال المصنف رحمه الله تعالى: [ حدثنا عيسى بن حماد أخبرنا عن محمد بن عجلان عن زيد بن أسلم عن أبي صالح عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وآله وسلم أنه قال: (نزع رجل لم يعمل خيراً قط غصن شوك عن الطريق، إما كان في شجرة فقطعه وألقاه، وإما كان موضوعاً فأماطه؛ فشكر الله له بها فأدخله الجنة) ]. أورد أبو داود حديث أبي هريرة أن رجلاً نزع غصناً في طريق، وكان رجلاً لم يعمل خيراً قط؛ فشكر الله له ذلك فأدخله الجنة. (إما كان في شجرة فقطعه وألقاه، وإما كان موضوعاً فأماطه). إما كان في شجرة فقطعه لأن الشجرة تؤذي المارة وتعترضهم وتؤذيهم، فقطع ذلك الغصن حتى إذا مر الناس لا يؤذيهم ذلك الغصن، أو أنه كان موجوداً في الطريق فأزاله عن الطريق الذي يمر به الناس، وهذا يدل على فضل إماطة الأذى عن الطريق. وقوله: (لم يعمل خيراً قط) لا يعني ذلك أنه لم يكن فعل شيئاً من الأعمال مثل الصلاة وغيرها، فإن تلك أمور لا بد منها.
تراجم رجال إسناد حديث (نزع رجل لم يعمل خيراً قط غصن شوك عن الطريق...)

قوله: [ حدثنا عيسى بن حماد ]. عيسى بن حماد هو الملقب زغبة وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ أخبرنا الليث ]. الليث بن سعد المصري ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن عجلان ]. محمد بن عجلان صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن زيد بن أسلم ]. زيد بن أسلم ثقة أخرج له أصحاب الكتب الستة. [ عن أبي صالح ]. أبو صالح السمان وهو ذكوان وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وهو أكثر الصحابة حديثاً على الإطلاق. والرجل يراد به رجلاً من الأمم السابقة، ويحتمل كونه من هذه الأمة.

ما جاء في إطفاء النار بالليل

شرح حديث (لا تتركوا النار في بيوتكم حين تنامون)

قال المصنف رحمه الله تعالى: [ باب في إطفاء بالنار بالليل. حدثنا أحمد بن محمد بن حنبل حدثنا سفيان عن الزهري عن سالم عن أبيه رضي الله عنه رواية، وقال مرة: يبلغ به النبي صلى الله عليه وآله وسلم: (لا تتركوا النار في بيوتكم حين تنامون) ]. أورد أبو داود باباً في إطفاء النار بالليل. يعني: إذا نام الناس والنار موجودة في البيت فإنها تطفأ، كالسرج أو كالنار التي أوقدها الناس بالحطب؛ فقد ينام الناس وينتقل اللهب، أو ينتقل شيء منها على فرشهم فيكون الحريق، وكذلك السراج إن كان له فتيلة وكان يوقد بالزيت فقد تحركه الفأرة فينقلب، ويتصل بشيء فيه احتراق فيحدث بسبب ذلك الاحتراق. وفي هذا الزمان توجد الكهرباء ويمكن أن يترتب عليها خلل، وأن يحصل فيها التماس، فعند ذلك تطفأ، وإذا كان يغلب عليها السلامة والناس بحاجة إليها فلا بأس، وإن لم يكونوا بحاجة إلى نور عند النوم فإنهم يطفئونه، وإذا كانوا بحاجة إلى النور ويعرفون من العادة المستمرة عندهم أن مثل هذه الإضاءة تكون مفتوحة ومع ذلك لا يترتب عليها شيء من الضرر فإنه لا بأس بذلك. أورد أبو داود حديث ابن عمر قال: (لا تتركوا النار في بيوتكم حين تنامون). يعني: لا تتركوها مشتعلة، فاعملوا على إطفائها قبل أن تناموا. وهذا من أدلة سد الذرائع، لأنه نهى عن هذه الوسيلة من أجل أنها تؤدي إلى غاية ضارة أو يخشى أن تؤدي إلى غاية ضارة.

تراجم رجال إسناد حديث (لا تتركوا النار في بيوتكم حين تنامون)

قوله: [ أحمد بن محمد بن حنبل ]. أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا سفيان عن الزهري ]. سفيان بن عيينة ثقة أخرج له أصحاب الكتب الستة. و الزهري هو محمد بن مسلم بن عبيد الله بن شهاب ، ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن عمر، وهو أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي عليه الصلاة والسلام. [ قال مرة: رواية، وقال مرة: يبلغ به النبي صلى الله عليه وسلم ]. لأن هذا من الألفاظ التي بمعنى (قال رسول الله صلى الله عليه وسلم)، أو (سمعت رسول الله صلى الله عليه وسلم). وأحياناً قول الصحابي (رواية) يعني أنه يرويه عن النبي صلى الله عليه وسلم، أو يقول: (يبلغ به النبي صلى الله عليه وسلم) فهي كلها من الألفاظ التي يؤتى بها لإفادة أن الحديث مرفوع؛ لكن يمكن أن يكون الراوي إنما يأتي بها لأنه لم يتيقن الصيغة التي حصلت، هل هي: (سمعت) أو هي: (قال). ويكون الراوي عن الصحابي يقول: (رواية) أو (يبلغ به النبي) أو (ينميه إلى النبي)؛ وكلها عبارات تفيد الرفع، ولكنها تحمل على أن الراوي الذي دون الصحابي ما ضبط الصيغة التي قالها الصحابي فأتى بشيء يدل عليها، وهي كلمة (رواية) أو (يرويه) أو (ينميه) أو (يبلغ به النبي صلى الله عليه وسلم).
شرح حديث (... إذا نمتم فأطفئوا سرجكم...)

قال المصنف رحمه الله تعالى: [ حدثنا سليمان بن عبد الرحمن التمار حدثنا عمرو بن طلحة حدثنا أسباط عن سماك عن عكرمة عن ابن عباس رضي الله عنهما قال: (جاءت فأرة فأخذت تجر الفتيلة فجاءت بها فألقتها بين يدي رسول الله صلى الله عليه وسلم على الخمرة التي كان قاعداً عليها، فأحرقت منها مثل موضع الدرهم، فقال: إذا نمتم فأطفئوا سرجكم؛ فإن الشيطان يدل مثل هذه على هذا فتحرقكم) ]. أورد أبو داود حديث عبد الله بن عباس أن فأرة جرت الفتيلة التي في السراج فوقعت على الخمرة، وهي الفراش الذي كان يجلس عليه الرسول صلى الله عليه وسلم، فأحرقت منها مقدار الدرهم، ومعناه: أن الإحراق حصل في هذا الموضع من هذه الخمرة، فالرسول صلى الله عليه وسلم قال: (إذا نمتم فأطفئوا سرجكم، فإن الشيطان يدل مثل هذه على هذا فتحرقكم). يعني هذه الفأرة يدلها الشيطان على مثل هذا العمل فتحرق عليكم متاعكم وأثاثكم أو بيوتكم.
تراجم رجال إسناد حديث (... إذا نمتم فأطفئوا سرجكم...)

قوله: [ حدثنا سليمان بن عبد الرحمن التمار ]. سليمان بن عبد الرحمن التمار صدوق أخرج له أبو داود . [ حدثنا عمرو بن طلحة ]. عمرو بن طلحة صدوق أخرج له البخاري في الأدب المفرد و مسلم و أبو داود و النسائي و ابن ماجة في التفسير. [ حدثنا أسباط ]. أسباط بن نصر وهو صدوق كثير الخطأ أخرج له البخاري تعليقاً و مسلم و أصحاب السنن. [ عن سماك ]. سماك بن حرب وهو صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن عكرمة ]. عكرمة مولى ابن عباس وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. عبد الله بن عباس بن عبد المطلب ابن عم النبي صلى الله عليه وسلم، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

شرح حديث (كل شيء يؤجر عليه ابن آدم إلا في البنيان)

السؤال: هل يوجد حديث: (كل شيء يؤجر عليه ابن آدم إلا في البنيان)؟ الجواب: (يؤجر ابن آدم على كل شيء إلا البنيان) ذكره البخاري معلقاً في كتاب الطب لما زاروا خبيباً رضي الله عنه وهو يصلح بنياناً له فقال لهم: (كل شيء يؤجر فيه إلا البنيان). وإذا صح الحديث فيحمل على الشيء الذي لا حاجة إليه، أو على ما كان من أجل التكبر أو ما إلى ذلك.

حكم القبب الموجودة على البنيان

السؤال: القبب الآن الموجودة على كثير من العمارات والبنيان ما حكمها؟ الجواب: الذي يبدو أنه لا بأس بها إلا إذا كان المقصود به التكبر، وأيضاً تركها لا شك أنه أولى؛ لأن فيها تضييع الأموال وفيها تكلفاً، الأمر الثاني: أن فيها تضييعاً للسطح وعدم الاستفادة منه مثلما هو مشاهد في المسجد القديم فسطحه لا يمكن أن يستفاد منه لأنه كله قبب، فهو شيء ضائع.

معنى قوله (يسلم عليه في الناس ثم يعرض عنه)

السؤال: قول الراوي: (يسلم عليه في الناس ثم يعرض عنه) هل النبي صلى الله عليه وسلم كان لا يرد عليه السلام؟ الجواب: لعله كان يرد عليه السلام ثم يعرض عنه.

ملازمة النصيحة للهجر

السؤال: هل يوجد دليل على جواز الهجر من غير نصيحة؟ الجواب: النصح مطلوب؛ لأن الإنسان قد يُهجَر وهو لا يدري ما سبب الهجر، ولكن لعل الرسول صلى الله عليه وسلم فعل ذلك مع صاحب القبة من أجل أن يتنبه وأن يحصل له التأثر، فيسأل عن الشيء الذي حصل بسببه التأثر من أجله، لكن معلوم أن النصح مطلوب، وأن الإنسان لا يهجر إلا وقد نصح، فلا يقال: إن الإنسان يهجر بدون أن ينصح. ثم أيضاً الهجر يكون ممن ينفع هجره مثل الرسول صلى الله عليه وسلم إذا هجر، أو من له منزلة، وأما إذا هجر إنسان آخر، ولا يترتب على الهجر فائدة فليس من وراء ذلك فائدة، بل عليه أن يكثر من مناصحته ومن الاتصال به، والعمل على هدايته واستقامته، وأن يزوده بما يوضح ذلك الشيء الذي هو منتقد عليه إذا كان ذلك الانتقاد صحيحاً.

حكم ترك السلام على الواقع في معصية

السؤال: وهل يستفاد من حديث صاحب القبة ترك السلام على من فعل المعصية؟ الجواب: نعم. الذي هو متلبس بمعصية لا يسلم عليه.

الجمع بين سعة المجالس وسعة البنيان

السؤال: كيف نوفق بين هذه الأحاديث وبين ما جاء في بعض الأحاديث من الترغيب في سعة الدار وأن ضيقها شؤم؟ الجواب: سعة المجالس غير سعة البنيان الذي لا حاجة له، كما قال: (إلا ما لا) أي: ما لابد منه، أما المجالس فقد قال صلى الله عليه وسلم: (خير المجالس أوسعها) لأن المجلس الواسع يجلس فيه الناس، ويكون فيه مجال لاستماع الناس إذا جاءوا؛ فلا يرجع بعضهم لأنه ما وجد مكاناً، فإذا كان المكان واسعاً حصل فيه الاستفادة واستيعاب الزائرين أو الضيوف، بخلاف ما إذا كان ضيقاً فإنه قد يترتب على ذلك أن ينصرف بعض الناس؛ لأنه ما وجد مكاناً، فيحمل ما جاء على الشيء الذي لا حاجة إليه، وأما الشيء الذي له حاجة فإن ذلك لا بأس به ولو كان واسعاً، وهو أمر مطلوب، والرسول صلى الله عليه وسلم قال: (خير المجالس أوسعها).

حكم عدم إطفاء الدفاية الكهربائية ليلاً

السؤال: ما حكم إطفاء الدفاية الكهربائية في أيام الشتاء، لأنها ربما تترك شغالة؟ الجواب: وهذه هي التي يمكن احتراقها بسبب الإهمال لها وطول مدة التشغيل قد تسبب شيئاً من الضرر.

حكم قول: (شكر الله لك)

السؤال: في الحديث قال: (شكر الله له الرجل) أي: الذي نحى غصن الشوك، فهل يصلح هذا دليلاً لقول بعضهم إذا عملت له معروفاً: شكر الله لك؟ الجواب: في القرآن: أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ [لقمان:14].

عدم وجوب الصدقة عن كل سلامى

السؤال: في الحديث: (على كل سلامى صدقة) وفي آخر (فعليه) فهل هذه الألفاظ تدل على الوجوب؟ الجواب: الذي يبدو أن مثل هذا لا يدل على الوجوب؛ لأنه قال: (يجزئ عن ذلك ركعتان من الضحى) ومعلوم أن ركعتي الضحى ليستا واجبتين.

حكم إماطة الأذى عن الطريق

السؤال: إماطة الأذى عن الطريق هل هي واجبة أو مستحبة؟ الجواب: الذي يبدو أنها واجبة؛ لأن الناس يلحقهم ضرر بها.

حكم إماطة الأذى عن الطريق في بلاد الكفر

السؤال: من كان في بلاد الكفر، فهل يميط الأذى عن الطريق؟ الجواب: نعم. يميط الأذى عن الطريق ولو كان في بلاد الكفر.

حكم رمي الأذى في الطريق

السؤال: ما حكم من يرمي الأذى في الطريق؟ الجواب: كونه بدلاً من أن يرفعه يلقيه في الطريق لا شك أنه آثم، وهذا مثل الذي يتبول، لكن قوله: (اتقوا اللعانان) مقصود به الذي يتخلى في الطريق وفي ظل الناس الذي يستظلون به.

نقص إيمان من يرمي الأذى في الطريق

السؤال: هل ممكن أن يقال عن هذا الذي يرمى الأذى في الطريق إنه ناقص الإيمان؟ الجواب: نعم. لا شك أنه ناقص الإيمان؛ لأن هذا فيه إيذاء وإضرار بالناس.

استحباب المداومة على صلاة الضحى

السؤال: كيف نجمع بين قوله: (فعليه أن يتصدق عن كل مفصل، وتجزئ من ذلك ركعتان من الضحى) وهو صلى الله عليه وسلم لم يكن يداوم على صلاة الضحى بل كان يصليها أحياناً؟ الجواب: جاء عنه صلى الله عليه وسلم أنه صلاها، وهي مما أوصى به عليه الصلاة والسلام، فالمداومة عليها لا بأس به، وجاء في حديث أبي هريرة : (أوصاني خليلي صلى الله عليه وسلم بثلاث وذكر صلاة الضحى والوتر قبل النوم وصيام ثلاثة أيام من كل شهر)، فكون الإنسان يداوم على صيام ثلاثة أيام من كل شهر، وعلى ركعتي الضحى، ويوتر قبل أن ينام إذا كان لا يتمكن من الوتر في آخر الليل، هو ما أوصى به النبي أبا هريرة وقال أبو ذر يقول: (أوصاني حبيبي صلى الله عليه وسلم بهذه الثلاث).

ضعف حديث (من تعلم لغة قوم أمن مكرهم)

السؤال: ما صحة حديث: (من تعلم لغة قوم أمن مكرهم)؟ الجواب: ما نعلم أنه ثبت بهذا حديث، وأيضاً مجرد تعلم لغة القوم لا يؤمن من مكرهم، بل يمكن أن يمكروا به وهو يعرف لغتهم ويجيدها.

حكم التصدق على النفس بلقطة

السؤال: من وجد خاتم ذهب صغير في أحد شوارع المدينة النبوية بين لابتيها، فهل يجوز له أن يتصدق بثمنه على نفسه لأنه فقير محتاج وعليه ديون؟ الجواب: كونه يتصدق على غيره هو الأسلم له، وهذا الخاتم لا يسدد له الديون."


شرح سنن أبي داود - 595

شرح سنن أبي داود

شرح سنن أبي داود [595]

قد يبتلى المرء فيجد في بيته حية، فعندئذ يتردد هل يقتلها أم يتركها؛ لأنها قد تكون من الجن، وقد وردت الأحاديث في كيفية التعامل معها.
ما جاء في قتل الحيات

شرح حديث (ما سالمناهن منذ حاربناهن...)

قال المصنف رحمه الله تعالى: [ باب في قتل الحيات. حدثنا إسحاق بن إسماعيل حدثنا سفيان عن ابن عجلان عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (ما سالمناهن منذ حاربناهن، ومن ترك شيئاً منهن خيفة فليس منا) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في قتل الحيات. وهنا لفظ الحيات مطلق يشمل الحيات التي تكون في البراري والفلوات والتي تكون في البيوت، وقد جاءت الأحاديث في هذا وفي هذا. فجاء في حيات البيوت أن الإنسان يحذرها قبل أن يقتلها، ويكون ذلك لمدة ثلاثة أيام أو ثلاث مرات، كما جاءت بذلك الأحاديث التي ذكرها أبو داود، وأما التي في غير البيوت، فتقتل من أول وهلة، ومتى تمكن الإنسان يبادر إلى قتلها. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (ما سالمناهن منذ حاربناهن) يعني أن العداوة موجودة بين الإنسان وبين الحيات، وأنه لا يكون بينه وبينها مسالمة، ومعنى ذلك: أن من الأصل وطبع الإنسان أنه محارب لها وهي محاربة له، هي عدوة له يحصل منها ما يحصل من الضرر، وهو كذلك عدو لها لما يخشى من ضررها، فهو يقتلها ويبادر إلى قتلها إذا كانت في غير البيوت، وأما إذا كانت في البيوت فإنه لا يقتلها إلا بعد تحذيرها كما سيأتي في الأحاديث. قوله: (ومن تركهن خيفة فليس منا). وهذا يدل على أن الإنسان يحرص على قتل الحيات إذا وجدهن، وأنه كان مأذوناً بقتلهن من أول وهلة، وأن لا يتهاون في ذلك؛ لأن في ذلك قضاء على الشر وعملاً على التخلص من الشر، حتى لا تتمكن من إيذاء أحد؛ لأن بقتلها تحصل السلامة منها. ذكر صاحب العون بأن المراد العداوة التي بينها وبين آدم عليه السلام على ما يقال: إن إبليس قصد دخول الجنة. ولا نعلم ورود شيء من ذلك، وهذه أمور غيبية لا يقال بها إلا إذا ثبتت، ولا نعلم شيئاً يدل على ثبوتها.
تراجم رجال إسناد حديث (ما سالمناهن منذ حاربناهن...)

قوله: [ حدثنا إسحاق بن إسماعيل ]. إسحاق بن إسماعيل ثقة أخرج له أبو داود . [ حدثنا سفيان ]. سفيان بن عيينة ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عجلان ]. هو محمد بن عجلان المدني صدوق أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبيه ]. وهو لا بأس به -وهو بمعنى صدوق- أخرج له البخاري تعليقاً و مسلم وأصحاب السنن. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه صاحب الرسول صلى الله عليه وسلم وأكثر أصحابه حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (اقتلوا الحيات كلهن...)

قال المصنف رحمه الله تعالى: [ حدثنا عبد الحميد بن بيان السكري عن إسحاق بن يوسف عن شريك عن أبي إسحاق عن القاسم بن عبد الرحمن عن أبيه عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (اقتلوا الحيات كلهن، فمن خاف ثأرهن فليس مني) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: (اقتلوا الحيات كلهن، فمن خاف ثأرهن فليس مني)، يعني كل حية، ولكن -يخرج- من ذلك حيات البيوت كما سيأتي. (فمن خاف ثأرهن) يعني: خاف أن يحصل ثأر منهن، أو أن تناله بأذى إذا أقدم على قتلها، أو أذى من غيرها ممن هو مثيل لها إذا أقدم على قتلها، فليس منا.
تراجم رجال إسناد حديث (اقتلوا الحيات كلهن...)

قوله: [ حدثنا عبد الحميد بن بيان السكري ]. هنا السكري قيل نسبة إلى بيع السكر، وهناك شخص يقال له أبو حمزة السكري، ولكنه ليس منسوباً إلى السكر، وإنما هي نسبة إلى غير ما يتبادر إلى الذهن، لأنه كان حلو المنطق، وكان كلامه جميلاً فهو مثل السكر، فقيل له السكري، فهي نسبة إلى غير ما يتبادر إلى الذهن. أما هذا فنسبته نسبة إلى بيع السكر، وذاك نسبته إلى أنه حلو المنطق وفصيح اللسان، وحسن الكلام، فكان يقال له السكري، وهذا من جنس يزيد بن صهيب الملقب بالفقير، والمتبادر إلى الذهن أنها نسبة إلى الفقر، ولكنه منسوب إلى فقار ظهره، فقد كان يشكو فقار ظهره فقيل له الفقير، فهي نسبة إلى غير ما يتبادر إلى الذهن. ومثل ذلك خالد الحذاء لم يكن حذاء لا من حيث الصناعة ولا من حيث البيع، ولكنه كان يجالس الحذاءين فقيل له الحذاء. و أبو حمزة هو محمد بن ميمون المروزي السكري ثقة فاضل، أخرج له أصحاب الكتب. [ عن إسحاق بن يوسف ]. إسحاق بن يوسف الأزرق، ثقة، أخرج له أصحاب الكتب الستة. [ عن شريك ]. شريك بن عبد الله النخعي الكوفي ، وهو صدوق أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن أبي إسحاق ]. أبو إسحاق السبيعي وهو عمرو بن عبد الله الهمداني السبيعي ، ثقة أخرج له أصحاب الكتب الستة. [ عن قاسم بن عبد الرحمن ]. قاسم بن عبد الرحمن بن عبد الله بن مسعود، وهو ثقة أخرج له البخاري وأصحاب السنن. [ عن أبيه ]. عبد الرحمن بن عبد الله وهو ثقة أخرج له أصحاب الكتب الستة. [عن ابن مسعود ]. [ عبد الله بن مسعود رضي الله عنه صاحب رسول الله عليه الصلاة والسلام، وحديثه أخرجه أصحاب الكتب الستة، وابنه عبد الرحمن هذا هو الذي كني به؛ لأن كنيته أبو عبد الرحمن .
شرح حديث (من ترك الحيات مخافة طلبهن فليس منا...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا عثمان بن أبي شيبة حدثنا عبد الله بن النمير حدثنا موسى بن مسلم ، قال: سمعت عكرمة يرفع الحديث فيما أرى إلى ابن عباس قال: قال رسول الله صلى الله عليه وآله وسلم: (من ترك الحيات مخافة طلبهن فليس منا، ما سالمناهن منذ حاربناهن). أورد أبو داود حديث ابن عباس، وفيه مثل الذي تقدم من النهي عن ترك قتل الحيات مخافة طلبهن، أو ثأرهن، وهو الذي مر في الحديث السابق، والمقصود بالثأر كونهن يطلبنه. قوله: [ حدثنا عثمان بن أبي شيبة ]. عثمان بن أبي شيبة ، ثقة أخرج له أصحاب الكتب الستة إلا الترمذي إلا النسائي فأخرج له في عمل اليوم والليلة. [ حدثنا عبد الله بن النمير ]. عبد الله بن النمير ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا موسى بن مسلم ]. موسى بن مسلم لا بأس به، أخرج له أبو داود والنسائي في خصائص علي و ابن ماجة . [ سمعت عكرمة ]. عكرمة هو مولى ابن عباس ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عباس ]. وهو صحابي جليل، وأحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (... فأمر النبي صلى الله عليه وسلم بقتلهن)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن منيع حدثنا مروان بن معاوية عن موسى الطحان قال: حدثنا عبد الرحمن بن سابط، عن العباس بن عبد المطلب رضي الله عنه أنه قال لرسول الله صلى الله عليه وآله وسلم: (إنا نريد أن نكنس زمزم، وإن فيها من هذه الجنان -يعني: الحيات الصغار- فأمر النبي صلى الله عليه وآله وسلم بقتلهن) ]. أورد أبو داود حديث العباس بن عبد المطلب رضي الله عنه، أنه قال للنبي صلى الله عليه وسلم أنه يريد أن يكنس زمزم وينظفها، وأن فيها من هذه الحيات الصغار، فأمر النبي صلى الله عليه وسلم بقتلهن. ومعلوم أن الحيات اللاتي في العمران، قد جاءت الأحاديث بتحذيرهن لمدة ثلاثة أيام كما سيأتي، وهنا ذكر الحيات الصغار اللاتي يقال لها الجنان وهي في زمزم، فأمر النبي صلى الله عليه وسلم بقتلهن. والحديث في إسناده انقطاع؛ لأن الذي يروي عن العباس قيل إن في سماعه منه نظراً، ولهذا قال الشيخ الألباني : صحيح إن كان سمع منه عبد الرحمن بن سابط .
تراجم رجال إسناد حديث (... فأمر النبي صلى الله عليه وسلم بقتلهن)

قوله: [ حدثنا أحمد بن منيع ]. أحمد بن منيع ، ثقة أخرج له أصحاب الكتب الستة. [ حدثنا مروان بن معاوية ]. مروان بن معاوية الفزاري، وهو ثقة أخرج له أصحاب الكتب الستة، وهو الذي يقال عنه بأنه مشهور بتدليس الشيوخ؛ لأن التدليس نوعان: تدليس إسناد وتدليس شيوخ. تدليس الإسناد: هو رواية الراوي عن بعض شيوخه ما لم يسمعه منه بلفظ موهم للسماع كعن أو قال، وإذا كان الشيخ معروفاً بالتدليس فإنه يعول على حديثه إذا وجد التصريح بالسماع في موضع آخر، وأما ما كان في الصحيحين من العنعنة من المدلسين فإنها محمولة على الاتصال؛ لأنهما إنما أدخلا في صحيحيهما من الأحاديث ما كان صحيحاً، فما أخرجاه عن المدلس فهو صحيح عندهما. وأما تدليس الشيوخ فهو أن يذكر الراوي شيخه بلفظ غير مشهور به، كأن يذكره باسمه وكنية أبيه، أو يذكره منسوباً إلى جد من أجداده، فلا يكون معروفاً، ولهذا يكون في الوصول إليه وعورة، وقد يقال: إنه مجهول وغير معروف، وقد يقول الراوي: لم أقف له على ترجمة، مع أن له ترجمة وأنه معروف، ولكنه ذكر بغير ما اشتهر به. [ عن موسى الطحان ]. موسى الطحان هو موسى بن مسلم الذي مر في الإسناد السابق. [ عن عبد الرحمن بن سابط ]. عبد الرحمن بن سابط ثقة أخرج له مسلم و أبو داود و الترمذي و النسائي في عمل اليوم والليلة، وابن ماجة . [ عن العباس بن عبد المطلب ]. العباس بن عبد المطلب عم النبي صلى الله عليه وسلم، وحديثه أخرجه أصحاب الكتب الستة. وموسى بن مسلم الطحان ، قال عنه أبو حاتم : مات خلف المقام وهو ساجد. وبعض العلماء ذكر عنه أنه مات وهو ساجد، أو وهو في الصلاة، وقالوا في ترجمة زرارة بن أوفى : إنه كان يصلي بالناس الفجر، وإنه قرأ سورة المدثر فلما جاء عند قوله: فَإِذَا نُقِرَ فِي النَّاقُورِ [المدثر:8]، بكى وغشي عليه ومات. وكذلك أيضاً جاء عن حميد بن أبي حميد الطويل أنه مات وهو يصلي، فهذه آجال كتبها الله عز وجل في أحوال معينة، وقد مات هؤلاء في الصلاة. وهل للمرء أن يدعو الله بمثل هذه الخاتمة؟ لا. لكن يسأل الله عز وجل أن يختم له بخاتمة السعادة بدون أن يحدد هذا الشيء.
شرح حديث ( اقتلوا الحيات وذا الطفيتين)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا سفيان عن الزهري عن سالم عن أبيه رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: (اقتلوا الحيات، وذا الطفيتين والأبتر، فإنهما يلتمسان البصر ويسقطان الحبل) ]. أورد أبو داود حديث عبد الله بن عمر رضي الله تعالى عنهما أن الرسول صلى الله عليه وسلم قال: (اقتلوا الحيات وذا الطفيتين والأبتر). وهذا من عطف الخاص على العام، فقد ذكر الحيات عموماً ثم عطف عليها بعض أنواعها، وخصها لشدة ضررها، فيكون هذا الخاص قد ذكر مرتين، مرة مندرجاً تحت العام، ومرة منفرداً، وتنصيصه على الخاص من أجل الاهتمام به، أو لخطره وشدة ضرره، ولهذا قال: (فإنهما يلتمسان البصر ويسقطان الحبل)، يعني: حمل المرأة، أي أن فيهما من الشر و البلاء أن المرأة إذا نظرت إليهما، أو نظرا إلى المرأة يحصل منها سقوط الحمل الذي في بطنها، وكذلك أيضاً العين يصيبها الضرر بالنظر إليها، فلهما تأثير على نظر الإنسان وحصول الضرر له، وهذا بقدرة الله عز وجل. وقيل: إن معنى ذلك أنهما يقفزان إلى العين، وأنهما يلسعانها. وقيل: إن المعنى الأول هو الأظهر، وذلك لخاصية جعلها الله عز وجل فيهما مثلما يكون بالنسبة للعائن الذي ينظر إلى شيء ثم يحصل الضرر بنظره، فهذا من جنس نظر العائن. (وذا الطفيتين) أي: أن فيه خطين على ظهره مثل الخوص، وهو ورق النخل، وقال في الشرح: ورق المقل، وهو نوع من الأشجار يقال له المقل، وثمره كبار. يعني: أن ثمرته تكون قطعة كبيرة، وتوجد في بعض النساء اللاتي يبعن هذه الأشياء في المدينة النبوية، ويسمى الدوم، وبين شجره وشجر النخل فرق، وثمره هو الذي يسمونه الدوم. والأبتر: هو حية ذنبها صغير.
تراجم رجال إسناد حديث (اقتلوا الحيات وذا الطفيتين)

قوله: [حدثنا مسدد ]. مسدد بن مسرهد البصري ، ثقة أخرج له البخاري وأبو داود والترمذي والنسائي . [ حدثنا سفيان عن الزهري ]. سفيان هو ابن عيينة. والزهري محمد بن مسلم بن عبيد الله بن شهاب الزهري ، ثقة أخرج له أصحاب الكتب الستة. [ عن سالم ]. سالم بن عبد الله بن عمر ، ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. عبد الله بن عمر رضي الله عنهما، وأحد العبادلة الأربعة من الصحابة، وأحد الصحابة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
حكم قتل الحيات ذوات البيوت

[ قال: وكان عبد الله يقتل كل حية وجدها، فأبصره أبو لبابة أو زيد بن الخطاب رضي الله عنهما وهو يطارد حية فقال: إنه قد نهي عن ذوات البيوت ]. كان عبد الله بن عمر يقتل كل حية بناءً على ما جاء في هذا الحديث: (اقتلوا الحيات، وذا الطفيتين والأبتر)، فكان يقتل كل حية لقيها، فأبصره أبو لبابة وهو رفاعة بن عبد المنذر الأنصاري ، أو زيد بن الخطاب الذي هو عمه فقال: إن الرسول نهى عن قتل ذوات البيوت، يعني: عوامر البيوت، واللاتي يكن في البيوت، فدل هذا على أن ذوات البيوت مستثناة من هذا العموم، ولكن قتلهن يكون بعد الإيذان والتحذير، وأما غيرهن فيقتلن من أول وهلة. وأبو لبابة هو رفاعة بن عبد المنذر وهو صحابي أخرج له البخاري ومسلم وأبو داود وابن ماجة . و زيد بن الخطاب أخرج له البخاري تعليقاً، ومسلم وأبو داود .
شرح حديث (أن رسول الله نهى عن قتل الجنان التي تكون في البيوت...) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا القعنبي عن مالك عن نافع عن أبي لبابة رضي الله عنه: (أن رسول الله صلى الله عليه وآله وسلم نهى عن قتل الجنان التي تكون في البيوت، إلا أن يكون ذا الطفيتين والأبتر، فإنهما يخطفان البصر، ويطرحان ما في بطون النساء). أورد أبو داود حديث أبي لبابة رضي الله عنه أن الرسول صلى الله عليه وسلم نهى عن قتل الحيات اللاتي تكون في البيوت إلا ذا الطفيتين والأبتر، وبين أنهما يخطفان البصر، ويسقطان ما في بطون النساء، وعلى هذا يستثنى من ذوات البيوت هذا الصنف وهذا النوع من الحيوان الذي يكون هذا ضرره. قوله: [ حدثنا القعنبي ]. هو عبد الله بن مسلمة بن قعنب القعنبي ، ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ عن مالك ]. وهو ابن أنس إمام دار الهجرة المحدث الفقيه، أحد أصحاب المذاهب الأربعة المشهورة من مذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ عن نافع ]. نافع مولى ابن عمر ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي لبابة ] أبو لبابة رضي الله عنه مر ذكره. والإسناد رباعي من أعلى الأسانيد عند أبي داود .
شرح أثر (... فأمر بها فأخرجت إلى البقيع) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن نافع أن ابن عمر رضي الله عنهما وجد بعد ذلك -يعني ما حدثه أبو لبابة رضي الله عنه- حية في داره، فأمر بها فأخرجت إلى البقيع ]. أورد أبو داود حديث عبد الله بن عمر، أنه وجد حية بعد ما حدثه أبو لبابة بالنهي عن قتل حيات البيوت، فأمر بإخراجها إلى البقيع، يعني أنه لم يقتلها، ولكنه عمل على إخراجها فذهبت. قوله: [ حدثنا محمد بن عبيد ]. محمد بن عبيد بن حساب ، وهو ثقة أخرج له مسلم وأبو داود والنسائي. [ حدثنا حماد بن زيد ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أيوب ]. أيوب بن أبي تميمة السختياني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن نافع أن ابن عمر ]. نافع و ابن عمر مر ذكرهما. [ بعدما حدثه أبو لبابة ]. أبو لبابة مر ذكره. وليس الأثر عن أبي لبابة، إنما هو عن ابن عمر ولكن كان ذلك بعد قصة أبي لبابة لما وجده يتتبع حية فأخبره بالنهي.
شرح أثر (ثم رأيتها بعد في بيته) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا ابن السرح وأحمد بن سعيد الهمداني قالا: أخبرنا ابن وهب قال: أخبرني أسامة عن نافع في هذا الحديث، قال نافع : ثم رأيتها بعد في بيته ]. أورد أبو داود الأثر عن نافع وقال: إنه أخرجها إلى البقيع، ثم قال بأنه وجدها بعد في بيته، أي: في بيت عبد الله بن عمر، رجعت من البقيع ودخلت فيه. قوله: [ حدثنا ابن السرح ]. هو أحمد بن عمرو بن السرح ، وهو ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ وأحمد بن سعيد الهمداني ]. أحمد بن سعيد الهمداني ، صدوق أخرج له أبو داود . [ حدثنا ابن وهب ]. هو عبد الله بن وهب المصري ، ثقة فقيه أخرج له أصحاب الكتب الستة. [ أخبرني أسامة ]. أسامة بن زيد الليثي صدوق يهم، أخرج له البخاري تعليقاً ومسلم وأصحاب السنن. [ عن نافع ]. نافع مر ذكره.
شرح حديث (... فمن رأى في بيته شيئاً فليحرج عليه ثلاث مرات...)

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن محمد بن أبي يحيى قال: حدثنا أبي أنه انطلق هو وصاحب له إلى أبي سعيد رضي الله عنه يعودانه، فخرجنا من عنده فلقينا صاحباً لنا وهو يريد أن يدخل عليه، فأقبلنا نحن فجلسنا في المسجد، فجاء فأخبرنا أنه سمع أبا سعيد الخدري يقول: قال رسول الله صلى الله عليه وآله وسلم: (إن الهوام من الجن، فمن رأى في بيته شيئاً فليحرج عليه ثلاث مرات فإن عاد فليقتله؛ فإنه شيطان). أورد أبو داود حديث أبي سعيد الخدري رضي الله عنه. قوله: (إن الهوام من الجن) قيل: المقصود بها الحيات، وقيل: هي أعم من ذلك. والمقصود من ذلك أنها تتلون وتتحول، وتنقلب من هيئتها إلى هيئة الحيوانات كالحيات وغيرها كما تتحول على صورة الإنسان، لما جاء في قصة صاحب أبي هريرة الذي كان يأخذ من الطعام، وفيها أنه علمه أن يأتي بآية الكرسي، وأنه لا يقربه شيطان، وقال عنه النبي صلى الله عليه وسلم: (صدق وهو كذوب). فالجن يتشكلون على هيئة حيوان من حيات أو غير حيات، ومعلوم أن الملائكة تتشكل على صورة الإنسان، والجن يتشكلون على صورة الإنسان وعلى صورة الحيوان. قوله: (إن الهوام من الجن، فمن رأى في بيته شيئاً فليحرج عليه ثلاث مرات). معناه: أنه يؤذنها ويقول لها: أحذرك إن لم تخرجي فسأقتلك، أو اذهبي وإلا قتلتك، فيأتي بكلام ويخاطبها، فإن خرجت قبل ثلاث فإنها تسلم، وإن بقيت بعد ثلاث فإنه يقتلها فهي شيطان. (فإن عاد فليقتله، فإنه شيطان). يعني: شيطاناً من شياطين الجن جاء على صورة حية. وإذا لم تخرج فإنها تقتل، وقد تكون حية عادية، وإن خرجت بعد الإيذان فهي شيطان فلذلك قال: (فإنه شيطان) فقيد أنه إذا بقي بعد الثلاث بأنه شيطان، وقد تكون حية عادية، فإذا لم تخرج بعد التحذير فلأنها ليست من الجن فلم تفهم. على كل بعد مضي ثلاث يقتل سواء كان متشكلاً من هيئته إلى هيئة الحية، أو أنها حية، فهي مقتولة على كل حال، ومأذون له بقتلها مطلقاً.
تراجم رجال إسناد حديث (... فمن رأى في بيته شيئاً فليحرج عليه ثلاث مرات...)

قوله: [ حدثنا مسدد حدثنا يحيى ]. مسدد مر ذكره. و يحيى هو ابن سعيد القطان ، ثقة أخرج له أصحاب الكتب الستة. [ عن محمد بن أبي يحيى ]. محمد بن أبي يحيى صدوق أخرج له أبو داود والترمذي في الشمائل والنسائي وابن ماجة . [ حدثني أبي ]. أبوه لا بأس به أخرج له أصحاب السنن. [ عن رجل عن أبي سعيد ]. أبو سعيد الخدري هو سعد بن مالك بن سنان صاحب رسول الله صلى الله عليه وسلم، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم. والحديث ضعيف بهذا الإسناد، لكنه جاء ما يدل على معناه، وفيه زيادة: (إن الهوام من الجن). والألباني ضعف الحديث بسبب هذا الرجل المبهم؛ لكن الإيذان جاءت به أحاديث أخرى.
شرح حديث (... فحذروه ثلاث مرات، ثم إن بدا لكم بعد أن تقتلوه فاقتلوه بعد الثلاث)

قال المصنف رحمه الله تعالى: [ حدثنا يزيد بن موهب الرملي حدثنا الليث عن ابن عجلان ، عن صيفي أبي سعيد مولى الأنصار عن أبي السائب قال: أتيت أبا سعيد الخدري رضي الله عنه، فبينا أنا جالس عنده سمعت تحت سريره تحريك شيء، فنظرت فإذا حية فقمت، قال أبو سعيد: ما لك؟ قلت: حية هاهنا، قال: فتريد ماذا؟ قلت: أقتلها، فأشار إلى بيت في داره تلقاء بيته، فقال: إن ابن عم لي كان في هذا البيت، فلما كان يوم الأحزاب استأذن إلى أهله، وكان حديث عهد بعرس، فأذن له رسول الله صلى الله عليه وعلى آله وسلم، وأمره أن يذهب بسلاحه، فأتى داره فوجد امرأته قائمة على باب البيت، فأشار إليها بالرمح، فقالت: لا تعجل حتى تنظر ما أخرجني، فدخل البيت فإذا حية منكرة، فطعنها بالرمح ثم خرج بها في الرمح ترتكض، قال: فلا أدري أيهما كان أسرع موتاً الرجل أو الحية، فأتى قومه رسول الله صلى الله عليه وعلى آله وسلم، فقالوا: ادع الله أن يرد صاحبنا، فقال: (استغفروا لصاحبكم، ثم قال: إن نفراً من الجن أسلموا بالمدينة، فإذا رأيتم أحداً منهم فحذروه ثلاث مرات، ثم إن بدا لكم بعد أن تقتلوه فاقتلوه بعد الثلاث) ]. أورد أبو داود قول أبي السائب: أتيت أبا سعيد الخدري ، فسمعت صوتاً تحت السرير، فنظرت فإذا حية، فقمت فقال: ما لك؟ قال: حية، قال: وماذا تصنع بها؟ قال: أقتلها، فأشار إلى دار مقابلة لداره، وقال: إن ابن عم له كان فيها، وإنه كان مع النبي صلى الله عليه وسلم يوم الأحزاب، وإنه كان حديث عهد بعرس، واستأذن الرسول صلى الله عليه وسلم أن يذهب إلى أهله، فأذن له وأمره أن يذهب بسلاحه معه، حتى إذا لقيه أحد من اليهود، أو أحد يريد أن يناله بأذى يستطيع أن يدافع بسلاحه عن نفسه، فلما جاء وجد امرأته بالباب، فغضب فأهوى إليها بالرمح، وأراد أن يقتلها بسلاحه، فقالت: انتظر حتى تنظر ما في البيت، فدخل فإذا حية، فضربها بالرمح الذي معه، فجعلت تضطرب في الرمح، فقال: لا أدري أمات قبلها أو ماتت قبله، معناه: أنه مات بسرعة، وأنه حصل موته كما أنه حصل موتها. فجاء أصحابه إلى رسول الله صلى الله عليه وسلم، وقالوا: ادع الله أن يعيده، فقال: (استغفروا لأخيكم) ثم قال: (إن نفراً من الجن أسلموا بالمدينة، فإذا رأيتم أحداً منهم فحذروه ثلاث مرات). يعني: إذا رأيتم حيات فقد تكون من هؤلاء الذي أسلموا في صورة حيات، فحذروه ثلاث مرات، فإن عاد بعد أن حذرتموه فاقتلوه. وهذا يدل على أنه يكون هناك إيذان وتحذير، وأنه إن بقي بعد ثلاث فإنه يقتل. وورد هنا ثلاث مرات، وسيأتي ثلاثة أيام، ولكن يمكن أن يجمع بينهما: أن في اليوم يحذر مرة، وإن حذره ثلاث مرات في يوم واحد لكنه لا يقدم على قتله إلا بعد ثلاثة أيام، ويمكن أن يحذر في أول الأمر ثلاث مرات، ثم يترك ثلاثة أيام ويقتل بعد ذلك.
تراجم رجال إسناد حديث (... فحذروه ثلاث مرات، ثم إن بدا لكم بعد أن تقتلوه فاقتلوه بعد الثلاث)

قوله: [ حدثنا يزيد بن موهب الرملي ]. يزيد بن موهب الرملي ثقة، أخرج له أبو داود والنسائي وابن ماجة . [ حدثنا الليث ]. الليث بن سعد ثقة أخرج له أصحاب الكتب الستة. [ عن ابن عجلان عن صيفي أبي سعيد ]. ابن عجلان مر ذكره. وصيفي ثقة، أخرج له مسلم وأبو داود والترمذي والنسائي . [ عن أبي السائب ]. أبو السائب ثقة، أخرج البخاري في جزء القراءة ومسلم وأصحاب السنن. [ عن أبي سعيد الخدري ]. مر ذكره.
شرح حديث (فليؤذنه ثلاثاً فإن بدا له بعد فليقتله فإنه شيطان) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا مسدد حدثنا يحيى عن ابن عجلان بهذا الحديث مختصراً قال: (فليؤذنه ثلاثاً، فإن بدا له بعد فليقتله فإنه شيطان) ]. وهذا مثل الذي قبله، فإنه يؤذنه، والإيذان هو الإعلام، ويقول له: إن لم تخرج خلال ثلاثة أيام فسوف أقتلك. قوله: [ حدثنا مسدد عن يحيى عن ابن عجلان ]. كل هؤلاء مر ذكرهم.
شرح حديث (فآذنوه ثلاثة أيام... ) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن سعيد الهمداني أخبرنا ابن وهب قال: أخبرني مالك عن صيفي مولى ابن أفلح، قال: أخبرني أبو السائب مولى هشام بن زهرة أنه دخل على أبي سعيد الخدري رضي الله عنه فذكر نحوه وأتم منه، قال: (فآذنوه ثلاثة أيام، فإن بدا لكم بعد ذلك فاقتلوه، فإنما هو شيطان) ]. وهذا فيه تنصيص على ثلاثة أيام، وبعد ثلاثة أيام فاقتلوه فإنما هو شيطان. قوله: [ حدثنا أحمد بن سعيد الهمداني أخبرنا ابن وهب ، أخبرني مالك عن صيفي مولى ابن أفلح أخبرني أبو السائب عن أبي سعيد ]. كلهم مر ذكرهم.
شرح حديث (... أنشدكن العهد الذي أخذ عليكن نوح...)

قال المصنف رحمه الله تعالى: [ حدثنا سعيد بن سليمان عن علي بن هاشم قال: حدثنا ابن أبي ليلى عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن أبيه رضي الله عنه: (أن رسول الله صلى الله عليه وعلى آله وسلم، سئل عن حيات البيوت، فقال: إذا رأيتم منهن شيئاً في مساكنكم فقولوا: أنشدكن العهد الذي أخذ عليكن نوح، أنشدكن العهد الذي أخذ عليكن سليمان، ألا تؤذونا. فإن عدن فاقلتوهن) ]. أورد أبو داود حديث أبي ليلى والد عبد الرحمن بن أبي ليلى رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إذا رأيتم منهن شيئاً في مساكنكم). يعني إذا رأيتم حيات في مساكنكم. (فقولوا: أنشدكن) وهذا فيه بيان الكيفية التي يكون فيها التحذير. (العهد الذي أخذه عليكن نوح وسليمان) وذكر نوح يمكن أن يكون على اعتبار أنهم كانوا معه في السفينة ونجوا من الغرق، وسليمان سخر الله له الجن والإنس والطير، وعلمه منطق الطير، ولكن الحديث في إسناده مقال، وهو غير صحيح. ويكون التحذير بغير هذه الصيغة، يقول: أحذركن إن لم تخرجن قتلتكن، بدون أن يأتي بهذه الصيغة.
تراجم رجال إسناد حديث (... أنشدكن العهد الذي أخذ عليكن نوح... )

قوله: [ حدثنا سعيد بن سليمان ]. سعيد بن سليمان ثقة، أخرج له أصحاب الكتب الستة. [ عن علي بن هاشم ]. علي بن هاشم صدوق، أخرج له البخاري في الأدب المفرد و مسلم وأصحاب السنن. [ عن ابن أبي ليلى ]. هو محمد بن عبد الرحمن بن أبي ليلى ، وهو صدوق سيئ الحفظ جداً، يعني: ليس سهلاً وخفيفاً، وإنما هذا السوء الذي في حفظه شديد وكثير، وهو سبب ضعف الحديث، أخرج له أصحاب السنن. [ عن ثابت البناني ]. ثابت البناني ، ثقة أخرج له أصحاب الكتب الستة. [ عن عبد الرحمن بن أبي ليلى ]. وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبو ليلى وهو صحابي أخرج له أصحاب السنن.
شرح أثر (اقتلوا الحيات كلها إلا الجان الأبيض...)

قال المصنف رحمه الله تعالى: [ حدثنا عمرو بن عون أخبرنا أبو عوانة عن مغيرة عن إبراهيم عن ابن مسعود رضي الله عنه أنه قال: اقتلوا الحيات كلها إلا الجان الأبيض الذي كأنه قضيب فضة ]. أورد أبو داود هذا الأثر عن ابن مسعود قال: [ اقتلوا الحيات كلها إلا الجان الأبيض الذي كأنه قضيب فضة ]. وذلك من شدة بياضه، وهذا أثر عن ابن مسعود ولكنه غير ثابت من جهة الانقطاع بين إبراهيم النخعي وابن مسعود، ومن جهة أن المغيرة بن مقسم يدلس ولا سيما عن إبراهيم ، وهذا الحديث من روايته عن إبراهيم . وإبراهيم النخعي ، لم يدرك عبد الله بن مسعود ؛ وذلك أن ابن مسعود توفي سنة (32هـ)، وإبراهيم توفي سنة (97) وعمره خمسون سنة تقريباً، ومعنى ذلك أنه ولد بعد وفاة ابن مسعود بمدة فلم يدركه، ففيه انقطاع. [ قال أبو داود : فقال لي إنسان: الجان لا ينعرج في مشيته، فإذا كان هذا صحيحاً كانت علامة فيه إن شاء الله ]. هذا يوجد في بعض النسخ، قال: الجان لا ينعرج في مشيته، معناه: أنه لا يتلوى في مشيته؛ لأن الحيات تتلوى ولا تمشي باستقامة، وإنما يحصل فيها التلوي، فإذا كان الجان الذي هو على هيئة الحيوان فمن علامته أنه لا ينعرج في مشيته بل يمشي في استقامة، وأما الذي يتلوى فليس مما جاء على صورة الجان أو على هيئته. قوله: [ فإذا كان هذا صحيحاً، كانت علامة فيه إن شاء الله ]. يعني إن كان الكلام صحيحاً فهذه علامة أن ما لم يكن يتلوى فإنه ليس بجان.
تراجم رجال إسناد أثر (اقتلوا الحيات كلها إلا الجان الأبيض...)

قوله: [ حدثنا عمرو بن عون ]. عمرو بن عون ، ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا أبو عوانة ]. أبو عوانة الوضاح بن عبد الله اليشكري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن مغيرة ]. مغيرة بن مقسم الضبي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن إبراهيم ]. إبراهيم بن يزيد بن قيس النخعي الكوفي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن مسعود ]. عبد الله بن مسعود رضي الله عنه مر ذكره. والشيخ الألباني صحح الحديث، ولكن كما هو واضح فيه انقطاع."


شرح سنن أبي داود - 596

شرح سنن أبي داود

شرح سنن أبي داود [596]

علمنا الإسلام كيف نتعامل مع أصناف الحيوانات والهوام الموجودة على الأرض، من ذلك أنه دعانا إلى قتل الوزغ، وقتل كل ما تحقق أنه يسبب ظرراً على الإنسان، ولكنه نهانا عن القتل بطريق الإحراق بالنار، وعدم إيذاء الحيوان الذي ليس فيه ضرر.

ما جاء في قتل الأوزاغ

شرح حديث (أمر رسول الله صلى الله عليه وسلم بقتل الوزغ وسماه فويسقاً)

قال المصنف رحمه الله تعالى: [ باب في قتل الأوزاغ. حدثنا أحمد بن محمد بن حنبل ، حدثنا عبد الرزاق ، حدثنا معمر عن الزهري ، عن عامر بن سعد عن أبيه رضي الله عنه قال: (أمر رسول الله صلى الله عليه وسلم بقتل الوزغ وسماه فويسقاً) ]. يقول الإمام أبو داود السجستاني رحمه الله تعالى: باب في قتل الأوزاغ، والأوزاغ: جمع وزغ وهو هذه الدويبة التي يقال لها وزغ، أو برص، وقد جاء في بعض الأحاديث أنه لما ألقي إبراهيم عليه الصلاة والسلام في النار كانت تنفخ عليه النار، فهي عدوة، فقد كانت تنفخ النار وتريد أن تضطرم وتشتد حرارتها، وقد جاء حديث عن الرسول صلى الله عليه وسلم في فضل قتلها، وأن من قتلها في أول مرة فإنه أفضل ممن يقتلها في المرة الثانية والثالثة، وذلك فيه إشارة إلى أهمية الحرص على قتلها والتخلص منها. وأورد أبو داود حديث سعد بن أبي وقاص أنه صلى الله عليه وسلم أمر بقتل الأوزاغ وقال: (إنها فويسقة)، وقد ذكر أبو داود وغيره في قتل الأوزاغ أحاديث وهذا منها، وفيه بيان فضل من قتلها من أول وهلة، ومن المعلوم أنها ليست أشد ضرراً أو أخطر من الحيات والعقارب، ولا شك أن الحرص على قتلها والتخلص من شرها ومن أذاها فيه فضل عظيم وثواب جزيل من الله سبحانه وتعالى.
تراجم رجال إسناد حديث (أمر رسول الله صلى الله عليه وسلم بقتل الوزغ وسماه فويسقاً)

قوله: [ حدثنا أحمد بن محمد بن حنبل ]. هو أحمد بن محمد بن حنبل الشيباني الإمام الفقيه المحدث، أحد أصحاب المذاهب الأربعة المشهورة بمذاهب أهل السنة، وحديثه أخرجه أصحاب الكتب الستة. [ حدثنا عبد الرزاق ]. هو عبد الرزاق بن همام الصنعاني اليماني ، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ حدثنا معمر ]. هو معمر بن راشد الأزدي البصري ثم اليماني، وهو ثقة، أخرج حديثه أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عامر بن سعد ]. عامر بن سعد ثقة، أخرج له أصحاب الكتب الستة. [ عن أبيه ]. أبوه سعد بن أبي وقاص رضي الله عنه، وهو أحد العشرة المبشرين بالجنة، وحديثه أخرجه أصحاب الكتب الستة.
شرح حديث (من قتل وزغة في أول ضربة فله كذا وكذا حسنة...)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا إسماعيل بن زكريا عن سهيل عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (من قتل وزغة في أول ضربة فله كذا وكذا حسنة، ومن قتلها في الضربة الثانية فله كذا وكذا حسنة أدنى من الأولى، ومن قتلها في الضربة الثالثة فله كذا وكذا حسنة أدنى من الثانية). أورد أبو داود حديث أبي هريرة رضي الله عنه: (من قتل وزغة في أول ضربة فله كذا وكذا حسنة، ومن قتلها في المرة الثانية فله كذا وكذا حسنة دون الأولى، ومن قتلها في المرة الثالثة فله كذا وكذا دون الثانية) فمعنى ذلك أن المبادرة والتخلص منها من أول وهلة أجره أعظم، وذلك فيه إرشاد إلى الحرص والمبادرة إلى التخلص منها، وقد جاء في بعض الأحاديث ذكر الأجور التي تكون لأول وهلة وكذا لغيرها، وهنا لم يرد التنصيص على الحسنات وإنما فيه الإشارة إليها بـ: كذا وكذا، ولم يذكر العدد، ولكن كني عنها بكذا وكذا.
تراجم رجال إسناد حديث (من قتل وزغة في أول ضربة فله كذا وكذا حسنة... )

قوله: [ حدثنا محمد بن الصباح البزاز ]. محمد بن الصباح البزاز ثقة أخرج له أصحاب الكتب الستة. [ حدثنا إسماعيل بن زكريا ]. إسماعيل بن زكريا صدوق يخطئ قليلاً، أخرج له أصحاب الكتب الستة. [ عن سهيل ]. هو سهيل بن أبي صالح، وهو صدوق أخرج له أصحاب الكتب الستة، ورواية البخاري له مقرونة. [ عن أبيه ]. أبوه هو أبو صالح ذكوان السمان ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. هو أبو هريرة عبد الرحمن بن صخر الدوسي صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق رضي الله عنه وأرضاه.
شرح حديث (في أول ضربة سبعين حسنة) وتراجم رجال إسناده

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن الصباح البزاز حدثنا إسماعيل بن زكريا عن سهيل قال: حدثني أخي أو أختي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (في أول ضربة سبعين حسنة) ]. أورد أبو داود حديث أبي هريرة من طريق أخرى وفيه: (في أول ضربة سبعين حسنة). يعني: وما بعد ذلك فهو دونها، وهذا فيه بيان القاعدة المشهورة وهي: (الأجر على قدر النصب، وعلى قدر المشقة)، فهذا المثال مما استثني من هذه القاعدة وهذه الطريقة، وذلك أن من قتل في ثلاث مرات فقد حصل له جهد ونصب، فقد ضرب في الأولى ولم يتمكن، ثم ضرب في الثانية فلم يتمكن، ثم ضرب في الثالثة فتمكن، فيكون في ذلك نصب، والأصل أن الأجر على قدر النصب، وكلما زاد النصب زاد الأجر، لكن هذا مستثنى من هذا العموم، وأن الأجر الأعظم يكون في بعض الأحيان في الشيء الذي هو أقل، وذلك فيه ترغيب في الحرص على التخلص منها من أول وهلة، فيكون من أصابها بضربة واحدة فله سبعون، ومن أصابها في الضربة الثانية يكون له أقل مع أن النصب أزيد؛ إذ إنه ضرب في الأول وهذا عمل، ثم ضرب في الثانية وهذا عمل، ثم إذا لم يستطع في الثانية ضرب في الثالثة وهذا أيضاً عمل ويكون الأجر أقل، فهذا مستثنى من القاعدة التي جاءت في الأحاديث (أجرك على قدر نصبك)، كماء جاء في حديث عائشة رضي الله عنها في قصة العمرة. قوله: [ حدثنا محمد بن الصباح البزاز عن إسماعيل بن زكريا عن سهيل قال: حدثني أخي أو أختي ]. هنا قال: أخي أو أختي، وأخوه أو أخته مبهمان وغير معروفين، ولكن مسلماً رحمه الله أخرج هذا من طريق سهيل عن أبيه عن أبي هريرة وفيه ذكر العدد في أول مرة.

ما جاء في قتل الذر

شرح حديث (نزل نبي من الأنبياء تحت شجرة فلدغته نملة...)

قال المصنف رحمه الله تعالى: [ باب في قتل الذر. حدثنا قتيبة بن سعيد عن المغيرة -يعني ابن عبد الرحمن - عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وآله وسلم قال: (نزل نبي من الأنبياء تحت شجرة فلدغته نملة، فأمر بجهازه فأخرج من تحتها، ثم أمر بها فأحرقت، فأوحى الله إليه فهلا نملة واحدة؟!) ]. أورد أبو داود باباً في قتل الذر، والذر: هو صغار النمل، وإذا كان مؤذياً فإنه يقتل؛ لأن كل ما آذى فإنه يجوز قتله، وإذا لم تكن مؤذية فإنها تترك، ولا يتعرض لها، لكن إن وجد منها الإيذاء فإنها تقتل. وقد أورد أبو داود حديث أبي هريرة رضي الله عنه: (أن نبياً نزل تحت شجرة فلدغته نملة، فأحرق القرية التي فيها تلك النملة، فأوحى الله إليه: هلاَّ نملة واحدة؟) يعني: هلا حصلت العقوبة لهذه النملة الواحدة التي حصل منها الإيذاء، وألا يعاقب غيرها بعقوبتها؟! وكان ذلك بالإحراق، ففيه أن التعذيب بالنار غير محرم في تلك الشريعة؛ لأنه إنما أنكر عليه عقابه لغيرها، ولم ينكر عليه أنه فعل ذلك بالنار، وأنه أحرقها، وإنما أنكر عليه أن الحق غيرها بها وعاملها معاملتها. ومن المعلوم في هذه الشريعة أن الأمر منوط بالضرر، فإذا كان الذر أو النمل يحصل منه إيذاء للناس فلهم أن يقتلوه، وإذا لم يكن مؤذياً فإنهم يتركونه، وهكذا سائر الحيوانات التي يعرف إيذاؤها بطبعها، والتي لم يرد نص في قتلها مثل الوزغ الذي مر قتله، والحيات والعقارب التي أمر بقتلها، فالدواب والحيوانات التي لا تعرف بالأذى لا تقتل، وإنما إن وجد منها الأذى فتقتل بسبب أذاها. قوله: (نزل نبي تحت شجرة فلدغته نملة فأمر بجهازه فأخرج من تحتها). جهازه أي: متاعه الذي كان تحت الشجرة، وهذا كقوله تعالى: فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ [يوسف:70]، أي: متاعهم والميرة التي باعهم إياها، فأخذ متاعه الذي كان تحت الشجرة وأزاله حتى لا يصيبه الحريق حينما أحرق النمل (ثم أمر بها فأحرقت) أي: أمر بها فأحرقت هي وغيرها، (فأوحى الله إليه: فهلا نملة واحدة؟) أي: فهلا أحرقت نملة واحدة وهي التي حصل منها اللدغ؟!
تراجم رجال إسناد حديث (نزل نبي من الأنبياء تحت شجرة فلدغته نملة...)

قوله: [ حدثنا قتيبة بن سعيد ]. هو قتيبة بن سعيد بن جميل بن طريف البغلاني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن المغيرة -يعني ابن عبد الرحمن - ]. المغيرة بن عبد الرحمن ثقة أخرج له أصحاب الكتب الستة. [ عن أبي الزناد ]. هو عبد الله بن ذكوان المدني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن الأعرج ]. هو عبد الرحمن بن هرمز المدني ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي هريرة ]. وقد مر ذكره.
شرح حديث (أن نملة قرصت نبياً من الأنبياء فأمر بقرية النمل فأحرقت...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن صالح حدثنا عبد الله بن وهب قال: أخبرني يونس عن ابن شهاب عن أبي سلمة بن عبد الرحمن وسعيد بن المسيب عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وعلى آله وسلم: (أن نملة قرصت نبياً من الأنبياء فأمر بقرية النمل فأحرقت، فأوحى الله إليه: أفي أن قرصتك نملة أهلكت أمة من الأمم تسبح!) ]. هذا حديث أبي هريرة من طريق أخرى وهو مثل الذي قبله، إلا أنه واضح في أنه قتل القرية التي هي مسكن تلك النمل، فأوحى الله إليه: أن قرصتك نملة أهلكت أمة تسبح! ومعنى ذلك: أن الذي لا يحصل منه أذى فإنه يترك؛ لأنه يسبح الله عز وجل، وإذا كان مؤذياً فإنه يقتل للسلامة والتخلص من أذاه.

تراجم رجال إسناد حديث (أن نملة قرصت نبياً من الأنبياء فأمر بقرية النمل فأحرقت...)

قوله: [ حدثنا أحمد بن صالح ]. أحمد بن صالح المصري ثقة أخرج له البخاري وأبو داود والترمذي في الشمائل. [ حدثنا عبد الله بن وهب ]. عبد الله بن وهب ثقة أخرج له أصحاب الكتب الستة. [ أخبرني يونس ]. هو يونس بن يزيد الأيلي ، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن شهاب ]. ابن شهاب مر ذكره. [ عن أبي سلمة ]. هو أبو سلمة بن عبد الرحمن بن عوف، وهو ثقة أخرج له أصحاب الكتب الستة، وهو أحد فقهاء المدينة السبعة على أحد الأقوال الثلاثة في السابع منهم، وحديثه أخرجه أصحاب الكتب الستة. [ وسعيد بن المسيب ]. وهو ثقة من فقهاء المدينة السبعة متفق على عده فيهم، وحديثه أخرجه أصحاب الكتب الستة. [ عن أبي هريرة ]. مر ذكره.
شرح حديث (إن النبي نهى عن قتل أربع من الدواب ...)

قال المصنف رحمه الله تعالى: [ حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة ، عن ابن عباس رضي الله عنهما قال: (إن النبي صلى الله عليه وآله وسلم نهى عن قتل أربع من الدواب: النملة، والنحلة، والهدهد، والصرد) ]. أورد أبو داود حديث عبد الله بن عباس رضي الله عنهما (أن النبي صلى الله عليه وسلم نهى عن قتل أربع من الدواب: النملة، والنحلة، والهدهد، والصرد)، وأولها النملة، ومعلوم أنها لا تقتل إلا إذا آذت، ولهذا مر في الحديث السابق أنها تسبح، فإذا كان لا يحصل منها الأذى فإنها تترك، وإن حصل منها أذى فإنها تقتل، فالنهي في الأصل من أجل عدم الإيذاء، أما إذا وجد إيذاء فإن الذي يؤذي يقتل من أجل دفع أذاه والتخلص من أذاه، ومعلوم أن الصائل إذا لم يمكن دفعه إلا بإيذائه بالضرب أو بالقتل فلا بأس، فكذلك تلك الدواب التي هي غير معروفة بأذاها كالحية والعقارب إن وجد منها الأذى فإنه يتخلص منها بالقتل، وإن لم يوجد منها أذى فإنها تترك، ولهذا نهى الرسول عن قتلها. والنحلة نهي عن قتلها من أجل أن فيها منفعة وفائدة وهي حصول العسل، بالإضافة إلى كونها أمة من الأمم، وأنها تسبح الله، وكل شيء يسبح الله سبحانه وتعالى. والهدهد من الطيور، والنهي عن قتله يدل على تحريم أكله. وكذلك الصرد، وهو من الطيور، التي قيل: إن رأسه كبير وله منقار، وقيل: إنه يأكل الطيور الصغيرة، فيكون من قبيل ما هو مفترس من الطيور، فكذلك أيضاً لا يجوز قتله ولا يجوز أكله، وما لا يجوز أكله لا يقتل إلا إذا وجد منه الضرر، وإذا كان يجوز أكله فيقتل إذا كان الإنسان بحاجة إلى أكله، وأما إذا كان ليس بحاجة إلى أكله فإنه يتركه ولا يقتله عبثاً، وإنما إذا كان محتاجاً إليه ويريد أكله، أما إن كان يقتله عبثاً ولا حاجة له فيه فذلك غير سائغ.

تراجم رجال إسناد حديث (إن النبي نهى عن قتل أربع من الدواب ...)

قوله: [ حدثنا أحمد بن حنبل عن عبد الرزاق عن معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة ]. مر ذكر هؤلاء، وعبيد الله بن عبد الله بن عتبة بن مسعود ثقة، وهو من فقهاء المدينة السبعة في عصر التابعين، وحديثه أخرجه أصحاب الكتب الستة. [ عن عبد الله بن عباس بن عبد المطلب ]. هو ابن عم النبي عليه الصلاة والسلام، وهو أحد العبادلة الأربعة من الصحابة، وهو أحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
شرح حديث (... ورأى قرية نمل قد حرقناها فقال: من حرق هذه...)

قال المصنف رحمه الله تعالى: [ حدثنا أبو صالح محبوب بن موسى أخبرنا أبو إسحاق الفزاري عن أبي إسحاق الشيباني عن ابن سعد، قال أبو داود: هو الحسن بن سعد ، عن عبد الرحمن بن عبد الله عن أبيه رضي الله عنه قال: (كنا مع رسول الله صلى الله عليه وآله وسلم في سفر فانطلق لحاجته فرأينا حمرة معها فرخان، فأخذنا فرخيها، فجاءت الحمرة فجعلت تعرش، فجاء النبي صلى الله عليه وآله وسلم فقال: من فجع هذه بولدها؟ ردوا ولدها إليها، ورأى قرية نمل قد حرقناها، فقال: من حرق هذه؟ قلنا: نحن، قال: إنه لا ينبغي أن يعذب بالنار إلا رب النار) ]. أورد أبو داود حديث ابن مسعود رضي الله عنه أنهم كانوا مع النبي صلى الله عليه وسلم في سفر، فانطلق لحاجته، وكان أحدهم قد أخذ أفراخ حمرة، وهي طائر من الطيور، فرآها تعرش، أي: تضطرب وتصيح وتقرب من الناس وتحوم حولهم، وكانت أيضاً تقع في الأرض وتفرش جناحيها، فعرف الرسول صلى الله عليه وسلم أنها مفجوعة، وأنهم أخذوا منها شيئاً، فقال: (من فجع هذه بولدها؟ فقال رجل: أنا، فقال: ردوا ولدها إليها). (ورأى قرية نمل قد حرقناها) أي: مسكن النمل، فإنه يقال له: قرية، فقال: (من فعل هذا؟ قلنا: نحن، قال: إنه لا ينبغي أن يعذب بالنار إلا رب النار)، أي: أنه لا يجوز في هذه الشريعة التعذيب بالنار، وإنما قال بعض أهل العلم: إنه يمكن أن يحرق من قتل بالتحريق، أي أنه يعامل بمثل ما عامل به غيره، وأنه يقتص منه بنفس الطريقة التي حصلت منه، قالوا: فيكون ذلك مستثنى؛ لأنه عومل بالشيء الذي عامل به، والقصاص يكون بالمماثلة، ومعروف قصة اليهودي الذي قتل جارية بين حجرين، فأمر برض رأسه بين حجرين؛ حتى يقتل كما قتل، وكذلك قصة العرنيين الذين قتلوا الراعي، ومثلوا به، فأمر بقتلهم والتمثيل بهم كما فعلوا بذلك بالراعي، فالقصاص يكون من جنس العمل، إلا أن يكون في أمر محرم لا يسوغ تعاطيه، فإنه يقتل بغير الطريقة المحرمة.
تراجم رجال إسناد حديث (... ورأى قرية نمل قد حرقناها فقال من حرق هذه...)

قوله: [ حدثنا أبو صالح محبوب بن موسى ]. أبو صالح محبوب بن موسى صدوق أخرج له أبو داود والنسائي . [ أخبرنا أبو إسحاق الفزاري ]. هو إبراهيم بن محمد بن الحارث، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي إسحاق الشيباني ]. هو سليمان بن أبي سليمان، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن أبي سعد قال أبو داود : هو الحسن بن سعد ]. الحسن بن سعد ثقة، أخرج له البخاري في الأدب المفرد ومسلم وأبو داود والنسائي وابن ماجة . [ عن عبد الرحمن بن عبد الله ]. عبد الرحمن بن عبد الله ثقة أخرج له أصحاب الكتب الستة. [ عن أبيه ]. هو عبد الله بن مسعود رضي الله عنه، وهو صحابي أخرج حديثه أصحاب الكتب الستة.
الأسئلة

شمول الإيذان لحيات المدينة وغيرها

السؤال: هل إيذان الحيات خاص بحيات المدينة؟ الجواب: ليس خاصاً بحيات المدينة، وإنما هو للمدينة وغير المدينة؛ لأن الأحاديث جاءت عامة فهي تشمل المدينة وغير المدينة.

رواية إبراهيم النخعي عن ابن مسعود بواسطة

السؤال: ثبت عن إبراهيم النخعي أنه قال: ما حدثتكم عن ابن مسعود فقد سمعته من غير واحد عن ابن مسعود ، فكيف يوجه؟ الجواب: يعني: أنه يوجد واحد بينه وبينه أو أكثر؛ ولابد من هذا فهو لم يدركه؛ لأن ابن مسعود توفي سنة اثنتين وثلاثين، وهذا توفي سنة خمس وتسعين وعمره خمسون سنة تقريباً، ومعنى ذلك وجود مدة بين ولادة هذا ووفاة هذا، ومعنى قوله: ما حدثتكم عن ابن مسعود فقد سمعته من غير واحد عن ابن مسعود، أنه سمعه من عدد، ولعل الشيخ ناصراً يصححه بناء على اعتبار أنه يرويه عنه بسماعه من عدد. لكن يبقى تدليس المغيرة ، وحتى كونه سمعه عن عدد، فإنه مسلم به، وكما هو معلوم أن الراوي إذا حدث عن شخص يصفه بأنه ثقة، ويقول: حدثني الثقة، فلا يعتمد ولا يعول عليه؛ لأنه قد يكون ثقة عنده ومجروحاً عند غيره؛ لأنه في هذه الحالة مبهم.

الخروج من البيت خلال فترة تحذير الحية

السؤال: خلال هذه الأيام الثلاثة التي يحرج بها على الحية هل يخرج الرجل وعائلته من البيت أم ماذا يفعل؟ الجواب: ليس بلازم أن يخرج، بل يمكنه أن يبقى ولكن يكون على حذر، لكن إن خاف وأراد أن يخرج فيخرج.

حكم إخراج الحية من البيت دون إيذانها

السؤال: هل يجوز إخراج الحيات التي في البيوت دون إيذانها ولا قتلها؟ الجواب: قد أخرجها ابن عمر، فلا بأس أن يخرجها.

سبب أمر النبي للأنصاري الذي قتل الحية أن يأخذ سلاحه

السؤال: لماذا أمر النبي صلى الله عليه وسلم هذا الصحابي الذي عاد أن يأخذ معه سلاحه؟ الجواب: لعله أن يلقاه بعض اليهود فيحاولون النيل منه بأذى فيكون معه السلاح، وليس من أجل حيات البيوت، فهن لا يقتلن إلا بعد الإيذان.

تحذير الحية بغير اللغة العربية

السؤال: شخص لا يستطيع أن يحذر الحية باللغة العربية، فهل يمكن أن يحذرها بلغته؟ الجواب: أجل، يحذرها بلغته، فهو إذا كان جاناً وهو في بلده فلعل لغته تتفق مع لغته.

حكم قتل حيات القبور

السؤال: يذكر أن بعض الناس حفروا قبراً فوجدوا فيه حية، فهل تقتل؟ الجواب: القبور لا يقال لها بيوت، فيبدو أنه لا مانع من قتلها.

حكم إيذان هوام البيوت من غير الحيات

السؤال: هل يجوز مخاطبة سائر الهوام في البيت، أو إيذانهن لمدة ثلاثة أيام؟ الجواب: الحديث ورد في الحيات ولم يرد في غيرهن، ومعلوم أن الحيات هن اللاتي ضررهن كبير، ويخشى منهن، وأما الحيوانات الأخرى فليس من شأنها أن تؤذي، والحيات هي التي يخشى منها.

حكم قراءة آية الكرسي تعوذاً من الحيات

السؤال: هل يجوز التعوذ بآية الكرسي من هذه الحيات؟ الجواب: ينبغي لكل إنسان أن يقرأها عند النوم، وقد جاء في الحديث أنه لا يقربه شيطان، وكما جاء في قصة الشيطان الذي كان مع أبي هريرة ، وكان يأخذ من الطعام، فقال له: إني سأذهب بك إلى رسول الله صلى الله عليه وسلم، فقال: دعني ولا أعود، وبعد ذلك قال له: أقرأ هذه الآية ولا يقربك شيطان، فقال النبي صلى الله عليه وسلم: (صدقك وهو كذوب).

عدم تخصيص حيات المدينة بالإيذان

السؤال: ألا يؤخذ من قوله صلى الله عليه وسلم: (إن بالمدينة جناً قد أسلموا) أن الإيذان والتحذير خاص بحيات المدينة؟ الجواب: لا يدل على ذلك؛ لأن الأحاديث جاءت عامة في قتل الحيات، وهو خطاب عام للمسلمين، وهذا من قبيل الحكم على بعض أفراد العام بحكم العام، فلا يخصص العام؛ لأن هذا من جزئيات العام.

حكم الاحتفاظ بالحيات وتربيتها

السؤال: ما رأيكم فيمن هوايتهم جمع الحيات وتخليصها من السم واللعب بها؟ وآخر يقول: لأخي في بلدي حية كبيرة تعيش معه ويربيها، وتمشي معه أينما ذهب وتنام معه، فهل في هذا محذور؟ الجواب: نعم فيه محذور؛ لأنه يخيف الناس، وأيضاً فيه لهو وانشغال بشيء لا حاجة إليه، ففيه إخافة وإزعاج للناس، فالناس إذا رأوه حصل لهم انزعاج وتأثر، وقد يحصل لبعضهم شيء من الضرر بسبب رؤيته لهذه الحيات.

حكم الحيات التي توجد في مخيمات الرحلات البرية

السؤال: في رحلة برية وجدنا حية في خيمتنا فهل لها حكم حيات البيوت؟ الجواب: ليس لها حكم حيات البيوت؛ لأن رحلتكم طارئة ولستم مستقرين، وليس هذا بيتاً، ومعلوم أن التي في البيت موجودة ومستقرة، وأما الخيمة فهي مكشوفة، فهذه ليست مقيمة فيها من قبل، وإنما هي طارئة عليها.

صيغة التحريج على الحيات

السؤال: ذكر عن الإمام مالك أن التحريج يكون بأن يقول: أحرج عليك بالله واليوم الآخر، فهل هذه الصيغة أفضل صيغ التحريج؟ الجواب: لا نستطيع أن نقول بأن هذه هي أفضل صيغة ما دام أنه لم يرد فيها نص عن رسول الله صلى الله عليه وسلم، وإنما يحصل التحريج بأي صيغة يحصل بها المقصود.

كيف تفهم الحيات خطاب البشر

السؤال: كيف تعقل الحيات كلام البشر؟ الجواب: إن الله عز وجل على كل شيء قدير، وكما هو معلوم فإن الله عز وجل أعطى سليمان منطق الطير، وسخر له الجن والإنس والطير، وكان يفهم خطابها وتفهم خطابه.

حكم إنذار النمل

السؤال: بعض الناس ينذر النمل وبالتجربة وجد أنه يخرج، فهل يستفاد من هذا جواز إنذار باقي الهوام؟ الجواب: لا نعلم شيئاً في الإنذار إلا للحيات.

حكم القراءة على الماء وصبه على حيات البيوت

السؤال: هل يجوز أن يقرأ الرجل في الماء ثم يفرغه على الحية التي في البيت؟ الجواب: القراءة في الماء وصبه على الحية ليس له أصل ولا وجه؛ لأن هذا من قبيل الرقية.

حكم قتل الحشرات بالماء الحار

السؤال: في بيتنا حشرات كثيرة، وقد جربنا معها أنواعاً من المبيدات فلم تنته، فأصبحنا نقتلها بالماء الحار، فهل في هذا محذور؟ الجواب: لا يجوز التعذيب بالنار.

حكم بيع الحيات للتداوي

السؤال: في بلادنا تباع الحيات للعلاج، فما حكم استعمالها كدواء شعبي مجرب؟ الجواب: لا يجوز؛ لأن الحرام لا يتعالج به.

مناسبة ذكر قتل الحيات والوزغ في أبواب الأدب

السؤال: ما مناسبة ذكر قتل الحيات والوزغ في أبواب الأدب والسلام؟ الجواب: لأنه من جملة الآداب في التعامل مع هذه الحيوانات.

أجر قتل الحيات

السؤال: لقد أمر النبي صلى الله عليه وسلم بقتل الحية فهل يقال: إن في قتلها أجراً؟ الجواب: لا شك أن فيه أجراً؛ لأن فيه تخليصاً للناس من الضرر الذي يحصل بسببها، وإماطة الأذى عن الطريق فيها أجر، فقتل الحيات فيه أجر عظيم؛ لأن فيه تخليصاً من الشر.

جواز قتل كل الحيات

السؤال: هل كل حية أجدها في الطريق أقتلها؟ الجواب: نعم تقتل كل حية إلا حيات البيوت.

حكم قتل الحيات في أماكن منفصلة عن البيت

السؤال: هل قتل حيات البيوت يشمل الحيات التي تكون في البدروم، أو في غرفة صغيرة بجانب البيت؟ الجواب: كلها في داخل البيوت.

حكم قتل الحيات في المسجد

السؤال: هل يجوز قتل الحيات في المسجد؟ الجواب: يبدو أن الحكم واحد، وكونها تكون في المسجد أو في البيت معناه أنها في البناء الذي يكون فيه الناس، ويبدو أنه يحسن إيذانها.

حكم إحراق الحيات وأكلها بالنار

السؤال: ما حكم الذين يحرقون الحية وهي حية ويأكلونها؟ الجواب: لا يجوز التعذيب بالنار، لا للحيات ولا غيرها. وأما عن أكلها فحتى الكلاب والخنازير تجد من يأكلها، وهذا الطعام يعجب أشباه الخنازير.

حكم حيات البحر

السؤال: حيات البحر هل تدخل في الأمر بالقتل والنهي عن الأكل؟ الجواب: الذي يبدو أن حيات البحر تختلف عن حيات البر.

حكم قتل الهوام المؤذية في البيوت

السؤال: إذا كانت الهوام مؤذية كالنمل والصراصير وغيرها فهل تقتل في البيوت؟ الجواب: لا تقتل، ولكنه أولاً يعمل شيئاً لكي يزيلها، هذا إذا كانت مؤذية، أما إذا كانت غير مؤذية فلا يتعرض لها، فإذا وجد ما يذهبها، وإلا فإنه يجوز قتلها؛ لأن كل ما آذى يجوز قتله.

عدم صحة ما يقال أن من نذر ولم يف يرسل الله عليه حية

السؤال: هل صحيح أن الذي نذر لله ولم يف بنذره يرسل الله عليه حية؛ وهذا يقول: لي أخت كلما نذرت لم تف بنذرها، فيرسل الله لها حية تلاحقها في المنام، وعندما تستيقظ ترى ذلك في الحقيقة؟ الجواب: لا نعلم شيئاً يدل على أن من كذب فإنه يعاقب في الحياة الدنيا بهذا، وهذه كلها أوهام أو تصورات في اليقظة وتأتي في النوم، وإلا فما معنى كون إنسان ينذر ولا يفي فإنه يرى حية؟!

حكم لبس الأحذية المصنوعة من جلود الحيات

السؤال: ما حكم لبس الأحذية المصنوعة من جلد الحية؟ الجواب: حكمها حكم جلود السباع، أو أسوأ من السباع؛ فلا يجوز استعمالها؛ لأنها لا تطهر بالدبغ، والذي يطهر بالدبغ هو ما كان مباح التذكية، وأما الذي لا يذكى فإن مذكاه مثل ميتته، ولهذا كان الذي يدبغ هو مأكول اللحم، وقد جاءت أحاديث تدل على تحريم استعمال جلود السباع لهذا السبب، وجلود الحيات مثلها.

حكم قتل الحشرات في المدينة

السؤال: زرت بيت أحد المشايخ في المدينة فوجدت في بيته بعض الحشرات، فسألته فقال: أنا لا أقتل الحشرات في المدينة، فهل لهذا وجه؟ الجواب: إذا كانت لا تؤذي فلا تقتل، وأما إن آذت فله أن يقتلها.

أجر من صلى جالساً لعجز

السؤال: من صلى جالساً لمرض أو عجز فهل يكتب له الأجر كاملاً؟ الجواب: نعم، إذا كان لعجز أو مرض فله كل الأجر؛ لقوله صلى الله عليه وسلم: (إذا مرض العبد أو سافر كتب له ما كان يعمل وهو صحيح مقيم)، أخرجه البخاري . وإنما الذي له نصف الأجر فهو في النافلة إذا كان يقدر على القيام وأراد أن يصلي جالساً فيجوز له أن يصلي جالساً وله نصف الأجر، كما جاءت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، وأما كون الإنسان لا يصلي قائماً لعدم قدرته على القيام فإنه معذور، وهو الذي قال فيه النبي صلى الله عليه وسلم: (إذا مرض العبد أو سافر كتب له ما كان يعمل وهو صحيح مقيم).

حكم الرمي قبل الزوال

السؤال: حججت وعند رمي الجمرة الأخيرة رميت قبل الزوال، وبعدها طفت طواف الوداع، فهل هذا جائز؟ الجواب: الرمي قبل الزوال لا يجوز ولا يجزئ، ومن فعل ذلك فعليه فدية، وهي شاة تذبح بمكة وتوزع على فقراء الحرم، وإن لم يستطع صام عشرة أيام.

جواز التصرف في أموال العقار في أي جهة تجارية

السؤال: اشتريت أرضاً بغرض أن أبيعها وأستثمر مالها، ثم أخبرني بعض الإخوة أن مال الأرض لا يستثمر إلا في العقار، فهل هذا كلام صحيح؟ الجواب: من أين هذا الكلام؟ المال يستعمله الإنسان في كل ما هو سائغ، وكل ما هو مباح، وليس منه شيء يختص بالعقار، بل يمكن أن يتحول من عقار إلى حديد ومن حديد إلى عقار، أو من حديد إلى سيارات أو إلى أسمنت أو غير ذلك، فالإنسان يحول تجارته من هنا إلى هنا ولا حرج عليه.

حكم رؤية المخطوبة بدون إذن أبيها

السؤال: أريد أن أخطب امرأة، وطلبت من أبيها النظرة الشرعية فرفض ذلك، فهل يجوز لي أن أرى هذه المرأة دون إذن أبيها أو حتى معرفته، بأن تأتي عندنا في المنزل فأراها من فتحة الباب؟ الجواب: إذا كان موافقاً على خطبته وممانعاً من الرؤية فإذا تمكن من أن يراها على هيئة غير محذورة فلا بأس؛ لأن الإنسان قد يبحث عنها على هيئة لا يناسب أن ترى عليها، لكن يتفق مع بعض أقاربها أن يمكنه من رؤيتها على هيئة سائغة لا على هيئة لا يليق أن ينظر إليها وهي عليها، وإذا كان أبوها لم يوافق وأخوها مكنه من ذلك فلا بأس؛ لأن هذا أولى للإنسان حتى يقدم على بينة أو يحجم على بينة، وهذا خير من أن يترك الأمر بدون أن يرى ثم بعد ذلك إذا تزوجها ورآها طرأ له رأي آخر، فإن الفراق قبل الدخول وقبل حصول الزواج أسهل من الفراق بعد أن يحصل الزواج.

حكم إيذان الوزغ في البيوت

السؤال: هل يؤذن الوزغ في البيوت؟ الجواب: لم يأت شيء يدل على إيذانه، وإنما يبادر إلى قتله، ومن قتله بأول وهلة فله أجر أكثر مما لو لم يتخلص منه في المرة الأولى وتخلص منه في الثانية، فإن التخلص منها من أول وهلة أكثر أجراً، وليس فيه إيذان كالحيات.

أجر من ضرب الوزغ فهربت عليه

السؤال: من ضرب الوزغ ولم يقتلها من ضربة أو ضربتين وهربت فهل له أجر؟ الجواب: هو مأجور على فعله، ولكن الأجر الذي جاء في الحديث لا يحصله إلا من قتله؛ لأن الأجور الثلاثة التي جاءت كلها في القتل.

صفة الضربة الأولى لقتل الوزغ

السؤال: الوزغ سريع الروغان، فإذا أردنا قتله نرشه بالماء فيغمى عليه ثم نقتله، فهل يعد هذا قتلاً بالضربة الأولى؟ الجواب: هل مجرد الرش بالماء يجعلها يغشى عليها أو يغمى عليها؟ لا أدري عن هذا، لكن كون الإنسان يضربها ويتخلص منها بالضربة الأولى هذا هو الذي يحصل به الأجر.

حكم استخدام الوزغ للدواء

السؤال: يستخدم عندنا الوزغ كدواء فهل يجوز؟ الجواب: لا يجوز، فهو كالحيات.

حكم رد فرخ الطير

السؤال: هل رد فرخ الطير واجب أم مستحب؟ الجواب: واجب.

سبب تحريم قتل الدواب الأربع الواردة في الحديث وإلحاق غيرها بها

السؤال: ما ميزة الدواب الأربع التي نهي عن قتلها إذا كان غيرها مما لا يؤذي حكمه كحكمها؟ الجواب: جاءت هكذا في الحديث، وبعضها فيه منفعة، فلا تقتل من أجل منفعتها مثل النحلة، وبعضها من أجل أنه محرم أكله فلا يجوز قتله، ولعل في ذلك تنبيهاً إلى أمثالها ونظائرها مما يكون مثلها، فيكون ذكر الهدهد من أجل أنه حرام أكله، فيكون كل ما يحرم أكله لا يجوز قتله، إلا إذا كان فيه ضرر.

حكم استخدام النار في استخراج العسل من بيوت النحل

السؤال: إذا أردنا أن نخرج العسل استخدمنا ناراً لكي نتمكن من الحصول على العسل دون أن يؤذينا النحل، فما الحكم؟ الجواب: إذا كانت النار يحصل بسببها هروب النحل، فهذا لا بأس به، وأما إذا كان يحصل بها هلاك النحل فلا يجوز.

حكم استخدام الهدهد في التداوي

السؤال: ما حكم استخدام الهدهد في التداوي؟ الجواب: لا يجوز.

حكم لحم الهدهد والصرد

السؤال: هل توافقون الخطابي بأن لحم الهدهد والصرد حرام؟ الجواب: نعم لا شك، ولهذا نهي عن قتله، وكذلك الضفدع.

حكم قتل النمل المؤذي بالسم

السؤال: يوجد في بعض حقول الفلاحين بيوت نمل فتفسد عليهم زروعهم، فيقوم بعضهم بوضع السم عليها، فما الحكم؟ الجواب: إذا كانت مؤذية وتفسد الزرع فيجوز لهم أن يقتلوها بالسم أو غيره، لكن بغير النار.

قتل النمل المؤذي

السؤال: ذكرتم -حفظكم الله- أن الذر إذا كان مؤذياً فإنه يجوز قتله، مع أن الله تعالى أنكر على ذلك النبي إحراقه وقتله للنمل، وقد حصل منه الإيذاء حين قرصه، فما تعليقكم؟ الجواب: معلوم أن الذر الذي يدخل في الأواني على هذه الطريقة يجوز قتله، وليست القضية قضية ذرة واحدة، وإنما قضية مجموع من الذر، فإذا كان من شأنه أن يفسد الأطعمة ويدخل فيها ويفسدها على أهلها فيجوز قتله، وأما أن تؤذيه ذرة واحدة فيقتل الجميع، فلا يجوز هذا، وهذا يكون نادراً، والمعروف أن الذر الذي يؤذي ويفسد الأطعمة يكون عدداً كبيراً، وليس ذرة واحدة فقط.

حكم البول في جحر النمل

السؤال: ما تقولون -أعزكم الله- فيمن يبول في جحر النمل؟ الجواب: لا يجوز للإنسان أ، يبول في الأجحار، فقد تخرج عليه حية أو عقرب ثم يهرب ويلوث نفسه.

ضابط الأذية التي يجوز بها القتل

السؤال: ما هو ضابط النمل المؤذي؟ وهل كل الحشرات الصغيرة لها نفس الحكم؟ الجواب: كل شيء يؤذي فإنه يقتل، وكل شيء لا يؤذي فإنه لا يقتل، سواء في ذلك النمل وغير النمل. والنمل فيه الصغار والكبار.

ما جاء في قتل الضفدع

شرح حديث (أن طبيباً سأل النبي عن ضفدع يجعلها في دواء...)

قال المصنف رحمه الله تعالى: [ باب في قتل الضفدع. حدثنا محمد بن كثير أخبرنا سفيان عن ابن أبي ذئب عن سعيد بن خالد عن سعيد بن المسيب عن عبد الرحمن بن عثمان رضي الله عنه: (أن طبيباً سأل النبي صلى الله عليه وآله وسلم عن ضفدع يجعلها في دواء، فنهاه النبي صلى الله عليه وآله وسلم عن قتلها) ]. أورد أبو داود باباً في قتل الضفدع. أي: أن ذلك لا يجوز. وقد أورد أبو داود حديث عبد الرحمن بن عثمان : (أن طبيباً سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه عن قتلها). ومعناه: أن اتخاذها دواء لا يحصل إلا عن طريق قتلها، فلما كان أكلها محرماً وغير سائغ دل على أنها لا تقتل؛ لأن القتل إنما يكون لمباح الأكل عند الحاجة إلى أكله، وأما إذا قتل من غير حاجة إلى قتله فهذا إتلاف وإيذاء، وإزالة لشيء من غير حاجة إليه، وأما إذا كان هناك حاجة إلى قتله فيقتل وكان فيه دواء فلا بأس؛ لأنه مباح، وقتله مباح، وأما إذا كان محرم الأكل فإنه لا يقتل من أجل أن يؤخذ منه دواء، وعلى هذا فلا يؤخذ الدواء من مثل هذه الأشياء التي لا يؤكل لحمها.
تراجم رجال إسناد حديث (أن طبيباً سأل النبي عن ضفدع يجعلها في دواء ...)

قوله: [ حدثنا محمد بن كثير ]. هو محمد بن كثير العبدي، وهو ثقة أخرج له أصحاب الكتب الستة. [ أخبرنا سفيان ]. هو سفيان بن سعيد بن مسروق الثوري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن ابن أبي ذئب ]. هو محمد بن عبد الرحمن بن المغيرة بن أبي ذئب، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن سعيد بن خالد ]. سعيد بن خالد صدوق أخرج له أبو داود و النسائي و ابن ماجة . [ عن سعيد بن المسيب ]. سعيد بن المسيب مر ذكره. [ عن عبد الرحمن بن عثمان ]. عبد الرحمن بن عثمان صحابي أخرج له مسلم و أبو داود و النسائي."


شرح سنن أبي داود - 597

شرح سنن أبي داود

شرح سنن أبي داود [597]

إن من رحمة الرسول صلى الله عليه وسلم بالمخلوقات أن نهى عن الخذف؛ لأن فيه عبثاً وتعذيباً بلا فائدة، وكذلك فإن النبي صلى الله عليه وسلم نهى عن الإنهاك في ختان النساء، وأمر النساء بآداب المشي في الطريق، وذلك بأن يمشين في حافة الطريق لا في وسطها، وكل ذلك من حرص الإسلام على حماية المرأة.

ما جاء في الخذف

شرح حديث (نهى رسول الله عن الخذف...)

قال المصنف رحمه الله تعالى: [ باب في الخذف. حدثنا حفص بن عمر حدثنا شعبة عن قتادة عن عقبة بن صهبان عن عبد الله بن مغفل رضي الله عنه قال: (نهى رسول الله صلى الله عليه وآله وسلم عن الخذف قال: إنه لا يصيد صيداً، ولا ينكأ عدواً، وإنما يفقأ العين ويكسر السن) ]. أورد أبو داود باباً في الخذف، والخذف: هو رمي الحصاة بالإصبع، إما بالسبابتين، بأن تستعمل كلتا السبابتين في إطلاق الحصى، أو بالسبابة والإبهام، وقيل لهما سبابتان تغليباً للسبابة على الإبهام التي بجوارها. والخذف يكون بحصيات صغيرة، ولهذا كانت حصى الجمرات بمقدار حصى الخذف، أكبر من الحمص قليلاً، فهذا هو الذي يقال له حصى الخذف، ويكون الخذف بين أصبعين، سواء كان من يدين، بواسطة السبابة من كل واحدة، أو بين السبابة والتي تليها وهي الإبهام، وذلك بأن تكون الحصاة على الإبهام، ثم ترسلها السبابة فتندفع بقوة، أو بين السبابتين، بأن يجعلها على السبابة اليسرى، ثم بعد ذلك يجعل اليمنى تنطلق منها بقوة الدفع. فالرسول صلى الله عليه وسلم نهى عن الخذف وقال: (إنه لا يصيد صيداً، ولا ينكأ عدواً، وإنما يفقأ العين ويكسر السن) ففيه مضرة، وليس فيه نكاية.
تراجم رجال إسناد حديث (نهى رسول الله عن الخذف...)

قوله: [ حدثنا حفص بن عمر ]. حفص بن عمر ثقة، أخرج له البخاري و أبو داود و النسائي . [ حدثنا شعبة ]. هو شعبة بن الحجاج الواسطي ثم البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن قتادة ]. هو قتادة بن دعامة السدوسي البصري، وهو ثقة أخرج له أصحاب الكتب الستة. [ عن عقبة بن صهبان ]. عقبة بن صهبان ثقة أخرج له البخاري و مسلم و أبو داود و ابن ماجة . [ عن عبد الله بن مغفل ]. عبد الله بن مغفل رضي الله عنه صحابي أخرج له أصحاب الكتب الستة.
ما جاء في الختان

شرح حديث (أن أمرأة كانت تختن بالمدينة...)

قال المصنف رحمه الله تعالى: [ باب ما جاء في الختان. حدثنا سليمان بن عبد الرحمن الدمشقي و عبد الوهاب بن عبد الرحيم الأشجعي قالا: حدثنا مروان قال: حدثنا محمد بن حسان قال عبد الوهاب : الكوفي عن عبد الملك بن عمير عن أم عطية الأنصارية رضي الله عنها: (أن امرأة كانت تختن بالمدينة، فقال لها النبي صلى الله عليه وآله وسلم: لا تنهكي؛ فإن ذلك أحظى للمرأة، وأحب إلى البعل) ]. أورد أبو داود : باب ما جاء في الختان، والختان يكون للرجل والمرأة، وهو للرجل لأن فيه حصول الطهارة، وذلك أنه إذا لم يختن فإن البول عندما يخرج من الذكر يبقى في الغلفة المغطية للذكر، فيكون فيه عدم السلامة من البول؛ لأنه موجود في خارج محله، وهو هذا الغشاء أو الغطاء الذي يغطي رأس الذكر، فلا تحصل للإنسان الطهارة بدون ختان. وأما المرأة فهو مستحب في حقها، وأحظى لها وأنفع. وقد أورد أبو داود حديث أم عطية : (أن امرأة كانت تختن بالمدينة، فقال لها النبي صلى الله عليه وسلم: لا تنهكي) أي: لا تستأصلي الموضع بالقطع، لكن اقطعي الطرف، أي: أبقي شيئاً قليلاً، (فإن ذلك أحظى للمرأة وأحب للبعل)، هذا هو وجه التعليل لكونها لا تنهك؛ لأنه أنفع للمرأة وأحب إلى الزوج.
تراجم رجال إسناد حديث (أن امرأة كانت تختن بالمدينة...)

قوله: [ حدثنا سليمان بن عبد الرحمن الدمشقي ]. سليمان بن عبد الرحمن الدمشقي صدوق يخطئ، أخرج له البخاري وأصحاب السنن. [ و عبد الوهاب بن عبد الرحيم الأشجعي ]. عبد الوهاب بن عبد الرحيم الأشجعي صدوق، أخرج له أبو داود . [ حدثنا مروان ]. هو مروان بن معاوية الفزاري، وهو ثقة، أخرج له أصحاب الكتب الستة. [ حدثنا محمد بن حسان ]. محمد بن حسان مجهول، أخرج له أبو داود . [ قال عبد الوهاب : الكوفي ]. يعني: محمد بن حسان الكوفي، أي: أن أحد شيخي أبي داود زاد في التعريف بمحمد بن حسان بأنه الكوفي ، وأما الشيخ الآخر فلم يذكر هذه الزيادة. [ عن عبد الملك بن عمير ]. عبد الملك بن عمير ثقة أخرج له أصحاب الكتب الستة. [ عن أم عطية ]. أم عطية رضي الله عنها صحابية أخرج لها أصحاب الكتب الستة. [ قال أبو داود : روي عن عبيد الله بن عمرو عن عبد الملك بمعناه وإسناده ]. عبيد الله بن عمرو هو الرقي، وهو ثقة ربما وهم، أخرج له أصحاب الكتب الستة، وبهذا يكون عبد الملك متابعاً لـ: محمد بن حسان . [ قال أبو داود : ليس هو بالقوي، وقد روي مرسلاً ]. يعني: هذا الحديث ليس بالقوي، وقد روي مرسلاً، و الألباني صححه أو حسنه لوجود شواهد له. [ قال أبو داود : و محمد بن حسان مجهول، وهذا الحديث ضعيف ]. وهنا يذكر الحديث المشهور الذي في الصحيحين: (إذا التقى الختانان) أي: ختان رجل مع ختان المرأة، فيدل هذا الحديث على وجود الختان للرجل والمرأة.
ما جاء في مشي النساء مع الرجال في الطريق

شرح حديث (استأخرن فإنه ليس لكن أن تحققن الطريق...)

قال المصنف رحمه الله تعالى: [ باب في مشي النساء مع الرجال في الطريق. حدثنا عبد الله بن مسلمة حدثنا عبد العزيز -يعني ابن محمد - عن أبي اليمان عن شداد بن أبي عمرو بن حماس عن أبيه عن حمزة بن أبي أسيد الأنصاري عن أبيه رضي الله عنه: (أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد فاختلط الرجال مع النساء في الطريق، فقال رسول الله صلى الله عليه وسلم: استأخرن، فإنه ليس لكن أن تحققن الطريق، عليكن بحافات الطريق) ]. أورد أبو داود باباً في مشي النساء مع الرجال في الطريق. يعني: أن من آداب مشي النساء مع الرجال في الطريق ألا يمشين في وسط الطريق حيث يكون فيه الرجال، وإنما يمشين في الجوانب، ووسط الطريق يكون للرجال، بحيث لا تزاحم النساء الرجال، وتكون بعيدة عن مزاحمتهم في حافات الطريق وجانبيه، ولا تمشي في وسطه، فالوسط إنما هو للرجال، فهذا من الآداب التي جاء بها الإسلام، وأنه عند وجود النساء مع الرجال في الطريق لا يختلطن أو يمتزجن معهم، وإنما يسلكن الجوانب وهم في الوسط. وقد أورد أبو داود حديث أبي أسيد الأنصاري رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول وهو خارج من المسجد، فاختلط الرجال مع النساء في الطريق، فقال: (استأخرن، فإنه ليس لكن أن تحققن الطريق). (استأخرن) أي: عن الرجال، (فإنه ليس لكن أن تحققن الطريق) أي: أن تمشين في وسطه، (عليكن بحافات الطريق) وهي جوانبه، فكانت المرأة تلتصق بالجدار وتقرب من الجدار حتى إن ثوبها يعلق بالجدار من شدة قربها منه، والتصاقها به.
تراجم رجال إسناد حديث (استأخرن فإنه ليس لكن أن تحققن الطريق...)

قوله: [ حدثنا عبد الله بن مسلمة ]. هو عبد الله بن مسلمة القعنبي، وهو ثقة أخرج له أصحاب الكتب الستة إلا ابن ماجة . [ حدثنا عبد العزيز -يعني ابن محمد - ]. هو عبد العزيز بن محمد الدراوردي، وهو صدوق أخرج له أصحاب الكتب الستة. [ عن أبي اليمان ]. أبو اليمان هو كثير بن اليمان، وهو مستور أخرج له أبو داود . [ عن شداد بن أبي عمرو بن حماس ]. شداد بن أبي عمرو بن حماس مجهول أخرج له أبو داود . [ عن أبيه ]. أبوه مقبول أخرج له أبو داود . [ عن حمزة بن أبي أسيد الأنصاري ]. حمزة بن أبي أسيد صدوق أخرج له البخاري و أبو داود و ابن ماجة . [ عن أبيه ]. هو أبو أسيد، وهو صحابي أخرج له أصحاب الكتب الستة. والحديث في إسناده عدة رجال فيهم المقبول وفيهم المجهول وفيهم المستور، و الألباني صححه لشواهده.
شرح حديث (أن النبي نهى أن يمشي الرجل بين المرأتين)

قال المصنف رحمه الله تعالى: [ حدثنا محمد بن يحيى بن فارس حدثنا أبو قتيبة سلم بن قتيبة عن داود بن أبي صالح المزني عن نافع عن ابن عمر رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى أن يمشي -يعني: الرجل- بين المرأتين) ]. أورد أبو داود حديث ابن عمر : (أن النبي صلى الله عليه وسلم نهى أن يمشي الرجل بين المرأتين)، والحديث غير ثابت عن رسول الله صلى الله عليه وسلم، لأن فيه داود بن أبي صالح وهو ضعيف، قال عنه في التقريب: منكر الحديث. وقيل: معناه: عندما تكون المرأتان في الطريق فيأتي ويفرق بينهما، أو يدخل بينهما وأما إذا كان الرجل يمشي مع محارمه وهن عن يمينه وشماله فلا بأس بذلك، والحديث غير صحيح.
تراجم رجال إسناد حديث (أن النبي نهى أن يمشي الرجل بين المرأتين)

قوله: [ حدثنا محمد بن يحيى بن فارس ]. هو محمد بن يحيى بن فارس الذهلي، وهو ثقة أخرج له البخاري وأصحاب السنن. [ حدثنا أبو قتيبة سلم بن قتيبة ]. أبو قتيبة سلم بن قتيبة صدوق أخرج له البخاري وأصحاب السنن، وهو الشعيري، واسم أبيه يوافق كنيته؛ لأنه أبو قتيبة وأبوه قتيبة، وهذا النوع من أنواع علم الحديث فائدته: ألا يظن التصحيف فيما لو ذكر اسمه مع كنيته، فمن لا يعرفه يظن أن (أبو) صحفت عن (ابن)، ولكن من يعرف أن كنيته موافقة لاسم أبيه لا يخطئ سواء قيل: سلم أبو قتيبة فهو صحيح، أو قيل: سلم بن قتيبة فهو صحيح، والذي لا يعرف هذا يظن أنه إذا وجد (أبو) بدل (ابن) يظن ذلك تصحيفاً. وقد قال يحيى بن سعيد القطان عن سلم هذا: ليس من الجمال التي تحمل المحامل، وهذا توهين له، يعني: ليس من الجمال التي تحمل الأثقال وذات القدرة على ذلك. [ عن داود بن أبي صالح ]. داود بن أبي صالح منكر الحديث أخرج له أبو داود . وهو مذكور بلقب المدني في ترجمته في التهذيب والتقريب، ولا يضر ذلك، ولعله يوجد تصحيف، ويحتمل أن يكون مدنياً، وأن يكون مزنياً، فينسب إلى بلد وإلى قبيلة. [ عن نافع عن ابن عمر ]. نافع هو مولى ابن عمر، وهو ثقة أخرج له أصحاب الكتب الستة، و ابن عمر هو عبد الله بن عمر بن الخطاب أحد العبادلة الأربعة من الصحابة، وأحد السبعة المعروفين بكثرة الحديث عن النبي صلى الله عليه وسلم.
الأسئلة

حكم استخدام الضفدع في معامل التشريح

السؤال: هل يجوز تشريح الضفدع، علماً بأنه مطلوب في أغلب الكليات العملية، سواء في الطب أو قسم الحيوان؟ الجواب: يجوز ذلك إذا كان من أجل تعلم الطب، لكن لا يكون بذلك معذباً، ولا يحصل تعذيبه، وقتله غير سائغ؛ لأن الرسول نهى عن قتله، لكن إذا كان تشريحه بعد موته من أجل تعلم الطب وما إلى ذلك فلا بأس، لكن لا يؤخذ منه دواء وإنما يتعلم به، فلا بأس.

حكم بيع الضفدع لمن يأكله

السؤال: هل يجوز بيع الضفدع للكفار حيث أن بعضهم يأكله؟ الجواب: لا يجوز للإنسان أن يبيع لهم شيئاً هم يأكلونه، مثل الخمر، فلا يجوز أن يبيع لهم الخمر.

حكم أكل الضفدع

السؤال: الضفدع نوعان: ضفدع برمائي، وضفدع مائي، فهل يجوز أكل الضفدع المائي، لعموم قول صلى الله عليه وسلم: (الحل ميتته) ؟ الجواب: الضفدع كما هو معلوم يعيش في الماء، وإن خرج من الماء فلا يهلك، وإنما هو دائماً في الماء، لكنه يكون في البحر ويكون في غير البحر.

درجة حديث (أن النبي نهى أن يمشي الرجل بين المرأتين)

السؤال: الحديث الأخير بم حكم عليه الشيخ الألباني ؟ الجواب: قال: إنه موضوع؛ لأن فيه داود بن أبي صالح، قال في ترجمته عند ابن حبان: يروي الموضوعات، ولعله من أجل هذا قال: إنه موضوع؛ لأن صاحبه متهم بالوضع، ولكن الحافظ ابن حجر في التقريب قال: منكر الحديث يروي الموضوعات عن الثقات، حتى كان يتعمد لها، وذكر ابن حبان له هذا الحديث.

حكم أطفال الأنابيب

السؤال: ما حكم الولادة عن طريق الأنابيب، بحيث يتم تلقيح البويضة خارج الرحم، ثم إعادتها إلى الرحم، فهل هذه الطريقة صحيحة وشرعية؟ الجواب: الذي أراه ألا تسلك هذه الطريقة؛ لأن مثل ذلك قد يكون من الشيء الذي يخالف الواقع، فقد يحصل التلقيح من غيره، فالذي أرى أن الإنسان يستعمل العلاج، وإن رزقه الله شيئاً من الأولاد بسبب العلاج فالحمد لله، وأما هذه الطريقة فالأولى ألا يستعملها.

سن ختان الولد والبنت

السؤال: ما هو السن المناسب لختان الولد وكذلك البنت؟ الجواب: المناسب أن يكون في حال الصغر؛ لأنه مع الكبر يتأذى، ويكون فيه مشقة، ولكن في حال الصغر أمره سهل.

كيفية جمع فوائد الشروح

السؤال: لعل الكثير من الطلاب لهم فوائد مدونة، وأنا منهم، فقد كنت أدون بعض الفوائد في الصفحات في أول كل مجلد، فلو طلب من أحد أن يجمع هذه الفوائد ويقارن بينها ويحررها حتى نشترك في الأجر؟ الجواب: لا شك أن الفوائد التي تدون شيئاً فشيئاً في النهاية تظهر كمية لها أهمية ولها قيمة، وتكون مجتمعة ويستفاد منها، ومعلوم أن كثيراً من الطلاب يسجلون وقد يتفاوتون في التسجيل، وقد يتفاوتون في الحضور، فمنهم من هو ملازم، ومنهم من يسجل باستمرار ومنهم من يغيب فيفوته الشيء الكثير، ولا شك أن كل إنسان يجمع الفوائد لنفسه ويفيد غيره بها أن هذا شيء جيد، لكن مع هذا ينبغي أن يكون هناك اتصال بين الطلاب؛ حتى يتحقق من بعض الأمور التي قد يحررونها وموضوعها واحد، وقد يحصل بينهم اختلاف، فقد يكون أحدهم قد وهم، أو لم ينتبه تماماً فيتذكر من تدوين أخيه بما دونه، فيصحح بعضهم لبعض، والفوائد التي أشرت إليها إن شاء الله سأطلع عليها، وأصحح ما يحتاج إلى تصحيح، وبعد ذلك تكون مقرة مني، ويمكن بعد ذلك طبعها لكي يستفاد منها، ويرجع إليها، ولكن الذي أريد أن أقوله لمجموع الإخوان الذين كتبوا: الذي يناسب أن كل واحد يتصل بزميله من أجل المقابلة والمراجعة فيما اتفقا في تدوينه؛ لأنه قد تظهر مع المراجعة الأخطاء، ويتبين الخطأ من الصواب، أو يكون الأمر ملتبساً فيرجع إلي في ذلك حتى أبيِّن.

المماثلة في القصاص في القتل العمد

السؤال: بالنسبة للقتل بالمثل، حديث العرنيين جاء أنه منسوخ، ثم إن المماثلة قد تكون غير ممكنة كالمقتول بالسم مثلاً، أو بحادث سيارة، فما قولكم؟ الجواب: كما هو معلوم ما دام أن القضية قضية قتل، وأن الحادث حدث بسببه وهو متعمد، فلا يمكن أن يماثل في هذه الحالة، وأما قضية السم فالنتيجة واحدة، فكونه قتل بالسم فيقتل بالسم، فلا إشكال في قضية المماثلة، بل المماثلة موجودة.

حكم قتل الهدهد في غير شريعتنا

السؤال: قول سليمان عليه السلام عن الهدهد: لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ [النمل:21]، وقد مر معنا في الحديث النهي عن قتل الهدهد فكيف يوجه ذلك؟ الجواب: النهي موجود في شريعتنا، وذلك كان في شريعة سليمان عليه السلام، ونحن نهينا عن القتل.

ضعف حديث (الختان سنة للرجال مكرمة للنساء)

السؤال: حديث: (الختان سنة للرجال مكرمة للنساء) ما صحته؟ الجواب: فيه ضعف، وفي (عون المعبود) ذكر أن طرقه كثيرة، وما حسنه إلا السيوطي ، وكثير من العلماء ضعفوه ولم يحسنوه.

أجر ضارب الوزغ في المرة الأولى

السؤال: جاء في بعض الأحاديث كما في (سلسلة الأحاديث الصحيحة): (أن الضربة الأولى للوزغ بمائة حسنة)؛ فكيف يجمع بين هذا وبين أن الأجر في الضربة الأولى يكون سبعين حسنة؟ الجواب: لا يوجد تنافي بينهما فالحديث في سنن أبي داود فيه أن الأجر سبعون حسنة، فقد يكون أخبر بذلك ثم بعد ذلك جاء الوحي بالزيادة، أو أن الأصغر داخل في الأكبر.

حكم قتل النمل وأخذ بيضه

السؤال: جرت العادة عندنا في القرية إذا وجدوا بيت نمل في بيوتهم فإنهم يضعون الزيوت في بيوت النمل ليقتلوها، وإذا أرادوا أن يصيدوا السمك فإنهم يأخذون بيض النمل من على الأشجار بعد قتل النمل، فهل هذا الفعل جائز؟ الجواب: من أين يجدون بيض النمل؟ النمل صغير فكيف ببيضه؟ وكونهم يصطادون به السمك لا بأس به.

حكم قتل الفئران بماء ساخن

السؤال: هل يجوز قتل الفئران في المزارع وغيرها بأن يسكب الماء الساخن في جحورها حتى تموت؟ الجواب: لا يجوز؛ لأن هذا تعذيب بالنار، لكن يمكن أن يصبوا عليها ماء غير حار حتى تظهر ثم يقتلونها.

حكم زيارة النساء للقبور

السؤال: قال العياشي في رحلته: روى الحاكم عن علي أن فاطمة كانت تزور عمها حمزة كل جمعة فتصلي وتبكي عنده؟ الجواب: كلمة (تصلي) أي: تدعو، ولا يراد به الركوع والسجود، وزيارة النساء للقبور فيها اختلاف بين أهل العلم، فمنهم من أجازها ومنهم من منعها، والمنع أظهر، وقد أوضحت ذلك في كتاب: فضل المدينة وآداب سكناها وزيارتها، وذكرت أن القول بالمنع أولى من القول بالجواز، ولو أن المرأة تركت ولم تزر لما حصل شيء إلا أنها تركت سنة، ولا يؤاخذ الإنسان بترك السنة، وأما على القول بالمنع فإنها تترك ذلك وهذا هو الذي يقتضيه المنع، وأما إذا فعلت فإنها تكون قد تعرضت للعنة، لحديث: (لعن الله زوارات القبور)، فهي في حال تركها -على القول بالجواز- فاتتها سنة، والسنة: يثاب فاعلها، ولا يعاقب تاركها، ولكن إذا فعلت فمعناه أنها تعرضت للعنة، فهذا يبين أن الترك أولى من الفعل. وقد ضعف الشيخ الألباني حديث علي الذي ذكر فيه عن فاطمة أنها كانت تذهب إلى البقيع، وذلك في أحكام الجنائز."


شرح سنن أبي داود - 598

شرح سنن أبي داود

شرح سنن أبي داود [598]

إن الله تعالى هو المتصرف في الكون، فما من صغيرة ولا كبيرة تحصل فيه إلا وهي بعلمه سبحانه وإذنه؛ لذا كان من الخطأ أن يسب الدهر (الليل والنهار) فما هما إلا مصرّفان يقلبهما الله تعالى كيف يشاء، وليس لهما من الأمر شيء حتى يسبا، وساب ذلك في الحقيقة هو ساب لله تعالى؛ لأن المؤثر والمتصرف في ذلك هو سبحانه.
ما جاء في الرجل يسب الدهر

شرح حديث (يقول الله عز وجل: يؤذيني ابن آدم يسب الدهر وأنا الدهر...)

قال المصنف رحمه الله تعالى: [ باب في الرجل يسب الدهر. حدثنا محمد بن الصباح بن سفيان و ابن السرح قالا: حدثنا سفيان عن الزهري عن سعيد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: (يقول الله عز وجل: يؤذيني ابن آدم يسب الدهر وأنا الدهر، بيدي الأمر أقلب الليل والنهار). قال ابن السرح : عن ابن المسيب مكان سعيد ، والله أعلم ]. قال الإمام أبو داود السجستاني رحمه الله تعالى: [ باب في الرجل يسب الدهر ]. وهذا الباب هو آخر باب في كتاب سنن أبي داود ، وهو مشتمل على هذا الحديث، وهو آخر حديث في سنن أبي داود .
خطاب الشرع للرجال خطاب للنساء في عموم النص

التعبير بالرجل في النصوص ليس له مفهوم؛ لأن الأصل أن الرجال والنساء لا فرق بينهم في الأحكام، ولا يميز بين الرجال والنساء ولا يفرق بينهم إلا بدليل، فالدليل الذي يميز أن الرجال لهم حكم كذا والنساء لهن حكم كذا، وأما الأمور التي لا تميز فيها بين ما يخص الرجال وما يخص النساء فإنها مشتركة بين النساء والرجال، وعلى هذا فقول أبي داود هنا هو نظير ما تقدم كثيراً أن الغالب أن الخطاب والكلام يكون مع الرجال، وكذلك المرأة قد تسب الدهر فلا فرق بين الرجل والمرأة، وإنما ذكر الرجال لأنهم الذين يكون معهم الخطاب غالباً، وقد جاءت كثير من الأحاديث والخطاب فيها للرجال وهذا لا يخص الرجال، وإنما هو مشترك بين النساء والرجال، لكن لمقتضى الحال، مثل قوله: (لا تتقدموا رمضان بيوم أو يومين، إلا رجلاً كان يصوم صوماً فليصمه) وكذلك المرأة، وقوله: (من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء)، وكذلك المرأة إذا كانت مفلسة والمبيع عندها، فالحكم يشمل الرجال والنساء إلا إذا وجد التفريق بينهما كما جاء في حديث (الغسل من بول الجارية والنضح من بول الغلام)، وحديث: (الوقوف عند رأس الرجل ووسط المرأة في صلاة الجنازة)، وكذلك الأمور الخمسة التي تكون النساء فيها على النصف من الرجال، وهي: الميراث، والدية، والعقيقة، والعتق، والشهادة، فهذه أمور خمسة جاءت الشريعة بالتفريق والتمييز بين الرجال والنساء، وأن النساء على النصف من الرجال.
خصائص الحديث القدسي

أورد أبو داود حديث أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (يقول الله عز وجل: يؤذيني ابن آدم يسب الدهر)، وهذا حديث قدسي، والحديث القدسي هو الذي جاء عن رسول الله صلى الله عليه وسلم مضيفاً إياه إلى ربه، وذلك بأن تكون الضمائر فيه لله عز وجل وليست للرسول صلى الله عليه وسلم. فقوله: (يؤذيني ابن آدم يسب الدهر وأنا الدهر) ضمير المتكلم هو لله عز وجل، وهو مثل قوله: (يا عبادي! إني حرمت الظلم على نفسي) فالذي يقول: يا عبادي! هو الله عز وجل، ولا يصح أن يقول ذلك إلا هو سبحانه وتعالى، فالضمائر فيه تعود لله عز وجل، وهو مثل قوله: (الصوم لي وأنا أجزي به)، فكل تلك الضمائر ترجع إلى الله عز وجل. والحديث القدسي له صيغتان: الأولى: قال الله عز وجل، أو يقول الله عز وجل، والثانية: قال رسول الله صلى الله عليه وسلم فيما يرويه عن ربه. والحديث النبوي غير الحديث القدسي، فالقدسي معناه من الله وكلامه من الرسول صلى الله عليه وسلم، والشريعة كلها من الله، إلا أن القرآن متعبد بتلاوته والعمل به، وأما السنة فمتعبد بالعمل بها. والحديث القدسي من كلام الله سبحانه وتعالى، كما هو موجود في الضمائر، (يا عبادي! إني حرمت الظلم على نفسي) ولا أحد يقول: يا عبادي! إلا الله سبحانه وتعالى، فحتى الرسول لا يقول: يا عبادي! وإنما يحكي كلام الله عز وجل. وهل اللفظ من الله عز وجل كما أن المعنى منه؟ إن لم تكن هناك رواية بالمعنى، وكان اللفظ لم يأت بعدة صيغ، فهذا الكلام مضاف إلى الله سبحانه وتعالى، لكن إذا دخلت الرواية بالمعنى فعندها لا يقال: إن اللفظ من الله عز وجل، لكن الكلام مضاف إلى الله عز وجل؛ لأن الضمائر إنما هي له، والمتكلم هو، لكن هل هذا الكلام نفسه كلام الله؟ لو لم تدخل الرواية بالمعنى يصير اللفظ والمعنى من الله عز وجل، وإن دخلت الرواية بالمعنى فإن اللفظ لا يقال: إنه من الله، فقد عبر الراوي بالمعنى الذي فهمه عندما لم يتمكن من ضبط اللفظ. فهذا هو معنى الحديث القدسي.
معنى قوله (يؤذيني ابن آدم)

قول الله عز وجل في هذا الحديث: (يؤذيني ابن آدم) ابن آدم هنا عام مراد به الخصوص، ولا يقال: إن كل بني آدم يصدر منهم هذا الإيذاء، وإنما يحصل هذا من البعض، فهو عام يراد به خصوص بعض بني آدم الذين يضيفون الأمور إلى الدهر ويسبون الدهر، فهذا إيذاء لله عز وجل. والإيذاء يحصل من العبد بأن يفعل ما لا يسوغ كمحرم، فإن هذا يقال له: إيذاء لله عز وجل، وهو سبحانه لا تضره معاصي العاصين، ولا تنفعه طاعات المطيعين، بل هو سبحانه وتعالى النافع الضار، ولكن كونه يحصل ما يسخطه ويغضبه فإن هذا يقع من العبد، لكن الله جل وعلا لا يتضرر بهذا الإيذاء الذي صدر من العبد، فهو لا تضره معصية العاصين، ولا تنفعه طاعة المطيعين، ولهذا ينسب إلى العبد فيقال: إنه آذى الله أو يؤذي الله، ولكن لا يقال: إن الإنسان أضر الله عز وجل أو نفع الله، فلا يضاف النفع أو الضر إلى العباد، ولكن جاء في القرآن وفي السنة ذكر الإيذاء، وأنه يصدر منهم الإيذاء لله عز وجل، قال تعالى: إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا [الأحزاب:57]، وقد فسر معنى ذلك بأنهم يحصل منهم الأذى بارتكابهم المعاصي وتركهم الأوامر، فهذا هو الإيذاء، لكن لا تضره هذه المعصية كما أن الطاعة لا تنفعه، وإنما تضر المعاصي أصحابها، وتنفع الطاعات أصحابها، والله عز وجل لا يصل إليه ضر ولا نفع، فلا تنفعه طاعة المطيعين، ولا تضره معاصي العاصين سبحانه وتعالى، بل هو النافع الضار.
معنى قوله (يسب الدهر)

قوله: (يسب الدهر وأنا الدهر) الدهر هو: الزمان (الليل والنهار)، ولهذا جاءت السنة بعدم جواز صيام الدهر، والنهي عن صيامه أي: صيام السنة باستمرار. إذاً: هو أن يسب الإنسان الدهر ويضيف الأمور إليه فيقول قائلهم: يا خيبة الدهر، أو يقول: عضنا الدهر بنابه، أو يقول: عادت علينا عوائد الدهر، أو غير ذلك من العبارات التي يضيفونها إلى الدهر، مع أن الدهر -وهو الزمان- ليس متصرفاً ولا فاعلاً، بل الفاعل والمتصرف هو الله عز وجل، فهو الذي يفعل ما يشاء ويحكم ما يريد، وأما الدهر فهو زمان، ولهذا جاء بعد ذكر الدهر (أقلب الليل والنهار)، فإذاً الدهر هو الليل والنهار وهو المقلَّب، ومعلوم أن من سب المقلَّب فإنما ترجع مسبته إلى المقلِّب وهو الله سبحانه وتعالى. مثلاً: لو أن إنساناً سب جداراً فإن الجدار لم يبن نفسه، وإنما بناه إنسان، فترجع المسبة للباني الذي بناه، فكذلك إذا سب الدهر والدهر زمان ليس فاعلاً ولا متصرفاً، ترجع مسبة الساب إلى الله عز وجل، ولهذا قول الله عز وجل: (يؤذيني ابن آدم يسب الدهر وأنا الدهر) يعني: من سب الدهر فقد سبني؛ لأن الدهر ليس فاعلاً. وقوله: (أنا الدهر) ليس معناه أن الله عز وجل يقال له الدهر، أو أن من أسمائه الدهر، فهذا غير صحيح، وإنما أسماء الله عز وجل كلها مشتقة، وليس فيها اسم جامد، وهذا اسم جامد، فأسماء الله مشتقة تدل على معان بألفاظها، مثلاً: الرحمن يدل على الرحمة، والعزيز يدل على العزة، والحكيم يدل على الحكمة، واللطيف يدل على اللطف، والسميع يدل على السمع، والبصير يدل على البصر.. وهكذا أسماء الله عز وجل يشتق منها صفات، وتدل على معاني في الصفات، وأما الدهر فهو اسم جامد، فليس من أسماء الله، وقد قيل: إن ابن حزم قال: إنه من أسماء الله بدليل هذا الحديث، ولكن هذا الاستدلال غير صحيح كما ذكر ذلك العلماء، وقالوا: إن الدهر ليس من أسماء الله، وإنما قوله: (أنا الدهر) يعني: من سب الدهر فقد سبني، ومن سب المقلَّب فقد رجعت مسبته إلى المقلِّب، ومن سب البناء رجعت مسبته إلى الباني؛ لأن الجدار لم يبن نفسه، وإنما الذي بناه إنسان، وهذا الإنسان هو الذي يصل إليه سب من سب الجدار، فمن سب الزمان -والزمان ليس فاعلاً ولا متصرفاً- فمسبته ترجع إلى الله عز وجل؛ لأن الله عز وجل هو الذي يقلب الليل والنهار، ولهذا قال: (بيدي الأمر أقلب الليل والنهار)، فكل شيء بيد الله عز وجل، وكل شيء بقضاء الله وقدره، وكل شيء تحت تصرفه سبحانه وتعالى يفعل ما يشاء ويحكم ما يريد. وقوله: (أقلب الليل والنهار) يوضح معنى كون الله عز وجل هو المقلب للدهر، والدهر هو الزمان، ولهذا قال: (أقلب الليل والنهار) أي: الدهر، فمن سبه فقد سب الله عز وجل، ومن حصل منه الذم له رجع ذلك الذم وذلك السب إلى الله سبحانه وتعالى.
معاني أسماء النبي صلى الله عليه وسلم

كما أن أسماء الله مشتقة ليس فيها اسم جامد كذلك أسماء نبينا محمد صلى الله عليه وسلم مشتقة ليس فيها اسم جامد، فمحمد وأحمد كلاهما يدل على معاني الحمد، وأما ما يذكر أن من أسمائه (يس وطه) فهذا غير صحيح؛ لأن هذه حروف مقطعة في أوائل السور، وقد جاء بعدها الخطاب للنبي عليه الصلاة والسلام، لذا فإن وبعض الناس قد يظن أنها من أسماء للرسول صلى الله عليه وسلم، وليس الأمر كذلك، بل (يس وطه) حرفان من الحروف المقطعة، فقد جاءتا في أول هاتين السورتين كما جاءت حروف مقطعة في سور أخرى أحادية وثنائية وثلاثية ورباعية وخماسية، وطه ويس هي مما جاء على حرفين، وقد جاء في طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى [طه:1-2]، وربما بعض الناس لما رأى أن الخطاب للنبي -صلى الله عليه وسلم بعد (طه) ظن أن (طه) اسم للنبي صلى الله عليه وسلم، (( طه * مَا أَنْزَلْنَا عَلَيْكَ )) يعني: يا طه ما أنزلنا عليك، وهذا غلط ليس بصحيح، وكذلك (يس) ليس بصحيح، وإنما هي حروف مقطعة، وقد جاء أيضاً خطاب النبي صلى الله عليه وسلم بعد حروف أخرى مقطعة مثل: المص * كِتَابٌ أُنزِلَ إِلَيْكَ [الأعراف:1-2]، وكذلك إبراهيم: الر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ [إبراهيم:1]، ففيه خطاب للمسلمين بعد: (الر)، وخطاب بعد (( المص )). إذاً: فأسماء الله عز وجل كلها مشتقة وليس فيها اسم جامد، والدهر ليس منها، وأسماء الرسول صلى الله عليه وسلم مشتقة وليس فيها اسم جامد، وما جاء من ذكر (طه ويس) فليس من أسمائه وإنما هي حروف مقطعة في أوائل السورة. وبالانتهاء من الكلام على هذا الحديث نكون قد انتهينا من شرح هذا الكتاب العظيم الذي هو أحد كتب السنة المشهورة، وأحد الكتب الستة المعروفة، وهي: صحيح البخاري، وصحيح مسلم، وسنن أبي داود، وسنن النسائي، وجامع الترمذي، وسنن ابن ماجة، فهذه كتب اشتهرت بأنها الأمهات والأصول؛ وذلك لأنها جمعت من حديث الرسول صلى الله عليه وسلم الشيء الكثير، واختصت بالتأليف فيما يتعلق برجالها ومتونها وأطرافها، وذلك لاشتمالها على الأحاديث الكثيرة عن رسول الله صلى الله عليه وسلم. والحمد لله الذي بنعمته تتم الصالحات، اللهم إنا نحمدك ونشكرك على ما وفقتنا لإتمام شرح هذا الكتاب العظيم في مسجد رسولك الكريم صلى الله عليه وسلم، ونسأله سبحانه وتعالى أن يجعل ما علمنا حجة لنا لا علينا، وأن يوفقنا جميعاً لتحصيل العلم النافع، والعمل به، إنه سبحانه وتعالى جواد كريم.
تراجم رجال إسناد حديث (يقول الله عز وجل يؤذيني ابن آدم يسب الدهر وأنا الدهر...)

قوله: [ حدثنا محمد بن الصباح بن سفيان ]. محمد بن الصباح بن سفيان صدوق أخرج له أبو داود و ابن ماجة . [ و ابن السرح ]. هو أحمد بن عمرو بن السرح ، ثقة أخرج له مسلم و أبو داود و النسائي و ابن ماجة . [ قالا: حدثنا سفيان ]. هو ابن عيينة ، وهو مهمل، وإذا جاء سفيان يروي عن الزهري فالمراد به ابن عيينة؛ لأن سفيان ليس معروفاً بالرواية عن الزهري بحيث يأتي مهملاً، فإذا روى عن الزهري فالمراد به ابن عيينة ، و سفيان بن عيينة المكي ثقة أخرج له أصحاب الكتب الستة. [ عن الزهري ]. هو محمد بن مسلم بن عبيد الله بن شهاب الزهري ثقة فقيه أخرج له أصحاب الكتب الستة. [ عن سعيد ]. سعيد بن المسيب ثقة أحد فقهاء المدينة السبعة في عصر التابعين، أخرج حديثه أصحاب الكتب الستة. [ عن أبي هريرة ]. أبو هريرة عبد الرحمن بن صخر الدوسي رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وهو أكثر الصحابة حديثاً على الإطلاق. وقد جاء في أحد الطريقين ذكر سعيد باسمه فقط، وجاء في الطريقة الثانية عن الشيخ الثاني ابن المسيب بدل سعيد ، أي: أن أحد الشيخين جاء في الإسناد عنده سعيد ، وجاء في إسناد الثاني ابن المسيب . [ قال ابن السرح : عن ابن المسيب مكان سعيد . ] يعني: أن أبا داود ساق الحديث على رواية ابن الصباح، ولهذا لما ساقه قال: سعيد ، ثم نبه على أن ابن السرح قال: ابن المسيب بدل سعيد . وهذا من أمثلة دقة العلماء في المحافظة على الألفاظ التي يأتي بها الرواة، وأنهم يأتون بها كما جاءت ولا يزيدون ولا ينقصون، ولو حصلت زيادة من أجل التنبيه والتوضيح لما قد يكون مهملاً فإنهم يأتون بكلمة تبين ذلك مثل: يعني ابن فلان، أو هو ابن فلان، وإلا فإنهم يحافظون على الألفاظ. ولهذا أبو داود رحمه الله في هذا الإسناد ساقه على لفظ ابن الصباح وقال: سعيد، وأشار إلى لفظ الشيخ الثاني وهو ابن السرح فقال: قال ابن السرح : ابن المسيب بدل سعيد .
فوائد متفرقة في شرح سنن أبي داود

فوائد من دروس الشيخ العلامة عبد المحسن بن حمد العباد البدر حفظه الله تعالى ومتع المسلمين به وبأمثاله في سنن أبي داود السجستاني رحمه الله تعالى، جمع وترتيب محمد محمدي بن محمد جميل النورستاني .

فوائد متفرقة في الرواة

فائدة: أبو عبيد القاسم بن سلام ثقة إمام، ومع ذلك لم يخرج له الشيخان، مما يدل على أنهما لم يرويا لكل ثقة، كما أن الشيخين لم يلتزما بإخراج جميع الأحاديث الصحيحة في صحيحيهما، وعلى هذا فلم يستوعبا جميع الأحاديث الصحيحة، ومن أوضح الأدلة على ذلك صحيفة همام بن منبه ، فقد اتفق الشيخان على إخراج أحاديث منها، وانفرد البخاري منها بأحاديث، وانفرد مسلم منها بأحاديث أخر، وتركا معاً إخراج ما بقي منها، فلا يستدرك عليهما عدم إخراجهما كثيراً من الأحاديث الصحيحة، ولا عدم روايتهما لكثير من الثقات. فهذه الفائدة تتعلق بكون الشيخين لم يخرجا لكل ثقة، ولا كل حديث صحيح، بل رويا أحاديث صحيحة كثيرة، ورويا عن ثقات كثيرين، ولم يخرجا لكل ثقة، ولم يخرجا كل حديث صحيح، ولا يعني ذلك أن الشيخين إذا لم يخرجا الحديث فإنه يكون فيه كلام، ولا أن الراوي يكون فيه كلام؛ لأنهما لم يلتزما أن يخرجا لكل ثقة، ولا أن يخرجا كل حديث صحيح، ومن أوضح الأدلة على هذا فيما يتعلق بالثقات: أبو عبيد القاسم بن سلام، وهو رجل عظيم ومن كبير المحدثين، وليس له رواية عند البخاري و مسلم ؛ لأنهما لم يلتزما أن يخرجا لكل ثقة، كما أن هناك أحاديث صحيحة كثيرة جداً لا توجد في الصحيحين، ولا يقدح فيها لكونها غير موجودة في الصحيحين؛ لأن الإمامين البخاري و مسلم ما التزما أن يخرجا كل حديث صحيح، ومن أوضح الأدلة على هذا صحيفة همام بن منبه فهي تشتمل على مائة وأربعين حديثاً تقريباً، وهي بإسناد واحد، وقد أوردها الإمام أحمد رحمه الله في مسنده بكاملها في مسند أبي هريرة ، وبين كل حديث وحديث يقول: وقال رسول الله صلى الله عليه وسلم كذا، وقال رسول الله صلى الله عليه وسلم يكررها هكذا مائة وأربعين مرة، لكي تفصل بين حديث وحديث وهي بإسناد واحد. و البخاري رحمه الله من طريقته أنه ينتقي الحديث الذي يريده ثم يأتي بالإسناد الأول، ويركب الحديث على ذلك الإسناد، و أبو داود كذلك أيضاً، وأما مسلم رحمه الله فإنه يسوق الإسناد حتى نهايته ثم يقول: وذكر أحاديث عن أبي هريرة ، قال: هذا ما حدثنا به محمد رسول الله صلى الله عليه وسلم، ثم يقول: وذكر أحاديث منها وقال رسول الله صلى الله عليه وسلم كذا وكذا، فيكون معنى ذلك أن الحديث الذي أتى به ليس هو الذي يلي الإسناد، وهذا من تفنن الإمام مسلم رحمه الله وعنايته في المحافظة على الألفاظ، ولهذا يقول الحافظ ابن حجر في ترجمة الإمام مسلم في تهذيب التهذيب: وقد حصل له حظ عظيم مفرط، وهي محافظته على الألفاظ وسياقها، وحسن ترتبيها، وعدم الرواية بالمعنى، وأثنى عليه وذكر جملة محاسن صحيح الإمام مسلم ، وهذا من دقته ألا يأتي بالمتن المتأخر ويجعله تالياً للإسناد الذي سيقت به الصحيفة كلها، وإنما إذا جاء إلى نهايتها قال: فذكر أحاديث منها، وقال رسول الله صلى الله عليه وسلم كذا. إذاً: فهذه من الفوائد التي تتعلق بالصحيحين وتتعلق بالرواية عن الثقات، وبتخريج الأحاديث الصحيحة، وأن الشيخين لم يخرجا كل حديث صحيح، ولم يخرجا لكل ثقة. فائدة: أبو بكر بن أبي شيبة أكثر عنه الإمام مسلم ، وهو الأول من حيث كثرة الرواية عن شيوخه، فقد روى عنه ألف وخمسمائة حديث، ويليه في الترتيب من حيث كثرة رواية الإمام مسلم : عنهم زهير بن حرب أبو خثيمة، فقد روى عنه مسلم ألف ومائتي حديث. وهذا مما يتعلق بشيوخ مسلم ، أن مسلماً رحمه الله روى عن أبي بكر بن أبي شيبة أكثر من ألف وخمسمائة حديث وهو أكثر الشيوخ الذين روى عنهم، وهناك عدد من الرواة أكثر عنهم الإمام مسلم ، وقد ذكرتهم في مقدمة كتاب عشرون حديثاً من صحيح مسلم ، وذكرتهم بالترتيب على حسب الكثرة. ومما ينبغي أن يعلم: أن الحافظ ابن حجر في كتابه تهذيب التهذيب ينقل من كتاباً يقال له الزهرة عدد الأحاديث التي رواها البخاري و مسلم واتفقا عليها أو انفرد أحدهما بها، فعندما يترجم لكثير من شيوخ الشيخين يقول: روى عنه البخاري و مسلم كذا حديث، اتفقا على كذا، وانفرد البخاري بكذا، و مسلم بكذا، وهذا يأتي غالباً في آخر ترجمة الراوي من تهذيب التهذيب، وقد أشرت إلى هذه الفائدة المتعلقة بكتاب الزهرة في كتاب الفوائد المنتقاة، وهي آخر فائدة في كتاب الفوائد المنتقاة برقم ستمائة وخمسة وخمسين. فائدة: حكم الإمام النسائي على عبد الرحمن بن يزيد بن تميم بأنه متروك، ومع ذلك روى له في سننه، واستغربه منه الإمام الذهبي في الميزان في ترجمة عبد الرحمن المذكور، والفائدة مذكورة في الفوائد المنتقاة من فتح الباري وكتب أخرى. فهذه فائدة تتعلق بسنن النسائي ، فقد روى عن شخص قال عنه: متروك، وهذا عجيب أن يروي عن متروك!! فائدة: ليس في الكتب الستة سليم بفتح السين إلا سليم بن حيان وما سواه سُليم بضم السين، وهو كثير، وهو الجادة كما يقال. فائدة: مالك مقدم على سفيان بن عيينة في الحفظ، وطريقة التعرف على ذلك بين الحفاظ عد الأغلاط. وينبغي التحقق من ذلك من كتاب الحازمي؛ فهو الذي ذكر هذا في شروط الأئمة الخمسة، وذكر أن طريقة المحدثين في معرفة الأوثق، وأنهم إذا أرادوا أن يميزوا بين شخصين كل منهما في غاية الثقة: فإنهم يحسبون أغلاط هذا وأغلاط هذا، والأغلاط هنا قليلة، لكن من كان غطهأقل جعلوه مقدماً، وجعلوه أوثق من الثاني، وكل منهما في غاية الثقة، وأنا الآن لا أتذكر بالضبط هل هو سفيان بن عيينة أو سفيان الثوري لكن يرجع إلى كتاب شروط الأئمة الخمسة للحازمي . وبالمناسبة فالإمام الحازمي هذا هو صاحب كتاب الاعتبار في الناسخ والمنسوخ من الآثار، وقد توفي وعمره خمسة وثلاثون عاماً، وقد ذكره الذهبي في كتابه من يعتمد قوله في الجرح والتعديل وقال: مات شاباً طرياً، عمره خمس وثلاثون سنة، وهذا يبين لنا أن من العلماء من كان سنه صغيراً ولم يعمر طويلاً، ومع ذلك نفع الله تعالى به، وخلف من العلم والتأليف ما نفع الله تعالى به، ومن أمثلة ذلك في هذا الزمان: الشيخ حافظ الحكمي رحمه الله فقد مات وعمره خمس وثلاثون سنة، ومع ذلك ألف كثيراً في العقيدة المصلح والحديث والفقه شعراً ونثراً، فله مؤلفات كثيرة منها المنظوم والمنثور، وكتاباته قيمة ومفيدة، وشعره جيد، ومثل ذلك النووي، فقد مات وعمره خمس وأربعون سنة، ومع ذلك له مؤلفات كثيرة ضخمة منها كتاب المجموع، وهو أوسع كتب الفقه التي تعنى بفقه الصحابة والتابعين والأئمة الأربعة وغيرهم، وكذا المغني لابن قدامة ، فهذان كتابان واسعان عظيمان في الفقه. وكذلك الاستذكار لابن عبد البر فهو من أحسن الكتب ولكنه دونهما، وقد سبق لي أن سألت شيخنا الشيخ الأمين الشنقيطي رحمة الله عليه، وكان يذكر هذين الكتابين وسعتهما، فقلت له: ما هو الكتاب الذي يماثلهما من كتب المالكية؟ قال: لا أعرف إلا كتاب الاستذكار، فيمكن أن يكون أحسن شيء فيما يتعلق بهذا الموضوع. فائدة: يرى المنذري أن سعيد بن المسيب لم يسمع من عمر بن الخطاب رضي الله عنه، وقد رد عليه ابن القيم رحمه الله تعالى عند الحديث رقم خمسة آلاف وثلاثة عشر. وهذا مر بنا قريباً في تهذيب السنن لابن القيم، والحقيقة أن تهذيب السنن لابن القيم كتاب نفيس يشتمل على درر وفوائد، ومع ذلك لم يوجد من يخدم هذا الكتاب ويعتنى به؛ لكي يبرز ويستفاد منه الفائدة الكبيرة، ولكن لو أبرز وخدم خدمة تناسبه فإنه مشتمل على علم وفوائد جمة، وبعض الأحاديث يصلح أن تكون جزءاً؛ لأنه يتوسع ويستطرد فيها ويجعل البحث فيها مستفيضاً، ولا يستغني عن الرجوع إليها طالب العلم، ولكنه لا يهتدى إليها، ولا يتفطن لها، وسبق أني عرضت هذا على كثير من طلبة العلم أن يعنوا به، وبإخراجه وبتحقيقه وبإبرازه، ولكني ما رأيت حتى الآن من اعتني به، وهو كتاب نفيس، وفيه درر وفوائد، ومنها هذه الفائدة التي مرت بنا قريباً. فائدة: من كبار مشايخ أبي داود : أحمد بن منيع، فهذا من كبار مشايخه الذين روى عنهم في أواخر حياتهم، وهو في أول عمره، أي: أنه أدركهم وهم كبار وهو في صغره، فهو من كبار شيوخه، وأما صغار الشيوخ فهم الذين أدرك مدة طويلة من حياتهم مثل ما مر بنا في شيوخ البخاري، فثلاثة من شيوخ البخاري هم من صغار شيوخه، وماتوا في سنة واحدة، وقد ماتوا قبله بأربع سنوات، وهم: محمد بن بشار الملقب بندار ، و محمد بن المثنى الملقب بالزمن ، و يعقوب بن إبراهيم الدورقي، فهؤلاء ثلاثة هم من صغار شيوخ البخاري، وقد ماتوا قبله بأربع سنوات، فهو توفي في سنة ست وخمسين ومائتين، وأما هؤلاء الثلاثة فقد ماتوا سنة مائتين واثنين وخمسين، وهؤلاء الثلاثة أيضاً هم شيوخ لأصحاب الكتب الستة. فائدة: من منهج الإمام البخاري رحمه الله تعالى أنه يسوق لفظ الأخير إذا روى عن شيخين، ولا يبين ذلك، فقد ذكر ذلك الحافظ ابن
الكل أسماء القراء أسماء المحاضرين عناوين المحاضرات نص المحاضرات مختارات من الأذان أسماء المنشدين عناوين الأناشيد أدعية مختارة استراحة التسجيلات


شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب

مقدمة
...
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد، فهذا شرح لرسالة شيخ الإسلام محمد بن عبد الوهاب رحمه الله المشتملة على شروط الصلاة وأركانها وواجباتها؛ فأقول: قد اشتملت هذه الرسالة على شروط الصلاة التسعة وأركانها الأربعة عشر وواجباتها الثمانية، وعند ذكره رحمه الله الشرط الرابع من شروط الصلاة وهو رفع الحدث ذكر شروط الطهارة العشرة وفروض الوضوء الستة، وواجبه الذي هو التسمية مع الذكر ونواقضه الثمانية، وفي كلامه على أركان الصلاة فسر سورة الفاتحة باختصار وشرح ألفاظ الاستفتاح والتشهد.

(1/3)

شروط الصلاة
الشروط جمع شرط، والشرط هو الذي يلزم من عدمه العدم، ولا يلزم من وجوده وجود، والمعنى أنه يلزم من كون الإنسان غير متطهر ألا تصح له صلاة، لأن شرط الصلاة الطهارة، لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". رواه البخاري (6954) ومسلم (537) عن أبي هريرة.
وقد يتوضأ الإنسان ثم يحدث دون أن يصلي صلاة بذلك الوضوء، فلا يلزم من وجود الطهارة وجود الصلاة.
قوله: " الشرط الأول: الإسلام، وضده الكفر، والكافر عمله مردود ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة:17] ، وقوله: {وَقَدِمْنَا

(1/4)

إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان: 23]
كل عمل يتقرب به إلى الله في هذه الأمة لا ينفع صاحبه إلاّ إذا كان مسبوقاً بشهادة ألا إله إلاّ الله وأن محمداً رسول الله، ومبنياً عليهما، فلابد من إخلاص العمل لله وهو مقتضى شهادة ألا إله إلا الله، ولابد من متابعة رسول الله صلى الله عليه وسلم وهو مقتضى شهادة أن محمداً رسول الله صلى الله عليه وسلم، وكل عمل يعمله الكافر فإنه لا ينفعه عند الله عزّ وجلّ، لفقده شرط الإسلام، وقد استدل الشيخ رحمه الله لرد أعمال الكفار وعدم قبولها منهم بالآيتين من سورة التوبة وسورة الفرقان، لأن آية التوبة ختمت ببيان حبوط أعمال الكفار، وآية الفرقان بيّنت أن أعمالهم لا عبرة بها، وأنها مثل الهباء المنثور أي بطلت واضمحلت.
قوله: [الثاني: العقل، وضده الجنون، والمجنون مرفوع

(1/5)

عنه القلم حتى يفيق، والدليل حديث: "رفع القلم عن ثلاثة، النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ"] .
لابد للمصلي في صلاته أن يكون حاضر العقل ليس فاقداً له بجنون أو سكر، لأن المجنون مرفوع عنه القلم غير مكلف، والسكران أفقد نفسه عقله فألحقها بالمجانين، فلا يعقل صلاته، وقد استدل الشيخ رحمه الله بحديث "رفع القلم عن ثلاثة" وهو حديث صحيح أخرجه أبو داود (4398) والنسائي (3432) وابن ماجه (2041) من حديث عائشة رضي الله عنها، وانظر إرواء الغليل للألباني (297) .
قوله: [الثالث: التمييز، وضده الصغر، وحدّه سبع سنين، ثم يؤمر بالصلاة لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرّقوا بينهم في المضاجع"] .

(1/6)

إذا بلغ الصغير سن التمييز وهو سبع سنين أمر بالصلاة ليس على سبيل الإيجاب، لأن الوجوب إنما يكون بعد البلوغ، وأمره بالصلاة في هذه السن ليتعود على الصلاة والاتيان بها على الوجه المشروع، وإذا بلغ عشر سنين تأكّد أمره بها وأدّب على ذلك بالضرب غير المبرح لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع"، وهو حديث صحيح أخرجه أحمد (6756) (6689) وأبو داود (495) من حديث عبد الله بن عمرو رضي الله عنهما، وأخرجه أبو داود (494) من حديث سبرة بن معبد الجهني رضي الله عنه وانظر إرواء الغليل (247) .
قوله: [الشرط الرابع: رفع الحدث، وهو الوضوء المعروف، وموجبه الحدث] .
الحدث: هو كل خارج من السبيلين وكذا أي ناقض للوضوء، والحدث هو الذي يوجب الوضوء،

(1/7)

والحدث حدثان: حدث أكبر وهو ما يوجب الغسل وهو الجنابة والحيض والنفاس، وحدث أصغر وهو ما يوجب الوضوء، ورفع الحدث يكون بالغُسل والوضوء لمن وجد الماء أو قدر على استعماله، فإذا لم يوجد الماء أو وجد ولكن لم يُقدر على استعماله انتُقل إلى رفع كل من الحدث الأكبر والأصغر بالتيمم، وإذا تيمم للحدث الأكبر ثم وجد الماء اغتسل لقوله صلى الله عليه وسلم: "إن الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليمسه بشرته، فإن ذلك خير". أخرجه الترمذي (124) وغيره عن أبي ذر رضي الله عنه، وقال الترمذي: حديث حسن صحيح، وانظر إرواء الغليل (153) ، وإذا اغتسل من عليه حدث أكبر ونوى رفع الحدث الأكبر والأصغر ارتفعا، أما إذا أفاض الماء على جسده في غسل الجمعة أو التبرد ونوى رفع الحدث الأصغر فإنه لا يرتفع، لأن هذا الاغتسال ليس فيه رفع حدث.

(1/8)

شروط الوضوء
قوله: [وشروطه عشرة: الإسلام، والعقل، والتمييز، والنية، واستصحاب حكمها، بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله، وطهورية ماء، وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه] .
تقدّم الكلام على شروط الإسلام والعقل والتمييز، وأما شرط النية فإنه عند وضوئه ينوي بقلبه رفع الحدث ولا يتلفظ بلسانه، وكذا في جميع العبادات ينوي بقلبه ولا يتلفظ بلسانه إلاّ في الحج والعمرة فله أن يتلفظ بما نواه فيقول: لبيك عمرة، أو لبيك حجّاً أو لبيك حجّاً وعمرة، ولو غسل وجهه عند قيامه من النوم لا يريد الوضوء ثم بدا له أن يتوضأ فإنه يلزمه أن يغسل وجهه للوضوء ولا يكتفي بغسله السابق لعدم وجود نية الوضوء عند ذلك الغسل، ولو اغتسل

(1/9)

من عليه جنابة للتبرد ناسياً الجنابة فإنه لا يجزئه عن غُسل الجنابة لعدم وجود النية، ومع نية الطهارة يستصحب حكمها حتى تتم الطهارة، فلو نوى قطع النية في أثناء الوضوء ثم أراد إكمال الوضوء فليس له ذلك بل يتعين عليه البدء بالوضوء من أوله، ولا يكمل ما بقي عليه لأنه قد ألغى ما حصل منه، وهذا هو الشرط الخامس، والشرط السادس انقطاع موجب، أي انقطاع موجب الوضوء وهو الحدث، وذلك بأن ينتظر عند قضاء حاجته حتى انقطاع ما يخرج من السبيلين فلا يشرع في الوضوء قبل الانقطاع.
والشرط السابع: الاستنجاء أو الاستجمار قبل الوضوء، وهذا إذا كان الخارج من السبيلين بولاً أو غائطاً، أما خروج الريح فإنه لا استنجاء ولا استجمار فيه، والاستجمار يغني عن الاستنجاء إذا لم يتجاوز الخارج موضع العادة، فإن تجاوزه احتيج مع ذلك إلى الاستنجاء لإزالة النجاسة.

(1/10)

والشرط الثامن: طهورية ماء وإباحته وهما شيئان، والشيخ رحمه الله جعل الشروط عشرة وذكر بعد هذا شرطين، وعلى هذا يكون اعتبر الطهورية والإباحة شرطاً واحداً، ويشترط في ماء الوضوء أن يكون طهوراً فلا يتطهر بماء متنجس، وأن يكون الماء مباحاً ليس مغصوباً، وهذا الأخير محل خلاف وفي اشتراطه نظر، والأظهر أن من توضأ بماء مغصوب فالوضوء صحيح، وهو آثم على الغصب، ومثله من صلى في أرض مغصوبة، أو صلى في ثوب حرير فإن صلاته صحيحة، وهو آثم في الغصب وفي لبس الحرير.
والشرط التاسع: إزالة ما يمنع وصوله إلى البشرة فلابد في الوضوء من وصول الماء إلى أعضاء الوضوء، ويجب إزالة مايمنع وصوله إليها كالطين والعجين والطلاء ونحو ذلك مما يغطي البشرة، أما ما يغير اللون ولا يغطي البشرة كالحناء فإن ذلك لا يؤثر.

(1/11)

والشرط العاشر: دخول وقت على من حدثه دائم لفرضه، والمعنى أن من كان به سلس بول أو تخرج منه الريح باستمرار وكذا المرأة المستحاضة، فإن هؤلاء يتوضؤون عند دخول الوقت لكل صلاة مفروضة، فلو توضأ أحدهم لصلاة الظهر بعد دخول وقتها وصلاها ثم دخل عليه وقت العصر، فلا يصلي العصر بوضوء الظهر، بل عليه أن يتوضأ بعد دخول العصر لصلاة العصر، ويدل لذلك أمره صلى الله عليه وسلم لفاطمة بنت أبي حبيش - وكانت مستحاضة - أن تتوضأ لكلِّ صلاة، أخرجه البخاري (228) من حديث عائشة رضي الله عنها.

(1/12)

فروض الوضوء
قوله: [وأما فروضه فستة: غسل الوجه - ومنه المضمضة والاستنشاق - وحدّه طولاً: من منابت شعر الرأس إلى الذقن، وعرضاً: إلى فروع الأذنين،

(1/12)

وغسل اليدين إلى المرفقين، ومسح جميع الرأس - ومنه الأذنان - وغسل الرجلين إلى الكعبين والترتيب والموالاة، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ (} [المائدة:6] ، ودليل الترتيب حديث: "ابدؤا بما بدأ الله به"، ودليل الموالاة حديث صاحب اللمعة: عن النبي صلى الله عليه وسلم أنه لما رأى رجلاً في قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره بالإعادة] .
صفة الوضوء جاءت مبينة في كتاب الله وسنة رسوله صلى الله عليه وسلم، ففي كتاب الله عزّ وجلّ جاءت في سورة المائدة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ (} [المائدة:6] ، ومعنى قوله: (إذا قمتم إلى الصلاة) أي: أردتم القيام لها وأنتم

(1/13)

على غير طهارة، مثل قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98] ، أي: إذا أردت القراءة، وأما سنة الرسول صلى الله عليه وسلم فقد جاءت من قوله وفعله صلى الله عليه وسلم ومن ذلك: عن حمران مولى عثمان بن عفان أنه رأى عثمان دعا بوَضوء فأفرغ على يديه من إنائه فغسَلَهما ثلاث مرات، ثم أدخل يمينه في الوضوء، ثم تمضمض واستنشق واستنثر، ثم غسل وجهه ثلاثاً، ويديه إلى المرفقين ثلاثاً، ثم مسح برأسه، ثم غسل كل رجل ثلاثاً، ثم قال: رأيت النبي صلى الله عليه وسلم يتوضأ نحو وضوئي هذا، وقال: "من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر الله له ما تقدّم من ذنبه". رواه البخاري (164) ومسلم (226) ، وغسل الأعضاء ثلاثاً هو الوضوء الكامل، ولا يجوز الزيادة على ذلك، وقد جاء الوضوء مرتين مرتين ومرة مرة، والوضوء الواجب مرة واحدة

(1/14)

مستوعبة جميع أعضاء الوضوء، وفروض الوضوء ستة:
الأول: غسل الوجه، وحدّه طولاً من منابت شعر الرأس إلى ما استرسل من اللحية، وعرضاً: ما دون الأذنين، والأذنان في الوضوء من الرأس فتمسحان، وليستا من الوجه فتغسلان، وتخليل اللحية مستحب، والواجب في غسل الوجه غسل ما به المواجهة، فلا يدخل في ذلك تخليل اللحية، ويدخل في غسل الوجه المضمضة والاستنشاق، كما جاء ذلك مبيناً في حديث عثمان رضي الله عنه وغيره.
الثاني: غسل اليدين إلى المرفقين: وذلك من أطراف الأصابع إلى نهاية المرفقين، والمرفقان داخلان في الغسل، ولا يكفي في غسل الكفين في الوضوء غسلهما قبل بدء الوضوء، لأن ذلك مستحب إلاّ عند القيام من النوم، فإنه واجب، وغسل اليدين يكون بعد غسل الوجه، فلا يكفي ما كان قبله.

(1/15)

الثالث: مسح الرأس: ويكون مرّة واحدة يبدأ فيها من مقدّم رأسه إلى مؤخره ثم يعود إلى المكان الذي بدأ منه، وما استرسل من شعر المرأة فإنه لا يمسح، بل يكتفى بالمسح إلى مؤخر الرأس ويمسح مع الرأس الأذنان.
الرابع: غسل الرجلين إلى الكعبين: والكعبان داخلان في الغسل، وفي كل رجل كعبان، وليس المراد بالكعبين العظمين الناتئين في ظهر القدم كما يزعمه بعض فرق الضلال، فيمسحون إليهما، فإن فرض الرجلين الغسل وليس المسح، وقد دلت قراءة {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} بفتح اللام، وسنة الرسول صلى الله عليه وسلم التي بينت صفة الوضوء على ذلك، وأما قراءة الكسر في {وَأَرْجُلَكُمْ} فهي محمولة على الغسل الخفيف جمعاً بين القراءتين، والاعتماد عليها وترك غسل الرجلين الذي دلت عليه قراءة النصب، ودلت

(1/16)

عليه السّنّة هو من اتباع المتشابه وترك المحكم، ويكفي في معرفة ضلال من ضل عن الحق في مسألة غسل الرجلين والاكتفاء بمسح ظهورهما، أنهم حرموا أنفسهم سيما التحجيل التي قال فيها النبي صلى الله عليه وسلم: "إن أمتي يدعون يوم القيامة غراً محجلين من آثار الوضوء". أخرجه البخاري (136) ومسلم (580) عن أبي هريرة، وأنهم عرّضوا أنفسهم للوعيد الذي جاء في قوله صلى الله عليه وسلم: "ويل للأعقاب من النار". أخرجه البخاري (165) ومسلم (242) عن أبي هريرة رضي الله عنه.
الخامس: الترتيب: فيجب غسل أعضاء الوضوء على الترتيب الذي جاء في الآية، وجاء في فعله صلى الله عليه وسلم في وضوئه فلا يجوز أن يقدم غسل اليدين على غسل الوجه، ولا مسح الرأس على غسل اليدين وهكذا، أما لو غسل اليد اليسرى قبل اليمنى أو الرجل اليسرى قبل اليمنى فإن الوضوء صحيح إجماعاً، وهو

(1/17)

خلاف الأولى، قال الحافظ ابن حجر في الفتح (1/270) : قال النووي: "قاعدة الشرع المستمرة استحباب البداءة باليمين في كل ما كان من باب التكريم والتزيين، وما كان بضدهما استحب فيه التياسر، قال: وأجمع العلماء على أن تقديم اليمين في الوضوء سنّة، من خالفها فاته الفضل وتمَّ وضوءه"، ثم نقل عن ابن قدامة في المغني أنه قال: لا نعلم في عدم الوجوب خلافاً.
وقد استدل الشيخ رحمه الله للترتيب بحديث: "ابدؤا بما بدأ الله به"، قال صلى الله عليه وسلم ذلك عندما بدأ بالصفا في سعيه، والحديث بلفظ الأمر جاء في سنن النسائي (2962) وهو في صحيح مسلم (2950) بلفظ الخبر وهو من حديث جابر الطويل في صفة حجه صلى الله عليه وسلم، وفيه: "فلما دنا من الصفا قرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} ، "أبدأ بما بدأ الله به"، فبدأ

(1/18)

بالصفا فرقي عليه حتى رأى البيت"، وانظر إرواء الغليل (1120) ، ومعنى قوله صلى الله عليه وسلم: "أبدأ بما بدأ الله به" أن الله لما ذكر الصفا والمروة قدّم الصفا على المروة، فما بدأ الله به ذكراً بدأ به رسول الله صلى الله عليه وسلم بالسعي فعلاً.
السادس: الموالاة: وهو أن يوالي بين الأعضاء في الغسل فلا يغسل بعضها ثم ينشغل عن الاستمرار في الوضوء، إلاّ إذا كان الانشغال لعارض يسير كفتح باب قريب فإنه لا يؤثر، ويدل لوجوب الموالاة حديث عمر بن الخطاب رضي الله عنه: "أن رجلاً توضأ فترك موضع ظفر على قدمه، فأبصره النبي صلى الله عليه وسلم فقال: "ارجع فأحسن وضوءك"، فرجع ثم صلّى". أخرجه مسلم (243) ، وحديث رجل من أصحاب النبي صلى الله عليه وسلم: "أن النبي صلى الله عليه وسلم رأى رجلاً يصلي، وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره النبي صلى الله عليه وسلم أن يعيد الوضوء

(1/19)

والصلاة". أخرجه أبو داود (175) وانظر إرواء الغليل (86) ، ووجه الاستدلال من هذين الحديثين على وجوب الموالاة أن النبي صلى الله عليه وسلم لم يأمر من أبصر على قدمه شيئاً لم يصبه الماء بغسل ذلك الذي لم يصبه الماء بل أمره بإعادة الوضوء، ولو كانت الموالاة غير واجبة كفاه أن يغسل الموضع الذي لم يصبه الماء.

(1/20)

حكم التسمية في الوضوء
قوله: [وواجبه التسمية مع الذكر] .
هذا أحد الأقوال في المسألة، وهو رواية عن الإمام أحمد، وممن قال به الحسن وإسحاق، والقول الثاني أن التسمية مستحبّة، وهو قول جمهور العلماء، وإحدى الروايتين عن الإمام أحمد، ذكر ذلك في المغني (1/145) ، وقد ورد في التسمية في الوضوء حديث: "لا وضوء لمن لم يذكر اسم الله عليه". أخرجه أبو داود (101) وغيره عن أبي هريرة رضي الله عنه، وذكر الشيخ

(1/20)

الألباني أنه حسن وقال: "وقد قوّاه الحافظ المنذري والعسقلاني وحسّنه ابن الصلاح وابن كثير والعراقي"، انظر إرواء الغليل (81) ، واختيار الشيخ القول بالوجوب مع الذكر، فيه الاحتياط والخروج من الخلاف، ونظير ذلك ما قاله رحمه الله في أدب المشي إلى الصلاة: "وتجزىء تكبيرة الإحرام عن تكبيرة الركوع، لفعل زيد بن ثابت وابن عمر، ولا يعرف لهما مخالف من الصحابة، وإتيانه بهما أفضل، خروجاً من خلاف من أوجبه".

(1/21)

نواقض الوضوء
قوله: [ونواقضه ثمانية: الخارج من السبيلين، والخارج الفاحش النجس من الجسد، وزوال العقل، ومس المرأة بشهوة، ومس الفرج باليد قبلاً كان أو دبراً، وأكل لحم الجزور، وتغسيل الميت، والردّة عن الإسلام - أعاذنا الله من ذلك -] .

(1/21)

أوّل نواقض الوضوء، الخارج من السبيلين: وهو كل خارج منهما من غائط أو بول أو ريح أو دم أو مني أو مذي أو غير ذلك، قال صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". أخرجه البخاري (6954) ومسلم (537) عن أبي هريرة رضي الله عنه.
والثاني: الخارج الفاحش النجس من الجسد: اختلف العلماء في الدم الخارج من غير السبيلين هل ينقض الوضوء أو لا؟ وقد ذهب بعض أهل العلم إلى عدم نقض الوضوء به لأنه لم يثبت في ذلك شيء عن رسول الله صلى الله عليه وسلم، وذهب بعض أهل العلم إلى حصول النقض بما كان كثيراً فاحشاً منه، وقد جاء ذلك عن بعض الصحابة والتابعين، وهو الذي اختاره الشيخ رحمه الله هنا، وهو أخذ بما فيه الاحتياط والخروج من الخلاف. انظر المغني (1/247) ، ومجموع فتاوى الشيخ

(1/22)

ابن باز رحمه الله تعالى (10/159) ، وفتاوى اللجنة الدائمة للإفتاء (5/261) .
الثالث: زوال العقل: ينتقض الوضوء بزوال العقل بجنون أو سكر أو إغماء أو نوم مستغرق، أما إذا كان النوم نعاساً لا يذهب معه الإحساس كأن يكون جالساً أو قائماً، فحصل له نعاس فخفق رأسه ثم تنبّه فإن ذلك لا ينقض الوضوء، فقد روى مسلم في صحيحه (376) عن أنس رضي الله عنه قال: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضؤون"، ولفظه عند أبي داود (200) : "كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون"، وهذا يدل على أن زوال العقل ليس حدثاً، بل هو مظنّة للحدث، ويدل لذلك أيضاً قوله صلى الله عليه وسلم: "وكاء السه العينان، فمن نام فليتوضأ". رواه أبو داود (203) عن علي

(1/23)

رضي الله عنه، وسنده حسن، وانظر إرواء الغليل (113) وقد نقل تحسينه عن النووي والمنذري وابن الصلاح.
الرابع: مس المرأة بشهوة: هذا الذي اختاره الشيخ، أحد الأقوال الثلاثة في المسألة، والقول الثاني: أنه ينقض مطلقاً، والثالث: أنه لا ينقض مطلقاً سواء كان بشهوة أو بغير شهوة، إذا لم يخرج مع الشهوة شيء، وهذا القول أصح الأقوال لعدم ثبوت ما يدل على النقض به، وانظر فتاوى الشيخ ابن باز رحمه الله تعالى (10/132-138) .
الخامس: مس الفرج باليد قبلاً كان أو دبراً: هذا الذي اختاره الشيخ، هو قول جمهور العلماء، وهو الصحيح إذا كان المس بدون حائل، وسواء كان مس فرجه أو فرج غيره، وسواء كان الممسوس صغيراً أو كبيراً من الأحياء أو الأموات، لحديث بسرة بنت صفوان رضي الله عنها أن النبي صلى الله عليه وسلم قال: "من مس

(1/24)

ذكره فليتوضأ". رواه الترمذي (82) وغيره، وقال حديث حسن صحيح، وانظر إرواء الغليل (116) ، وفتاوى اللجنة الدائمة للإفتاء (5/263-266) .
السادس: أكل لحم الجزور: في الوضوء من أكل لحم الإبل قولان للعلماء: أحدهما قول الجمهور، وهو أنه لا يتوضأ من أكل لحومها، والقول الثاني: وجوب الوضوء من ذلك وسواء كان اللحم نيئاً أو مطبوخاً، وأما ألبانها ومرق لحمها وكذلك الطعام الذي طبخ مع لحمها، فإن استعمال ذلك لا ينقض الوضوء، ويدل للوضوء من أكل لحوم الإبل حديث جابر بن سمرة رضي الله عنه: "أن رجلاً سأل رسول الله صلى الله عليه وسلم: أأتوضأ من لحوم الغنم؟ قال: "إن شئت فتوضأ وإن شئت فلا توضأ"، قال: أتوضأ من لحوم الإبل؟ قال: "نعم، فتوضأ من لحوم الإبل"، قال: أصلي في مرابض الغنم؟ قال: (نعم) ، قال: أصلي في مبارك

(1/25)

الإبل؟ قال: (لا) ". أخرجه مسلم (360) وحديث البراء بن عازب رضي الله عنه قال: سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل؟ فقال: "توضؤوا منها"، وسئل عن لحوم الغنم؟ فقال: "لا توضؤوا منها"، وسئل عن الصلاة في مبارك الإبل؟ فقال: "لا تصلوا في مبارك الإبل فإنها من الشياطين"، وسئل عن الصلاة في مرابض الغنم؟ فقال: "صلوا فيها فإنها بركة". رواه أبو داود (184) وغيره، وإسناده صحيح، والأصل في الأمر الوجوب، وفي الوضوء الوضوء الشرعي، فلا يحمل الأمر على الاستحباب، ولا الوضوء على الوضوء اللغوي الذي هو غسل اليدين والمضمضة، لعدم الصارف عن الأصل، وانظر إرواء الغليل (118) ، وذكر النووي في شرح صحيح مسلم (4/49) خلاف العلماء في الوضوء من لحم الإبل، وقال: "قال أحمد بن حنبل وإسحاق بن

(1/26)

راهويه في هذا - أي الوضوء من لحم الإبل - حديثان: حديث جابر وحديث البراء، وهذا المذهب أقوى دليلاً وإن كان الجمهور على خلافه". وانظر مجموع فتاوى الشيخ ابن باز رحمه الله تعالى (10/156-158) ، وفتاوى اللجنة الدائمة للإفتاء (5/273-277) .
السابع: تغسيل الميت: اختلف العلماء في حكم الوضوء من تغسيل الميت على قولين: (أحدهما) وجوب الوضوء، (والثاني) استحبابه، ذكرهما ابن قدامة في المغني (1/256) ورجّح القول بالاستحباب، وقد روى أبو داود (3161) وغيره من حديث أبي هريرة مرفوعاً: "من غسّل الميت فليغتسل، ومن حمله فليتوضأ". أورده الألباني في إرواء الغليل (144) ، وفي كتاب أحكام الجنائز (53) ، ونقل تصحيحه عن ابن القيم وابن القطان، وابن حزم وابن حجر العسقلاني، وذكر أنه محمول على الندب لا على

(1/27)

الوجوب، لحديثٍ حسنٍ في ذلك عن ابن عباس، وأثرٍ عن ابن عمر رضي الله عنهم.
وإذا لمس مَن غسّل الميت فرجه من غير حائل وجب عليه الوضوء لمسِّ الفرج لا لتغسيل الميت، وانظر فتاوى الشيخ عبد العزيز بن باز رحمه الله تعالى (10/165) .
الثامن: قوله: الرّدّة عن الإسلام - أعاذنا الله من ذلك -: هذا الذي ذكره الشيخ رحمه الله من انتقاض الوضوء بالرّدّة هو الذي عزاه ابن قدامة في المغني (1/238) إلى مذهب الإمام أحمد، وعزا إلى الأئمة الثلاثة الباقين القول بعدم الانتقاض، فإذا توضأ شخص وارتدّ عن الإسلام ثم عاد إليه قبل أن يحصل منه ناقض للوضوء غير الرّدّة فهو باق على وضوئه على القول الثاني، لا يلزمه إعادة الوضوء، وتلزمه إعادة الوضوء على القول الأول، والذي ذكره الشيخ

(1/28)

فيه الاحتياط والخروج من الخلاف لقوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك".

(1/29)

عوده إلى بقية شروط الصلاة
...
عود إلى بقية شروط الصلاة
قوله: [الشرط الخامس: إزالة النجاسة من ثلاث، من البدن والثوب، والبقعة، والدليل قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} ] .
والمعنى أن الإنسان قبل صلاته يزيل ما على بدنه وثيابه وفي البقعة التي يصلي فيها من نجاسة إن وجدت، وذلك بغسلها بالماء، فإن صلى وعليه نجاسة ولم يعلم إلاّ بعد فراغ الصلاة فإن صلاته صحيحة، وإن علم في أثناء الصلاة وأمكن خلع ما به النجاسة خلعه واستمر في صلاته، وإلاّ قطعها، لأنه صلى الله عليه وسلم صلى بأصحابه وعليه نعلاه فخلعهما في أثناء الصلاة وأخبرهم بعد فراغها أن جبريل أخبره بأن فيهما قذراً،

(1/29)

رواه أبو داود (650) بسند صحيح عن أبي سعيد الخدري رضي الله عنه، فقد دلّ استمراره صلى الله عليه وسلم في صلاته بعد خلع نعليه على صحّة صلاة من صلّى وعليه نجاسة ولم يعلم إلاّ بعد فراغ الصلاة، لأنها لو كانت لا تصحّ لاستُؤنفت الصلاة من أولها، وهذا بخلاف من صلّى وهو محدث فإنه إذا علم في أثنائها قطعها، وإن لم يعلم إلاّ بعد الفراغ منها أعادها، لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". رواه البخاري ومسلم، وقد تقدّم. وإذا وضع المصلي فراشاً على الأرض التي فيها نجاسة أو كان تحت الأرض التي يصلي فيها أماكن لقضاء الحاجة أو مجرى مياه متنجّسة فإن الصلاة صحيحة لعدم مباشرة النجاسة، وقد أورد ابن كثير في تفسير قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} نقولاً عن جماعة من السلف في تفسير ذلك بالطهارة من الذنوب والمعاصي، ثم قال: "قال محمد بن سيرين:

(1/30)

{وَثِيَابَكَ فَطَهِّرْ} أي اغسلها بالماء، وقال ابن زيد: كان المشركون لا يتطهرون فأمره الله أن يتطهر وأن يطهر ثيابه، وهذا القول اختاره ابن جرير، وقد تشمل الآية جميع ذلك مع طهارة القلب، فإن العرب تطلق الثياب عليه".
قوله: [الشرط السادس: ستر العورة، أجمع أهل العلم على فساد صلاة من صلى عرياناً وهو يقدر، وحد عورة الرجل من السرّة إلى الركبة، والأمة كذلك، والحرة كلها عورة إلاّ وجهها، والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] أي: عند كل صلاة] .
المطلوب في حال السعة أن يكون المسلم في صلاته وغيرها على هيئة حسنة في اللباس وغيره لقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} ولقوله صلى الله عليه وسلم: "إن الله جميل يحب الجمال" رواه مسلم (147) وفي

(1/31)

حال الضيق يجب ستر العورة مطلقاً في الصلاة وغيرها بما لا يصف البشرة، إلاّ من الزوجة وملك اليمين، لقوله صلى الله عليه وسلم: "احفظ عورتك إلاّ من زوجتك، أو مما ملكت يمينك" أخرجه الترمذي (2769) وغيره عن معاوية بن حيدة، وقال: حديث حسن، وانظر إرواء الغليل (1810) ، وحد عورة الرجل ما فوق الركبة ودون السرّة لقوله صلى الله عليه وسلم: "وإذا زوج أحدكم خادمه عبده أو أجيره، فلا ينظر إلى ما دون السرّة وفوق الركبة" رواه أبو داود (496) من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، وإسناده حسن، والمعنى: أن السيد إذا زوّج خادمه وهو أمته، فليس لذلك الخادم وهو الأمة أن ينظر إلى عورة السيد لأنّه بتزويجها انتقلت منفعة الاستمتاع إلى الزوج، فخرج بذلك عن حكم قوله صلى الله عليه وسلم: "احفظ عورتك إلاّ من زوجتك أو مما ملكت يمينك"، ويدل لذلك أيضاً قوله

(1/32)

صلى الله عليه وسلم: "غطِّ فخذك فإنها من العورة" أخرجه الترمذي (2798) عن جرهد، وقال: حديث حسن، وقال البخاري في صحيحه: [باب ما يذكر في الفخذ ويروى عن ابن عباس وجرهد ومحمد بن جحش عن النبي صلى الله عليه وسلم: "الفخذ عورة" وقال أنس: حسر النبي صلى الله عليه وسلم عن فخذه، وحديث أنس أسند، وحديث جرهد أحوط، حتى يخرج من اختلافهم] . صحيح البخاري مع الفتح (1/478) .
والإجماع الذي ذكره الشيخ، حكاه ابن قدامة في المغني (2/284) عن ابن عبد البر، وقد جاءت السّنّة بأن المصلي مع ستر عورته يستر عاتقه في الصلاة، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء" أخرجه البخاري (359) ومسلم (1151) .
والمرأة عورة لقوله صلى الله عليه وسلم: "المرأة عورة، فإذا خرجت استشرفها الشيطان" رواه الترمذي (1173)

(1/33)

عن عبد الله بن مسعود، وقال: هذا حديث حسن صحيح غريب، وانظر إرواء الغليل (273) ، فيجب على المرأة ستر بدنها حتى وجهها عن الرجال الأجانب، قال شيخنا محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان في تفسير سورة الأحزاب (6/596) عن هذا الحديث: "وما جاء فيه من كون المرأة عورة، يدل على الحجاب للزوم ستر كل ما يصدق عليه اسم العورة"، وذكر شيخنا أيضاً (6/585-586) أن حكم تغطية الوجه لأمهات المؤمنين مما أجمع عليه أهل العلم، وأن الآيات التي نزلت في أمرهن بالحجاب تشتمل على قرينتين تدلان على أن الحكم ليس خاصّاً بهن، بل لهن ولسائر نساء الأمة:
الأولى: تعليل الأمر بالحجاب بقوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب:53] ، وذلك

(1/34)

أنه إذا قيل ذلك فيهن مع ما أكرمهن الله به من الطهارة والبعد عن الريبة، فإن غيرهن من نساء الأمة اللاتي لم يظفرن بمثل ما ظفرت به أمهات المؤمنين من باب أولى.
والثانية: في قوله عزّ وجلّ: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} [الأحزاب: 59] ، لأن الأمر بالإدناء عليهن من الجلابيب، كما أُمر به أمهات المؤمنين فقد أُمر به بناته صلى الله عليه وسلم ونساء المؤمنين، وهو يدل على أن الحكم ليس خاصّاً بأمهات المؤمنين بل لهن ولغيرهن".
وأشار بعد ذلك رحمه الله إلى أنه لو كان الحكم خاصاً بهن على سبيل الفرض فإنهن قدوة حسنة لغيرهن من النساء، فقال (6/592) : "وإذا علمت بما ذكرنا أن حكم آية الحجاب عام وأن ما ذكرنا معها من الآيات فيه الدلالة على احتجاب جميع بدن المرأة عن

(1/35)

الرجال الأجانب، علمت أن القرآن دلّ على الحجاب، ولو فرضنا أن آية الحجاب خاصة بأزواجه صلى الله عليه وسلم فلا شك أنهن خير أسوة لنساء المسلمين في الآداب الكريمة المقتضية للطهارة التامّة وعدم التدنس بأنجاس الريبة، فمن يحاول منع نساء المسلمين كالدعاة للسفور والتبرج والاختلاط اليوم، من الاقتداء بهن في هذا الأدب السماوي الكريم المتضمن سلامة العرض والطهارة من دنس الريبة غاش لأمة محمد صلى الله عليه وسلم، مريض القلب كما ترى".
ومن أوضح ما يستدل به من السّنّة على وجوب تغطية المرأة وجهها عن الرجال الأجانب، ما جاء فيها أن النساء يغطين أقدامهن، فعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من جرّ ثوبه خيلاء لم ينظر الله إليه يوم القيامة"، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: "يرخين شبراً"، فقالت:

(1/36)

إذن تنكشف أقدامهن. قال: "فيرخينه ذراعاً لا يزدن عليه". رواه أهل السنن وغيرهم، وقال الترمذي (1731) هذا حديث حسن صحيح.
فإن مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أن تغطية الوجه واجب، لأنه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرجلين.
والمرأة الحرة في الصلاة تغطي جميع بدنها إلاّ وجهها، وهذا الذي ذكره الشيخ رحمه الله قد عزاه في المغني (2/326) إلى مذهب الإمام أحمد، وذكر له رواية أخرى، وهي جواز كشف الكفين أيضاً وعزاه إلى مالك والشافعي، وعزا إلى أبي حنيفة جواز كشف القدمين مع الوجه واليدين، وإذا كان عند المرأة رجال أجانب وهي تصلي فإنها تغطي وجهها، قال في المغني (2/331) : "قال ابن عبد البر: وقد أجمعوا على أن على المرأة أن تكشف وجهها في الصلاة والإحرام".

(1/37)

والاقتصار على كشف الوجه في الصلاة، وهو الذي أجمع عليه العلماء هو الأولى والأحوط.
وأما الأمَة فإنها إذا صلت مكشوفة الرأس فإن صلاتها صحيحة في قول عامة أهل العلم إلاّ الحسن كما حكاه في المغني (2/331) وفي كشف غير الرأس خلاف بين أهل العلم، والأولى للأمة أن تكون كالحرّة في الاحتشام والستر في جميع أحوالها في الصلاة وغيرها.
قوله: [الشرط السابع: دخول الوقت، والدليل من السّنّة حديث جبريل عليه السلام أنه أمّ النبي صلى الله عليه وسلم في أول الوقت وفي آخره فقال: "يا محمد الصلاة بين هذين الوقتين" وقوله تعالى {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [النساء:103] ، أي: مفروضاً في الأوقات، ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ

(1/38)

الْفَجْرِ كَانَ مَشْهُوداً} [الإسراء: 78] "] .
يشترط لصحّة الصلاة أداء الصلوات الخمس في أوقاتها، فلا يجوز أن تصلى قبل أوقاتها، وإن صليت وجب إعادتها ولا يجوز تأخيرها عن وقتها، فلو أخرها حتى خرج وقتها، فإن كان لنوم لا تفريط معه أو نسيان قضاها ولا إثم عليه، وإن كان لغير ذلك أثم وقضاها.
وحديث إمامة جبريل النبي صلى الله عليه وسلم في يومين، جاء عن جماعة من الصحابة منهم: ابن عباس وجابر وهو عند أبي داود (393-394) ، والترمذي (149-150) ، وانظر التعليق على حديث (3081) وحديث (11249) من مسند الإمام أحمد، ومن أوضح ما جاء في بيان أوقات الصلوات الخمس، حديث عبد الله بن عمرو رضي الله عنهما في صحيح مسلم (612) أن رسول الله صلى الله عليه وسلم قال: "وقت الظهر إذا زالت الشمس، وكان ظل

(1/39)

الرجل كطوله، ما لم تحضر العصر، ووقت العصر ما لم تصفرّ الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر، ما لم تطلع الشمس، فإذا طلعت الشمس فأمسك عن الصلاة، فإنها تطلع بين قرني الشيطان".
قوله: [الشرط الثامن: استقبال القبلة، والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة:144]] .
يشترط في أداء الصلوات أن تكون إلى جهة القبلة، وهي الكعبة المشرّفة، فإن كان في حضر أو كان لديه من يخبره بجهة القبلة وجب عليه السؤال عن جهتها، ولا يجوز له أن يصلي باجتهاد منه، ولديه من يخبره، فإن صلّى وكان إلى غير جهة القبلة وجب عليه

(1/40)

الإعادة، أما إن كان في سفر فإنه يجتهد في معرفة جهتها، فإن صلّى وتبيّن أن الصلاة إلى غير جهة القبلة، فإن صلاته صحيحة لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] ، ويجوز للمسافر أن يصلي النوافل كلها على مركوبه إلى غير جهة القبلة، وقد ثبتت السّنّة في ذلك عن جماعة من الصحابة منها: حديث عامر بن ربيعة رضي الله عنه قال: "رأيت رسول الله صلى الله عليه وسلم وهو على الراحلة يسبّح، يومىء برأسه قبل أي وجه توجه، ولم يكن رسول الله صلى الله عليه وسلم يصنع ذلك في الصلاة المكتوبة" رواه البخاري (1097) ومسلم (701) ، وإذا أراد المسافر النافلة على الدابة استقبل القبلة عند دخوله فيها ثم توجه إلى أي جهة يريد، لحديث أنس بن مالك رضي الله عنه عند أبي داود (1225) : "أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبّر ثم صلّى حيث وجهه ركابه"، قال الحافظ ابن حجر في البلوغ: وإسناده

(1/41)

حسن. وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله في حاشيته عليه (1/176) : "هو كما قال المؤلف، رجاله ثقات لا بأس بهم، وبذلك يكون هذا الحديث مخصّصاً للأحاديث الأخرى المطلقة في استقباله صلى الله عليه وسلم جهة سيره في السفر".
قوله: [الشرط التاسع: النية، ومحلها القلب والتلفظ بها بدعة، والدليل حديث: "إنما الأعمال بالنيات وإنما لكل امرىء ما نوى"] .
النية في الصلاة وغيرها من العبادات شرط، فلا تصح الصلاة بدون نية، لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات" أخرجه البخاري (1) ومسلم (1907) ، وبالنية يكون التمييز بين فرض وفرض، وفرض ونفل، وقد تقدّم عند ذكر شرط النية من شروط الوضوء أنه لا يجوز تلفظ الإنسان بما نواه، إلاّ في مناسك الحج فيجوز أن يتلفظ بما نواه فيقول: "لبيك عمرة أو لبيك حجّاً أو لبيك عمرة وحجّاً"

(1/42)

أركان الصلاة
قوله: [وأركان الصلاة أربعة عشر: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان] .
ركن الشيء في اللغة جانبه الأقوى، والصلاة في اللغة الدعاء، وفي الشرع: أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم، وأركان الصلاة من أجزائها، والفرق بين الشرط والركن، أن ركن الشيء جزء منه داخل فيه، وأما الشرط، فليس من أجزائه، بل هو إما متقدّم عليه ومصاحب له كالطهارة، أو مصاحب له كاستقبال القبلة.

(1/43)

قوله: [الركن الأول: القيام مع القدرة، والدليل قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238]] .
يجب في صلاة الفرض أن يصلي المرء قائماً إذا كان قادراً على القيام، ومن صلى جالساً مع قدرته عليه لم تصح صلاته، ويدل لذلك حديث عمران بن حصين رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " صل قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب". رواه البخاري (1117) .
أما في صلاة النافلة، فيجوز أن يصليها وهو جالس، وأجره على النصف من أجر القائم، والأفضل أن يصليها قائماً ليحصل الأجر كاملاً، لحديث عبد الله ابن عمرو بن العاص رضي الله عنهما في ذلك، أخرجه مسلم (735) ، وإذا لم يستطع المريض أن يصلي قائماً، فصلى الفرض والنفل جالساً فله الأجر

(1/44)

كاملاً، لقوله صلى الله عليه وسلم في حديث أبي موسى رضي الله عنه: "إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيماً صحيحاً". رواه البخاري (2996) .
قوله: [الثاني تكبيرة الإحرام، والدليل حديث: "تحريمها التكبير وتحليلها التسليم"] .
تكبيرة الإحرام، أول تكبيرات الصلاة، وهي في الصلاة كالإحرام في الحج والعمرة، وإنما سميت تكبيرة الإحرام لأنه يحرم على المصلي إذا دخل في صلاته بهذه التكبيرة، أمورٌ كانت حلالاً له قبل ذلك كالأكل والشرب والكلام وغير ذلك، ولهذا قال صلى الله عليه وسلم: "تحريمها التكبير وتحليلها التسليم". رواه الترمذي وغيره عن علي رضي الله عنه وقال (3) : هذا الحديث أصح شيء في هذا الباب وأحسن. وانظر إرواء الغليل (301) .
قوله: [وبعدها الاستفتاح، وهو سنّة، قول: "سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى

(1/45)

جدك، ولا إله غيرك". ومعنى (سبحانك اللهم) : أي أنزهك التنزيه اللائق بجلالك. (وبحمدك) : أي ثناء عليك. (وتبارك اسمك) : أي البركة تنال بذكرك. (وتعالى جدك) : أي جلّت عظمتك. (ولا إله غيرك) : أي لا معبود في الأرض ولا في السماء بحق سواك يا الله] .
الاتيان بدعاء الاستفتاح سراً بعد تكبيرة الإحرام وقبل القراءة من سنن الصلاة ومستحباتها، وقد ثبت عن النبي صلى الله عليه وسلم بصيغ متعدّدة، يأتي المصلي بأحدها في صلاته، ولا يجمع بينها في صلاة واحدة، وهذا الذي ذكره الشيخ أحدها وهو عن عمر وعائشة وأبي سعيد رضي الله عنهم، وانظر إرواء الغليل (340) و (341) ، ثم إن الشيخ رحمه الله شرح هذا الدعاء، وفي الجمع بين التسبيح والتحميد تنزيه الله عزّ وجلّ عن كلّ ما لا يليق به، وإثبات كل كمال يليق به، و (تبارك) على وزن تفاعل، من البركة، وكل خير

(1/46)

وبركة إنما ينال بذكره سبحانه وتعالى، كما قال الله عزّ وجلّ: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} وقال: {فَاذْكُرُونِي أَذْكُرْكُمْ} ، وقال صلى الله عليه وسلم: "مثل الذي يذكر ربّه والذي لا يذكر ربّه مثل الحي والميت". رواه البخاري (6407) من حديث أبي موسى رضي الله عنه، ويحتمل أن يكون المراد بالاسم الأسماء، فيكون من قبيل إضافة المفرد إلى معرفة، فيعم، كقوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} ، و (تعالى جدك) هو مثل قوله تعالى: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} ، وهذه الكلمات الثلاث، التي جاءت في هذا الدعاء وهي (سبحانك) و (تبارك) و (تعالى) ، لا تقال إلاّ لله تعالى، فلا يقال لغيره: سبحانك، وتباركت، وتعاليت، ولا سبحانه وتبارك وتعالى.
قوله: [ (أعوذ بالله من الشيطان الرجيم) : معنى (أعوذ) : ألوذ وألتجىء وأعتصم بك يا الله من

(1/47)

الشيطان الرجيم، المطرود، المبعد عن رحمة الله؛ لا يضرّني في ديني، ولا في دنياي] .
وبعد الاستفتاح وقبل القراءة يأتي بالاستعاذة، وقد ذكرها الشيخ وشرحها، وقد قال الله عزّ وجلّ: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98] ، أي: إذا أردت قراءته، قال ابن كثير في تفسير هذه الآية: " وهذا أمر ندب ليس بواجب، حكى الإجماع على ذلك أبو جعفر بن جرير وغيره من الأئمة".
قوله: [وقراءة الفاتحة ركن في كل ركعة، كما في حديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" وهي أم القرآن] .
قراءة الفاتحة في كل ركعة من ركعات الصلاة واجبة على الإمام والمأموم والمنفرد، لقوله صلى الله عليه وسلم: "لا صلاة لمن لم يقرأ بفاتحة الكتاب". رواه البخاري

(1/48)

(756) ومسلم (393) . والمأموم يقرؤها خلف إمامه في الصلاة السرية والجهرية، ويدل لقراءتها خلفه في الجهرية حديث رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "لعلكم تقرؤون خلف الإمام والإمام يقرأ"، قالوا: إنا لنفعل ذلك. قال: "فلا تفعلوا، إلاّ أن يقرأ أحدكم بأم الكتاب "، أو قال: "فاتحة الكتاب". رواه أحمد في مسنده (18070) بإسناد صحيح، وجاء مثل ذلك من حديث عبادة بن الصامت رضي الله عنه، وفي إسناده محمد بن إسحاق، وقد صرّح بالتحديث، فأمن تدليسه، رواه أحمد في المسند (22745) ، ويجمع بين هذا وبين ما جاء من حديث انتهاء الناس عن القراءة خلف الإمام، وحديث: "من كان له إمام فقراءته قراءة له"، وحديث: "وإذا قرأ فأنصتوا"، بحمل ذلك على قراءة غير الفاتحة.
ثم إن الشيخ رحمه الله فسّر الفاتحة تفسيراً موجزاً

(1/49)

فقال:
[ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} : بركة واستعانة] .
والمعنى أن المسلم يأتي بالبسملة تبركاً باسم الله ومستعيناً بالله في قراءته، وكذلك الحال في أي شيء يأتي بالتسمية قبله، يأتي بها تبركاً واستعانة، ويقرأ البسملة سرّاً، والبسملة آية من القرآن، وهل هي آية من كل سورة؟ أو آية مستقلة للفصل بين السور، وهل هي آية من سورة الفاتحة أو ليست منها؟ أقوال لأهل العلم، ويدل على أنها من القرآن أن الصحابة أدخلوها في المصحف، ولم يدخلوا فيه إلاّ ما هو قرآن، وجاء في سنن أبي داود بسند صحيح (788) عن ابن عباس رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ".
ولا خلاف بين أهل العلم في أن البسملة بعض

(1/50)

آية في أثناء سورة النمل، وسورة الفاتحة سبع آيات، فمن قال من العلماء إنها آية من الفاتحة عدَّ البسملة في السبع، ومن قال إنها ليست من الفاتحة، جعل السابعة {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} ، ومما استدل به على أن البسملة ليست آية من الفاتحة قوله صلى الله عليه وسلم في الحديث القدسي: "قال الله عزّ وجلّ: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال الله تعالى: حمدني عبدي ... " الحديث، رواه مسلم عن أبي هريرة (395) ، فلم يذكر البسملة فيها.
قوله: [ {الْحَمْدُ لِلَّهِ} : الحمد ثناء، والألف واللام لاستغراق جميع المحامد، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه: فالثناء به يسمى مدحاً لا حمداً] .
حمد العباد ربّهم عبادةٌ، وهو من توحيد الألوهية

(1/51)

الذي هو توحيد الله بأفعال العباد، والله سبحانه وتعالى هو أهل الحمد والثناء على كل نعمة حصلت للعباد، سواء كان لأحد من العباد سبب فيها أو لم يكن، لأن الفضل في ذلك كلِّه لله سبحانه وتعالى، كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل:53] ، وقال صلى الله عليه وسلم في وصيته لابن عباس: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلاّ بشيء قد كتبه الله لك"، فجميع المحامد على الحقيقة لله فهو سبحانه وحده المحمود على كل حال، وأما العباد، فما كان منهم من جميل اختياري كالبر والإحسان وفعل المعروف فإنهم يحمدون ويثنى عليهم فيه، وما كان فيهم من جميل لا صُنع لهم فيه، كالجمال وحُسن الخِلقة فإنهم يُمدحون فيه ولا يحمدون عليه.
قوله: [ {رَبِّ الْعَالَمِينَ} : الرب: هو المعبود، الخالق، الرازق، المالك، المتصرف، مربي جميع الخلق

(1/52)

بالنعم. "العالمين": كل ما سوى الله عالم وهو رب الجميع] .
وهذا فيه توحيد ربوبيته وأسمائه وصفاته، فإن توحيد الربوبية، توحيده بأفعاله سبحانه وتعالى، فهو واحد في الخلق والرَّزق والإحياء والإماتة، لا شريك له في ربوبيته، ولا شريك له في ألوهيته، وله سبحانه وتعالى الأسماء الحسنى، والصفات العلى، وقد جاء في هذه الآية {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} اسمان من أسماء الله وهما "الله، والرب"، وقد قال الله عزّ وجلّ: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} [يس:58] .
قوله: [ {الرَّحْمَنِ} : رحمة عامة جميع المخلوقات. {الرَّحِيمِ} : رحمة خاصة بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} ] .
الرحمن والرحيم: اسمان من أسماء الله، وهما يدلان على صفة من صفاته وهي الرحمة، وأسماء الله

(1/53)

عزّ وجلّ كلّها مشتقة، تدل على معان هي الصفات، فيؤخذ من كل اسم من أسمائه صفة من صفاته، والرحمن أعم من الرحيم؛ وهو لا يطلق إلاّ على الله، فلا يقال لغيره رحمن، وأما الرحيم، فيطلق على الله وعلى غيره، وقد قال الله تعالى عن نبيه صلى الله عليه وسلم: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة:128] .
قوله [ {مَالِكِ يَوْمِ الدِّينِ} : يوم الجزاء والحساب، يوم كل يجازى بعمله، إن خيراً فخير، وإن شراً فشر، والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 17-19] ، والحديث عنه صلى الله عليه وسلم: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها

(1/54)

وتمنى على الله الأماني] .
الله سبحانه وتعالى مالك كل شيء، وهو مالك الدنيا والآخرة، وإنما خصّ يوم الدين هنا بأن الله مالكه، لأنه اليوم الذي يخضع فيه الخلائق لرب العالمين، وهذا بخلاف الدنيا، فإنه وُجد فيها من عتى وتجبّر، وقال: (أنا ربكم الأعلى) ، وقال: (ما علمت لكم من إله غيري) ، والحديث الذي ذكره الشيخ أخرجه الترمذي (2459) وفي إسناده أبو بكر بن أبي مريم وهو ضعيف.
قوله: [ {إِيَّاكَ نَعْبُدُ} : أي لا نعبد غيرك، عهد بين العبد وبين ربّه ألاّ يعبد إلاّ إياه. {وَإِيَّاكَ نَسْتَعِينُ} : عهد بين العبد وبين ربّه ألاّ يستعين بأحد غير الله] .
قال الله عزّ وجلّ: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، وتقديم المفعول وهو

(1/55)

(إياك) في العبادة والاستعانة، فيه قصر واختصاص، قصر العبادة على الله واختصاصه بها، فلا يُعبد إلاّ الله، ولا يُستعان إلاّ بالله، فلا يطلب العبد العون من الملائكة ولا الجن ولا الغائبين، أما طلبه العون من إنسان حاضر يقدر على إعانته ومساعدته في تحصيل نفع أو دفع ضرٍّ، فهذا سائغ لا محذور فيه.
قوله: [ {اهْدِ نَا الصِّرَاطَ الْمُسْتَقِيمَ} : معنى {اهْدِنَا} : دلنا، وأرشدنا، وثبتنا، و {الصِّرَاطَ} : الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق، و {الْمُسْتَقِيمَ} : الذي لا عوج فيه] .
حاجة العباد إلى الهداية إلى الصراط المستقيم فوق كل حاجة، وضرورتهم إليها فوق كل ضرورة، وحاجتهم إليها أعظم من حاجتهم إلى الطعام والشراب، لأن الطعام والشراب سبب بقائهم في هذه الحياة الدنيا، وأما هدايتهم الصراط المستقيم فهي

(1/56)

سبب فلاحهم وسعادتهم في الدنيا والآخرة، وطلب الهداية إلى الصراط المستقيم يتضمن طلب الدلالة والإرشاد إلى طريق الحق والهدى، ويتضمن طلب التوفيق لسلوك الصراط المستقيم، وسؤال العبد ربّه في كل ركعة من ركعات الصلاة الهداية إلى الصراط المستقيم، يتضمن سؤال الله عزّ وجلّ تثبيته على ما حصل له من الهداية، ويتضمن طلب المزيد من الهداية كما قال عزّ وجلّ: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [محمد:17] ، ولا تنافي بين تفسير (اهْدِنَا) بدُلّنا وأرشدنا وثبّتنا، وتفسير الصراط المستقيم بالإسلام، والرسول، والقرآن، لأن ذلك من قبيل اختلاف التنوع، وليس من قبيل اختلاف التضاد، ولهذا قال الشيخ: والكل حق، وتفسيرات السلف غالباً تكون من هذا القبيل، إما تفسيرٌ بألفاظ متقاربة كلها حق، ولا تنافي بينها كما هنا، وإما تفسير بالمثال وهو أن يفسر لفظ عام ببعض أجزائه، مثل

(1/57)

قوله تعالى: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً} [البقرة:201] ، فإن تفسير حسنة الدنيا بالزوجة الصالحة أو الولد الصالح أو المال الطيب، لا منافاة بينها وهو من قبيل التفسير بالمثال.
قوله: [ {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} : طريق المنعم عليهم، والدليل قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [النساء:69] ، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} : وهم اليهود‘ معهم علم ولم يعملوا به، تسأل الله أن يجنبك طريقهم، {وَلا الضَّالِّينَ} : وهم النصارى؛ يعبدون الله على جهل وضلال، تسأل الله أن يجنبك طريقهم، ودليل الضالين، قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ

(1/58)

يُحْسِنُونَ صُنْعاً} [الكهف:103] ، والحديث عنه صلى الله عليه وسلم: "لتتبعن سنن من قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضبٍّ لدخلتموه"، قالوا: يا رسول الله! اليهود والنصارى؟ قال: "فمن" أخرجاه، والحديث الثاني: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلاّ واحدة".
قلنا: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي"] .
الصراط المستقيم الذي يسأل المسلم ربه أن يهديه إياه، هو طريق المُنعم عليهم من النبيين والصدِّيقين والشهداء والصالحين، كما قال عزّ وجلّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:

(1/59)

153] ، وهو يسأل الله عزّ وجلّ في كل ركعة من ركعات صلاته أن يهديه طريق الحق والهدى، وأن يجنّبه طريق أهل الضلالة والغواية من اليهود والنصارى، وحديث: "لتتبعن سنن من كان قبلكم ... "، رواه البخاري (7320) ومسلم (2669) عن أبي سعيد، وأوله عند البخاري بلفظ: "لتتبعن سنن من كان قبلكم شبراً شبراً، وذراعاً ذراعاً"، وعند مسلم بلفظ: "لتتبعن الذين من قبلكم شبراً بشبرٍ، وذراعاً بذراع".
وحديث افتراق الأمة جاء عن جماعة من أصحاب النبي صلى الله عليه وسلم، انظر تخريجه في التعليق على الحديث رقم (16937) من مسند الإمام أحمد، وانظر السلسلة الصحيحة للألباني (203-204) ، وقد نقل تصحيحه عن ابن تيمية والشاطبي والعراقي.
والمراد بالأمة في الحديث أمة الإجابة، وهذه الثلاث والسبعون فرقة مسلمون، فرقة ناجية وهم

(1/60)

الذين على ما كان عليه النبي صلى الله عليه وسلم وأصحابه، واثنتان وسبعون فرقة متوعدون بالنار لانحرافهم عن طريق الحق، وأمرهم إلى الله إن شاء عذبهم وإن شاء عفا عنهم، وأما أمة الدعوة، فهم كل إنسي وجنّيّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، ويدخل فيهم اليهود والنصارى، وسائر ملل الكفر، لقوله صلى الله عليه وسلم: "والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمّة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلاّ كان من أصحاب النار". رواه مسلم (386) عن أبي هريرة رضي الله عنه، وانظر فتاوى شيخ الإسلام (7/218) ، وفتاوى اللجنة الدائمة (2/157) .
قوله: [والركوع والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا

(1/61)

ارْكَعُوا وَاسْجُدُوا} [الحج:77] ، والحديث عنه صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعظم"، والطمأنينة في جميع الأفعال، والترتيب بين الأركان، والدليل حديث المسيء صلاته عن أبي هريرة قال: بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ دخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فقال: "ارجع فصل فإنك لم تصل" فعلها ثلاثاً، ثم قال: والذي بعثك بالحق نبياً، لا أحسن غير هذا، فعلمني، فقال له النبي صلى الله عليه وسلم: "إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها"] .
هذه سبعة من أركان الصلاة كلها أفعال، وقد دلّ عليها جميعها حديث المسيء صلاته، رواه البخاري (757) ومسلم (397) عن أبي هريرة رضي الله عنه، وحديث

(1/62)

السجود على الأعضاء السبعة أخرجه البخاري (812) عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعظم: على الجبهة - وأشار بيده على أنفه - واليدين والركبتين وأطراف القدمين، ولا نكفت الثياب والشعر"، ورواه مسلم أيضاً (490) .
والطمأنينة في الأركان: الهدوء وعدم العجلة، فلا ينقر هذه الأفعال، بل يطمئن فيها، سواء طال الاطمئنان أو قصر، وأما الترتيب فيأتي بها مرتّبة، القيام ثم الركوع، ثم الرفع منه، ثم السجود، ثم الجلوس بين السجدتين، فلو سجد ناسياً قبل أن يركع وجب عليه أن يرجع ليأتي بالركوع ثم السجود، ولا يعتدّ بالسجود الذي حصل منه سهواً.
قوله: [والتشهد الأخير ركن مفروض، كما في الحديث عن ابن مسعود رضي الله عنه قال: كنا نقول قبل أن

(1/63)

يفرض علينا التشهد: السلام على الله من عباده، السلام على جبريل وميكائيل، فقال النبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله من عباده، فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله"، ومعنى "التحيات": جميع التعظيمات لله ملكاً واستحقاقاً، مثل: الانحناء والركوع، والسجود، والبقاء والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر، و "الصلوات" معناها: جميع الدعوات، وقيل: الصلوات الخمس، و "الطيبات لله": الله طيب، ولا يقبل من الأقوال والأعمال إلاّ طيبها، "السلام عليك أيها النبي ورحمة الله وبركاته": تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة

(1/64)

والبركة، والذي يدعى له ما يدعى مع الله، "السلام علينا وعلى عباد الله الصالحين"، تسلم على نفسك، وعلى كل عبد صالح في السماء والأرض، والسلام دعاء، والصالحون يدعى لهم ولا يدعون مع الله، "أشهد أن لا إله إلاّ الله" وحده لا شريك له، تشهد شهادة اليقين أن لا يعبد في الأرض ولا في السماء بحق إلاّ الله، وشهادة أن محمداً رسول الله: بأنه عبد لا يعبد، ورسول لا يكذّب، بل يطاع ويتّبع، شرفه الله بالعبودية، والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1]] .
التشهد الذي يكون قبل السلام من كل صلاة ركن من أركان الصلاة، وهذا هو الركن الحادي عشر، والركن الثاني عشر: الجلوس له، فلو سلّم بعد السجود، ترك ركنين، ولو جلس ونسي أن يتشهد،

(1/65)

ترك ركناً واحداً، وتركهما معاً أو ترك التشهد وحده مبطل للصلاة، والتشهد جاء عن النبي صلى الله عليه وسلم بصيغ متعدّدة، يحصل أداء الواجب بأي واحد منها ولا يجمع بينها في صلاة واحدة، والتشهد الذي ذكره الشيخ هو تشهد عبد الله بن مسعود رضي الله عنه، وقد جاء في بعض رواياته أن النبي صلى الله عليه وسلم كان يعلمهم إياه كما يعلمهم السورة من القرآن، وسمي تشهداً لأنه خُتم بأشهد أن لا إله إلاّ الله وأشهد أن محمداً عبده ورسوله، وهذا التشهد أخرجه البخاري (831) ومسلم (402) ، وعند البخاري (6265) بعد ذكر التشهد زيادة: "وهو بين ظهرانينا، فلما قبض قلنا: السلام - يعني - على النبي صلى الله عليه وسلم" والمعنى: أن الصحابة كانوا يقولون: "السلام عليك أيها النبي ورحمة الله وبركاته" بكاف الخطاب، فلما توفي صاروا يقولون: "السلام على النبي" بالغيبة، لكن جاء في تشهد عمر بن الخطاب

(1/66)

رضي الله عنه في موطأ الإمام مالك (53) بإسناد صحيح عن عبد الرحمن بن عبدٍ القاريّ، أنه سمع عمر بن الخطاب وهو على المنبر، يعلّم الناس التشهد، يقول: قولوا: "التحيات لله"، وفيه: "السلام عليك أيها النبي ورحمة الله وبركاته"، بكاف الخطاب. ففي هذا أن عمر رضي الله عنه كان يعلِّم التشهد وهو على المنبر، ومما علّمه هذه الصيغة.
وهو يدل على أن الصحابة رضي الله عنهم بعد وفاته صلى الله عليه وسلم جاء عنهم هذا وهذا، والأمر في ذلك واسع، فللمصلي أن يقول: السلام عليك أيها النبي ورحمة الله وبركاته، وله أن يقول: السلام على النبي ورحمة الله وبركاته، وقد شرح الشيخ رحمه الله هذا التشهد بهذا الشرح الواضح، وقول الشيخ رحمه الله في معنى "السلام عليك أيها النبي ورحمة الله وبركاته": "تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة، والذي

(1/67)

يدعى له ما يدعى مع الله".
وقوله في معنى: "السلام على عباد الله الصالحين": "والسلام دعاء والصالحون يدعى لهم ولا يدعون مع الله".
في هذا تقرير توحيد الألوهية، وأن الدعاء عبادة، وقد قال الله عزّ وجلّ: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] ، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "الدعاء هو العبادة". رواه أبو داود (1479) وغيره بسند صحيح، فلا يدعى إلاّ الله، ولا يستغاث بأحد سواه، كما قال الله عزّ وجلّ: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} [النمل:62] ، والنبي صلى الله عليه وسلم وغيره من المرسلين، والملائكة والصالحين، يدعى لهم الله، ولا يدعون مع الله، فالله سبحانه وتعالى هو الذي يدعى ويرجى، وغيره يدعى

(1/68)

له ولا يدعى، وقوله رحمه الله: "وشهادة أن محمداً رسول الله: بأنه عبد لا يعبد ورسول لا يكذّب، بل يطاع ويتّبع"، المعنى: أن من شأن العبد أن يكون عابداً لا معبوداً، ومن شأن الرسول أن يكون مصدَّقاً ومطاعاً ومتبوعاً، وقد قال رحمه الله في كتابه "الأصول الثلاثة": ومعنى شهادة أن محمداً رسول الله: طاعته فيما أمر وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر وألاّ يعبد الله إلاّ بما شرع.
وقوله: [ومعنى "التحيات": جميع التعظيمات لله ملكاً واستحقاقاً، مثل الانحناء، والركوع، والسجود، والبقاء، والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر] .
العبادة حق الله كما قال الله عزّ وجلّ: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] ، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ

(1/69)

وَاجْتَنِبُوا الطَّاغُوتَ ... } [النحل:36] ، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، فيجب صرف جميع أنواع العبادة لله، ولا يجوز صرف شيء منها لغيره تعالى، فالصلاة لله، والركوع والسجود لله، والاستغاثة بالله، والدعاء لله والتوكل على الله، والاستعاذة بالله، وهكذا جميع أنواع العبادة لله، قال الله عزّ وجلّ: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162-163] ، ومن صرف شيئاً من أنواع العبادة لغير الله، فهو مشرك كافر، وهذا الحكم إنما هو على الإطلاق وعلى من بلغته الحجة، وأما الشخص المعين فإذا حصل منه صرف شيء من أنواع العبادة لغير الله، كدعاء الأموات والاستغاثة بهم، وهو جاهل فإنه يتوقّف في تكفيره حتى يُبَيَّن له وتقام عليه الحجّة، وهذا أحد

(1/70)

قولين في المسألة، ذكرهما شيخنا عبد العزيز بن باز رحمه الله في جواب سؤال عن بعض أهل البدع، جاء فيه: "كذلك التوسل بالأولياء قسمان: الأول: التوسل بجاه فلان أو حق فلان، هذا بدعة وليس كفراً. التوسل الثاني: هو دعاؤه بقوله: يا سيدي فلان انصرني أو اشف مريضي، هذا هو الشرك الأكبر وهذا يسمونه توسلاً أيضاً، وهذا من عمل الجاهلية، أما الأول فهو بدعة، ومن وسائل الشرك، قيل له: وقولهم: إنما ندعوه لأنه ولي صالح وكل شيء بيد الله وهذا واسطة. قال: هذا عمل المشركين الأولين، فقولهم: مدد يا بدوي، مدد يا حسين، هذا جنس عمل أبي جهل وأشباهه، لأنهم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] ، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] ، هذا الدعاء كفر وشرك بالله عزّ وجلّ، لكن اختلف العلماء هل يكفر صاحبه أم ينتظر

(1/71)

حتى تقام عليه الحجّة وحتى يبيّن له، على قولين: أحدهما: أن من قال هذا يكون كافراً كفراً أكبر لأن هذا شرك ظاهر لا تخفى أدلّته، والقول الثاني: أن هؤلاء قد يدخلون في الجهل وعندهم علماء سوء أضلّوهم، فلابد أن يبين لهم الأمر ويوضح لهم الأمر حيث يتضح لهم، فإن الله قال: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15] ، فإذا وضح لهم الأمر وقال لهم: هذا لا يجوز، قال الله كذا وقال الرسول كذا، بين لهم الأدلة، ثم أصروا على حالهم، كفروا بهذا، وفي كل حال فالفعل نفسه كفر شرك أكبر، لكن صاحبه هو محل نظر هل يكفر أم يقال: أمره إلى الله، قد يكون من أهل الفترة لأنه ما بيّن له الأمر فيكون حكمه حكم أهل الفترات، أمره إلى الله عزّ وجلّ، لأنه بسبب تلبيس الناس عليه من علماء السوء" انتهى. نقلاً من كتاب "سعة رحمة رب العالمين

(1/72)

للجهال المخالفين للشريعة من المسلمين" لسيد بن سعد الدين الغباشي، وفي أول الكتاب رسالة من الشيخ عبد العزيز بن باز رحمه الله للمؤلف بتاريخ: 7/5/1403هـ، تتضمن إقرار الكتاب والإذن بطبعه.
والقول الثاني من القولين وهو التوقف في التكفير، قرّره كثيرون من العلماء، منهم: شيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب، قال شيخ الإسلام ابن تيمية رحمه الله في كتاب الاستغاثة (2/731) : "فإنا بعد معرفة ما جاء به الرسول صلى الله عليه وسلم، نعلم بالضرورة أنه لم يشرع لأمته أن تدعو أحداً من الأموات، لا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، ولا بلفظ الاستعاذة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت ولا لغير ميت ونحو ذلك بل نعلم أنه نهى عن كل هذه الأمور،

(1/73)

وأن ذلك من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل، وقلّة العلم بآثار الرسالة في كثير من المتأخرين، لم يكن تكفيرهم بذلك حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم، مما يخالفه، ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلاّ تفطّن، وقال: هذا أصل الدين، وكان بعض الأكابر من الشيوخ العارفين من أصحابنا يقول: هذا أعظم ما بينته لنا، لعلمه بأن هذا أصل الدين".
وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله: "وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما لأجل جهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل، سبحانك هذا بهتان عظيم". الدرر السنية (1/66) ، وقال أيضاً: "بل نشهد الله على ما يعلمه من قلوبنا

(1/74)

بأن من عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في إلهيته بعدما نبين له الحجة على بطلان الشرك". مجموع مؤلفات الشيخ محمد بن عبد الوهاب (3/34) ، وقال أيضاً: "ما ذكر لكم عني أني أكفر بالعموم، فهذا من بهتان الأعداء، وكذلك قولهم: إني أقول: من تبع دين الله ورسوله وهو ساكن في بلده أنه ما يكفيه حتى يجيء عندي، فهذا أيضاً من البهتان، إنما المراد اتباع دين الله ورسوله في أي أرض كانت، ولكن نكفر من أقرّ بدين الله ورسوله ثم عاداه وصدّ الناس عنه، وكذلك من عبد الأوثان بعدما عرف أنه دين المشركين وزينه للناس، فهذا الذي أكفره وكل عالم على وجه الأرض يكفر هؤلاء إلاّ رجلاً معانداً أو جاهلاً". مجموع مؤلفات الشيخ (3/33) .
وقال أيضاً: "وأما ما ذكر الأعداء عني أني أكفر

(1/75)

بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم يريدون به تنفير الناس عن دين الله ورسوله". مجموع مؤلفات الشيخ (3/14) .
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في كتاب "منهاج التأسيس والتقديس ص: 98-99": "والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر تاركها، قال في بعض رسائله: "وإذا كنا لا نقاتل من يعبد قبّة الكواز، حتى نتقدم بدعوته إلى إخلاص الدين لله، فكيف نكفر من لم يهاجر إلينا وإن كان مؤمناً موحداً". وقال: وقد سئل عن مثل هؤلاء الجهال، فقرر أن من قامت عليه الحجة وتأهل لمعرفتها يكفر بعبادة القبور".

(1/76)

وقال أيضاً رحمه الله في "مصباح الظلام ص: 499": "فمن بلغته دعوة الرسل إلى توحيد الله ووجوب الإسلام له، وفقه أن الرسل جاءت بهذا لم يكن له عذر في مخالفتهم وترك عبادة الله، وهذا هو الذي يجزم بتكفيره إذا عبد غير الله، وجعل معه الأنداد والآلهة، والشيخ وغيره من المسلمين لا يتوقفون في هذا، وشيخنا رحمه الله قد قرّر هذا وبينه وفاقاً لعلماء الأمة واقتداء بهم ولم يكفر إلاّ بعد قيام الحجة وظهور الدليل حتى إنه رحمه الله توقف في تكفير الجاهل من عباد القبور إذا لم يتيسر له من ينبهه، وهذا هو المراد بقول الشيخ ابن تيمية رحمه الله: حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم، فإذا حصل البيان الذي يفهمه المخاطب ويعقله فقد تبين له". وقال أيضاً في "مصباح الظلام ص: 516": "وشيخنا رحمه الله لم يكفر أحدا ابتداء بمجرد فعله وشركه، بل يتوقف

(1/77)

في ذلك حتى يعلم قيام الحجة التي يكفر تاركها، وهذا صريح في كلامه في غير موضع، ورسائله في ذلك معروفة".
وإنما أفضت بذكر النقول عن شيخ الإسلام محمد بن عبد الوهاب في تقرير هذه المسألة، وهي أن تكفير المعين الذي وقع في الشرك في العبادة لجهله، إنما يكون بعد البيان له وإقامة الحجة، لا قبل ذلك، لأن من الجاهلين والحاقدين عليه وعلى دعوته، المبنية على الكتاب والسّنّة، وما كان عليه سلف الأمّة، من يشنع عليه وينفّر من دعوته، برميه بتكفير المسلمين، والتكفير بالعموم، وهو إنما يكفر من قامت عليه الحجة، وبانت له المحجة، ولأن نفراً يسيراً من طلبة العلم من أهل السّنّة فيما علمت يعيبون على من يقرّر ذلك وهو عيب لما قرّره شيخا الإسلام، ابن تيمية ومحمد بن عبد الوهاب وغيرهما من أهل

(1/78)

العلم، ومع ذلك فإن الخطأ في العفو في الأمور المشتبهة، خير من الخطأ في العقوبة، وهم في عيبهم القول الذي قرّره الشيخان والحرص على خلافه يفسحون المجال للمتربصين بأهل السّنّة الذين يصطادون في الماء العكر، فيردّدون صدى نعيق أعداء الإسلام والمسلمين، الذين يزعمون أن تطرف من ابتلي بالتفجير والتدمير، راجع إلى دراسة مناهج التعليم المبنية على كتب الشيخ محمد بن عبد الوهاب وغيره من أهل السّنّة، وهو بهت وزور ممن افتراه أو ردّده، فإن الذين ردّدوا هذا النعيق من أهل هذه البلاد، قد درسوا كما درس غيرهم هذه المناهج، ولم يحصل لهم ضرر منها بل حصل النفع العظيم منها لكل من شاء الله هدايته وتوفيقه، وإنما حصل التطرف من هؤلاء المتطرفين لفهومهم الخاطئة التي شذّوا بها وخرجوا عن جماعة المسلمين، وقدوتهم في ذلك الخوارج الذين

(1/79)

شذّوا وخرجوا على الصحابة نتيجة لفهومهم الخاطئة، ولكل قوم وارث، والله المستعان.
قوله: ["اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد": الصلاة من الله ثناؤه على عبده في الملأ الأعلى، كما حكى البخاري في صحيحه عن أبي العالية قال: صلاة الله ثناؤه على عبده في الملأ الأعلى، وقيل: الرحمة، والصواب الأول. ومن الملائكة: الاستغفار، ومن الآدميين: الدعاء] .
الركن الثالث عشر من أركان الصلاة: الصلاة على النبي صلى الله عليه وسلم، وأفضل كيفيات الصلاة على النبي صلى الله عليه وسلم، الصلاة الإبراهيمية، التي علّم النبي صلى الله عليه وسلم أصحابه إياها عند سؤالهم عن كيفية الصلاة عليه صلى الله عليه وسلم، وقد جاءت على صيغ متعدّدة، عن جماعة من الصحابة، وأفضلها الكيفية التي جمع النبي صلى الله عليه وسلم فيها بين الصلاة عليه - صلى الله عليه وسلم - وآله، والصلاة على إبراهيم - صلى الله عليه وسلم -

(1/80)

وآله، ففي صحيح البخاري (3370) عن عبد الرحمن ابن أبي ليلى قال: لقيني كعب بن عجرة فقال: ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم؟ فقلت: بلى، فأهدها لي. فقال: سألنا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله! كيف الصلاة عليكم أهل البيت؟ فإن الله قد علّمنا كيف نسلم. قال: "قولوا: اللهم صلّ على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد". وقد قال الله عزّ وجلّ: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب:56] ، وقد علم الصحابة رضي الله عنهم منه كيفية السلام عليه بالتشهد الذي علّمهم النبي صلى الله عليه وسلم إياه، وفيه "السلام عليك أيها النبي ورحمة الله وبركاته"، فسألوه عن كيفية

(1/81)

الصلاة عليه صلى الله عليه وسلم، فأجابهم بالصلاة الإبراهيمية، قال ابن كثير في تفسير هذه الآية: " ومعنى قولهم: أما السلام عليك فقد عرفناه، هو الذي في التشهد الذي كان يعلمهم إياه كما كان يعلمهم السورة من القرآن وفيه: السلام عليك أيها النبي ورحمة الله وبركاته"، وفي مسند الإمام أحمد (17072) ، ومستدرك الحاكم (1/268) وقال: صحيح على شرط مسلم، ووافقه الذهبي عن أبي مسعود الأنصاري رضي الله عنه قال: أقبل رجل حتى جلس بين يدي رسول الله صلى الله عليه وسلم ونحن عنده، فقال: يا رسول الله! أما السلام عليك، فقد عرفناه، فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا صلى الله عليك ... " الحديث، وفي إسناده عندهما محمد بن إسحاق، وهو مدلّس، وقد صرّح بالتحديث عن محمد بن إبراهيم التيمي فقال: "وحدثني في الصلاة على رسول الله صلى الله عليه وسلم إذا المرء المسلم صلى عليه

(1/82)

في صلاته محمد بن إبراهيم بن الحارث التيمي"، وفي هذا دليل على أنه يجمع في آخر الصلاة بين السلام والصلاة على رسول الله صلى الله عليه وسلم، وقد نقل ابن كثير في تفسيره القول بوجوب الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأخير عن الإمام الشافعي والإمام أحمد، وإسحاق بن راهويه، وحديث أبي مسعود رضي الله عنه الذي تقدّم، يدل على ذلك، كما قال ابن كثير رحمه الله، وجمهور العلماء على القول بعدم الوجوب.
وتعجبني قصة لأحد الفضلاء، وهو الشيخ ثاني المنصور رحمه الله من الجبيل في المنطقة الشرقية من المملكة العربية السعودية سمعتها ممن سمعها منه مضمونها: أنه زار إحدى الدول التي فتن بعض أهلها بالبناء على القبور والغلو في أصحابها، فلقي جماعة في مسجد فيه قبر لمزوه وأهل بلده بأنهم لا يحبون الرسول صلى الله عليه وسلم، فقال لهم: هل في بلادكم حانات للخمور وأماكن

(1/83)

للعهر والفجور؟ قالوا: نعم كثيرة!، فقال: إن بلادنا ليس فيها ولا محل واحد، وقال لهم أيضاً: ما حكم الصلاة على النبي صلى الله عليه وسلم عندكم في الصلاة؟ قالوا مستحبّة، قال: فإنها عندنا ركن، إذا لم يأت بها المصلي في صلاته، لا تصح صلاته، فمن يكون الأولى إذاً بمحبة الرسول صلى الله عليه وسلم؟
وما ذكره رحمه الله واضح في المسألة الأولى، وأما المسألة الثانية فالقول بالاستحباب، قول جمهور العلماء كما تقدّم، لكن ما ذكره لا بأس به، لكونه في مقام المجادلة، والاحتجاج على من لمز أهل السّنّة في هذه البلاد بما هم برآء منه براءة الشمس من اللمس، وأقول إضافة إلى ما ذكره، فإن القضاة في هذه البلاد، يقضون بأحكام الشريعة الرفيعة، وأما ذلك البلد وأكثر البلاد الأخرى، فالقضاة فيها يحكمون بالقوانين الوضعية الوضيعة، وفي هذه البلاد كليات عديدة باسم

(1/84)

كلية الشريعة، ومن خريجيها يختار القضاة، وأما البلاد الأخرى، فجلّها إن لم يكن كلها، إذا وجد فيها شيء من ذلك فإنه يطلق عليه اسم كلية الشريعة والقانون، وهذه التسمية تعادل اسم: كلية الحق والباطل.
وفي عام 1397هـ زرت الباكستان فدعاني جماعة من المحامين لإلقاء كلمة، فاقترحت عليهم فيها أن يبحثوا عن مهن أخرى طيبة غير مهنة المحاماة "الوكالة في الخصومة" في محاكم غير شرعية، وزرت الرئيس ضياء الحق رحمه الله وشكرته على الجهود التي كان يبذلها لتطبيق الشريعة الإسلامية، وكان مما قلته له: إن الفرق بين الشريعة الإسلامية والقوانين الوضعية، كالفرق بين الله وخلقه، لأن الشريعة وحي من الله، والقوانين وضع من خلق الله، وأسأل الله عزّ وجلّ أن يوفق المسلمين لتحكيم شريعة ربهم ليظفروا بسعادة الدنيا والآخرة، وقد قال الله عزّ وجلّ: {أَفَحُكْمَ

(1/85)

الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة:50] ، وقال في حق أهل الكتاب: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [المائدة:66] ، وقال تعالى: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38] ، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه:123-124] ، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3] .
ولا شك أن محبة الرسول صلى الله عليه وسلم يجب أن تكون في قلب كل مسلم، فوق محبته لأبيه وأمّه وابنه وبنته، لقوله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". رواه البخاري (15) ومسلم (169) عن أنس رضي الله عنه، والعلامة.

(1/86)

الواضحة الجلية لمحبة الرسول صلى الله عليه وسلم، إنما هي اتباعه والسير على نهجه، كما قال الله عزّ وجلّ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31] .
قوله: ["وبارك ... " وما بعدها: سننُ أقوالٍ وأفعالٍ] .
والمعنى: أن المتعين التشهد والصلاة على النبي صلى الله عليه وسلم، وأما (اللهم بارك على محمد) وما بعدها من الذكر، وكذلك الجلوس لهذا الذكر، فسننُ أقوالٍ وأفعالٍ، وسنن الأقوال والأفعال في الصلاة كثيرة، وقد ذكرت في كتب الفقه، ومنها (دليل الطالب) لمرعي بن يوسف (ص:35) .
والركن الرابع عشر: التسليمتان، وبهما يكون الخروج من الصلاة، لحديث: "تحريمها التكبير وتحليلها التسليم"، وقد تقدّم.

(1/87)

وقد ذكر ابن القيم في كتابه (إعلام الموقعين) (2/358) : أن أحاديث الخروج من الصلاة بالتسليمتين جاءت عن خمسة عشر من أصحاب النبي صلى الله عليه وسلم ما بين صحيح وحسن، وذهب بعض أهل العلم إلى الاكتفاء بتسليمة واحدة، والقول بالتسليمتين هو الذي تظافرت عليه الأدلة، وفيه الاحتياط والخروج من الخلاف.
وهذه الأركان الأربعة عشر، خمسة منها قولية، وهي: تكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان، والبقية فعلية، وقد ذكر الشيخ مرعي بن يوسف في كتابه "دليل الطالب" (33) أركان الصلاة الأربعة عشر وعدّ فيها: التشهد الأخير والصلاة على النبي صلى الله عليه وسلم ركناً واحداً، وعدّ فيها الاعتدال قائماً بعد الركوع، واعتباره ركناً جاء النص عليه في حديث المسيء في صلاته،

(1/88)

ففيه: "ثم ارفع حتى تعتدل قائماً"، والشيخ الإمام اعتبر الاعتدال قائماً بعد الركوع مع الرفع من الركوع ركناً واحداً، فكأنه يقول: والرفع منه حتى يعتدل قائماً.

(1/89)

واجبات الصلاة
قوله: [والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام، وقول: "سبحان ربي العظيم" في الركوع، وقول: "سمع الله لمن حمده" للإمام والمنفرد، وقول: "ربنا ولك الحمد" للكل، وقول: "سبحان ربي الأعلى" في السجود، وقول: "رب اغفر لي" بين السجدتين، والتشهد الأول، والجلوس له] .
هذه الواجبات كلها قولية إلاّ واحداً منها، فهو فعليّ، وهو الجلوس للتشهد الأول، وقد ذكر ابن قدامة في المغني (2/180) أن وجوب هذه السبعة القولية هو المشهور عن أحمد، وأن القول بعدم وجوبها قول أكثر الفقهاء، قال: "والمشهور عن أحمد أن تكبير الخفض والرفع، وتسبيح الركوع والسجود، وقول: سمع الله لمن حمده، وربنا ولك الحمد، وقول: ربي اغفر لي بين السجدتين، والتشهد الأول، واجب وهو قول

(1/90)

إسحاق وداود، وعن أحمد أنه غير واجب، وهو قول أكثر الفقهاء".
ومما استدل به ابن قدامة في المغني على الوجوب قوله: "وقد روى أبو داود عن عليّ بن يحيى بن خلاد عن عمه، عن النبي صلى الله عليه وسلم أنه قال: "لا تتم صلاة لأحد من الناس حتى يتوضأ" إلى قوله: "ثم يكبر، ثم يركع حتى تطمئن مفاصله، ثم يقول: سمع الله لمن حمده، حتى يستوي قائماً ثم يقول: الله أكبر، ثم يسجد حتى يطمئن ساجداً، ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعداً، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يرفع رأسه فيكبر، فإذا فعل ذلك فقد تمت صلاته"، وهذا نص في وجوب التكبير". والحديث في سنن أبي داود (857) بإسناد صحيح.
وقد ذكر الشيخ رحمه الله التسميع للإمام والمنفرد دون المأموم، وهو الصحيح، لقوله صلى الله عليه وسلم في الحديث: "إنما جعل الإمام ليؤتم به"، وفيه قوله: "وإذا قال:

(1/91)

سمع الله لمن حمده، فقولوا: ربنا ولك الحمد". أخرجه البخاري (732-734) عن أنس وأبي هريرة رضي الله عنهما، فقد قال صلى الله عليه وسلم في الحديثين: "فقولوا: ربنا ولك الحمد"، ولم يقل: فقولوا: سمع الله لمن حمده، وذهب بعض أهل العلم إلى أن المأموم يقول: سمع الله لمن حمده، مستدلاً بعموم قوله صلى الله عليه وسلم في حديث مالك بن الحويرث: "وصلوا كما رأيتموني أصلي". أخرجه البخاري (631) ، ووجه الاستدلال: أن النبي صلى الله عليه وسلم يقول: "سمع الله لمن حمده" فالمأمومون يقولون: سمع الله لمن حمده، لكن حديث: "وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد" مخصِّص لحديث: "وصلوا كما رأيتموني أصلي"، وهو نظير قوله صلى الله عليه وسلم: "إذا سمعتم النداء فقولوا مثل ما يقول المؤذن". رواه البخاري (611) ومسلم (383) عن أبي سعيد الخدري رضي الله عنه، وقد خُصَّ من الحديث: "حي على الصلاة، حي على الفلاح" فإنه يقال

(1/92)

عندهما: لا حول ولا قوّة إلاّ بالله كما في صحيح مسلم (385) عن عمر رضي الله عنه.
قوله: [فالأركان: ما سقط منها سهواً أو عمداً بطلت الصلاة بتركه، والواجبات: ما سقط منها عمداً بطلت الصلاة بتركه، وسهواً جبره السجود للسهو، والله أعلم] .
أركان الصلاة وواجباتها ومستحباتها، كلّها من أجزائها وهي داخلة تحت التعريف الشرعي للصلاة، وهو: "أقوال وأفعال مخصوصة مفتتحة بالتكبير ومختتمة بالتسليم"، وبين الأركان والواجبات والمستحبات فرق، فإن الأركان يتعيّن الاتيان بها، ولا تسقط إذا تركها سهواً أو عمداً، وأما الواجبات، فتعمد تركها يبطل الصلاة، وتركها سهواً يجبر بسجود السهو، وأما المستحبات، مثل دعاء الاستفتاح، والاستعاذة، فإن من أتى بها أثيب، ومن تركها لا

(1/93)

يعاقب إلاّ إذا كان تركه إياها رغبة عن السّنّة، لقوله صلى الله عليه وسلم: "فمن رغب عن سنّتي فليس منّي". رواه البخاري (5063) ومسلم (1401) ، فإن لفظ السّنّة في هذا الحديث أوسع إطلاقات لفظ السّنّة، فإن المراد به طريقته وما كان عليه صلى الله عليه وسلم، ويشمل ذلك كل ما جاء في كتاب الله وسنّة رسوله صلى الله عليه وسلم.
هذا آخر ما تيسّر تحريره في شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب رحمه الله، وأسأل الله عزّ وجلّ أن يغفر له ويجزل له الأجر والثواب على جهوده العظيمة في نصرة الدين والدعوة إلى التمسّك بالكتاب والسّنّة وما كان عليه سلف الأمّة، وأسأله تعالى أن يوفّق المسلمين للفقه في الدين والثبات على الحق إنه سميع مجيب وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

(1/94)

المحتويات
المقدمة 3
شروط الصلاة 4
شروط الوضوء 9
فروض الوضوء 12
حكم التسمية في الوضوء 20
نواقض الوضوء 21
عود إلى بقية شروط الصلاة 29
أركان الصلاة 43
واجبات الصلاة 90

(1/95)


مقدمة - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -3- بسم الله الرحمن الرحيم
 مقدمة
الحمد الله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سلك سبيله واهتدى ى بهديه إلى يوم الدين.
أما بعد، فهذه دراسة لعشرين حديثا من كلام النبي الكريم عليه أفضل الصلاة وأتم التسليم انتقيتها من صحيح الإمام أبى عبد الله محمد بن إسماعيل البخاري رحمه الله، راعيت في انتقائها أن تكون أسانيدها ومتونها مشتملة على فوائد جمة، وجعلت الكلام في كل حديث مشتملا على أربعة مباحث:
المبحث الأول، تخريج الحديث: ذكرت فيه المواضع التي أورده البخاري فيها، وذكرت أسانيدها غالبا، وذكرت من خرجه من الأئمة سواه مع العزو إلى الكتاب المخرج فيه.
المبحث الثاني ، التعريف برجال الإسناد: أوردت فيه ترجمة موجزة لكل راو تشتمل غالبا على نسبه ووطنه وبعض الذين روى عنهم وبعض الذين رووا عنه وبعض ما نقل في توثيقه والثناء عليه وبيان من خرج حديثه وسنة وفاته، وعند الترجمة للصحابي الذي روى الحديث عن رسول الله صلى الله عليه وسلم أذكر عدد ما له من الحديث في الصحيحين وكتب السنن الأربعة مع بيان المتفق عليه عند الشيخين منها وما انفرد به كل منهما على نحو ما ذكره الخزرجى في خلاصة تذهيب الكمال.
المبحث الثالث، لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث: وهو من أهم المباحث إذ هو بمثابة تطبيق لعلم مصطلح الحديث، وفيه نكت بديعة وطرائف حديثية ممتعة.

ص -4- المبحث الرابع، شرح الحديث: حاولت في هذا المبحث إبراز الكثير من معاني المتن، وختمته بالحديث عن فقه الحديث وما يستنبط منه. وكثير من مادة هذا الكتاب مستفاد من مؤلفات الحافظ ابن حجر رحمه الله كتهذيب التهذيب، وتقريبه، وفتح الباري ومقدمته، وقد عزوت إليه غالبا ولم أعز إليه في بعض الأحيان للتصرف في عبارته بالزيادة أو النقص. وقد مهدت للكلام على هذه الأحاديث بذكر ترجمة مختصرة للإمام أبى عبد الله البخاري رحمه الله، وتعريف موجز بكتابه الجامع الصحيح.
والله أسأل أن يتقبل من المقل جهده، وينفع به طلاب العلم، إنه جواد كريم.
جمادى الأولى1390 هـ عبد المحسن بن حمد العباد

ص -5- ترجمة موجزة للإمام أبى عبد الله محمد بن إسماعيل البخاري رحمه الله
نسبه: هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بَردِزبه الجعفي. فجده بزدزبه ضبط اسمه بفتح الباء الموحدة وسكون الراء المهملة وكسر الدال المهملة وسكون الزاى المعجمة وفتح الباء الموحدة بعدها هاء، قال الحافظ ابن حجر هذا هو المشهور في ضبطه، وبردزبه في الفارسية الزراع كذا يقول أهل بخارى، وكان بردزبه فارسيا على دين قومه انتهى.
وجده المغيرة بن بردزبه أسلم على يدي يمان البخاري والى بخارى ويمان جعفي فنسب إليه لأنه مولاه من فوق، عملا بمذهب من يرى أن من أسلم على يدي شخص كان ولاؤه له.
وجده إبراهيم، قال الحافظ ابن حجر إنه لم يقف على شيء من أخباره..
وأبو إسماعيل ترجم له ابن حبان في الثقات، وقال: إسماعيل بن إبراهيم والد البخاري يروى عن حماد بن زيد ومالك، وروى عنه العراقيون، وترجم له الحافظ في تهذيب التهذيب.
متى وأين ولد: ولد رحمه الله في بخارى، وهي من أعظم مدن ما وراء النهر في يوم الجمعة بعد الصلاة لثلاث عشرة ليلة خلت من شهر شوال سنة أربع وتسعين ومائة.

ص -6- نشأته وبدؤه طلب العلم: توفي والده وهو صغير، فنشأ في حجر أمه، وأقبل على طلب العلم منذ الصغر، وقد تحدث عن نفسه فيما ذكره الفربري عن محمد بن أبى حاتم وراق البخاري قال: سمعت البخاري يقول: ألهمت حفظ الحديث وأنا في الكتاب، قلت: وكم أتى عليك إذ ذاك؟ قال: عشر سنين أو أقل، إلى أن قال: فلما طعنت في ست عشرة سنة حفظت كتب ابن المبارك ووكيع، وعرفت كلام هؤلاء، يعنى أصحاب الرأي، قال ثم خرجت مع أمي وأخي إلى الحج- فلما طعنت في ثمان عشرة سنة صنفت كتاب قضايا الصحابة والتابعين، ثم صنفت التاريخ بالمدينة عند قبر النبي صلى الله عليه وسلم وكنت أكتبه في الليالي المقمرة، قال: وقل اسم في التاريخ إلا وله عندي قصة، إلا إني كرهت أن يطول الكتاب.
رحلته في طلب العلم وسماعه الحديث: اشتغل وهو صغير في طلب العلم وسماع الحديث فسمع من أهل بلده من مثل محمد بن سلام ومحمد بن يوسف البيكنديين وعبد الله بن محمد المسندي وغيرهم، ثم حج هو وأمه وأخوه أحمد وهو أسن منه سنة عشر ومائتين، فرجع أخوه بأمه وبقى في طلب العلم، فسمع بمكة من الحميدي وغيره، وبالمدينة من عبد العزيز الأويسي وغيره، ثم رحل إلي أكثر محدثي الأمصار في خراسان والشام ومصر ومدن العراق وقدم بغداد مراراً واجتمع إليه أهلها واعترفوا بفضله وشهدوا بتفرده في علمي الرواية والدراية، وسمع ببلخ من مكي بن إبراهيم وغيره، وبمرو من على بن الحسن وعبد الله بن عثمان وغير هما، وبنيسابور من يحي بن يحي وغيره، وبالري من إبراهيم بن موسى وغيره، وببغداد من سريج بن النعمان وأحمد بن حنبل وغير هما، وبالبصرة من أبى عاصم النبيل ومحمد بن عبد الله الأنصاري وغير هما، وبالكوفة من طلق بن غنام وخلاد بن يحي وغير هما، وبمصر من سعيد بن كثير بن عفير وغيره، وسمع من أناس كثيرين غير هؤلاء، ونقل عنه أنه قال كتبت عن ألف وثمانين نفسا ليس فيهم إلا صاحب حديث. وقال أيضا لم أكتب إلا عمن قال الإيمان قول وعمل.

ص -7- ذكاؤه وقوة حفظه: وكان رحمه الله قوي الذاكرة سريع الحفظ، ذكر عنه المطلعون على حاله ما يتعجب منه الأذكياء ذوو الحفظ والإتقان فضلا عمن سواهم، فقد قال عنه أبو بكر الكلوذاني: ما رأيت مثل محمد بن إسماعيل، كان يأخذ الكتاب من العلم فيطلع عليه اطلاعة فيحفظ عامة أطراف الحديث من مرة واحدة.
وقال محمد بن أبى حاتم وراق البخاري: قلت لأبى عبد الله محمد بن إسماعيل: تحفظ جميع ما أدخلته في المصنف قال: لا يخفي عليّ جميع ما فيه.
وقال محمد بن حمدويه: سمعت البخاري يقول: أحفظ مائة ألف حديث صحيح، ومائتي ألف حديث غير صحيح.
وقال محمد بن الأزهر السجستاني: كنت في مجلس سليمان بن حرب والبخاري معنا يسمع ولا يكتب، فقيل لبعضهم ما له لا يكتب؟ فقال: يرجع إلى بخارى ويكتب من حفظه.
ولعل من أعجب ما نقل عنه في ذلك ما قاله الحافظ أبو أحمد بن عدى - كما في تاريخ بغداد ووفيات الأعيان وغير هما- سمعت عدة مشايخ يحكون أن محمداً بن إسماعيل البخاري قدم بغداد فسمع به أصحاب الحديث فاجتمعوا وأرادوا امتحان حفظه، فعمدوا إلى مائة حديث فقلبوا متونها وأسانيدها، وجعلوا متن هذا الإسناد لإسناد آخر، وإسناد هذا المتن لمتن آخر، ودفعوا إلى عشرة أنفس إلى كل رجل عشرة أحاديث، وأمروهم إذا حضروا المجلس أن يلقوا ذلك على البخاري، وأخذوا الموعد للمجلس فحضر المجلس جماعة أصحاب الحديث من الغرباء من أهل خراسان وغيرها ومن البغداديين، فلما اطمأن المجلس بأهله انتدب إليه رجل من العشرة، فسأله عن حديث من تلك الأحاديث فقال البخاري: لا أعرفه، فسأله عن

ص -8- آخر فقال: لا أعرفه، فما زال يلقى عليه واحداً بعد واحد حتى فرغ من عشرته، والبخاري يقول لا أعرفه، فكان الفهماء ممن حضر المجلس يلتفت بعضهم إلى بعض ويقولون: الرجل فهم، ومن كان منهم غير ذلك يقضى على البخاري بالعجز والتقصير وقلة الفهم، ثم انتدب رجل آخر من العشرة وسأله كما سأله الأول والبخاري رحمه الله يجيب بما أجاب به الأول، ثم الثالث والرابع حتى فرغ العشرة مما هيأوه من الأحاديث، فلما علم البخاري أنهم فرغوا التفت إلى الأول منهم فقال: أما حديثك الأول فقلت: كذا، وصوابه كذا، وحديثك الثاني قلت: كذا، وصوابه كذا، والثالث والرابع على الولاء حتى أتى على تمام العشرة فرد كل متن إلى إسناده، وكل إسناد إلى متنه، وفعل بالآخرين مثل ذلك ورد متون الأحاديث كلها إلى أسانيدها، وأسانيدها إلى متونها، فأقر له الناس بالحفظ وأذعنوا له بالفضل.
وعند ذكر هذه القصة يقول الحافظ ابن حجر رحمه الله: هنا يخضع للبخاري، فما العجب من رده الخطأ إلى الصواب فإنه كان حافظا، بل العجب من حفظه للخطأ على ترتيب ما ألقوه عليه من مرة واحدة.
نماذج من ثناء الناس عليه رحمه انته: وقد كان البخاري رحمه الله موضع التقدير من شيوخه وأقرانه، تحدثوا عنه بما هو أهله وأنزلوه المنزلة التي تليق به، وكذلك غيرهم ممن عاصره أو جاء بعده.
وقد جمع مناقبه الحافظان الكبيران الذهبي وابن حجر العسقلاني في مؤلفين خاصين، كما ذكر ذلك الذهبي في تذكرة الحفاظ، وابن حجر في تهذيب التهذيب.
ولعل من المناسب هنا ذكر بعض النماذج من ذلك:
قال أبو عيسى الترمذي. كان محمد بن إسماعيل عند عبد الله بن منير فقال له لما قام: يا أبا عبد الله جعلك الله زين هذه الأمة، فاستجاب الله تعالى له فيه.

ص -9- ويقول الإمام البخاري: كنت إذا دخلت على سليمان بن حرب يقول: بين لنا غلط شعبة.
وقال محمد بن أبى حاتم وراق البخاري سمعت يحي بن جعفر البيكندي يقول: لو قدرت أن أزيد من عمري في عمر محمد بن إسماعيل لفعلت، فان موتى يكون موت رجل واحد وموت محمد بن إسماعيل فيه ذهاب العلم.
وقال أحمد بن حنبل: ما أخرجت خراسان مثل محمد بن إسماعيل، ولما بلغ على بن المديني قول البخاري: ما استصغرت نفسي عند أحد إلا عند على بن المديني، قال لمن أخبره: دع قوله، ما رأى مثل نفسه.
وقال رجاء بن رجاء: هو- يعنى البخاري- آية من آيات الله تمشى على ظهر الأرض.
وقال أبو عبد الله الحاكم في تاريخ نيسابور: هو إمام أهل الحديث بلا خلاف بين أهل النقل.
وقال إمام الأئمة ابن خزيمة: ما رأيت تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم ولا أحفظ له من محمد بن إسماعيل البخاري.
ويقول الحافظ الذهبي في تذكرة الحفاظ: وكان رأسا في الذكاء، رأساً في العلم، رأسا في الورع والعبادة، ويقول في كتابه العبر: وكان من أوعية العلم يتوقد ذكاء، ولم يخلف بعده مثله رحمة الله عليه.
وقال الحافظ ابن كثير في كتابه البداية والنهاية: هو إمام أهل الحديث في زمانه والمقتدى به في أوانه والمقدم على سائر أضرابه وأقرانه، وقال: وقد كان

ص -10- البخاري رحمه الله في غاية الحياء والشجاعة والسخاء والورع والزهد في الدنيا دار الفناء والرغبة في الآخرة دار البقاء.
وقال ابن السبكي في طبقات الشافعية: هو إمام المسلمين وقدوة الموحدين وشيخ المؤمنين والمعول عليه في أحاديث سيد المرسلين وحافظ نظام الدين.
وقال محمد بن يعقوب بن الأخرم: سمعت أصحابنا يقولون: لما قدم البخاري نيسابور استقبله أربعة آلاف رجل على الخيل سوى من ركب بغلا أو حمارا وسوى الرجالة:
هذا غيض من فيض مما قيل في الإمام أبى عبد الله البخاري رحمه الله تعالى برحمته الواسعة.
مصنفاته: وقد اتحف الإمام البخاري رحمه الله المكتبة الإسلامية بمصنفات قيمة نافعة، أجلها وعلى رأسها كتابه الجامع الصحيح الذي هو أصح الكتب المصنفة في الحديث النبوي.
ومنها الأدب المفرد، ورفع اليدين في الصلاة، والقراءة خلف الإمام، وبر الوالدين، والتأريخ الكبير والأوسط والصغير، وخلق أفعال العباد، والضعفاء، والجامع الكبير، والمسند الكبير، والتفسير الكبير، وكتاب الأشربة، وكتاب الهبة، وأسامي الصحابة، إلى غير ذلك من مؤلفاته الكثيرة التي أورد كثيرا مخها الحافظ ابن حجر رحمه الله في مقدمة فتح الباري..
عناية العلماء بترجمته ونقل أخباره رحمه الله: لما قام الإمام البخاري رحمه الله بالعناية التامة في تدوين سنة النبي صلى الله عليه وسلم وتنقيتها من الشوائب، وتجريد

ص -11- الأحاديث الصحيحة جعل الله له لسان صدق في الآخرين، فما زال الناس منذ عمره، ولا يزالون يثنون عليه ويترحمون عليه ويولون كتابه الجامع الصحيح العناية التامة، وما من مؤلف في التاريخ وتراجم الرجال إلا ويزين مؤلفه بذكر ترجمته والتنويه بشأنه ونقل أخباره رحمه الله.
فهذا الحافظ الذهبي رحمه الله يترجم له في تذكرة الحفاظ ويقول بعد نقل شيء من مناقبه قلت: قد أفردت مناقب هذا الإمام في جزء ضخم فيه العجب.
وهذا الحافظ ابن حجر يترجم له في تهذيب التهذيب، ويقول في ترجمته. قلت: مناقبه كثيرة جداً قد جمعتها في كتاب مفرد، ولخصت مقاصده في آخر الكتاب الذي تكلمت فيه على تعاليق الجامع الصحيح.
وقد ترجم له أيضاً في آخر كتابه هدى الساري مقدمة فتح الباري، ونقل شيئا من ثناء مشايخه وأقرانه عليه. ثم قال: ولو فتحت باب ثناء الأئمة عليه ممن تأخر عن عصره لفنى القرطاس ونفدت الأنفاس، فذاك بحر لا ساحل له.
وذكره الحافظ ابن كثير فما تاريخه البداية والنهاية في أعيان سنة ست وخمسين ومائتين وقال: وقد ذكرنا له ترجمة حافلة في أول شرحنا لصحيحه، ولنذكر ههنا نبذة يسيرة من ذلك فذكرها في ثلاث صفحات.
وترجم له ابن السبكي في طبقات الشافعية الكبرى، وعدد شيئا من مناقبه. ثم قال: واعلم أن مناقب أبى عبد الله كثيرة فلا مطمع نما استيعاب غالبها، والكتب مشحونة وفيما أوردناه مقنع وبلاغ.
ويجدر بهذه المناسبة أن أضع بين يدي القاريء جدولا يوضح بعض الكتب المطبوعة التي اشتملت على ترجمته، وتسمية مؤلفيها، مع ذكر تاريخ

ص -12- وفياتهم، وعدد صفحات الترجمة وتعيينها من كل كتاب، ليكون راغب الوقوف على أخباره رحمه الله على علم بمظنتها، كما يدرك من ذلك أيضاً المطول منها والمختصر وذلك فيما يلي:

المؤلف وتاريخ وفاته اسم الكتاب عدد صفحات الترجمة الصفحة الأولى الجزء تاريخ الطبع ومكانه

1-الخطيب البغدادي 463هـ تاريخ بغداد 31 4 2 مصر 1349هـ

2- القاضي محمد بن أبي يعلى526هـ طبقات الحنابلة 9 271 1 مطبعة السنة المحمدية بمصر

3- ابن خلكان681هـ وفيات الأعيان 3 329 3 1367هـ مصر

4- الحافظ الذهبي748هـ تذكرة الحفاظ 2 134 2 في حيدرأباد بالهند

5- ابن السبكي 771هـ طبقات الشافعية كبرى 18 2 2 1324هـ مصر

6- الحافظ بن كثير774هـ البدايه والنهاية 3 24 11 مطبعة السعادة بمصر

7- الحافظ ابن حجر العسقلاني852هـ هدي الساري 17 250 2 1383هـ مصر

8- الحافظ ابن حجر العسقلاني852هـ تهذيب التهذيب 9 47 9 1326هـ حيدرآباد

9- العليمي الحنبلي927هـ المنهج الأحمد 4 133 1 1382هـ مصر

10- ابن العماد الحنبلي1089هـ شذرات الذهب 2 134 2 1350هـ مصر

11- صديق حسن خان1307هـ التاج المكلل 3 106 0 1382هـ الهند

وفاته ومدة عمره: توفي رحمه الله في خَرتَنَك قرية من قرى سمرقند ليلة السبت بعد صلاة العشاء وكانت ليلة عيد الفطر، ودفن يوم الفطر بعد صلاة الظهر سنة ست وخمسين ومائتين.
ومدة عمره اثنتان وستون سنة إلا ثلاثة عشر يوما، رحمه الله تعالى.
قال الحافظ ابن كثير رحمه الله في كتابه البداية والنهاية: وقد ترك رحمه الله بعده علما نافعا لجميع المسلمين، فعلمه لم ينقطع بل هو موصول بما أسداه من الصالحات في الحياة، وقد قال رسول الله صلى الله عليه وسلم "إذا مات ابن آدم انقطع عمله إلا من ثلاث علم ينتفع به... " الحديث رواه مسلم.

ص -13- تعريف موجز بصحيح البخاري
اسمه: اشتهر بين الناس قديما وحديثا تسمية الكتاب الذي ألفه الإمام البخاري رحمه الله في الحديث النبوي (صحيح البخاري).
أما اسمه عند البخاري رحمه الله فالجامع الصحيح كما ذكر ذلك في الباعث له على تأليفه وقد سماه "الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه "، كما ذكر ذلك الحافظ ابن حجر في مقدمة كتابه فتح الباري، وذكر ابن الصلاح في كتابه علوم الحديث أنه سماه: "الجامع المسند الصحيح المختصر من أمور رسول الله صلى الله عليه وسلم وسننه وأيامه ".
السبب الباعث للإمام البخاري على تأليفه: ذكر الحافظ ابن حجر في مقدمة كتابه فتح الباري أسبابا ثلاثة دعت الإمام البخاري رحمه الله إلى تأليف كتابه الجامع الصحيح:
أحدها: أنه وجد الكتب التي ألفت قبله بحسب الوضع جامعة بين ما يدخل تحت التصحيح والتحسين، والكثير منها يشمله التضعيف فلا يقال لغثه سمين، قال فحرك همته لجمع الحديث الصحيح الذي لا يرتاب في صحته أمين. كذا ولعله فلا يقال لغثه غث ولا لسمينه سمين.
الثاني: قال: وقوى عزمه على ذلك ما سمعه من أستاذه أمير المؤمنين في الحديث والفقه إسحاق بن إبراهيم الحنظلي المعروف بابن راهوية، وساق بسنده إليه أنه قال: كنا عند إسحاق بن راهوية فقال:" لو جمعتم كتاباً مختصراً لصحيح سنة رسول الله صلى الله عليه وسلم، قال فوقع ذلك في قلبي فأخذت في جمع الجامع الصحيح".
الثالث: قال: وروينا بالإسناد الثابت عن محمد بن سليمان بن فارس قال سمعت البخاري يقول: رأيت النبي صلى الله عليه وسلم وكأني واقف بين يديه وبيدي

ص -14- مروحة أذب بها عنه، فسألت بعض المعبرين فقال لي: أنت تذب عنه الكذب، فهو الذي حملني على إخراج الجامع الصحيح.
مدى عنايته في تأليفه: ولم يأل البخاري رحمه الله جهدا في العناية، في هذا المؤلف العظيم يتضح مدى هذه العناية مما نقله العلماء عنه، فنقل الفربري عنه أنه قال: ما وضعت في كتابي الصحيح حديثاً إلا اغتسلت قبل ذلك وصليت ركعتين.
ونقل عمر بن محمد البجيري عنه أنه قال: ما أدخلت فيه- يعنى الجامع الصحيح- حديثاً إلا بعد ما استخرت الله تعالى وصليت ركعتين وتيقنت صحته.
ونقل عنه عبد الرحمن بن رساين البخاري أنه قال: صنفت كتابي الصحيح لست عشرة سنة خرجته من ستمائة ألف حديث وجعلته حجة فيما بيني وبين الله تعالى.
موضوع الجامع الصحيح: والأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم هي موضوع كتابه الجامع الصحيح فهي التي وجه عنايته إليها وجعل كتابه مشتملا عليها ويدل لذلك أمور منها:
1- تسميته لكتابه: الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه.
2- تصريحه بذلك في نصوص كثيرة نقلت عنه، تقدم ذكر بعضها في السبب الباعث له على تأليفه وفي التنويه بمدى عنايته في تأليفه، ومن ذلك غير ما تقدم ما نقله الإسماعيلي عنه أنه قال لم أخرج في هذا الكتاب إلا صحيحاً وما تركت من الصحيح أكثر وروى إبراهيم بن معقل عنه أنه قال: ما أدخلت في كتابي الجامع إلا ما صح- وتركت من الصحيح حتى لا يطول.
محتويات الجامع الصحيح: وصحيح البخاري كما اشتمل على

ص -15- الأحاديث الصحيحة التي هي موضوع الكتاب، فهو يشتمل أيضاً على ما في تراجم أبوابه من الاستنباط وذكر أقوال السلف ومن التعليقات والموقوفات وغير ذلك مما ليس داخلا في موضوع كتابه.
قال الحافظ ابن حجر في مقدمة فتح الباري بعد الإشارة إلى موضوع الكتاب: ثم رأى أن لا يخليه من الفوائد الفقهية والنكت الحكمية فاستخرج بفهمه من المتون معاني كثيرة فرقها في أبواب الكتاب بحسب تناسبها، واعتنى فيه بآيات الأحكام فانتزع منها الدلالات البديعة، وسلك في الإشارة إلى تفسيرها السبل الوسيعة انتهى.
وبذلك جمع الإمام البخاري رحمه الله في كتابه الجامع الصحيح بين الرواية والدراية بين حفظ سنة رسول الله صلى الله عليه وسلم وفهمها.
التعليقات في صحيح البخاري: التعليق هو حذف راو أو أكثر من أول السند ولو إلى آخر الإسناد، وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه فيه قليل جدا.
وقد ألف الحافظ ابن حجر في وصل تعليقات البخاري كتابا أسماه: "تغليق التعليق " واختصر هذا الكتاب في مقدمة الفتح في فصل طويل ذكر فيه تعاليقه المرفوعة والإشارة إلى من وصلها، وكذا المتابعات لالتحاقها بها في الحكم، قال في أوائل الفصل؟ وقد بسطت ذلك جميعه في تصنيف كبير سميته تغليق التعليق ذكرت فيه جميع أحاديثه المرفوعة وآثاره الموقوفة، وذكرت من وصلها بأسانيدي إلى المكان المعلق، فجاء كتابا حافلا وجامعا كاملا- إلى أن قال- وما علمت أحدا تعرض لتصنع في ذلك، وقال نص نهاية الفصل بعد ذكر آخر ما في الصحيح من الأحاديث المعلقة المرفوعة: وقد بينت ما وصله منها في مكان آخر من كتابه مع تعيينه، وما لم يصله هو في مكان آخر من كتابه، ووصله في مكان من كتبه التي هي خارج الصحيح بينته أيضاً، وما لم نقف عليه من طريقه بينت من وصله إلى من علق عنه من الأئمة في تصانيفه إلى آخر كلامه رحمه الله.

ص -16- وحاصل الحكم على التعليقات أن ما كان منها بصيغة الجزء كقال وروى وجاء ونحو ذلك مما بنى الفعل فيه للمعلوم فهو صحيح إلى من علقه عنه، ثم النظر فيما بعد ذلك، وما كان منها بصيغة التمريض كقيل ورُوى ويُروى ويُذكر ونحو ذلك مما بنى الفعل فيه للمجهول، فلا يستفاد منها صحة ولا ينافيها أيضاً، ذكر معنى ذلك الحافظ ابن كثير في اختصاره لمقدمة ابن الصلاح وقال: لأنه قد وقع من ذلك كذلك وهو صحيح وربما رواه مسلم، وقال الحافظ في مقدمة الفتح بعد ذكر الصيغة الأولى: الصيغة الثانية وهي صيغة التمريض لا تستفاد منها الصحة إلى من علق عنه لكن فيه ما هو صحيح وفيه ما ليس بصحيح.
عدد أحاديث صحيح البخاري: قد حرر الحافظ ابن حجر عدد الأحاديث المرفوعة في صحيح البخاري والمعلقة، وأوضح ذلك في مقدمة الفتح إجمالا وتفصيلا، وإليك خلاصة ما انتهي إليه في ذلك على سبيل الإجمال:
1- عدد الأحاديث المرفوعة الموصولة بما فيها المكررة 7397 حديثا
2- عدد الأحاديث المرفوعة المعلقة بما فيها المكررة 1341 حديثا
3- عدد ما فيه من المتابعات والتنبيه على اختلاف الروايات 344 حديثا
4- عدد ما فيه من الموصول والمعلق والمتابعات المرفوعة بالمكررة 9082 حديثا
5- عدد الأحاديث المرفوعة الموصولة بدون تكرار 2602 حديثا
6- عدد الأحاديث المعلقة بدون تكرار 159 حديثا
7- عدد الأحاديث المرفوعة موصولة أو معلقة بدون تكرار 2761 حديثا
وهذه الأعداد إنما هي في المرفوع خاصة دون ما في الكتاب من الموقوفات على الصحابة والمقطوعات عن التابعين ومن بعدهم.

ص -17- وبعد ذكر الحافظ ابن حجر لجملة الأحاديث بدون تكرار قال: وبين هذا العدد الذي حررته والعدد الذي ذكره ابن الصلاح وغيره تفاوت كثير، ويعنى بذلك ما جاء عن ابن الصلاح حيث قال في علوم الحديث: وقد قيل إنها باسقاط المكررة أربعة آلاف حديث ثم إنه علل ذلك بقوله: يحتمل أن يكون العاد الأول الذي قلدوه في ذلك كان إذا رأى الحديث مطولا في موضع ومختصرا في موضع آخر يظن أن المختمر غير المطول إما لبعد العهد به أو لقلة المعرفة بالصناعة، ففي الكتاب من هذا النمط شيء كثير، وحينئذ يتبين السبب في تفاوت ما بين العددين والله الموفق، انتهي كلامه رحمه الله وغفر له وجزاه عن خدمته التامة للسنة وبخاصة أصح الكتب الحديثية خير الجزاء.
السر في إعادة البخاري الحديث الواحد في موضع أو مواضع من صحيحه: معلوم أن الإمام البخاري رحمه الله لم يرد الاقتصار في صحيحه على سرد الأحاديث الصحيحة. وإنما أراد مع جمع الحديث الصحيح استنباط ما اشتمل عليه من حكم وأحكام ولذلك يستنبط من الحديث الحكم ويجعله ترجمة. ثم يورد الحديث تحتها للاستدلال به عليها، ويستنبط منه حكما آخر يترجم به ويورد الحديث مرة أخرى للاستدلال به أيضا فيكون التكرار لغرض الاستدلال، على أنه إذا أعاد الحديث مستدلا به لا يخلى المقام من فائدة جديدة وهي إيراده له عن شيخ سوى الشيخ الذي أخرجه عنه من قبل، وذلك يفيد تعدد الطرق لذلك الحديث، ولهذا قال الحافظ أبو الفضل ابن طاهر المقدسي فيما نقل عنه الحافظ ابن حجر في مقدمة الفتح، وقلما يورد حديثا في موضعين بإسناد واحد ولفظ واحد، وذكر الحافظ ابن حجر أن الذي وقع له من ذلك قليل جدا. وقال صاحب كشف الظنون، والتي ذكرها سندا ومتنا محادا ثلاثة وعشرون حديثا.
وللبخاري أغراض أخرى في إعادة الحديث في موضع أو مواضع ذكر كثيرا منها الحافظ في مقدمة الفتح.

ص -18- تراجم صحيح البخاري: وصف الحافظ ابن حجر تراجم صحيح البخاري بكونها حيرت الأفكار وأدهشت العقول والأبصار، وبكونها بعيدة المنال منيعة المثال انفرد بتدقيقه فيها عن نظرائه، واشتهر بتحقيقه لها عن قرنائه، وقد فصل القول فيها في مقدمة الفتح وذكر أن منها ما يكون دالا بالمطابقة لما يورده تحتها، وقد تكون الترجمة بلفظ المترجم له أو بعضه أو معناه وكثيرا ما يترجم بلفظ الاستفهام حيث لا يجزم بأحد الاحتمالين، وكثيرا ما يترجم بأمر لا يتضح المقصود منه إلا بالتأمل كقوله: باب قوله الرجل ما صلينا، فإن غرضه الرد على من كره ذلك، وكثيرا ما يترجم بلفظ يوميء إلى معنى حديث لم يصح على شرطه، أو يأتي بلفظ الحديث الذي لم يصح على شرطه صريحا في الترجمة، ويورد في الباب ما يؤدى معناه تارة بأمر ظاهر وتارة بأمر خفي ، وربما اكتفي أحيانا بلفظ الترجمة التي هي لفظ حديث لم يصح على شرطه، وأورد معه أثراً أو آية فكأنه يقول لم يصح في الباب شيء على لشرطه.
لهذه الأمور وغيرها اشتهر عن جمع من الفضلاء قولهم: فقه البخاري في تراجمه.
شرط البخاري في صحيحه: روى الحافظ ابن حجر في مقدمة الفتح بسنده إلى الحافظ أبى الفضل بن طاهر المقدسي أنه قال: شرط البخاري أن يخرج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختلاف بثمن الثقات الإثبات ولكون إسناده متصلا غير مقطوع وإن كان للصحابي راويان فصاعدا فحسن، وإن لم يكن إلا راو واحد وصح الطريق إليه كفي انتهى. وهذا الذي رواه الحافظ عنه في مقدمة الفتح صرح. به المقدسي نفسه بلفظ قريب منه في أول كتابه بشروط الأئمة الستة.
وقال الحافظ في مقدمة الفتح وفي شرح نخبة الفكر في معرض ترجيح صحيحه على صحيح مسلم: أما رجحانه من حيث الاتصال فلاشتراطه أن

ص -19- يكون الراوي قد ثبت لي لقاء من روى عنه ولو مرة واكتفي مسلم بمطلق المعاصرة، وقال في شرح النخبة أيضاً في أثناء تعداد مراتب الصحيح: ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي لشروط الصحيح.
ثناء العلماء عليه وتلقيهم له ولصحيح مسلم بالقبول: قال الحافظ في مطلع مقدمة الفتح: وقد رأيت الإمام أبا عبد الله البخاري في جامعه الصحيح قد تصدى للاقتباس من أنوارهما البهية- يعنى الكتاب والسنة- تقريرا واستنباطا، وكرع من مناهلهما الروية انتزاعا وانتشاطا، ورزق بحسن نيته السعادة فيما جمع حتى أذعن له المخالف والموافق، وتلقى كلامه في الصحيح بالتسليم المطاوع والمفارق، إلى آخر كلامه رحمه الله.
وقال الحافظ ابن كثير في البداية والنهاية: وأجمع العلماء على قبوله - يعنى صحيح البخاري- وصحة ما فيه، وكذلك سائر أهل الإسلام. وقال ابن السبكي في طبقات الشافعية الكبرى، وأما كتابه الجامع الصحيح فأجل كتب الإسلام بعد كتاب الله.
وقال أبو عمرو بن الصلاح في علوم الحديث بعد ذكره أن أول من صنف في الصحيح البخاري ثم مسلم. وكتاباهما أصح الكتب بعد كتاب الله العزيز، ثم قال: ثم إن كتاب البخاري أصح الكتابين صحيحاً وأكثر هما فوائد.
وقال النووي في مقدمة شرحه لصحيح مسلم: اتفق العلماء رحمهم الله على أن أصح الكتب بعد الكتاب العزيز الصحيحان البخاري ومسلم وتلقتهما الأمة بالقبول، وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة، وقد صح أن مسلما كان ممن يستفيد من البخاري ويعترف بأنه ليس له نظير في علم الحديث انتهى.

ص -20- وقال الحافظ عبد الغني المقدسي في كتابه الكمال- فيما نقله في شذرات الذهب: الإمام أبو عبد الله الجعفي مولاهم البخاري صاحب الصحيح، إمام هذا الشأن والمقتدى به فيه والمعول على كتابه بين أهل الإسلام.
وقال الإمام الشوكاني في مطلع كتابه قطر الولي على حديث الولي ، وهو حديث "من عادى لي وليا فقد آذنته بالحرب " قال: ولا حاجة لنا في الكلام على رجال إسناده فقد أجمع أهل هذا الشأن أن أحاديث الصحيحين أو أحدهما كلها من المعلوم صدقه المتلقي بالقبول المجمع على ثبوته، وعند هذه الإجماعات تندفع كل شبهة ويزول كل تشكيك، وقد دفع أكابر الأئمة من تعرض للكلام على شيء مما فيهما وردوه أبلغ رد وبينوا صحته أكمل بيان، فالكلام على إسناده بعد هذا لا يأتي بفائدة يعتد بها، فكل رواته قد جاوزوا القنطرة، وارتفع عنهم القيل والقال، وصاروا أكبر من أن يتكلم فيهم بكلام، أو يتناولهم طعن طاعن، أو توهين موهن انتهى.
هذه أمثلة لكلام العلماء في صحيح البخاري، وبيان علو درجته وتلقى الأمة له ولصحيح مسلم بالقبول.
وجوه ترجيح صحيحه على صحيح مسلم: تقدم ذكر بعض أقوال الأئمة الدالة على تقديم الصحيحين صحيح البخاري وصحيح مسلم على غير هما وتلقى الأمة لهما بالقبول، وفي بعضها النص على تقديم صحيح البخاري على صحيح مسلم وهو أمر مشهور عند أهل العلم وذلك لأمور:
الأول: أن الذين انفرد البخاري بالإخراج لهم دون مسلم أربعمائة وبضعة وثلاثون رجلا، المتكلم فيه بالضعف منهم ثمانون رجلا، والذين انفرد مسلم بالإخراج لهم دون البخاري ستمائة وعشرون رجلا، المتكلم فيه بالضعف منهم مائة وستون رجلا، ولا شك أن التخريج عمن لم يتكلم فيه أصلا أولى من التخريج عمن تكلم فيه وإن لم يكن ذلك الكلام قادحا.

ص -21- الثاني والثالث: أن الذين انفرد بهم البخاري ممن تكلم فيه لم يكثر من تخريج أحاديثهم، وأن أكثرهم من شيوخه الذين لقيهم وجالسهم وعرف أحوالهم واطلع على أحاديثهم وميز جيدها من موهومها بخلاف مسلم في ا لأمرين.
الرابع: أن البخاري اشترط ثبوت التلاقي بين الراوي ومن روى عنه ولو مرة واكتفي مسلم بمجرد المعاصرة وذلك واضح الدلالة على تقديم صحيح البخاري على صحيح مسلم لما فيه من شدة الاحتياط وزيادة التثبت.
الخامس: أن ما انتقد على البخاري من الأحاديث أقل عددا مما انتقد على مسلم، ولا شك أن ما قل الانتقاد فيه أرجح مما كثر.
وهذه الوجوه بالإضافة إلى اتفاق العلماء على أن البخاري أعلم بهذا الفن من مسلم وأن مسلما تلميذه وخريجه، وكان يشهد له بالتقدم في هذا الفن والإمامة فيه والتفرد بمعرفة ذلك في عصره. وقد أوضح هذه الوجوه وغيرها الحافظ ابن حجر في مقدمة الفتح، وفي شرحه لنخبة الفكر.
وهذا الترجيح لصحيح البخاري على صحيح مسلم المراد به: ترجيح الجملة على الجملة لا كل فرد من أحاديثه على كل فرد من أحاديث الآخر كما أشار إلى ذلك السيوطي في ألفيته بقوله:

وربما يعرض للمفوق ما يجعله مساويا أو قدما

ومن أمثلة ذلك كما في شرح النخبة للحافظ ابن حجر: أن يكون الحديث عند مسلم وهو مشهور قاصر عن درجة التواتر لكن حفته قرينة صار بها يفيد العلم فإنه يقدم على الحديث الذي يخرجه البخاري إذا كان فردا مطلقا..
أما ما نقل عن بعض العلماء من تقديم صحيح مسلم على صحيح البخاري فهو راجع إلى حسن السياق وجودة الوضع والترتيب لا إلى الأصحية كما قرر ذلك أهل هذا الشأن.

ص -22- عدد شيوخ البخاري في الجامع الصحيح وطبقاتهم: ذكر صاحب كشف الظنون أن عدد مشايخ البخاري الذين خرج عنهم في الجامع الصحيح مائتان وتسعة وثمانون، وعدد الذين تفرد بالرواية عنهم دون مسلم مائة وأربعة وثلاثون.
وذكر الحافظ في مقدمة الفتح أن مشايخه منحصرون في خمس طبقات:
الطبقة الأولى: من حدثه عن التابعين مثل محمد بن عبد الله الأنصاري حدثه عن حميد، ومثل مكي بن إبراهيم حدثه عن يزيد بن أبى عبيد، ومثل أبى عاصم النبيل حدثه عن يزيد بن أبى عبيد أيضاً، ومثل عبيد الله بن موسى حدثه عن إسماعيل بن أبى خالد، ومثل أبى نعيم حدثه عن الأعمش، ومثل خلاد بن يحي حدثه عن عيسى بن طهمان، ومثل على بن عياش وعصام بن خالد حدثاه عن حريز بن عثمان، وشيوخ هؤلاء كلهم من التابعين.
الطبقة الثانية: من كان في عصر هؤلاء لكن لم يسمع من ثقات التابعين، كآدم بن أبى إياس، وأبى مسهر عبد الأعلى بن مسهر، وسعيد بن أبى مريم، وأيوب بن سليمان بن بلال وأمثالهم.
الطبقة الثالثة: هي الوسطى من مشايخه وهم من لم يلق التابعين بل أخذ عن كبار تبع الأتباع، كسليمان بن حرب وقتيبة بن سعيد ونعيم بن حماد وعلى بن المديني ويحي بن معين وأحمد بن حنبل وإسحاق بن راهوية وأبى بكر وعثمان بن أبى شيبة وأمثال هؤلاء، وهذه الطبقة قد شاركه مسلم في الأخذ عنهم.
الطبقة الرابعة: رفقاؤه في الطلب ومن سمع قبله قليلا كمحمد بن يحي الذهلي وأبى حاتم الرازي ومحمد بن عبد الرحيم صاعقة وعبد بن حميد

ص -23- وأحمد بن النضر وجماعة من نظرائهم، وإنما يخرج عن هؤلاء ما فاته من مشايخه أو ما أ يجده عند غيرهم.
الطبقة الخامسة: قوم في عداد طلبته في السن والإسناد سمع منهم للفائدة، كعبد الله بن حماد الآملي وعبد الله بن أبى العاص الخوارزمي وحسين ابن محمد القباني وغيرهم، وقد روى عنهم أشياء يسيرة وعمل في الرواية عنهم بما روى عثمان بن أبى شيبة عن وكيع قال: "لا يكون الرجل عالما حتى يحدث عمن هو فوقه وعمن هو مثله وعمن هو دونه"، وعن البخاري أنه قال: "لا يكون المحدث كاملا حتى يكتب عمن هو فوقه وعمن هو مثله وعمن هو دونه..."
ثناء العلماء على الرواة المخرج لهم ؤ صحيح البخاري، وانتقاد بعض الحفاظ بعضهم والجواب على ذلك: تقدم في كلام الشوكاني على صحة حديث "من عادى لي وليا" قوله: فكل رواته قد جاوزوا القنطرة وارتفع عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن.
وقال الحافظ في مقدمة الفتح: وقد كان الشيخ أبو الحسن المقدسي
يقول في الرجل الذي خرج عنه في الصحيح: "هذا جاز القنطرة"، يعنى بذلك أنه لا يلتفت إلى ما قيل فيه.
وقال الحافظ في شرح نخبة الفكر: ورواتهما- يعنى الصحيحين- قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم، فهم مقدمون على غيرهم في رواياتهم وهذا أصل لا يخرج عند إلا بدليل انتهى.
وقد كان من دأب العلماء أحيانا عند إرادة التعريف ببعض الرواة: الاكتفاء بالقول: بأنه من رجال الصحيحين أو أحدهما.
هذا وقد انتقد بعض الحفاظ نحو الثمانين من رجال صحيح البخاري كما سبقت الإشارة إلى ذلك عند ذكر وجوه ترجيح صحيح البخاري على

ص -24- صحيح مسلم، وقد عقد الحافظ ابن حجر في مقدمة الفتح فصلا ذكرهم فيه واحدا واحدا، وأجاب عما وجه إليهم من انتقادات، وقال في معرض تعداد الفصول العشرة التي اشتملت عليها المقدمة:- التاسع- في سياق أسماء جميع من طعن فيه من رجاله على ترتيب الحروف، والجواب عن ذلك الطعن بطريق الإنصاف والعدل والاعتذار عن المصنف في التخريج لبعضهم ممن يقوى جانب القدح فيه إما لكونه تجنب ما طعن فيه بسببه، وإما لكونه أخرج ما وافقه عليه من هو أقوى منه، وإما لغير ذلك من الأسباب، وقال في مطلع الفصل المشار إليه: وقبل الخوض فيه ينبغي لكل منصف أن يعلم أن تخريج صاحب الصحيح لأي راو كان مقتض لعدالته عنده وصحة ضبطه وعدم غفلته ولاسيما ما انضاف إلى ذلك من إطباق جمهور الأئمة على تسمية الكتابين بالصحيحين، وهذا معنى لم يحصل لغير من خرج عنه في الصحيح فهو بمثابة إطباق الجمهور على تعديل من ذكر فيهما، هذا إذا خرج له في الأصول، فأما إن خرج له في المتابعات والشواهد والتعاليق فهذا يتفاوت درجات من أخرج له منهم في الضبط وغيره مع حصول اسم الصدق لهم، وحينئذ إذا وجدنا لغيره في أحد منهم طعنا فذلك الطعن مقابل تعديل هذا الإمام فلا يقبل إلا مبين السبب مفسرا بقادح يقدح في عدالة هذا الراوي أو في ضبطه مطلقا أو في ضبطه لخبر بعينه لأن الأسباب الحاملة على الجرح متفاوتة، منها ما يقدح ومنها ما لا يقدح، ثم إنه ذكر الأسباب الخمسة التي عليها مدار الجرح وهي البدعة والمخالفة والغلط وجهالة الحال ودعوى الانقطاع في السند، وتكلم على كل منها بالنسبة لرجال الصحيح إجمالا ثم نبه على أمور قدح بها بعض العلماء وهي غير قادحة.
وقال الخطيب البغدادي - كما في قواعد التحديث للقاسمي: ما احتج البخاري ومسلم به من جماعة علم الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسر السبب.
وقال الحافظ الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا

ص -25- يوجب ردهم ما نصه: وقد كتبت في مصنفي الميزان عددا كثيرا من الثقات الذين احتج البخاري ومسلم وغير هما بهم، لكون الرجل منهم قد دون اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك، وما زال يمر بي الرجل الثبت وفيه مقال من لا يعبأ به إلى آخر كلامه رحمه الله.
انتقاد بعض الحفاظ بعض الأحاديث في صحيح البخاري والجواب عن ذلك: ذكر الحافظ ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحين مائتين وعشرة أحاديث، اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا وانفرد مسلم عن البخاري بمائة حديث، وقد عقد فصلا خاصا للكلام على الأحاديث المنتقدة في صحيح البخاري أورد فيه الأحاديث على ترتيب الصحيح وأجاب عن الانتقادات فيها تفصيلا، وقد أجاب عنها في أول الفصل إجمالا حيث قال: والجواب عنه على سبيل الإجمال أن نقول: لا ريب في تقديم البخاري ثم مسلم على أهل عصر هما ومن بعده من أئمة هذا الفن في معرفة الصحيح والمعلل، ثم ذكر بعض ما يؤيد ذلك. ثم قال: فإذا عرف وتقرر أنهما لا يخرجان من الحديث إلا ما لا علة له أو له علة إلا أنها غير مؤثرة عند هما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضا لتصحيحهما، ولا ريب في تقديمهما في ذلك على غير هما فيندفع الاعتراض من حيث الجملة، وأما من حيث التفصيل فالأحاديث التي انتقدت عليهما تنقسم أقساما:
الأول: ما تختلف الرواة فيه بالزيادة والنقص من رجال الإسناد.
الثاني: ما تختلف الرواة فيه بتغيير رجال بعض الإسناد.
الثالث: ما تفرد بعض الرواة بزيادة فيه دون من هو أكثر عدداً أو أضبط ممن لم يذكرها.
الرابع: ما تفرد به الرواة ممن ضعف من الرواة.

ص -26- الخامس: ما حكم فيه بالوهم على بعض رجاله.
السادس: ما اختلف فيه بتعيين بعض ألفاظ المتن.
وفي ضمن ذكره لهذه الأقسام ذكر الجواب عن ذلك في الجملة وأشار إلى بعض الأحاديث المنتقدة التي فصل القول فيها بما يوضح الجواب الإجمالي. ثم قال: فهذه جملة أقسام ما انتقده الأئمة على الصحيح وقد حررتها وحققتها وقسمتها وفصلتها، لا يظهر منها ما يؤثر في أصل موضوع الكتاب بحمد الله إلا النادر. وقال في نهاية الفصل: هذا جميع ما تعقبه الحفاظ النقاد العارفون بعلل الأسانيد المطلعون على خفايا الطرق- إلى أن قال: فإذا تأمل المنصف ما حررته من ذلك عظم مقدار هذا المصنف في نفسه وجل تصنيفه في عينه وعذر الأئمة من أهل العلم في تلقيه بالقبول والتسليم وتقديمهم له على كل مصنف في الحديث والقديم.
عناية العلماء بصحيح البخاري: وقصارى القول: أن صحيح البخاري أول مصنف في الصحيح المجرد وهو أصح كتاب بعد كتاب الله العزيز، ورجاله مقدمون في الرتبة على غيرهم وأحاديثه على كثرتها أ ينتقد الجهابذة المبرزون في هذا الفن منها إلا القليل مع عدم سلامة هذا النقد، ومع هذا كله جمع فيه مؤلفه رحمه الله بين الرواية والدراية، وهذه الميزات وغيرها هي السر في إقبال العلماء عليه واشتغالهم فيه وعنايتهم التامة به، فلقد بذل العلماء قديما وحديثاً فيه الجهود العظيمة، وصرفوا في خدمته الأوقات الثمينة، وأولوه ما هو جدير به من اهتمامهم، فكم شارح لجميع ما بين دفتيه بسطا واختصارا، ومقتصر على إيضاح بعض جوانبه، فألفوا في رجاله عموما وفي شيوخه خصوصا، وصنفوا في شرح تراجم أبوابه وغير ذلك من الجوانب التي أفردت بالتأليف.
وكان على رأس المبرزين في هذا الميدان الحافظ الكبير أحمد بن حجر العسقلاني المتوفي سنة 852 هـ، فقد أودع في كتابه العظيم فتح الباري بشرح

ص -27- صحيح البخاري مع مقدمته ما في العجب، فكما أن مؤلفه رحمه الله أحسن في انتقائه وجمعه غاية الإحسان فقد أحسن الحافظ ابن حجر في خدمته والعناية به تمام الإحسان، وإن نسبته إلى غيره من الشروح كنسبة صحيح البخاري إلى غيره من المصنفات، فرحم الله الجميع برحمته الواسعة وجزاهم خير الجزاء.


الحديث الأول - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -28- الحديث الأول
 قال الإمام أبو عبد الله محمد بن إسماعيل البخاري رحمه الله في كتاب العلم من صحيحه: (باب من يرد الله به خيرا يفقهه في الدين).
حدثنا سعيد بن عفير قال حدثنا ابن وهب عن يونس عن ابن شهاب قال: قال حميد بن عبد الرحمن سمعت معاوية خطيبا يقول: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم والله يعطى، ولا تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله".

المبحث الأول، التخريج:
هذا الحديث رواه البخاري بتمامه نص ثلاثة مواضع هذا أحدها والثاني في كتاب فرض الخمس حيث قال: حدثنا حبان ابن موسى أخبرنا عبد الله عن يونس عن الزهري عن حميد بن عبد الرحمن أنه سمع معاوية يقول: قال رسول الله صلى الله عليه وسلم "من يرد الله به خيرا يفقهه في الدين والله المعطى وأنا القاسم ولا تزال هذه الأمة ظاهرة على من خالفهم حتى يأتي أمر الله وهم ظاهرون"، والثالث في كتاب الاعتصام بالكتاب والسنة حيث قال: حدثنا إسماعيل حدثنا ابن وهب عن يونس عن ابن شهاب أخبرني حميد قال: سمعت معاوية بن أبى سفيان يخطب قال: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم ويعطى الله، ولن يزال أمر هذه الأمة مستقيما حتى تقوم الساعة أو حتى يأتي أمر الله".
ورواه مسلم في كتاب الزكاة من صحيحه دون الجملة الأخيرة في موضعين قال نا الأول:
حدثنا أبو بكر بن أبى شيبه حدثنا زيد بن الحباب أخبرني معاوية بن صالح حدثني ربيعة بن يزيد الدمشقى عن عبد الله بن عامر اليحصبى قال

ص -29- سمعت معاوية يقول إياكم وأحاديث إلا حديثا كان في عهد عمر فإن عمر كان يخيف الناس في الله عز وجل، سمعت رسول الله صلى الله عليه وسلم وهويقول: "من يرد الله به خيراً يفقهه في الدين"، وسمعت رسول الله صلى الله عليه وسلم يقول: "إنما أنا خازن فمن أعطيته عن طيب نفس فيبارك الله له فيه ومن أعطيته عن مسألة وشره كان كالذى يأكل ولا يشبع". وقال في الثاني: حدثني حرملة بن يحي أخبرنا ابن وهب أخبرني يونس عن ابن شهاب قال حدثني حميد بن عبد الرحمن بن عوف قال سمعت معاوية بن أبى سفيان وهو يخطب يقول: إني سمعت رسول الله صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم ويعطى الله".
ورواه في كتاب الإمارة دون الجملة الوسطى فقال: حدثني اسحاق بن منصور أخبرنا كثير بن هشام حدثنا جعفر وهو ابن برقان حدثنا يزيد بن الأصم قال سمعت معاوية بن أبى سفيان ذكر حديثا رواه عن النبي صلى الله عليه وسلم لم أسمعه روى عن النبي صلى الله عليه وسلم على منبره حديثا غيره قال: قال رسول الله صلى الله عليه وسلم: "من يرد الله به خيرا يفقهه في الدين ولاتزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة".
وقد روى الشيخان الجملة الأخيرة فقط في أحاديث أخرى غير هذه الأحاديث المذكورة.
وقال الترمذي في جامعه: باب إذا أراد الله بعبد خيرا فقهه في الدين، حدثنا على بن حجر حدثنا إسماعيل بن جعفر أخبرني عبد الله بن سعيد بن أبى هند عن أبيه عن ابن عباس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "من يرد الله به خيرا يفقهه في الدين". وفي الباب عن عمر وأبي هريرة ومعاوية، هذا حديث حسن صحيح انتهى.
ورواه الإمام أحمد في مسنده عن ابن عباس رضي الله عنه، ورواه ابن ماجه في سننه من حديث أبى هريرة رضي الله عنه بمثل الجملة الأولى عند

ص -30- الشيخين والترمذى، ورواه أيضاً من خديث معاوية رضي الله عنه ولفظه: "الخير عادة والشر لجاجة ومن يرد الله به خيراً يفقهه في الدين".
ورواه ابن حبان في صحيحه فقال: أخبرنا ابن قتيبة (وهو محمد بن الحسن) قال حدثنا حرملة بن يحي قال حدثنا ابن وهب قال أنبأنا يونس عن ابن شهاب قال أخبرني حميد بن عبد الرحمن أنه سمع معاوية بن أبى سفيان يقول: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين".
ورواه البخاري تعليقا في باب: العلم قبل القول والعمل من كتاب العلم فقال: وقال صلى الله عليه وسلم "من يرد الله به خيراً يفقهه وإنما العلم بالتعلم". قال الحافظ ابن حجر: كذا في رواية الأكثر وفي رواية المستملى يفهمه، ثم أشار إلى أن البخاري وصله باللفظ الأول، ثم قال: وأما اللفظ الثاني فأخرجه ابن أبى عاصم في كتاب العلم من طريق ابن عمر عن عمر مرفوعا وإسناده حسن، والفقه هو الفهم قال الله تعالى: {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} أي لا يفهمون، والمراد الفهم في الأحكام الشرعية قال وقوله "وإنما العلم بالتعلم" هو حديث مرفوع أيضا أورده ابن أبى عاصم والطبراني من حديث معاوية أيضاً بلفظ: "يا أيها الناس تعلموا، إنما العلم بالتعلم والفقه بالتفقه"، ومن يرد الله به خيراً يفقهه في الدين، إسناده حسن إلا أن فيه مبهما اعتضد بمجيئه من وجه آخر، وروى البزار نحوه من حديث ابن مسعود موقوفا. ورواه أبونعيم الأصبهاني مرفوعا، وفي الباب عن أبى الدرداء وغيره، فلا يغتر بقول من جعله من كلام البخاري، والمعنى ليس العلم المعتبر إلا المأخوذ من الأنبياء وورثتهم على سبيل التعلم، انتهى.
وقال الحافظ أبو بكر الهيثمي في مجمع الزوائد: وعن عمر بن الخطاب أن رسوله الله صلى الله عليه وسلم قال: "من يرد الله به خيرا يفقهه في الدين". رواه الطبراني في الأوسط وفيه ابن لهيعة وهوضعيف: وعن أبى هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "من يرد الله به خيرا يفقهه فأ الدين"، رواه الطبراني في الصغير ورجاله رجال الصحيح، وعن عبد الله يعنى ابن مسعود رضي الله عنه قال:

ص -31- قال رسول الله صلى الله عليه وسلم "إذا أراد الله بعبد خيراً فقهه في الدين وألهمه رشده"، رواه البزار والطبراني في الكبير ورجاله موثقون انتهى.
وأورد الحافظ المنذرى في كتابه الترغيب والترهيب حديث ابن مسعود هذا، وقال: رواه البزار والطبراني في الكبير بإسناد لا بأس به، وأورد حديث معاوية عند الشيخين وابن ماجه وقال: ورواه أبويعلى وزاد فيه: ومن لم يفقهه لم يبال به، وروى حديث معاوية رضي الله عنه أبو نعيم في الحلية في ترجمة رجاء بن حيوة من رواية رجاء بن حيوة عنه، وفي ترجمة محمد بن المبارك من رواية يونس بن ميسرة عنه، وفي ترجمة على بن عبد الحميد من رواية عبد الله ابن عامر عنه، ورواه بلفظ: "من يرد الله به خيرا يفقهه في الدين ويلهمه رشده" من حديث ابن مسعود رضي الله عنه في ترجمة شقيق بن سلمة من رواية أبى بكر بن عياش عن الأعمش عن أبى وائل عنه، وقال: غريب من حديث الأعمش تفرد عنه به أبو بكر بن عياش.
وقال أبو عمر بين عبد البر في كتابه جامع بيان العلم وفضله: باب قوله صلى الله عليه وسلم "من يرد الله به خيراً يفقهه في الدين"، ثم روى بسنده إلى ابن عمر مرفوعاً: "من يرد الله به خيراً يفقهه". ورواه بسنده عنه عن أبيه عمر رضي الله عنهما مرفوعا بلفظ: "من يرد الله أن يهديه يفقهه"، ثم قال: أخبرنا محمد بن خليفة قال حدثنا محمد بن الحسين قال حدثنا أبو مسلم إبراهيم بن عبد الله الكشي، قال حدثنا سليمان بن داود الشاذكوني قال حدثنا عبد الواحد بن زياد قال حدثنا معمر عن الزهري في سعيد بن المسيب عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم "من يرد الله به خيراً يفقهه في الدين"، وفي هذا الباب حديث معاوية صحيح أيضاً حدثنا عبد الوارث بن سفيان قال حدثنا قاسم بن أصبغ قال حدثنا بكر بن حماد قال حدثنا مسدد بن مسرهد قال حدثنا يحي القطان عن ابن عجلان قال حدثنا محمد بن كعب القرظي قال: كان معاوية ابن أبى سفيان يخطب بالمدينة يقول: "أيها الناس إنه لا مانع لما أعطي الله، ولا معطى لما منع الله، ولا ينفع ذا الجد منه الجد، من يرد الله به خيراً يفقهه في الدين".

ص -32- سمعت هذه الكلمات من رسول الله صلى الله عليه وسلم على هذه الأعواد. وأخبرنا عبد الرحمن بن يحي قال حدتنا على بن محمد قال حدثنا أحمد بن داود قال حدثنا سحنون قال أخبرنا عبد الله بن وهب عن يونس بن يزيد عن ابن شهاب قال حدتنا محمد1 بن عبد الرحمن قال سمعت معاوية وخطبنا فقال: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيراً يفقهه في الدين وإنما أنا قاسم والله يعطى، ولن تزال هذه الأمة قائمة على الحق أمر الله، لا يضرهم من خالفهم حتى يأتي أمر الله"، وروى نحوه بسنده إلى الإمام البخاري ومنه عن شيخه سعيد بن عفير بمثل سنده في كتاب العلم من صحيحه. وروى بسنده إلى كثير بن هشام في سند الحديث الذي أورده الإمام مسلم في كتاب الإمارة ومنه بمثل سنده ومتنه عنده. وروى بسنده إلى عبد الله بن محيريز عن معاوية أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبد خيرا فقهه في الدين" انتهى. ورواه أبو داود الطيالسي بسنده إلى محمد بن كعب القرطبي عن معاوية بنحو حديثه المتقدم ذكره عند ابن عبد البر.
خلاصة التخريج: والخلاصة أن الجملة الأولى التي ترجم بها الإمام البخاري رحمه الله وهي قول صلى الله عليه وسلم: "من يرد الله به خيرا يفقهه في الدين" رواها الشيخان وابن ماجه وابن حبان في صحيحه وابن أبى عاصم والطبراني وأبو يعلى وأبو نعيم الأصبهاني وأبو عمر بن عبد البر وأبو داود الطيالسي من حديث معاوية بن أبى سفيان رضي الله عنه، ورواها الترمذي والإمام أحمد من حديث ابن عباس رضي الله عنه ورواها ابن ماجه والطبراني في الصغير وأبو عمر بن عبد البر من حديث أبى هريرة رضي الله عنه، ورواها ابن أبى عاصم والطبراني في الأوسط وأبو عمر بن عبد البر من حديث عمر بن الخطاب رضي الله عنه، ورواها أبو عمر بن عبد البر من حديث ابن عمر رضي الله عنهما، ورواها البزار والطبراني في الكبير وأبو نعيم في الحلية من حديث ابن مسعود رضي الله عنه.

ــــــــــــــــــــــــــــــــــــــــــــ
1 كذا ولعله حميد بن عبد الرحمن.

ص -33- من فوائد هذا التخريج:
1- الوقوف على كثرة طرق الحديث، ومعلوم أن كثرة الطرق تحصل بها زيادة القوة.
2- الوقوف على تصريح عبد الله بن وهب بالأخبار والأنباء كما في إحدى الروايات عند مسلم وكما عند ابن حبان، وعبد الله بن وهب قد وصفه ابن سعد بالتدليس كما تقدمت الإشارة إلى ذلك، وقد ذكر الحافظ ابن حجر في مقدمة فتح الباري أن مدار أسباب الجرح على خمسة أشياء فذكر من بينها دعوى الانقطاع في السند بأن يدعى في الراوي أنه كان يدلس أو يرسل، ثم قال عند الجواب عن ذلك: وأما دعوى الانقطاع فمدفوعة عمن أخرج لهم البخاري لما علم من شرطه ومع ذلك فحكم من ذكر من رجاله بتدليس أو إرسال أن تسبر أحاديثهم الموجودة عنده- أي البخاري- بالعنعنة فإن وجد التصريح بالسماع فيها اندفع الاعتراض وإلاّ فلا..
وهذا الحديث قد رواه ابن وهب بالعنعنة عند البخاري وقد صرح بالأخبار عند مسلم والأنباء عند ابن حبان كما رأيت فاندفع الاعتراض بعد حصر الطرق والوقوف عليها.
3- معرفة المكان الذي خطب فيه معاوية رضي الله عنه وأنه على منبر رسول الله صلى الله عليه وسلم في المدينة كما أشارت إلى ذلك إحدى روايات مسلم وأوضحته رواية ابن عبد البر.

المبحث الثاني، التعريف برجال الإسناد بإيجاز:
الأول: أول رجال الإسناد سعيد بن عفير شيخ البخاري، وهو سعيد ابن كثير بن عفير بن مسلم بن يزيد بن الأسود الأنصاري مولاهم أبو عثمان المصري وقد ينسب إلى جده كما في إسناد هذا الحديث: روى عن الليث ومالك وابن وهب وغيرهم، وروى عنه البخاري في الصحيح والأدب المفرد.

ص -34- وخرج حديثه مسلم وأبو داود في القدر والنسائي، قال الحافظ في التقريب: صدوق عالم في الأنساب وغيرها، وقال: وقد رد ابن عدى على السعدي في تضعيفه وقال في تهذيب التهذيب: وذكره ابن حبان في الثقات وقال إبراهيم ابن الجنيد وابن معين: ثقة لا بأس به، وقال النسائي: سعيد بن عفير صالح وابن أبى مريم أحب إلي منه. وقال الحاكم يقال إن مصر لم تخرج أجمع للعلوم منه. وقال في خلاصة تهذيب الكمال: قال ابن عدى صدوق ثقة، وقال الحافظ في هدى الساري: ونقل عن الدولابي عن السعدي قال: سعيد بن عفير فيه غير لون من البدع وكان مخلطا غير ثقة ثم تعقب ذلك ابن عدى فقال: هذا الذي قاله السعدي لا معنى له ولا بلغني عن أحد في سعيد كلام، وهو عند الناس ثقة ولم ينسب إلى بدع ولا كذب ولم أجد له بعد استقصائي على حديثه شيئا ينكر عليه سوى حديثين رواهما عن مالك فذكر هما وقال: لعل البلاء فيهما من ابنه عبيد الله لأن سعيد بن عفير مستقيم الحديث، ثم قال الحافظ: قلت: لم يكثر عنه البخاري وروى له مسلم والنسائي، وقال في تهذيب التهذيب ولد سنة 146 وتوفي سنة 226 هـ.
الثاني: ابن وهب وهو عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري الفقيه ثقة حافظ عابد قاله الحافظ ابن حجر في تقريب التهذيب، روى عن عمرو بن الحارث وحيوة بن شريح والليث بن سعد ويونس بن يزيد وغيرهم وروى عنه شيخه الليث بن سعد وعبد الرحمن بن مهدى وعلي بن المديني وحرملة بن يحي وغيرهم، قال فيه الإمام أحمد: كان ابن وهب له عقل ودين وصلاح، وقالت: ما أصح حديثه وأثبته، وقال أحمد بن صالح حدث ابن وهب بمائة ألف حديث، وقال ابن أبى خيثمة عن ابن معين: ثقة، وقالت ابن أبى حاتم عن أبى زرعة: نظرت في نحو ثلاثين ألفا من حديت ابن وهب بمصر وغير مصر لا أعلم إني رأيت له حديثا لا أول له وهو ثقة، وقال ابن سعد: عبد الله بن وهب كان كثير العلم ثقة فيما قال حدثنا، وكان يدلس، وقال العجلي: مصري ثقة صاحب سنة رجل صالح

ص -35- صاحب آثار، وعن ابن وضاح قال: كان مالك يكتب إلى عبد الله بن وهب. فقيه مصر، قال وما كتبها مالك إلى غيره، ذكر ذلك وغيره الحافظ في تهذيب التهذيب وقال: وقال ابن يونس: حدثني أبى عن جدي قال سمعت ابن وهب يقول: ولدت سنة 125 وطلبت العلم وأنا ابن سبع عشرة سنة، وكانت وفاته سنة 197 رحمه الله وقد خرج حديثه الجماعة.
الثالث: يونس بن يزيد بن أبى النجاد الأيلي بفتح الهمزة وسكون التحتانية بعدها لام أبو يزيد مولى معاوية بن أبى سفيان رضي الله عنه ثقة إلا أن في روايته عن الزهري وهما قليلا وفي غير الزهري خطأ قاله الحافظ في تقريب التهذيب، روى عن الزهري ونافع مولى ابن عمر وهشام بن عروة وغيرهم، وروى عنه الليث والأوزاعي وابن المبارك وابن وهب وغيرهم كما في تهذيب التهذيب، وقال الحافظ في هدى الساري: قلت: وثقه الجمهور مطلقا وإنما ضعفوا بعض روايته حيث يخالف أقرانه أو يحدث من حفظه فإذا حدث من كتابه فهو حجة، قال ابن البرقي: سمعت ابن المديني يقول: أثبت الناس في الزهري مالك وابن عيينة ومعمر وزياد بن سعد ويونس من كتابه، وقد وثقه أحمد مطلقا وابن معين والعجلي والنسائي ويعقوب بن شيبة والجمهور، واحتج به الجماعة، وقال في التقريب: مات سنة تسع وخسين أي بعد المائة على الصحيح، وقيل سنة ستين.
الرابع: ابن شهاب الزهري وهو: محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كلاب القرشي الزهري، وكنيته أبو بكر الفقيه الحافظ، متفق على جلالته وإتقانه قاله الحافظ في التقريب. وقال في تهذيب التهذيب: الفقيه أبو بكر الحافظ المدني أحد الأئمة الأعلام وعالم الحجاز والشام انتهى.
وقد روى عن جماعة من الصحابة منهم عبد الله بن عمر بن الخطاب وأنس بن مالك وأبو الطفيل ومحمود بن الربيع، وروى عن الفقهاء السبعة

ص -36- وغيرهم، وروى عنه عطاء بن أبى رباح وأبو الزبير المكي والأوزاعي وابن جريج ويونس بن يزيد والليث بن سعد وهشيم وسفيان بن عيينة وغيرهم. قال البخاري عن على بن المديني: له نحو ألفي حديث، وقال ابن سعد: قالوا وكان الزهري ثقة كثير الحديث والعلم والرواية فقيها جامعا، وقال ابن وهب عن الليث: كان ابن شهاب يقول ما استودعت قلبي شيئا قط فنسيته، وقال النسائي: أحسن أسانيد تروى عن النبي صلى الله عليه وسلم أربعة وذكر من بينها الزهري عن على بن الحسين عن أبيه عن جده، والزهري عن عبيد الله عن ابن عباس. ذكر ذلك وغيره الحافظ في تهذيب التهذيب، وقال ابن خلكان في وفيات الأعيان: هو أحد الفقهاء والمحدثين والأعلام التابعين بالمدينة رأى عشرة من الصحابة رضوان الله عليهم، وروى عنه جماعة من الأئمة منهم مالك بن أنس وسفيان بن عيينة وسفيان الثوري وقال: وقيل لمكحول: من أعلم من رأيت؟ قال: ابن شهاب، قيل له: ثم قن؟ قال: ابن شهاب، قيل له: ثم من؟ قال: ابن شهاب، وكان قد حفظ علم الفقهاء السبعة، وقال: وكان إذا جلس في بيته وضع كتبه حوله فيشتغل بها عن كل شيء من أمور الدنيا، فقالت له امرأته يوما: والله لهذه الكتب أشد على من ثلاث ضرائر. وقال: وتوفي ليلة الثلاثاء لسبع عشرة ليلة خلت من رمضان سنة أربع وعشرين ومائة وقيل ثلاث وعشرين وقيل خمس وعشرين ومائة وهو ابن اثنتين وقيل ثلاث وسبعين سنة، وقيل مولده سنة إحدى وخمسين للهجرة والله أعلم انتهى. وقد خرج حديثه الجماعة رحمه الله.
وابن شهاب هو الذي قام بتدوين الحديث النبوي بأمر عمر بن عبد العزيز رحمه الله لهذا يطلقون عليه رحمه الله أنه واضع علم الحديث رواية، ويقول السيوطي في ألفيته:

أول جامع الحديث والأثر ابن شهاب آمر له عمر

الخامس: حميد بن عبد الرحمن وهو حميد بن عبد الرحمن بن عوف الزهري المدني عن أمه أم كلثوم بنت عقبة وخاله عثمان وطائفة وعنه ابنه

ص -37- عبد الرحمن وابن أخيه سعد والزهري وثقه أبو زرعة وقال: مات سنة خمس وتسعين قاله الخزرجى في خلاصة التذهيب، وقال الحافظ في التقريب: ثقة من الثانية، وقال في تهذيب التهذيب. إن كنيته أبو إبراهيم ويقال أبو عبد الرحمن ويقال أبو عثمان وقال: قال العجلي وأبو زرعة وأبو خراش: ثقة وقال: توفي سنة 95 وهو ابن ثلاث وسبعين سنة انتهى. وقد خرج حديثه الجماعة.
السادس: صحابي الحديث معاوية بن أبي سفيان رضي الله عنه، قال الحافظ في التقريب: معاوية بن أبى سفيان صخر بن حرب ابن أمية الأموي أبو عبد الرحمن الخليفة صحابي أسلم قبل الفتح وكتب الوحي ومات في رجب سنة ستين، وقد قارب الثمانين انتهى. وقال في تهذيب التهذيب: أسلم يوم الفتح وقيل قبل ذلك روى عن النبي صلى الله عليه وسلم وعن أبى بكر وعمر وأخته أم حبيبة وعنه جرير بن عبد الله البجلي والسأئب بن يزيد الكندي وابن عباس وسعيد بن المسيب وقيس بن أبى حازم وحميد بن عبد الرحمن بن عوف وأناس آخرون ذكرهم في تهذيب التهذيب ثم قال: ولاه عمر بن الخطاب الشام بعد أخيه يزيد فأقره عثمان مدة خلافته ثم ولى الخلافة، قال ابن اسحاق: كان معاوية أميراً عشرين سنة وخليفة عشرين سنة انتهى. وقال في الخلاصة: له مائة وثلاثون حديثا اتفقا- البخاري ومسلم- على أربعة وانفرد البخاري بأربعة ومسلم بخمسة وقال الموفق ابن قدامة المقدسي في لمعة الاعتقاد: ومعاوية خال المؤمنين وكاتب وحى الله وأحد خلفاء المسلمين رضي الله عنهم وقال شارح الطحاوية وأول ملوك المسلمين معاوية رضي الله عنه وهو خير ملوك المسلمين انتهى. وقد حصل بينه وبين أمير المؤمنين على بن أبى طالب رضي الله عنه شيء من الخلاف وكل منهما قد اجتهد والمجتهد المصيب له أجران والمجتهد المخطىء له أجر واحد وخطؤه مغفور، والواجب على كل مسلم أن يصون لسانه عما جرى بينهما خصوصا وعما جرى بين أصحاب الرسول صلى الله عليه وسلم عموما إلا بالكلام في الخير كما قال صلى الله عليه وسلم: من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت، يقول شيخ الإسلام ابن تيمية رحمه الله في

ص -38- العقيدة الواسطية: ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم وصفهم الله به في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ }، وطاعة للنبي صلى الله عليه وسلم في قوله: "لا تسبوا أصحابي فو الذي نفسي بيده لو أنفق أحدكم مثل احد ذهبا ما بلغ مذ أحدهم ولا نصيفه". وقال شارح الطحاوية: فمن أضل ممن يكون في قلبه غل على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيين، وقال أيضا بعد الإشارة إلى ما جرى بين علي ومعاوية رضي الله عنهما واعتذاره عنهما قال: ونقول في الجميع بالحسنى: {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ } والفتن التي كانت في أيامه- أي أمير المؤمنين على رضي الله عنه- قد صان الله عنها أيدينا فنسأله تعالى أن يصون عنها ألسنتنا بمنع وكرمه انتهى. ويقول الطحاوي رحمه الله في عقيدته: وعلماء السلف من السابقين ومن بعدهم من التابعين أهل الخبر والأثر وأهل الفقه والنظر لا يذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل. وقال ابن كثير رحمه الله في البداية والنهاية: وروى البيهقي عن الإمام أحمد أنه قال: الخلفاء أبو بكر وعمر وعثمان وعلى، فقيل له فمعاوية، قال: لم يكن أحد أحق بالخلافة في زمان على من على ورحم الله معاوية، وقال: قال أبو بكر بن أبى الدنيا: حدثني عباد بن موسى حدثنا على بن ثابت الجزري عن سعيد بن أبى عروبة عن عمر بن عبد العزيز قال: رأيت رسول الله صلى الله عليه وسلم في المنام، وأبو بكر وعمر جالسان عنده، فسلمت عليه وجلست، فبينا أنا جالس إذ أتى بعلي ومعاوية فادخلا بيتا واجيب الباب وأنا أنظر، فما كان بأسرع من أن خرج غلى وهو يقول: قضى لي ورب الكعبة، ثم ما كان بأسرع من أن خرج معاوية وهو يقول ت غفر لي ورب الكعبة.
وروى ابن عساكر عن أبى زرعة الرازي أنه قال له رجل: إني أبغض معاوية فقال له ولمن قال: لأنه قاتل عليا، فقال له أبو زرعة: ويحك إن رب

ص -39- معاوية رحيم وخصم معاوية خصم كريم فايش دخولك أنت بينهما؟ رضي الله عنهما. وسئل الإمام أحمد عما جرى بين على ومعاوية فقرأ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} وكذا قال غير واحد من السلف. وقال الأوزاعي سئل الحسن عما جرى بين على وعثمان فقال: كانت لهذا سابقة ولهذا سابقة، ولهذا قرابة ولهذا قرابة فابتلى هذا وعوفي هذا، وسئل عما جرى بين على ومعاوية فقال: كانت لهذا قرابة ولهذا قرابة ولهذا سابقة ولم يكن لهذا سابقة فابتليا جميعا، وقال أيضاً: وقال محمد بن يحي بن سعيد: سئل ابن المبارك عن معاوية، فقال: ما أقول في رجل قال رسول الله صلى الله عليه وسلم سمع الله لمن حمده فقال خلفه: ربنا ولك الحمد، فقيل له أيهما أفضل هو أو عمر بن عبد العزيز؟ فقال: لتراب في منخري معاوية مع رسول الله صلى الله عليه وسلم خير وأفضل من عمر بن عبد العزيز: وقال محمد بن عبد الله بن عمار الموصلي وغيره: سئل المعافي بن عمران: أيهما أفضل معاوية أو عمر بن عبد العزيز فغضب وقال للسائل أتجعل رجلا من الصحابة مثل رجل من التابعين؟ معاوية صاحبه وصهره وكاتبه وأمينه على وحى الله: وقال أبو توبة الربيع بن نافع الحلبي: معاوية ستر لأصحاب محمد صلى الله عليه وسلم ، "فإذا كشف الرجل الستر اجترأ على ما وراءه"، وقال الميموني: قال لي أحمد بن حنبل يا أيا الحسن: "إذا رأيت رجلا يذكر أحدا من الصحابة بسوء فاتهمه على الإسلام"، وقال الفضل بن زياد: سمعت أبا عبد الله يسأل عن رجل تنقص معاوية وعمرو بن العاص أيقال له رافضي؟ فقال: إنه لم يجتريء عليهما إلا وله خبيئة سوء، ما انتقص أحد أحداً من الصحابة إلا وله داخلة سوء، وقال ابن المبارك عن محمد بن مسلم عن إبراهيم بن ميسرة قال: "ما رأيت عمر بن عبد العزيز ضرب إنسانا قط إلا إنسانا شتم معاوية فإنه ضربه أسواطا".. إلى غير ذلك من الكلمات الجميلة المأثورة عن سلف هذه الأمة في حق خيار الخلق بعد النبيين والمرسلين أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين.

ص -40- المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الستة خرج حديثهم الشيخان البخاري ومسلم بل قد خرج لهم أيضاً بقية أصحاب الكتب الستة ماعدا سعيد بن عفير شيخ البخاري فقد خرج له مع الشيخين النسائي وأبوداود في القدر ولم يخرج حديثه الباقون.
2- في سند الحديث تابعيان مدنيان قرشيان زهريان هما ابن شهاب الزهري وشيخه حميد بن عبد الرحمن بن عوف فالحديث من رواية تابعي عن تابعي.
3- في سند الحديث مصريان وهما شيخ البخاري سعيد بن عفير وشيخ شيخه عبد الله بن وهب.
4- نصف سند الحديث الأعلى قرشيون وهم معاوية رضي الله عنه وحميد بن عبد الرحمن وابن شهاب الزهري، ونصفه الأدنى من الموالى فسعيد ابن عفير مولى الأنصار وابن وهب مولى القرشيين ويونس بن يزيد مولى الأمويين.
5- يونس بن يزيد الأيلي مولى معاوية بن أبى سفيان الأموي رضي الله عنه كما في تهذيب التهذيب، ففي سند الحديث مولى من أعلى وهو معاوية رضي الله عنه ومولى من أسفل وهو يونس بن يزيد.
6- قول معاوية رضي الله عنه في الحديث: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين" الخ. يسمى المرفوع من القول تصريحا.
7- إخبار حميد بن عبد الرحمن بالهيئة التي حصل فيها أداء الحديث من معاوية رضي الله عنه وهي كونه يخطب يدل على ضبطه وإتقانه لما رواه، ومثل هذا يعد من الطرق التي يستفاد بها ذلك في رواية الراوي وتحمله عند المحدثين.

ص -41- 8- عبد الله بن وهب مدلس وقد صرح بالأخبار والأنباء كما تقدم إيضاح ذلك في فوائد التخريج، وابن شهاب الزهري وصفه الذهبي في ميزان الاعتدال بأنه يدلس نادرا، وهذا الحديث بصيغة (قال) الشبيهة (بعن) وقد صرح بالأخبار عند البخاري في كتاب الاعتصام وصرح بالتحديث عند مسلم في الزكاة وتقدم سياقهما في التخريج.
9- إن تتبعنا لطرق هذا الحديث يسمى مثله في علم مصطلح الحديث الاعتبار.
ورواية إسماعيل بن أبى أويس عند البخاري وحرملة بن يحي عند مسلم عن ابن وهب تسمى متابعة تامة لأن سعيد بن عفير توبع في رواية الحديث عن شيخه ابن وهب.
ورواية حبان بن موسى عن عبد الله عن يونس وكذا الروايات الأخرى التي تلتقي أسانيدها مع إسناد سعيد بن عفير في الرواية عن معاوية رضي الله عنه تسمى متابعة قاصرة.
أما الروايات التي ورد بها الحديث من طريق صحابة آخرين وهم عمر وابنه عبد الله وابن عباس وابن مسعود وأبو هريرة رضي الله عنهم فتسمى شواهد.
10- قال الحافظ ابن حجر في نخبة الفكر (ومن المهم في هذا الفن معرفة من اختلف في كنيته ومن كثرت كناه) وفي سند هذا الحديث حميد بن عبد الرحمن بن عوف قال فيه الحافظ في تهذيب التهذيب: أبو إبراهيم ويقال أبو عبد الرحمن ويقال أبو عثمان.
11- وقال في نخبة الفكر أيضاً (ومن المهم معرفة من وافقت كيته اسم أبيه) وفي سند هذا الحديث شاهد لذلك فيونس الأيلي كنيته أبو يزيد واسم أبيه يزيد.

ص -42- المبحث الرابع: شرح الحديث:
1- هذا الحديث مشتمل على ثلاث جمل كل واحدة منها لها معنى قائم بنفسه والموافق للترجمة منها هو الجملة الأولى، وذكر الحافظ ابن حجر في فتح الباري أن الجمل الثلاث قد تتعلق جميعها بترجمة الباب من جهة إثبات الخير لمن تفقه في دين الله. وأن ذلك لا يكون بالاكتساب فقط بل لمن يفتح الله عليه به، وأن من يفتح الله عليه بذلك لا يزال جنسه موجودا حتى يأتي أمر الله.
2- قوله: يفقهه في الدين. معناه يفمهه، يقال ففه بالضم إذا صار الفقه له سجية، وفقه بالفتح إذا سبق غيره إلى الفهم، وفقه بالكسر إذا فهم والمراد به الفهم في الأحكام الشرعية أي الفهم الذي يثمر العمل ليكون فقهه وعلمه له لا عليه كما قال صلى الله عليه وسلم في الحديث الصحيح.. "والقرآن حجة لك أو عليك".
3- قال الحافظ في الفتح: ومفهوم الحديث أن من لم يتفقه في الدين أي يتعلم قواعد الإسلام وما يتصل بها من الفروع فقد حرم الخير، وقد أخرج أبو يعلى حديث معاوية رضي الله عنه من وجه آخر ضعيف وزاد في آخره: ومن لم يتفقه في الدين لم يبال الله به. والمعنى صحيح لأن من لم يعرف أمور دينه لا يكون فقيها ولا طالب فقه فيصح أن يوصف بأنه ما أريد به الخير انتهى.
4- الحديث دال على ما دلت عليه الآيات الكثيرة والأحاديث المستفيضة من وصف الله بالإرادة، ومعلوم أن مذهب أهل السنة والجماعة في باب أسماء الله وصفاته تنزيهه عما نزه عنه نفسه وإثبات جميع ما أثبته لنفسه في كتابه وعلى لسمان رسوله صلى الله عليه وسلم من الأسماء والصفات على الوجه اللائق بجلال الله بدون تكييف ولا تمثيل وبدون تأويل أو تعطيل كما قال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فأثبت لنفسه السمع والبصر بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ونفي مشابهة غيره له بقوله: {لَيْسَ كَمِثْلِهِ

ص -43- شَيْءٌ} وصفات الله تعالى كلها يقال في بعضها ما يقال في البعض الآخر دون فرق بين صفة وصفة فكل ما ثبت في الكتاب والسنة من العلم والإرادة والسمع والبصر والكلام والقدرة واليدين والوجه والغضب والرضا والاستواء على العرش وغزير ذلك يجب إثباته له واعتقاده على النهج الواضح الذي بينه الله بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وكما أن لله ذاتا لا تشبه الذوات فكذا صفاته الثابتة بالكتاب والسنة تثبت على الوجه اللائق بالله دون أن يكون فيها مشابها لخلقه، فإنه يقال في الصفات ما قيل في الذات سواء بسواء، كما أنه يقال في بعض الصفات ما قيل في البعض الآخر سواء بسواء.
وإرادة الله تعالى عند أهل السنة نوعان دل عليهما كتاب الله وسنة نبيه صلى الله عليه وسلم إحداهما بمعنى المشيئة الكونية القدرية. والثانية الإرادة الدينية الشرعية، والفرق بينهما أن الكونية القدرية شاملة لكل شيء لا فرق فيها بين ما يحبه الله وما يبغضه ولابد من وقوع ما تقتضيه وأما الدينية الشرعية فهي خاصة فيما يحبه الله ويرضاه ولا يلزم وقوع ذلك، فالله تعالى أراد من الإنس والجن شرعا ودينا أن يعبدوه وحده وذلك محبوب إليه ولذلك أنزل الكتب وأرسل الرسل وأراد كونا وقدرا في بعض عباده الخير فاجتمع لهم الأمران الكوني والشرعي، وأراد في البعض الآخر غير ذلك فوقعت في حقه الكونية دون الدينية الشرعية فالذي أراده كونا وقدراً: أن يكون الناس فريقين فريقا في الجنة وفريقاً في السعير، ولابد من وقوع ذلك، ولو شاء غير ذلك لوقع، كما قال الله تعالى {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}. وقال {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} أما بيان الحق والدعوة إليه فهو حاصل للكل، قال تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} وقال تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فحذف مفعول الفعل (يدعو) إشارة إلى العموم فيه والشمول، وأظهر مفعول الفعل (يهدى). المفيد الخصوص، فالدعوة إلى الحق عامة للجميع والهداية خاصة فيمن وفقه الله.

ص -44- وما قدره الله وقضاه لابد من وقوعه كما تقدم بيانه ونحن لا نعلم ذلك إلا بواحد من أمرين أحدهما وقوع الشيء، فكل ما وقع علمنا أن الله قد شاءه لأنه ما شاء الله كان وما لم يشأ لم يكن، فأي حركة تجرى فهي بمشيئة الله، والثاني حصول الأخبار بالشيء الغائب عنا من الذي لا ينطق عن الهوى عظيم سواء كان ماضيا أو مستقبلا فإذا أخبر عن شيء ماض علمنا قطعا بأنه كان ووقع كما اخبر، وإذا أخبر عن شيء مستقبل علمنا قطعا بأنه لابد وأن يقع لأن الله قد شاءه، فالأخبار الماضية كأخبار بدء الخلق مثلا، والمستقبلة كأخبار آخر الزمان ونهاية الدنيا وغير ذلك.
وليس معنى المشيئة الشاملة والإرادة القدرية أن الإنسان مسلوب الإرادة مجبور على أفعاله لا مشيئة له ولا اختيار بل له مشيئة تابعة لمشيئة الله كما قال تعالى {وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ولهذا ندرك الفرق بين الحركات الاضطرارية كحركة المرتعش والحركات الاختيارية من العقلاء كالبيع والشراء وحصول الإحسان من البعض والإساءة من البعض الآخر، فالاضطرارية لا دخل للعبد فيها، والاختيارية تجرى بمشيئة العبد وإرادته التابعة لمشيئة الله وإرادته.
ومن أمثلة الإرادة الدينية في القرآن قوله تعالى {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وقوله {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} ومن أمثلة الكونية القدرية قوله تعالى { وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } وقوله: {وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} من السنة قوله-صلى الله عليه وسلم في الحديث الذي نحن بصدد الكلام عليه: "من يرد الله به خيرا يفقهه في الدين"..
5- قوله إنما أنا قاسم والله يعطى. أعاد البخاري الحديث في كتاب فرض الخمس للاستدلال بهذه الجملة على أن قسمة الغنيمة إلى رسول الله صلى الله عليه وسلم وأنه قاسم للمال حيث أمره الله وساق مع هذا الحديث أحاديث أخرى منها

ص -45- حديث أبى هريرة رضي الله عنه مرفوعا: "ما أعطيكم ولا أمنعكم إنما أنا قاسم أضع حيث أمرت". والمعنى لا أعطى أحدا ولا أمنع أحداً إلا بأمر الله، وفي ذلك إثبات القضاء والقدر والإيمان بذلك وأنه لا مانع لما أعطى الله ولا معطى لما منع الله وأن العباد يتصرفون في المال بحق وبغير حق بإرادتهم ومشيئتهم، وحصول قسمته بين الناس كما قسمه رسول الله صلى الله عليه وسلم هو مما قضاه الله كونا وقدرا، وأمر به شرعا ودينا.
6- قوله به.. ولن تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله.
أعاد البخاري الحديث بتمامه في كتاب الاعتصام بالكتاب والسنة للاستدلال بهذه الجملة على عدم خلو الأرض من معتصم بالكتاب والسنة حتى يأتي أمر الله، وأورد هذه الجملة فقط في كتاب المناقب مشيرا إلى أن ذلك من علامات نبوة محمد صلى الله عليه وسلم وهو منقبة لهذه الأمة.
7- أمة محمد صلى الله عليه وسلم لها معنيان: معنى عام ومعنى خاص، فالأمة بالمعني العام هي أمة الدعوة وهم كل إنسان وكذا الجن من حين بعث الله نبيه محمداً صلى الله عليه وسلم إلى قيام الساعة فإن الدعوة موجهة إليهم كما قال صلى الله عليه وسلم في الخمس التي أعطيها دون من قبله: وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة. ويدل للأمة بالمعنى العام قوله تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ }.
أما الأمة بالمعنى الخاص فهي أمة الإجابة وهم الذين أجابوا الدعوة وفي خلوا في دين الله، ومن أمثلة ذلك قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} الآية. وقوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} الآية. ومن ذلك قوله صلى الله عليه وسلم في هذا الحديث. "ولن تزال هذه الأمة" الخ.
8- قوله عنه ولن تزال هذه الأمة: هو من العام المراد به الخصوص فإن المراد به بعض الأمة كما دل على ذلك أدلة منها قوله صلى الله عليه وسلم: "لا تزال طائفة

ص -46- من أمتي ظاهرين حتى يأتي أمر الله وهم ظاهرون" أخرجه البخاري في كتاب الاعتصام من حديث المغيرة بن شعبة رضي الله عنه.
9- في المراد بالطائفة المنصورة أقوال جزم البخاري رحمه الله في صحيحه بأنهم أهل العلم بالآثار، وقال أحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدرى من هم. وقال القاضي عياض: أراد أحمد أهل السنة ومن يعتقد مذهب أهل الحديث، وقال النووي: يحتمل أن تكون هذه الطائفة فرقة من أنواع المؤمنين ممن يقيم أمر الله تعالى من مجاهد وفقيه ومحدث وزاهد وآمر بالمعروف وغير ذلك من أنواع الخير، ولا يلزم اجتماعهم في مكان واحد بل يجوز أن يكونوا متفرقين. ذكر هذه الأقوال الحافظ ابن حجر في فتح الباري.
10- (أمر الله): ذكر في الجملة الأخيرة مرتين لكل منهما معنى فمعنى أمر الله في قوله صلى الله عليه وسلم: "ولن تزال هذه الأمة قائمة على أمر الله" شرع الله ودينه، وهو مثل قوله صلى الله عليه وسلم في الحديث المتفق عليه: "من أحدث في أمرنا ما ليس منه فهو رد" ومعنى أمر الله في قوله: "حتى يأتي أمر الله" ما قدره الله وقضاه من خروج ريح في آخر الزمان تقبض روح كل من في قلبه شيء من الإيمان ويبقى شرار الناس الذين عليهم تقوم الساعة كما جاء ذلك في أحاديث صحيحة، منها ما رواه مسلم في صحيحه في كتاب الفتن في ذكر الأمور التي تجري في آخر الزمان وفيه: بينما هم كذلك إذ بعث الله ريحا طيبة فتأخذهم تحت آباطهم فتقبض روح كل مؤمن وكل مسلم ويبقى شرار الناس يتهارجون فيها تهارج الحمر فعليهم تقوم الساعة.
والأمر كالإرادة يأتي لمعنى كوني قدري ومعنى ديني شرعي، وهذا الحديث فيه شاهد لكل من المعنيين.
11- من فقه الحديث وما يستنبط منه:
1- الترغيب في طلب العلم والحث عليه.
2- بيان فضل العلماء على سائر الناس.

ص -47- 3- بيان فضل التفقه في الدين على سائر العلوم.
4- إثبات صفة الإرادة لله تعالى.
5- أن الفقه في الدين علامة لإرادة الله الخير بالعبد.
6- إرشاد الناس إلى السنة وإعلانها على المنابر.
7- الإيمان بالقضاء والقدر وأن المعطى المانع هو الله تعالى.
8- بشارة هذه الأمة بأن الخير باق فيها.
9- إخباره صلى الله عليه وسلم عما يستقبل وهو من الغيب الذي أطلعه الله عليه.
10- إخباره بهذا المغيب من علامات نبوته صلى الله عليه وسلم حيث وقع كما أخبر مدة أربعة عشر قرنا الماضية ولابد من استمرار ذلك حتى يأتي أمر الله كما أخبر صلوات الله وسلامه عليه.
11- وجوب الإيمان بوقوع استمرار الحق وأنه لا ينقطع حتى يأتي أمر الله كما جاء ذلك عن الذي لا ينطق عن الهوى صلوات الله وسلامه عليه.
12- هذا الإخبار منه صلى الله عليه وسلم عما يستقبل أحد طريقي العلم بالشيء الذي قدره الله والطريق الثانية الوقوع.
13- أن الطائفة المنصورة لها مخالفون ومناوؤن.
14- الحث على التمسك بالكتاب والسنة ليكون العبد من هذه الطائفة.
15- بيان أن أعداء هذه الطائفة لا يضرونها ولا يؤثرون على استمرار الحق.
16- أن استمرار الحق في أمة محمد صلى الله عليه وسلم منقبة عظيمة لها.
17- أن الإجماع حجة.


الحديث الثاني - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -48- الحديث الثاني:
 قال الإمام البخاري رحمه الله في بدء الوحي إلى رسول الله صلى الله عليه وسلم:
حدثنا عبدان قال أخبرنا عبد الله قال أخبرنا يونس عن الزهري ح وحدثنا بشر بن محمد قال أخبرنا عبد الله قال أخبرنا يونس ومعمر عن الزهري نحوه قال: أخبرني عبيد الله بن عبد الله عن ابن عباس، قال: "كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في خمسة مواضع من صحيحه هذا أحددها،
والثاني في كتاب الصيام: باب أجود ما كان النبي صلى الله عليه وسلم يكون في رمضان. ولفظه: حدثنا موسى بن إسماعيل حدثنا إبراهيم بن سعد أخبرنا ابن شهاب عن عبيد الله بن عبد الله بن عتبة أن ابن عباس رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم أجود الناس بالخير وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان جبريل عليه السلام يلقاه كل ليلة في رمضان حتى ينسلخ يعرض عليه النبي صلى الله عليه وسلم القرآن فإذا لقيه جبريل عليه السلام كان أجود بالخير من الريح المرسلة".
والثالث في كتاب بدء الخلق: باب ذكر الملائكة ولفظه: حدثنا محمد ابن مقاتل أخبرنا عبد الله أخبرنا يونس عن الزهري قال: حدثني عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس،

ص -49- وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان جبريل يلقاه في كل ليلة من رمضان، فيدارسه القرآن"، فان رسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود بالخير من الريح المرسلة، وعن عبد الله حدثنا معمر بهذا الإسناد نحوه وروى أبو هريرة وفاطمة رضي الله عنهما عن النبي صلى الله عليه وسلم: "أن جبريل كان يعارضه القرآن".
والرابع في كتاب المناقب: باب صفة النبي صلى الله عليه وسلم رواه عن شيخه عبدان بسنده في هذا الحديث وبمثل لفظه عند بشر بن محمد إلا أنه بدون "كان " في قوله: وكان أجود ما يكون الخ..
والخامس في كتاب فضائل القرآن: باب كان جبريل يعرض القرآن على النبي صلى الله عليه وسلم ولفظه: حدثنا يحي بن قزعة حدثنا إبراهيم بن سعد عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم أجود الناس بالخير وأجود ما يكون في شهر رمضان، لأن جبريل كان يلقاه في كل ليلة في شهر رمضان حتى ينسلخ يعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه جبريل كان أجود بالخير من الريح المرسلة".
وقد أخرج الإمام مسلم رحمه الله هذا الحديث في كتاب الفضائل من صحيحه، فقال: حدثنا منصور بن أبى مزاحم حدثنا إبراهيم- يعنى ابن سعد- عن الزهري ح وحدثني أبو عمران محمد بن جعفر بن زياد واللفظ له أخبرنا إبراهيم عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم أجود الناس بالخير وكان أجود مما يكون في شهر رمضان أن جبريل عليه السلام كان يلقاه في كل سنة في رمضان حتى ينسلخ فيعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه كان رسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة"، وحدثنا أبو بكر حدثنا ابن المبارك عن يونس ح وحدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر كلاهما عن الزهري بهذا الإسناد نحوه.

ص -50- وروى قبل ذلك بحديثين بسنده إلى أنس بن مالك رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم أحسن الناس وكان أجود الناس، وكان أشجع الناس، وأخرج الحديث البخاري في الأدب المفرد عن شيخه موسى بن إسماعيل بمثل حديثه عنه في كتاب الصيام سنداً ومتناً وأخرجه النسائي في كتاب الصوم: باب الفضل والجود في شهر رمضان عن شيخه سليمان بن داود عن ابن وهب عن يونس عن ابن شهاب عن عبيد الله عن ابن عباس بنحو هذا الحديث عند البخاري، وأخرجه الإمام أحمد في مسنده من طرق عن الزهري عن عبيد الله عن ابن عباس رضي الله عنه وأخرج الجملة الأخيرة منه أبو نعيم في الحلية في ترجمة عبد الملك بن عمر بن عبد العزيز بسنده إلى عمر عن عبيد الله عن ابن عباس "أن النبي صلى الله عليه وسلم كان أجود من الريح المرسلة إذا نزل عليه جبريل عليه السلام يدارسه القرآن"، ثم قال غريب من حديث عمر لم نكتبه إلا من هذا الوجه.

المبحث الثاني: التعريف برجال الإسناد:
 الأول: شيخ البخاري في الإسناد الأول عبدان. قال الحافظ في تهذيب التهذيب: عبد الله بن عثمان بن جبلة بن أبى رواد واسمه ميمون، وقيل: أيمن الأزدي العتكي- مولاهم- أبو عبد الرحمن المروزي الحافظ الملقب عبدان. وقال الخزرجى في الخلاصة روى عن شعبة ومالك وابن المبارك وعنه البخاري والذهلي وخلق، وقال الحافظ في تهذيب التهذيب قال أحمد بن عبدة: تصدق عبدان في حياته بألف ألف درهم وكتب كتب ابن المبارك بقلم واحد وذكر توثيقه عن أبى رجاء محمد بن حمدويه وقول الحاكم كان إمام أهل الحديث ببلده، وقال في التقريب: ثقة. حافظ من العاشرة مات سنة إحدى وعشرين نما شعبان، أي بعد المائتين، ورمز لكونه من رجاله الجماعة سوى ابن مات.
الثاني: شيخ البخاري في الإسناد الثاني بشر بن محمد قال الخزرجي

ص -51- في الخلاصة: بشر بن محمد السختياني أبو محمد المروزي صدوق رمى بالإرجاء، عن ابن المبارك، وعنه البخاري وقال: مات سنة أربع وعشرين ومائتين، وذكره ابن حبان في الثقات كما في تهذيب التهذيب وهو من رجال البخاري دون بقية الجماعة.
الثالث: شيخ شيخي البخاري في الإسنادين عبد الله بن المبارك قال الحافظ في تهذيب التهذيب: عبد الله بن المبارك بن واضح الحنظلي التميمي مولاهم أبو عبد الرحمن المروزي أحد الأئمة، وقال في تقريب التهذيب: ثقة ثبت فقيه عالم جواد مجاهد جمعت فيه خصال الخير من الثامنة مات سنة إحدى وثمانين أي بعد المائة وله ثلاث وستون سنة ورمز لكونه من رجال الجماعة. وذكر في تهذيب التهذيب الكثير من ثناء الأئمة عليه، ومن ذلك قول ابن عيينة: نظرت في أصر الصحابة فما رأيت لهم فضلا على ابن المبارك إلا بصحبتهم النبي صلى الله عليه وسلم وغزوهم معه، وقال المقدسي في الجمع بين رجال الصحيحين: سمع معمر بن راشد ويونس بن يزيد وغير واحد، وروى عنه عبد الرحمن بن مهدى ومسلم بن إبراهيم وغير واحد عند مسلم، وسرد في تهذيب التهذيب الكثير من أسماء شيوخه وتلامذته ومنهم شيخاه وتلميذاه في هذا الحديث، وقال الخزرجى في الخلاصة: وترجمته كبيرة في الحلية لأبى نعيم وتاريخ الحاكم.
الرابع: معمر بن راشد قال الحافظ في تقريب التهذيب: معمر بن راشد الأزدي مولاهم أبو عروة البصري نزيل اليمن: ثقة ثبت فاضل إلا أن في روايته عن ثابت والأعمش وهشام بن عروة شيئا وكذا فيما حدث به بالبصرة من كبار السابعة مات سنة أربع وخمسين أي بعد المائة وهو ابن ثمان وخمسين سنة ورمز لكونه من رجال الجماعة، وقال في مقدمة الفتح: معمر بن راشد صاحب الزهري كان من أثبت الناس فيه وقال: أخرج له البخاري من روايته عن الزهري وابن طاووس وهمام بن منبه ويحي بن أبى كثير وهشام بن عروة وأيوب وثمامة بن أنس وعبد الكريم الجزري وغيرهم ولم يخرج له من رواية عن

ص -52- قتادة ولا ثابت إلا تعليقا ولا من روايته عن الأعمش شيئا ولم يخرج له من رواية أهل البصرة عنه إلا ما توبعوا عليه عنه واحتج به الأئمة كلهم، ونقل في تهذيب التهذيب توثيقه عن ابن معين والعجلي ويعقوب بن شيبة والنسائي وذكر كثيرا من ثناء الأئمة عليه.
الخامس والسادس: يونس بن يزيد الأيلي وشيخه ابن شهاب الزهري وقد تقدم التعريف بهما في رجال إسناد الحديث الأول.
السابع: عبيد الله بن عبد الله قال المقدسي في الجمع بين رجال الصحيحين: عبيد الله بن عبد الله بن عتبة بن مسعود أبو عبد الله الهذلي حليف بنى زهرة أحد الفقهاء السبعة سمع عبد الله بن عباس وزيد بن خالد وأبا هريرة وأم قيس بنت محصن وعائشة وأبا سعيد الخدري عند هما- أي في الصحيحين- وغير واحد عند مسلم، وروى عنه الزهري وصالح بن كيسان، وموسى بن أبى عائشة عند هما وغير واحد عند مسلم، وقال الحافظ في تقريب التهذيب: أبو عبد الله المدني ثقة فقيه ثبت من الثالثة، مات سنة أربع وتسعين وقيل سنة ثمان وقيل غير ذلك، ورمز لكونه من رجال الجماعة، ونقل في تهذيب التهذيب ثناء كثير من الأئمة عليه وتوثيقهم له رحمه الله.
الثامن: صحابي الحديث عبد الله بن عباس رضي الله عنه، قال الخزرجى في الخلاصة: عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف الهاشمي أبو العباس المكي ثم المدني ثم الطائفي ابن عم النبي صلى الله عليه وسلم وصاحبه وحبر الأمة وفقيهها وترجمان القرآن روى ألفا وستمائة وستين حديثا اتفقا- أي البخاري ومسلم- على خمسة وسبعين وانفرد البخاري بثمانية وعشرين ومسلم بتسعة وأربعين. وقال أيضاً: ابن عباس سمع من النبي صلى الله عليه وسلم خمسة وعشرين حديثا وباقي حديثه عن الصحابة، واتفقوا على قبول مرسل الصحابي، وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري مائتي حديث وسبعة عشر حديثا. وقال في تقريب التهذيب: ولد قبل الهجرة بثلاث

ص -53- سنين ودعا له رسول الله صلى الله عليه وسلم بالفهم في القرآن فكان يسمى البحر والحبر لسعة علمه، وقال: مات سنة ثمان وستين بالطائف وهو أحد المكثرين من الصحابة وأحد العبادلة من فقهاء الصحابة ورمز لكون حديثه في الكتب الستة، وقال المقدسي في الجمع بين رجال الصحيحين: روى عنه سعيد بن جبير وسعيد ابن المسيب وعبيد الله بن عبد الله بن عتبة والقاسم بن محمد بن أبى بكر وجماعة من التابعين عند هما- أي في الصحيحين- وقال الحافظ في تهذيب التهذيب: فائدة: روى عن غندر أن ابن عباس لم يسمع من النبي صلى الله عليه وسلم إلا تسعة أحاديث، وعن يحي القطان عشرة، وقال الغزالي في المستصفي أربعة وفيه نظر، ففي الصحيحين عن ابن عباس مما صرح فيه بسماعه من النبي صلى الله عليه وسلم أكثر من عشرة وفيهما مما يشهد فعله نحو ذلك وفيهما مما له حكم الصريح نحو ذلك فضلا عما ليس في الصحيحين.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسنادين الثمانية خرج أصحاب الكتب الستة حديثهم إلا شيخ البخاري في الإسناد الأول عبدان فلم يرو له ابن ماجه وروى له الباقون. وشيخه في الإسناد الثاني بشر بن محمد فقد انفرد البخاري بإخراج حديثه.
2- في سند الحديث تابعيان مدنيان هما ابن شهاب الزهري وشيخه عبيد الله بن عبد الله فالحديث من رواية تابعي عن تابعي.
3- في سند الحديث ثلاثة مروزيون وهم شيخا البخاري: عبدان وبشر، وشيخ شيخيه: عبد الله بن المبارك.
4- في سند الحديث أرديان ولاء ولا شيح البخاري عبدان، ومعمر ابن راشد شيخ عبد الله بن المبارك.
5- حرف ح يفيد تحويل الإسناد من إسناد إلى آخر، والفائدة من ذلك

ص -54- هي الاختصار وتلافي تكرار الأسماء، ومنتهي الإسنادين الزهري، ومنه يكون الإسناد واحدا هكذا:
قال البخاري: حدثنا عبدان قال أخبرنا عبد الله قال أخبرنا يونس عن الزهري ح: وحدثنا بشر بن محمد قال أخبرنا عبد الله قال أخبرنا يونس ومعمر عن الزهري نحوه. قال أخبرني عبيد الله بن عبد الله عن ابن عباس الخ.
وإنما لم يجعل البخاري الطريقين طريقاً واحداً من عبد الله بن المبارك مع أنه هو ملتقى طريق عبدان بطريق بشر بن محمد لأن عبد الله بن المبارك حدث به عبدان عن يونس وحده وحدث به بشر بن محمد عن يونس ومعمر معا.
6- قول عبد الله بن المبارك في الإسناد الثاني: أخبرنا يونس ومعمر عن الزهري نحوه: أي أن لفظ الحديث من رواية يونس وأما رواية معمر فهي بمعناه ذكر ذلك الحافظ ابن حجر في شرحه لهذا الحديث من فتح الباري، وقال في شرحه لحديث جابر رضي الله عنه في الخمس التي أوتيها صلى الله عليه وسلم في أوائل كتاب التيمم وهو الحديث الآتي، وفي إسناده تحويل قال: وقد ظهر بالاستقراء من صنيع البخاري أنه إذا أورد الحديث عن غير واحد فإن اللفظ يكون للأخير والله أعلم انتهى. وعلى هذا فمتن الحديث لفظه من رواية بشر بن محمد شيخ البخاري في الإسناد الثاني كما أشار إلى ذلك الحافظ ابن حجر.
7- في سند الحديث عبيد الله بن عبد الله بن عتبة بن مسعود وهو أحد فقهاء المدينة السبعة الذين يرد إطلاق هذا الوصف عليهم كثيرا، قال النووي لي كتاب الإشارات إلى أسماء المبهمات: اعلم أن من أفضل التابعين وكبارهم وسادتهم الفقهاء السبعة فقهاء المدينة، فستة متفق عليهم سعيد بن المسيب وعروة بن الزبير والقاسم بن محمد بن أبى بكر الصديق وخارجة بن زيد بن

ص -55- ثابت وعبيد الله بن عبد الله بن عتبة بن مسعود وسليمان بن يسار وفي السابع ثلاثة أقوال أحدها أنه أبو سلمة بن عبد الرحمن بن عوف نقله الحاكم أبو عبد الله عن فقهاء الحجاز، والثاني أنه سالم بن عبد الله بن عمر بن الخطاب قاله ابن المبارك، والثالث أنه أبو بكر بن عبد الرحمن بن الحارث بن هشام قاله أبو الزناد انتهى. وذكر هم ابن القيم في أوائل إعلام الموقعين على ما قاله أبو الزناد وقال: وقد نظمهم القائل فقال:

إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجه

فقل: هم عبيد الله، عروة، قاسم سعيد، أبو بكر، سليمان، خارجه

8- صحابي الحديث عبد الله بن عباس رضي الله عنه وهو أحد العبادلة كما ذكر ذلك العلماء ومنهم ابن حجر كما تقدم النقل عنه من كتاب تقريب التهذيب، وقد قال العراقي في كتاب المستفاد من مبهمات المتن والإسناد: اعلم أن في الصحابة ممن يسمى عبد الله مائتين وعشرين رجلا لكن اشتهر إطلاق اسم العبادلة على أربعة منهم: ابن عمر وابن عباس وابن الزبير وابن عمرو بن العاص كذا ذكرهم أهل الحديث وغيرهم.
9- في سند الحديث عبدان وهو لقب اشتهر به واسمه عبد الله بن عثمان، والزهري وهو محمد بن مسلم، وقد اشتهر بهذه النسبة كما أنه اشتهر أيضاً بالنسبة إلى جده شهاب فيطلق عليه كثيراً إما الزهري، وإما ابن شهاب.
10- قال الحافظ في نخبة الفكر: ومن المهم في هذا الفن معرفة من وافقت كنيته اسم أبيه وفي سند هذا الحديث أربعة من هؤلاء هم عبد الله بن عباس رضي الله عنه كنيته أبو العباس وعبيد الله بن عبد الله كنيته أبو عبد الله ويونس به يزيد كنيته أبو يريد وبشر بن محمد كميته أبو محمد.
11- متن هذا الحديث من قبيل المرفوع من الفعل تصريحا.

ص -56- المبحث الرابع: شرح الحديث:
1- معنى أجود الناس: أكثر الناس جودا فرسول الله صلى الله عليه وسلم أجود الناس بكل ما تحتمله هذه الكلمة من معنى، جاد بنفسه في سبيل الله فكسرت رباعيته وشج وجهه، وجاد بجاهه، وجاد بما أعطاه الله من المال، وجاد بالدلالة والإرشاد إلى كل ما ينفع العباد في الحال والمآل وتحذيرهم من كل ضار نص الحاضر والمستقبل.
2- قوله: وكان أجود ما يكون في رمضان: أجود بالرفع في أكثر الروايات وفي بعضها بالنصب، فالرفع على أن أجود اسم كان والخبر محذوف أو هو مبتدأ خبره في رمضان والجملة خبر كان واسمها ضمير، وأما النصب فعلى أنه خبر كان واسمها ضمير والتقدير: كان رسول الله صلى الله عليه وسلم مدة كونه في رمضان أجود منه في غديره.
3- قوله: كان رسول الله صلى الله عليه وسلم أجود الناس: في هذه الجملة احتراس بليغ لئلا يتخيل من قوله: وكان أجود ما يكون في رمضان، أن الأجودية خاصة منه برمضان فأثبت له الأجودية المطلقة أولا، ثم عطف عليها زيادة ذلك في رمضان.
4- الحكمة في زيادة جوده صلى الله عليه وسلم في رمضان حين يلقاه جبريل فيدارسه القرآن: أن مدارسة القرآن تجدد له العهد بمزيد غنى النفس، والقرآن خلقه صلى الله عليه وسلم كما قالت عائشة رضي الله عنها يأتمر بأوامره وينتهي عن نواهيه، وأيضاً فرمضان موسم الخيرات وزيادة الجود والكرم وقد وصفه الله بأنه الذي أنزل فيه القرآن، فبمجموع ما ذكر من الوقت الفاضل وهو رمضان والمنزول به وهو القرآن والنازل به وهو جبريل ومدارسته معه حصل المزيد في الجود والله أعلم.
5- قوله: فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة، هذه هي نتيجة مدارسة القرآن والمراد بالريح المرسلة ريح الرحمة التي يرسلها الله لإنزال الغيث العام كما قال الله تعالى: { وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ

ص -57- وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ} الآية. وقال تعالى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابا} الآية.
6- وصفت الريح المفضل عليها جوده الخير بالمرسلة لأمرين: الأول إشارة إلى عموم النفع بجوده صلى الله عليه وسلم كما تعم الريح المرسلة بل هو أعم وأشمل منها، والثاني احتراسا من الريح العقيم الضارة.
7- قدم معمول أجود وهو بالخير لنكتة لطيفة وهي أنه لو أخره لظن تعلقه بالمرسلة أي المرسلة بالخير وهو وإن كان لا يتغير به المعنى المراد من الوصف بالأجودية إلا أنه يفوت فيه التنصيص على مناط أجوديته صلى الله عليه وسلم التي سيق الكلام لإثباتها والتنويه بشأنها.
8- قوله: فيدارسه القرآن، لفظ المدارسة يفيد حصولها من الجانبين وحديث ابن عباس عند البخاري في كتاب فضائل القرآن يفيد حصولها من جانب النبي صلى الله عليه وسلم وذلك في قوله فيه- يعرض عليه رسول الله صلى الله عليه وسلم القرآن، ويدل لحصولها من جانب جبريل حديث أبى هريرة رضي الله عنه الذي أورده البخاري في كتاب فضائل القرآن عقب حديث ابن عباس حيث قال رضي الله عنه: كان يعرض على النبي صلى الله عليه وسلم القرآن كل عام مرة، فعرض عليه مرتين في العام الذي قبض فيه، وكان يعتكف في كل عام عشرا فاعتكف عشرين في العام الذي قبض فيه.
9- هذا الحديث أورده البخاري في بدء الوحي إلى رسول الله صلى الله عليه وسلم وقد
قال الحافظ ابن حجر في فتح الباري في وجه المناسبة: وفيه إشارة إلى أن ابتداء نزول القرآن كان في شهر رمضان لأن نزوله إلى السماء جملة واحدة كان في رمضان كما ثبت من حديث ابن عباس فكان جبريل يتعاهده في كل سنة فيعارضه بما نزل عليه من رمضان إلى رمضان فليا كان العام الذي توفي فيه عارضه به مرتين كما ثبت في الصحيح عن فاطمة رضي الله عنها وبهذا يجاب من سأل عن مناسبة إيراد هذا الحديث في هذا الباب والله أعلم بالصواب.

ص -58- 10- من فقه الحديث وما يستنبط منه:
1- امتنان الله على نبيه صلى الله عليه وسلم بجعله أجود الناس.
2- الترغيب في الجود في كل وقت.
3- الحث على الزيادة في الجود في شهر رمضان.
4- استحباب الإكثار من قراءة القرآن في رمضان والإشارة إلى أنها أفضل من سائر الأذكار إذ لو كان الذكر أفضل أو مساويا لفعله جبريل ومحمد عليهما الصلاة والسلام.
5- استحباب زيارة الصلحاء وأهل الخير.
6- تكرار الزيارة إذا كان المزور لا يكره ذلك.
7- جواز أن يقال رمضان بدون ذكر شهر.
8- استعمال التشبيه وضرب الأمثلة في إيضاح ما يراد بيانه.
9- حصول قراءة القرآن من جبريل عليه السلام في غير الوقت الذي نزل به على محمد صلى الله عليه وسلم.
10- أن القرآن يطلق على بعضه وعلى معظمه لأن أول رمضان من بعد البعثة لم يكن نزل من القرآن إلا بعضه، ثم كذلك كل رمضان بعده إلى رمضان الأخير فكان قد نزل كله إلا ما تأخر نزوله بعد رمضان المذكور.
11- تدارس القرآن بين القراء وهو من التعاون على البر والتقوى.
12- أن مداومة قراءة القرآن سبب في الزيادة في الخير وهو من ثواب الحسنة بحسنة بعدها.
13- مذاكرة الفاضل بالخير والعلم وإن كان لا يخفي عليه ذلك لزيادة التذكرة والاتعاظ.
14- أن تحصيل العبد لفضل الزمان إنما هو بزيادة العبادة فيه.

ص -59- 15- أن الثمرة العظمى لقراءة القرآن أن يظهر أثرها على القاريء في أخلاقه وأعماله كما جاء في هذا الحديث من زيادة النبي صلى الله عليه وسلم في الخير عند مدارسة القرآن مع جبريل، وكما جاء عن عائشة رضي الله عنها أن خلقه صلى الله عليه وسلم القرآن، تعنى أنه يأتمر بأوامره وينتهي عن نواهيه وكما جاء عنه صلى الله عليه وسلم التحذير من خلاف ذلك بقوله في الحديث الصحيح: "والقرآن خجة لك أو عليك ".
16- تعظيم شهر رمضان لوصف الله له بإنزال القرآن فيه ثم معارضته صلى الله عليه وسلم مع جبريل ما نزل منه فيه ويلزم من ذلك كثرة نزول جبريل فيه وفي كثرة نزوله الخير الكثير.
17- الإيمان بنزول جبريل من السماء وصعوده ومدارسته القرآن مع محمد صلى الله عليه وسلم وهو من الإيمان بالملائكة الذي هو أحد أركان الإيمان الستة التي بينها النبي صلى الله عليه وسلم في حديث جبريل المشهور.


الحديث الثالث - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -60- الحديث الثالث
قال البخاري رحمه الله في أوائل كتاب التيمم من صحيحه:
حدثنا محمد بن سنان قال حدثنا هشيم ح قال وحدثني سعيد ابن النضر قال أخبرنا هشيم قال أخبرنا سيار قال حدثنا يزيد- هو ابن صهيب الفقير- قال: أخبرنا جابر بن عبد الله أن النبي صلى الله عليه وسلم قال: "أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل. وأحلت لي المغانم ولم تحل لأحد قبلي، وأعطيت الشفاعة وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة".

المبحث الأول: التخريج:
أورد البخاري هذا الحديث في كتاب التيمم عن شيخيه محمد بن سنان وسعيد بن النضر، وسياق المتن لفظ سعيد كل قال الحافظ ابن حجر في الفتح، وقد أعاد الحديث في كتاب الصلاة عن شيخه محمد بن سنان فقال: حدثنا محمد بن سنان قال حدثنا هشيم قال حدثنا له جار- هو أبو الحكم- قال حدثنا يزيد الفقير قال حدثنا جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهوراً، وأيما رجل مات أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم؟ وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة، وأعطيت الشفاعة"، وأورد طرفا منه وهو قوله صلى الله عليه وسلم. "وأحلت لي الغنائم".. من رواية محمد بن سنان في كتاب فرض الخمس.

ص -61- وأخرج الحديث بتمامه مسلم في صحيحه عن شيخيه يحيى بن يحي وأبى بكر بن أبى شيبة عن هشيم بمثل إسناده عند البخاري ولفظه: "أعطيت خمسا لم يعطهن أحد قبلي: كان كل نبي يبعث إلى قومه خاصة وبعثت إلى كل أحمر وأسود، وأحلت لي الغنائم ولم تحل لأحد قبلي، وجعلت لي الأرض طيبة طهورا ومسجدا، فأيما رجل أدركته الصلاة صلى حيث كان، ونصرت بالرعب بين يدي مسافة شهر، وأعطيت الشفاعة". وأخرج الخصلة الأولى وهي نصره صلى الله عليه وسلم بالرعب ضمن حديث من طرق عن أبى هريرة رضي الله عنه، وأخرج الخصلة الثانية من طريقين عن ربعي بن حراش عن حذيفة رضي الله عنه، ومن طرق عن أبى هريرة رضي الله عنه، وأخرج الخصلة الثالثة من طريق عن أبى هريرة رضي الله عنه، وأخرج الخصلة الخامسة من طريق عن أبى هريرة رضي الله عنه بلفظ: "وأرسلت إلى الخلق كافة"..
وأخرجه النسائي عن شيخه الحسن بن إسماعيل بن سليمان عن هشيم بهذا الإسناد، وأخرجه ابن حبان في صحيحه عن أبى ذر رضي الله عنه.
وقال الحافظ في الفتح: ومدار حديث جابر هذا على هشيم بهذا الإسناد وله شواهد من حديث ابن عباس وأبى موسى وأبى ذر، ومن رواية عمرو بق شعيب عن أبيه عن جده رواها كلها أحمد بأسانيد حسان.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري في الإسناد الأول محمد بن سنان قال الحافظ في تهذيب التهذيب: محمد بن سنان الباهلي أبو بكر البصري المعروف بالعوقي والعوقة حي من الأزد نزل فيهم، وذكر أنه روى عن إبراهيم بن طهمان وفليح وهشيم وغيرهم، وأنه روي عنه البخاري وأبو داود وغيرهم، وذكر توثيقه عن جماعة منهم ابن معين والدارقطني؟ وقال في تقريب التهذيب: ثقة ثبت من كبار العاشرة مات سنة ثلاث وعشرين أي بعد المائتين ورمز لكونه من رجال البخاري وأبى داود وابن ماجه والترمذي.

ص -62- الثاني: شيخ البخاري في الإسناد الثاني سعيد بن النضر قال الحافظ في تهذيب التهذيب: سعيد بن النضر البغدادي أبو عثمان سكن آمل جيحون، روى عن هشيم وعثمان بن عبد الرحمن الوقاصي وغير هما، وعنه البخاري والفضل بن أحمد بن سهل الآملي ذكره ابن حبان في الثقات، وقال في تقريب التهذيب ثقة من العاشرة مات سنة أربع وثلاثين أي بعد المائتين ورمز لكونه من رجال البخاري وحده.
الثالث: هشيم، قال الحافظ في تقريب التهذيب: هشيم بالتصغير ابن بشير- بوزن عظيم- ابن القاسم بن دينار السلمي أبو معاوية ابن أبى خازم بمعجمتين الواسطي ثقة ثبت كثير التدليس والإرسال الخفي ، من السابعة مات سنة ثلاث وثمانين أي بعد المائة وقد قارب الثمانين، ورمز لكونه من رجال الجماعة.
وقال المقدسي في الجمع بين رجال الصحيحين: السلمي مولاهم الواسطي يكنى أبا معاوية أصله من بلخ، كان جده القاسم منها نزل واسط للتجارة، وذكر الحافظ في تهذيب التهذيب كثيرا ممن روى عنهم وممن رووا عنه، وممن روى عنهم حميد الطويل وسيار أبو الحكم وخالد الحذاء والأعمش، ومن الذين رووا عنه ابن المبارك ووكيع ويزيد بن هارون وغيرهم، وقال في مقدمة الفتح: هشيم بن بشير الواسطي أحد الأئمة متفق على توثيقه إلا أنه كان مشهورا بالتدليس، وروايته عن الزهري خاصة لينة عندهم فأما التدليس فقد ذكر جماعة من الحفاظ أن البخاري كان لا يخرج عنه إلا ما صرح فيه بالتحديث، واعتبرت أنا هذا في حديثه فوجدته كذلك إما أن يكون قد صرح به في نفس الإسناد أو صرح به من وجه آخر، وأما روايته عن الزهري فليس في الصحيحين منها شيء، واحتج به الأئمة كلهم والله أعلم انتهى. ولكونه مشهورا بالتدليس مثل به العراقي في ألفيته لوجود المدلسين في رجال الصحيح فقال:

ص -63- وفي الصحيح عدة كالأعمش وكهشيم بعده وفتش

الرابع: سيار، قال المقدسي في الجمع بين رجال الصحيحين: سيار ابن أبى سيار واسمه وردان أبو الحكم العنزي الواسطي، يقال هو أخو مساور الوراق سمع الشعبي وثابتا البناني ويزيد الفقير عند هما- أي في الصحيحين- وسليمان الأشجعي عند البخاري روى عنه شعبة وهشيم عند هما وقرة بن خالد عند مسلم، وذكر الحافظ ابن حجر في تهذيب التهذيب توثيقه عن الإمام أحمد وابن معين والنسائي وقال في تقريب التهذيب: وهو أخو مشاور الوراق لأمه، ثقة وليس هو الذي يروى عن طارق بن شهاب من السادسة مات سنة اثنتين وعشرين أي بعد المائة، ورمز لكونه من رجال الجماعة.
الخامس: يزيد الفقير، قال الحافظ ابن حجر في تقريب التهذيب: يزيد بن صهيب الكوفي أبو عثمان المعروف بالفقير بفتح الفاء بعدها قاف، قيل له ذلك لأنه كان يشكو فقار ظهره، ثقة من الرابعة، ورمز لكونه من رجال الجماعة سوى الترمذي، وقال المقدسي في الجمع بين رجال الصحيحين: سمع جابر بن عبد الله رضي الله عنه، وعنه سيار أبو الحكم عند هما- أي في الصحيحين- وقيس بن سليم وأبو عاصم محمد بن أيوب عند مسلم، وذكر الحافظ في تهذيب التهذيب توثيقه عن ابن معين وأبى زرعة والنسائي وقال: قال أبو حاتم وابن خراش: صدوق، زاد ابن خراش جليل عزيز الحديث وقال: وذكره ابن حبان في الثقات انتهي ولم أقف لأحد على ذكر سنة وفاته.
السادس: صحابي الحديث جابر بن عبد الله رضي الله عنه، قال الحافظ في تقريب التهذيب: جابر بن عبد الله بن عمرو بن حرام بمهملة وراء، الأنصاري ثم السلمي بفتحتين صحابي ابن صحابي غزا تسع عشرة غزوة ومات بالمدينة بعد السبعين، وهو ابن أربع وتسعين سنة ورمز لكون حديثه في الكتب الستة، وقال الخزرجي في الخلاصة: أبو عبد الرحمن أو أبو عبد الله أو أبو محمد المدني صحابي مشهور له ألف وخمسمائة حديث وأربعون

ص -64- حديثا، اتفقا- أي البخاري ومسلم- على ثمانية وخمسين، وانفرد البخاري بستة وعشرين، ومسلم بمائة وستة وعشرين، وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري تسعين حديتا.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- هذا الحديث رواه البخاري عن شيخه محمد بن سنان عن هشيم ثم أتى بحرف ح الدالة على التحويل إلى إسناد آخر فرواه عن شيخه سعيد ابن النضر عن هشيم، وقد مر التنبيه على بعض ها يتعلق بالتحويل في الكلام على الحديث الثاني وأضيف هنا: أن استعمال التحويل في الإسناد قليل عند البخاري بخلاف مسلم فإنه يستعمله كثيرا، والسر في ذلك أدن البخاري رحمه الله يفرق الحديث على الأبواب فيأتي به في موضح بإسناد للاستدلال به على حكم ثم يعيده مستدلا به على حكم آخر بإسناد آخر، أما مسلم رحمه الله فيجمع الروايات ويسوقها مساقا واحدا فلذا يكثر عنده استعمال التحويل.
2- استعمل البخاري وحمه الله التحويل في إسناد هذا الحديث ولم يجمح بين شيخيه مع كونهما حدثاه به عن هشيم لأنه سمعه منهما متفرقين وكأنه سمعه من محمد بن سنان مع غيره، فلذلك جمع فقال: حدثنا، وسمعه من سعيد وحده فلذا أفرد فقال: حدثني. ذكر ذلك الحافظ ابن حجر رحمه الله في الفتح .
3- صيغة الأداء من محمد بن سنان عن هشيم (حدثنا) ومن سعيد ابن النضر عن هشيم (أخبرنا) قال الحافظ في الفتح: وكأن محمدا سمعه من لفظ هشيم فلهذا قال: حدثنا، وكأن سعيدا قرأه أو سمعه تقرأ على هشيم، لهذا قال: أخبرنا، تم قال الحافظ بعد ذكوه هذا والذي قبله: ومراعاة هذا كله على سبيل الإصطلاح.
4- قال الحافظ في الفتح: ثم إن سياق المتن لفظ سعيد وقد ظهر

ص -65- بالاستقراء من صنيع البخاري أنه إذا أورد الحديث عن غير واحد فان اللفظ يكون للأخير والله أعلم.
5- رجال الإسنادين في هذا الحديث اتفق أصحاب الكتب الستة على إخراج حديثهم إلا يزيد الفقير فلم يرو له الترمذي، وشيخ البخاري في الإسناد الأول محمد بن سنان فلم يرو له مسلم والنسائي، وشيخه في الإسناد الثاني سعيد بن النضر فلم يرو له سوى البخاري.
6- قال الحافظ ابن حجر في نخبة الفكر: ومن المهم معرفة من نسب
إلى غير ما يسبق إلى الفهم انتهى. وفي إسناد هذا الحديث شاهدان لذلك: الأول محمد بن سنان الباهلي المعروف بالعوقي، والعوقة حي من الأزد نسب إليهم لكونه نزل فيهم وليس منهم. الثاني يزيد الفقير فإن المتبادر إلى الفهم أنه من الفقر وليس كذلك وإنما كان يشكو فقار ظهره فقيل له الفقير لذلك.
7- في سند الحديث واسطيان وهما: هشيم بن بشير وشيخه سيار أبو الحكم.
8- في سند الحديث هشيم بن بشير وهو من المشهورين بالتدليس وقد صرح بالأخبار في هذا الإسناد، بل قد ذكر الحافظ ابن حجر أن كل ما في صحيح البخاري له مما صرح فيه بالسماع كما تقدمت الإشارة إلى ذلك.
9- في سند الحديث راويان نسبتهما (السلمي) وهما جابر بن عبد الله الأنصاري السلمي، والثاني هشيم بن بشير السلمي. قال الحافظ ابن حجر في مقدمة الفتح: (السلمي) بالضم كثير وبالفتح في الأنصار فقط انتهى. وقال النووي في التقريب (السلمي) في الأنصار بفتحهما ويجوز في لغية كسر اللام وبضم السين في بنى سليم.

المبحث الرابع: شرح الحديث:
ا- لم يبين في هذا الحديث متى قال ذلك رسول الله صلى الله عليه وسلم وقد بين أنه

ص -66- في غزوة تبوك في الحديث الذي خرجه الإمام أحمد في مسنده حيث قال حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن ابن الهاد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم عام غزوة تبوك قام من الليل يصلى فاجتمع وراءه رجال من أصحابه يحرسونه حتى إذا صلى وانصرف إليهم فقال لهم: "لقد أعطيت الليلة خمسا ما أعطيهن أحد قبلي" الخ الحديث. وهذا من الشواهد لرواية هشيم بن بشير التي أشار إليها الحافظ ابن حجر فيما تقدم.
2- قوله "أعطيت خمسا لم يعطهن أحد قبلي" مفهوم الحديث أنه لم يختص بغير الخمس المذكورة وقد عدد الحافظ ابن حجر في فتح الباري خصائص أخرى غيرها فبلغت بها سبع عشرة وقال: يمكن أن يوجد أكثر من ذلك لمن أمعن التتبع. وقال: وقد ذكر أبو سعيد النيسابوري في كتاب شرف المصطفي أن عدد الذي اختص به نبينا صلى الله عليه وسلم عن الأنبياء ستون خصلة. وقد أشار السيوطي في شرحه لسنن النسائي إلى كلام الحافظ ابن حجر هذا وأن ذلك دعاه إلى تتبعها وأنه أفردها بمؤلف سماه: أنموزج اللبيب في خصائص الحبيب، قسمها فيه إلى قسمين ما خص به عن الأنبياء وما خص به عن الأمة وبلغت عدة القسمين أكثر من ألف خصيصة.
وقال الحافظ ابن حجر في الجمع بين هذا المفهوم وبين الأدلة الدالة على الخصائص الأخرى: وطريق الجمع أن يقال: لعله اطلع أولا على بعض ما اختص به ثم اطلع على الباقي ومن لا يرى مفهوم العدد حجة يدفع هذا الإشكال من أصله.
3- قال الحافظ ابن حجر في الفتح: وظاهر الحديث يقتضى أن كل واحدة من الخمس المذكورات لم تكن لأحد قبله وهو كذلك ولا يعترض بأن نوحاً عليه السلام كان مبعوثا إلى أهل الأرض بعد الطوفان لأنه لم يبق إلا من كان مؤمنا معه وقد كان مرسلا إليهم، لأن هذا العموم لم يكن من اصل بعثته وإنما اتفق بالحادث الذي وقع وهو انحصار الخلق بالموجودين بعد هلاك سائر الناس، وأما نبينا صلى الله عليه وسلم فعموم رسالته من أصل البعثة فثبت اختصاصه بذلك،

ص -67- وأما قول أهل الموقف لنوع كما صح ؤ حديث الشفاعة: أنت أول رسول إلى أهل الأرض، فليس المراد به عموم بعثته بل إثبات أولية رسالته وعل تقدير أن يكون مراداً فهو مخصوص بتنصيصه سبحانه وتعالى في عدة آيات على أن إرسال نوح كان إلى قومه ولم يذكر أنه أرسل إلى غيرهم.
4- قوله "نصرت بالرعب مسيرة شهر" الرعب الوجل والخوف والفزع قال الحافظ ابن حجر: مفهومه أنه أ يوجد لغيره النصر بالرعب في هذه المدة ولا في أكثر منها، أما ما دونها فلا، لكن لفظ رواية عمرو بن شعيب "ونصرت على العدو بالرعب ولو كان بيني وبينهم مسيرة شهرا" فالظاهر اختصاصه به مطلقا وإنما جعل الغاية شهراً لأنه لم يكن بين بلده وبين أحد من أعدائه أكثر منه، وهذه الخصوصية حاصلة له على الإطلاق حتى لو كان وحده من غير عسكر، وهل هي حاصلة لأمته من بعده؟ فيه احتمال. وقال العراقي في طرح التثريب: وأما النصر بالرعب فهو أن الله تعالى كان يقذف الرعب في قلوب أعدائه لتخذيلهم وورد في بعض طرقه أنه كان يسير الرعب بين يديه شهرا، معناه أنه كان إذا توجه إلى وجه من الأرض ألقى الله الرعب على من أمامه إلى مسيرة شهر.
5- قوله "وجعلت لي الأرض مسجدا" أي موضع سجود ويخص من هذا العموم ما تيقنت نجاسته وما دل دليل على منع الصلاة فيه كالمقبرة. قال العراقي في طرح التثريب: اختلف في بيان ما خصص به على الأمم قبله في ذلك فقيل إن الأمم الماضية لم تكن تباح الصلاة لهم إلا في مواضع مخصوصة كالبيع والكنائس، وقيل كانوا لا يصلون إلا فيما يتيقنون طهارته من الأرض وخصصت هذه الأمة بجواز الصلاة في جميع الأرض إلا ما تيقنت نجاسته حكاما القاضي عياض. وقال الحافظ ابن حجر في الفتح: والأظهر ما قاله الخطابي وهو أن من قبله إنما أبيحت لهم الصلوات في أماكن مخصوصة كالبيع والصوامع ويؤيده رواية عمرو بن شعيب بلفظ: "وكان من قبلي إنما يصلون في

ص -68- كنائسهم" وهذا نص في محل النزاع فثبتت الخصوصية ويؤيده ما أخرجه البزار من حديث ابن عباس نحو حديث الباب. وفيه: ولم يكن من الأنبياء أحد يصلى حتى يبلغ محرابه.
6- قوله "وطهورا" الطهور بفتح الطاء أي المطهر لغيره لأن الطهور لو كان المراد به الطاهر لم تثبت الخصوصية والحديث إنما سيق لإثباتها وهو يدل على أن التيمم جائز بجميع أجزاء الأرض ويؤيده رواية أبى أمامة عند البيهقي: "فأيما رجل من أمتي أتى الصلاة فلم يجد ماء وجد الأرض طهورا ومسجداً".. وعند أحمد "فعنده طهوره ومسجده" وفي رواية عمرو بن شعيب "فأين أدركتني الصلاة تمسحت وصليت" وخص بعض العلماء اسم بالتراب مستدلا بذكر لفظ (التراب) عند ابن خزيمة عن جابر وفي حديث على عند البيهقي وأحمد كما أشار إلى ذلك كله وغيره الحافظ ابن حجر في الفتح، ونقل العراقي في طرح التثريب عن القرطبي ما معناه: أن ذكر التراب من قبيل ذكر الخاص محكوما عليه بحكم العام وهو لا يسقط عمومه ثم تعقب ذلك.
7- قوله "فأيما رجل من أمتي أدركته الصلاة فليصل" أي بعد أن يتيمم حيث لا ماء، وذكر "الرجل " لا مفهوم له أي وكذلك النساء وهو نظير قوله نسيه: لا تتقدموا رمضان بيوم أو يومين إلا رجلا كان يصوم صوما فليصمه. وقوله: من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء. والغرض من ذكر هذه الجملة بعد التي قبلها دفع توهم اختصاصه بذلك كما اختص بالشفاعة.
8- قوله "وأحلت لي المغانم و! تحل لأحد قبلي" المغانم جمع مغنم وفي رواية محمد بن سنان (الغنائم) وهي جمع غنيمة وهي ما أخذ من الكفار في الحرب قال الخطابي: "من تقدم علي ضربين: منهم من لم يؤذن له في الجهاد فلم تكن لهم مغانم، ومنهم من أذن له فيه لكن كانوا إذا غنموا شيئا لم يحل لهم أن يأكلوه وجاءت نار فأحرقته"، ولهذا جاء في الحديث الذي رواه البخاري في

ص -69- صحيحه تعليقا: جعل وزقي تحت ظل ومحي وجعل الذلة والصغار على من خالف أمري. ومجيء النار وإحراقها الغنائم في الأمم السابقة ثبت في صحيح البخاري
9- قوله: "وأعطيت الشفاعة": الشفا على أنواع منها ما يختص به صلى الله عليه وسلم، ومنها ما يشاركه فيها غيره، والذي اختصر بها منها الشفاعة العظمى في إراحة الناس من الموقف وهى المقام المحمود الذي يحمده عليه الأولون والآخرون حيث يتخلى عنها آدم وأولو العزم من الرسل فتنتهي إليه فيقول: أنا لها ثم يشفع فيشفعه الله صلوات الله وسلامه عليه. وهنها الشفاعة في عمه أبى طالب في تخفيف عذابه في النار فانه مخصص لقوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} ومنها الشفاعة في خروج من ليس له عمل صالح سوى التوحيد من النار لأن غيره يشفع لمن عنده أكثر من ذلك قال الحافظ ابن حجر بعد عد هذه من خصائصه: وقد وقع في حديث ابن عباس: وأعطيت الشفاعة فأخرتها لأمتي فهي لمن لا يشرك بالله شيئا. وفى حديث عمرو بن شعيب: فهي لكم ولمن شهد أن لا إله إلا الله، انتهى. وقد ثبت في صحيح مسلم من حديث أبى هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لكل نبي دعوة مستجابة. فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا".
10- قوله: "وبعثت إلى الناس عامة" دال على عموم رسالته صلى الله عليه وسلم، ومن الأدلة على ذلك أيضا قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}. وقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}. وقوله صلى الله عليه وسلم في الحديث الذي رواه مسلم في صحيحه: "لا يسمع بي رجل من هذه الأمة يهودي ولا نصراني، ثم لا يؤمن بي إلا دخل النار".. والمراد بالناس كل من

ص -70- كان موجوداً من الإنس من حين بعث صلوات الله وسلامه عليه إلى قيام الساعة، ويدل لشمولها للجن عموم قوله في رواية أبى هريرة رضي الله عنه عند مسلم: وأرسلت إلى الخلق كافة. وما ذكره الله تعالى عن استماعهم للقرآن وإيمانهم به في سورتي الأحقاف والجن، ثم ذهابهم إلى قومهم منذرين محذرين من مخالفته وعدم إجابته.
11- من فقه الحديث وما يستنبط منه:
1- امتنان الله تعالى على نبيه صلى الله عليه وسلم بخصائص يختص بها عن غيره.
2- تفضيل نبينا محمد صلى الله عليه وسلم على سائر الأنبياء والمرسلين.
3- تحدث الإنسان بنعم الله تعالى عليه.
4- تفضل الله على نبيه بنمره على أعدائه بالرعب الذي يقذفه في قلوبهم مسيرة شهر.
5- أن النصر بيد الله إذا شاءه حصل ولو بدون أسباب ظاهرة.
6- أن الأصل في الأرض الطهارة فلا تخص الصلاة فيها بموضع دون آخر ما أ تتيقن نجاسة البقعة.
7- أن المراد بالطهور هو المطهر لغيره لأنه لو كان المراد به في الحديث الطاهر لم تثبت الخصوصية.
8- أن التيمم يرفع الحدث كالماء لاشتراكهما في وصف الطهورية.
9- أن التيمم جائز بجميع أجزاء الأرض.
10- كون الغنائم حلالا في حق هذه الأمة
11- إثبات الشفاعة للنبي صلى الله عليه وسلم.
12- عموم رسالة محمد عتم ه.
13- تيسير الله تعالى على هذه الأمة ورفعه الحرج والإصر عنها.

ص -71- 14- وجوب الإيمان بالمغيبات التي أخبر بها النبي صلى الله عليه وسلم ماضيها كعدم حل الغنائم للماضين ومستقبلها كإعطائها صلى الله عليه وسلم الشفاعة.
15- أنه لايجوز تأخير الصلاة عن وقتها.
16- إظهار كرامة الآدمي إذا خلق من ماء وتراب وتراب وكل منهما طهور.
17- أن الصلاة والطهارة لها في الجملة شرع لمن قبلها.


الحديث الرابع - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -72- الحديث الرابع
قال الإمام البخاري رحمه الله في كتاب الكفالة:
حدثنا أبو عاصم في يزيد بن أبى عبيد عن سلمة بن الأكوع رضي الله عنه أن النبي صلى الله عليه وسلم أتي جنازة ليصلي عليها فقال: "هل عليه من دَينٌ؟" قالوا: لا، "فصلى عليه "ثم أتي بجنازة أخرى فقال "هل عليه من دين؟ "قالوا: نعم. قال: "فصلوا على صاحبكم"، قال أبو قتادة: علي دينه يا رسول الله، "فصلى عليه".

المبحث الأول, التخريج:
انفرد البخاري عن مسلم بإخراج هذا الحديث، وقد أورده في موضعين أحدهما هذا في باب: من تكفل عن ميت دينا فليس له أن يرجع. والثاني في كتاب الحوالة في باب: إذا أحال دين الميت على رجل جاز، ولفظه: حدثنا المكي بن إبراهيم حدثنا يزيد بن أبى عبيد عن سلمة بن الأكوع رضي الله عنه قال: "كنا جلوسا عند النبي صلى الله عليه وسلم إذ أتي بجنازة فقالوا: صل عليها، فقال: هل عليه دين؟ قالوا: لا، قال: فهل ترك شيئا؟ قالوا: لا، فصلى عليه، ثم أتي بجنازة أخرى، فقالوا يا رسول الله صل عليها فقال: هل عليه دين؟ قيل: نعم، قال: فهل ترك شيئاً، قالوا: ثلاثة دنانير فصلى عليها، ثم أتي بالثالثة، فقالوا: صل عليها، قال: هل ترك شيئا؟ قالوا: لا، قال: فهل عليه دين، قالوا: ثلاثة دنانير، قال: صلوا على صاحبكم، قال أبو قتادة: صل. عليه يا رسول الله وعلي دينه، فصلى عليه".
ورواه النسائي في سننه ولفظه: أتي النبي صلى الله عليه وسلم بجنازة، فقالوا: يا نبي الله صل عليها، قال: هل ترك عليه دينا، قالوا: نعم، قال: هل ترك من شيء، قالوا: لا، قال: صلوا على صاحبكم، قال رجل من الأنصار يقال له

ص -73- أبو قتادة: صل عليه وعلي دينه، فصلى عليه"، ورواه الترمذي والنسائي عن أبى قتادة رضي الله عنه بإسناد واحد واللفظ عند النسائي: أن النبي صلى الله عليه وسلم أتي برجل من الأنصار ليصلى عليه فقال النبي صلى الله عليه وسلم: صلوا على صاحبكم فان عليه دينا، قال أبو قتادة هو علي، قال النبي صلى الله عليه وسلم: بالوفاء؟، قال: بالوفاء، فصلى عليه، ورواه أبو داود والنسائي عن جابر رضي الله عنه ولفظه: "كان النبي صلى الله عليه وسلم لا يصلى على رجل مات وعليه دين فأتى بميت، فقال: أعليه دين؟ قالوا: نعم ديناران، قال: صلوا على صاحبكم، فقال أبو قتادة الأنصاري؟ هما على يا رسول الله"، قال: فصلى عليه رسول الله صلى الله عليه وسلم ، فلما فتح الله على رسول الله صلى الله عليه وسلم قال "أنا أولى بكل مؤمن من نفسه فمن ترك دينا فعلى وفاؤه ومن ترك مالا فلورثته". وروى أبو هريرة رضي الله عنه نحوا من حديث جابر هذا أخرجه الشيخان والترمذي والنسائي، وأورد المنذري في الترغيب والترهيب حديث جابر رضي الله عنه بلفظ أطول من هذا، وقال: رواه أحمد بإسناد حسن والحاكم والدارقطني، وقال الحاكم: صحيح الإسناد، ورواه أبو داود وابن حبان في صحيحه باختصار.
وقال فيه الهيثمي في مجمع الزوائد: رواه أحمد والبزار وإسناده حسن،
وقال الهيثمي في مجمع الزوائد: وعن أسماء بنت يزيد قالت "دعي رسول الله صلى الله عليه وسلم إلى جنازة رجل من الأنصار، فلما وضع السرير تقدم نبي الله صلى الله عليه وسلم ليصلى عليه ثم التفت، فقال: "على صاحبكم دين؟" قالوا: نعم يا رسول الله، ديناران، قال: صلوا على صاحبكم، فقال أبو قتادة: أنا بدينه يا نبي الله فصلى عليه"، رواه الطبراني في الكبير ورجاله ثقات.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري أبو عاصم وهو كما قال الحافظ في تقريب التهذيب. الضحاك بن مخلد بن مسلم الشيباني أبو عاصم النبيل البصري ثقة ثبت من التاسعة، مات سنة اثنتي عشرة أو بعدها أي بعد المائتين. وقال

ص -75- بضع وأربعين أي مائة ورمز لكونه من رجال الجماعة.
الثالث: صحابي الحديث سلمة بن الأكوع وهو سلمة بن عمرو بن الأكوع واسم الأكوع سنان الأسلمى، قال الحافظ في تهذيب التهذيب: أبو مسلم ويقال: أبو إياس ويقال: أبو عامر وقال: شهد بيعة الرضوان روى عن النبي صلى الله عليه وسلم وعن أبى بكر وعمر وعثمان وطلحة وعنه ابنه إياس ومولاه يزيد بن أبى عبيد وأناس آخرون سماهم ثم قال: كان شجاعا راميا، ويقال: كان يسبق الفرس شدا على قدميه، وقال الخزرجى في الخلاصة: له سبعة وسبعون حديثا اتفقا على ستة عشر وانفرد البخاري بخمسة ومسلم بتسعة. وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري عشرين حديثا انتهى. وكانت وفاته سنة أربع وسبعين، وقد خرج حديثه الجماعة.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الثلاثة اتفق أصحاب الكتب الستة على إخراج حديثهم.
2- في سند الحديث رجل اشتهر بكنيته ولقبه وهو شيخ البخاري أبو عاصم النبيل فان اسمه الضحاك بن مخلد.
3- في سند الحديث رجل روى عنه راو متقدم وراو متأخر، وهو أبو عاصم النبيل قال الخطيب: روى عنه جرير بن حازم ومحمد بن حبان وبين وفاتيهما مائة وإحدى وثلاثون سنة انتهى. وذلك من شواهد النوع المعروف في المصطلح بالسابق واللاحق وهو أن يشترك اثنان في الرواية عن شيخ أحدهما فوق الشيخ المروى عنه في المرتبة مع تباعد ما بين وفاتيهما أي الراويين عن الشيخ.
4- في هذا الإسناد مولى من أعلى وهو سلمى بن الأكوع رضي الله عنه، ومولى من أسفل وهو يزيد بن أبى عبيد.

ص -76- 5- ومن اللطائف في رجال الإسناد أن أبا عاصم النبيل قد ولدته أمه وسنها اثنتا عشرة سنة كما تقدمت الإشارة إلى ذلك فيما نقله المقدسي في الجمع بين رجال الصحيحين عن عمرو بن على.
6- ذكر الحافظ ابن حجر أنه لم يقف على تسمية صاحب الجنازة الأول والثاني وهو من مبهمات المتن.
7- حديث أبى عاصم النبيل هذا وحديث مكي بن إبراهيم المذكور في التخريج من ثلاثيات صحيح البخاري والإسناد الثلاثي أعلى ما يكون عند البخاري فان بينه وبين النبي صلى الله عليه وسلم فيه ثلاثة أشخاص فقط: صحابي وتابعي وتابع تابعي، وقد حصل العلو في إسناد هذا الحديث. لأن وفاة سلمة بن الأكوع رضي الله عنه كانت سنة أربع وسبعون، وقد عاش مولاه يزيد بن أبى عبيد الذي روى الحديث عنه بعده نحوا من سبعين سنة إذ كانت وفاته سنة بضع وأربعين ومائة، وعاش أبو عاصم النبيل الذي روى الحديث عن يزيد ابن أبى عبيد بعده أكثر من ستين سنة حيث كانت وفاته سنة اثنتي عشرة بعد المائتين.

ص -77- فوائد تتعلق بالثلاثيات
الأولى: الإسناد الثلاثي إسناد عال، والعلو في الإسناد مرغوب فيه عند المحدثين لكونه أقرب إلى الصحة وقلة الخطأ، لأنه ما من راو من رجال السند إلا والخطأ جائز عليه، فكلما كثرت الوسائط وطال السند كثرت مظان تجويز الخطأ، وكلما قلت قلت، ومن أجل ذلك لم يرو البخاري عن الشافعي من طريق أصحابه الذين لقي الكثير منهم لأنه عاصر كثيرا من أقران الشافعي فروى عنهم مباشرة ما شاركهم الشافعي في روايته رغبة منه في علو الإسناد. وإن كان قد ذكر الشافعي في موضعين من صحيحه في باب: وفي الركاز الخمس، وفي باب: تفسير العرايا كما أشار إلى ذلك ابن السبكي في ترجمة البخاري من كتابه طبقات الشافعية الكبرى.
الثانية: عدد الأحاديث الثلاثية في صحيح البخاري اثنان وعشرون حديثا قال الحافظ ابن حجر في فتح الباري في شرح حديث سلمة بن الأكوع رضي الله عنه مرفوعا: من يقل على ما لم أقل فليتبوأ مقعده من النار. قال: وهذا الحديث أول ثلاثي وقع في البخاري وليس فيه أعلى من الثلاثيات. وقد أفردت فبلغت أكثر من عشرين حديثا انتهى. وقال في كشف الظنون: ووقع له اثنان وعشرون حديثا ثلاثيات الإسناد، وقال المباركفوري في مقدمة تحفة الأحوذي: وأما في صحيح البخاري فاثنان وعشرون ثلاثيا قد أفردها العلماء بالتأليف كعلي القاري الهروي وغيره انتهى. وهذه العدة إنما هي بالأحاديث المكررة وبإسقاط التكرار تكون ستة عشر حديثا وقد طبعت ثلاثيات البخاري مفردة ومشروحة.
الثالثة: عدد الصحابة الذي روى البخاري من طريقهم الأحاديث الثلاثية ثلاثة الأول سلمة بن الأكوع رضي الله عنه له منها سبعة عشر حديثا، والثاني أنس بن مالك رضي الله عنه له منها أربعة أحاديث، والثالث عبد الله ابن بسر رضي الله عنه، له منها حديث واحد أما شيوخه الذين روى عنهم

ص -78- هذه الثلاثيات فعدتهم خمسة وهم: مكي بن إبراهيم وأبو عاصم النبيل وعصام بن خالد ومحمد بن عبد الله الأنصاري وخلاد بن يحي وهم من أتباع التابعين. وأما شيوخ شيوخه فيها فعدتهم أربعة وهم يزيد بن أبى عبيد وحميد الطويل وحريز بن عثمان وعيسى بن طهمان وهم من التابعين.
الرابعة: (1) في جامع الترمذي ثلاثي واحد أورده في كتاب الفتن فقال: حدثنا إسماعيل بن موسى الفزاري ابن ابنة السدي الكوفي حدثنا عمر ابن شاكر عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر هذا حديث غريب من هذا الوجه انتهى. قال المباركفوري في مقدمة تحفة الأحوذي: اعلم أنه ليس في جامع الترمذي ثلاثي غير حديث أنس المذكور. وقال: وليعلم أن بيني وبين رسول الله صلى الله عليه وسلم في إسناد ثلاثي الترمذي المذكور اثنين وعشرين واسطة فذكرهم وكانت وفاة المباركفوري سنة 1353هـ رحمه الله، وعمر بن شاكر انفرد الترمذي بإخراج حديثه عن بقية أصحاب الكتب الستة، وقال الحافظ ابن حجر في تقريب التهذيب إنه ضعيف.
(ب) في سنن ابن ماجه خمسة أحاديث ثلاثيات الإسناد كلها من طريق جبارة بن المغلس عن كثير بن سليم عن أنس رضي الله عنه ثلاثة منها في كتاب الأطعمة، وفي كتاب الزهد واحد، وواحد في كتاب الطب، وجبارة وكثير انفرد ابن ماجه عن بقية أصحاب الكتب الستة بإخراج حديثهما، وقال عنهما الحافظ ابن حجر في تقريب التهذيب: إنهما ضعيفان.
(ب) ذكر المباركفوري في مقدمة تحفة الأحوذي نقلا عن كتاب الحطة أنه ليس في صحيح مسلم ولا في سنن أبى داود والنسائي شيء من الأحاديث الثلاثيات الإسناد، فأعلى ما يكون عندهم الأحاديث الرباعيات الإسناد.
(ج) ذكر المباركفوري في مقدمة تحفة الأحوذي نقلا عن كتاب الحطة أنه ليس في صحيح مسلم ولا في سنن أبي داود والنسائي شيء من الأحاديث الثلاثيات الإسناد, فأعلى ما يكون عندهم الأحاديث الرباعيات الإسناد.

ص -79- (د) ذكر المباركفوري أيضاً نقلا عن كتاب الحطة أن ثلاثيات الدارمي أكثر من ثلاثيات البخاري، وقال صاحب كشف الظنون: ثلاثيات الدارمي هي خمسة عشر حديثا وقعت في مسنده بسنده.
(هـ) ثلاثيات مسند الإمام أحمد عددها واحد وثلاثون وثلاثمائة قد أفردت من المسند وشرحها الشيخ محمد السفاريني شرحا نفيسا في مجلدين كبيرين.
(و) ثلاثيات مسند عبد بن حميد عددها واحد وخمسون حديثا1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تنبيه: الحديث الثلاثي عند الترمذي، والخمسة عند ابن ماجه، وثلاثيات الدارمي وعددها خمسة عشر حديثا، وثلاثيات عبد بن حميد وعددها واحد وخمسون توجد مخطوطة بخط جميل ضمن مجموعة (رقم 44) مجاميع في مكتبة عارف حكمت في المدينة المنورة.

المبحث الرابع: شرح الحديث:
1- أورد البخاري الحديث في كتاب الكفالة في باب: من تكفل عن ميت ذينا فليس له أن يرجع. ووجه مطابقة الحديث للترجمة كما ذكر الحافظ في فتح الباري: أنه لو كان لأبى قتادة أن يرجع عن الكفالة لما صلى النبي صلى الله عليه وسلم على الرجل المدين حتى يوفي أبو قتادة الدين، لاحتمال أن يرجع فيكون النبي ع!مم صلى على مدين دينه باق عليه، فدل على أنه ليس له أن يرجع، وأورده أيضاً في كتاب الحوالة من طريق مكي بن إبراهيم في باب: إذا أحال دين الميت على رجل جاز، ووجهه كما نقل الحافظ في الفتح عن ابن بطال أنه قال: إنما ترجم بالحوالة فقال: إن احال دين الميت. ثم أدخل حديث سلمة وهو في الضمان لأن الحوالة والضمان عند بعض العلماء متقاربان، وإليه ذهب أبو ثور لأنهما ينتظمان في كون كل منهما نقل ذمة رجل إلى ذمة رجل آخر، والضمان في هذا الحديث نقل ما في ذمة الميت إلى ذمة الضامن فصار كالحوالة سواء.
2- قوله: إذ أتي بجنازة. قال في القاموس: الجنازة الميت ويفتح، أو بالكسر الميت وبالفتح السرير أو عكسه، وبالكسر السرير مع الميت انتهى. وقد أعيد الضمير مؤنثا في قوله: ليصلى عليها. باعتبار لفظ الجنازة وهو مؤنث، ومذكرا في قوله: هل عليه من دين ة باعتبار المعنى وهو الميت، وقد زيدت "من " قبل المبتدأ المنكر في قوله: هل عليه من دين لتأكيد إفادة

ص -80- العموم في جنس الدين، أي هل عليه دين، أيّ دين كان، قليلا كان أو كثيراً.
3- اشتمل هذا الحديث على ذكر جنازتين: سليم من الدين صلى عليه ومدين أراد ترك الصلاة عليه لو لم يتحمل عنه دينه، وقد ذكر جنازة ثالثة في طريق مكي بن إبراهيم المذكور في التخريج وهو من عليه دين وترك وفاء له وقد صلى عليه.
4- لم يبين في الحديث قدر الدين وقد بين في طريق مكي بن إبراهيم بأنه ثلاثة دنانير قال الحافظ في الفتح: وفي حديث جابر عند الحاكم ديناران، وأخرجه أبو داود من وجه آخر عن جابر نحوه، وكذلك أخرجه الطبراني من حديث أسماء بنت يزيد يجمع بينهما بأنه كان دينارين وشطرا فمن قال ثلاثة جبر الكسر ومن قال ديناران ألغاه أو كان أصلهما ثلاثة فوفي قبل موته دينارا وبقى عليه ديناران، فمن قال ثلاثة فباعتبار الأصل، ومن قال ديناران فباعتبار ما بقي من الدين والأول أليق. ووقع عند ابن ماجه من طريق أبى قتادة. ثمانية عشر درهما، وهذا دون دينارين، وفي مختصر المزني من حديت أبى سعيد الخدري درهمين يجمع إن ثبت بالتعدد. ورجح الشوكاني في نيل الأوطار القول بتعدد القصة مطلقا. وقال الحافظ في الفتح أيضاً: وقد وقعت هذه القصة مرة أخرى. فروى الدارقطني من حديث عليّ "كان رسول الله صلى الله عليه وسلم إذا أتي بجنازة لم يسأل عن شيء من عمل الرجل ويسأل عن دينه فان قيل عليه دين كف وإن قيل ليس عليه دين صلى، فأتى بجنازة، فلما قام ليكبر سأل هل عليه دين؟ فقالوا ديناران فعدل عنه فقال عليّ: هما علي يا رسول الله وهو بريء منهما فصلى عليه، ثم قال لعلى: "جزاك الله خيراً وفك الله رهانك"، الحديث.
5- لم يبين في هذا الحديث سبب السؤال عن الميت هل عليه دين وقد بين ذلك في حديث أبى هريرة رضي الله عنه عند الشيخين قال: إن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى عليه الدين فيسأل هل ترك لدينه وفاء فان حدث أنه ترك لدينه وفاء صلى وإلاّ قال للمسلمين صلوا على صاحبكم فلما

ص -81- فتح الله عليه الفتوح قال: "أنا أولى بالمؤمنين من أنفسهم فمن توفي من المؤمنين فترك دينا فعلى قضاؤه ومن ترك مالا فلورثته".
6- قال الحافظ في الفتح: قال العلماء كأن الذي فعله رسول الله- صلى الله عليه وسلم من ترك الصلاة على من عليه دين ليحرض الناس على قضاء الدين في حياتهم والتوصل إلى البراءة منها لئلا تفوتهم صلاة النبي صلى الله عليه وسلم ، وهل كانت صلاته على من عليه دين محرمة عليه أو جائزة؟ وجهان. قال النووي: الصواب الجزم بجوازه مع وجود الضامن كما في حديث مسلم وحكى القرطبي أنه ربما كان يمتنع من الصلاة على من استدان دينا غير جائز وأما من استدان لأمر هو جائز فما كان يمتنع وفيه نظر لأن في حديث الباب- يعنى حديث أبى هريرة- ما يدل على التعميم حيث قال: من توفي وعليه دين ولو كان الحال مختلفا لبينه، ثم أورد حديثا عن ابن عباس فيه التفصيل بين التحمل في البغي والإسراف والتحمل في الحاجة وقال وهو ضعيف وقال: قال القرطبي بعد أن أخرجه: لا بأس به في المتابعات، وقال: وليس فيه أن التفصيل المذكور كان مستمرا وإنما فيه أنه طرأ بعد ذلك وأنه السبب في قوله: من ترك دينا فعلى، وقال الشوكاني في نيل الأوطار، قال ابن بطال: هذا يعنى من ترك دينا فعلى. ناسخ لترك الصلاة على من مات وعليه دين، وقد حكى القرطبي إجماع الأمة على ذلك.
7- أبو قتادة الذي تحمل الدين في الحديث: هو الحارث ويقال عمرو ويقال النعمان بن ربعي الأنصاري السلمي بفتحتين المدني، شهد أحدا وما بعدها ولم يصح شهوده يدرآ، ومات سنة أربع وحسين وقيل سنة ثمان وثلاثين والأول أصح وأشهر، ذكر ذلك الحافظ ابن حجر في التقريب ورمز لكون حديثه مخرجا في الكتب الستة.
8- هم الرسول صلى الله عليه وسلم بترك الصلاة على من عليه الذين، في الحديث حصل فيه فائدتان إحداهما تعود إلى المتوفى وهي أن أبا قتادة رضي الله عنه رق له فتحمل دينه فبرئت ذمته بذلك، والثانية تعود إلى الأحياء وهي التحذير من

ص -82- الدين والتحريض على قضائه قبل الموت لئلا تترك الصلاة عليهم.
9- صلاة الجنازة من حقوق المسلمين بعضهم على بعض، والمتوفى. أحوج ما يكون إلى ذلك الحق فجدير بالمسلم أن يحرص على بذل هذا الحق لإخوانه المسلمين لأنه يحب ذلك لنفسه وقد قال صلى الله عليه وسلم: ومن أحب أن يزحزح عن النار ويدخل الجنة فلأته منيته وهو يؤمن بالته واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه ولما في ذلك من الفائدة للمتوفى وللمصلى، كما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: من صلى على الجنازة فله قيراط، ومن تبعها حتى تدفن فله قيراطان، قيل: وما القيراط يا رسول الله؟ قال: مثل جبل احد.
10- من فقه الحديث وما يستنبط منه:
1- وجوب صلاة الجنازة وهي من حق المسلم على أخيه المسلم لقوله: فصلوا على صاحبكم.
2- أن صلاة الجنازة فرض كفاية حيث أراد النبي صلى الله عليه وسلم التخلي عنها لو لم يتحمل الذين عن الميت.
3- أنه ينبغي لذوى الميت الاهتمام بشهود أهل الفضل والصلاح الصلاة على ميتهم.
4- سؤال الإمام عن أحوال الرعية.
5- مشروعية الضمان.
6- جواز تحمل الدين عن الميت.
7- براءة ذمة الميت بأداء غيره ما وجب عليه.
8- التنفير من الدين والتحذير من تعاطيه إلا مع الضرورة.
9- حث المدينين على قضاء ديونهم، وتحريضهم على المبادرة إلى التخلص من تبعتها.

ص -83- 10- الاكتفاء في لزوم الضمان على الضامن بمجرد التزامه وإن تأخر الأداء.
11- أن الضامن ليس له الرجوع عن التزامه ما تكفل به.
12- أن تفويت الإنسان على الناس حقوقهم قد يكون سببا في تفويت حقه عليه.
13- أن درأ المفاسد العامة مقدم على جلب المصالح الخاصة.
14- أن الجزاء من جنس العمل وأنه كما يدين الإنسان يدان.
15- أنه ليس للضامن الرجوع في مال الميت إن ظهر أن له مالا.
16- بيان ما كان عليه الصحابة رضوان الله عليهم من الأخلاق الفاضلة: من الرأفة والشفقة والرحمة بعضهم لبعض، فتحمل أبى قتادة رضي الله عنه الدين مثال واقعي لما وصفهم الله به في قوله: {رُحَمَاءُ بَيْنَهُمْ}.
17- تأخير البيان إلى وقت الحاجة.


الحديث الخامس - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -84- الحديث الخامس
قال الإمام البخاري رحمه الله في كتاب الجهاد: باب يكتب للمسافر مثل ما كان يعمل في الإقامة.
حدثنا مطر بن الفضل حدثنا يزيد بن هارون حدثنا العوام حدثنا إبراهيم أبو إسماعيل السكسكي قال: سمعت أبا بردة واصطحب هو ويزيد بن أبى كبشة في سفر، فكان يزيد يصوم في السفر فقال له أبو بردة: سمعت أبا موسى مرارا يقول: قال رسول الله صلى الله عليه وسلم: "إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا".

المبحث الأول: التخريج:
انفرد البخاري عن مسلم بإخراج هذا الحديث فأورده في هذا الموضع من صحيحه. وقد رواه في الأدب المفرد فقال: باب يكتب للمريض ما كان يعمل وهو صحيح، حدثنا قبيصة بن عقبة قال: حدثنا سفيان عن علقمة بن مرثد عن القاسم بن مخيمرة عن عبد. الله بن عمرو عن النبي صلى الله عليه وسلم قال: "ما من أحد يمرض إلا كتب له مثل ما كان يعمل وهو صحيح".
وأخرجه أبو داود في كتاب الجنائز من سننه فقال: باب إذا كان الرجل يعمل عملا صالحا فشغله عنه مرض أو سفر: حدثنا محمد بن عيسى ومسدد المعنى قالا: حدثنا هشيم عن العوام بن حوشب عن إبراهيم بن عبد الرحمن السكسكي عن أبى بردة عن أبى موسى قال سمعت النبي صلى الله عليه وسلم غير مرة ولا مرتين يقول: "إذا كان العبد يعمل عملا صالحا فشغله عنه مرض أو سفر كتب له كصالح ما كان يعمل وهو صحيح مقيم"، ورواه أحمد في مسنده. وورد بمعناه أحاديث فعن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "ما أحد

ص -85- من الناس يصاب ببلاء في جسده إلا أمر الله عز وجل الملائكة الذين يحفظونه فقال: اكتبوا لعبدي في كل يوم وليلة ما كان يعمل من خير ما كان في وثاقي"، قال الهيثمي في مجمع الزوائد: رواه أحمد والبزار والطبراني في الكبير ورجال أحمد رجال الصحيح وأخرجه الحاكم في مستدركه، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه فقال: على شرطهما، وعن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن العبد إذا كان على طريقة حسنة من العبادة ثم مرض قيل للملك الموكل به: أكتب له مثل عمله إذا كان طليقا حتى أطلقه أو القيه إليّ"، قال الهيثمي في مجمع الزوائد: رواه أحمد وإسناده صحيح، وقال المنذري في الترغيب والترهيب: وإسناده حسن، وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا ابتلى الله عز وجل العبد المسلم ببلاء في جسده قال الله عزوجل للملك: أكتب له صالح عمله الذي كان يعمله، فإن شفاه غسله وطهره وإن قبضه غفر له ورحمه"، قال الهيثمي: رواه أبو يعلى وأحمد، ورجاله ثقات انتهى. ورواه أيضاً البخاري في الأدب المفرد، وعن شقيق بن عبد الله قال: مرض عبد الله ابن مسعود فعدناه، فجعل يبكى فعوتب فقال: إني لا أبكى لأجل المرض لأني سمعت رسول الله صلى الله عليه وسلم يقول: "المرض كفارة"، وأنا أبكى أنه أصابني على فترة ولم يصبني في حال اجتهاد، لأنه يكتب للعبد من الأجر إذا مرض ما كان يكتب له قبل أن يمرض فمنعه منه المرض"، أخرجه رزين كما في جامع الأصول لابن الأثير وكما في مشكاة المصابيح، وذكر الحافظ في الفتح أن الإسماعيلي أخرج حديث أبى موسى هذا من رواية هشيم عن العوام بن حوشب وقال فيه أيضاً: ولرواية إبراهيم السكسكي عن أبى بردة متابع أخرجه الطبراني من طريق سعيد بن أبى بردة عن أبيه عن جده بلفظ "إن الله يكتب للمريض أفضل ما كان يعمل في صحته مادام في وثاقه". الحديث وفي حديت عائشة عند النسائي: "ما من امرىء تكون له صلاة من الليل يغلبه عليها نوم أو وجع إلا كتب الله له أجر صلاته وكان نومه عليه صدقه". وذكر حديث أبى

ص -86- هريرة رفعه: "من توضأ فأحسن وضوءه ثم خرج إلى المسجد فوجد الناس قد صلوا أعطاه الله مثل أجر من صلى وحضر، لا ينقص ذلك من أجره شيئا"، وقال: أخرجه أبو داود والنسائي والحاكم وإسناده قوى انتهى.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري مطر بن الفضل: قال الحافظ ابن حجر في تقريب التهذيب: مطر بن الفضل المروزي ثقة من الحادية عشرة، قال الفربري مات عندنا أي بعد الخمسين انتهى. والمراد من قول الفربري المشار إليه أنه مات في فربر بعد المائتين والخمسين، وقال في خلاصة تذهيب الكمال: مطر بن الفضل المروزي عن وكيع وغيره وعنه البخاري، قال ابن حبان: مستقيم الحديث. وقال أبو الفضل ابن طاهر المقدسي في الجمع بين رجال الصحيحين: سمع يزيد بن هارون وشبابة وروح بن عبادة روى عنه البخاري في الصلاة والجهاد وهجرة النبي ء صلى الله عليه وسلم انتهى. وهو من رجال البخاري دون بقية أصحاب الكتب الستة.
الثاني: يزيد بن هارون: وهو يزيد بن هارون بن زاذان السلمي مولاهم أبو خالد الواسطي ثقة متقن عابد من التاسعة، مات سنة ست ومائتين وقد قارب التسعين، قاله الحافظ في تقريب التهذيب. وقال في الخلاصة: أحد الأعلام الحفاظ المشاهير عن سليمان التيمي وحميد الطويل والجريري وداود بن أبى هند وخلق، وعنه بقية وابن المديني وأحمد وإسحاق وعبد بن حميد وخلق، قال أحمد: كان حافظا متقنا، وقال العجلي: ثقة ثبت، وقال أبو حاتم: إمام لا يسأل عن مثله انتهى. وقد أثنى عليه أئمة آخرون غير هؤلاء، وقال في الجمع بين رجال الصحيحين: قال أحمد بن حنبل: ولد سنة ثمان عشرة ومائة، وقال ابن سعد: مات بواسط في غرة شهر ربيع الأول سنة ست ومائتين انتهى. وقد خرج حديثه الجماعة.

ص -87- الثالث: العوام: وهو ابن حوشب بن يزيد الشيباني أبو عيسى الواسطي ثقة ثبت فاضل من السادسة، مات سنة ثمان وأربعين أي بعد المائة، قاله في تقريب التهذيب، وذكر في تهذيب التهذيب أنه روى عن أبى إسحاق السبيعي ومجاهد وسعيد بن جهمان وإبراهيم بن عبد الرحمن السكسكي وغيرهم، وروى عنه سفيان بن حبيب وحفص بن عمر الرازي وهشيم ويزيد ابن هارون وغيرهم، وذكر أيضاً توثيق الإمام أحمد وابن معين وأبى زرعة والعجلي وابن سعد والحاكم له، وقد خرج حديثه الجماعة.
الرابع: إبراهيم أبو إسماعيل السكسكي ت وهو إبراهيم بن عبد الرحمن ابن إسماعيل السكسكي أبو إسماعيل الكوفي مولى صخير قاله الحافظ في تهذيب التهذيب، وقال: روى عن عبد الله بن أبى أوفي وأبى بردة بن أبى موسى وأبى وائل وغيرهم، وعنه العوام بن حوشب ومسعر وأبو خالد الدالاني وغيرهم، وقال في مقدمة فتح الباري: قال أحمد: ضعيف، وقال النسائي: يكتب حديثه وليس بذلك القوى، وقال ابن عدى: لم أجد له حديثا منكر المتن وهو إلى الصدق أقرب، وقال الحاكم: قلت للدارقطني يرص ترك مسلم حديثه؟ فقال تكلم فيه يحي بن سعيد، قلت بحجة؟ قال: هو ضعيف، ثم ذكر الحافظ أن له في الصحيح حديثين أحدهما عن عبد الله بن أبى أوفي في نزول قوله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً}!هو أخرجه في التفسير وغيره وهذا له أصل من حديث ابن مسعود فهو شاهد له: والثاني من حديثه عن أبى بردة عن أبيه: إذا مرض العبد أو سافر، الحديث وقال في تهذيب التهذيب: وذكره ابن حبان في الثقات، وقال في تقريب التهذيب: صدوق ضعيف الحفظ من الخامسة. وقال الذهبي في ميزان الاعتدال: كوفي صدوق، لينه شعبة والنسائي ولم يترك انتهى، وقد روى له أيضاً أبو داود والنسائي ولم أقف لأحد على ذكر سنة وفاته..
الخامس: أبو بردة، وهو أبو بردة بن أبى موسى الأشعري، قيل اسمه عامر وقيل الحارث ثقة من الثالثة، مات سنة أربع ومائة وقيل غير ذلك وقد

ص -88- جاوز الثمانين، قاله الحافظ ابن حجر في تقريب التهذيب، وقال في تهذيب التهذيب: روى عن أبيه وعلى وحذيفة وعبد الله بن سلام وعن أناس آخرين سماهم، ثم قال: وعنه أولاده سعيد وبلال وحفيده أبو بردة يزيد بن عبد الله بن أبى بردة والشعبي وهو من أقرانه، وعاصم بن كليب وإبراهيم بن عبد الرحمن السكسكي وأناس آخرون سماهم، ثم ذكر توثيق ابن سعد والعجلي وابن خراش وابن حبان له، وحديثه نحرجه الجماعة.
أما يزيد بن أبى كبشة فليس من رواة الحديث كما هو معلوم وإنما أورد أبو بردة الحديث من أجل صيامه في السفر وقد قال الحافظ في فتح الباري: ويزيد بن أبى كبشة هذا شامي واسم أبيه حيوبل بفتح المهملة وسكون التحتانية وكسر الواو وبعدها تحتانية أخرى ساكنة ثم لام وهو ثقة ولى خراج السند لسليمان بن عبد الملك ومات في خلافته وليس له في البخاري ذكر إلا في هذا الموضع انتهى.
السادس: صحابي الحديث أبو موسى الأشعري: وهو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد المعجمة أبو موسى الأشعري صحابي مشهور أمره عمر ثم عثمان وهو أحد الحكمين بصفين مات سنة خمسين وقيل بعدها قاله الحافظ في تقريب التهذيب، وقال الخزرجى في الخلاصة له ثلاثمائة وستون حديثا اتفقا على خمسين وانفرد البخاري بأربعة ومسلم بخمسة وعشرين، وذكر الحافظ ابن حجر في مقدمة الفتح أن عدة أحاديثه عند البخاري سبعة وخمسون حديثا، وقال في تهذيب التهذيب: روى عن النبي صلى الله عليه وسلم وعن أبى بكر وعمر وعلى وابن عباس وأبن بن كعب وعمار بن ياسر ومعاذ بن جبل رضي الله عنهم وعنه أولاده إبراهيم وأبو بكر وأبو بردة وموسى وامرأته أم عبد الله وأنس بن مالك وأبو سعيد الخدري وأناس آخرون سماهم، وقال أيضاً: ومناقبه كثيرة: وقال في كتابه الإصابة، واستعمله النبي صلى الله عليه وسلم على بعض اليمن كزبيد وعدن وأعمالهما واستعمله عمر على البصرة بعد المغيرة فافتتح الأهواز ثم أصبهان ثم استعمله عثمان على الكوفة ثم كان أحد

ص -89- الحكمين بصفين ثم اعتزل الفريقين. وقال أيضاً: وكان حسن الصوت بالقرآن وفي الصحيح المرفوع: لقد أوتى مزمارا من مزامير آل داود انتهى. وحديثه في الكتب الستة.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- هذا الحديث أحد الأحاديث التي انتقدها الحافظ الدارقطني على البخاري، وقد تقدم أن جملة الأحاديث التي انتقدها الحفاظ على الإمام البخاري مائة وعشرة أحاديث، انفرد البخاري عن مسلم بثمانية وسبعين حديثا، وشاركه مسلم في إخراج اثنين وثلاثين، ووجه الانتقاد في هذا الحديث من الدارقطني أنه قال: أ يسنده غير العوام بن حوشب وخالفه مسعر فرواه عن إبراهيم السكسكي عن أبى بردة قوله ولم يذكر أبا موسى ولا النبي صلى الله عليه وسلم انتهى، وقد أجاب الحافظ ابن حجر في مقدمة الفتح عن هذا الانتقاد بجوابين قال فيهما: قلت مسعر أحفظ من العوام بلا شك إلا أن مثل هذا لا يقال من قبل الرأي فهو في حكم المرفوع، وفي السياق قصة تدل على أن العوام حفظه، فان فيه: اصطحب يزيد بن أبى كبشة وأبو بردة في سفر فكان يزيد يصوم في السفر فقال له أبو بردة: أفطر فإني سمعت أبا موسى مراراً يقول فذكره، وقد قال أحمد بن حنبل إذا كان في الحديث قصة دل على أن راويه حفظه والله أعلم انتهي كلام الحافظ ابن حجر رحمه الله.
وهناك جوابان آخران أحدهما: أنه ورد مسنداً من غير طريق العوام بن حوشب عند البخاري في الأدب المفرد، وقد تقدم سندا ومتنا في التخريج، الثاني: أن الحكم في تعارض الرفع والوقف والوصل والإرسال لمن أرسله أو وقفه إذا كان أحفظ إنما هو قول لبعض العلماء وقد رجح كثير من العلماء أن الحكم لمن وصله أو رفعه قال النووي في التقريب: والصحيح أن الحكم لمن وصله أو رفعه سواء كان المخالف له مثله أو أكثر لأن ذلك زيادة ثقة وهى

ص -90- مقبولة، وقال السيوطي في التدريب: إنه الصحيح عند أهل الحديث والفقه والأصول، وقال أبو عمرو بن الصلاح في علوم الحديث في معرض تعداد الأقوال في المسألة: ومنهم من قال الحكم لمن أسنده إذا كان عدلا ضابطا فيقبل خبره وإن خالفه غيره سواء كان المخالف له واحدا أو جماعة، قال الخطيب: هذا القول هو الصحيح، ثم قال ابن الصلاح. قلت: وما صححه هو الصحيح في الفقه وأصوله وسئل البخاري عن حديث: "لا نكاح إلا بولي" فحكم لمن وصله وقال: الزيادة من الثقة مقبولة، فقال البخاري هذا مع أن من أرسله شعبة وسفيان وهما جبلان لهما من الحفظ والإتقان الدرجة العالية، ويلتحق بهذا ما إذا كان الذي وصله هو الذي أرسله وصله في وقت وأرسله في وقت، وهكذا إذا رفع بعضهم الحديث إلى النبي صلى الله عليه وسلم، ووقفه بعضهم على الصحابي، أو رفعه واحد في وقت ووقفه هو أيضاً في وقت آخر، فالحكم على الأصح في كل ذلك لما زاده الثقة من الوصل والرفع، لأنه مثبت وغيره ساكت، ولو كان نافيا فالمثبت مقدم عليه لأنه علم ما خفي عليه انتهى. وقال العراقي في ألفيته:

واحكم لوصل ثقة في الأظهر

وبهذه الأجوبة تتضح سلامة هذا الحديث من الانتقاد الذي وجهه الدارقطني إليه.
2- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري مطر بن الفضل فقد انفرد البخاري بإخراج حديثه وإلاّ إبراهيم السكسكي فلم يرو له مع البخاري سوى أبى داود والنسائي، وقد أخرج له البخاري حديثين كما ذكره الحافظ ابن حجر في مقدمة فتح الباري.
3- العوام في الإسناد غير منسوب وهو ابن حوشب ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من اسمه العوام غيره بل جملة من اسمه العوام عند أصحاب الكتب الستة ثلاثة هذا أحدهم وقد اتفقوا على إخراج حديثه، والثاني العوام بن حمزة المازني البصري، وهو من رجال الترمذي

ص -91- وحده، والثالث العوام بن عباد الواسطي وهو من رجال ابن ماجه وحده.
4- هذا الحديث رواه أبو بردة بن أبى موسى الأشعري عن أبيه. أبى موسى رضي الله عنه فهو من رواية الأبناء عن الآباء.
5- في سند هذا الحديث واسطيان وهما يزيد بن هارون وشيخه العوام ابن حوشب.
6- يزيد بن أبى كبشة الذي أورد أبو بردة الحديث من أجل صيامه معه في السفر ليس له ذكر في صحيح البخاري إلا في هذا الموضع كما ذكر ذلك الحافظ ابن حجر رحمه الله.

المبحث الرابع: شرح الحديث:
1- هذا الحديث أورده البخاري في كتاب الجهاد لأن الجهاد لابد فيه من السفر غالبا.
2- معنى الحديث: إذا مرض العبد المسلم وكان يعمل عملا صالحاً قبل مرضه ومنعه منه المرض ونيته لولا المانع إدامته، أو سافر سفرا مباحاً ومنعه السفر مما قطعه على نفسه من الطاعة ونيته المداومة عليه كتب له من الأجر قدر ثواب عمله في حال إقامته وفي حال صحته.
3- في الحديث شاهد لما يعرف في علم البلاغة باللف والنشر المقلوب لأنه ذكر المرض والسفر أولا ثم ذكر الإقامة والصحة ثانيا، فالإقامة في مقابل السفر والصحة في مقابل المرض ومن أمثلته في الكتاب العزيز قوله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ، وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} ومن أمثلة اللف والنشر المرتب في الكتاب العزيز قوله تعالى: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} و ومن أمثلته في السنة قوله صلى الله عليه وسلم:

ص -92- "أحلت لنا ميتان ودمان، فأما الميتان فالجراد والحوت، وأما الدمان فالكبد والطحال".
4- في الحديث شاهد لنوعي الفعل المسند إلى الفاعل، قال ابن هشام معرفا الفاعل في شذور الذهب: هو ما قدم الفعل أو شبهه عليه وأسند إليه على جهة قيامه به أو وقوعه منه انتهي فان الفعل "سافر" يسند إلى العبد لكون السفر وقع منه والفعل "مرض " يسند إلى العبد لكون المرض قام به.
5- من فقه الحديث وما يستنبط منه:
1- ما كان عليه سلف هذه الأمة من إتباع السنة وإرشاد الناس إليها.
2- المذاكرة في العلم والعناية بالأدلة.
3- إثبات كتابة أعمال العباد.
4- أن العبد المسلم إذا كان يعمل عملا في حال صحته فمنعه المرض كتب له مثل عمله في حال الصحة.
5- أن المسافر يكتب له مثل ما كان يعمل في حال الإقامة كذلك.
6- تفضل الله على عباده وإنعامه عليهم بإثابتهم على ما فعلوه من الخير وما لم يتمكنوا من فعله.
7- بيان ضعف المخلوق وأنه لا يخرج عن كونه عبداً لله فلا يجوز أن يصرف له ما لا يستحقه.
8- أن من مظاهر ضعف العبد طروء المرض عليه.
9- حاجة الإنسان إلى السفر، وأفضله السفر في الجهاد ومن أجل
ذلك أورد البخاري هذا الحديث في كتاب الجهاد.
10- الرد على من زعم أن الأعذار المرخصة لترك الجماعة تسقط الكراهة والإثم خاصة من غير أن تكون محصلة للفضيلة.

ص -93- 11- الترغيب في المداومة على الطاعة في الصحة والإقامة ليخطي العبد في ثواب فيهما وفي حال المرض والسفر


الحديث السادس - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -94- الحديث السادس
قال البخاري رحمه الله في كتاب فضائل الصحابة رضوان الله عليهم:
حدثنا سليمان بن حرب حدثنا حماد بن زيد عن ثابت عن أنس رضي الله عنه أن رجلا سأل النبي " صلى الله عليه وسلم عن الساعة فقال: متى الساعة؟ قال: وماذا أعددت لها؟ قال: لا شيء إلا أني أحب الله ورسوله صلى الله عليه وسلم فقال: "أنت مع من أحببت". قال أنس: فما فرحنا بشيء فزحنا بقول النبي صلى الله عليه وسلم: "أنت مع من أحببت"، قال أنس: فأنا أحب النبي صلى الله عليه وسلم وأبا بكر وعمر، وأرجو أن أكون معهم بحبي إياهم وإن أ أعمل بمثل أعمالهم ".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في أربعة مواضع من صحيحه هذا أحدها في باب مناقب عمر بن الخطاب رضي الله عنه.
والثاني في كتاب الأدب: باب ما جاء في قول الرجل: ويلك ولفظه:
حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن أنس أن رجلا من أهل البادية أتي النبي صلى الله عليه وسلم فقال: يا رسول الله متى الساعة قائمة؟ فقال؟ "ويلك وما أعددت لها؟" قال: ما أعددت لها إلا إني أحب الله ورسوله، فقال: "إنك مع من أحببت". فقلنا: ونحن كذلك؟ قال: نعم، ففرحنا يومئذ فرحا شديداً فمر غلام للمغيرة- وكان من أقراني- فقال: إن أخر هذا فلن يدركه الهرم حتى تقوم الساعة، واختصره شعبة عن قتادة: سمعت أنساً عن النبي صلى الله عليه وسلم.
والثالث في كتاب الأدب: باب علامة الحب في الله ولفظه: حدثنا عبدان أخبرنا أبى عن شعبة عن عمرو بن مرة عن سالم بن أبى الجعد عن أنسى بن

ص -95- مالك أن رجلا سأل النبي صلى الله عليه وسلم متى الساعة يا رسول الله؟ فقال: "ما أعددت لها؟" قال: ما أعددت لها من كثير صلاة ولا صوم ولا صدقة ولكني أحب الله ورسوله، فقال: "أنت مع من أحببت".
والرابع في كتاب الأحكام: باب القضاء والفتيا في الطريق ولفظه: حدثنا
عثمان بن أبى شيبة حدثنا جرير عن منصور عن سالم بن أبى الجعد حدثنا أنس بن مالك رضي الله عنه قال بينما أنا والنبي صلى الله عليه وسلم خارجان من المسجد فلقينا رجل عن سدة المسجد فقال يا رسول الله متى الساعة؟ قال النبي صلى الله عليه وسلم: "ما أعددت لها؟" فكأن الرجل استكان، ثم قال: يا رسول الله ما أعددت لها كبير صيام ولا صلاة ولا صدقة وإني أحب الله ورسوله. قال: "أنت مع من أحببت".
وأخرج الحديث مسلم في كتاب البر والصلة من صحيحه عن عبد الله ابن مسلمة القعنبي وعن أبى بكر بن أبى شيبة وعمرو والناقد وزهير بن حرب ومحمد بن عبد الله بن نمير وابن أبى عمرو عن محمد بن رافع وعبد بن حميد وعن أبى الربيع العتكي وعن محمد بن عبيد الغبري وعن عثمان بن أبى شيبة واسحاق بن إبراهيم وعن محمد بن يحي بن عبد العزيز اليشكري وعن قتيبة وابن المثنى وابن بشار وأبى غسان المسمعي.
وأخرجه الترمذي في الزهد من جامعه عن ابن حجر.
وأخرج طرفا منه وهو قوله أنت مع من أحببت بلفظ "المرء مع من أحب " البخاري ومسلم والترمذي وغيرهم من طرق متعددة بل قد حكى بعض العلماء تواتر ذلك، قال ابن كثير في تفسير سورة الشورى: وقد روى من طرق تبلغ درجة التواتر في الصحاح والحسان والسنن والمسانيد وفي بعض الفاظه أن رجلا سأل النبي صلى الله عليه وسلم بصوت جهوري وهو في بعض أسفاره فناداه فقال يا محمد فقال له النبي صلى الله عليه وسلم نحوا من صوته: هاؤم، فقال له: متى الساعة؟ فقال له النبي صلى الله عليه وسلم: "ويحك، إنها كائنة فما أعددت لها؟" فقال: حب الله ورسوله، فقال

ص -96- صلى الله عليه وسلم: "أنت مع من أحببت"، فقوله في الحديث "المرء مع من أحب " هذا متواتر لا محالة، والغرض أنه لم يجبه عن وقت الساعة بل أمره بالاستعداد لها 1هـ. وقال الحافظ في الفتح عند الكلام على حديث "المرء مع من أحب ": وقد جمع أبو نعيم طرق هذا الحديث في جزء سماه "كتاب المحبين مع المحبوبين " وبلغ الصحابة فيه نحو العشرين، وفي رواية أكثرهم بهذا اللفظ وفي بعضها بلفظ أنس.

المبحث الثاني ، التعريف برجال الإسناد:
الأول: شيخ البخاري سليمان بن حرب قال الحافظ في تهذيب التهذيب: سليمان بن حرب بن بجيل الأزدي الواشحي أبو أيوب المصري وواشح من الأزد سكن مكة وكان قاضيها، وقال الخزرجى في الخلاصة: أحد الأعلام الحفاظ عن شعبة والحمادين وجرير بن حازم وطبقتهم، وعنه البخاري وأبوداود وعمرو بن على وأحمد وابن راهوية، ومن القدماء يحي القطان ومحمد ابن جعفر وخلق انتهى.
وذكر الحافظ في تهذيب التهذيب توثيقه عن أبى حاتم ويحي بن أكثم ويعقوب بن شيبة والنسائي وابن خراش وابن حبان وابن قانع وابن عدى وابن سعد وقال عنه في تقريب التهذيب: ثقة إمام حافظ من التاسعة، مات سنة أربع وعشرين أي بعد المائتين وله ثمانون سنة ورمز لكونه من رجال الجماعة.
الثاني: حماد بن زيد، قال الحافظ في تهذيب التهذيب: حماد بن زيد ابن درهم الأزدي الجهضمي أبو إسماعيل البصري الأزرق مولى آل جرير بن حازم، وقال في تقريب التهذيب: ثقة ثبت فقيه قيل إنه كان ضريرا ولعله طرأ عليه لأنه صح أنه كان يكتب، من كبار الثامنة مات سنة تسع وسبعين أي بعد المائة وله إحدى وثمانون سنة، ورمز لكونه من رجال الجماعة، وقد روى عن ثابت البناني وأنس بن سيرين وعبد العزيز بن صهيب وعاصم الأحول وغيرهم ذكرهم في تهذيب التهذيب وذكر كثيرا ممن رووا عنه ومنهم ابن المبارك

ص -97- وابن مهدى وابن وهب والقطان وابن عيينة وهو من أقرانه، والثوري وهو أكبر منه وعارم ومسدد وسليمان بن حرب ثم ذكر كثيراً من ثناء الأئمة عليه ومن ذلك قول عبد الرحمن بن مهدى: أئمة الناس في زمانهم أربعة: سفيان الثوري بالكوفة ومالك بالحجاز والأوزاعي بالشام وجماد بن زيد بالبصرة، وقال وكيع وقيل له أيهما أحفظ؟ أي الحمادين حماد بن زيد وحماد بن سلمة، فقال: حماد بن زيد ما كنا نشبهه إلا بمسعر، وقال يحي بن يحي النيسابوري: ما رأيت أحفظ منه انتهى. وكانت وفاته في السنة التي مات فيها الإمام مالك بن أنس رحمه الله. وهو أحد الحمادين فيما إذا قيل في ترجمة من فوقهما في الطبقة روى عنه الحمادان وفي ترجمة من دونهما روى عن الحمادين والثاني منهما حماد بن سلمة ابن دينار.
الثالث: ثابت وهو ثابت بن أسلم البناني بضم الموحدة وبنونين مولاهم أبو محمد البصري أحد الأعلام، عن ابن عمر وعبد الله بن مغفل وأنس وخلق من التابعين، وعنه شعبة والحمادان ومعمر قاله الخزرجى في الخلاصة، وقال الحافظ في تقريب التهذيب: ثقة عابد من الرابعة مات سنة بضع وعشرين أي بعد المائة وله ست وثمانون سنة، وذكر في تهذيب التهذيب توثيقه عن العجلي والنسائي وابن سعد، وقال أبو الفضل ابن طاهر في الجمع بين رجال الصحيحين: ويقال بنانة الذين منهم ثابت هم بنو سعد بن لؤي بن غالب وقد خرج حديثه الجماعة.
الرابع: صحابي الحديث أنس، وهو أنس بن مالك بن النضر الأنصاري الخزرجى خادم رسول الله صلى الله عليه وسلم خدمه عشر سنين صحابي مشهور مات سنة اثنتين وقيل ثلاث وتسعين وقد جاوز المائة قاله الحافظ ابن حجر في تقريب التهذيب، وقال في تهذيب التهذيب أبو حمزة المدني خادم رسول الله عامله نزيل البصرة. وقال المقدسي في الجمع بين رجال الصحيحين: سمع النبي صلى الله عليه وسلم وروى عن أبى بكر الصديق ومعاذ وأبى ذر وعدة من الصحابة

ص -98- رضي الله عنهم عند هما أي في الصحيحين، وروى عنه الزهري ويحي بن سعيد والحسن وقتادة وثابت وحميد وغير واحد من التابعين عند هما: وقال: وكان آخر من مات بالبصرة من الصحابة رضي الله عنهم، وقال الحافظ ابن حجر في الإصابة: ومناقب أنس وفضائله كثيرة جدا وقال خادم رسول الله صلى الله عليه وسلم وأحد المكثرين من الرواية عنه وذكر في مقدمة الفتح: أن له عند البخاري مائتين وثمانية وستين حديثا، وقال الخزرجى في الخلاصة له ألف ومائتا حديث وستة وثمانون حديثا اتفقا- أي البخاري ومسلم- على مائة وثمانية وستين وانفرد البخاري بثلاثة وثمانين ومسلم بأحد وسبعين انتهى. وحديثه في الكتب الستة.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الأربعة بصريون فهو مسلسل بالرواة البصريين وهو من رباعيات البخاري.
2- رجال الإسناد الأربعة اتفق أصحاب الكتب الستة على إخراج حديثهم.
3- ومن اللطائف في ذلك أن كلا من رواته يلي من روى عنه في مقدار العمر فأنس رضي الله عنه عمره جاوز المائة والراوي عنه ثابت البناني وعمره ست وثمانون سنة، وعنه حماد بن زيد وعمره إحدى وثمانون سنة وعنه سليمان بن حرب وعمره ثمانون سنة وعنه الإمام البخاري وعمره اثنتان وستون سنة. ومن جهة أخرى أن كل واحد من رواته قد بدىء اسمه بحرف متقدم في الترتيب على الذي يليه من الصحابي أنس بن مالك رضي الله عنه حتى الإمام البخاري محمد بن إسماعيل رحمه الله الهمزة ثم الثاء ثم الحاء ثم السين ثم الميم فالباحث عن تراجمهم في كتب الرجال يجدهم في الكتب حسب ترتيبهم في هذا الإسناد.

ص -99- 4- قال الخزرجى في الخلاصة في ترجمة ثابت البناني: روى عنه الحمادان وقال في ترجمة سليمان بن حرب روى عن الحمادين، والمراد بهما حماد بن زيد وحماد بن سلمة وطبقتهما واحدة وهما بصريان، ولم يخرج البخاري لحماد بن سلمة في صحيحه في الأصول بل في التعليق.
5- ثابت هو ابن أسلم البناني، وقد روى عن أنس غيره من التابعين ممن يشاركه في الاسم إلا أنه مشهور في الرواية عنه وقد لازمه سنوات عديدة تبلغ أربعين سنة كما في تهذيب التهذيب.
6- أنس هو ابن مالك الأنصاري رضي الله عنه ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من الصحابة ممن يسمى أنساً سواه وقد نسب في الإسناد في بعض الطرق عند البخاري كما تقدم في التخريج.

المبحث الرابع: شرح الحديث:
1- قوله: أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة، وفي بعض روايات حديث أنس عند البخاري أن رجلا من أهل البادية، وهذا الرجل نص الحافظ في الفتح أنه ذو الخويصرة اليماني الذي بال في المسجد وقال إن حديثه بذلك مخرج عند الدارقطني انتهى. والحديث عند الدارقطنى: عن عبد الله وهو ابن مسعود قال: جاء أعرابي إلى النبي صلى الله عليه وسلم شيخ كبير فقال يا محمد متى الساعة فقال: "وما أعددت لها "قال: لا والذي بعثك بالحق نبيا ما أعددت لها من كبير صلاة ولا صيام إلا أني أحب الله ورسوله قال: "فإنك مع من أحببت". قال: فذهب الشيخ فأخذ يبول في المسجد الخ.
2- قوله: وماذا أعددت لها، أي ما العمل الصالح الذي أعددته لتلقى جزاءه إذا قامت الساعة. قال الحافظ: قال الكرماني: سلك مع السائل أسلوب الحكيم وهو تلقى السائل بغير ما يطلب مما يهمه أو هو أهم.
3- قوله: أنت مع من أحببت، قال الحافظ في الفتح: أي ملحقبهم حتى تكون من زمرتهم وبهذا يندفع إيراد أن منازلهم متفاوتة فكيف تصح

ص -100- المعية؟ فيقال: إن المعية تحصل بمجرد الاجتماع في شيء ما ولا تلزم في جميع الأشياء، فإذا اتفق أن الجميع دخلوا الجنة صدقت المعية وإن تفاوتت ا لدرجات.
4- قول أنس رضي الله عنه: فما فرحنا بشيء فرحنا بقول النبي وعتق أنت مع من أحببت، وفي صحيح مسلم قال أنس: فما فرحنا بعد الإسلام فرحا أشد من قول النبي ! فإنك مع من أحببت.
5- قوله: فأنا أحب النبي مجرم وأبا بكر وعمر، جمع أنس رضي الله عنه بين النبي صلى الله عليه وسلم وصاحبيه في المحبة، ومحبتهما رضي الله عنهما من محبة الرسول يا لأن المحبة الصادقة تقتضى موافقة المحبوب في محبة ما يحبه وبغض ما يبغضه، وأبو بكر وعمر رضي الله عنهما حبيباه وصاحباه رضي الله عنهما، وقد قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} وقد جمع الله بين النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما في الدنيا وفي التربة في البرزخ وهما معه في الجنة، وهما أفضل من ولدته النساء بعد الأنبياء والمرسلين، وأفضلهما الصديق رضي الله عنه وبعد عمر في الفضل عثمان رضي الله عنه، ثم على رضي الله عنه وعن سائر الصحابة أجمعين.
6- من فقه الحديث وما يستنبط منه:
1- الرجوع إلى العلماء وسؤالهم عن أمور الدين.
2- رفق العالم بالسائل وتوجيه عنايته إلى ما يعود عليه بالفوائد العظيمة.
3- كمال نصح الرسول هشيم وشفقته على أمته وإرشادهم إلى ما فيه فوزهم وسعادتهم.
4- أن من حسن إسلام المرء اشتغاله بما يعنيه وتركه ما لا يعنيه.
5- أن الاستعداد للدار الآخرة والعمل لما بعد الموت هو الشيء المهم الذي يجب أن تصرف إليه الهمم.

ص -101- 6- احتقار الإنسان لعمله وعدم اغتراره به وتيقنه أنه دائما محل التقصير.
7- عظم شأن محبة الله ورسوله، وفي الحديث الصحيح: ثلاث من كن فيه وجد حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، الحديث.
8- حسن تصرف السائل وتسديده في الإجابة لما أعيد عليه السؤال.
9- توجيه عناية المسلم إلى محبة الحق وأهله ليحظى بالسعادة، لأن المرء مع من أحب.
10- عظم قدر الصحابة رضوان الله عليهم وحرصهم على الخير وبعدهم عن الشر وذلك في شدة فرحهم رضوان الله عليهم بقوله صلى الله عليه وسلم: أنت مع من أحببت.
11- أن خطاب النبي صلى الله عليه وسلم للواحد خطاب للجميع ما لم يدل دليل على التخصيص.
12- فضل أبى بكر الصديق وعمر الفاروق رضي الله عنهما، ومن أجل ذلك أورد البخاري هذا الحديث في مناقب عمر بن الخطاب رضي الله عنه.
13- تعظيم الصحابة رضي الله عنهم لأبى بكر وعمر رضي الله عنهما ومحبتهم لهما ومعرفتهم قدرهما رضي الله عن الجميع.
14- في قول أنس رضي الله عنه: وأرجو أن أكون معهم بحبي إياهم، دلالة على توسل الإنسان إلى الله بعمله الصالح، وقد دل على ذلك أيضاً حديث الثلاثة الذين آواهم المبيت إلى غار.


الحديث السابع - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -102- الحديث السابع
قال الإمام البخاري في كتاب التفسير من صحيحه:
حدثنا عبد الله بن محمد حدثنا حبان حدثنا همام حدثنا ثابت حدثنا أنس قال: حدثني أبو بكر رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في الغار فرأيت آثار المشركين قلت: يا رسول الله، لو أن أحدهم رفع قدمه رآنا قال: "ما ظنك باثنين الله ثالثهما".

المبحث الأول، التخريج:
أورد البخاري رحمه الله هذا الحديث في ثلاثة مواضع من صحيحه
هذا أحدها في باب قوله تعالى: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}, والثاني في باب مناقب المهاجرين وفضلهم في كتاب فضائل أصحاب النبي صلى الله عليه وسلم ولفظه: حدثنا محمد بن سنان حدثنا همام عن ثابت عن أنس عن أبى بكر رضي الله عنه قال: قلت للنبي صلى الله عليه وسلم في الغار لو أن أحدهم نظر تحت قدميه لأبصرنا فقال: "ما ظنك يا أبا بكر باثنين الله ثالثهما"، والثالث في باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة ولفظه: حدثنا موسى ابن إسماعيل حدثنا همام عن ثابت عن أنس عن أبى بكر رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في الغار فرفعت رأسي، فإذا أنا بأقدام القوم فقلت يا نبي الله لو أن أحدهم طأطأ بصره رآنا قال: اسكت يا أبا بكر، اثنان الله ثالثهما.
وأخرج الحديث مسلم في صحيحه وهو أول حديث عنده في كتاب فضائل الصحابة رضي الله عنهم فقال: حدثني زهير بن حرب وعبد بن حميد وعبد الله بن عبد الرحمن الدارمي قال عبد الله: أخبرنا، وقال الأخران: حدثنا حبان بن هلال حدثنا همام حدثنا ثابت حدثنا أنس بن مالك أن أبا بكر الصديق حدثه قال نظرت إلى أقدام المشركين على رؤوسنا ونحن في الغار

ص -103- فقلت يا رسول الله لو أن أحدهم نظر إلى قدميه أبصرنا تحت قدميه فقال: "يا أبا بكر ما ظنك باثنين الله ثالثهما".
وأخرجه الإمام أحمد في مسنده فقال: حدثنا عفان قال حدثنا همام قال أخبرنا ثابت عن أنس أن أبا بكر حدثه قال: قلت للنبي صلى الله عليه وسلم وهو في الغار وقال مرة ونحن في الغار لو أن أحدهم نظر إلى قدميه لأبصرنا تحت قدميه قال: فقال "يا أبا بكر ما ظنك باثنين الله ثالثهما".
ورواه الترمذي في التفسير من جامعه عن زياد بن أيوب البغدادي عن عفان بمثل سنده ومتنه في مسند الإمام أحمد. وقال هذا حديث حسن صحيح غريب إنما يعرف من حديث همام تفرد به وقد روى هذا الحديث حبان بن هلال وغير واحد عن همام نحو هذا.
وقال الحافظ ابن حجر في الفتح: تنبيه: اشتهر أن حديث الباب تفرد به همام عن ثابت وممن صرح بذلك الترمذي والبزار وقد أخرجه ابن شاهين في الأفراد من طريق جعفر بن سليمان عن ثابت بمتابعة همام وقد قدمت له شاهدا من حديث حبشي بن جنادة- يشير بذلك إلى ما أخرجه ابن عساكر عنه- ووجدت له آخر عن ابن عباس أخرجه الحاكم في الإكليل انتهى.
وقال الشوكاني في تفسيره: وأخرج ابن شاهين وابن مردويه وابن عساكر عن حبشي بن جنادة قال: "قال أبو بكر يا رسول الله لو أن أحداً من المشركين رفع قدمه لأبصرنا فقال: يا أبا بكر لا تحزن إن الله معنا".

المبحث الثاني ، التعريف برجال الإسناد:
الأول: شيخ البخاري عبد الله بن محمد، قال المقدسي في الجمع بين رحال الصحيحين؟ عبد الله بن محمد بن عبد الله بن جعفر بن اليمان أبو جعفر الجعفي البخاري المعروف بالمسندي وإنما عرف به لأنه كان وقت الطلب يتبع الأحاديث المسندة ولا يرغب في المقاطيع والمراسيل، سمع سفيان بن عيينة

ص -104- ويحي بن آدم وحرمي بن عمارة وأناسا آخرين سماهم وقال: وروى عنه البخاري في مواضع. وقال الحافظ في تهذيب التهذيب: وقال أبو حاتم صدوق وذكره ابن حبان في الثقات وقال: كان متقنا، وقال أحمد بن سيار: من المعروفين بالعدالة والصدق صاحب سنة عرف بالإتقان والضبط وقد رأيته بواسط حسن القامة أبيض الرأس واللحية ورجع إلى بخارى ومات بها، وقال: قال الحاكم: سمي المسندي لأنه أول من جمع مسند الصحابة بما وراء النهر وإمام الحديث في عصره هناك بلا مدافعة، وقال الخليلي: "ثقة متفق عليه"، وقال في تقريب التهذيب؟ أبو جعفر البخاري المعروف بالمسندي بفتح النون ثقة حافظ جمع المسند من العاشرة مات سنة تسع وعشرين أي بعد المائتين ورمز لكونه من رجال البخاري والترمذي.
الثاني: حبان بفتح الحاء قال المقدسي في الجمع بين رجال الصحيحين: حبان بن هلال الباهلي ويقال الكناني البصري يكنى أبا حبيب سمع همام بن يحي عند هما أي في الصحيحين، ثم ذكر جماعة سمع منهم عند البخاري وجماعة سمع منهم عند مسلم ثم قال روى عنه أحمد والدارمى عند هما وعبد الله المسندي ويحي بن محمد بن السكن وعلى بن مسلم عند البخاري، أو قال الحافظ في تهذيب التهذيب: وقال أحمد بن حنبل: إليه المنتهي في التثبت بالبصرة، ونقل توثيقه عن ابن معين والترمذي والنسائي وابن سعد والعجلي والبزار والخطيب، وقال في تقريب التهذيب: ثقة ثبت من التاسعة، مات سنة ست عشرة ومائتين ورمز لكونه من رجال الجماعة.
الثالث: همام قال الحافظ في تهذيب التهذيب: همام بن يحمى بن دينار الأزدي العوذي المحلمي مولاهم أبو عبد الله ويقال أبو بكر البصري، روى عن عطاء بن أبى رباح واسحاق بن أبى طلحة وزيد بن أسلم وثابت البناني وجماعة آخرين سماهم، ثم قال: وعنه الثوري وهو من أقرانه وابن المبارك وابن علية ووكيع وابن مهدى وحبان بن هلال ويزيد بن هارون وأناس آخرون سماهم، ونقل توثيقه عن أحمد وابن معين وأبى حاتم والعجلي والحاكم وقال

ص -105- الحافظ في تقريب التهذيب: ثقة ربما وهم من السابعة، مات سنة أربع أو خس وستين أي بعد المائة، ورمز لكونه من رجال الجماعة، وقال في مقدمة الفتح: همام بن يحي البصري أحد الأثبات. وقال أيضاً: تكلم في بعض حديثه من حفظه، وقال الذهبي في الميزان: أحد علماء البصرة وثقاتها.
الرابع والخامس: ثابت البناني وأنس بن مالك رضي الله عنه وق تقدم التعريف بهما في رجال إسناد الحديث السادس.
السادس: أبو بكر رضي الله عنه وهو أبو بكر الصديق بن أبى قحافة اسمه عبد الله واسم أبيه عثمان قال الحافظ في تقريب التهذيب: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة التيمى أبو بكر بن أبى قحافة الصديق الأكبر خليفة رسول الله صلى الله عليه وسلم مات في جمادى الأولى سنة ثلاث عشرة وله ثلاث وستون سنة ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: روى مائة واثنين وأربعين حديثاً اتفقا- أي البخاري ومسلم- على ستة وانفرد البخاري بأحد عشر ومسلم بحديث وعنه ولداه عبد الرحمن وعائشة وعمر وعلى وخلق. وذكر الحافظ في مقدمة الفتح أن له عند البخاري اثنين وعشرين حديثا. وقال الحافظ في الإصابة: ولد بعد الفيل بسنتين وستة أشهر وصحب النبي صلى الله عليه وسلم قبل البعثة وسبق إلى الإيمان به واستمر معه طول إقامته بمكة ورافقه في الهجرة وفي الغار وفي المشاهد كلها إلى أن مات وكانت الراية معه يوم تبوك وحج في الناس في حياة رسول الله صلى الله عليه وسلم سنة تسع واستقر خليفة في الأرض بعده، ولقبه المسلمون خليفة رسول الله صلى الله عليه وسلم. وقد أسلم أبوه، وروى عن النبي صلى الله عليه وسلم ، ثم ذكر جماعة ممن رووا عنه من الصحابة وكبار التابعين وقال: قال سعيد بن منصور: حدثني صالح بن موسى حدثنا معاوبة بن إسحاق عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت: اسم أبى بكر الذي سماه به أهله عبد الله ولكن غلب عليه اسم عتيق، وقال الحافظ أيضاً: وقال ابن إسحاق في السيرة الكبرى: كان أبو بكر رجلا مؤلفا لقومه محببا سهلا وكان أنسب قريش لقريش وأعلمهم بما كان منها من

ص -106- خير وشر وكان تاجراً ذا خلق ومعروف، وكانوا يألفونه لعلمه وتجاربه وحسن مجالسته فجعل يدعو إلى الإسلام من وثق به، فأسلم على يديه عثمان وطلحة والزبير وسعد وعبد الرحمن بن عوف وذكر شيئا من محاسنه وبذله المال في سبيل الله وإعتاق العبيد، ثم قال: وأخرج الدارقطني في الأفراد من طريق أبى اسحاق عن أبى يحي قال؟ لا أحصى كم سمعت عليا يقول على المنبر: إن الله عزوجل سمي أبا بكر على لسان نبيه صلى الله عليه وسلم صديقاً، ومناقب أبى بكر رضي الله عنه كثيرة جدا وقد أفرده جماعة بالتصنيف، وترجمته في تاريخ ابن عساكر قدر مجلدة، ومن أعظم مناقبه قول الله تعالى: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} فان المراد بصاحبه أبو بكر بلا نزاع، وقال: وقد ثبت في الصحيحين من حديث أنس أن النبي صلى الله عليه وسلم قال لأبى بكر وهما في الغار: "ما ظنك باثنين، الله ثالثهما". والأحاديث في كونه معه في الغار كثيرة شهيرة ولم يشركه في هذه المنقبة غيره. وقال: وقد أطنب أبو القاسم ابن عساكر في ترجمة الصديق حتى أن ترجمته في تاريخه على كبره تجيء قدر ثمن عشره وهو مجلد من ثمانين مجلدا، وقال في فتح الباري في أوائل كتاب فضائل أصحاب النبي صلى الله عليه وسلم بعد أن ذكر أنه كان يسمى عتيقا: واختلف هل هو اسم له أصلى أو قيل له ذلك لأنه ليس في نسبه ما يعاب به، أو لقدمه في الخير وسبقه إلى الإسلام، أو قيل له ذلك لحسنه أو لأن أمه كان لا يعيش لها ولد فلما ولد استقبلت البيت وقالت: "اللهم هذا عتيقك من الموت، أو لأن النبي صلى الله عليه وسلم بشره بأن الله أعتقه من النار"، وقد ورد في هذا الأخير حديث عن عائشة عند الترمذي. وآخر عن عبد الله بن الزبير عند البزار وصححه ابن حبان وزاد فيه: وكان اسمه قبل ذلك عبد الله ابن عثمان وعثمان اسم أبى قحافة لم يختلف في ذلك كما لم يختلف في كنية الصديق، ولقب الصديق لسبقه إلى تصديق النبي صلى الله عليه وسلم، وقيل كان ابتداء تسميته بذلك صبيحة الإسراء، وروى الطبراني من حديث على أنه كان يحلف بأن الله أنزل اسم أبى بكر من السماء الصديق رجاله ثقات. وأما نسبه

ص -107- فهو عبد الله بن عثمان بن عامر بن عمرو بن كدب بن سعد بن تيم بن مرة بن كعب بن لؤي بن غالب يجتمع مع النبي صلى الله عليه وسلم في مرة ابن كعب وعدد أبائهما إلى مرة سواء وأم أبى بكر سلمى وتكنى أم الخير بنت صخر بن عامر بن عمرو المذكور أسلمت وهاجرت وذلك معدود من مناقبه لأنه انتظم إسلام أبويه وجميع أولاده..
وقال ابن كثير في البداية والنهاية: وقد ذكرنا ترجمة الصديق رضي الله عنه وسيرته وأيامه وما روى من الأحاديث وما روى عند من الأحكام في مجلد ولله الحمد والمنة..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة ماعدا شيخ البخاري فانه لم يرو عنه مع البخاري سوى الترمذي.
2- الإسناد مسلسل بصيغة من صيغ الأداء وهي صيغة التحديث، وقد قال الحافظ ابن حجر في نخبة الفكر: وان اتفق الرواة في صيغ الأداء أو غيرها من الحالات فهو المسلسل.
3- أربعة من رجال الإسناد بصريون على نسق وهم حبان وهمام وثابت وأنس.
4- في الإسناد صحابيان فالحديث من رواية صحابي عن صحابي.
5- عبد الله بن محمد شيخ البخاري وقد أكثر من الرواية عنه، وجده اليمان الجعفي البخاري هو الذي أسلم على يديه جد الإمام البخاري المغيرة ابن بردزبة ونسب إلى الجعفيين لذلك، فجد البخاري المغيرة استفاد من جد عبد الله بن محمد الدلالة على الدخول في الإسلام، والبخاري استفاد من عبد الله بن محمد شيخه معرفة الأحاديث الصحيحة المسندة إلى خير الأنام عليه الصلاة والسلام.

ص -108- 6- عبد الله بن محمد شيخ البخاري يقال له المسندي بفتح النون وفي أصل هذه النسبة لطيفة من اللطائف وهي أنه كان وقت الطلب معنيا بالأحاديث المسندة دون المرسلة والمنقطعة فقيل له المسندي لذلك.
7- قال الحافظ ابن حجر: عبد الله بن محمد هو الجعفي وفي شيوخه عبد الله بن محمد جماعة منهم أبو بكر بن أبى شيبة ولكن حيث يطلق ذلك فالمراد به الجعفي لاختصاصه به وإكثاره عنه انتهى. وهذا النوع يسمى في علم المصطلح المهمل وهذه الطريقة التي ذكرها الحافظ رحمه الله مما يتبين به ا لمرا د.
8- حبان بفتح الحاء وهو ابن هلال وقد نسب في الإسناد عند مسلم ولا لبس في عدم نسبته إذ ليس في رجال البخاري حبان بفتح الحاء غيره ولا يلتبس بحبان بكسر الحاء أيضا وهو ابن موسى لأنه لم يدرك هماما كما أشار إلى هذا الحافظ ابن حجر في مقدمة الفتح.
9- همام هو ابن يحي، ولا لبس في عدم نسبته لأن ما في رجال البخاري ممن يسمى هماما سواه اثنان همام بن الحارث وهمام بن منبه وليسا في طبقته.
10- ثابت هو ابن أسلم البناني، وقد روى عن أنس غيره من التابعين ممن يسمى ثابتا إلا أن البناني أخص به إذ هما معا بصريان وقد صحبه أربعين سنة كما في تهذيب التهذيب.
11- أنس: هو ابن مالك خادم رسول الله صلى الله عليه وسلم ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من الصحابة ممن يسمى أنسا سواه وقد نسب في الإسناد عند مسلم كما تقدم في التخريج.
12- روى البخاري هذا الحديث ئ التفسير نازلا إذ بينه وبين همام واسطتان المسندي وحبان أما الموضعان الآخران المذكوران في التخريج فالإسناد فيهما عال إذ ليس بينه وبين همام فيهما إلا واسطة واحدة، ولعل

ص -109- الغرض من ذلك الإشارة إلى تعدد الطرق إلى همام، وأمر آخر وهو أن الثلاثة الذين رووا الحديث عن همام وهم حبان بن هلال ومحمد بن سنان وموسى بن إسماعيل بصريون، وحبان أشدهم تثبتا، قال فيه الإمام أحمد كما في تهذيب التهذيب: إليه المنتهي في التثبت بالبصرة انتهى. وقد روى الحديث عنه عبد الله بن محمد المسندي شيخ البخاري وقد قال عنه الحافظ ابن حجر في مقدمة الفتح: وهو من نبلاء مشايخه وإن كان قد لقي من هو أعلى إسنادا منه.
13- صحابي الحديث هو أفضل البشر بعد الأنبياء والمرسلين. وقد اشتهر بكنيته كما اشتهر أبوه بالكنية فهو يعرف بأبي بكر بن أبى قحافه واسمه عبد الله واسم أبيه عثمان. وقد أسلم أبواه وأولاده رضي الله عنهم وعن سائر الصحابة أجمعين ومن تبعهم بإحسان.

المبحث الرابع، شرح الحديث:
1- قول أبى بكر رضي الله عنه "كنت مع النبي صلى الله عليه وسلم في الغار" هو غار في جبل ثور، وذلك حين هاجرا من مكة إلى المدينة وقد نوه الله بذلك في كتابه العزيز فقال: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} وقد ورد ذكر ذلك في عدة أحاديث غير هذا الحديث منها حديث عائشة رضي الله عنها أخرجه البخاري في باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة وفيه قالت: فلحق النبي صلى الله عليه وسلم وأبو بكر بغار في جبل ثور فكمنا فيه ثلاث ليال، ومنها حديث أبى سعيد في قصة بعث أبى بكر إلى الحج، أخرجه ابن حبان وفيه: "أنت أخي وصاحبي في الغار". ومنها حديث ابن عباس في قصته مع ابن الزبير أخرجه البخاري في التفسير وفيه قول ابن عباس يعنى ابن الزبير: وأما جده فصاحب الغار، يريد أبا بكر رضي الله عنه ح ومنها حديث ابن عباس أيضاً أخرجه أحمد والحاكم من طريق عمرو بن ميمون عنه قال: كان المشركون يرمون عليا وهم يظنون أنه النبي صلى الله عليه وسلم فجاء أبو بكر فقال: يا رسول الله فقال له على: إنه انطلق

ص -110- نحو بئر ميمون فأدركه قال: فانطلق أبو بكر فدخل معه الغار وروى عبد الله ابن أحمد في زيادات المسند عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: أبو بكر صاحبي ومؤنسي في الغار. الحديث ورجاله ثقات كما قال الحافظ ابن حجر في فتح الباري. وقد ذكر جميع هذه الأحاديث فيه. وقال في ترجمته في الإصابة: والأحاديث في كونه كان معه في الغار كثيرة شهيرة ولم يشركه في هذه المنقبة غيره.
2- قوله: فرأيت آثار المشركين، قلت: يا رسول الله لو أن أحدهم رفع قدمه رآنا، قال الحافظ. في الفتح: فيه مجيء "لو" الشرطية للاستقبال خلافا للأكثر واستدل من جوزه بمجيء الفعل المضارع بعدها كقوله: {لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} وعلى هذا فيكون قاله حالة وقوفهم على الغار وعلى القول الأكثر يكون قاله بعد مضيهم شكراً لله تعالى على صيانتهما منهم.
3- قوله: "ما ظنك باثنين، الله ثالثهما". قال الحافظ في الفتح: ومعنى ثالثهما ناصر هما ومعينهما وإلاّ فالله ثالث كل اثنين بعلمه، وقال النووي في شرح صحيح مسلم: معناه ثالثهما بالنصر والمعونة والحفظ والتسديد، وهو داخل في قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}.
4- من فقه الحديث وما يستنبط منه:
1- في الحديث منقبة عظيمة لأبى بكر الصديق رضي الله عنه، قال النووي: وهي من أجل مناقبه، والفضيلة من أوجه: منها هذا اللفظ- يعنى ما ظنك باثنين الله ثالثهما- ومنها بذله نفسه ومفارقة أهله في طاعة الله تعالى ورسوله وملازمته النبي لصلى الله عليه وسلم ومعاداة الناس فيه، وصنها جعله نفسه وقاية عنه، وغير ذلك.
2- بيان عظيم توكل النبي صلى الله عليه وسلم على ربه تعالى.

ص -111- 3- بيان مدى شدة عداوة المشركين لرسول الله صلى الله عليه وسلم وإيذائهم له وحرصهم على قتله
4- الأخذ بأسباب السلامة والاحتياط في ذلك، حيث كمن رسول الله صلى الله عليه وسلم وصاحبه في الغار.
5- اتخاذ الرفيق في السفر واختياره من ذوى الفضل والصلاح.
6- عناية الصاحب بصاحبه وطمأنته إياه وإدخاله السرور عليه.
7- تسلية المقتفين لآثار المصطفي صلى الله عليه وسلم، وحثهم على الصبر على ما يلاقونه في سبيل نشر الدعوة تأسيا برسول الله صلى الله عليه وسلم.
8- أن الداعي إلى الحق عرضة للأذى، وأن طريق الحق ليس مفروشا بالورد، بل الأمر كما ثبت عن رسول الله صلى الله عليه وسلم: حفت الجنة بالمكاره وحفت النار بالشهوات.
9- أن العاقبة لمن اتقى الله وأن الله ناصر من نصر دينه وأن الله مع أوليائه بالنصر والتأييد.
10- تأدب أبى بكر رضي الله عنه مع رسول الله صلى الله عليه وسلم حيث عبر "بمع " الدالة على التبعية في قوله رضي الله عنه: كنت مع النبي صلى الله عليه وسلم في الغار.
11- تحدث الإنسان عما يجرى له ولأصحابه في السفر وغيره وذلك فيما إذا لم يكن هناك ما يستدعى الكتمان.
12- في الحديث إثبات المعية لله تعالى، وهي على نوعين: معية عامة شاملة لجميع المخلوقات وهي المعية بالعلم، وقد دل على ذلك أدلة كثيرة منها قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} النوع الثاني معية خاصة وهي معية الله لرسله وأوليائه بالنصر والتأييد وأدلة هذا النوع كثيرة منها قوله تعالى فيما حكاه عن نبيه صلى الله عليه وسلم وصاحبه في الغار {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} وقوله تعالى:

ص -112- { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} وقوله: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} وقوله صلى الله عليه وسلم في هذا الحديث: "ما ظنك باثنين الله ثالثهما".
وهذه النصوص لا تنافي النصوص الكثيرة الدالة على علوه وفوقيته فهو مع المخلوقات بعلمه ومع أوليائه بنصره وتأييده، وهو مستو على عرشه استواء يليق به، وقد جمع الله بين الاستواء على العرش ومعيته بعلمه لخلقه في قوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.


الحديث الثامن - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -113- الحديث الثامن
قال الإمام البخاري رحمه الله في كتاب الحج من صحيحه:
حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن إبراهيم عن عابس بن ربيعة عن عمر رضي الله عنه أنه جاء إلى الحجر الأسود فقبله فقال: "إني أعلم أنك حجر لا تضر ولا تنفع ولولا إني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في ثلاثة مواضع من كتاب الحج من صحيحه هذا أولها في باب ما ذكر في الحجر الأسود، والثاني في باب الرمل في الحج والعمرة ولفظه: حدثنا سعيد بن أبى مريم أخبرنا محمد بن جعفر قال أخبرني زيد بن أسلم عن أبيه أن عمر بن الخطاب رضي الله عنه قال للركن: "أما والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا إني رأيت النبي صلى الله عليه وسلم استلمك ما استلمتك، فاستلمه، ثم قال: ما لنا وللرمل، إنما كنا راءينا به المشركين وقد أهلكهم الله ثم قال: شيء صنعه النبي صلى الله عليه وسلم فلا نحب أن نتركه". والثالث في باب تقبيل المجر الأسود ولفظه حدثنا أحمد بن سنان حدثنا يزيد ابن هارون أخبرنا ورقاء أخبرنا زيد بن أسلم عن أبيه قال "رأيت عمر بن الخطاب رضي الله عنه قبل الحجر وقال لولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك"..
ورواه مسلم في صحيحه من طرق فقال: وحدثني حرملة بن يحيى أخبرنا ابن وهب أخبرني يونس وعمرو ح وحدثني هارون بن سعيد الأيلي حدثني ابن وهب أخبرني عمرو عن ابن شهاب عن سالم أن أباه حدثه قال "قبّل عمر بن الخطاب الحجر. ثم قال والله لقد علمت أنك حجر ولولا إني

ص -114- رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك". زاد هارون في روايته. قال عمرو وحدثني بمثلها زيد بن أسلم عن أبيه أسلم وحدثنا محمد بن أبى بكر المقدمي حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر أن عمر قبل الحجر وقال: "إني لأقبلك وإني لأعلم أنك حجر ولكني رأيت رسول الله صلى الله عليه وسلم و يقبلك": حدثنا خلف بن هشام والمقدمي وأبو كامل وقتيبة بن سعيد كلهم عن حماد قال خلف: حدثنا حماد بن زيد عن عاصم الأحول عن عبد الله بن سرجس قال: رأيت الأصيلع يعنى عمر بن الخطاب يقبل الحجر ويقول: "والله إني لأقبلك وإني أعلم أنك حجر وأنك لا تضر ولا تنفع ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك". وفي رواية المقدمي وأبى كامل: رأيت الأصيلع. وحدثنا يحي بن يحي وأبو بكر بن أبى شيبة وزهير بن حرب وابن نمير جميعا عن أبى معاوية قال يحي أخبرنا معاوية عن الأعمش عن إبراهيم عن عابس بن ربيعة قال رأيت عمر يقبل الحجر ويقول: "إني لأقبلك وأعلم أنك حجر، ولولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك لم أقبلك، وحدثنا أبو بكر بن أبى شيبة وزهير بن حرب جميعا عن وكيع قال أبو بكر حدثنا وكيع عن سفيان عن إبراهيم بن عبد الأعلى عن سويد بن غفلة قال: "رأيت عمر قبل الحجر والتزمه وقال: رأيت رسول الله صلى الله عليه وسلم بك حفيا". وحدثنيه محمد بن المثنى حدثنا عبد الرحمن عن سفيان بهذا الإسناد قال: "ولكني رأيت أبا القاسم بك حفيا ولم يقل: والتزمه".
ورواه أبو داود في سننه بمثل الإسناد الأول عند البخاري عن عمر أنه جاء إلى الحجر فقبله، فقال: "إني أعلم أنك حجر لا تنفع ولا تضر ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك"، وأخرجه النسائي فقال: أخبرنا محمود بن غيلان قال حدثنا وكيع قال حدثنا سفيان عن إبراهيم بن عبد الأعلى عن سويد بن غفلة "أن عمر قبل الحجر وإلتزمه وقالت: رأيت أبا القاسم صلى الله عليه وسلم لك حفيا"، أخبرنا إسحاق بن إبراهيم قال: أنبأنا عيسى بن يونس وجرير عن الأعمش عن إبراهيم عن عابس بن ربيعة قال: "رأيت عمر جاء إلى الحجر فقال إني لأعلم أنك حجر ولولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ثم دنا

ص -115- منه فقبله"، أخبرنا عمرو بن عثمان قال حدثنا الوليد بن حنظلة قال: رأيت طاووسا يمر بالركن فان وجد عليه زحاما مر ولم يزاحم هـان رآه خاليا قبله ثلاثا، ثم قال رأيت ابن عباس فعل مثل ذلك، وقال ابن عباس رأيت عمر بن الخطاب فعل مثل ذلك ثم قال: "إنك حجر لا تنفع ولا تضر ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك ثم قال عمر رأيت رسول الله صلى الله عليه وسلم فعل مثل ذلك"، ورواه الترمذي في جامعه فقال حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن عابس بن ربيعة قال رأيت عمر بن الخطاب يقبل الحجر ويقول إني أقبلك وأعلم أنك حجر ولولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك لم أقبلك قال: وفي الباب عن أبى بكر وابن عمر قال أبو عيسى حديث عمر حديث حسن صحيح، ورواه ابن ماجه في سننه فقال حدثنا أبو بكر بن أبى شيبة وعلى بن محمد قالا حدثنا أبو معاوية حدثنا عاصم الأحول عن عبد الله بن سرجس قال رأيت الأصيلع عمر بن الخطاب يقبل الحجر ويقول: "إني لأقبلك وإني أعلم أنك حجر لا تضر ولا تنفع، ولولا إني رأيت رسول
الله صلى الله عليه وسلم يقبلك ما قبلتك، وروى مالك في الموطأ عن هشام بن عروة عن أبيه أن عمر بن الخطاب قال وهو يطوف بالبيت للركن الأسود: إنما أنت حجر ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك ثم قبله وأخرج الحديث الدارمي في سننه عن مسدد وأبى عاصم باسنادين عن ابن عمر عن عمر وعن ابن عباس رضي الله عنهم، ورواه أبو داود الطيالسي في مسنده عن ابن عباس عن عمر وعن سويد بن غفلة عن عمر وعن عبد الله بن سرجس عن عمر، ورواه الإمام أحمد في المسند من طرق نذكر منها طريقا واحدة وهي قوله: حدثنا أسود بن عامر قال حدثنا زهير عن سليمان الأعمش حدثنا إبراهيم عن عابسا بن ربيعة قال رأيت عمر نظر إلى الحجر فقال: "أما والله لولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ثم قبله"، وقد صرح الأعمش بالتحديث في هذه الطريق عند الإمام أحمد فانتفي احتمال تدليسه.. وأخرج الحديث ابن الجارود في المنتفي والحميدي في مسنده..

ص -116- المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري محمد بن كثير قال الحافظ في تقريب التهذيب: محمد بن كثير العبدي البصري ثقة لم يصب من ضعفه من كبار العاشرة، مات سنة ثلاث وعشرين أي بعد المائتين وله تسعون سنة ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين: محمد بن كثير أبو عبد الله البصري أخو سليمان سمع أخاه سليمان وشعبة والثوري عند البخاري روى عنه البخاري في مواضع وروى مسلم عن عبد الله الدارمي عنه عن أخيه حديثاً في الرؤيا، وقال الحافظ في تهذيب التهذيب: قال ابن معين لم يكن بثقة وقال أحمد ثقة وقال أبو حاتم صدوق وذكره ابن حبان في الثقات.
الثاني: سفيان: وهو الثوري كما قال الحافظ ابن حجر في فتح الباري وقد قال فيه في تقريب التهذيب: سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي ثقة حافظ فقيه عابد إمام حجة من رؤوس الطبقة السابعة وكان ربما دلس، مات سنة إحدى وستين أي بعد المائة وله أربع وستون ورمز لكونه من رجال الجماعة وقال في تهذيب التهذيب: روى عن أبيه وأبى إسحاق الشيباني وأبى إسحاق السبيعي وعبد الملك بن عمير والأعمش وأناس آخرين سماهم ثم قال وروى عنه خلق لا يحصون ذكر كثيرا منهم ومن بينهم الأوزاعي ومالك ومسعر من أقرانه وابن مهدى وابن المبارك ثم ذكر الكثير من ثناء الأئمة عليه ومن ذلك قول شعبة وابن عيينة وأبى عاصم وابن معين وغير واحد من العلماء: سفيان أمير المؤمنين في الحديث، وقول ابن المبارك كتبت عن ألف ومائة شيخ ما كتبت عن أفضل من سفيان، وقول الخطيب: كان إماما من أئمة المسلمين وعلما من أعلام الدين مجمعا على إمامته بحيث يستغنى عن تزكيته مع الإتقان والحفظ والمعرفة والضبط والورع والزهد، وقول النسائي: "هو أجل من أن يقال فيه ثقة وهو أحد الأئمة الذين أرجو أن يكون الله ممن جعله للمتقين إماما"، وقال الذهبي في الميزان سفيان بن سعيد الحجة الثبت متفق عليه مع أنه كان يدلس عن الضعفاء، ولكن له نقد وذوق ولا عبرة لقول

ص -117- من قال: يدلس ويكتب عن الكذابين انتهى. وهو أحد السفيانين فيما إذا قيل في ترجمة من فوقهما في الطبقة روى عنه السفيانان، وفي ترجمة من دونهما روى عن السفيانين، والثاني منهما سفيان بن عيينة.
الثالث: الأعمش: قال الحافظ في التقريب: سليمان بن مهران الأسدي الكاهلي أبو محمد الكوفي الأعمش ثقة حافظ عارف بالقراءة ورع لكنه يدلس، من الخامسة مات سنة سبع وأربعين أو ثمان أي بعد المائة، وكان مولده أول إحدى وستين ورمز لكونه من رجال الجماعة وقال في تهذيب التهذيب: الأسدي الكاهلي مولاهم وذكر كثيرا ممن روى عنهم من بينهم عامر الشعبي وإبراهيم النخعي ومجاهد بن جبر وكثيراً ممن رووا عنه ومنهم شعبة والسفيانان وابن المبارك وهشيم ونقل كثيرا من ثناء الأئمة عليه ونقل توثيقه عن ابق معين والنسائي والعجلي ، وقال وذكره ابن حبان في ثقات التابعين، وقال الذهبي في الميزان: أحد الأئمة الأثبات عداده في صغار التابعين ما نقموا عليه إلا التدليس وقال: قلت وهو يدلس وربما دلس عن ضعيف ولا يدرى به فمتى قال حدثنا فلا كلام ومتى قال: "عن " تطرق إليه احتمال التدليس إلا في شيوخ له أكثر عنهم كإبراهيم وابن أبى وائل وأبى صالح السمان فان روايته عن هذا الصنف محمولة على الاتصال.
الرابع: إبراهيم وهو النخعي كما صرح به الحافظ في فتح الباري وقال في تهذيب التهذيب: إبراهيم بن يزيد بن قيس بن الأسود بن عمرو بن ربيعة ابن ذهل النخعي أبو عمران الكوفي الفقيه روى عن خاليه الأسود وعبد الرحمن ابني يزيد ومسروق وعلقمة وابن معمر وهمام بن الحارث وشريح القاضي وسهم بن منجاب وجماعة وروى عن عائشة ولم يثبت سماعه منها، روح عنه الأعمش ومنصور وابن عون وزبيد اليامي وحماد بن أبى سليمان ومغيرة بن مقسم الضبي وخلق، وقال: وقال الحافظ أبو سعيد العلائي: هو

ص -118- مكثر من الإرسال، وجماعة من الأئمة صححوا مراسيله وخص البيهقي ذلك بما أرسله عن ابن مسعود وقال في التقريب: ثقة إلا أنه يرسل كثيراً، وقال مات سنة ست وتسعين وهو ابن خمسين أو نحوها ورمز لكونه من رجال الجماعة. وقال الذهبي في الميزان: إبراهيم بن يزيد النخعي أحد الأعلام يرسل عن جماعة وقد رأى زيد بن أرقم وغيره ولم يصح له سماع من صحابي، وقال: قلت استقر الأمر على أن إبراهيم حجة وأنه إذا أرسل عن ابن مسعود أو غيره فليس ذلك بحجة انتهى..
الخامس: عابس بن ربيعة قال في التقريب: عابس بموحدة مكسورة ثم مهملة ابن ربيعة النخعي الكوفي ثقة مخضرم من الثانية ورمز لكونه من رجال الجماعة وقال في تهذيب التهذيب: روى عن عمر وعلى وحذيفة وعائشة وعنه أولاده عبد الرحمن وإبراهيم وأسماء وأبو إسحاق السبيعي وإبراهيم بن يزيد النخعي وذكر توثيقه عن النسائي وابن سعد وقال: وذكره ابن حبان في الثقات، وقال: قلت: قال أبو نعيم؟ في الصحابة انتهي ولم أقف لأحد على ذكر سنة وفاته.
السادس: صحابي الحديث عمر بن الخطاب رضي الله عنه، قال الحافظ في تقريب التهذيب عمر بن الخطاب بن نفيل- بنون وفاء مصغراً- ابن عبد العزي بن رياح- بتحتانية- ابن عبد الله بن قرط- بضم القاف- بن رزاح- براء ثم زاي خفيفة- بن عدى بن كعب القرشي العدوى أمير المؤمنين مشهور جم المناقب استشهد في ذي الحجة سنة ثلاث وعشرين وولى الخلافة عشر سنين ونصفا ورمز لكون حديثه في الكتب الستة وذكر في مقدمة الفتح أن له عند البخاري ستين حديثا. وقال الخزرجى في الخلاصة: عمر بن الخطاب ابن نفيل بن عبد الحري الحدوي أبو حفص المدني أحد فقهاء الصحابة ثاني الخلفاء الراشدين وأحد العشرة المشهود لهم بالجنة، وأول من سمي أمير المؤمنين، له خمسمائة وتسعة وثلاثون حديثا اتفقا على عشرة وانفرد البخاري بتسعة ومسلم بخمسة عشر، وعنه أبناؤه عبد الله وعاصم وعبيد الله

ص -119- وعلقمة ابن وقاص وغيرهم، شهد بدرا والمشاهد، وولى أمر الأمة بعد أبى بكر رضي الله عنهما وفتح في أيامه عدة أمصار أسلم بعد أربعين رجلا، عن ابن عمر مرفوعا إن الله جعل الحق على لسان عمر وقلبه، ولما دفن قال ابن مسعود ذهب اليوم بتسعة أعشار العلم استشهد في آخر سنة ثلاث وعشرين ودفن في أول سنة أربع وعشرين وهو ابن ثلاث وستين وصلى عليه صهيب ودفن في الحجرة النبوية ومناقبه جمة، انتهى.
وقال الحافظ في تهذيب التهذيب: روى عن النبي تمر وعن أبى بكر وأبى بن كعب روى عنه أولاده عبد الله وعاصم وحفصة وعثمان وعلى وأناس آخرون من الصحابة ومن التابعين سماهم ثم ذكر كثيرا من مناقبه في الجاهلية والإسلام ثم قال: ومناقبه وفضائله كثيرة جدا، وترجم له الحافظ ابن كثير في البداية والنهاية، وذكر الكثير من مناقبه ثم قال في ختام ترجمته: وقد ذكر ابن جرير ترجمة طويلة لعمر بن الخطاب وكذلك أطال ابن الجوزي في سيرته وشيخنا الحافظ أبو عبد الله الذهبي في تاريخه، وقد جمعنا متفرقات كلام الناس في مجلد مفرد وأفردنا لما أسنده وروى عنه من الأحكام مجلدا آخر كبيراً مرتبا على أبواب الفقه وللة الحمد. ثم ذكر بعض حوادث سنة ثلاث وعشرين نقلا عن تاريخ الذهبي ثم قال: ثم ذكر- يعنى الذهبي- ترجمة عمر بن الخطاب فأطال فيها وأكثر وأطنب وأتى بمقاصد كثيرة مهمة وفوائد جمة وأشياء حسنة فأثابه الله الجنة انتهى. وذكر ترجمته المحب الطبري في الرياض النضرة في خمسين ورقة..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيفية لعلم مصطلح الحديث:
1- رجال الإسناد الستة اتفق أصحاب الكتب الستة على إخراج حديثهم.
2- في الإسناد ثلاثة من التابعين يروى بعضهم عن بعض وهم الأعمش وإبراهيم النخعي وعابس بن ربيعة.

ص -120- 3- في الإسناد أربعة كوفيون على نسق وهم سفيان الثوري والأعمش وإبراهيم النخجي وعابس بن ربيعة.
4- في الإسناد نخعيان وهما إبراهيم وعابس.
5- في الإسناد اثنان ممن وصفوا بالتدليس وهما سفيان الثوري والأعمش، وقد صرح الأعمش بالتحديث كما في مسند الإمام أحمد وتقدم في التخريج ولم أقف لسفيان على تصريح بالسماع.
6- إبراهيم بن يزيد النخعي من أصحاب المراسيل من التابعين كما تقدم في ترجمته وهو من فقهاء التابعين ومن أولياته كما جاء في زاد المعاد لابن القيم عند الكلام على حديث غمس الذباب في الطعام إذا وقع فيه: التعبير عن الذباب وما يشبهه بما لا نفس له سائله قال ابن القيم: وأول من حفظ عنه في الإسلام أنه تكلم بهذه اللفظة فقال: ما لا نفس له سائلة إبراهيم النخعي وعنه تلقاه الفقهاء.
7- في إسناد الحديث رجل من الذين وصفوا بأنهم أمراء المؤمنين في الحديث وهو سفيان الثوري وصفه بذلك شعبة وابن عيينة وأبو عاصم وابن معين وغير واحد من العلماء كما في تهذيب التهذيب.
8- في الإسناد رجل من المخضرمين وهو عابس بن ربيعة، والمخضرمون هم الذين أدركوا الجاهلية والإسلام ولم يروا النبي صلى الله عليه وسلم، وهم معدودون في كبار التابعين.
9- الأعمش لقب لقّب به سليمان بن مهران وقد اشتهر بلقبه كما اشتهر باسمه ومعرفة مثل ذلك من الأمور المهمة لئلا يظن الواحد اثنين إذا ذكر في موضع بالاسم وفي آخر باللقب.
10- أول المتن سياقه كلام عابس بن ربيعة الراوي عن عمر رضي الله عنه لا كلام عمركما قد يتوهم من ذكر "عن عمر" والمعنى: عن عابس

ص -121- أن عمر جاء إلى الحجر الأسود فقبله فقال الخ.. ولما ذكر المنذري هذا الحديث في مختصره لسنن أبى داود قال: عن عابس ابن ربيعة عن عمر أنه جاء إلى الحجر الخ.

المبحث الرابع: شرح الحديث:
1- هذا الحديث أورده البخاري في باب ما ذكر في الحجر الأسود، ولم يذكر غيره من الأحاديث في هذا الباب قال الحافظ ابن حجر في شرحه: وكأنه لم يثبت عنده فيه على شرطه شيء غير ذلك وقد وردت فيه أحاديا فذكر بعضها ومنها حديث ابن عباس مرفوعا "نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن فسودته خطايا بنى آدم"، أخرجه الترمذي وصححه وفيه عطاء ابن السائب وهو صدوق لكنه اختلط وجرير ممن سمع منه بعد اختلاطه لكن له طريق أخرى في صحيح ابن خزيمة فيقوى بها، وقد رواه النسائي من طريق حماد بن سلمة عن عطاء مختمراً ولفظه "الحجر الأسود من الجنة"، وحماد ممن سمع من عطاء قبل الاختلاط، وفي صحيح ابن خزيمة أيضا عن ابن عباس مرفوعا: إن لهذا الحجر لسانا وشفتين يشهدان لمن استلمه يوم القيامة بحق، وصححه أيضاً ابن حبان والحاكم وله شاهد من حديث أنس عند الحاكم أيضاً انتهى..
2- قوله: لا تضر ولا تنفع. قال الحافظ ابن حجر: أي إلا بإذن الله، وقد روى الحاكم من حديث أبى سعيد أن عمر لما قال هذا قال له على ابن أبى طالب إنه يضر وينفع، وذكر أن الله لما أخذ المواثيق على ولد آدم كتب ذلك في رق وألقمه الحجر قال: وقد سمعت رسول الله صلى الله عليه وسلم يقول: "يؤتى يوم القيامة بالحجر الأسود وله لسان ذلق يشهد لمن استلمه بالتوحيد". وفي إسناده أبو هارون العبدي وهو ضعيف جدا انتهى. وقد أشار إلى حديث أبى سعيد هذا الشوكاني في نيل الأوطار وقال: ولكنه يشد عضده حديث ابن عباس يعنى الحديث الذي تقدم في حكاية كلام الحافظ ابن حجر.

ص -122- 3- قوله: إني أعلم أنك حجر الخ، خاطب عمر رضي الله عنه الحجر ليسمع الحاضرين فهو من باب إياك أعنى واسمعي يا جارة قال الطبري: إنما قال ذلك عمر لأن الناس كانوا حديثي عهد بعبادة الأصنام فخشي عمر أن يظن الجهال أن استلام الحجر من باب تعظيم بعض الأحجار كما كانت العرب تفعل بالجاهلية فأراد عمر أن يعلم الناس أن استلامه إتباع لفعل رسول الله صلى الله عليه وسلم لا لأن الحجر ينفع ويضر بذاته كما كانت الجاهلية تعتقده بالأوثان انتهى..
4- من فقه الحديث، وما يستنبط منه:
1- مشروعية تقبيل الحجر الأسود.
2- المنع من تقبيل ما لم يرد الشرع بتقبيله.
3- بيان السنن بالقول والفعل.
4- أن الأصل في أفعال الرسول صلى الله عليه وسلم التشريع للأمة ما لم يدل دليل على التخصيص به.
5- وجوب التسليم للشارع في أمور الدين والتعويل على ما يثبت عنه في ذلك.
6- أن التسليم للشارع لا يتوقف على معرفة حكمة الأمر أو النهى.
7- بيان أن الحجر الأسود ليس مصدرا للنفع أو الضر لذاته.
8- أن على الإمام أو العالم إذا خشي أن يفهم من فعل الشيء المشروع فهما خاطئاً أن يبادر إلى بيان الحق وإزالة اللبس.
9- كمال نصح أمير المؤمنين عمر رضي الله عنه للأمة وشفقته على المسلمين.
10- تأكيد الكلام إذا اقتضى حال المبين لهم ذلك فان عمر رضي

ص -123- الله عنه صدر كلامه بأن المؤكدة في هذا الحديث وفي بعض روايات الحديث زيادة التأكيد بالقسم واللام.
11- العناية في بيان الحق وخاصة ما يتعلق بأمر العقيدة.
12- مدى حكمة الفاروق رضي الله عنه في بيانه لسنة المصطفي صلى الله عليه وسلم وتوفيق الله له وتسديده وهذا مصداق قول الرسول الكريم صلى الله عليه وسلم في الحديث الذي رواه البخاري في صحيحه: "لقد كان فيما قبلكم من الأمم ناس محدثون فان يك في أمتي أحد فإنه عمر".


الحديث التاسع - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

الحديث التاسع
قال الإمام البخاري رحمه الله في أواخر كتاب الإيمان من صحيحا:
حدثنا مسدد قال حدثنا يحيى عن إسماعيل قال حدثني قيس ابن أبى حازم عن جرير بن عبد الله قال: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم".

ص -124- المبحث الأول: التخريج:
هذا الحديث أخرجه البخاري في سبعة مواضع من صحيحه هذا أحدها في باب قول النبي صلى الله عليه وسلم: "الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم"،
والثاني في كتاب مواقيت الصلاة باب البيعة على إقام الصلاة قال فيه: حدثنا محمد بن المثنى قال حدثنا يحي قال حدثنا إسماعيل قال حدثنا قيس عن جرير بن عبد الله قال: فذكره،
والثالث في كتاب الزكاة باب البيعة على إيتاء الزكاة قال: حدثنا ابن نمير قال حدثني أبى حدثنا إسماعيل عن قيس قال قال جرير بن عبد الله فذكره،
والرابع في كتاب البيوع باب هل يبيع حاضر لباد بغير أجر، وهل يعينه أو ينصحه؟ قال: حدثنا على بن عبد الله حدثنا سفيان عن إسماعيل عن قيس سمعت جريرا رضي الله عنه يقول: بايعت رسول الله صلى الله عليه وسلم على شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة والسمع والطاعة والنصح لكل مسلم، والخامس في كتاب الشروط باب ما يجوز من الشروط في الإسلام والأحكام والمبايعة، قال حدثنا أبو نعيم حدثنا سفيان عن زياد بن علاقة قال سمعت جريرا رضي الله عنه يقول: بايعت رسول الله صلى الله عليه وسلم فاشترط على: "والنصح لكل مسلم"، والسادس يلي هذا الحديث عن مسدد بمثل سنده ومتنه هنا سواء بسواء، والسابع في كتاب الأحكام باب كيف يبايع الإمام الناس؟ قال حدثنا يعقوب

ص -125- ابن إبراهيم حدثنا هشيم أخبرنا سيار عن الشعبي عن جرير بر عبد الله قال بايعت النبي صلى الله عليه وسلم عل السمع والطاعة فلقنني: "فيما استطعت والنصح لكل مسلم".
وأخرج الحديث مسلم في كتاب الإيمان من صحيحه فقال: حدثنا أبو بكر بن أبى شيبة حدثنا عبد الله بن نمير وأبو أسامة عن إسماعيل بن أبى خالد عن قيس عن جرير قال بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم، حدثنا أبو بكر بن أبى شيبة وزهير بن حرب وابن نمير قالوا حدثنا سفيان عن زياد بن علاقة سمع جرير بن عبد الله يقول بايعت النبي صلى الله عليه وسلم على النصح لكل مسلم، حدثنا سريج بن يونس ويعقوب الدورقي قالا حدثنا هشيم عن سيار عن الشعبي عن جرير قال: بايعت النبي صلى الله عليه وسلم على السمع والطاعة فلقنني: "فيما استطعت والنصح لكل مسلم"، قال يعقوب في روايته قال حدثنا سيار، وأخرجه أبو داود في سننه في كتاب الأدب باب في النصيحة قال: حدثنا عون بن عمرو وحدثنا خالد عن يونس عن عمرو بن سعيد عن أبى زرعة بن عمرو بن جرير عن جرير قال بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم، قال "وكان إذا باع الشيء أو اشتراه قال أما إن الذي أخذنا منك أحب إلينا مما أعطيناك فاختر"، وأخرجه النسائي في سننه في كتاب البيعة باب البيعة على النصح لكل مسلم قال: أخبرنا محمد بن عبد الله بن يزيد قال حدثنا سفيان عن زياد بن علاقة عن جرير قال: بايعت رسول الله صلى الله عليه وسلم على النصح لكل مسلم، أخبرنا يعقوب بن إبراهيم قال حدثنا ابن علية عن يونس عن عمرو بن سعيد عن أبى زرعة بن عمرو بن جرير قال جرير بايعت النبي صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم. و باب البيعة فيما يستطيع الإنسان قال: أخبرنا يعقوب بن إبراهيم قال حدثنا هشيم قال حدثنا سيار عن الشعبي عن جرير بن عبد الله قال بايعت النبي صلى الله عليه وسلم على السمع والطاعة فلقنني: فيما استطعت والنصح لكل مسلم.

ص -126- المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري مسدد قال الحافظ في التقريب: مسدد بن مسرهد بن مسربل بن مستورد الأسدي البصري أبو الحسن ثقة حافظ يقال إنه أول من صنف المسند بالبصرة من العاشرة، مات سنة ثمان وعشرين أي بعد المائتين، ويقال اسمه عبد الملك بن عبد العزيز ومسدد لقبه ورمز لكونه من رجال الجماعة سوى مسلم وابن ماجه، وقال في تهذيب التهذيب: روى عن عبد الله بن يحي بن أبى كثير وهشيم ووكيع والقطان وابن علية وأناس آخرين سماهم، وروى عنه البخاري وأبو داود وغيرهم ثم ذكر كثيرا من ثناء الأئمة عليه ومن ذلك قول جعفر بن أبى عثمان قلت لابن معين عمن أكتب بالبصرة؟ قال "اكتب عن مسدد فإنه ثقة ثقة"س، وقال محمد بن هارون الفلاس عن ابن معين: صدوق، وقال النسائي: ثقة وقال العجلي: مسدد بن مسرهد ابن مسربل بن مستورد الأسدي البصري ثقة كان يملى على حتى أضجر قال: أبا الحسن أكتب فيملى على بعد ضجرى خمسين حديثا، قال فأتيت في الرحلة الثانية فأصبت عليه زحاما فقلت: قد أخذت بحظي منك قال: وكان أبو نعيم يسألنى عن نسبه فأخبره فيقول: يا أحمد هذه رقية العقرب، وقال ابن أبى حاتم عن أبيه: ثقة وقال ابن قانع كان ثقة وذكره ابن حبان في الثقات.
الثاني: يحي وهو القطان قال الخزرجى في الخلاصة: يحي بن سعيد ابن فروخ التميمي أبو سعيد الأحول القطان البصري الحافظ الحجة أحد أئمة الجرح والتعديل، وقال المقدسي في الجمع بين رجال الصحيحين: مولى بنى تميم، وقال الحافظ في تهذيب التهذيب: روى عن سليمان التيمى وحميد الطويل وإسماعيل بن أبى خالد وكيرهم سماهم ثم قال: وعنه ابنه محمد بن يحي بن سعيد وحفيده أحمد بن محمد وأحمد وإسحاق وعلى بن المديني ويحي ابن معين وعمرو بن على الفلاس ومسدد وغيرهم، ثم ذكر كثيرأ من ثناء الأئمة عليه في ورقتين ومن ذلك: قال على بن المديني: ما رأيت أثبت من يحي القطان، وقال إبراهيم بن محمد التيمى: ما رأيت أعلم بالرجال من يحي

ص -127- القطان، وقال عبد الله بن أحمد: سمعت أبى يقول حدثني يحي القطان وما رأت عيناي مثله، وقال أحمد: كان إليه المنتهي في التثبت بالبصرة، وقال ابن خزيمة عن بندار: حدثنا يحي بن سعيد إمام أهل زمانه، وقال ابن سعد: كان ثقة مأمونا رفيعا حجة، وقال العجلي: بصري ثقة في الحديث كان لا يحدث إلا عن ثقة، وقال أبو زرعة: كان من الثقات الحفاظ، وقال أبو حاتم: حجة حافظ، وقال النسائي: ثقة ثبث مرضي، وكان الثوري يتعجب من حفظه واحتج به الأئمة كلهم وقالوا: من تركه يحي تركناه، وقال الحافظ في التقريب: ثقة متقن حافظ إمام قدوة من كبار التاسعة، مات سنة ثمان وتسعين أي بعد المائة وله ثمان وسبعون سنة ورمز لكونه من رجال الجماعة.
الثالث: إسماعيل وهو ابن أبى خالد، قال الحافظ في تقريب التهذيب: إسماعيل بن أبى خالد الأحمسي مولاهم البصري ثقة ثبت من الرابعة، مات سنة ست وأربعين أي بعد المائة ورمز لكونه من رجال الجماعة، وقال المقدسي في الجمع بين رجال الصحيحين: إسماعيل بن أبى خالد الأحمسي البجلي مولاهم الكوفي واسم أبى خالد سعد ويقال هرمز ويقال كثير يكنى أبا عبد الله وذكر في تهذيب التهذيب أنه روى عن جماعة من الصحابة ومن التابعين سماهم، وقال روى عن قيس بن أبى حازم وأكثر عنه ثم قال: وعنه شعبة والسفيانان وزائدة وابن المبارك وهشيم ويحي القطان ويزيد بن هارون وعبيد الله بن موسى وهو آخر ثقة حدث عنه ويحي بن هاشم السمسار أحد المتروكين وهو آخر من حدث عنه مطلقا. ثم ذكر الكثير من ثناء الأئمة عليه ومن ذلك قال ابن المبارك عن الثوري: حفاظ الناس ثلاثة إسماعيل وعبد الملك بن أبى سليمان ويحي بن سعيد الأنصاري وهو يعنى إسماعيل أعلم الناس بالشعبي وأثبتهم فيه ونقل توثيقه عن ابن مهدى وابن معين والنسائي والحجلي ويحقوب بن أبى شيبة وأبى حاتم ويحقوب بن سليمان.
الرابع: قيس بن أبى حازم، قال الحافظ في التقريب: قيس بن أبى حازم البجلي أبو عبد الله الكوفي ثقة من الثانية مخضرم ويقال له رؤية وهو

ص -128- الذي يقال: إنه اجتمع له أن يروى عن العشرة، مات بعد التسعين أو قبلها، وقد جاوز المائة وتغير ورمز لكونه من رجال الجماعة، وقال في تهذيب التهذيب: قيس بن أبى حازم واسمه حصين بن عوف ويقال عوف بن عبد الحارث ويقال عبد عوف بن الحارث بن عوف البجلي الأحمسي أبو عبد الله الكوفي أدرك الجاهلية ورحل إلى النبي صلى الله عليه وسلم ليبايعه فقبض وهو في الطريق، وأبو له صحبة ويقال إن لقيس رؤية ولم يثبت ثم ذكر جماعة كثيرين من الصحابة روى عنهم ثم ذكر جماعة رووا عنه ومنهم إسماعيل بن أبى خالد، ونقل توثيقه عن جماعة وقال: قال ابن خراش كوفي جليل وليس في التابعين أحد روى عن العشرة إلا قيس بن أبى حازم، وقال الذهبي في الميزان: ثقة حجة كاد أن يكون صحابيا وثقه ابن معين والناس وقال: اجمعوا على الاحتجاج به ومن تكلم فيه آذى نفسه.
الخامس: صحابي الحديث: جرير بن عبد الله رضي الله عنه قال الحافظ في تقريب التهذيب: جرير بن عبد الله بن جابر البجلي صحابي مشهور مات سنة إحدى وخمسين وقيل بعدها ورمز لكون حديثه في الكتب الستة وذكر في مقدمة الفتح أن له عند البخاري عشرة أحاديث وقال الخزرجى في الخلاصة: له مائة حديث اتفقا على ثمانية وانفرد البخاري بحديث ومسلم بستة وقال: ويلقب بيوسف هذه الأمة أي لجماله، وقال في تهذيب التهذيب: جرير بن عبد الله بن جابر وهو السليل بن مالك بن نضر بن ثعلبة بن جشم بن عوف البجلي القسري أبو عمرو وقيل: أبو عبد الله اليمإني روى عن النبي صلى الله عليه وسلم وعن عمر ومعاوية، وعنه أولاده المنذر وعبيد الله وأيوب وإبراهيم وابن ابنه أبو زرعة بن عمرو وأنس وأبو وائل وزيد بن وهب وزياد بن علاقة والشعبي وقيس بن أبى حازم وغيرهم سماهم وقال: قال عبد الملك بن عمر رأيت جرير بن عبد الله وكأن وجهه شقة قمر وقال عمر بن الخطاب يرحمك الله نعم السيد كنت في الجاهلية ونعم السيد أنت في الإسلام وقال في الإصابة: وكان جرير جميلا قال عمر: هو يوسف هذه الأمة وقدمه عمر في حروب العراق على جميع

ص -129- بجيلة، وكان الم أثر عظيم في فتح القادسية ثم سكن جرير الكوفة وأرسله على رسولا إلى معاوية ثم اعتزل الفريقين وسكن فرقيسيا حتى مات سنة إحدى وقيل أربع وخمسين وفي الصحيح أنه صلى الله عليه وسلم بعثه إلى ذي الخلصة فهدمها.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الخمسة اتفق أصحاب الكتب الستة على إخراج حديثهم إلا شيخ البخاري مسددا فلم يرو له مسلم ولا ابن ماجه وروى له الباقون.
2- شيخ البخاري مسدد وشيخ شيخه يحي بن سعيد القطان بصريان.
3- ثلاثة من رجال الإسناد وهم جرير وقيس وإسماعيل اتفقوا في أربعة أشياء.
1- كلهم بجليون. 2- ثلاثتهم كوفيون. 3- كل منهم يكنى أبا عبد الله 40- خرج أصحاب الكتب الستة حديثهم.
4- إسماعيل بن أبى خالد روى عنه الحكم بن عتيبة ويحي بن هاشم
وبين وفاتيهما نحو من مائة وعشر سنوات قاله الخطيب كما نقله الحافظ في تهذيب التهذيب وهذا النوع يسمى في علم المصطلح السابق واللاحق وتقدم نظيره في لطائف إسناد الحديث الثالث.
5- قيس بن أبى حازم من المخضرمين وهو التابعي الوحيد الذي يقال إنه اجتمع له أن يروى عن العشرة المبشرين بالجنة كما في التقريب وغيره.
6- صحابي الحديث جرير بن عبد الله البجلي رضي الله عنه قال فيه الحافظ في الإصابة: وكان جرير جميلا قال عمر: هو يوسف هذه الأمة.
7- شيخ البخاري هو مسدد بن مسرهد بن مسربل بن مستورد بن

ص -130- مرعبل، وقد قال أبو نعيم لما ذكر له نسبه هذا هذه رقية العقرب كما في تهذيب التهذيب والجمع بين رجال الصحيحين.
8- قال الحافظ ابن حجر في مقدمة الفتح نقلا عن ابن طاهر المقدسي: وقلما يورد- يعنى البخاري- حديثا واحداً في موضعين بإسناد واحد ولفظ واحد وقال في شرح حديث كفران العشير في كتاب الإيمان من صحيح البخاري: فلا يوجد في كتابه حديث على صورة واحدة في موضعين فصاعدا إلا نادراً انتهى. وهذا الحديث هن ذلك النادر فانه أورده سنداً ومتناً في موضعين أحدهما في أواخر كتاب الإيمان والثاني في كتاب الشروط باب ما يجوز من الشروط في الإسلام والأحكام والمبايعة.

المبحث الرابع: شرح الحديث:
1- قوله: بايعنا رسول الله صلى الله عليه وسلم: قال الحافظ في الفتح: والمراد بالبيعة البيعة على الإسلام وكان النبي صلى الله عليه وسلم أول ما يشترط بعد التوحيد إقامة الصلاة لأنها رأس العبادات البدنية ثم أداء الزكاة لأنها رأس العبادات المالية ثم يعلم كل قوم ما حاجتهم إليه أمس فبايع جريراً على النصيحة لأنه كان سيد قومه فأرشده إلى تعليمهم بأمره بالنصيحة لهم، وبايع وفد عبد القيس على أداء الخمس لكونهم كانوا أهل محاربة مع من يليهم من كفار مضر.
2- قوله: والنصح لكل مسلم: قال الحافظ في الفتح: قال المازري: النصيحة مشتقة من نصحت العسل إذا صفيته يقال نصح الشيء إذا خلص ونصح له القول إذا أخلصه له، أو مشتقة من النصح، وهي الخياطه بالمنصحة وهي الإبرة والمعنى أنه يلم شعث أخيه بالنصح كما تلم المنصحة، ومنه التوبة النصوح كأن الذنب يمزق الدين والتوبة تخيطه.
3- قوله: والنصح لكل مسلم: قال الحافظ في الفتح: التقييد بالمسلم للأغلب وإلاّ فالنصح للكافر معتبر بأن يدعى إلى الإسلام ويشار عليه بالصواب إذا استشار.

ص -131- 4- قوله: والنصح لي مسلم: في هذه الجملة التعميم في النصح وفي المنصوح له فيشمل كل ما يفيد المنصوح له ويعود عليه بالنفع الدنيوي والأخروي وأما المنصوح له فتحته صنفان الأول ولاة أمور المسلمين منهم، والثاني عامة المسلمين، فالنصح لولاة أمور المسلمين يكون بالسمع والطاعة لهم بالمعروف وإعانتهم على الخير وتحذيرهم من الشر والدعاء لهم بالتوفيق والتسديد وأن يجعلهم الله هداة مهتدين وأن يعز بهم الإسلام ويقمع بهم المبطلين والنصح لعامة المسلمين يكون بإرشادهم إلى الخير وتحذيرهم من الشر وأن يحب لهم ما يحب لنفسه ويكره لهم ما يكره لها.
5- من فقه الحديث، وما يستنبط منه:
1- مبايعة الصحابة للنبي صلى الله عليه وسلم على الإسلام.
2- بيان أهمية الصلاة والزكاة وعظم شأنهما في الإسلام.
3- قرنه صلى الله عليه وسلم بين الصلاة والزكاة في الحديث كما فرن بينهما في الكتاب العزيز.
4- تقديم الصلاة على الزكاة وأنها أعظم أركان الإسلام بعد التوحيد.
5- بيان عظم شأن النصح للمسلمين واهتمام الشارع به.
6- بذل المسلم النصيحة وتعميمها.


الحديث العاشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -132- الحديث العاشر
قال الإمام البخاري رحمه الله في كتاب الأدب من صحيحه:
حدثنا آدم حدثنا شعبة حدثنا سعيد بن أبى بردة بن أبى موسى الأشعري عن أبيه عن جده قال: قال النبي صلى الله عليه وسلم: "على كل مسلم صدقة". قالوا: فان لم يجد قال: "فيعمل بيديه فينفع نفسه ويتصدق"، قالوا: فان لم يستطع أو لم يفعل؟ قال: "فيعين ذا الحاجة الملهوف"، قالوا: فان لم يفعل؟ قال: "فليأمر بالخير أو قال بالمعروف"، قال: فان لم يفعل؟ قال: "فليمسك عن الشر فانه له صدقة"..

المبحث الأول: التخريج:
أورد البخاري هذا الحديث في موضعين من صحيحه هذا أحدهما في باب: كل معروف صدقة والثاني في كتاب الزكاة باب على كل مسلم صدقة فمن لم يجد فليعمل بالمعروف ولفظه: حدثنا مسلم بن إبراهيم حدثنا شعبة حدثنا سعيد بن أبى بردة عن أبيه عن جده عن النبي صلى الله عليه وسلم قال: "على كل مسلم صدقة"، قالوا يا نبي الله فمن لم يجد؟ قال: "يعمل بيده فينفع نفسه ويتصدق"، قالوا: فان لم يجد؟ قال: "يعين ذا الحاجة الملفوف"، قالوا: فان لم يجد؟ قال: "فليعمل بالمعروف وليمسك عن الشر فانها له صدقة".
وأخرجه مسلم في كتاب الزكاة من صحيحه فقال: حدثنا أبو بكر بن أبى شيبة حدثنا أبو أسامة عن شعبة عن سعيد بن أبى بردة عن أبيه عن جده عن النبي صلى الله عليه وسلم، قال: "على كل مسلم صدقة" قيل أرأيت إن لم يجد؟ قال "يعتمل بيديه فينفع نفسه ويتصدق"، قال: قيل أرأيت إن لم يستطع؟ قال: "يعين ذا الحاجة الملهوف"، قال: قيل له: أرأيت إن لم يستطع؟ قال:" يأمر بالمعروف أو

ص -133- الخير"، قال: أرأيت إن أ يفعل؟ قال "يمسك عن الشر فإنها له صدقة". وحدثنا لمحمد بن المثنى حدثنا عبد الرحمن بن مهدى حدثنا شعبة بهذا الإسناد، ورواه النسائي في كتاب الزكاة باب صدقة العبد فقال: أخبرني محمد بن عبد الأعلى قال حدثنا خالد قال: حدثنا شعبة قال: أخبرني ابن أبى بردة قال سمعت أبى يحدث عن أبى موسى عن النبي صلى الله عليه وسلم قال: "على كل مسلم صدقة" قيل أرأيت إن لم يجدها؟ قال: "يعتمل بيده فينفع نفسه ويتصدق" قيل أرأيت إن أ يفعل؟ قال "يعين ذا الحاجة الملهوف"، قيل: فان لم يفعل قال: "يأمر بالخير" قيل: أرأيت إن لم يفعل؟ قال: "يمسك عن الشر فإنها صدقة"، وأخرجه أبو داود الطيالسي في مسنده عن شعبة وفيه: على كل مسلم صدقة في كل يوم، وفيه قال: يأمر بالمعروف ولنهي عن المنكر، أي بزيادة: في كل يوم، ولنهي عن المنكر: على ما في الصحيحين، وأخرج الحديث الإمام أحمد في المسند عن شعبة بطريقين إليه. وأخرجه البخاري في الأدب المفرد.

المبحث الثاني، التعريف برجال الإسناد:
الأول: شيخ البخاري: آدم وهو ابن أبى إياس واسمه عبد الرحمن العسقلاني أصله خراساني يكنى أبا الحسن نشأ ببغداد ثقة عابد من التاسعة مات سنة إحدى وعشرين ومائتين ذكر ذلك في تقريب التهذيب ورمز لكونه من رجال الجماعة سوى مسلم وابن ماجه. وقال المقدسي في الجمع بين رجال الصحيحين: إن أباه اسمه عبد الرحمن بن محمد بن الحسن مولى تيم أو تميم أصله من خراسان سكن عسقلان سمع شعبة وابن أبى ذئب والليث وشيبان ابن عبد الرحمن وإسرائيل بن يونس وحفص بن ميسرة روى عنه البخاري في غير موضع وقال في تهذيب التهذيب: نشأ ببغداد وارتحل في الحديث فاستوطن عسقلان إلى أن مات وقال: قال أبو داود: ثقة، وقال أحمد؟ كان مكينا عند شعبة وقال أحمد: كان من الستة أو السبعة الذين يضبطون الحديث عند شعبة، وقال ابن معين: ثقة ربما حدث عن قوم ضعفاء وقال أبو حاتم: ثقة

ص -134- مأمون متعبد من خيار عباد الله، وقال ابن سعد: سمع من شعبة سماعا كثيرا وقال العجلي ثقة وذكره ابن حبان في الثقات.
الثاني: شعبة قال في تهذيب التهذيب: شعبة بن الحجاج بن الورد العتكي الأزدي مولاهم أبو بسطام الواسطي ثم البصري ثم ذكر جماعة روى عنهم سرد أسماءهم في خمس صفحات تقريبا وذكر جماعة رووا عنه ثم ذكر ثناء الأئمة عليه ومن ذلك قول الإمام أحمد كان شعبة أمة وحده في هذا الشأن يعنى في الرجال وبصره بالحديث وتثبته وتنقيته للرجال، وقال ابن مهدى: كان الثوري يقول: شعبة أمير المؤمنين في الحديث، وقال وكيع: إني لأرجو أن يرفع الله لشعبة في الجنة درجات لذبّه عن رسول الله صلى الله عليه وسلم، وقال ابن سعد: كان ثقة مأمونا ثبتا حجة صاحب حديث، وقال صالح جزرة: أول من تكلم في الرجال شعبة ثم تبعه القطان ثم أحمد ويحي، وقال أبو بكر بن منجويه، وكان من سادات أهل زمانه حفظا واتقانا وورعا وفضلا، وهو أول من فتش بالعراق عن أمر المحدثين وجانب الضعفاء والمتروكين وصار علما يقتدي به وتبعه عليه بعده أهل العراق، وقال الحاكم: شعبة إمام الأئمة في معرفة الحديث بالبصرة رأى أنس بن مالك وعمرو بن سلمة الصحابيين وسمع من أربعمائة من التابعين، وقال في تقريب التهذيب: ثقة حافظ متقن وقال: وكان عابدا من السابعة مات سنة ستين أي بعد المائة ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين: كان مولده سنة ثلاث وثمانين مات سنة ستين ومائة في أولها وله يوم مات سبع وسبعون سنة قال على ابن المديني: كان أكبر من سفيان الثوري بعشر سنين رحمهم الله..
الثالث: سعيد بن أبى بردة بن أبى موسى الأشعري، قال المقدسي في الجمع بين رجال الصحيحين: سمع أباه عند هما- أي في الصحيحين- وأنس بن مالك عند مسلم روى عنه شعبة عند هما وأبو إسحاق الشيباني عند البخاري وعمرو بن دينار وزيد بن أبى أنيسة وزكريا بن أبى زائدة ومجمع بن

ص -135- يحي وقتادة عند مسلم. وذكر الحافظ في تهذيب التهذيب توثيقه عن ابن معين والعجلي وأبى حاتم والنسائي وقال: وذكره ابن حبان في الثقات وقال: قال ابن أبى حاتم ؤ المراسيل: لم يسمع ابن أبى بردة من ابن عمر شيئا إنما يروى عن أبيه عنه وروايته عن جده منقطعة أ يسمع منه شيئا، وقال في تقريب التهذيب سعيد بن أبى بردة بن أبى موسى الأشعري الكوفي ثقة ثبت وروايته عن ابن عمر مرسلة من الخامسة ورمز لكونه من رجال الجماعة، وقال في تهذيب التهذيب وقال الصريفني مات سنة 168 كذا بخط مغلطاي ولعله وثلاثين بدل وستين انتهى.
الرابع والخامس: أبو بردة وأبو موسى الأشعري وقد سبق التعريف بهما في رجال إسناد الحديث الخامس..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الخمسة اتفق أصحاب الكتب الستة على إخراج حديثهم إلا شيخ البخاري آدم بن أبى إياس فلم يرو له مسلم ولا ابن ماجه وروى له الباقون.
2- ثلاثة من رجاله كوفيون وهم أبو موسى رضي الله عنه وابنه وحفيده.
3- روى الحديث سعيد بن أبى بردة عن أبيه عن جده قال الحافظ ابن حجر في شرح نخبة الفكر: وجمع الحافظ صلاح الدين العلائي من المتأخرين مجلدا كبيرا في معرفة من روى عن أبيه عن جده عن النبي يكن وقال وقد لخصت كتابه المذكور وزدت عليه تراجم كثيرة جدا وأكثر ما وقع فيه ما تسلسلت فيه الرواية عن الآباء بأربعة عشر أباً. انتهى.
4- آدم هو ابن أبى إياس ولم ينسبه البخاري لانتفاء اللبس إذ ليس

ص -136- في شيوخه من يسمى آدم سواه بل ليسن في رجال صحيحه غيره إلا رجلا واحداً وهو آدم بن على العجلي وهو من التابعين وقد روى له هو والنسائي وقد انفرد البخاري عن مسلم بالرواية لهذين كما انفرد مسلم عن البخاري بالرواية لآدم ابن سليمان القرشي الكوفي ولم يرو له إلا حديثا واحدا في كتاب الإيمان من صحيحه في الآيتين من آخر سورة البقرة، فليس في صحيح مسلم من يسمى آدم سواه ولم يرد ذكره إلا في موضع واحد من صحيحه، وقد روى له الترمذي والنسائي.
وهؤلاء الثلاثة هم جملة من يسمى آدم في رجال الكتب الستة..
5- شعبة هو ابن الحجاج ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من يسمى شعبة غيره.
6- في الإسناد رجل وصف بأنه أمير المؤمنين في الحديث وهو شعبة بن الحجاج وصفه بذلك سفيان الثوري كما في تهذيب التهذيب..

المبحث الرابع، شرح الحديث:
1- قوله: على كل مسلم صدقة، ورد في مسند الطيالسي تقييد ذلك في كل يوم كما تقدم في التخريج وهذه الصدقة قال الحافظ في الفتح على سبيل الاستحباب المتأكد أو على ما هو أعم من ذلك والعبارة صالحة للإيجاب والاستحباب كقوله صلى الله عليه وسلم: "على المسلم ست خصال"، فذكر منها ما هو مستحب اتفاقا انتهى.
2- قوله: قالوا فان لم يجد، أي ما يتصدق به قال الحافظ كأنهم فهموا من لفظ الصدقة العطية فسألوا عمن ليس عنده شيء فبين لهم أن المراد بالصدقة ما هو أعم من- ذلك ولو بإغاثة الملهوف والأمر بالمعروف.
3- قوله: فيعين ذا الحاجة الملهوف، أي المستغيث سواء كان عاجزا أو مظلوما فيعينه بالفعل أو بالقول أو بهما معا.

ص -137- 4- قوله: فليأمر بالخير- أو قال- بالمعروف، أي وينهي عن المنكر لأن الأمر بالمعروف والنهي عن المنكر متلازمان وقد جاء الجمع بينهما في رواية أبى داود الطيالسي في مسنده كما تقدمت الإشارة إلى ذلك في التخريج.
5- قوله: فليمسك عن الشر فإنه له صدقة، المراد بالشر ما منعه الشرع والضمير في "فانه " يعود إلى الإمساك، وفي الرواية الأخرى فإنها له صدقة: بالضمير المؤنث باعتبار الخصلة من الخير التي هي الإمساك والضمير في له يعود إلى المسلم الممسك عن الشر.
6- قوله: فليمسك عن الشر فانه له صدقة، قال الزين بن المنير كما في الفتح: إنما يحصل ذلك للممسك عن الشر إذا نوى بالإمساك القربة بخلاف محض الترك، والإمساك أعم من أن يكون عن كيره فكأنه تصدق عليه بالسلامة منه فان كان شره لا يتعدى نفسه فقد تصدق على نفسه بأن منعها من الإثم. انتهى.
7- وقال الزين بن المنير كما في الفتح أيضا: وليس ما تضمنه الخبر عن قوله "فان لم يجد" ترتيبا وإنما هو للإيضاح لما يفعله من عجز عن خصلة من الخصال المذكورة فانه يمكنه خصلة أخرى فمن أمكنه أن يعمل جمده فيتصدق وأن يغيث الملهوف وأن يأمر بالمعروف وينهي عن المنكر ويمسك عن الشر فليفعل الجميع..
8- من فقه الحديث، وما يستنبط منه:
1- الحث على الصدقة.
2- أن الصدقة كما تطلق على إنفاق المال تطلق على جميع أفعال الخير.
3- التنبيه على العمل والتكسب للاستفادة والإفادة.
4- الحث على فعل الخير مهما أمكن.
5- أن من قصد فعل خصلة من خصال الخير فتعسر عليه ذلك فلينتقل إلى فعل غيرها.

ص -138- 6- أن أعمال الخير تنزل منزلة الصدقات في الأجر ولاسيما في حق من لا يقدر عليها.
7- أن الصدقة في حق القادر عليها أفضل من الأعمال القاصرة.
8- في الحديث تسلية للعاجز عن فعل المندوبات إذا كان عجزه عن ذلك عن غير اختيار.
9- أن الأحكام تجرى على الغالب لأن في المسلمين من يأخذ الصدقة المأمور بصرفها وقد قال: على كل مسلم صدقة.
10- مراجعة العالم في تفسير المجمل وتخصيص العام.
11- فضل التكسب وعمل الإنسان بيده لما فيه من الإغناء عن ذل السؤال، وإفادة الغير.
12- تقديم النفس والبدء بالأهم فالمهم لقوله "فينفع نفسه ويتصدق".
13- أن كل شيء يفعله المرء أو يقوله من الخير يكتب له صدقة.
14- أن الصدقة بمعناها العام لا تختص بأهل اليسار بل كل واحد قادر على أن يفعلها في أكثر الأحوال بغير مشقة.
15- أن خصال الخير تتفاضل وبعضها أولى من بعض.
16- الحث على إعانة المحتاج ولاسيما الملهوف.
17- الحث على الأمر بالمعروف والنهي عن المنكر.
18- أن الترك عمل وكسب للعبد يثاب عليه إذا كان من أجل الله.
19- أن الإحسان إلى الغير والشفقة على الخلق متأكد وهو إما بحال حاصل أو ممكن التحصيل أو بغير مال وذلك إما فعل وهو الإعانة، أو قول وهو الأمر بالمعروف، أوترك وهو الإمساك عن الشر مع قصد القربة.

ص -139- 20- حرص الصحابة رضوان الله عليهم علي معرفة الحق وتبين درجات الخير.
21- أن إمساك المسلم عن الشر صدقة منه على نفسه أو على غيره مع نفسه.
22- أنه لا أقل من الإمساك عن الشر إن لم يحصل من المسلم فعل الخير مع ذلك.


الحديث الحادي عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -140- الحديث الحادي عشر
قال البخاري رحمه الله في كتاب الإيمان من صحيحه:
حدثنا عمرو بن خالد قال حدثنا الليث عن يزيد عن أبى الخير عن عبد الله بن عمرو رضي الله عنهما "أن رجلا سأل النبي صلى الله عليه وسلم أي الإسلام خير؟ قال: "تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف".

المبحث الأول: التخريج:
أورد البخاري هذا الحديث في ثلاثة مواضع من صحيحه هذا أولها في باب إطعام الطعام من الإسلام، والثاني في كتاب الإيمان أيضا في باب إفشاء السلام من الإسلام ولفظه: حدثنا قتيبة قال: حدثنا الليث عن يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو رضي الله عنهما مثله، والثالث في كتاب الاستئذان باب السلام للمعرفة وغير المعرفة ولفظه: حدثنا عبد الله بن يوسف حدثنا الليث قال حدثني يزيد عن أبى الخير عن عبد الله بن عمرو أن رجلا سأل النبي صلى الله عليه وسلم أي الإسلام خير: قال: "تطعم الطعام وتقرأ السلام على من عرفت وعلى من لم تعرف".
ورواه مسلم في صحيحه فقال: حدثنا قتيبة بن سعيد حدثنا ليث ح وحدثنا محمد بن رمح بن المهاجر أخبرنا الليث عن يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو مثله، ورواه أبو داود في كتاب الأدب من سننه عن قتيبة بن سعيد عن الليث بمثل إسناده ومتنه، وأخرجه النسائي في كتاب الإيمان من سننه بمثل سنده ومتنه عند أبى داود، ورواه ابن ماجه في كتاب الأطعمة باب إطعام الطعام فقال: حدثنا محمد بن رمح أنبأنا الليث بن سعد عن يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو أن رجلا سأل

ص -141- رسول الله صلى الله عليه وسلم فقال: يا رسول الله أي الإسلام خير؟ قال: "تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف". ورواه الإمام أحمد ؤ المسند فقال: حدثنا حجاج وأبو النضر قالا: حدثنا ليث حدثني يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو أن رجلا سأل النبي صلى الله عليه وسلم: أي الأعمال خير: قال: "أن تطعم الطعام وتقرأ السلام علي من عرفت ومن لم تعرف".
والحديث رواه البخاري في الأدب المفرد باب التسليم بالمعرفة وغيرها عن شيخه قتيبة بن سعيد بمثل إسناده ومتنه في الصحيح وفي باب من كره تسليم الخاصة عن عبد الله بن صالح عن الليث بمثل إسناده ومتنه، ورواه أبو نعيم في الحلية في ترجمة عبد الله بن عمرو رضي الله عنهما عن أبى بكر بن خلاد عن الحارث بن أبى أسامة عن يونس بن محمد المؤدب عن الليث بمثل إسناده ومتنه، وأخرجه الخطيب في تاريخ بغداد في ترجمة حامد بن سعدان بإسناده إليه عن ابن رمح وابن زغبة عن الليث بمثل سنده ومتنه.

المبحث الثاني ، التعريف برجال الإسناد:
 الأول: شيخ البخاري عمرو بن خالد قال الحافظ في التقريب: عمرو بن خالد بن فروخ بن سنعيد التميمي ويقال الخزاعي أبو الحسن الحراني نزيل مصر ثقة من العاشرة مات سنة تسع وعشرين أي بعد المائتين، ورمز لكونه من رجال البخاري وابن ماجه، وقال المقدسي في الجمع بين رجال الصحيحين: سمع الليث بن سعد وزهير بن معاوية روى عنه البخاري في مواضع، وقال: مات بممر سنة تسع وعشرين ومائتين، وذكر الحافظ في تهذيب التهذيب توثيقه عن العجلي والدارقطنى ومسلمة. وقال: وذكره ابن حبان في الثقات. وقال الذهبي في الميزان: ثقة مشهور
الثاني: الليث وهو ابن سعد قال الحافظ في التقريب: الليث بن سعد بن عبد الرحمن الفهمي أبو الحارث المصري ثقة ثبت فقيه إمام مشهور من السابعة،

ص -142- من السابعة، مات في شعبان سنة خمس وسبعين أي بعد المائة ورمز لكونه من رجال الجماعة، وقال الخزرجي في الخلاصة: الفهمي مولاهم الإمام عالم مصر وفقيهها ورئيسها. وقال الذهبي في الميزان: أحد الأعلام والأئمة الأثبات ثقة حجة بلا نزاع. وذكر الحافظ في تهذيب التهذيب توثيقه عن أحمد وابن سعد وابن معين وابن المديني والعجلي والنسائي ويعقوب بن شيبة وقال: قال ابن حبان في الثقات: كان من سادات أهل زمانه فقها وورعا وعلما وفضلا وسخاء، وقال ابن أبى مريم: ما رأيت أحدا من خلق الله أفضل من الليث وما كانت خصلة يتقرب بها إلى الله إلا كانت تلك الخصلة في الليث، وقال أبو يعلى الخليلي: كان إمام وقته بلا مدافعة، وقال النووي في شرح صحيح مسلم مبينا فضل الليث ومكانته: وأما الليث بن سعد رضي الله عنه فإمامته وجلالته وصيانته وبراعته وشهادة أهل عصره بسخائه وسيادته وغير ذلك من جميل حالاته أشهر من أن تذكر وأكثر من أن تحصر، ويكفي في جلالته شهادة الإمامين الجليلين الشافعي وابن بكير رحمهما الله تعالى أن الليث أفقه من مالك رضي الله عنهم أجمعين، فهذان صاحبا مالك رحمه الله وقد شهدا بما شهدا، وهما بالمنزلة المعروفة من الإتقان والورع وإجلال مالك ومعرفتهما بأحواله، هذا كله مع ما قد علم من جلالة مالك وعظم فقهه رضي الله عنه. قال محمد بن رمح كان دخل الليث ثمانين ألف دينار ما أوجب الله تعالى عليه زكاة قط، وقال قتيبة: لما قدم الليث أهدى له مالك من طرف المدينة فبعث إليه ألف دينار، وكان الليث مفتى أهل مصر في زمانه انتهى. وقد أفرد الحافظ ابن حجر ترجمته في جزء سماه الرحمة الغيثية بالترجمة الليثية، قال: ورتبتها على ثمانية أبواب على عدد أبواب الجنة.
الثالث: يزيد وهو ابن أبى حبيب قال الحافظ في التقريب: يزيد بن أبى حبيب المصري أبو رجاء واسم أبيه سويد واختلف في ولائه ثقة فقيه وكان يرسل. من الخامسة مات سنة ثمان وعشرين أي بعد المائة وقد قارب الثمانين،

ص -143- ورمز لكونه من رجال الجماعة. وذكر في تهذيب التهذيب بعفر ثناء الأئمة عليه وتوثيقه عن ابن سعد وأبى زرعة والعجلي وذكره ابن حبان في الثقات وقال ابن أبي حاتم عن أبيه يزيد بن أبى حبيب عن عقبة بن عامر مرسل. وقال النووي في شرحه لصحيح مسلم: وأما يزيد بن أبى حبيب فكنيته أبو رجاء وهو تابعي، قال ابن يونس: وكان مفتى أهل مصر في زمانه، وكان حليما عاقلا، وكان أول من أظهر العلم بمصر والكلام في الحلال والحرام، وقبل ذلك كانوا يتحدثون بالفتن والملاحم والترغيب بالخير انتهى.
الرابع: أبو الخير قال الحافظ في التقريب: مرثد بن عبد الله اليزني بفتح التحتانية والزاي بعدها نون أبو الخير المصري ثقة فقيه من الثالثة مات سنة تسعين ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بينا رجال الصحيحين: ويزن بطن من حمير سمع عقبة بن عامر وعبد الله بن عمرو وأبا عبد الله الصنابحي وعبد الرحمن بن عسيلة عند هما- أي في الصحيحين- وعبد الرحمن بن وعلة عند مسلم روى عنه يزيد بن أبى حبيب عند هما وجعفر ابن ربيعة وعبد الرحمن بن شماسة عند مسلم، وقال الحافظ. في تهذيب التهذيب: قال ابن يونس: كان مفتى أهل مصر في زمانه، وقال العجلي: تابعي ثقة، وقال ابن سعد: كان ثقة وله فضل وعبادة، ووثقه يعقوب بن سفيان.
الخامس: صحابي الحديث عبد الله بن عمرو رضي الله عنهما: قال في التقريب: عبد الله بن عمرو بن العاص عن وائل بن هاشم بن سعيد بالتصغير بن سعد بن سهم السهمي أبو محمد وقيل أبو عبد الرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء، مات في ذي الحجة ليال الحرة على الأصح بالطائف على الراجح ورمز لكون حديثه في الكتب الستة. وقال الخزرجى في الخلاصة: عبد الله بن عمرو بن العاص السهمي أبو محمد بينه وبين أبيه إحدى عشرة سنة له سبعمائة حديث اتفقا على سبعة عشر وانفرد البخاري بثمانية ومسلم بعشرين، وقال المقدسي في الجمع بين

ص -144- رجال الصحيحين: كان بينه وبين أبيه ثلاث عشرة سنة، وقال إنه أسلم قبل أبيه، وكان يسكن مكة ثم خرج إلى الشام وانتقل إلى مصر، سمع النبي صلى الله عليه وسلم وأبا بكر الصديق عند هما، وروى عنه مسروق وأبو الخير مرثد وحميد بن عبد الرحمن وأبو العباس الشاعر وغزير واحد، قال يحي بن بكير مات سنة خمس وستين وقائل يقول سنة ثمان وستين وسنه اثنتان وتسعون. وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري ستة وعشرين حديثا، وقال في تهذيب التهذيب: ولم يكن بينه وبين أبيه في السن سوى إحدى عشرة سنة، وأسلم قبل أبيه، وكان مجتهداً في العبادة غزير العلم. وقال في الإصابة: روى عن النبي صلى الله عليه وسلم كثيراً، وعن عمر وأبى الدرداء ومعاذ وابن عوف وعن والده عمرو وقال أبو نعيم: حدث عنه من الصحابة ابن عمر وأبو أمامة والمسور والسائب بن يزيد وأبو الطفيل وعدد كثير من التابعين، وقال النووي في شرحه لصحيح مسلم: فأما عبد الله بن عمرو بن العاص رضي الله عنهما فجلالته وفقهه وكثرة حديثه وشدة ورعه وزهادته وإكثاره من الصلاة والصيام وسائر العبادات وغير ذلك من أنواع الخير فمعروفة مشهورة لا يمكن استقصاؤها فرضي الله عنه..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الخمسة اتفق أصحاب الكتب الستة على إخراج حديثهم ماعدا شيخ البخاري فلم يرو له منهم مع البخاري سوى ابن ماجه.
2- رجال الإسناد الخمسة مصريون، فهو مسلسل بالرواة المصريين، والتسلسل بالرواة المصريين قليل، قال النووي في شرحه لهذا الحديث في صحيح مسلم: وقد رواه مسلم عن شيخه محمد بن رمح عن الليث بمثل إسناده عند البخاري- قال: وهذا من عزيز الأسانيد في مسلم بل في غيره،

ص -145- فان اتفاق جميع الرواة في كونهم مصريين في غاية القلة، ويزداد قلة باعتبار الجلالة، ثم أخذ يبين جلالة كل منهم وفضله.
3- ومن اللطائف في ذلك أن أربعة من أصحاب الكتب الستة وهم البخاري ومسلم وأبو داود والنسائي اتفقوا في رواية هذا الحديث سنداً ومتنا وشيخهم جميعاً فيه قتيبة بن سعيد.
4- ذكر الحافظ في الفتح أنه لا يعرف اسم الرجل السائل في هذا الحديث فهو يعتبر من مبهمات المتن.
5- في الإسناد ثلاثة كل منهم مفتى ممر في زمانه وهم أبو الخير ويزيد ابن أبى حبيب والليث بن سعد.
6- أبو الخير ويزيد بن أبى حبيب تابعيان، فالحديث من رواية تابعي عن تابعي.
7- عبد الله بن عمرو بن العاص رضي الله عنهما أحد العبادلة الفقهاء الأربعة في الصحابة وهم: عبد الله بن عمر وعبد الله بن عمرو وعبد الله بن عباس وعبد الله بن الزبير وقد تقدمت الإشارة إلى ذلك في الكلام على الحديث الثاني.
8- من اللطائف في ترجمة عبد الله بن عمرو رضي الله عنهما ما ذكر من أن بينه وبين أبيه إحدى عشرة سنة أو ثلاث عشرة سنة.

المبحث الرابع: شرح الحديث:
1- قوله: أي الإسلام خير؟ معناه أي خصال الإسلام خير؟ وخير أفعل تفضيل حذفت الهمزة من أوله، وكما يرد أفعل تفضيل كما هنا يرد اسما في مقابلة الشر، وقد جمع الله تعالى بينهما في قوله تعالى في سورة الأنفال: {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُم} فالأولى ما يقابل الشر والثانية أفعل تفضيل.

ص -146- 2- قوله: أي الإسلام خير؟ مقول لقول محذوف أي سأل النبي صلى الله عليه وسلم فقال: أي الإسلام خير وقد صرح بذلك في سنن ابن ماجه حيث قال: أن رجلا سأل النبي صلى الله عليه وسلم فقال: يا رسول الله أي الإسلام خير؟. وتقدم في التخريج.
3- قوله: تطعم الطعام الخ، قال الحافظ في الفتح: هو في تقدير المصدر أي أن تطعم ومثله تسمع بالمعيدي انتهى. وقد ورد ذكر "أن " قبل الفعل في مسند الإمام أحمد كما تقدم في التخريج.
4- قوله: تطعم الطعام، قال في الفتح: ذكر الإطعام ليدخل فيه الضيافة أو غيرها.
5- قوله: وتقرأ السلام، قال في الفتح: وتقرأ بلفظ مضارع القراءة بمعنى تقول، قال أبو حاتم السجستاني: تقول اقرأ عليه السلام ولا تقول: أقرئه السلام، فإذا كان مكتوبا قلت: أقرئه السلام أي اجعله يقرأه ا هـ. ولعل هذا باعتبار الغالب، فقد ورد لفظ أقرئه السلام في غير المكتوب كما في قول إبراهيم عليه الصلاة والسلام لمحمد صلى الله عليه وسلم أقرىء أمتك منى السلام الحديث.
6- قوله: على من عرفت ومن لم تعرف، قال في الفتح: أي لا تخص به أحدا تكبرا أو تصنعا بل تعظيما لشعائر الإسلام ومراعاة لأخوة المسلم، فان قيل اللفظ عام فيدخل الكافر والمنافق والفاسق، أجيب بأنه خص بأدلة أخرى أو أن النهي متأخر وكان هذا عاما لمصلحة التأليف، وأما من شك فيه فالأصل البقاء على العموم حتى يثبت الخصوص، وقال في موضع آخر قال النووي: وهذا العموم مخصوص بالمسلم فلا يبتدىء السلام على كافر. قلت: قد تمسك به من أجاز ابتداء الكافر بالسلام، ولا حجة فيه لأن الأصل مشروعية السلام للمسلم، فيحمل قوله (من عرفت) عليه، وأما (من لم تعرف) فلا دلالة فيه. بل إن عرف أنه مسلم فذاك وإلاّ فلو سلم احتياطا لم يمتنع حتى يعرف أنه كافر، وقال ابن بطال: في مشروعية السلام على غير

ص -147- المعرفة استفتاح للمخاطبة للتأنيس ليكون المؤمنون كلهم إخوة فلا يستوحش أحد من أحد، وفي التخصيص ما قد يوقع في الاستيحاش ويشبه صدود المتهاجرين المنهي عنه انتهى.
7- من فقه الحديث، وما يستنبط منه:
1- حرص الصحابة رضوان الله عليهم على الخير ومعرفة الحق.
2- الرجوع إلى العلماء وسؤالهم عن أمور الدين.
3- إثبات تفاضل خصال الإسلام.
4- البحث عن الفاضل من خصال الخير لإيلائه مزيد العناية.
5- إخلاص العمل لله رجاء مثوبته.
6- استعمال التواضع والإرشاد إليه.
7- الحث على إفشاء السلام وأنه من خير خصال الإسلام.
8- الحث على إطعام الطعام وأنه من خير خصال الإسلام.
9- فيه دلالة على إكرام الضيف.
10- بذل السلام للمعرفة وغير المعرفة.
11- أنه لو ترك السلام على من لم يعرف احتمل أن يظهر أنه من معارفه فقد يوقعه في الاستيحاش منه.
12- الإرشاد إلى أسباب تآلف القلوب واستجلاب ما يؤكد ذلك بين المؤمنين بالقول والفعل من التهادى وإطعام الطعام وإفشاء السلام وغير ذلك.


الحديث الثاني عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -148- الحديث الثاني عشر
قال البخاري رحمه الله في كتاب فرض الخمس من صحيحه:
حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن عمرو قال سمعت أبا وائل قال: حدثنا أبو موسى الأشعري رضي الله عنه قال: قال أعرابي للنبي صلى الله عليه وسلم: الرجل يقاتل للمغنم، والرجل يقاتل ليذكر، ويقاتل ليرى مكانه، من في سبيل الله؟ فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".

المبحث الأول: التخريج:
هذا الحديث أورده الإمام البخاري في أربعة مواضع من صحيحه هذا أحدها في باب: من قاتل للمغنم هل ينقص من أجره،
والثاني في كتاب العلم، باب من سأل وهو قائم عالما جالساً، ولفظه: حدثنا عثمان قال أخبرنا جرير عن منصور عن أبى وائل عن أبى موسى قال جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما القتال في سبيل الله فان أحدنا يقاتل غضبا ويقاتل حمية؟ فرفع إليه رأسه قال: وما رفع إليه رأسه إلا أنه كان قائما فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل".
والثالث في كتاب الجهاد: باب من قاتل لتكون كلمة الله هي العليا ولفظه: حدثنا سليمان بن حرب حدثنا شعبة عن عمرو عن أبى وائل عن أبى موسى رضي الله عنه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال: الرجل يقاتل للمغنم، والرجل يقاتل للذكر، والرجل يقاتل ليرى مكانه، فمن في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
والرابع في كتاب التوحيد باب: ولقد سبقت كلمتنا لعبادنا المرسلين، ولفظه: حدثنا محمد بن كثير حدثنا سفيان عن الأعمش عن أبى وائل عن أبى موسى قال جاء رجل إلى النبي صلى الله عليه وسلم فقال:

ص -149- الرجل يقاتل حمية ويقاتل شجاعة ويقاتل رياء فأي ذلك في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
وأخرجه الإمام مسلم في كتاب الجهاد من صحيحه فقال: حدثنا محمد بن المثنى وابن بشار واللفظ لابن المثنى قالا حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سمعت أبا وائل قال حدثنا أبو موسى الأشعري رضي الله عنه أن رجلا أعرابيا أتي النبي صلى الله عليه وسلم فقال: يا رسول الله: الرجل يقاتل للمغنم، والرجل يقاتل ليذكر، والرجل يقاتل ليرى مكانه، فمن في سبيل الله؟ فقال رسول الله صلى الله عليه وسلم: "من قاتل لتكون كلمة الله أعلى فهو في سبيل الله". حدثنا أبو بكر بن أبى شيبة وابن نمير وإسحاق بن إبراهيم ومحمد بن العلاء قال إسحاق أخبرنا وقال الآخرون حدثنا أبو. معاوية عن الأعمش عن شقيق عن أبى موسى قال سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل رياء، أي ذلك في سبيل الله؟ فقال رسول الله صلى الله عليه وسلم: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"، وحدثنا إسحاق بن إبراهيم أخبرنا عيسى بن يونس حدثنا الأعمش عن شقيق عن أبى موسى قال أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله: الرجل يقاتل منا شجاعة فذكر مثله، وحدثنا إسحاق بن إبراهيم أخبرنا جرير عن منصور عن أبى وائل عن أبى موسى الأشعري أن رجلا سأل رسول الله صلى الله عليه وسلم عن القتال في سبيل الله عزوجل فقال: الرجل يقاتل غضبا ويقاتل حمية قال فرفع رأسه إليه وما رفع رأسه إليه إلا أنه كان قائما فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
ورواه أبو داود في سننه في كتاب الجهاد باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله. فقال: حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة عن أبى وائل عن أبى موسى أن أعرابيا جاء إلى رسول الله لمجير فقال: إن الرجل يقاتل للذكر، ويقاتل ليحمد، ويقاتل ليغنم، ويقاتل ليرى مكانه، فقال رسول الله صلى الله عليه وسلم: "من قاتل حتى تكون كلمة الله هي أعلى فهو في سبيل الله عزوجل"، حدثنا على بن مسلم حدثنا أبو داود

ص -150- عن شعبة عن عمرو قال: سمعت من أبى وائل حديثا أعجبني فذكر معناه.
وأخرجه النسائي في الجهاد من سننه باب من قاتل لتكون كلمة الله هي العليا فقال: أخبرنا إسماعيل بن مسعود قال حدثنا خالد قال حدثنا شعبة أن عمرو بن مرة أخبرهم قال سمعت أبا وائل قال حدثنا أبو موسى الأشعري قال: جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: الرجل يقاتل ليذكر، ويقاتل ليغنم، ويقاتل ليرى مكانه، فمن في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل".
ورواه الترمذي في جامعه في أبواب الجهاد باب ما جاء فيمن يقاتل رياء وللدنيا فقال: حدثنا هناد، حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن أبى موسى قال سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل. رياء، فأي ذلك في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله". قال أبو عيسى: وفي الباب عن عمر وهذا حديث حسن صحيح، ورواه ابن ماجه في كتاب الجهاد من سننه باب النية في القتال فقال: حدثنا محمد بن عبد الله ابن نمير حدثنا أبو معاوية عن الأعمش عن شقيق عن أبى موسى قال سئل النبي صلى الله عليه وسلم عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فقال رسول الله صلى الله عليه وسلم: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
وأخرجه أيضاً الإمام أحمد في مسنده.
وأخرجه أبو نعيم في الحلية في ترجمة عمرو بن مرة وفي ترجمة سفيان الثوري.
وأخرجه أبو داود الطيالسي في مسنده.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري محمد بن بشار قال الحافظ في التقريب: محمد بن بشار بن عثمان العبدي البصري أبو بكر بندار ثقة من العاشرة، مات سنة اثنتين وخمسين أي بعد المائتين وله بضع وثمانون سمة ورمز لكونه من رجال الجماعة، وقال المقدسي في الجمع بين رجال الصحيحين: يلقب بندارأ لأنه كان بندارا في الحديث جمع حديث البصرة، وكان ممن يحفظ حديثه، سمع

ص -151- محمد بن جعفر غندراً وابن أبى عدى محمداً وعبد الوهاب الثقفي وغير واحد عند هما، روى عنه البخاري ومسلم وأكثر ولد سنة سبع وستين ومائة في السنة التي مات فيها حماد بن سلمة، وقال الخزرجى في الخلاصة ة روى عنه الجماعة وابن خزيمة وابن صاعد وخلق، وقال عنه أبو بكر البصري: الحافظ بندار أحد أوعية العلم ونقل الحافظ في مقدمة الفتح توثيقه عن العجلي والنسائي وابن خزيمة وسماه إمام أهل زمانه والفرهياني والذهلي ومسلمة وأبى حاتم الرازي، وقال الذهبي في الميزان: قد احتج به أصحاب الصحاح كلهم وهو حجة بلا ريب وقال: كان من أوعية العلم.
الثاني: غندر واسمه محمد بن جعفر قال الحافظ في تهذيب التهذيب: محمد بن جعفر الهذلي مولاهم أبو عبد الله البصري المعروف بغندر صاحب الكرابيس روى عن شعبة فأكثر وجالسه نحوا من عشرين سنة وكان ربيبه وذكر جماعة روى عنهم ثم ذكر بعض الذين رووا عنه ومنهم أحمد بن حنبل وإسحاق بن راهوية ويحي بن معين وعلى بن المديني وبندار، وقال في تقريب التهذيب: ثقة صحيح الكتاب إلا أن فيه غفلة من التاسعة، مات سنة ثلاث أو أربع وتسعين أي بعد المائة ورمز لكونه من رجال الجماعة. وقال في مقدمة الفتح: أحد الأثبات المتقنين من أصحاب شعبة اعتمده الأئمة كلهم حتى قال على بن المديني: هو أحب إلى من عبد الرحمن بن مهدى في شعبة، وقال ابن المبارك: إذا اختلف الناس في شعبة فكتاب غندر حكم بينهم لكن قال أبو حاتم: يكتب حديثه عن غير شعبة ولا يحتج به قلت: أخرج البخاري له عن شعبة كثير أو أخرج له حديثا عن معمر وآخر عن عبد الله بن سعيد بن أبق هند توبع فيهما، وروى له الباقون انتهى. وقال الذهبي في الميزان: أحد الأثبات المتقنين ولاسيما في شعبة وقال: وقال يحي بن معين: كان غندر أصح الناس كتابا أراد بعض الناس أن يخطئه فلم يقدر أخرج إلينا كتابا وقال: اجهدوا أن تخرجوا فيه خطأ. فما وجدنا شيئا، وكان يصوم يوما ويفطر يوما منذ خمسين سنة.

ص -152- الثالث: شعبة وهو ابن الحجاج تقدم في رجال إسناد الحديث العاشر.
الرابع: عمرو وهو ابن مرة كما في الإسناد عند مسلم وتقدم في التخريج، قال في تقريب التهذيب: عمرو بن مرة بن عبد الله بن طارق الجملي بفتح الجيم والميم المرادي أبو عبد الله الكوفي الأعمى ثقة عابد كان لا يدلس ورمى بالإرجاء من الخامسة، مات سنة ثمان عشرة ومائة وقيل قبلها ورمز لكونه من رجال الجماعة. وقال في مقدمة الفتح: أحد الأثبات من صغار التابعين متفق على توثيقه إلا أن بعضهم تكلم فيه لأنه كان يرى الإرجاء، وقال شعبة: كان لا يدلس، وقد احتج به الجماعة. ونقل في تهذيب التهذيب ثناء الأئمة عليه، ومن ذلك قول مسعر: لم يكن بالكوفة أحب إلى ولا أفضل منه، وقوله: كان عمرو من معادن الصدق.
الخامس: أبو وائل وهو شقيق بن سلمة قال الحافظ في تقريب التهذيب: شقيق بن سلمة الأسدي أبو وائل الكوفي ثقة مخضرم مات في خلافة عمر بن عبد العزيز وله مائة سنة ورمز لكونه من رجال الجماعة، وقال الخزرجى في الخلاصة: أحد سادة التابعين مخضرم عن أبى بكر وعمر وعثمان وعلى ومعاذ بن جبل وطائفة وعنه الشعبي وعمرو بن مرة ومغيرة بن مقسم ومنصور وزبيد. وذكر في تهذيب التهذيب توثيق الأئمة له وثناءهم عليه ومن ذلك قول ابن معين: ثقة لا يسأل عن مثله وقول ابن عبد البر: أجمعوا على أنه ثقة.
السادس: صحابي الحديث أبو موسى الأشعري رضي الله عنه وقد تقدم في رجال إسناد الحديث الخامس.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الستة اتفق أصحاب الكتب الستة على إخراج

ص -153- حديثهم، فهو مسلسل بالرواة الذين خرج لهم البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه.
2- النصف الأعلى. من رجال الإسناد كوفيون وفم: أبو موسى وأبو وائل وعمرو بن مرة، والنصف الأدنى بصريون وهم: شعبة وغندر وبندار.
3- شيخ البخاري محمد بن بشار يلقب بنداراً، وقد اشتهر بلقبه وهو شيخ لبقية أصحاب الكتب الستة أيضاً كل منهم روى عنه مباشرة.
4- شيخ شيخ البخاري غندر وهو لقب اشتهر به كما اشتهر باسمه أيضاً، وهو محمد بن جعفر وقد ذكر هنا باللقب كما يذكر في مواضع من صحيح البخاري بالاسم أيضاً وقد ذكر بالاسم في سند هذا الحديث عند مسلم كما تقدم في التخريج.
5- أبو وائل الراوي عن أبى موسى اسمه شقيق بن سلمة وقد اشتهر بكنيته كما اشتهر باسمه وقد جاء ذكره في رجال إسناد هذا الحديث عند مسلم بالاسم وبالكنية كما تقدم في التخريج كما ورد ذكر؟ بالاسم في إسناد هذا الحديث عند الترمذي. وابن ماجه كما في التخريج أيضاً، ومعرفة مثل ذلك من الأمور المهمة في مصطلح الحديث، قال الحافظ في شرحه لنخبة الفكر: ومن المهم في هذا الفن معرفة كنى المسمين ممن اشتهر باسمه وله كنية لا يؤمن أن يأتي في بعض الرواية مكنيا لئلا يظن أنه آخر، ومعرفة أسماء المكنين وهو عكس الذي قبله انتهى.
6- في الإسناد تابعيان وهما أبو وائل وعمرو بن مرة، فالحديث من رواية تابعي عن تابعي.
7- هذا الحديث رواه البخاري من طريقين إلى شعبة، في كتاب الجهاد بينه وبين شعبة سليمان بن حرب، وفي كتاب فرض الخمس بينه وبينه واسطتان محمد بن بشار وغندر وإنما رواه نازلا هنا مع روايته له عاليا في كتاب الجهاد إشارة إلى تعدد الطرق إلى شعبة ولأن الطريق النازلة فيها ميزة وهي أن

ص -154- الراوي فيها عن شعبة محمد بن جعفر الملقب بغندر وهو أثبت الناس في شعبة كما تقدمت الإشارة إلى ذلك في أقوال الأئمة في ترجمته، وقد أشار إلى ذلك الحافظ ابن حجر في شرحه لحديث أورده البخاري في كتاب الإيمان من طريقين في باب ظلم دون ظلم، روى الحديث في إحدى الطريقين عاليا بينه وبين شعبة أبو الوليد الطيالسي، ورواه نازلا في الطريق الأخرى بينه وبين شعبة بشر بن خالد ومحمد بن جعفر المعروف بغندر قال الحافظ: وغندر أثبت الناس في شعبة ولهذا أخرج المؤلف روايته مع كونه أخرج الحديث عاليا عن أبى الوليد انتهى.

المبحث الرابع: شرح الحديث:
1- الأعرابي السائل في هذا الحديث قال الحافظ ابن حجر في الفتح: يصلح أن يفسر بلاحق بن ضميرة وحديثه عند أبى موسى المديني في الصحابة. من طريق عفير بن معدان سمعت لاحق به ضميرة الباهلي قال: وفدت على النبي صلى الله عليه وسلم فسألته عن الرجل يلتمس الأجر والذكر فقال لا شيء له، الحديث. وفي إسناده ضعف انتهى.
2- قوله: يقاتل للمغنم أي لطلب الغنيمة. والرجل يقاتل ليذكر، أي ليذكر بين الناس ويشتهر بالشجاعة وفي بعض روايات هذا الحديث: ويقاتل شجاعة، وقوله: ويقاتل ليرى مكانه: وفي رواية: ويقاتل رياء، وفي رواية: ويقاتل حمية، وفي رواية: ويقاتل غضبا: قال الحافظ ابق حجر بعد الإشارة إلى تلك الروايات فالحاصل من رواياتهم أن القتال يقع بسبب خمسة أشياء طلب المغنم وإظهار الشجاعة والرياء والحمية والغضب. وكل منها يتناوله المدح والذم فلهذا لم يحصل الجواب بالإثبات ولا بالنفي.
3- قوله: من قاتل لتكون كلمة الله هي العليا، قال الحافظ في الفتح: المراد بكلمة الله: دعوة الله إلى الإسلام ويحتمل أن يكون المراد أنه لا

ص -155- يكون في سبيل الله إلا من كان سبب قتاله طلب إعلاء كلمة الله فقط، بمعنى أن لو أضاف إلى ذلك سببا من الأسباب المذكورة أخل بذلك، ويحتمل أن لا يخل إذا حصل ضمنا لا أصلا ومقصودا وبذلك صرح الطبري فقال: إذا كان أصل الباعث هو الأول لا يضره ما عرض له بعد ذلك وبذلك قال الجمهور لكن روى أبو داود والنسائي من حديث أبى أمامة بإسناد جيد قال: جاء رجل فقال يا رسول الله أرأيت رجلا غزا يلتمس الأجر والذكر ما له؟ قال: لا شيء له فأعادها ثلاثا كل ذلك يقول: لا شيء له. ثم قال رسول الله صلى الله عليه وسلم: "إن الله لا يقبل من العمل إلا ما كان له خالصا وابتغى به وجهه"، ويمكن أن يحمل هذا على من قصد الأمرين معا على حد واحد فلا يخالف المرجح أولا فتصير المراتب خمسا أن يقصد الشيئين معا أو يقصد أحدهما صرفا أو يقصد أحدهما ويحصل الآخر ضمنا فالمحذور أن يقصد غير الإعلاء فقد يحصل الإعلاء ضمنا وقد لا يحصل ويدخل تحته مرتبتان وهذا ما دل عليه حديث أبى موسى ودونه أن يقصد هما معا فهو محذور أيضا على ما دل عليه حديث أبى أمامة والمطلوب أن يقصد الإعلاء صرفا، وقد يحصل غير الإعلاء وقد لا يحصل ففيه مرتبتان أيضا قال ابن آبى جمرة: ذهب المحققون إلى أنه إذا كان الباعث الأول قصد إعلاء كلمة الله لم يضره ما انضاف إليه انتهى، ويدل على أن دخول غير الإعلاء ضمنا لا يقدح في الإعلاء إذا كان الإعلاء هو الباعث الأصلي ما رواه أبو داود بإسناد حسن عن عبد الله بن حوالة قال بعثنا رسول الله صلى الله عليه وسلم على أقدامنا لنغنم فرجعنا ولم نغنم شيئا فقال: "اللهم لا تكلهم إلى"، الحديث.
4- (كلمة الله) في هذا الحديث بينها رسول الله صلى الله عليه وسلم في قوله: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله"، وهو من إطلاق الكلمة مرادا بها الكلام ومنه قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاّ نَعْبُدَ إِلاّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً}الآية.

ص -156- 5- قوله: فهو في سبيل الله: سبيل الله الطريق الموصلة إليه وتطلق على كل ما شرعه الله كما تطلق مرادا بها الجهاد الذي هو ذروة سنام الإسلام ومن الأول قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} ومن الثاني هذا الحديث.
6- في إجابة النبي صلى الله عليه وسلم السائل بقوله: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله شاهد لما يعرف في فق البلاغة بأسلوب الحكيم فان هذا الجواب.مشتمل على إجابته عما سأل عنه وزيادة مع اختصاره وإيجازه وهو من جوامع كلمه صلى الله عليه وسلم ، وذلك أنه لو أجابه بأن جميع ما ذكره ليس في سبيل الله احتمل أن يكون ماعدا ذلك كله في سبيل الله وليس كذلك فعدل إلى لفظ جامع عدل به عن الجواب عن ماهية القتال إلى حال المقاتل، فتضمن الجواب وزيادة، ويحتمل أن يكون الضمير في قوله: "فهو" راجعا إلى القتال الذي في ضمن قاتل أي فقتاله قتال في سبيل الله، واشتمل طلب إعلاء كلمة الله على طلب رضاه وطلب ثوابه وطلب دحض أعدائه وكلها متلازمة، قال ذلك الحافظ ابن حجر، وقال: قال ابن بطال: إنما عدل النبي عبيد عن لفظ جواب السائل لأن الغضب والحمية قد يكونان لله فعدل النبي صلى الله عليه وسلم عن ذلك إلى لفظ جامع فأفاد دفع الإلباس وزيادة الإفهام.
7- من فقه الحديث، وما يستنبط منه:
1- الرجوع إلى العلماء وسؤالهم عن أمور الدين.
2- بيان أن الأعمال إنما تحتسب بالنية الصالحة، والحديث شاهد لحديث إنها الأعمال بالنيات.
3- أن الفضل الذي ورد في المجاهدين مختص بمن قاتل لتكون كلمة الله هي العليا.
4- جواز السؤال عن العلة.

ص -157- 5- تقدم العلم على العمل.
6.- ذم الحرص على الدنياء وعلى القتال لخط النفس في غير الطاعة.
7- إطلاق الكلمة مرادا بها الكلام.
8- أن من حسن إجابة المفتي أن تكون فتواه وفية بغرض السائل وزيادة.


الحديث الثالث عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -158- الحديث الثالث عشر:
قال الإمام البخاري رحمه الله في كتاب الإيمان من صحيحه:
حدثنا يعقوب بن إبراهيم قال حدثنا ابن علية عن عبد العزيز بن صهيب عن أنس عن النبي عظيم ح. وحدثنا آدم قال حدثنا شعبة عن قتادة عن أنس قال: قال النبي صلى الله عليه وسلم. "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين"..

المبحث الأول: التخريج:
هذا الحديث أورده الإمام البخاري في صحيحه في موضع واحد في باب حب الرسول صلى الله عليه وسلم من الإيمان، أورده عقب حديث أبى هريرة رضي الله عنه ولفظه: أن رسول الله صلى الله عليه وسلم قال: "فوالذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده".
وروى مسلم حديث أنس هذا في كتاب الإيمان من صحيحه فقال: وحدثني زهير بن حرب حدثنا إسماعيل بن علية ح وحدثنا شيبان بن أبى شيبة حدثنا عبد الوارث كلاهما عن عبد العزيز عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن عبد". وفي حديث عبد الوارث " الرجل " حتى أكون أحب إليه من أهله وماله والناس أجمعين"، حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد ابن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين
ورواه النسائي في باب علامة الإيمان فقال: أخبرنا حميد بن مسعدة قال حدثنا بشر- يعنى ابن المفضل- قال: حدثنا شعبة عن قتادة أنه سمع أنسا يقول: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين". أخبرنا الحسين بن حريث قال: أنبأنا إسماعيل عن

ص -159- عبد العزيز ح. وأنبأنا عمران بن موسى قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من ماله وأهله والناس أجمعين".
ورواه ابن ماجه في أوائل شنه فقال: حدثنا محمد بن بشار ومحمد بن المثنى قالا: حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت قتادة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"..
وأخرجه الإمام أحمد في مسنده.

المبحث الثاني: التعريف برجال الإسناد:
أول رجال الإسناد الأول: شيخ البخاري يعقوب بن إبراهيم، قال الحافظ في التقريب: يعقوب بن إبراهيم بن كثير بن أفلح العبدي مولاهم أبو يوسف الدورقي ثقة من العاشرة، مات سنة اثنتين وخمسين أي بعد المائتين وله ست وتسعون سنة وكان من الحفاظ ورمز لكونه من رجال الجماعة. وقال الخزرجى في الخلاصة: روى عن يحي بن أبى زائدة ومعتمر بن سليمان وعبد العزيز بن أبى حازم وخلق وعنه الجماعة، قال الخطيب: كان حافظا متقنا صنف المسند، وقال الحافظ في تهذيب التهذيب: العبدي مولى عبد القيس أبو يوسف الدورقي الحافظ البغدادي. وقال المقدسي في الجمع بين رجال الصحيحين: يكنى أبا يوسف أخو أحمد القيسي مولى لعبد القيس وليس من بلد دورق وإنما كانوا يلبسون قلانس تسمى الدورقية فنسبوا إليها. وقال: قال أبو العباس السراج. ولد يعقوب سنة ست وستين ومائة وكان بينه وبين أخيه أحمد سنتان ومات سنة اثنتين وخمسين ومائتين.
الثاني: ابن علية قال الحافظ في التقريب: إسماعيل بن إبراهيم بن مقسم الأسدي مولاهم أبو بمضر البصري المعروف بابن عليه ثقة حافظ من الثامنة مات سنة ثلاث وتسعين أي بعد المائة وهو ابن ثلاث وثمانين سنة ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين:

ص -160- الأسدي البصري مولى بنى أسد بن خزيمة يكنى أبا بشر وأمه علية مولاة لبنى أسد ونقل في تهذيب التهذيب توثيق الأئمة له وثناءهم عليه ومن ذلك قول شعبة: إسماعيل بن علية ريحانة الفقهاء وقوله أيضا: ابن علية سيد المحدثين وقول أحمد: إليه المنتهي في التثبت بالبصرة، وقول ابن المديني: ما أقول إن أحداً أثبت في الحديث من ابن علية انتهى. وقال الذهبي في الميزان: وكان حافظا فقيها كبير القدر.
الثالث: عبد العزيز بن صهيب قال الحافظ في التقريب: عبد العزيز ابن صهيب البناني بموحدة ونونين البصري ثقة من الرابعة مات سنة ثلاثين أي بعد المائة ورمز لكونه من رجال الجماعة وقال الخزرجى في الخلاصة: عبد العزيز بن صهيب البناني بنانة بن سعد بن لؤي بن غالب مولاهم البصري عن أنس وشهر وعنه شعبة والحمادان وقال الحافظ في تهذيب التهذيب: البناني مولاهم البصري الأعمى ونقل توثيقه عن أحمد وابن معين وابن سعد والنسائي والعجلي.
الرابع: صحابي الحديث في الإسنادين أنس بن مالك رضي الله عنه وتقدم في رجال إسناد الحديث السادس.
أما بقية رجال الإسناد الثاني فأولهم: شيخ البخاري آدم بن أبى إياس وقد تقدم في رجال إسناد الحديث العاشر.
الثاني: شعبة بن الحجاج وتقدم في رجال إسناد الحديث العاشر أيضا.
الثالث: قتادة قال في التقريب: قتادة بن دعامة السدوسي أبو الخطاب البصري ثقة ثبت يقال ولد أكمه وهو رأس الطبقة الرابعة مات سنة بضع عشرة أي بعد المائة ورمز لكونه من رجال الجماعة وقال الخزرجى في الخلاصة: أبو الخطاب البصري الأكمه أحد الأئمة الأعلام حافظ مدلس روى عن أنس وابن المسيب وابن سيرين وخلق وعنه أيوب وحميد وحسين

ص -161- المعلم والأوزاعي وشعبة وعلقمة انتهى. وقال الذهبي في الميزان: حافظ ثقة ثبت لكفه مدلس ورمى بالقدر قال يحي بن معين: ومع هذا فاحتج به أصحاب الصحاح لاسيما إذا قال: حدثنا، مات كهلا انتهى. وقال الحافظ في مقدمة الفتح: قتادة بن دعامة البصري التابعي الجليل أحد الأثبات المشهورين كان يضرب به المثل في الحفظ إلا أنه كان ربما دلس، وقال ابن معين: رمى بالقدر وذكر ذلك عن جماعة، وأما أبو داود فقال: لم يثبت عندنا عن قتادة القول بالقدر والله أعلم واحتج به الجماعة انتهى، وترجم له في تهذيب التهذيب بأكثر من خمس صفحات، ومما ذكره من الثناء عليه قول ابن سيرين: قتادة هو أحفظ الناس، وقول بكير بن عبد الله المزني: ما رأيت الذي هو أحفظ منه ولا أجدر أن يؤدى الحديث كما سمعه، ونقل عن بعض العلماء وصفه بالتدليس، ونقل عن بعضهم أنه روى عن جماعة لم يسمع منهم فهو متصف بالإرسال والتدليس.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث
 1- رجال الإسنادين السبعة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري في الإسناد الثاني آدم بن أبى إياس فلم يرو له مسلم وابن ماجه.
2- رجال الإسنادين السبعة بصريون إلا شيخي البخاري يعقوب فهو بغدادي وآدم عسقلاني نشأ ببغداد.
3- يعقوب بن إبراهيم الدورقي شيخ البخاري وقد توفي قبله بأربع سنوات وقد شاركه في الرواية عنه مباشرة بقية أصحاب الكتب الستة.
ومما يحسن ذكره هنا أن يعقوب بن إبراهيم هذا ومحمد بن بشار الملقب بنداراً ومحمد بن المثنى الملقب الزمن قد ماتوا في سنة واحدة وهي سنة اثنتين

ص -162- وخمسين ومائتين، وكل واحد منهم شيخ لأصحاب الكتب الستة، وقد اتفقوا أيضا في سنة الولادة إلا أن يعقوب ولد قبلهما بسنة واحدة حيث كانت ولادته سنة ست وستين ومائة، أما محمد بن بشار ومحمد بن المثنى فقد ولدا في السنة التي مات فيها حماد بن سلمة أي سنة سبع وستين ومائة، ولهذا لما ذكر الحافظ ابن حجر محمد بن المثنى في التقريب قال وكان هو وبندار فرسي رهان وماتا في سنة واحدة، وللبخاري شيخ رابع توفي سنة اثنتين وخمسين ومائتين أيضا وهو زياد بن أيوب الطوسي البغدادي وولد في السنة التي ولد فيها يعقوب بن إبراهيم.
4- رجال الإسناد الأول كلهم من الموالى إلا الصحابي أنس بن مالك رضي الله عنه وابن علية أسدى ولاء من جهة أبيه وأمه.
5- ابن علية هو إسماعيل بن إبراهيم بن مقسم وعلية اسم أمه اشتهر بالنسبة إليها، وكان يقول: من قال لي ابن علية فقد اغتابني، ومعرفة مثل هذه النسبة من الأمور المهمة في علم مصطلح الحديث، قال الحافظ ابن حجر في شرح نخبة الفكر: ومن المهم معرفة من نسب إلى غير أبيه كالمقداد بن الأسود نسب إلى الأسود الزهري لكونه تبناه وإنما هو مقداد بن عمرو أو إلى أمه كابن علية وهو إسماعيل بن إبراهيم بن مقسم أحد الثقات وعلية اسم أمه اشتهر بها وكان لا يحب أن يقال له ابن علية، ولهذا كان يقول الشافعي: أنبأنا إسماعيل الذي يقال له ابن علية انتهى.
فإذا ذكر مع اسمه اسم أبيه أو اسم أبيه وجده ثم ذكر منسوبا إلى أمه فانه يتعين شيئان أحدهما أن يعرب " ابن " في النسبة إلى أمه إعراب " ابن " في نسبته إلى أبيه، والثاني أن تثبت الألف في "ابن " في ن!سبته إلى أمه، وقد نبه على هذا النووي في شرحه لصحيح مسلم في كتاب الإيمان لما جاء ذكر المقداد ابن عمرو بن الأسود الكندي وقال: ولهذا الاسم نظائر منها عبد الله بن عمرو ابن أم مكتوم وعبد الله بن أبى ابن سلول، وعبد الله بن مالك ابن بحينة ومحمد بن على ابن الحنفية، وإسماعيل بن إبراهيم ابن علية وإسحاق ابن

ص -163- إبراهيم ابن راهوية، ومحمد بن يزيد ابن ماجه فكل هؤلاء ليس الأب فيهم ابنا لمن كده فيتعين أن يكتب " ابن " بالألف وان يعرب بإعراب الابن المذكور أولا، فأم مكتوم زوجة عمرو، وسلول زوجة أبى، وبحينة زوجه مالك وأم عبد الله، وكذلك الحنفية زوجة على رضي الله عنه، وعلية زوجة إبراهيم، وراهويه هو إبراهيم والد إسحاق، وكذلك ماجه هو يزيد، فهما لقبان والله أعلم، ثم أشار إلى وجه ذكر النسبة إلى الأب والنسبة إلى الأم معا في بعض الأحوال فقال: ومرادهم في هذا كله تعريف الشخص بوصفيه ليكمل تعريفه فقد يكون الإنسان عارفا بأحد وصفيه دون الآخر فيجمعون بينهما ليتم التعريف لكل أحد.
6- قتادة هو ابن دعامة ولا لبث في عدم نسبته في الإسناد لأنه ليس في رجال البخاري من يسمى قتادة سواه إلا قتادة بن النعمان صاحب رسول الله صلى الله عليه وسلم.
7- ذكر الحافظ ابن حجر في شرحه لنخبة الفكر أن أرفع مراتب التعديل الوصف بأفعل كأوثق الناس أو أثبت الناس أو إليه المنتهي في التثبت انتهى. وفي رجال هذا الإسناد من وصف بذلك فابن علية قال فيه الإمام أحمد: إليه المنتهي في التثبت في البصرة، وقال فيه ابن المديني: ما أقول إن أحدا أثبت في الحديث من ابن علية، وقتادة بن دعامة قال فيه ابن سيرين: قتادة هو أحفظ الناس، وقال بكير بن عبد الله المزني: ما رأيت الذي هو أحفظ منه ولا أجدر أن يؤدى الحديث كما سمعه.
8- قتادة من المعروفين بالتدليس والراوي عنه في هذا الحديث شعبة ابن الحجاج وهو لا يروى عنه إلا ما سمعه، وقد صرح بالسماع في روايته لهذا الحديث كما في سنن النسائي، وتقدم في التخريج، قال الحافظ ابن حجر في الفتح في شرحه لهذا الحديث: ورواية شعبة عن قتادة مأمون فيها من تدليس قتادة لأنه كان لا يسمع منه إلا ما سمعه وقد وقع التصريح به في هذا الحديث في رواية النسائي انتهى..

ص -164- 9- المتن المسوق رواية قتادة عن أنس وهو قريب من سياق حديث أبى هريرة وفيه زيادة عليه: والناس أجمعين، أشار إلى ذلك الحافظ ابن حجر في الفتح وقال: واقتصر يعنى البخاري على سياق قتادة لموافقته لسياق حديث أبى هريرة رضي افه عنه.
10- قال الحافظ ابن حجر في الفتح: ولفظ عبد العزيز مثله يعنى مثل لفظ قتادة إلا أنه قال كما رواه ابن خزيمة في صحيحه عن يعقوب شيخ البخاري بهذا الاسناد (من أهله وماله) بدل (من والده وولده) وكذا لمسلم من طريق ابن علية، وكذا للاسماعيلي من طريق عبد الوارث بن سعيد عن عبد العزيز ولفظه: لا يؤمن الرجل، وهو أشمل من جهة و(أحدكم) أشمل من جهة. وأشمل منهما رواية الأصيلي (لا يؤمن أحد) فان قيل: فسياق عبد العزيز مغاير لسياق قتادة، وصنيع البخاري يوهم اتحاد هما في المعنى وليس كذلك، فالجواب أن البخاري يصنع مثل هذا نظرا إلى أصل الحديث لا إلى خصوص ألفاظه انتهى.
11- ساق البخاري رحمه الله الإسناد الأول إلى أخره، ثم عطف عليه الإسناد الثاني ولم يحول الإسناد قبل الوصول إلى أنس رضي الله عنه وهو المروى عنه في الاسنادين معا، ولعل السر في ذلك تغاير صيغة الرواية من أنس رضي الله عنه، فسياق روايته عن رسول الله به من طريق عبد العزيز ابن صهيب: عن النبي !، وسياق روايته من طريق قتادة؟ قال النبي صلى الله عليه وسلم.
12- الإسنادان من أولهما إلى أنس رضي الله عنه متحدان سياقا، فالبخاري يقول في الرواية عن كل من شيخيه: حدثنا وكل من شيخيه يقول عن شيخه: حدثنا، وشيخا شيخيه ابن علية وشعبة كل منهما يقول عن شيخه: عن، وقتادة وعبد العزيز يقولان: عن أنس رضي الله عنه.

المبحث الرابع: شرح الحديث
1- قوله: "لا يؤمن أحدكم حتى أكون أحب إليه" الخ، قال الحافظ

ص -165- ابن حجر أي إيمانا كاملا، قال الشيخ عبد الرؤف المناوي في فيض القدير: أي إيمانا كاملا، وقال في قوله: حتى أكون أحب إليه. غاية لنفي كمال الإيمان، ومن كمل إيمانه علم أن حقيقة الإيمان لا تتم إلا بترجيح حبه على حب كل من ولده ووالده والناس أجمعين.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: لا يؤمن أحدكم: أي الإيمان الواجب والمراد كماله، حتى يكون الرسول صلى الله عليه وسلم أحب إلى العبد من ولده ووالده والناس أجمعين. بل ولا يحصل هذا الكمال إلا بأن يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه كما في الحديث أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله لأنت أحب إلى من كل شيء إلا من نفسي، فقال: "والذي نفسي بيده حتى أكون أحب إليك من نفسك فقال له عمر: فانك الآن أحب إلي من نفسي فقال: الآن يا عمر"، رواه البخاري، فمن قال: إن المنفي هو الكمال فان أراد الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة فقد صدق، وإن أراد أن المنفي الكمال المستحب فهذا لم يقع قط في كلام الله ورسوله صلى الله عليه وسلم، قاله شيخ الإسلام رحمه الله، فمن ادعى محبة النبي صلى الله عليه وسلم بدون متابعته وتقديم قوله على قول غيره فقد كذب كما قال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} " فنفي الإيمان عمن تولى عن طاعة الرسول صلى الله عليه وسلم، لكن كل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لابد أن يكون مؤمنا وإن لم يكن مؤمنا الإيمان المطلق لآن ذلك لا يحصل إلا لخواص المؤمنين.
وقال الشيخ سليمان بن عبد الله بن شيخ الإسلام محمد بن عبد الوهاب في كتابه تيسير العزيز الحميد: لا يؤمن أحدكم أي لا يحصل له الإيمان الذي تبرأ به ذمته ويستحق به دخول الجنة بلا عذاب حتى يكون الرسول صلى الله عليه وسلم أحب إليه من أهله وولده ووالده والناس أجمعين، بل لا يحصل له ذلك حتى يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه أيضا كما في حديث عمر بن الخطاب رضي الله عنه فساقه، وقال: فمن لم يكن كذلك فهو من أصحاب الكبائر إذا لم يكن

ص -166- كافرا، فانه لا يعهد في لسان الشرع نفي اسم مسمى أمر الله به ورسوله إلا إذا ترك بعض واجباته، فأما إذا كان الفعل مستحبا في العبادة لم ينفها لانتفاء المستحب.. وقال أيضا: وأكثر الناس يدعى أن الرسول عامله أحب إليه مما ذكر فلابد من تصديق ذلك بالعمل والمتابعة له وإلاّ فالمدعى كاذب، فان القرآن بين أن المحبة التي في القلب تستلزم العمل الظاهر بحسبها كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}.
2- قوله: حتى أكون أحب إليه من والده وولده، ورد في بعض الروايات عند مسلم وغيره (من أهله وماله) بدل (من والده وولده) قال الحافظ ابن حجر: وذكر الولد والوالد أدخل في المعنى لانهما أعز على العاقل من الأهل والمال بل ربما يكونان أعز من نفسه.
3- قوله: من والده، لفظ الوالد يشمل الوالدة إن أريد به من له الولد، أو يقال اكتفي بذكر أحدهما كما يكتفي عن أحد الضدين بالآخر قاله الحافظ ابن حجر في الفتح.
4- قوله: والناس أجمعين، من العام المراد به الخصوص، وذكره بعد الوالد والولد من عطف العام على الخاص، وهل يشمل النفس؟ قال الحافظ في الفتح: الظاهر دخولاً انتهى. وتقدم حديث عمر الذي هو نص في نفس الإنسان، ويدل على ذلك أيضا قوله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما" فان النفس مما سواهما.
5- قوله: من والده وولده، قدم الوالد على الولد في رواية أنس هذه ورواية أبى هريرة عند البخاري، والسر في ذلك تقدمه في الزمان والإجلال، أو للأكثرية لأن كل أحد له والد من غير عكس، وقدم الولد على الوالد في رواية النسائي لمزيد الشفقة.
6- وهل الحكم الذي اشتمل عليه هذا الحديث يكون لسائر الأنبياء والمرسلين أيضا؟ قال الحافظ في الفتح: محبة جميع الرسل من الإيمان، لكن

ص -167- الأحبية مختصة بسيدنا رسول الله صلى الله عليه وسلم.
7- قال الحافظ في الفتح: ومن علامة الحب المذكور أن يعرض على المرء أن لو خير بين فقد غرض من أغراضه أو فقد رؤية النبي صلى الله عليه وسلم أن لو كانت ممكنة، فان كان فقدها أن لو كانت ممكنة أشد عليه من فقد شيء من أغراضه فقد اتصف بالأحبية المذكورة ومن لا فلا، وليس ذلك محصورا في الوجود والفقد بل يأتي مثله في نصر سنته والذبّ عن شريعته وقمع مخالفيها. ويدخل فيه باب الأمر بالمعروف والنهي عن المنكر. ونقل عن النووي أنه قال: فيه تلميح إلى قضية النفس الأمارة والمطمئنة، فان من رجح جانب المطمئنة كان حبه للنبي صلى الله عليه وسلم راجحا، ومن رجح جانب الأمارة كان حكمه بالعكس انتهى. ومعنى ذلك أن لو تعارض عند الإنسان فعل شيء يحبه الله ورسوله قد أمر النبي صلى الله عليه وسلم بفعله، ونفسه الأمارة بالسوء لا ترتاح إلى فعله، فان قدم فعل ما شرعه رسول الله صلى الله عليه وسلم على ما تهواه نفسه حصل له الاتصاف بالأحبية المذكورة في الحديث، وإن قدم ما تهواه نفسه كان بالعكس.. وقال الكرمإني: ومحبة الرسول صلى الله عليه وسلم إرادة طاعته وترك مخالفته وهو من واجبات الإسلام.. وقال ابن القيم في النونية:

فهو المطاع وأمره العالى على أمر الورى وأمر ذى السلطان

وهو المقدم في محبتنا على الـ أهلين والأزواج والولدان

وعلى العباد جميعهم حتى على الـ ـنفس التي قد ضمها الجنبان

8- السر في الأحبية الثابتة في الحديث كونه صلى الله عليه وسلم سبب هداية الناس الذين بعثه الله إليهم إذ أخرجهم الله به من ظلمات الكفر إلى نور الإيمان، فلما كان سبب المحبة بين المحب والمحبوب ما يحصل من النفع للمحب كانت محبة الرسول صلى الله عليه وسلم مقدمة على محبة أعز الناس إلى الإنسان؟ لأن النفع الذي حصل للمسلم بسبب الرسول لكن هو بقاء نفسه البقاء الأبدي في النعيم السرمدي، ولهذا كان للنبي صلى الله عليه وسلم أجر عمله ومثل أجور من آمن به من حين بعثه الله إلى

ص -168- قيام الساعة لأنه صلى الله عليه وسلم هو الذي دل الناس على الخير ومن دل على هدى كان له من الأجر مثل أجور من فعله كما ثبت ذلك عن رسول الله صلى الله عليه وسلم.
9- من فقه الحديث، وما يستنبط منه:
1- وجوب تقديم محبة الرسول صلى الله عليه وسلم على أعز الناس إلى الإنسان.
2- أن محبة الرسول صلى الله عليه وسلم واجبة وهي تابعة لمحبة الله لازمة لها.
3- أن الأعمال من الإيمان لأن المحبة عمل القلب.
4- أنه قد ينفي الإيمان عن شخص ولا يخرج بذلك عن الإسلام.
5- أنه إذا كان هذا شأن محبة الرسول صلى الله عليه وسلم فما الظن بمحبة الله؟
6- الإشارة إلى ما يجب للوالد من التوقير والإجلال وما يجب للولد من الشفقة.
7- البدء بالأهم فالمهم.
8- الإشارة إلى أهمية التفكر لأن الأحبية المذكورة تعرف به وذلك أن محبوب الإنسان إما نفسه وإما غيرها، أما نفسه فهو أن يريد بقاءها سالمة من الآفات، هذا حقيقة المطلوب، وأما غيرها فإذا حقق الأمر فيه فإنما هو بسبب تحصيل نفع ما على وجوهه المختلفة حالا ومآلا فإذا تأمل النفع الحاصل له من جهة الرسول صلى الله عليه وسلم الذي أخرجه الله به من ظلمات الكفر إلى نور الإيمان إما بالمباشرة وإما بالسبب علم أنه سبب بقاء نفسه البقاء الأبدي في النعيم السرمدي وعلم أن نفعه بذلك أعظم من جميع وجوه الإنتفاعات فاستحق لذلك أن يكون حظه من محبته أوفر من غيره لأن النفع الذي يثير المحبة حاصل منه أكثر من غيره ولكن الناس يتفاوتون في ذلك بحسب استحضار ذلك والغفلة عنه ولاشك أن حظ الصحابة رضي الله عنهم من هذا المعنى أتم لأن هذا ثمرة المعرفة وهم بها أعلم والله الموفق قاله الحافظ ابن حجر رحمه الله في مؤلفه العظيم فتح الباري..


الحديث الرابع عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -169- الحديث الرابع عشر:
قال الإمام البخاري رحمه الله في كتاب الإكراه من صحيحه:
حدثنا محمد بن عبد انته بن حوشب الطائفي حدثنا عبد الوهاب حدثنا أيوب عن أبى قلابة عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار".

المبحث الأول: التخريج.
أورد البخاري رحمه الله هذا الحديث في أربعة مواضع من صحيحه هذا أحدها في باب من اختار الضرب والقتل والهوان على الكفر،
والثاني في كتاب الإيمان باب حلاوة الإيمان رواه عن شيخه محمد بن المثنى بمثل روايته عن محمد بن عبد الله بن حوشب متنا وسندا وسياقا إلا أن فيه نسبة عبد الوهاب (الثقفي ) وأنس رضي الله عنه يقول فيه: عن رسول الله صلى الله عليه وسلم،
والثالث في كتاب الإيمان أيضا باب من كره أن يعود في الكفر كما يكره أن يلقى في النار من الإيمان، ولفظه: حدثنا سليمان بن حرب قال حدثنا شعبة عن قتادة عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب عبدا لا يحبه إلا لله، ومن يكره أن يعود في الكفر بعد إذ انقذه الله منه كما يكره أن يلقى في النار"،
والرابع في كتاب الأدب باب الحب في الله ولفظه: حدثنا آدم حدثنا شعرة عن قتادة عن أنس بن مالك رضي الله عنه قال: قال النبي صلى الله عليه وسلم: لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله، وحتى يكون الله ورسوله أحب إليه مما سواهما.

ص -170- ورواه مسلم في كتاب الإيمان من صحيحه فقال: حدثنا إسحاق بن إبراهيم ومحمد بن يحي بن أبى عمرو محمد بن بشار جميعا عن الثقفي قال ابن أبى عمر حدثنا عبد الوهاب عن أيوب عن أبى قلابة عن أنس عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد بهن حلاوة الإيمان؟ من كان الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله كما يكره أن يقذف في النار".
حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجه حلاوة الإيمان: من كان يحب المرء لا يحبه إلا لله، ومن كان الله ورسوله أحب إليه مما سواهما، ومن كان أن يلقى في النار أحب إليه من أن يرجع في الكفر بعد أن أنقذه الله منه". حدثنا إسحاق بن منصور أنبأنا النضر ابن شميل أنبأنا حماد عن ثابت عن أنس قال: قال رسول الله صلى الله عليه وسلم بنحو حديثهم غير أنه قال: "من أن يرجع يهوديا أو نصرانيا".
ورواه الترمذي في كتاب الإيمان من جامعه عن ابن أبى عمر عن عبد الوهاب بمثل إسناده ومتنه عند مسلم إلا أن فيه بدل (حلاوة الإيمان) (طعم الإيمان) وقال قال أبو عيسى: هذا حديث حسن صحيح وقد رواه قتادة عن أنس عن النبي صلى الله عليه وسلم.
ورواه النسائي في كتاب الإيمان أيضاً فقال: أخبرنا إسحاق بن إبراهيم قال أنبأنا جرير عن منصور عن طلق بن حبيب عن أنس بن مالك قال قال رسول الله عتمة: "ثلاث من كن فيه وجد بهن حلاوة الإيمان وطعمه، أن يكون الله عزوجل ورسوله أحب إليه مما سواهما، وأن يحب في الله ويبغض في الله، وأن توقد نار عظيمة فيقع فيها أحب إليه من أن يشرك بالله شيئاً"، أخبرنا سويد ابن نصر قال حدثنا عبد الله عن شعبة عن قتادة قال سمعت أنس بن مالك رضي الله عنه يحدث عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد حلاوة الإيمان، من أحب المرء لا يحبه إلا لثه عزوجل، ومن كان الله عزوجل ورسوله

ص -171- أحب إليه مما سواهما، ومن كان أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إن أنقذه الله منه". أخبرنا على بن حجر قال حدثنا إسماعيل عن حميد عن أنس عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب المرء لا يحبه إلا لله، ومن يكره أن يرجع إلى الكفر كما يكره أن يلقى في النار"،
ورواه الإمام أحمد في المسند عن عبد الوهاب بإسناده وفيه كما يكره أن يوقد له نار فيقذف فيها.
وأخرجه أبو نعيم في الحلية قبيل ترجمة الصديق رضي الله عنه، وفي ترجمة أبى قلابة.
وأخرجه الخطيب البغدادي في تاريخ بغداد في ترجمة محمد بن الحسن المؤذن الأنباري.

المبحث الثاني: التعريف برجال الإسناد.
الأول: شيخ البخاري محمد بن عبد الله بن حوشب الطائفي قال الحافظ ابن حجر في التقريب: محمد بن عبد الله بن حوشب بمهمله ثم معجمة بوزن جعفر الطائفي نزيل الكوفة صدوق من العاشرة ورمز لكونه من رجال البخاري. وقال المقدسي في الجمع بين رجال الصحيحين: سمع إبراهيم بن سعد وهشيما وعبد الوهاب الثقفي روى عنه البخاري في تفسير سورة النساء ومواضع، وقال الحافظ في تهذيب التهذيب: قال ابن شاهين في الثقات: قال ابن معين: ليس به بأس انتهي ولم أقف لأحد على ذكر سنة وفاته.
الثاني: عبد الوهاب وهو الثقفي كما ورد منسوبا في رواية محمد بن المثنى عند البخاري، قال الحافظ في التقريب: عبد الوهاب بن عبد المجيد ابن الصلت الثقفي أبو محمد البصري ثقة تغير قبل موته بثلاث سنين من الثامنة مات سنة أربع وتسعين أي بعد المائة عن نحو من ثمانين سنة ورمز لكونه من رجال الجماعة، وقال المقدسي في الجمع بين رجال الصحيحين: سمع أيوب السختياني ويحي بن سعيد وخالد الحذاء وعبيد الله بن عمر عند هما أي

ص -172- في الصحيحين وغير واحد عند مسلم روى عنه بندار وأبو موسى عند هما وذكر جماعة رووا عنه عند البخاري وجماعة عند مسلم ونقل في تهذيب التهذيب توثيقه عن ابن معين والعجلي وذكره ابن حبان في الثقات وقال على بن المديني: ليس في الدنيا كتاب عن يحي يعنى ابن سعيد الأنصاري أصح من كتاب عبد الوهاب وكلى كتاب عن يحي فهو عليه كل، وقال الترمذي: سمعت قتيبة يقول: ما رأيت مثل هؤلاء الأربعة مالك والليث وعبد الوهاب الثقفي وعباد بن عباد. وقال في مقدمة الفتح: أحد الأثبات، وقال بعد نقل تغيره عن بعض المحدثين قلت: احتج به الجماعة ولم يكثر البخاري عنه والظاهر أنه إنما أخرج له عمن سمع منه قبل اختلاطه كعمرو بن على وغيره، بل نقل العقيلي أنه لما اختلط حجبه أهله فلم يرو في الاختلاط شيئاً والله أعلم.
الثالث: أيوب وهو السختياني قال الحافظ في التقريب: أيوب بن أبى تميمة كيسان السختياني بفتح المهملة بعدها معجمة ثم مثناة ثم تحتانية وبعد الألف نون أبو بكر البصري ثقة ثبت حجة من كبار الفقهاء العباد من الخامسة، مات سنة إحدى وثلاثين ومائة وله خمس وستون ورمز لكونه من رجال الجماعة. وقال في تهذيب التهذيب: أبو بكر البصري مولى عنزة ويقال مولى جهينة رأى أنس بن مالك وروى عن عمرو بن سلمة الجرمي وحميد بن هلال وأبى قلابة وأناس آخرين سماهم وعنه الأعمش وهو من أقرانه وقتادة وهو من شيوخه والحمادان والسفيانان وشعبة وعبد الوارث ومالك وابن إسحاق وسعيد بن أبى عروبة وابن علية وخلق كثير، ونقل في تهذيب التهذيب توثيقه والثناء عليه عن كثيرين، ومن ذلك قول شعبة: حدثني أيوب وكان سيد الفقهاء، وقول ابن عيينة: ما لقيت مثل أيوب، وقول ابن سعد: كان ثقة ثبتا في الحديث جامعا كثير العلم حجة عدلا، وقول مالك: كان من العالمين العاملين الخاشعين.
الرابع: أبو قلابة قال الحافظ في التقريب: عبد الله بن زيد بن عمرو

ص -173- أو عامر الجرمي أبو قلابة البصري ثقة فاضل كثير الإرسال، قال العجلي فيه نصب يسير من الثالثة، مات بالشام هاربا من القضاء سنة أربع ومائة وقيل بعدها ورمز لكونه من رجال الجماعة انتهى. روى عن جماعة من الصحابة وأرسل عن آخرين ذكرهم في تهذيب التهذيب ونقل توثيقه عن ابن سعد والعجلي وابن خراش.
الخامس: الصحابي الجليل أنس بن مالك رضي الله عنه تقدم في رجال إسناد الحديث السادس.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسناد الخمسة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري محمد بن عبد الله بن حوشب الطائفي فلم يرو له منهم سوى البخاري.
2- رجال الإسناد كلهم بصريون إلا شيخ البخاري فإنه طائفي ثم كوفي.
3- شيخ شيخ البخاري عبد الوهاب وهو ابن عبد المجيد الثقفي لم ينسبه في الإكراه ونسبه في الإيمان، ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من يسمى عبد الوهاب سواه.
4- عبد الوهاب بن عبد المجيد تغير قبل وفاته بثلاث سنين، والحكم في رواية المختلط عند المحدثين أن ما حدث به قبل الاختلاط إذا تميز قبل، وإذا لم يتميز توقف فيه، وعبد الوهاب الثقفي لم يحدث بعد اختلاطه، قال الذهبي في الميزان بحد أن نقل عن بعض المحدثين تغيره: قلت لكنه ما ضر تغيره حديثه، فانه ما حدث بحديث في زمن التغير قال العقيلي: حدثنا الحسين بن عبد الله الذارع حدثنا أبو داود قال: تغير جرير بن حازم وعبد الوهاب الثقفي فحجب الناس عنهم انتهى.

ص -174- في تهذيب التهذيب: قيل إنه مولى بنى شيبان وقيل من أنفسهم روى عن يزيد ابن أبى عبيد وابن أبى ذئب وابن جريج والأوزاعي وأناس آخرين سماهم وعنه جرير بن حازم وهو من شيوخه، والأصمعي والخريبي وهما من أقرانه، وأحمد وإسحاق وعلى بن المديني وغيرهم ثم قال: قال عثمان الدارمي عن ابن معين: ثقة وقال العجلي ثقة كثير الحديث وكان له فقه، وقال أبو حاتم صدوق وهو أحب إلى من روح بن عبادة، وقال ابن سعد كان فقيها وقال عمر ابن شبة: والله ما رأيت مثله. وقال ابن خراش: لم ير في يده كتاب قط، وقال الخليلي: متفق عليه زهدا وعلما وديانة واتقانا، وقال ابن طاهر المقدسي في الجمع بين رجال الصحيحين: قال عمرو بن على سمعت أبا عاصم يقول: ولدت سنة اثنتين وعشرين ومائة، ومات سنة اثنتي عشرة ومائتين وهو ابن تسعين سنة وأربعة أشهر، وقال أيضا: ولدت أمي في سنة عشر ومائة وولدت سنة اثنتين وعشرين ومائة يعنى ولدتني أمي في اثنتي عشر سنة انتهى. ونقل عنه الخزرجى في الخلاصة أنه قال: من طلب الحديث فقد طلب أعلى الأمور فيجب أن يكون خير الناس. وقال ة قال الخطيب: روى عنه جرير بن حازم ومحمد بن حبان وبين وفاتهما مائة وإحدى وثلاثون سنة، وقد خرج حديثه الجماعة.
الثاني: يزيد بن أبى عبيد وهو يزيد بن أبى عبيد الحجازي أبو خالد الأسلمي مولى سلمة بن الأكوع روى عن مولاه، وعمير مولى لآبى اللحم، وهشام بن عروة وهو أكبر منه روى عنه بكير بن الأشج ومات قبله ويحي القطان وحاتم بن إسماعيل والمغيرة بن عبد الرحمن المخزومي ويحي بن راشد وحماد بن مسعدة وصفوان بن عيسى ومكي بن إبراهيم وأبو عاصم وغيرهم، قاله الحافظ في تهذيب التهذيب وقال الآجري على أبى داود: ثقة وذكره ابن حبان في الثقات، وقال اسحاق بن منصور عن ابن معين ثقة، وقال العجلي: حجازي تابعي ثقة، وقال ابن سعد: وكان ثقة كثير الحديث، ذكر ذلك عنهم الحافظ في تهذيب التهذيب، وقال في تقريب التهذيب: ثقة من الرابعة مات سنة

5- في الإسناد تابعيان وهما أيوب السختياني وشيخه أبو قلابة، فالحديث من رواية تابعي عن تابعي.
6- أبو قلابة كنية أشتهر بها عبد الله بن زيد الجرمي وهو من التابعين، وهناك رجل آخر اشتهر بأبي قلابة أيضا إلا أنه متأخر عن هذا وهو بصري يكنى أبا محمد ويلقب بأبي قلابة، وهو من شيوخ ابن ماجه ولم يرو له الباقون مات سنة ست وسبعين ومائتين وهو عبد الملك بن محمد بن عبد الله بن محمد ابن عبد الملك الرقاشي.

المبحث الرابع: شرح الحديث.
1- قوله: ثلاث من كن فيه وجد حلاوة الإيمان، ثلاث مبتدأ وخبره الجملة بعده وجاز الابتداء بالنكرة لأن التنوين عوض عن المضاف إليه أي ثلاث خصال، (وكن فيه) يحتمل أن تكون تامة أي وجدن فيه، ويحتمل أن تكون ناقصة والتقدير: من كن مجتمعة فيه.
2- معنى حلاوة الإيمان قال النووي: استلذاذ الطاعات وتحمل المشاق في رضي الله عز وجل ورسوله صلى الله عليه وسلم وإيثار ذلك على عرض الدنيا.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: الحلاوة هنا هي التي يعبر عنها بالذوق لما يحصل به من لذة القلب ونعيمه وص وره وغذائه وهي شيء محسوس يجده أهل الإيمان في قلوبهم، وقال شيخ الإسلام ابن تيمية كما في فتح المجيد: أخبر النبي صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان لأن وجود الحلاوة للشيء يتبع المحبة له فمن أحب شيئا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى، قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريعها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إلى العبد مما سواهما،

ص -175- سواهما قال: وتفريعها أن يحب المرء لا يحبه إلا لله، قال: ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار انتهى.
3- قوله: أن يكون الله ورسوله أحب إليه مما سواهما، قال الحافظ ابن حجر في الفتح: معناه أن من استكمل الإيمان علم أن حق الله ورسوله أكد عليه من حق أبيه وأمه وزوجه وجميع الناس، لأن الهدى من الضلال والخلاص من النار إنما كان بالله على لسان رسوله، ومن علامات محبته نصر دينه بالقول والفعل والذب عن شريعته والتخلق بأخلاقه، وقال النووي: ومحبة العبد ربه سبحانه وتعالى بفعل طاعته وترك مخالفته وكذلك محبة الرسول صلى الله عليه وسلم.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: ومحبة الله تستلزم محبة طاعته فانه يحب من عبده أن يطيعه والمحب يحب محبوبه ولابد، ومن لوازم محبة الله أيضا محبة أهل طاعته كمحبة أنبيائه ورسله والصالحين من عباده، فمحبة ما يحبه الله ومن يحبه الله من كمال الإيمان، وقال أيضا: ومن علامات محبة الله ورسوله أن يحب ما يحبه الله ويكره ما يكرهه الله، ويؤثر مرضاته على ما سواه، ويسعى في مرضاته ما استطاع، ويبعد عما حرمه الله ويكرهه أشد الكراهة، ويتابع رسوله، وبمتثل أمره ويترك نهيه، كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} فمن آثر أمر غيره على أمره وخالف ما نهي عنه فذلك عقم على عدم محبته لله ورسوله، فان محبة الرسول من لوازم محبة الله، فمن أحب الله وأطاعه أحب الرسول وأطاعه ومن لا فلا كما في آية المحنة ونظائرها انتهى. ويعنى بآية المحنة قوله تعالى في سورة آل عمران: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} فقد قال رحمه الله عند الكلام عليها، وهذه تسمى آية المحنة قال بعض السلف: ادعى قوم محبة الله فأنزل الله تعالى آية المحنة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} إشارة إلى دليل المحبة وثمرتها وفائدتها فدليلها وعلامتها: إتباع الرسول صلى الله عليه وسلم ، وفائدتها محنة المرسل لكم، فما لم تحصل منكم المتابعة فمحبتكم له غير حاصلة ومحبته لكم منتفية،

ص -176- وقال ابن كثير رحمه الله في تفسير هذه الآية: هذه الآية الكريمة حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية فانه كاذب في نفس الأمر حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأفعاله كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "من عمل عملا ليس عليه أمرنا فهو رد". ولهذا قال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} أي يحصل لكم فوق ما طلبتم من محبتكم إياه وهو محبته إياكم وهو أعظم من الأول انتهى.
وقال الشيخ سليمان بن عبد الله بن شيخ الإسلام محمد بن عبد الوهاب: المراد في الحديث: أن يكون الله ورسوله عند العبد أحب إليه مما سواهما حبا قلبيا كما في بعض الأحاديث "أحبوا الله بكل قلوبكم" فيميل بكليته إلى الله وحده حتى يكون وحده محبوبه ومعبوده، وإنما يحب من سواه تبعاً لمحبته كما يحب الأنبياء والمرسلين والملائكة والصالحين لما كان يحبهم ربه سبحانه، وذلك موجب لمحبة ما يحبه سبحانه وكراهة ما يكره وإيثار مرضاته على ما سواه والسعى فيما يرضيه ما استطاع وترك ما يكره، فهذه علامات المحبة الصادقة ولوازمها.
وقال ابن رجب في كتابه جامع العلوم والحكم في شرحه لحديث: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" ما ملخصه: معنى الحديث أن الإنسان لا يكون مؤمنا كامل الإيمان الواجب حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها فيحب ما أمر به ويكره ما نهي عنه وقد ورد القرآن بمثل هذا المعنى في غير موضع قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} وذم سبحانه من كره ما أحب الله وأحب ما كرهه الله، قال الله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} وقال: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} فالواجب على كل مؤمن أن يحب ما أحب الله محبة توجب له

ص -177- الإتيان بما وجب عليه منه فان زادت المحبة حتى أتي بما ندب إليه منه كان ذلك فضلا، وأن يكره ما كرهه تعالى كراهة توجب له الكف عما حرم عليه منه، فان زادت الكراهة حتى أوجبت الكف عما كرهه تنزيها كان ذلك فضلا، والمحبة الصحيحة تقتضى المتابعة والموافقة في حب المحبوبات وبغض المكروهات، فمن أحب الله ورسوله محبة صادقة من قلبه أوجب له ذلك أن يحب بقلبه ما يحبه الله ورسوله ويكره ما كرهه الله ورسوله، وأن يعمل بجوارحه بمقتضى هذا الحب والبغض، فان عمل بجوارحه شيئا يخالف ذلك بأن ارتكب بعض ما يكرهه الله ورسوله أوترك بعض ما يحبه الله ورسوله مع وجوبه والقدرة عليه دل ذلك على نقص محبته الواجبة فعليه أن يتوب من ذلك ويرجع إلى تكميل المحبة الواجبة، فجميع المعاصي إنما تنشأ من تقديم هوى النفوس على محبة الله ورسوله انتهى.
هذه بعض النقول عن العلماء في بيان المحبة الصادقة لله ورسوله صلى الله عليه وسلم التي تطابق فيها القول والعمل، والتي هي سبب لمحبة الله تعالى للعبد. وإذا أراد الإنسان أن يقف يقينا على مقدار ما في قلبه من المحبة لله ورسوله صلى الله عليه وسلم فليعرض أقواله وأفعاله على كتاب الله وسنة رسوله صلى الله عليه وسلم، فان وافقت الشرع المحمدي كان ذلك دليلا على صدق المحبة، وإن خالفته دل على أن دعوى المحبة كاذبة، ولو أن إنسانا مثلا ادعى أنه بار بوالديه محب لهما ثم أمراه أو أحدهما بأمر هو هين عليه وليس معصية لله ولرسوله بما فتلكأ وعصى أمرهما ظهر لكل عاقل أن دعواه كاذبة، ويكون صادقا إذا طابقت أعماله أقواله.
4- في قوله "مما سواهما" شيئان، أحدهما: التعبير "بما" دون "من " والسر في ذلك ليعم من يعقل ومن لا يعقل. والثاني: الضمير المثنى عائد إلى الله ورسوله، وهو يدل على جواز مثل هذه التثنية، وشمتفاد من قوله صلى الله عليه وسلم للخطيب الذي قال في خطبته "ومن يعصهما" بئس خطيب القوم أنت، وأمره بأن يقول: ومن يعص الله ورسوله، أن ذلك ممنوع منه، ووجه الجمع بين

ص -178- الحديثين: أن الخطب يراد بها الإيضاح بخلاف ما هنا فالمراد الإيجاز في اللفظ، وقيل: إن تثنية الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين لا كل واحدة منهما فانها وحدها لا غية إذا لم ترتبط بالأخرى، فمن يدعى حب الله مثلا ولا يحب رسوله لا ينفعه ذلك. أما أمر الخطيب بالإفراد فلأن كل واحد من العصيانين مستقل باستلزام الغواية. وهناك وجوه أخرى ذكرها الحافظ ابن حجر في الفتح، وهذان الوجهان من أحسن ما قيل في الجمع بين الحديثين.
5- قوله صلى الله عليه وسلم: أن يكون الله ورسوله أحب إليه مما سواهما، قد دل القرآن العزيز على ما ثبت في هذا الحديث مع الوعيد لمن أخل بذلك، وذلك في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الأِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ، قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ }.
6- قوله: وأن يحب المرء لا يحبه إلا لثه، وذلك من لوازم محبة الله تعالى قال شارح الطحاوية: فمحبة رسل الله وأنبيائه وعباده المؤمنين من محبة الله، وإن كانت المحبة التي لله لا يستحقها غيره، فغير الله يحب في اطه لا مع الله، فإن المحب يحب ما يحب محبوبه ويبغض ما يبغض ويوالى من يواليه ويعادى من يعاديه ويرضي لرضاه ويغضب لغضبه ويأمر بما يأمر به وينهي عما ينهي عنه، فهو موافق لحبوبه في كل حال، والله يحب المحسنين ويحب المتقين ويحب التوابين ويحب المتطهرين ونحن نحب من أحبه الله، والله لا يحب الخائنين ولا يحب المفسدين ولا يحب المستكبرين ونحن لا نحبهم أيضا ونبغضهم موافقة له سبحانه وتعالى، فالمحبة التامة مستلزمة لموافقة المحبوب في محبوبه ومكروهه وولايته وعداوته انتهى.

ص -179- 7- قوله: وأن يكره أن يعو في الكفر، قال الحافظ ابن حجر: فان قيل فلم عدى العود "بفي" ولم يعد "بالى"؟ فالجواب أنه ضمنه معنى الاستقرار، وكأنه قال: يستقر فيه، ومثله قوله تعالى: {وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا}.
8- قوله: وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار، وفي رواية آدم عند البخاري في كتاب الأدب: وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، قال الحافظ ابن حجر: وهي أبلغ من لفظ حديث الباب لأنه سوى فيه بين الأمرين وهنا جعل الوقوع في نار الدنيا أولى من الكفر الذي أنقذه الله بالخروج منه من نار الأخرى.
9- قوله في رواية آدم في كتاب الأدب: (بعد إذ أنقذه الله منه) قال الحافظ في الفتح: والانقاذ أعم من أن يكون بالعصمة منه ابتداء بأن يولد على الإسلام ويستمر، أو بالإخراج من ظلمة الكفر إلى نور الإيمان كما وقع لكثير من الصحابة، وعلى الأول فيحمل قوله: يعود. على معنى الصيرورة بخلاف الثاني فان العود فيه على ظاهره.
10- من فقه الحديث، وما يستنبط منه:
1- وجوب تقديم محبة الله ورسوله على كل ما سواهما.
2- أن للإيمان حلاوة يجدها من وجدت فيه الخصال الثلاث المذكورة في الحديث.
3- أن من لوازم محبة الله الحب في الله والبغض في الله.
4- أن تمكن محبة الله في قلب المؤمن يقتضى كراهة الكفر بالله وأهله.
5- أن الوقوع في نار الدنيا أحب إلى العبد المؤمن حقا من العود في الكفر لأنه يؤدى إلى دخول نار الآخرة والخلود فيها.

ص -180- 6- في الحديث إشارة إلى التحلي بالفضائل والتخلي عن الرذائل فالخصلتان الأولى والثانية من الأول، والثالثة من الثاني.
7- في الحديث دليل على أنه لا بأس في الجمع بين الله ورسوله في ضمير تثنية.
8- التنفير من الكفر بالله والتحذير منه.
9- استعمال التشبيه وضرب الأمثلة.
10- في الحديث دليل على تفاضل الناس في الإيمان وانه يزيد بالطاعة وينقص بالمعصية ذلك أن من وجدت فيه الخصال الثلاث وجد حلاوة الإيمان بخلاف غيره.


الحديث الخامس عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -181- الحديث الخامس عشر:
قال الإمام البخاري رحمه الله في كتاب أحاديث الأنبياء من صحيحه:
حدثنا الحميدي حدثنا سفيان قال: سمعت الزهري يقول أخبرني عبيد الله بن عبد الله عن ابن عباس سمع عمر رضي الله عنه يقول على المنبر: سمعت النبي صلى الله عليه وسلم يقول: "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده فقولوا عبد الله ورسوله".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في باب قول الله تعالى {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ} وأورده ضمن خطبة خطبها عمر رضي الله عنه وذلك في كتاب المحاربين في باب رجم الحبلى من الزنا إذا أحصنت، وسنده: حدثنا عبد العزيز بن عبد الله حدثني إبراهيم بن سعد عن صالح عن ابن شهاب عن. عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس، وسياق محل الشاهد منه قول عمر رضي الله عنه: ألا ثم إن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرى عيسى بن مريم وقولوا عبد الله ورسوله". وهذا الحديث مما انفرد به البخاري عن مسلم،
وأخرجه الحميدي في مسنده عن سفيان بهذا الإسناد ومتنه: "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده ورسوله".
وأخرجه الإمام أحمد في مسنده عن هشيم عن الزهري وعن عبد الرراق عن معمر عن الزهري وعن إسحاق بن عيسى الطباخ عن مالك بن أنس عن الزهري مطولا وعن سفيان بن عيينة عن الزهري كلها عن عبيد الله بن عبد الله عن ابن عباس عن عمر رضي الله عنهما وسياق رواية سفيان: "لا تطروني كما أطرت النصارى عيسى بن مريم فإنما أنا عبد فقولوا عبده ورسوله".
وقد أشار الحافظ ابن كثير في تفسيره في آخر سورة النساء إلى أن على بن المديني

ص -182- رواه عن سفيان بن عيينة عن الزهري بمثل رواية أحمد في مسنده وقال وقال على بن المديني: هذا حديث صحيح مسند انتهى.
ورواه الدارمي في سننه في باب قول النبي صلى الله عليه وسلم لا تطروني، فقال أخبرنا عثمان بن عمر حدثنا مالك عن الزهري عن عبيد الله عن ابن عباس عن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما تطرى النصارى عيسى بن مريم، ولكن قولوا عبد الله ورسوله".

المبحث الثاني: التعريف برجال الإسناد
الأول: شيخ البخاري الحميدي، قال المقدسي في الجمع بين رجال الصحيحين: عبد الله. بن الزبير بن عيسى بن عبيد الله بن الزبير بن عبد الله ابن حميد وإليه ينسب أبو بكر الحميدي القرشي المكي سمع سفيان بن عيينة وكان من أثبت الناس فيه وقال جالسته تسع عشرة سنة أو نحوها والوليد بن مسلم ووكيعا ومروان بن معاوية وبشر بن بكير روى عنه البخاري في أول كتابه حديث: الأعمال بالنيات وغير موضع، وقال فيه الحافظ ابن حجر في تقريب التهذيب: ثقة حافظ فقيه أجل أصحاب ابن عيينة من العاشرة مات سنة تسع عشرة أي بعد المائتين وقيل بعدها، قال الحاكم: كان البخاري إذا وجد الحديث عند الحميدي لا يعدوه إلى غديره ورمز لكونه من رجال البخاري وأبى داود والنسائي والترمذي ومسلم في مقدمة صحيحه وابن ماجه في التفسير، وقال الحافظ في شرحه لأول حديث في صحيح البخاري: هو أبو بكر عبد الله بن الزبير بن عيسى منسوب إلى حميد بن أسامة بطن من بنى أسد ابن عبد العزى بن قصى رهط خديجة زوج النبي صلى الله عليه وسلم يجتمع معها في أسد يجتمع مع النبي صلى الله عليه وسلم رو في قصى وهو إمام كبير مصنف رافق الشافعي في الطلب عن ابن عيينة وأخذ عنه الفقه ورحل معه إلى مصر ورجع بحد وفاته إلى مكة إلى أن مات بها سنة تسع عشرة ومائتين، وفي تهذيب التهذيب لابن حجر قال أحمد: الحميدي عندنا. إمام، وقال أبو حاتم: هو أثبت الناس في ابن عيينة

ص -183- وهو رئيس أصحابه وهو ثقة إمام، وقال يعقوب بن سفيان: حدثنا الحميدي وما لقيت أنصح للإسلام وأهله منه وفيه غير ذلك من ثناء الأئمة عليه رحمه الله.
الثاني: سفيان وهو ابن عيينة قال والحافظ في تقريب التهذيب: سفيان ابن عيينة بن أبى عمران ميمون الهلالي أبو محمد الكوفي ثم المكي ثقة حافظ فقيه إمام حجة إلا أنه تغير حفظه بآخره وكان ربما دلس لكن عن الثقات من رؤوس الطبقة الثامنة وكان أثبت الناس في عمرو بن دينار مات في رجب سنة ثمان وتسعين أي بعد المائة وله إحدى وتسعون سنة ورمز لكونه من رجال الجماعة. وقال في شرحه لأول حديث في صحيح البخاري: هو سفيان بن عيينة بن أبى عمران الهلالي أبو محمد المكي أصله ومولده الكوفة، وقد شارك مالكاً في كثير من شيوخه وعاش بعده عشرين سنة، وكان يذكر أنه سمع من سبعين من التابعين، وقال المقدسي في الجمع بين رجال الصحيحين: يكنى أبا محمد الهلالي سكن مكة وقيل اسم جده أبى عمران ميمون مولى بنى عبد الله بن رويبة من بنى هلال بن عامر سمع الزهري وعمرو بن دينار وغير واحد من التابعين وغيرهم عند هما أي في الصحيحين، وروى عنه أبو نعيم الفضل وأبو الوليد الطيالسي وعبد الله بن موسى والحميدي وعلى بن المديني وغيرهم عند البخاري وسعيد بن منصور وقتيبة وبشر بن الحكم ويحي بن يحي وغير واحد عند مسلم، وقال الذهبي في الميزان: أحد الأثبات الأعلام أجمعت الأمة على الاحتجاج به وكان يدلس لكن المعهود منه أنه لا يدلس إلا عن ثقة وكان قوى الحفظ وما في أصحاب الزهري أصغر سنا منه ومع هذا فهو من أثبتهم ونقل عن ابن عمار عن يحي القطان أن ابن عيينة اختلط سنة سبع وتسعين ومائة فمن سمع منه فيها فسماعه لا شيء ثم ذكر الذهبي أنه سمع منه فيها محمد بن عاصم صاحب الجزء العالي وقال: ويغلب على ظني أن سائر شيوخ الأئمة الستة سمعوا منه قبل سنة سبع، فأما سنة ثمان وتسعين ففيها مات ولم يلقه أحد فيها لأنه توفي قبل قدوم الحاج بأربعة أشهر. ونقل في

ص -184- تهذيب التهذيب الكثير من ثناء الأئمة عليه ومن ذلك قول ابن حبان في الثقات: كان من الحفاظ المتقنين وأهل الورع والدين، وقول اللالكائي: هو مستغن عن التزكية لتثبته وإتقانه وأجمع الحفاظ أنه أثبت الناس في عمرو بن دينار، وقول ابن مهدى: كان أعلم الناس بحديث أهل الحجاز، وقول ابن وهب: ما رأيت أحدا أعلم بكتاب الله من ابن عيينة، وقال أبو مسلم المستملى: سمعت ابن عيينة يقول: سمعت من عمرو بن دينار ما لبث نوح في قومه.
وذكر ابن حبان في مقدمة صحيحه أنه لا يحتج بأخبار الثقات العدول من المدلسين إلا ما بينوا السماع فيما رووا ثم قال: اللهم إلا أن يكون المدلس يعلم أنه ما دلس قط إلا عن ثقة فإذا كان كذلك قبلت روايته وإن لم يبين السماع وهذا ليس في الدنيا إلا سفيان بن عيينة وحده فانه كان يدلس، ولا يدلس إلا عن ثقة متقن ولا يكاد يوجد لسفيان بن عيينة خبر دلس فيه إلا وجد ذلك الخبر بعينه قد بين سماعه عن ثقة مثل نفسه انتهى..
الثالث: الزهري محمد بن مسلم بن شهاب تقدم في رجال إسناد الحديث الأول.
الرابع: عبيد الله بن عبد الله وهو ابن عتبة بن مسعود أحد الفقهاء السبعة تقدم في رجال إسناد الحديث الثاني.
الخامس: عبد الله بن عباس رضي الله عنهما أحد العبادلة الأربعة من فقهاء الصحابة وتقدم في رجال إسناد الحديث الثاني ، وأضيف هنا أن العبادلة الأربعة نظمهم السيوطي في ألفيته فقال:

والبحر وابنا عمر وعمرو وابن الزبير في اشتهار يجرى

دون ابن مسعود لهم عبادلة وغلطوا من غير هذا مال له

السادس: عمر بن الخطاب رضي الله عنه: الصحابي الجليل أحد العشرة المبشرين بالجنة وثاني الخلفاء الراشدين صاحب المناقب العظيمة

ص -185- الذي لا يسلك فجا إلا وهرب الشيطان من ذلك الفج بشهادة الرسول الكريم صلى الله عليه وسلم تقدم في رجال الحديث الثامن.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري فان مسلما لم يخرج له في الصحيح وروى له في المقدمة وابن ماجه روى له في التفسير.
2- شيخ البخاري وشيخ شيخه مكيان وبقية رجال الإسناد مدنيون.
3- في الإسناد صحابيان وتابعيان فالحديث من رواية صحابي عن صحابي وهو أيضا من رواية تابعي عن تابعي.
4- اجتمع في الإسناد أحد العبادلة الأربعة من الصحابة وهو عبد الله ابن عباس وأحد الفقهاء السبعة من التابعين وهو عبيد الله بن عبد الله بن عتمة ابن مسعود.
5- اشتمل هذا الإسناد على أربع من صيغ الأداء وهي التحديث والسماع والإخبار والعنعنة.
6- هذا الإسناد مماثل في الجملة لإسناد أول حديث أخرجه البخاري في صحيحه وهو حديث إنما الأعمال بالنيات فالصحابي فيهما عمر بن الخطاب رضي الله عنه وشيخ البخاري وشيخ شيخه فيهما الحميدي وسفيان بن عيينة.
7- سفيان بن عيينة من المدلسين وهو معروف بالتدليس عن الثقات خاصة وقد تقدم قول ابن حبان فيه: وهذا يعنى التدليس عن الثقات خاصة، ليس في الدنيا إلا سفيان بن عيينة وحده فانه كان يدلس ولا يدلس إلا عن ثقة متقن ولا يكاد يوجد لسفيان بن عيينة خبر دلس فيه إلا وجد ذلك الخبر بعينه قد بين سماعه عن ثقة مثل نفسه انتهى. وهذا الحديث

ص -186- قد صرح في روايته له بالسماع من الزهري في هذا الإسناد.
8- ابن شهاب الزهري: وصفه الذهبي في الميزان بأنه يدلس نادرا، وقد صرح بالأخبار في رواية هذا الحديث عن عبيد الله فانتفي احتمال التدليس.
9- شيخ البخاري اشتهر بالنسبة إلى جده حميد ولهذا يذكره البخاري وغيره مقتصرين على النسبة، وقد اشتهر بهذه النسبة رجل آخر من رجال الحديث لكنه متأخر كثيرا عن هذا، وهو أبو عبد الله محمد بن فتوح بن عبد الله بن فتوح بن حميد الحميدي الأندلسي المتوفى سنة ثمان وثمانين وأربعمائة مؤلف كتاب الجمع بين الصحيحين وكتاب جذوة المقتبس وغير هما.
10- سفيان بن عيينة: هو أحد السفيانين فيما إذا قيل في ترجمة رجل دونهما روى عن السفيانين أو رجل فوقهما روى عنه السفيانان، والثاني منهما سفيان الثوري وقد تقدم في رجال إسناد الحديث الثامن.

المبحث الرابع: شرح الحديث:
1- قوله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم"، الإطراء: مجاوزة الحد في المدح والكذب فيه. والمعنى لا تمدحوني بالباطل أو لا تجاوزوا الحد في مدحي فتغلوا كما غلت النصارى في عيسى فادعوا ألوهيته.
2- قوله: "فإنما أنا عبده فقولوا عبد الله ورسوله"، أي صفوني بذلك كما وصفني به ربى وقولوا عبد الله ورسوله، وقد وصف الله نبيه صلى الله عليه وسلم بذلك في أشرف المقامات فقال في ذكر الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} وقال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} وقال: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} وقال: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وبذلك استحق التقديم على الناس في الدنيا والآخرة ولذلك يقول عيسى بن مريم عليه الصلاة والسلام يوم القيامة إذا طلبوا منه الشفاعة بعد غيره من الأنبياء: اذهبوا إلى محمد عبد غفر الله له ما تقدم من ذنبه وما تأخر، فحصلت له تلك المرتبة بتكميل عبوديته

ص -187- لله تعالى، فاله شارح الحاوية.
3- قوله: "كما أطرت النصارى ابن مريم"، قد بين الله تعالى في كتابه العزيز ما كان عليه النصارى من الغلو وحذرهم من ذلك ومن ذلك قوله تعالى في سورة النساء: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاّ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً}.
4- قوله: فقولوا عبد الله ورسوله، جمع صلى الله عليه وسلم بين وصفه بكونه عبد الله ووصفه بكونه رسوله دفعا للإفراط والتفريط، دفعا للإفراط والإطراء والغلو لأنه عبد الله تعالى، ودفعا للتقصير والتفريط بترك متابعته وعدم الأخذ بسنته والسير على نهجه الذي أرسله الله به، ورحم الله شيخ الإسلام محمد بن عبد الوهاب إذ يقول: عبد لا يُعبد ورسول لا يكذب بل يطاع ويتبع، وهذا هو مقتضى شهادة أن محمدا رسول الله، فان معناها كما قال رحمه الله: طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما عنه نهي وزجر وأن لا يعبد الله إلا بما شارع.
5- لما كان أهل الكتاب بالنسبة لعيسى عليه الصلاة والسلام طرفي نقيض النصارى في جانب الإفراط حيث غلوا فيه ورفعوه إلى المنزلة التي لا يستحقها والتي لا تليق إلا بالله وحده لا شريك له، وفي جانب التفريط أيضا حيث حرفوا وبدلوا وخالفوا الشريعة التي جاء بها عيسى صلى الله عليه وسلم ، وفي جانب التفريط أيضا اليهود الذين يقتلون الأنبياء ويتنقصون عيسى صلى الله عليه وسلم ويصفونه وأمه بما هم برءاء منه لما كان أهل الكتاب في الطرفين المتناقضين، حذرنا الله من سلوك سبيلهم وأمرنا في كل ركعة من ركعات الصلاة أن نسأله الهداية للصراط المستقيم صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين غير الطريق التي سلكها أعداؤه من المغضوب عليهم والضالين. وقد جمع صلى الله عليه وسلم بينه وبين عيسى صلى الله عليه وسلم في وصف كل منهما بأنه عبد الله

ص -188- ورسوله حيث قال صلى الله عليه وسلم في الحديث المتفق على صحته: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل" وسر الجمع بينهما عليهما الصلاة والسلام ووصفهما بكونهما عبدي الله ورسوليه بيان أن عقيدة الإسلام في حق عيسى عليه الصلاة والسلام أنه عبد الله ورسوله فلا يغلى فيه غلو النصارى من جانب ولا يقصر في حقه كما قصرت النصارى من جانب آخر وكما جفت اليهود لعنة الله عليهم، وبيان أن الواجب في حق محمد صلى الله عليه وسلم وصفه بذلك وعدم الإفراط والتفريط، وان وصفه بأنه عبد الله يقتضى اعتقاد أنه لا يستحق أن يصرف له شيء مما لا يستحقه إلا الله تعالى، ووصفه بأنه رسول الله يقتضى تصديقه في جميع ما يخبربه من أخبار في الماضي وفي المستقبل وفي ما هو موجود غير مشاهد لنا، ويقتضى طاعته بامتثال أمره واجتناب نهيه، وتقديم محبته صلى الله عليه وسلم على النفس والوالد والولد والناس أجمعين، وأن لا يعبد الله إلا على وفق ما جاء عنه صلوات الله وسلامه عليه، هذه عقيدة المسلمين في عيسى عليه الصلاة والسلام وفي محمد صلى الله عليه وسلم وسط بين طرفي الإفراط والتفريط. ولقد أحسن الشاعر إذ يقول:

ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم

6- قوله: "لا تطروني" الخ، هذا منه صلى الله عليه وسلم سد للذرائع التي تؤدى إلى الشرك بالله فالرسول صلى الله عليه وسلم ما من خير إلا دل الأمة عليه وما من شر إلا حذرها منه، وكل ما كان الشيء أخطر كانت العناية به أعظم، فالشرك لما كان أعظم الذنوب وأظلم الظلم على الإطلاق، وهو الذنب الذي لا يغفره الله والذي حرم الله على صاحبه الجنة ومأواه النار، لما كان بهذه الخطورة حذر منه صلى الله عليه وسلم غاية التحذير ومنع من أي وسيلة تؤدى إليه كما منع من إطرائه في هذا الحديث لئلا يفضى ذلك إلى أعظم محذور، وكما لعن صلى الله عليه وسلم اليهود والنصارى في اتخاذهم قبور

ص -189- أنبيائهم مساجد وهو في شدة المرض الذي مات فيه، كل ذلك حماية منه صلى الله عليه وسلم لجناب التوحيد وسد للطرق التي تنتهي إلى الشرك، فصلوات الله وسلامه الأتمان الأكملان على البشير النذير والسراج المنير الذي أرشد الناس إلى كل خير وحذرهم من كل شر.
7- مدح الرسول صلى الله عليه وسلم منه ما هو محمود ومنه ما هو مذموم. فالمحمود هو أن يوصف بكل كمال يليق بالإنسان، فهو صلى الله عليه وسلم أعلم الناس وأنصحهم وأخشاهم لله وأتقاهم وأفصحهم لسانا وأقواهم بيانا وأرجحهم عقلا وأكثرهم أدبا وأوفرهم حلما وأكملهم قوة وشجاعة وشفقة وأكرمهم نفسا وأعلاهم منزلة، وكل وصف هو كمال في حق الإنسان فلسيد ولد ادم صلوات الله وسلامه عليه منه القسط الأكبر والحظ الأوفر، وكل وصف يعتبر نقصا في الإنسان فهو أسلم الناس منه وأبعدهم عنه، فلقد اتصف بكل خلق كريم، وسلم من أدنى أي وصف ذميم، وحسبه شرفا قول الله تعالى فيه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}، قد والله بلغ البلاغ المبين، وأدى الأمانة على أكمل وجه، ونصح للأمة غاية النصح، ببيان ليس وراءه بيان، ونصح يفوق نصح أي إنسان، فكل ثناء على سيد الأولين والآخرين صلى الله عليه وسلم من هذا القبيل فهو حق مع الحذر من تجاوز الحد والخروج عن الحق، وما أحلى وأجمل وصفه صلى الله عليه وسلم بكونه عبد الله ورسوله تحقيقا لرغبته عليه الصلاة والسلام وامتثالا لأمره في قوله في هذا الحديث (وقولوا عبد الله ورسوله).
والمدح المذموم هو الذي يتجاوز فيه الحد ويقع به المادح في المحذور الذي لا يرضاه الله ولا رسوله يكن وذلك أن يوصف صلى الله عليه وسلم بما لا يجوز أن يوصف به إلا الله تبارك وتعالى أو أن يصرف له صلى الله عليه وسلم ما لا يستحقه إلا الباري جل وعلا. ومن ذلك بعض الأبيات التي قالها البوصيري في البردة مثل قوله:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

فهذا المعنى الذي اشتمل عليه هذا البيت لا يجوز أن يصرف لغير الله عز وجل، ولا يستحقه إلا هو وحده لا شريك له، فهو الذي يعاذ به ويلاذ به

ص -190- ويلتجأ إليه ويعتصم بحبله ويعول عليه وهو الذي قال صلى الله عليه وسلم مبينا تفضله وامتنانه على عباده وانه ما بهم من نعمة فمنه تفضلا وامتنانا "لن يدخل أحدكم بعمله الجنة، قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل"، وهو الذي يجيب المضطر إذا دعاه ويكشف السوء كما قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} أي لا أحد سواه يكون كذلك لا ملكا مقربا ولا نبيا مرسلا فضلا عمن سواهما. وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاّ إِيَّاهُ} وقال: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} والحاصل أن المدح الذي اشتمل عليه هذا البيت مدح بالباطل الذي حذر منه الرسول كل، ويكون حقا لو قال مناديا ربه:

يا خالق الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

ومثل قوله أيضا يخاطب النبي صلى الله عليه وسلم:

فان من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

وهذا لا يليق إلا بمن بيده ملكوت كل شيء سبحانه وتعالى فهو القائل عن نفسه {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}، والقائل عنه نبيه صلى الله عليه وسلم "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك" الحديث، فهو وحده الذي من جوده الدنيا والآخرة، وهو وحده الذي من علمه علم اللوح والقلم. أما رسول الله صلى الله عليه وسلم فهولا يملك إلا ما أعطاه الله ولا يعلم من الغيب إلا ما أطلعه عليه، وقد أمره الله أن يقول {لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}، الآية.
وقال له {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}، وثبت في الصحيحين أنه عن لما نزل عليه قوله تعالى{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}، قال: "يا معشر

ص -191- قريش أو كلمة نحوها اشتروا أنفسكم لا أغنى عنكم من الله شيئا، يا بنى عبد مناف لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغنى عنك من الله شيئا، ويا صفية عمة رسول الله لا أغنى عنك من الله شيئا، ويا فاطمة بنت محمد صلى الله عليه وسلم سليني ما شئت من مالي لا أغنى عنك من الله شيئا". وروى البخاري في صحيحه عن أبى هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم فذكر الغلول فعظمه وعظم أمره قال: "لا ألفين أحدكم يوم القيامة على رقبته فرس له حمحمة يقول: يا رسول الله أغثني فأقول: لا أملك لك شيئا قد أبلغتك"، الحديث.
8- من فقه الحديث، وما يستنبط منه:
1- نشر سنة رسول الله صلى الله عليه وسلم وإعلانها على المنابر.
2- كمال نصح الرسول صلى الله عليه وسلم لأمته وبلاغه البلاغ المبين.
3- سد الذرائع التي تؤدى إلى الشرك.
4- بيان ما وقع فيه النصارى من الغلو في عيسى عليه الصلاة والسلام.
5- تحذير هذه الأمة أن تقع فيما وقعت فيه النصارى.
6- الجمع بين الأمر والنهى، وأن على المفتى إذا أرشد إلى المنع من محذور أن يدل على مأمور به هو خير.
7- وصفه صلى الله عليه وسلم بأنه عبد الله ورسوله امتثالا لأمره.
8- الإشارة في الجمع بين وصفه بكونه عبد الله ووصفه بكونه رسوله إلى دفع الإفراط والتفريط.
9- بيان أنه صلى الله عليه وسلم لا يخرج عن أن يكون عبداً لله تعالى حيث قال: إنما أنا عبده.


الحديث السادس عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -192- الحديث السادس عشر:
قال الإمام البخاري رحمه الله في كتاب الرقاق من صحيحه:
حدثنا هدبة بن خالد حدثنا همام حدثنا قتادة حدثنا أنس بن مالك عن معاذ بن جبل رضي الله عنه قال: بينا أنا رديف النبي صلى الله عليه وسلم ليس بيني وبينه إلا آخرة الرحل فقال: يا معاذ قلت لبيك يا رسول الله وسعديك ثم سار ساعة ثم قال: يا معاذ قلت لبيك رسول الله وسعديك ثم سار ساعة ثم قال: يا معاذ بن جبل قلت لبيك رسول الله وسعديك قال: "هل تدرى ما حق الله على عباده"؟ قلت الله ورسوله أعلم، قال: "حق الله على عباده أن يعبدوه ولا يشركوا به شيئا"، ثم سار ساعة ثم قال يا معاذ بن جبل قلت لبيك رسول الله وسعديك قال: "هل تدرى ما حق العباد على الله إذا فعلوه"؟ قلت: الله ورسوله أعلم، قال: "حق العباد على الله أن لا يعذبهم"..

المبحث الأول: التخريج:
أورد البخاري في صحيحه هذا الحديث في خمسة مواضع هذا أحدها في باب من جاهد نفسه في طاعة الله،
والثاني في كتاب الجهاد باب اسم الفرس والحمار ولفظه: حدثنا إسحاق بن إبراهيم سمع يحي بن آدم حدثنا أبو الأحوص عن أبى إسحاق عن عمرو بن ميمون عن معاذ رضي الله عنه قال: كنت ردف النبي عن على حمار يقال له عفير فقال: "يا معاذ هل تدرى ما حق الله على عباده وما حق العباد على الله"؟ قلت: الله ورسوله أعلم، قال: "فان حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا" فقلت يا رسول الله أفلا أبشر به الناس؟ قال لا

ص -193- تبشرهم فيتكلوا".
والثالث في كتاب اللباس باب إرداف الرجل خلف الرجل وسياق سنده ومتنه مماثل تماما لما في باب من جاهد نفسه في طاعة الله إلا أنه بدون حرف النداء في الجملة الأولى أي قال معاذ مجيبا النبي صلى الله عليه وسلم لبيك رسول الله وسعديك.
والرابع في كتاب الاستئذان باب من أجاب بلبيك وسعديك ولفظه: حدثنا موسى بن إسماعيل حدثنا همام عن قتادة عن أنس عن معاذ قال: أنا رديف النبي صلى الله عليه وسلم فقال: "يا معاذ" قلت لبيك وسعديك ثم قال مثله ثلاثا "هل تدرى ما حق الله على العباد"؟ قلت: لا، قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا"، ثم سار ساعة فقال: "يا معاذ": قلت لبيك وسعديك، قال "هل تدرى ما حق العباد على الله إذا فعلوا ذلك؟ أن لا يعذبهم". حدثنا هدبة حدثنا همام حدثنا قتادة عن أنس عن معاذ بهذا.
والخامس في كتاب التوحيد باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى ولفظه: حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن أبى حصين والأشعث بن سليم سمعا الأسود بن هلال عن معاذ بن جبل قال: قال النبي صلى الله عليه وسلم "يا معاذ أتدرى ما حق الله على العباد"؟ قال: الله ورسوله أعلم، قال: "أن يعبدوه ولا يشركوا به شيئا، أتدرى ما حقهم عليه"؟ قال الله ورسوله أعلم، قال: "أن لا يعذبهم".
وأخرجه مسلم في كتاب الإيمان من صحيحه عن شيخه هداب بن خالد الأزدي بمثل إسناده ومتنه عند البخاري في كتاب اللباس، ورواه عن أبى بكر بن أبى شيبة عن أبى الأحوص بمثل إسناده ومتنه عند البخاري في كتاب الجهاد، ورواه عن محمد بن المثنى وابن بشار عن محمد بن جعفر بمثل إسناده ونحو متنه عند البخاري في كتاب التوحيد، ورواه عن شيخه القاسم ابن زكريا عن حسين عن زائدة عن أبى حصين بنحو حديث شيوخه المذكورين.
وروى أبو داود في سننه في كتاب الجهاد باب في الرجل يسمى دابته عن شيخه هناد بن السري بإسناده إلى معاذ قوله: كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير،
وأخرجه الترمذي في آخر كتاب الإيمان من جامعه

ص -194- فقال: حدثنا محمود بن غيلان حدثنا أبو داود حدثنا سفيان عن أبى إسحاق عن عمرو بن ميمون عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: "أتدرى ما حق الله على العباد"؟ قلت: الله ورسوله أعلم، قال: "فان حقه عليهم أن يعبدوه ولا يشركوا به شيئا، قال: أتدرى ما حقهم عليه إذا فعلوا ذلك": قلت: الله ورسوله أعلم، قال: "أن لا يعذبهم"، هذا حديث حسن صحيح وقد روى من غير وجه عن معاذ بن جبل.

المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري هدبة بن خالد قال الحافظ ابن حجر في التقريب: هدبة بضم أوله وسكون الدال بعدها موحدة بن خالد بن الأسود القيسي أبو خالد البصري ويقال له هداب بالتثقيل وفتح أوله ثقة عابد تفرد النسائي بتليينه من صغار التاسعة، مات سنة بضع وثلاثين أي بعد المائتين ورمز لكونه من رجال الشيخين وأبى داود، وقال المقدسي في الجمع بين رجال الصحيحين: هدبة بن خالد بن الأسود بن هدبة أبو خالد القيسي البصري أخو أمية ويقال هداب سمع هماما عند هما أي في الصحيحين- وحماد بن سلمة وسليمان بن المغيرة عند مسلم روى عنه البخاري ومسلم مات سنة ست أو سبع أو ثمان وقيل خمس وثلاثين ومائتين انتهى، ونقل في تهذيب التهذيب توثيقه عن ابن معين ومسلمة بن القاسم، وقال الذهبي في الميزان: هدبة بن خالد القيسي البصري ولقبه هداب ثقة عالم صاحب حديث ومعرفة وعلو إسناد شهد جنازة شعبة وروى عن جرير بن حازم وحماد بن سلمة وأبان بن يزيد، وعنه البخاري ومسلم وأبو داود والفريابي وأبو يعلى والبغوي والناس، وثقه ابن معين وكيره وقال أبو حاتم: صدوق، وقال ابن عدى بعد أن ذكره في الكامل: لا أعرف له حديثا منكرا، وأما النسائي فقال. ضعيف وقواه مرة أخرى، وقال عبدان الأهوازي: كنا لا نصلى خلف هدبة من طول صلاته يسبح في السجود نيفا وثلاثين تسبيحه، وكان أشبه خلق الله بهشام بن عمار

ص -195- لحيته ووجهه وكل شيء منه حتى صلاته، توفي سنة خمس وثلاثين ومائتين. وقال الحافظ في مقدمة الفتح بعد ذكر تضعيف النسائي له: قلت لعله ضعفه في شيء خاص وقد أكثر عنه مسلم ولم يخرج عنه البخاري سوى أحاديث يسيرة من روايته عن همام انتهى. وقال النووي في شرحه لصحيح مسلم: وقد ذكره مسلم في مواضع من الكتاب يقول في بعضها هدبة وفي بعضها هداب، واتفقوا على أن أحدهما اسم والآخر لقب، ثم اختلفوا في الاسم منهما فذكر الخلاف، وقال: وذكره البخاري في تاريخه فقال هدبة بن خالد، ولم يذكره هدابا، فظاهره أنه اختار أن هدبة هو الإسم، والبخاري أعرف من غيره، فانه شيخ البخاري ومسلم رحمهم الله أجمعين والله أعلم انتهى.
الثاني: همام وهو ابن يحي الأزدي البصري تقدم في رجال إسناد الحديث السابع.
الثالث: قتادة وهو ابن دعامة بن قتادة السدوسي البصري تقدم في رجال إسناد الحديث الثالث عشر.
الرابع: أنس بن مالك خادم رسول الله صلى الله عليه وسلم رضي الله عنه تقدم في
رجال إسناد الحديث السادس.
الخامس: صحابي الحديث معاذ بن جبل رضي الله عنه، قال الحافظ ابن حجر في التقريب: معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجى أبو عبد الرحمن من أعيان الصحابة شهد بدرا وما بعدها وكان إليه المنتهي في العلم بالأحكام والقرآن، مات بالشام سنة ثمان عشرة مشهور ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: أبو عبد الرحمن المدني أسلم وهو ابن ثمان عشرة سنة وشهد بدرا والمشاهد، له مائة وسبعة وخمسون حديثا اتفقا أي البخاري ومسلم على حديث وانفرد البخاري بثلاثة ومسلم بحديث وذكر الحافظ ابن حجر في مقدمة الفتح أنه له عند البخاري ستة أحاديث، وقال الحافظ في ترجمته في الإصابة: الإمام المقدم في علم الحلال

ص -196- والحرام، وقال: شهد بدرا وهو ابن إحدى وعشرين سنة، وأمره النبي صلى الله عليه وسلم على اليمن، والحديث بذلك في الصحيح من رواية ابن عباس عنه، وقال: وفي سنن أبى داود عن معاذ بن جبل قال: قال لي النبي صلى الله عليه وسلم: "إني لأحبك"، الحديث في القول بعد كل صلاة، وعده أنس بن مالك فيمن جمع القرآن على عهد رسول الله صلى الله عليه وسلم، وهو في الصحيح. وفيه عن عبد الله بن عمر ورفعه اقرأوا القرآن من أربعة فذكره فيهم، وقال: وقال أبو نعيم في الحلية: إمام الفقهاء وكنز العلماء شهد العقبة وبدرا والمشاهد، كان من أفضل شباب الأنصار حلما وحياء وسخاء، وكان جميلا وسيما، وقال الحافظ ابن حجر أيضا: وفي حديث أبى قلابة عن أنس عند الترمذي وغيره في ذكر بعض الصحابة مرفوعا: وأعلمهم بالحلال والحرام معاذ، وفي مرسل أبى عون الثقفي عن النبي صلى الله عليه وسلم: "يأتي معاذ يوم القيامة أمام الناس برتوة"، أخرجه محمد بن عثمان بن أبى شيبة في تاريخه، وأورده ابن عساكر من طريق عن محمد بن الخطاب، وقال: ومناقبه كثيرة جدا وقدم من اليمن في خلافة أبى بكر، وكان وفاته بالطاعون في الشام سنة سبع عشرة أو التي بعدها وهو قول الأكثر، وعاش أربعا وثلاثين سنة وقيل غير ذلك انتهى.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري فلم يرو له مع البخاري سوى مسلم وأبى داود.
2- رجال الإسناد كلهم بصريون إلا معاذ بن جبل رضي الله عنه فانه مدني.
3- في الإسناد صحابيان معاذ بن جبل وأنس بن مالك رضي الله عنهما فالحديث من رواية صحابي عن صحابي.

ص -197- 4- صيغة الأداء في الإسناد التحديث إلا في رواية أنس عن معاذ رضي الله عنهما فهي العنعنة.
5- قتادة من المعروفين بالتدليس وقد صرح في هذا الإسناد بالتحديث فأمن بذلك احتمال تدليسه.
6- قال الحافظ ابن حجر في نخبة الفكر: ومن المهم معرفة من وافقت كنيته اسم أبيه، وفي هذا الإسناد شاهد لذلك فهدبة شيخ البخاري كنيته أبو خالد واسم أبيه خالد.
7- معاذ بن جبل رضي الله عنه قال: بينا أنا رديف النبي صلى الله عليه وسلم ليس بيني وبينه إلا آخرة الرحل. ومثل هذا من الصيغ التي يستدل بها على أن الراوي قد ضبط ما رواه، قال الحافظ ابن حجر في الفتح في شرح قوله (ليس بيني وبينه إلا آخرة الرحل). وفائدة ذكره المبالغة في شدة قربه ليكون أوقع في نفس سامعة أنه ضبط ما رواه.
8- معاذ بن جبل رضي الله عنه رديف النبي صلى الله عليه وسلم كما في هذا الحديث، ومن الأمور اللطيفة التي تدل على عناية سلف هذه الأمة بسنة رسول الله صلى الله عليه وسلم قولا وفعلا وتقريرا ما ذكره الحافظ ابن حجر في الفتح عن ابن منده حيث قال في شرحه لهذا الحديث في كتاب اللباس: وقد أفرد ابن منده أسماء من أردفه النبي صلى الله عليه وسلم خلفه فبلغوا ثلاثين نفسا.
9- قال الحافظ ابن حجر في شرحه لهذا الحديث: تنبيه. هذا من الأحاديث التي أخرجها البخاري في ثلاثة مواضع عن شيخ واحد بسند واحد، وهي قليلة في كتابه جدا ولكنه أضاف إليه في الإستئذان موسى بن إسماعيل، وقد تتبع بعض من لقيناه ما أخرجه في موضعين بسند فبلغ عدتها زيادة على العشرين وفي بعضها يتصرف في المتن بالاختصار منه انتهى. وقد مر في لطائف إسناد الحديث التاسع وهو قول جرير رضي الله عنه: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم"، أنه منها.

ص -198- ومنها أيضا حديث حذيفة رضي الله عنه نزلت الأمانة في جذر قلوب الرجال، الحديث. أورده البخاري في كتاب الرقاق وفي كتاب الفتن بإسناد واحد مع الاتفاق في المتن أيضا، وتقدم في المقدمة ما ذكره صاحب كشف الظنون أن التي ذكرها البخاري سندا ومتنا معادا ثلاثة وعشرون حديثا.

المبحث الرابع: شرح الحديث.
1- هذا الحديث أول حديث أورده شيخ الإسلام محمد بن عبد الوهاب في كتابه: كتاب التوحيد الذي هو حق الله على العبيد، وذلك لاشتمال هذا الحديث بوضوح على بيان حق الله على عباده، وذلك في قوله صلى الله عليه وسلم: "حق الله على عباده أن يعبدوه ولا يشركوا به شيئا"، وهذا الحق الذي بينه الصادق المصدوق صلوات الله وسلامه عليه في هذا الحديث مشتمل على النفي والإثبات الذي اشتملت عليه (لا إله إلا الله)، فان قوله: أن يعبدوه إثبات، وقوله: ولا يشركوا به شيئا نفي ، والمراد بذلك نفي جميع أنواع العبادة عن كل ما سواه وإثباتها لته وحده لا شريك له، فكما أنه سبحانه وتعالى المنفرد بالخلق والإيجاد والإحياء والإماتة فيجب أن يفرد بالعبادة وحده لا شريك له، وهذا النفي والإثبات الذي اشتملت عليه هذه الجملة التي بين بها الرسول الكريم عليه من الله أفضل الصلاة وأتم التسليم حق الله على عباده جاء في آيات كثيرة أورد شيخ الإسلام محمد بن عبد الوهاب في كتابه المذكور كثيرا منها قبيل إيراد هذا الحديث ومنها قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فقوله (أن اعبدوا الله) إثبات وهو بمعنى: إلا الله، وقوله (واجتنبوا الطاغوت) نفي وهو بمعنى: لا إله، فتحصل من النفي والإثبات معنى (لا إله إلا الله) التي هي كلمة الإخلاص، ومنها قوله تعالى: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيَّاهُ} الآية فهي بمعنى (لا إله إلا الله)، ومنها قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} فجملة الأمر

ص -199- إثبات وجملة النهي نفي فهي بمعنى لا إله إلا الله، وتنكير (شيئا) لإفادة عدم الإشراك به أي شيء كان، وأن يخص بالعبادة وحده لا شريك له. ومنها قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاّ تُشْرِكُوا بِهِ شَيْئاً} هو الآية أقن أن تخصوه بالعبادة وحده دون أن تجعلوا له شريكا في شيء منها، وختمت هذه الآيات بقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} فقوله (فاتبعوه) إثبات (ولا تتبعوا السبل) نهي مؤداه النفي فهي بمعنى: لا إله إلا الله، أما الآية التي افتتح بها شيخ الإسلام محمد بن عبد الوهاب رحمه الله ذلك المؤلف العظيم في توحيد الله تعالى فهي قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاّ لِيَعْبُدُونِ} أو وقد اشتملت على بيان الحكمة في خلق الثقلين الجن والإنس وهي أن يعبدوا الله وحده ويخصوه بجميع أنواع العبادة ولا يصرفوا لغيره شيئا منها.
2- قوله: "بينا أنا رديف النبي صلى الله عليه وسلم" قال الحافظ في الفتح: الردف والرديف: الراكب خلف الراكب بإذنه، وردف كل شيء مؤخره، وأصله الركوب على الردف وهو العجز، ولهذا قيل للراكب الأصلي ركب صدر الدابة، وردفت الرجل إذا ركبت وراءه، وأردفته إذا أركبته وراءك.
3- قوله: "ليس بيني وبينه إلا آخرة الرحل" قال الحافظ في الفتح: الرحل للبعير كالسرج للفرس، وآخرة بالمد وكسر المعجمة بعدها راء هي العود الذي يجعل خلف الراكب يستند إليه، وفائدة ذكره المبالغة في شدة قربه ليكون أوقع في نفس سامعه أنه ضبط ما رواه، وقال الحافظ: ووقع في رواية عمرو ابن ميمون عن معاذ: كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير، ووقع عند أحمد من رواية عبد الرحمن بن غنم عن معاذ أن النبي صلى الله عليه وسلم ركب على حمار يقال له يعفور رسنه من ليف، قال: ويمكن الجمع بأن المراد بآخرة الرحل موضع آخرة الرحل للتصريح هنا بكونه كان على حمار، وإلى ذلك أشار النووي، ومشى ابن الصلاح على أنهما قضيتان انتهى.
4- قوله: "لبيك"، المراد به: إجابة بعد إجابة أو إجابة لازمة قاله

ص -200- الحافظ ابن حجر في الفتح. وقال النووي في شرحه لصحيح مسلم: والأظهر أن معناها إجابة لك بعد إجابة للتأكيد.
5- قوله: "وسعديك"، قال النووي: ومعنى سعديك. أي ساعدت طاعتك مساعدة بعد مساعدة، وقال ابن هشام في أوضح المسالك (وسعديك) بمعنى إسعادا لك بعد إسعاد. وقال في باب الإضافة بعد أن قسم المضاف إلى المضمر إلى قسمين وذكر ما يضاف إلى كل مضمر وهو (وحد) قال: وما يختص بضمير المخاطب وهو مصادر مثناة لفظا ومعناها التكرار وهي لبيك بمعنى إقامة على إجابتك بعد إقامة وسعديك بمعنى إسعادا لك بعد إسعاد ولا تستعمل إلا بعد لبيك انتهى. ثم ذكر ألفاظا أخرى تختص بالإضافة إلى ضمير المخاطب أيضا. وقال الحافظ ابن حجر في شرحه لحديث معاذ بن جبل رضي الله عنه في كتاب العلم من صحيح البخاري قوله: قال لبيك يا رسول الله وسعديك، اللب بفتح اللام معناه هنا الإجابة والسعد المساعدة كأنه قال: لباً لك وإسعادا لك ولكنهما ثنيا على معنى التأكيد والتكثير أي إجابة بعد إجابة وإسعادا بعد إسعاد انتهى.
6- قوله: "هل تدري ما حق الله على العباد؟" قال الحافظ في الفتح: الحق كل موجود متحقق أو ما سيوجد لا محالة، ويقال للكلام الصدق حق لأن وقوعه متحقق لا تردد فيه، وكذا الحق المستحق على الغير إذا كان لا تردد فيه، والمراد هنا ما يستحقه الله على عباده مما جعله محتما عليهم قاله ابن التيمي في التحرير، وقال القرطبي: حق الله على عباده هو ما وعدهم به من الثواب وألزمهم إياه بخطابه.
وقال الشيخ سليمان بن عبد الله ابن الشيخ محمد بن عبد الوهاب في كتابه تيسير العزيز الحميد. قوله: "أتدرى ما حق الله على العباد"، الدراية هي المعرفة، وأخرج السؤال بصيغة الاستفهام ليكون أوقع في النفس وأبلغ في فنهم المتعلم، فان الإنسان إذا سئل عن مسألة لا يعلمها ثم أخبر بها بعد الامتحان

ص -201- بالسؤال عنها فان ذلك أدعى لفهمها وحفظها، وهذا من حسن إرشاده وتعليمه صلى الله عليه وسلم.
7- قوله: "أن يعبدوه ولا يشركوا به شيئا"، قال الحافظ في الفتح: المراد بالعبادة عمل الطاعة واجتناب المعاصي وعطف عليها عدم الشرك لأنه تمام التوحيد، والحكمة في عطفه على العبادة أن بعض الكفرة كانوا يدعون أنهم يعبدون الله ولكنهم كانوا يعبدون آلهة أخرى فاشترط نفي ذلك، والجملة حالية والتقدير يعبدونه في حال عدم الإشراك به. قال ابن حبان: عبادة الله إقرار باللسان وتصديق بالقلب وعمل بالجوارح ولهذا قال في الجواب: فما حق العباد إذا فعلوا ذلك فعبر بالفعل ولم يعبر بالقول.
8- قوله: "هل تدري ما حق العباد على الله إذا فعلوه؟" أي إذا فعلوا حقه تعالى فالضمير يرجع إلى قوله: "أن يعبدوه ولا يشركوا به شيئا".
9- قوله: "حق العباد على الله أن لا يعذبهم" قال الحافظ في الفتح: قال القرطبي: حق العباد على الله ما وعدهم به من الثواب والجزاء فحق ذلك ووجب بحكم وعده الصدق وقوله الحق الذي لا يجوز عليه الكذب في الخبر ولا الخلف في الوعد.
وقال الشيخ سليمان بن عبد الله في تيسير العزيز الحميد: وحق العباد على الله معناه أنه متحقق لا محالة لأنه قد وعدهم ذلك جزاء على توحيده، ووعده حق إن الله ل! يخلف الميعاد.
وقال شيخ الإسلام ابن تيمية كما في تيسير العزيز الحميد: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل ليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق، فمن الناس من يقول لا معنى للاستحقاق إلا أنه أخبر بذلك ووعده صدق، ولكن أكثر الناس يثبتون استحقاقا زائداً على هذا كما دل عليه الكتاب والسنة قال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، ولكن أهل السنة يقولون هو الذي كتب على نفسه الرحمة وأوجب

ص -202- هذا الحق على نفسه لم يوجبه عليه مخلوق، والمعتزلة يدعون أنه أوجب عليه بالقياس على الخلق، وأن العباد هم الذين أطاعوه دون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك انتهى.
10- من فقه الحديث، وما يستنبط منه:
1- بيان حق الله على عباده.
2- بيان حق العباد على الله إذا أدوا حقه.
3- جواز الإرداف على الدابة إذا كانت مطيقة.
4- فضل معاذ بن جبل رضي الله عنه.
5- تواضعه صلى الله عليه وسلم لركوب الدواب مع الإرداف عليها.
6- الإرشاد إلى الطريقة المفيدة في التعليم وهي إخراج السؤال بصيغة الاستفهام ليكون أبلغ في النفس وأوقع في فهم المتعلم.
7- تكرار السؤال لتأكيد الاهتمام بما يخبر به المعلم.
8- حسن أدب معاذ بن جبل رضي الله عنه مع رسول الله صلى الله عليه وسلم.
9- أن على المسئول إذا سئل عن شيء لا يعلمه أن يكل العلم إلى عالمه وهو أولى من قوله: لا أدرى، لأن قوله: الله أعلم يفيد ما يفيده لا أدرى مع اشتماله على الثناء على الله سبحانه.


الحديث السابع عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -203- الحديث السابع عشر:
قال الإمام البخاري رحمه الله في كتاب الأيمان والنذور من صحيحه:
حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب- وهو يسير في ركب يحلف بأبيه- فقال: "ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت".

المبحث الأول: التخريج.
أورد البخاري هذا الحديث في خمسة مواضع من صحيحه هذا أحدها في باب لا تحلفوا بآبائكم،
والثاني في كتاب الشهادات باب كيف يستحلف؟ ولفظه: حدثنا موسى بن إسماعيل حدثنا جويرية قال ذكر نافع عن عبد الله ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "من كان حالفا فليحلف بالته أو ليصمت"،
والثالث في كتاب مناقب الأنصار باب أيام الجاهلية ولفظه: حدثنا قتيبة حدثنا إسماعيل بن جعفر عن عبد الله بن دينار عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "ألا من كان حالفا فلا يحلف إلا بالله"، فكانت قريش تحلف بآبائها فقال: "لا تحلفوا بآبائكم".
والرابع في كتاب الأدب في باب من لم ير إكفار من قال ذلك متأولاً أو جاهلا ولفظه: حدثنا قتيبة حدثنا الليث عن نافع عن ابن عمر رضي الله عنهما أنه أدرك عمر بن الخطاب في ركب وهو يحلف بأبيه فناداهم رسول الله صلى الله عليه وسلم: "ألا إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله وإلاّ فليصمت".
والخامس في كتاب التوحيد باب السؤال بأسماء الله تعالى والاستعاذة بها، ولفظه: حدثنا أبو نعيم حدثنا ورقاء عن عبد الله بن دينار عن ابن عمر رضي الله عنهما قال قال النبي صلى الله عليه وسلم: "لا تحلفوا بآبائكم، ومن كان حالفا فليحلف بالله".

ص -204- ورواه مسلم عن تسعة من مشايخه بأسانيده إلى نافع بمثل رواية البخاري في كتاب الأدب، ورواه عن أربعة من مشايخه عن إسماعيل عن عبد الله بن دينار عن ابن عمر بمثل رواية البخاري في أيام الجاهلية،
ورواه الترمذي في جامعه في كتاب النذور والإيمان باب ما جاء في كراهية الحلف بغير الله ولفظه: حدثنا قتيبة حدثنا سفيان عن الزهري عن سالم عن أبيه سمع النبي صلى الله عليه وسلم عمر وهو يقول وأبي وأبي فقال: "ألا إن الله ينهاكم أن تحلفوا بآبائكم"، فقال عمر: فو الله ما حلفت به بعد ذلك ذاكرا ولا آثرا قال وفي الباب عن ثابت بن الضحاك وابن عباس وأبى هريرة وقتيلة وعبد الرحمن بن سمرة قال أبو عيسى: حديث ابن عمر حديث حسن صحيح قال أبو عيسى قال أبو عبيد: معنى قوله ولا آثرا أي لم آثره عن غيري يقول لم أذكره عن غيري، حدثنا هناد حدثنا عبدة عن عبيد الله بن عمر عن نافع عن ابن عمر أن رسول الله مج صلى الله عليه وسلم أدرك عمر وهو في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم ليحلف حالف بالله أو ليسكت"، قال أبو عيسى: هذا حديث حسن صحيح.
وأخرجه النسائي في باب التشديد في الحلف بغير الله تعالى فقال: أخبرنا على بن حجر عن إسماعيل وهو ابن جعفر قال حدثنا عبد الله بن دينار عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من كان حالفا فلا يحلف إلا بالله"، وكانت قريش تحلف بآبائها فقال لا تحلفوا بآبائكم، أخبرني زياد بن أيوب قال حدثنا ابن علية قال حدثنا يحي بن أبى إسحاق قال حدثني رجل من بنى غفار في مجلس سالم بن عبد الله قال سالم بن عبد الله سمعت عبد الله- يعنى ابن عمر- وهو يقول قال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم"، ورواه في باب الحلف بالآباء عن شيخيه عبيد الله بن سعيد وقتيبة بن سعيد بمثل رواية قتيبة بن سعيد عند الترمذي،
ورواه ابن ماجه في كتاب الكفارات باب من حلف له بالله فليرض، ولفظه: حدثنا محمد بن إسماعيل بن سمرة حدثنا أسباط بن محمد عن محمد بن عجلان عن نافع عن ابن عمر قال: سمع النبي صلى الله عليه وسلم رجلا يحلف بأبيه فقال: "لا تحلفوا بآبائكم،

ص -205- من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض بالله فليس من الله".
ورواه مالك في الموطأ عن نافع عن ابن عمر ومتنه: أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب وهو يسير في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله أو ليصمت".
ورواه البخاري في صحيحه عن سعيد بن عفير بسنده إلى سالم بن عبد الله عن عبد الله بن عمر عن عمر قال: قال لي رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم، قال عمر: فوالله ما حلفت بها منذ سمعت النبي صلى الله عليه وسلم ذاكرا ولا آثرا". وروى نحوه النسائي وابن ماجه.
وللحديث شواهد كثيرة منها: ما رواه النسائي وأبو داود بإسناده إلى أبى هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحلفوا بآبائكم، ولا بأمهاتكم، ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون". وقال الحافظ في الفتح: ووقع في مصنف ابن أبى شيبة من طريق عكرمة قال قال عمر: حدثت قوما. فقلت: لا وأبى، فقال رجل من خلفي: "لا تحلفوا بآبائكم، فالتفت فإذا رسول الله صلى الله عليه وسلم يقول: لو أن أحدكم حلف بالمسيح هلك والمسيح خير من آبائكم". قال الحافظ: وهذا مرسل يتقوى بشواهده.
ومنها ما رواه الترمذي في جامعه حيث قال: حدثنا قتيبة حدثنا أبو خالد الأحمر عن الحسن بن عبيد الله عن سعد بن عبيدة أن ابن عمر سمع رجلا يقول: لا والكعبة، فقال ابن عمر: لا يحلف بغير الله، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر أو أشرك". قال أبو عيسى: هذا حديث حسن. وفسر هذا الحديث عند بعض أهل العلم أن قوله: فقد كفر أو أشرك على التغليظ، والحجة في ذلك حديث ابن عمر أن النبي صلى الله عليه وسلم سمع عمر يقول: وأبى وأبي فقال: "ألا إن الله ينهاكم أن تحلفوا بآبائكم"، وحديث أبى هريرة عن النبي صلى الله عليه وسلم أنه قال: "من قال في حلفه: واللات والعزى فليقل:

ص -206- لا إله إلا الله". قال أبو عيسى: هذا مثل ما روى عن النبي صلى الله عليه وسلم أنه قال: "إن الرياء شرك"، وقد. فسر بعض أهل العلم هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} الآية. قال لا يُرائِي. ورواه أبو داود في سننه فقال: حدثنا محمد بن العلاء حدثنا ابن إدريس قال سمعت الحسن بن عبيد الله عن سعد بن عبيدة قال سمع ابن عمر رجلا يحلف والكعبة فقال له ابن عمر: إني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد أشرك".

المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري عبد الله بن مسلمة وهو القعنبي قال الحافظ ابن حجر في التقريب: عبد الله بن مسلمة بن قعنب القعنبي الحارثي أبو عبد الرحمن البصري أصله من المدينة وسكنها مدة ثقة عابد كان ابن معين وابن المديني لا يقدمان عليه في الموطأ أحداً من صغار التاسعة مات في أول سنة إحدى وعشرين أي بعد المائتين ورمز لكونه من رجال الجماعة سوى ابن ماجه وقال المقدسي في الجمع بين رجال الصحيحين: عبد الله بن مسلمة بن قعنب الحارثي التيمي المدني سكن البصرة يكنى أبا عبد الرحمن سمع مالك بن أنس وإبراهيم بن سيد وغير واحد روى عنه البخاري ومسلم وأكثرا انتهى، ونقل في تهذيب التهذيب توثيقه والثناء عليه ومن ذلك قول عبد الله بن داود الخريبي: حدثنا القعنبي عن مالك وهو والله عندي خير من مالك. وقول ابن سعد: كان عابدا فاضلا قرأ عن مالك كتبه، وقول العجلي. بصري ثقة رجل صالح قرأ مالك عليه نصف الموطأ وقرأ هو على مالك النصف. الباقي، وقول أبى زرعة: مما كتبت عن أحد أجل في عيني منه. وقول الحنيني: كنا عند مالك فقيل قدم القعنبي، فقال مالك: قوموا بنا إلى خير أهل الأرض انتهى. وقال الذهبي في العبر: وهو أوثق من روى الموطأ.
الثاني: مالك وهو ابن أنس قال الحافظ في التقريب: مالك بن أنس ابن مالك بن أبى عامر بن عمرو الأصبحي أبو عبد الله المدني الفقيه إمام دار

ص -207- الهجرة رأس المتقين وكبير المثبتين حتى قال البخاري: أصح الأسانيد كلها: مالك عن نافع عن ابن عمر. من السابعة مات سنة تسع وسبعين أي بعد المائة وكان مولده سنة ثلاث وتسعين وقال الواقدي بلغ تسعين سنة ورمز لكونه من رجال الجماعة، ونقل في تهذيب التهذيب الكثير من ثناء الأئمة عليه، ومن ذلك قول ابن عيينة: ما كان أشد انتقاد مالك للرجال وأعلمه بشأنهم، وقول الشافعي: مالك حجة الله على خلقه بعد التابعين. وقول النسائي: ما عندي بعد التابعين أنبل من مالك ولا أجل منه ولا أوثق ولا آمن على الحديث منه ولا أقل رواية عن الضعفاء، ما علمناه حدث عن متروك إلا عبد الكريم وقول ابن حبان في الثقات: كان مالك أول من انتقى الرجال من الفقهاء بالمدينة وأعرض عمن ليس بثقة في الحديث، ولم يكن يروى إلا ما صح، ولا يحدث إلا عن ثقة مع الفقه والدين والفضل والنسك وبه تخرج الشافعي. وقول ابن مهدى: ما رأيت رجلا أعقل من مالك، ثم قال في ختام ترجمته: ومناقبه كثيرة جداً لا يحتمل هذا المختصر استيعابها وقد أفردت بالتصنيف. وقال الذهبي في العبر: قال معن القزاز وجماعة: حملت بمالك أمه ثلاث سنين، وقال: قال ابن عيينة وبلغه موت مالك: ما ترك على ظهر الأرض مثله، وترجم له في تذكرة الحفاظ وقال: قد كنت أفردت ترجمة مالك في جزء وطولتها في تاريخي الكبير،اهـ.
الثالث: نافع مولى عبد الله بن عمر قال الحافظ ابن حجر في تقريب التهذيب: نافع أبو عبد الله المدني مولى ابن عمر ثقة ثبت فقيه مشهور من الثالثة مات سنة سبع عشر ومائة أو بعد ذلك ورمز لكونه من رجال الجماعة، وقال في تهذيب التهذيب: نافع الفقيه مولى ابن عمر أبو عبد الله المدني أصابه ابن عمر في بعض مغازيه، ونقل توثيق الأئمة له وثناءهم عليه، ومن ذلك قول البخاري: أصح الأسانيد مالك عن نافع عن ابن عمر. وقول مالك: كنت إذا سمعت من نافع يحدث عن ابن عمر لا أبالى أن لا أسمعه من غديره. وقول الخليلي: نافع من أئمة التابعين بالمدينة إمام في العلم متفق عليه صحيح

ص -208- الرواية، منهم من يقدمه على سالم ومنهم من يقارنه به ولا يعرف له خطأ في جميع ما رواه.
الرابع: صحابي الحديث عبد الله بن عمر رضي الله عنهما قال الحافظ في التقريب: عبد الله بن عمر بن الخطاب العدوى أبو عبد الرحمن ولد بعد المبعث بيسير واستصغر يوم أحد وهو ابن أربع عشرة سنة وهو أحد المكثرين من الصحابة والعبادلة وكان من أشد الناس إتباعا للأثر مات سنة ثلاث وسبعين في آخرها أو أول التي بعدها ورمز لكون حديثه في الكتب الستة. وقال الخزرجى في الخلاصة: له ألف 1 وستمائة حديث وثلاثون حديثا اتفقا- أي البخاري ومسلم- على مائة وسبعين وانفرد البخاري بأحد وثمانين ومسلم بأحد وثلاثين. وذكر الحافظ في مقدمة الفتح: أن له عند البخاري مائتين وسبعين حديثا وقال ابن كثير في ترجمته في البداية والنهاية: أبو عبد الرحمن المكي ثم المدني أسلم قديما مع أبيه ولم يبلغ الحلم وهاجرا وعمره عشر سنين وقد استصغر يوم أحد فلما كان يوم الخندق أجازه وهو ابن خمس عشرة سنة فشهدها وما بعدها وهو شقيق حفصة بنت عمر أم المؤمنين أمهما زينب بنت مظعون أخت عثمان بن مظعون وذكر كثيراً من أخلاقه الفاضلة وسجاياه الحميدة رضي الله عنه وعن أبيه وأخته وسائر الصحابة أجمعين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا ولعله ألفا حديث، كما سيأتي في لطائف إسناد الحديث العشرين.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسناد الأربعة اتفق أصحاب الكتب الستة على إخراج حديثهم ماعدا شيخ البخاري عبد الله بن مسلمة القعنبي فلم يرو له ابن ماجه.
2- رجال الإسناد الأربعة مدنيون، وابن عمر رضي الله عنه مكي ثم مدني وشيخ البخاري مدني ثم بصري.

ص -209- 3- رجال الإسناد الأربعة: كنية اثنين منهم أبو عبد الله وهما: مالك ابن أنس وشيخه نافع مولى ابن عمر، وكنية اثنين منهم أبو عبد الرحمن وهما ابن عمر رضي الله عنه وعبد الله بن مسلمة القعنبي.
4- نافع هو مولى عبد الله بن عمر من أسفل وعبد الله مولى نافع من أعلى، فالحديث من رواية مولى من أسفل عن مولى من أعلى.
5- هذا الإسناد مشتمل على السلسلة التي وصفها البخاري بأنها أصح الأسانيد على الإطلاق وهي رواية مالك عن نافع عن ابن عمر. ويقال لها السلسلة الذهبية. وفي تهذيب التهذيب: قال محمد بن إسحاق الثقفي: سئل محمد بن إسماعيل عن أصح الأسانيد فقال: مالك عن نافع عن ابن عمر.
6- صيغ الأداء في جميع الإسناد (عن) إلا في رواية البخاري عن شيخه فهي التحديث. وش!مى مثل ذلك الإسناد المعنعن. والحكم في الإسناد المعنعن حمله على السماع متى كان الذي روى بالعنعنة سالما من التدليس، أما إذا كان مدلسا فالحكم فيه التوقف لأنه يحتمل السماع ويحتمل أن هناك واسطة بينه وبين من روى عنه بالعنعنة، فان صرح بالسماع قبل وزال احتمال التدليس.
7- عبد الله بن عمر رضي الله عنهما أحد العبادلة الأربعة في الصحابة وسبقت الإشارة إليهم في إسناد الحديث الثاني ، وهو أحد المكثرين فيهم من الرواية عن رسول الله عظيم ويأتي في الدرجة التالية بعد أبى هريرة رضي الله عنه.
8- شيخ البخاري مشتهر باسمه ونسبته فيقال له عبد الله بن مسلمة ويقال له القعنبي وليس في رجال الكتب الستة من اسم أبيه مسلمة كلن يسمى عبد الله سواه.

ص -210- المبحث الرابع: شرح الحديث.
1- قوله: "ألا إن الله ينهاكم أن تحلفوا بآبائكم" ورد النهي عن الحلف بغير الله على صيغ مختلفة هذا أحدها.
ومنها قوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم".
ومنها قوله: "ألا من كان حالفا فلا يحلف إلا بالله".
ومنها قوله: "لا تحلفوا بآبائكم ولا بأمهاتكم، ولا بأمهاتكم، ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون".
ومنها قول ابن عمر رضي الله عنه: لا تحلف بغير الله، فإني سمعت النبي صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر أو أشرك".
2- قوله: "من كان حالفا فليحلف بالله أو ليصمت" قال في الفتح: قال العلماء السر في النهي عن الحلف بغير الله أن الحلف بالشيء يقتضى تعظيمه، والعظمة في الحقيقة إنما هي لله وحده، وظاهر الحديث تخصيص الحلف بالله خاصة لكن قد اتفق الفقهاء أن اليمين تنعقد بالله وذاته وصفاته العلية وقال: وكأن المراد بقوله (بالله) الذات لا خصوص لفظ الله.
3- السر في التنصيص على الآباء و منع الحلف بهم مع أن الحكم شامل ولغيرهم أن الحلف بالآباء هو سبب الحديث، ولكونه عادة جاهلية كما في رواية البخاري في باب أيام الجاهلية ولفظه "ألا من كان حالفا فلا يحلف إلا بالله"، فكانت قريش تحلف بآبائها فقال: "لا تحلفوا بآبائكم".
4- النهي عن الحلف بغير الله لا يعارضه ما ورد في القرآن من إقسامه تعالى ببعض مخلوقاته، فذاك خاص له سبحانه فهو سبحانه يقسم في كتايه بنفسه وبما شاء.من مخلوقاته وليس لغيره أن يقسم إلا به "من كان حالفا فليحلف بالله أو ليصمت".

ص -211- 5- النهي عن الحلف بغير الله قد يعارضه ما ورد في حديث "أفلح وأبيه إن صدق"؟ والجواب عن ذلك ما قاله الحافظ ابن حجر في الفتح بعد إشارته إلى الحديث المشار إليه قال فان قيل ما الجامع بين هذا وبين النهي عن الحلف بالآباء؟ أجيب بأن ذلك كان قبل النهي أو بأنها كلمة جارية على اللسان لا يقصد بها الحلف كما جرى على لسانهم عقري حلقي. وما أشبه ذلك ثم ذكر وجوها أخرى وقال: وأقوى الأجوبة الأولان.
6- جاء عن سلف هذه الأمة ما يبين سلامتهم من الحلف بغير الله وبعدهم عن التعلق بغيره سبحانه وبيان خطورة هذا الأمر، فأمير المؤمنين عمر ابن الخطاب رضي الله عنه يقول بعد أن قال له الرسول صلى الله عليه وسلم ما قال: فوالله ما حلفت بها منذ سمعت النبي صلى الله عليه وسلم ذاكرا ولا آثرا.
وقال الحافظ ابن حجر في الفتح: قال الشعبي: لأن أقسم بالله فأحنث أحب إلى من أن أحلف بغيره فأبر، ثم قال: وجاء مثله عن ابن عباس وابن مسعود وابن عمر.
وقال الشيخ محمد بن عبد الوهاب رحمه الله في كتاب التوحيد الذي هو حق الله على العبيد، في باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال: وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا
وقال حفيده الشيخ عبد الرحمن بن حسن في كتاب فتح المجيد: ومن المعلوم أن الحلف بالله كاذبا كبيرة من الكبائر لكن الشرك أكبر من الكبائر وإن كان أصغر، فإذا كان هذا حال الشرك الأصغر فكيف بالشرك الأكبر الموجب للخلود بالنار كدعوة غير الله والاستغاثة به والرغبة إليه وإنزال حوائجه به.
وقال حفيده الشيخ سليمان بن عبد الله في كتاب تيسير العزيز الحميد: وإنما رجح ابن مسعود رضي الله عنه الحلف بالله كاذبا على الحلف بغيره صادقا لأن الحلف بالله توحيد والحلف بغيره شرك، وإن قدر الصدق في الحلف بغير الله فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة

ص -212- الشرك، ذكره شيخ الإسلام يعنى ابن تيمية، ثم قال: وفيه دليل على أن الحلف بغير الله صادقا أعظم من اليمين الغموس، وفيه دليل على أن الشرك الأصغر أكبر من الكبائر، وفيه شاهد للقاعدة المشهورة وهى: ارتكاب أقل الشرين ضررا إذا كان لابد من أحدهما انتهى.
وهذا الأثر الذي أورده الشيخ محمد بن عبد الوهاب في كتاب التوحيد عن ابن مسعود رضي الله عنه قد ذكره الحافظ المنذري في كتاب الترغيب والترهيب في باب الترهيب من الحلف بغير الله فقال: وعن عبد الله بن مسعود رضي الله عنه قال: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره وأنا صادق، ثم قال: رواه الطبراني موقوفا ورواته رواة الصحيح.
7- من فقه الحديث، وما يستنبط منه:
1- النهي عن الحلف بالآباء وبكل من سوى الله.
2- وجوب قمر الحلف على أن يكون بالله.
3- قضاء الإسلام على العادات المذمومة في الجاهلية.
4- الإشارة إلى عدم الإكثار من اليمين حيث قال: من كان حالفا.
5- أن الإنسان عند الحلف أمامه أمران لا ثالث لهما: إما الحلف
بالله،. وإما السكوت وعدم الحلف بغيره ولو كان ذلك الغير بالغا من التعظيم اللائق به ما بلغ كأنبياء الله ورسله وملائكته والكعبة فلا يجوز أن يقول المسلم ق حلفه: والنبي، وجبريل، والكعبة، وبيت الله، وحياتي، وحياتك، وحياة فلأن وغير ذلك من المخلوقات لأن الحلف بغير الله لا يرضاه الله ولا يرضاه رسوله صلى الله عليه وسلم بل جاءت سنة المصطفي صلوات الله وسلامه عليه بتحريمه والتحذير منه وتقدم في الكلام على هذا الحديث ذكر بعض الأحاديث الصريحة في ذلك، وقد قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقد نهانا صلوات الله وسلامه عليه أن نحلف بغير الله فيتحتم علينا

ص -213- الإنتها عن ذلك, وقال سبحانه وتعالى:{ وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} وقال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} اللهم أرنا الحق حقا ًووفقنا لإتباعه وارنا باطلا ووفقنا لاجتنابه ولا تجعله ملتبساً علينا فنضل.


الحديث الثامن عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -214- الحديث الثامن عشر:
قال البخاري رحمه الله في كتاب فضائل القرآن من صحيحه:
حدثنا حجاج بن منهال حدثنا شعبة قال أخبرني علقمة بن مرثد سمعت سعد بن عبيدة عن أبى عبد الرحمن السلمي عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه"، قال: وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج، قال. وذلك الذي أقعدني مقعدي هذا، حدثنا أبو نعيم حدثنا سفيان عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان بن عفان رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "إن أفضلكم من تعلم القرآن وعلمه".

المبحث الأول: التخريج.
انفرد البخاري عن مسلم في إخراج هذا الحديث فرواه من هذين الطريقين في باب خيركم من تعلم القرآن وعلمه.
ورواه أبو داود في سننه في كتاب الصلاة باب في ثواب قراءة القرآن ولفظه: حدثنا حفص بن عمر حدثنا شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه".
ورواه الترمذي في جامعه في أبواب فضائل القرآن باب ما جاء في تعليم القرآن فقال: حدثنا محمود بن غيلأن حدثنا أبو داود أنبأنا شعبة أخبرني علقمة ابن مرثد قال سمعت سعد بن عبيدة يحدث عن أبى عبد الرحمن عن عثمان ابن عفان أن رسول الله صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه". قال أبو عبد الرحمن: فذاك الذي أقعدني مقعدي هذا، وعلم القرآن في زمن عثمان

ص -215- حتى بلغ الحجاج بن يوسف، قال أبو عيسى: هذا حديث حسن صحيح، حدثنا محمود بن غيلان حدثنا بشر بن السرى حدثنا سفيان عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان بن عفان قال: قال رسول الله صلى الله عليه وسلم: "خيركم أو أفضلكم من تعلم القرآن وعلمه"، هذا حديث حسن صحيح، هكذا روى عبد الرحمن بن مهدى وغير واحد عن سفيان الثوري عن علقمة ابن مرثد عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم وسفيان لا يذكر فيه (عن سعد بن عبيدة)، وقد روى يحي بن سعيد القطان هذا الحديث عن سفيان وشعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي بمقيم حدثنا بذلك محمد بن بشار، وحدثنا يحي بن سعيد عن سفيان وشعبة قال محمد بن بشار وهكذا ذكره يحي بن سعيد عن سفيان وشعبة غير مرة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال محمد بن بشار: وأصحاب سفيان لا يذكرون فيه: عن سفيان عن سعد بن عبيدة، قال محمد بن بشار: وهو أصح، قال أبو عيسى: وقد زاد شعبة في إسناد هذا الحديث سعد بن عبيدة، وكأن حديث سفيان أصح، قال على بن عبد الله قال يحي بن سعيد: ما أحد يعدل عندي شعبة وإذا خالفه سفيان أخذت بقول سفيان، قال أبو عيسى: سمعت أبا عمار يذكر عن وكيع قال قال شعبة: سفيان أحفظ منى وما حدثني سفيان عن أحد بشيء فسألته إلا وجدته كما حدثني. وفي الباب عن على وسعد.
ورواه ابن ماجه في أوائل سننه في باب فضل من تعلم القرآن وعلمه فقال: حدثنا محمد بن بشار حدثنا يحي بن سعيد القطان حدثنا شعبة وسفيان عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن عثمان بن عفان قالت: قال رسول الله صلى الله عليه وسلم. قال شعبة خيركم, وقال سفيان. "أفضلكم من تعلم القرآن وعلمه"، حدثنا على بن محمد حدثنا وكيع حدثنا سفيان عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان بن عفان

ص -216- قال: قال رسول الله صلى الله عليه وسلم: "أفضلكم من تعلم القرآن وعلمه".
ورواه الدارمي ق سننه في كتاب فضائل القرآن باب خياركم من تعلم القرآن وعلمه بمثل الإسناد الأول عند البخاري ومتنه: "إن خيركم من علم القرآن أو تعلمه" قال: أقرأ أبو عبد الرحمن في ، إمرة عثمان حتى كان الحجاج، قال: ذلك أقعدني مقعدي هذا.
ورواه الإمام أحمد في المسند فقال: حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن علقمة بن مرثد عن أبى عبد الرحمن عن عثمان قال: قال رسول الله صلى الله عليه وسلم: "أفضلكم من تعلم القرآن وعلمه"، وقال: حدثنا محمد ابن جعفر وحجاج قالوا حدثنا شعبة قال: سمعت علقمة بن مرثد يحدث عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن عثمان بن عفان عن النبي صلى الله عليه وسلم أنه قال: "إن خيركم من علم القرآن أو تعلمه"، قال محمد بن جعفر وحجاج فقال أبو عبد الرحمن: فذاك الذي أقعدني هذا المقعد، قال حجاج قال شعبة: ولم يسمع أبو عبد الرحمن من عثمان ولا من عبد الله ولكن قد سمع من على قال عبد الله بن أحمد: قال أبى وقال بهز عن شعبة قال علقمة بن مرثد: أخبرني، وقال: خيركم من تعلم القرآن وعلمه، حدثنا عفان حدثنا شعبة أخبرني علقمة بن مرثد وقال فيه: من تعلم القرآن أو علمه، وقال حدثنا يحي بن سعيد عن سفيان وشعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال سفيان: أفضلكم وقال شعبة: "خيركم من تعلم القرآن وعلمه".
وأخرجه أبو داود الطيالسي ق مسنده عن شعبة بمثل إسناد البخاري ومتنه وقال فيه: قال أبو عبد الرحمن فذاك أقعدني مقعدي هذا.
وأخرجه الخطية البغدادي في ترجمة أحمد بن محمد الأدمي بإسنادين إلى أبى نعيم الفضل بن دكين عن موسى الفراء عن علقمة بن مرثد عن أبى عبد الرحمن عن عثمان ولفظه: "خياركم أو أفضلكم من تعلم القرآن وعلمه"، ورواه

ص -217- في ترجمة أحمد بن الحسين أبى زرعة الرازي بإسناده إلى أبى حنيفة ومسعر وسفيان وشعبة وقيس وغيرهم عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان ولفظه: "خيركم من تعلم القرآن وعلمه"، وفي ترجمة عبد الوهاب بن عثمان المخبزي بإسناده إلى قيس بن الربيع عن علقمة عن سعد ابن عبيدة عن أبى عبد الرحمن عن عثمان بلفظ الذي قبله.
وأخرجه أبو نعيم في الحلية في ترجمة أبى عبد الرحمن السلمي بإسنادين إلى شعبة عن علقمة عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان رواه عن شعبة فيهما سليمان بن حرب وحجاج ويعلى بن عباد وداود بن المحبر ولفظه: "خيركم من تعلم القرآن وعلمه"، قال أبو عبد الرحمن: فذاك الذي أقعدني مقعدي هذا، ثم قال أبو نعيم: هذا حديث صحيح متفق عليه، رواه عن شعبة يحي بن سعيد القطان ويزيد بن زريع ويعقوب الحضرمي والناس، ورواه الثوري عن علقمة، واختلف فيه فرواه وكيع وعبد الرحمن بن مهدى وعبد الرزاق وأبو نعيم والفريابي وعامة أصحابه عن علقمة عن أبى عبد الرحمن من دون سعد، ورواه يحي بن سعيد القطان عنه مقرونا بشعبة بإدخال سعد بين علقمة وأبى عبد الرحمن، وممن وافق شعبة والثوري عليه قيس بن الربيع ومحمد بن أبان الجعفي ومسعر من رواية خلف بن ياسين عن أبيه عنه، وممن رواه عن علقمة من دون سعد عمرو بن قيس الملائي والجراح ابن الضحاك ومسعر بن كدام من رواية محمد بن بشر عنه، وعبد الله بن عيسى بن أبى يعلى والربيع بن المركس وموسى الفراء وعمرو بن النعمان الحضرمي وأبو اليسع وسعدان بن يزيد اللخمى وأيوب عن جابر وسلمة بن صالح وعثمان بن مقسم البرى، وممن رواه عن أبى عبد الرحمن السلمي سوى سعد وعلقمة الحسن بن عبد الله النخعي وأبو عبد الأعلى الثعلبي وعبد الملك ابن عمير وعبد الكريم وعطاء بن السائب وعاصم بن أبى النجود، واختلف على عاصم فيه فرواه أبو نعيم ويحي السحيلي وغير هما عن شريك عن عاصم عن أبى عبد الرحمن عن عبد الله بن مسعود، ورواه حيوة بن المغلس عن

ص -218- شريك عن عاصم عن أبى عبد الرحمن عن عثمان.
وللحديث شواهد من حديث عبد الله بن عمرو، أخرجه الخطيب في ترجمة أحمد بن إبراهيم أبى بكر البزار ومن حديث على رضي الله عنه أخرجه عبد الله ابن الإمام أحمد في زوائد المسند والترمذي في جامعه والدارمي في سننه. ومن حديث سعد بن أبى وقاص أخرجه ابن ماجه والدارمي في سننه. ومن شواهده أيضا ما ذكره أبو نعيم في الحلية في ترجمة أبى عبد الرحمن السلمي بعد إيراد من رواه منتهيا إلى أبى عبد الرحمن قال: وممن رواه عن النبي صلى الله عليه وسلم عثمان وعلى وسعد بن أبى وقاص وعبد الله بن مسعود وأبو هريرة وأبو أمامة وأنس بن مالك، ورواه عن على النعمان والحسين بن سعد، ورواه عن سعد بن أبى وقاص ابنه مصعب، ورواه عن أبى هريرة أبو سلمة، ورواه عن أبى أمامة الشعبي، ورواه عن أنس سليمان التيمي وأبو هدبة انتهى.
ومن شواهده أيضاً ما أخرجه أبو نعيم في الحلية من حديث أنس رضي الله عنه في ترجمة سليمان بن طرخان التيمي، وأخرجه الطبراني في الصغير ذكره في مجمع الزوائد وقال: وفيه محمد بن سنان القزاز وثقه الدارقطني وضعفه جماعة، ومنها ما أخرجه الخطيب البغدادي من حديث عبد الله بن مسعود في ترجمة محمد بن بكير بن واصل الحضرمي وأخرجه الطبراني في الكبير والأوسط ذكره في مجمع ا أش وائد وقال: وإسناده فيه شريك وعاصم وكلاهما ثقة وفيهما ضعف.

المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري في الإسناد الأول حجاج بن منهال قال الحافظ في التقريب ة حجاج بن المنهال الأنماطي أبو محمد السلمي مولاهم البصري ثقة فاضل من التاسعة مات سنة ست عشرة أو سبع عشرة ورمز لكونه من رجال الجماعة. وقال في تهذيب التهذيب: روى عن جرير بن حازم والحمادين وشعبة وعبد العزيز الماجشون وهمام ويزيد بن إبراهيم التستري وغيرهم وعنه

ص -219- البخاري، وروى له الباقون بواسطة الدارمي، وبندار وأبو موسى وصاعقة والخلال وأناس آخرون سماهم، ونقل توثيقه عن أحمد وأبى حاتم والعجلي والنسائي وابن سعد وابن قانع.
الثاني: شعبة وهو ابن الحجاج أبو بسطام البصري تقدم في رجال إسناد الحديث العاشر.
الثالث: علقمة بن مرثد قال الحافظ في التقريب: علقمة بن مرثد بفتح الميم وسكون الراء بعدها مثلثة الحضرمي أبو الحارث الكوفي ثقة من السادسة ورمز لكونه من رجال الجماعة. وقال الحزرجي في الحلاصة: روى عن أبى عبد الرحمن السلمي وسويد بن غفلة وعنه مسعر وشعبة والثوري، وقال المقدسي في الجمع بين رجال الصحيحين: سمع سعد بن عبيدة عند هما - يعنى البخاري ومسلم- ونقل في تهذيب التهذيب توثيقه عن النسائي ويعقوب بن سفيان وذكره ابن حبان في الثقات ولم أقف لأحد على ذكر سنة وفاته، وإنما قال الحافظ في تهذيب التهذيب: وقال خليفة بن خياط: توفي في آخر ولاية خالد القسري على العراق انتهى. وكانت نهاية ولايته على العراق سنة عشرين ومائة كما في البداية والنهاية لابن. كثير.
الرابع: سعد بن عبيدة قال الحافظ في التقريب: سعد بن عبيدة السلمي أبو حمزة الكوفي ثقة من الثالثة مات في ولاية عمر بن هبيرة على العراق ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين: سعد بن عبيدة أبو حمزة السلمي ختن أبى عبد الرحمن سمع ابن عمر والبراء بن عازب وأبا عبد الرحمن عند هما والمستورد عند مسلم روى عنه منصور والأعمش وحصين بن عبد الرحمن وعلقمة بن مرثد عند هما. ونقل الحافظ في تهذيب التهذيب توثيقه عن ابن معين والنسائي وابن سعد والعجلي ، ولم أقف لأحد على ذكر سنة وفاته.
الخامس: أبو عبد الرحمن السلمي اسمه عبد الله بن حبيب قال الحافظ

ص -220- قال التقريب: عبد الله بن حبيب بن ربيعة بفتح الموحدة وتشديد الياء أبو عبد الرحمن السلمي الكوفي المقري مشهور بكنيته، وأبيه صحبة ثقة ثبت في الثانية مات بعد السبعين. ورمز لكونه من رجال الجماعة. وقال في تهذيب التهذيب: روى عن عمر وعثمان وعلى وسعد وعن جماعة من الصحابة سماهم، وعنه إبراهيم النخعي وعلقمة بن مرثد وسعد بن عبيدة وأناس آخرون سماهم. ونقل توثيقه عن العجلي والنسائي ومحمد بن عمر، وقول ابن عبد البر: هو عند جميعهم ثقة، وقال في تهذيب التهذيب: قال أبو إسحاق السبيعي: اقرا القرآن في المسجد أربعين سنة، وقال عطاء بن السائب عن أبى عبد الرحمن: صمت لله ثمانين رمضان.
السادس: صحابي الحديث أمير المؤمنين وثالث الخلفاء الراشدين عثمان بن عفان رضي الله عنه قال الحافظ في التقريب: عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس الأموي أمير المؤمنين ذو النورين أحد السابقين الأولين والخلفاء الأربعة والعشرة المبشرة استشهد في ذي الحجة بعد عيد الأضحى سنة خمس وثلاثين وكانت خلافته اثنتي عشرة سنة وعمره ثمانون وقيل أكثر وقيل أقل، ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: أبو عمرو المدني ذو النورين وأمير المؤمنين ومجهز جيش العسرة وأحد العشرة وأحد الستة هاجر الهجرتين له مائة وستة وأربعون حديثا اتفقا على ثلاثة وانفرد البخاري بثمانية ومسلم بخمسة، وعنه أبناؤه أبان وسعيد وعمرو وأناس ومروان بن الحكم وخلق، غاب عن بدر لتمريض ابنة النبي صلى الله عليه وسلم فضرب له النبي صلى الله عليه وسلم بسهم، قال ابن عمر: كنا نقول عك عهد النبي صلى الله عليه وسلم أبو بكرثم عمرثم عثمان، وقال ابن سيرين: كان يحي الليل كله بركعة، وذكر الحافظ في مقدمة الفتح أن له عند البخاري تسعة أحاديث. وقال المقدسي في الجمع بين رجال الصحيحين: أبو عبد الله يكنى بابنه من رقية بنت رسول الله صلى الله عليه وسلم يقال أبو عمرو، وقال الحافظ في تهذيب التهذيب: وأمه أروى بنت كريز بن ربيعة بن حبيب بن عبد شمس أسلمت، وأمها البيضاء

ص -221- بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم ، ولد بعد الفيل بست سنين على الصحيح، وكان ربعة حسن الوجه رقيق البشرة عظيم اللحية بعيد ما بين المنكبين، وقال: وزوج النبي صلى الله عليه وسلم ابنته رقية عثمان وماتت عنده في أيام بدر فزوجه بعدها أختها أم كلثوم، فلذلك كان يلقب ذا النورين، وقال: وجاء من أوجه متواترة أن رسول الله صلى الله عليه وسلم بشره بالجنة وعده من أهل الجنة وشهد له بالشهادة، وروى أبو خيثمة في فضائل الصحابة من طريق الضحاك عن النزال بن سبرة: قلنا لعلى حدثنا عن عثمان قال: ذاك امرؤ يدعى في الملأ الأعلى ذا النورين، وقال: وهو أول من هاجر إلى الحبشة ومعه زوجته رقية، تخلف عن بدر لتمريضها فكتب له النبي صلى الله عليه وسلم بسهمه وأجره، وتخلف عن بيعة الرضوان لأن النبي صلى الله عليه وسلم كان بعثه إلى مكة فأشيع أنهم قتلوه فكان ذلك سبب البيعة فضرب إحدى يديه على الأخرى وقال: هذه عن عثمان، وقال ابن مسعود لما بويع: بايعنا خيرنا ولم نأل، وقال على: كان عثمان أوصلنا للرحم وكذا قالت عائشة لما بلغها قتله: قتلوه وإنه لأوصلهم للرحم وأتقاهم للرب. وقد قال الذهبي في تذكرة الحفاظ: ذو النورين، ومن تستحي منه الملائكة، ومن جمع الأمة على مصحف واحد وقت الاختلاف، ومن افتتح نوابه إقليم خراسان وإقليم المغرب، وكان من السابقين الصادقين القائمين الصائمين المنفقين في سبيل الله، وممن شهد له رسول الله صلى الله عليه وسلم بالجنة، وزوجه بابنتيه رقية وأم كلثوم رضي الله عنهم أجمعين، وقال: وكان ممن جمع بين العلم والعمل والصيام والتهجد والإتقان والجهاد في سبيل الله وصلة الأرحام انتهى.
أما بقية رجال الإسناد الثاني ممن لم يتقدم في الإسناد الأول:
فالأول: شيخ البخاري أبو نعيم وهو الفضل بن دكين قال الحافظ في التقريب: الفضل بن دكين الكوفي واسم دكين عمرو بن حماد بن زهير التيمي مولاهم الأحول أبو نعيم الملائي بضم الميم مشهور بكنيته ثقة ثبت من التاسعة مات سنة ثمان عشرة وقيل تسع عشرة أي بعد المائتين وكان مولده سنة ثلاثين أي بعد المائة وهو من كبار شيوخ البخاري ورمز لكونه من رجال

ص -222- الجماعة، وترجمته في تهذيب التهذيب تبلغ ست صفحات فيها الكثير من ثناء الأئمة عليه، وقال الحافظ في مقدمة الفتح: الفضل بن دكين أبو نعيم الكوفي أحد الأثبات قرنه أحمد بن حنبل في التثبت بعبد الرحمن بن مهدى وقال: كان أعلم بالشيوخ من وكيع، وقال مرة: كان أقل خطأ من وكيع، والثناء عليه في الحفظ والتثبت يكثر إلا أن بعض الناس تكلم فيه بسبب التشيع ومع ذلك فصح عنه أنه قال: ما كتبت على الحفظة أنني سببت معاوية احتج به الجماعة.
والثاني: سفيان وهو الثوري، تقدم في رجال إسناد الحديث الثامن.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسنادين الثمانية خرج حديثهم أصحاب الكتب الستة.
2- رجال الإسنادين الثمانية كوفيون إلا عثمان رضي الله عنه فهو مدني، وإلاّ حجاج بن منهال وشيخه شعبة فهما بصريان.
3- ثلاثة من رجال الإسناد الأول نسبة كل منهم (السلمي)، وحجاب بن منهال مولاهم، وسعد بن عبيدة كما أنه يوافق شيخه أبا عبد الرحمن السلمي في هذه النسبة يوافقه أيضاً في كونه مثله من أهل الكوفة وهو زوج ابنة أبى عبد الهـ صت السلمي.
4- أبو عبد الرحمن السلمي اشتهر بكنيته واسمه عبد الله بن حبيب ابن ربيعة كما تقدم.
5- الإسناد الأول: اشتمل على أربع من صيغ الأداء وهي التحديث والإخبار والسماع والعنعنة، والإسناد الثاني: اشتمل على صيغتي التحديث والعنعنة.
6- علقمة بن مرثد له في صحيح البخاري ثلاثة أحاديث فقط هذا

ص -223- أحدها والثاني في كتاب الجنائز والثالث في مناقب الصحابة، ذكر ذلك الحافظ ابن حجر في شرحه لهذا الحديث في فتح الباري.
7- في الإسناد تابعيان وهما أبو عبد الرحمن السلمي وصهره سعد بن عبيدة والراوي عن سعد هو علقمة بن مرثد وقد قال عنه الحافظ في الفتح: وهو من ثقات أهل الكوفة من طبقة الأعمش انتهى. والأعمش من صغار التابعين، وقد أدرك علقمة زمن الصحابة إذ كانت وفاته في آخر ولاية خالد القسري على العراق وكان آخر ولايته سنة عشرين بعد المائة، فان ثبت لقاؤه أحداً من الصحابة كان عدد التابعين في هذا الإسناد ثلاثة.
8- هذا الحديث أحد الأحاديث التي انتقدها الحفاظ على البخاري في صحيحه والبالغ عددها مائة وعشرة أحاديث كما تقدم. وقد انتقده الدارقطني من وجهين: أحدهما كون شعبة زاد في الإسناد الأول سعد بن عبيدة بين علقمة وأبى عبد الرحمن، ورواه سفيان عن علقمة عن أبى عبد الرحمن دون زيادة سعد، قال الدارقطني كما في مقدمة الفتح: أخرج البخاري حديث الثوري عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان أن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه"، وأخرجه أيضاً من حديث شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان وقال فيه: وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج، قال الدارقطني: فقد اختلف شعبة والثوري في إسناده فأدخل شعبة بين علقمة وبين أبى عبد الرحمن سعد بن عبيدة وقد تابع شعبة على زيادته من لا يحتج به، وتابع الثوري جماعة ثقات.
الوجه الثاني من وجهي الانتقاد: ما ذكر من أن أبا عبد الرحمن السلمي لم يسمع أن عثمان كما تقدم عن الترف ذي في التخريج قال الدارقطني كما في مقدمة الفتح أيضا: وقال حجاج بن محمد عن شعبة: لم يسمع أبو عبد الرحمن من عثمان شيئا.

ص -224- وقد أشار إلى هذين الوجهين الحافظ في الفتح فقال: قوله عن سعد بن عبيدة، كذا يقول شعبة، يدخل بين علقمة بن مرثد،أبى عبد الرحمن سلم ابن عبيدة، وخالفه سفيان الثوري فقال: عن علقمة عن أبى عبد الرحمن ولم يذكر سعد بن عبيدة، وقد أطنب الحافظ أبو العلأء العطار في كتابه(الهادي في القرآن) في تخريج طرقه فذكر ممن تابع شعبة ومن تابع سفيان جمعا كثيرا، وأخرجه أبو بكر بن أبى داود في أول الشريعة له وأكثر من تخريج طرقه أيضا، ورجح الحفاظ رواية الثوري وعدوا رواية شعبة من المزيد في متصل الأسانيد. وقال الترمذي: كأن رواية سفيان أصح من رواية شعبة، وقال: وقد قال أحمد حدثنا حجاج بن محمد عن شعبة قال أيسمع أبو عبد الرحمن السلمي من عثمان، ونقل ابن أبى داود عن يحي بن معين مثل ما قال شعبة، وذكر الحافظ أبو العلاء أن مسلما سكت عن إخراج هذا الحديث في صحيحه انتهى. والجواب عن الوجه الأول ما قاله الحافظ ابن حجر في الفتح: وأما البخاري فأخرج الطريقين فكأنه ترجح عنده أنهما جميعا محفوظان، فيحمل على أن علقمة سمعه أولا من سعد ثم لقي أبا عبد الرحمن فحدثه به، أو سمعه مع سعد بن أبى عبد الرحمن فثبته فيه سعد، وقد أجاب بنحو هذا في مقدمة الفتح أيضا.
والجواب عن الوجه الثاني من وجوه:
الأول: قال الحافظ في مقدمة الفتح: وأما كون أبى عبد الرحمن لم يسمع من عثمان فيما زعم شعبة فقد أثبت غيره سماعه عنه وقال البخاري في التاريخ الكبير: سمع من عثمان والله أعلم.
الثاني: قال الحافظ في الفتح: قلت قد وقع في بعض الطرق التصريح بتحديث عثمان لأبى عبد الرحمن، وذلك فيما أخرجه ابن عدى في ترجمة عبد الله بن محمد بن أبى مريم من طريق ابن جريج عن عبد الكريم عن أبى عبد الرحمن حدثني عثمان وفي إسناده مقال.

ص -225- الثالث: قال الحافظ في الفتح عقب ذكر الذي قبله مباشرة: لكن ظهر لي أن البخاري اعتمد في وصله وفي ترجيح لقاء أبى عبد الرحمن لعثمان على ما وقع في رواية شعبة عن سعد بن عبيدة من الزيادة، وهي أن أبا عبد الرحمن أقرأ من زمن عثمان إلى زمن الحجاج، وأن الذي حمله على ذلك هو الحديث المذكور، فدل على أنه سمعه في ذلك الزمان، وإذا سمعه في ذلك الزمان ولم يوصف بالتدليس اقتضى ذلك سماعه ممن عنعنه عنه وهو عثمان رضي الله عنه، ولاسيما مع ما اشتهر بين القراء أنه قرأ القرآن على عثمان، وأسندوا ذلك عنه من رواية عاصم بن أبى النجود وغيره، فكان هذا أولى من قول من قال: إنه لم يسمع منه.

المبحث الرابع: شرح الحديث.
 1- قوله "خيركم من تعلم القرآن وعلمه" خيركم: أفعل تفضيل حذفت الهمزة من أوله وقد تقدم في الحديث الحادي عشر أنها تأتى اسما في مقابل الشر ومنه قوله صلى الله عليه وسلم: "من يرد الله به خيرا يفقهه في الدين"، وترد أفعل تفضيل! ومنه قول السائل في الحديث الحادي عشر: أي الإسلام خير؟ ومثله قوله هنا: خيركم من تعلم القرآن وعلمه.
2- قوله: خيركم من تعلم القرآن وعلمه. قال المناوي في فيض القدير: أي خير المتعلمين والمعلمين من كان تعلمه وتعليمه في القرآن إذ خير الكلام كلام الله فكذا خير الناس بعد النبيين من اشتغل به.
وقال القاري في المرقاة كما نقله المباركفوري في تحفة الأحوذي: ولا يتوهم أن العمل خارج عنهما لأن العلم إذا لم يكن مورثا للعمل ليس علما في الشريعة إذ أجمعوا على أن من عصى الله فهو جاهل انتهى.
وقال الحافظ ابن حجر في فتح الباري: لا شك أن الجامع بين تعلم القرآن وتعليمه مكمل لنفسه ولغيره جامع بين النفع القاصر والنفع المتعدى ولهذا كان أفضل، وهو من جملة من غنى سبحانه وتعالى بقوله { وَمَنْ أَحْسَنُ

ص -226- قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} وهو والدعاء إلى الله يقع بأمور شتى من جملتها تعليم القرآن وهو أشرف الجميع وعكسه الكافر المانع لغيره من الإسلام كما قال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ وَصَدَفَ عَنْهَا} فان قيل: فيلزم على هذا أن يكون المقريء أفضل من الفقيه؟ قلنا: لا، لأن المخاطبين بذلك كانوا فقهاء النفوس لأنهم كانوا أهل اللسان فكانوا يدرون معاني القرآن بالسليقة أكثر مما يدرى من بعدهم بالاكتساب، فكان الفقه لهم سجية، فمن كان في مثل شأنهم شاركهم في ذلك، لا من كان قارئا أو مقرئا محضاً لا يفهم شيئا من معاني ما يقرؤه أو يقرئه، فان قيل فيلزم أن يكون المقري أفضل ممن هو أعظم غناء في الإسلام بالمجاهدة والرباط والأمر بالمعروف والنهي عن المنكر مثلا؟ قلنا: حرف المسألة يدور على النفع المتعدى فمن كان حصوله عنده أكثر كان أفضل فلعل "من " مضمرة في الخبر، ولابد مع ذلك من مراعاة الإخلاص في كل صنف منهم، ويحتمل أن تكون الخيرية وإن أطلقت لكنها مقيدة بناس مخصوصين خوطبوا بذلك كان اللائق بحالهم ذلك، أو المراد خير المتعلمين من يعلم غيره لا من يقتصر علي نفسه، أو المراد مراعاة الحيثية لأن القرآن خير الكلام فمتعلمه خير من متعلم غيره بالنسبة إلى خيرية القرآن، وكيفما كان فهو مخصوص بمن علم وتعلم بحيث يكون قد علم ما يجب عليه عينا انتهى.
3- قوله قال: "وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج" أي حتى ولى الحجاج عل العراق، قال الحافظ ابن حجر: بين أول خلافة عثمان وآخر ولاية الحجاج اثنتان وسبعون سنة إلا ثلاثة أشهر وبين آخر خلافة عثمان وأول ولاية الحجاج للعراق ثمان وثلاثون سنة ولم أقف علي تعيين ابتداء إقراء أبى عبد الرحمن وآخره فالله أعلم بمقدار ذلك، ويعرف من الذي ذكرته أقصى المدة وأدناها، والقائل: وأقرأ أبو عبد الرحمن هو سعد بن عبيدة فانني لم أر هذه الزيادة إلا هن رواية شعبة عن علقمة انتهى.
4- قوله قال: "وذاك الذي أقعدني مقعدي هذا"القائل هو أبو

ص -227- عبد الرحمن السلمي، والمعنى أن الحديث الذي حدث به عثمان في أفضلية من تعلم القرآن وعلمه حمل أبا عبد الرحمن أن قعد يعلم الناس القرآن لتحصيل تلك الفضيلة، قاله الحافظ ابن حجر في فتح الباري.
5- من فقه الحديث: وما يستنبط منه:
1- الحث على تعلم القرآن وتعليمه.
2- بيان فضل من تعلم القرآن وعلمه.
3- تنبيه العالم إلى نفع غيره بما علمه.
4- بيان ما كان عليه سلف هذه الأمة من إتباع سنة الرسول صلى الله عليه وسلم والعمل بالعلم إذ أن أبا عبد الرحمن جلس لإقراء القرآن عملا بهذا الحديث الذي بلغه عن رسول الله صلى الله عليه وسلم.
وقبله أمير المؤمنين عثمان بن عفان رضي الله عنه راوي هذا الحديث عن رسول الله صلى الله عليه وسلم فان من أعظم مناقبه جمع القرآن ليتيسر للناس قراءته وإقراؤه، وكان تاليا لكتاب الله حتى في آخر لحظاته رضي الله عنه، فان الأوباش الذين قتلوه قتلوه وهو يتلو القرآن، وذكر أنه كان عند قوله تعالى: { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} كما في الأثر الذي أورده ابن كثير في تفسيره لهذه الآية من سورة البقرة.


الحديث التاسع عشر - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

ص -228- الحديث التاسع عشر:
قال الإمام البخاري رحمه الله في كتاب التفسير من صحيحه:
حدثنا ادع حدثنا شعبة عن الأعمش قال سمعت سعد بن عبيدة يحدث عن أبى عبد الرحمن السلمي عن علي رضي الله عنه قال: كان النبي صلى الله عليه وسلم في جنازة فأخذ شيئا فجعل ينكت به الأرض فقال: "ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة"، قالوا يا رسول الله: أفلا نتكل علي كتابنا وندع العمل؟ قال: "اعملوا فكل ميسر لما خلق له، أما من كان من أهل السعادة فييسر لعمل أهل السعادة، وأما من كان من أهل الشقاء فييسر لعمل أهل الشقاوة"، ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى } الآية.

المبحث الأول: التخريج.
أورد البخاري رحمه الله هذا الحديث في عشرة مواضع من صحيحه ستة منها تفسير سورة {وَاللَّيْلِ إِذَا يَغْشَى} هذا أحدها، والثاني: رواه عن شيخه أبى نعيم عن سفيان عن الأعمش عن سعد بن عبيدة، والثالث: رواه عن شيخه مسدد عن عبد الواحد عن الأعمش عن سعد بن عبيدة، والرابع: عن شيخه بشر بن خالد عن محمد بن جعفر عن شعبة عن سعد بن عبيدة، والخامس: عن شيخه يحي عن وكيع عن الأعمش عن سعد بن عبيدة، والسادس: عن شيخه عثمان بن أبى شيبة عن جرير عن منصور عن سعد بن عبيدة، والسابع: في كتاب الجنائز باب موعظة المحدث عند القبر وقعود أصحابه حوله رواه عن شيخه عثمان بن أبى شيبة بمثل إسناده ومتنه في كتاب التفسير، والثامن: في كتاب الأدب باب الرجل ينكت الشيء بيده في

ص -229- الأرض، رواه عن شيخه محمد بن بشار عن ابن أبى عدى عن شعبة عن سليمان وهو الأعمش ومنصور عن سعد بن عبيدة، والتاسع: في كتاب القدر باب وكان أمر الله قدرا مقدورا، رواه عن شيخه عبدان عن أبى حمزة عن الأعمش عن سعد بن عبيدة، العاشر: في كتاب التوحيد في باب قول الله تعالى {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ} وسنده: حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن منصور والأعمش سمعا سعد بن عبيدة عن أبى عبد الرحمن عن على رضي الله عنه عن النبي صلى الله عليه وسلم، وكل هذه الأسانيد العشرة تنتهي إلى سعد بن عبيدة، والمتن في بعضها مختصر، وفي البعض الآخر مطول، ورواية آدم عن شعبة المثبتة هنا من أتمها سياقا.
ورواه مسلم في كتاب القدر من صحيحه عن شيوخه عثمان بن أبى شيبة وزهير بن حرب وإسحاق بن إبراهيم عن جرير عن منصور عن سعد بن عبيدة عن أبى عبد الرحمن عن على ومتنه قريب من متن رواية عثمان بن أبى شيبة عند البخاري في الجنائز والتفسير، ورواه عن شيخه أبى بكر بن أبى شيبة وهناد بن السري عن أبى الأحوص عن منصور بمثل إسناد الذي قبله وبنحو متنه، ورواه عن أبى بكر بن أبى شيبة وزهير بن حرب وأبى سعيد الأشج عن وكيع، وعن شيخه ابن نمير عن أبيه عن الأعمش، وعن شيخه أبى كريب عن أبى معاوية عن الأعمش عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على، ومتنه أخصر من رواية عثمان بن أبى شيبة، ورواه بإسناد آخر بنحو الذي قبله فقال: حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد بن جعفر حدثنا شعبة عن منصور والأعمش أنهما سمعا سعد بن عبيدة يحدثه عن أبى عبد الرحمن السلمي عن على عن النبي صلى الله عليه وسلم بنحوه.
ورواه أبو داود في سننه في كتاب السنة باب في القدر فقال: حدثنا مسدد بن مسرهد حدثنا المعتمر قال سمعت منصور بن المعتمر مجدت عن سعد بن عبيدة عن عبد الله بن حبيب أبى عبد الرحمن السلمي عن على عليه السلام قال: كنا في جنازة فيها رسول الله صلى الله عليه وسلم فجاء رسول الله صلى الله عليه وسلم فجلس

ص -230- ومعه مخصرة فجعل ينكت بالمخصرة في الأرض، ثم رفع رأسه فقال: "ما منكم من أحد، ما من نفس منفوسة إلا قد كتب الله مكانها من النار أومن الجنة، إلا قد كتبت شقية أو سعيدة"، قال فقال رجل من القوم: يا نبي الله أفلا نمكث على كتابنا وندع العمل فمن كان من أهل السعادة ليكونن إلى السعادة، ومن كان من أهل الشقوة ليكونن إلى الشقوة، قال: "اعملوا فكل ميسر، أما أهل السعادة فييسرون للسعادة، وأما أهل الشقوة فييسرون للشقوة"، ثم قال نبي الله: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}.
ورواه الترمذي في جامعه في تفسير سورة {وَاللَّيْلِ إِذَا يَغْشَى} عن محمد بن بشار عن عبد الرحمن بن مهدى عن زائدة بن قدامة عن منصور بن المعتمر عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على رضي الله عنه بنحو ما تقدم عند أبى داود وقال: هذا حديت حسن صحيح، ورواه في أبواب القدر عن الحسن بن على الحلواني عن عبد الله بن نمير ووكيع عن الأعمش عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على رضي الله عنه، ومتنه أخمر من الذي قبله، وقال: هذا حديث حسن صحيح.
ورواه ابن ماجه في أوائل سننه فقال: حدثنا عثمان بن أبى شيبة حدثنا وكيع ح وحدثنا على بن محمد حدثنا أبو معاوية ووكيع عن الأعمش عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على قال: كنا جلوسا عند النبي صلى الله عليه وسلم وبيده عود فنكت في الأرض، ثم رفع رأسه، فقال: "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار"، قيل يا رسول الله أفلا نتكل، قال. "لا، اعملوا ولا تتكلوا، فكل ميسر لما خلق له"، ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} .
ورواه الإمام أحمد في المسند.

ص -231- المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري آدم وهو ابن أبى إياس العسقلاني تقدم في رجال إسناد الحديث العاشر.
الثاني: شعبة وهو ابن الحجاج بن الورد البصري تقدم في رجال إسناد الحديث العاشر أيضا.
الثالث: الأعمش وهو سليمان بن مهران الكوفي تقدم في إسناد الحديث الثامن.
الرابع والخامس: سعد بن عبيدة وشيخه أبو عبد الرحمن عبد الله بن حبيب السلمي تقدما في رجال إسناد الحديث الثامن عشر.
السادس: صحابي الحديث أمير المؤمنين وابن عم سيد الأولين والآخرين ورابع الخلفاء الراشدين وأحد العشرة المبشرين بالجنة وأحد الستة الذين جعل عمر بن الخطاب رضي الله عنه الأمر إليهم شورى من بعده أبو الحسن على بن أبى طالب رضي الله عنه. قال الحافظ في التقريب: على بن أبى طالب بن عبد المطلب بن هاشم الهاشمي ابن عم رسول الله صلى الله عليه وسلم وزوج ابنته، من السابقين الأولين، المرجح أنه أول من أسلم، وهو أحد العشرة، مات في رمضان سنة أربعين، وهو يومئذ أفضل الأحياء من بنى آدم بالأرض بإجماع أهل السنة، وله ثلاث وستون سنة على الأرجح، ورمز لكون حديثه في الكتب الستة. وقال الخزرجى في الخلاصة: على بن أبى طالب عبد مناف بن عبد المطلب بن هاشم الهاشمي أبو الحسن بن عم النبي صلى الله عليه وسلم وختنه على بنته، أمير المؤمنين يكنى أبا تراب، وأمه فاطمة بنت أسد بن هاشم وهي أول هاشمية ولدت هاشميا له خمسمائة حديث وستة وثمانون حديثا اتفقا على عشرين وانفرد البخاري بتسعة ومسلم بخمسة عشر، شهد بدرا والمشاهد كلها، روى عنه أولاده الحسن والحسين ومحمد وفاطمة وعمر وابن عباس

ص -232- والأحنف وأمم، قال أبو جعفر: كان شديدة الأدمة ربعة إلى القمر، وهو أول من أسلم من الصبيان جمعا بين الأقوال، قال له النبي صلى الله عليه وسلم: "أنت منى بمنزلة هارون من موسى"، وفضائله كثيرة، استشهد ليلة الجمعة لإحدى عشرة ليلة بقيت أو خلت من رمضان سنة أربعين، وهو حينئذ أفضل من على وجه الأرض، وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري تسعة وعشرين حديثا وقال ابن حجر في الإصابة: أبو الحسن أول الناس إسلاما في قول كثير من أهل العلم، ولد قبل البعثة بعشر سنين على الصحيح، فربى في حجر النبي صلى الله عليه وسلم، ولم يفارقه، وشهد معه المشاهد إلا غزوة تبوك فقال له بسبب تأخيره بالمدينة: "ألا ترضي أن تكون منى بمنزلة هارون من موسى"؟ وزوجه بنته فاطمة، وكان اللواء بيده في أكبر المشاهد، ولما آخى النبي صلى الله عليه وسلم بين أصحابه قال له: أنت أخي، ومناقبه كثيرة حتى قال الإمام أحمد: لم ينقل لأحد من الصحابة ما نقل لعلى، وتتبع النسائي ما خص به من دون الصحابة فجمع من ذلك شيئا كثيرا بأسانيد أكثرها جياد، وقال الذهبي في تذكرة الحفاظ: أبو الحسن ا الهاشمي قاضى الأئمة وفارس الإسلام وختن المصطفي صلى الله عليه وسلم ، كان ممن سبق إلى الإسلام ولم يتلعثم، وجاهد في الله حق جهاده، ونهض بأعباء العلم والعمل، وشهد له النبي صلى الله عليه وسلم بالجنة، وقال: "من كنت مولاه فعلى مولاه"، وقال له: "أنت منى بمنزلة هارون من موسى إلا أنه لا نبي بعدى"، وقال: "لا يحبك إلا مؤمن ولا يبغضك إلا منافق"، ومناقب هذا الإمام جمة أفردتها في مجلد وسميته بفتح المطالب في مناقب على بن أبى طالب رضي الله عنه. وقال الحافظ ابن حجر في الإصابة: ومن خصائص على قوله صلى الله عليه وسلم يوم خيبر: "لأدفعن الراية غدا إلى رجل يحب الله ورسوله ويحبه الله ورسوله، يفتح الله على يديه، فلما أصبح رسول الله صلى الله عليه وسلم غدوا كلهم يرجو أن يعطاها، فقال رسول الله صلى الله عليه وسلم ""أين على بن أبى طالب؟" فقالوا هو يشتكى عينيه، فأتى به فبصق في عينيه، فدعا له فبرأ، فأعطاه الراية" أخرجاه في الصحيحين من حديث سهل بن سعد انتهى. وقد روى هذا الحديث غير سهل أكثر من اثني عشر صحابيا ذكرهم في تهذيب التهذيب.

ص -233- المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري آدم بن أبى إياس فلم يخرج له مسلم وابن ماجه.
2- رجال الإسناد كوفيون إلا شيخ البخاري فهو عسقلاني وشيخ شيخه فانه بصري.
3- الأعمش من المعروفين بالتدليس كما تقدم التنويه بذلك، وقد صرح بالسماع في إسناد هذا الحديث فأمن احتمان تدليسه، وقد صرح بالسماع في رواية البخاري في كتاب التوحيد، وفي بعض الطرق عند مسلم كما تقدم في التخريج.
4- هذا الحديث أورده البخاري عن شيخه عثمان بن أبى شيبة في كتاب الجنائز، ثم أعاده في تفسير والليل إذا يغشى بمثل إسناده وفتنه في الجنائز، فيكون هذا من المواضع النادرة في صحيح البخاري كما تقدم التنبيه على ذلك في لطائف إسناد الحديث التاسع والحديث السادس عشر.
5- رجال هذا الإسناد تقدم ذكرهم في بعض الأحاديث المتقدمة إلا الصحابي أمير المؤمنين على بن أبى طالب رضي الله عنه وتقدم بعض اللطائف المتعلقة بهم فأغنى عن إعادتها.
6- ذكر الحافظ في مقدمة الفتح: أنه لم يقف على اسم صاحب الجنازة المذكور في الحديث، فهو من مبهمات المتن.

المبحث الرابع: شرح الحديث.
1- قوله "كان النبي صلى الله عليه وسلم في جنازة فأخذ شيئا فجعل ينكت به الأرض" جاء في بعض الروايات كما تقدم في التخريج أن ذلك كان في بقيع الغرقد، وجاء في بعضها بيان ذلك الشيء الذي ينكت به الأرض وأنه عود، وفي

ص -234- بعضها مخضرة وهي العصا سميت بذلك لأنها تحمل تحت الخصر غالباً للاتكاء عليها, ومعنى ينكت: يخط يسيرا مرة بعد مرة وذلك فعل المفكر المفهوم.
2- قوله "قالوا يا رسول الله أفلا نتكل" ورد في بعض النصوص تعيين السائلين، ففي بعضها سراقة بن مالك بن جعشم، وفي بعضها شريح بن عامر الكلابي، وفي بعضها عمر رضي القه عنه، وفي بعضها أبو بكر رضي الله عنه قال الحافظ ابن حجر بعد ذكرها: والجمع بينها تعدد السائلين عن ذلك.
3- قوله: أفلا نتكل على كتابنا وندع العمل؟ قال الحافظ ابن حجر: والفاء معقبة لشيء محذوف تقديره: "فإذا كان كذلك أفلا نتكل"؟ وحاصل السؤال: ألا نترك مشقة العمل فإنا سنصير إلا ما قدر علينا؟ وحاصل الجواب: لا مشقة لأن كلا ميسر لما خلق له وهو يسير على من يسره الله، قال الطيبي: الجواب من الأسلوب الحكيم: منعهم عن ترك العمل وأمرهم بالتزام ما يجب على العبد من العبودية وزجرهم عن التصرف في الأمور المغيبة فلا يجعلوا العباده وتركها سببا مستقلا لدخول الجنة والنار، بل هي علأمات فقط انتهى.
4- هذا الحديث أصل في باب القضاء والقدر وأنه قد سبق قضاء الله تعالى بكون المكلفين فريقين فريقا في الجنة وفريقا ؤ السعير. قال النووي قال الإمام أبو المظفر السمدإني: سبيل معرفة هذا الباب التوقيف من الكتاب والسنة دون محض القياس ومجرد العقول، فمن عدل عن التوقيف فيه ضل وتاه ؤ بحار الحيرة، ولم يبلغ شفاء النفس، ولا يصل إلى ما يطمئن به القلب، لأن القدر سر من أسرار الله تعالى التي ضربت من دونها الأستار، اختص الله به وحجبه عن عقول الخلق ومعارفهم، لما علمه من الحكمة، و واجبنا أن نقف حيث حد لنا ولا نتجاوزه، وقد طوى الله تعالى علم

ص -235- القدر عن العالم، فلم يعلمه نبي مرسل ولا ملك مقرب انتهى.
وقال الطحاوي في عقيدة أهل السنة ة وأصل القدر سر الله تعالى في خلقه، لم يطلع على ذلك ملك مقرب ولا نبي مرسل، والتعمق والنظر في ذلك ذريعة الخذلان، وسلم الحرمان ودرجة الطغيان، فالحذر كل الحذر من ذلك نظرا وفكرا ووسوسة، فان الله تعالى طوى علم القدر عن أنامه ونهاهم عن مرامه كما قال الله تعالى في كتابه {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}، وقال: فلو اجتمع الخلق كلهم على شيء كتبه الله فيه أنه كائن ليجعلوه غير كائن لم يقدروا عليه، ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه ليجعلوه كائنا لم يقدروا عليه، جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد أ يكن ليصيبه، وما أصابه لم يكن ليخطئه، وقال: فويل لمن صار لله تعالى في القدر خصيما، وأحضر للنظر فيه قلبا سقيما لقد التمس بوهمه في فحص الغيب سرا كتيماً، وعاد بما قال فيه أفاكا أثيما..
5- من فقه الحديث، وما يستنبط منه:
1- مشروعية إتباع الجنازة.
2- أن متبع الجنازة عليه أن يتذكر الآخرة وأن يظهر عليه أثر ذلك.
3- موعظة العالم أصحابه عند القبور.
4- إثبات القدر، وأنه ما شاء الله كان، وما أ يشأ! يكن.
5- مراجعة العالم والاستفسار منه عما قد يشكل.
6- أن السعادة والشقاوة بتقدير الله وقضائه.
7- الرد على الجبرية لأن التيسير ضد الجبر لأن الجبر لا يكون إلا عن كره، ولا يأتي الإنسان الشيء بطريق التيسير إلا وهو غير كاره له.
8- الرد على القدرية لأن أفعال العباد وان صدرت عنهم فقد سبق علم الله بوقوعها بتقديره سبحانه وتعالى.

ص -236- 9- أن العمل الطيب أمارة على الخير, والعكس بالعكس.
10- النهي عن ترك العمل والاتكال على ما سبق به القدر, بل تجب الأعمال و التكاليف التي ورد الشرع بها, وكل ميسر لما خلق له.
11- أن السنة تبين القرآن وتوضيحه وتدل عليه.


الحديث العشرون - عشرون حديثا من البخاري

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

الحديث العشرون:
 قال الإمام البخاري في آخر كتاب التوحيد من صحيحه:
حدثني أحمد بن إشكاب حدثنا محمد بن فضيل عن عمارة بن القعقاع عن أبى زرعة عن أبى هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان: سبحان الله وبحمده سبحان الله العظيم".

ص -237- المبحث الأول: التخريج.
أورد البخاري هذا الحديث فالثلاثة مواضع من صحيحه هذا أحدها وهو آخر حديث في صحيح البخاري في باب قول الله تعالى{ وَنَضَعُ الْمَوَازِينَ الْقِسْطَ}،
والثاني في كتاب الدعوات باب فضل التسبيح ولفظه: حدثنا زهير ابن حرب حدثنا ابن فضيل عن عمارة عن أبى زرعة عن أبى هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله العظيم سبحان الله وبحمده"،
والثالث في كتاب الأيمان والنذور باب إذا قال والله لا أتكلم اليوم، فصلى أو قرأ أو سبح أو حمد أو هلل فهو على نيته ولفظه: حدثنا قتيبة بن سعيد حدثنا محمد بن فضيل حدثنا عمارة بن القعقاع عن أبى زرعة عن أبى هريرة قال: قال الرسول صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده، سبحان الله العظيم".
ورواه مسلم في كتاب الذكر والدعاء من صحيحه فقال ت حدثنا محمد ابن عبد الله بن نمير وزهير بن حرب وأبو كريب ومحمد بن طريف البجلي قالوا حدثنا ابن فضيل عن عمارة بن القعقاع عن أبى زرعة عن أبى هريرة قال قال رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان عل اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم".
وأخرجه الترمذي في أبواب الدعاء من جامعه باب ما جاء في فضل التسبيح والتكبير والتهليل والتحميد ولفظه: حدثنا يوسف بن عيسى حدثنا محمد بن الفضيل عن عمارة بن القعقاع عن أبى زرعة بن عمرو بن جرير عن أبى هريرة رضي الله عنه قال قال

ص -238- رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم". قال هذا حديث حسن غريب صحيح.
ورواه ابن ماجه في سننه في كتاب الأدب باب فضل التسبيح فقال: حدثنا أبو بشر وعلى بن محمد قالا حدثنا محمد بن فضيل عن عمارة بن القعقاع عن أبى زرعة عن أبى هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم".
ورواه الإمام أحمد في المسند عن شيخه محمد بن فضيل بمثل إسناده ومتنه عند البخاري في كتاب الأيمان والنذور.

المبحث الثاني: التعريف برجال الإسناد.
الأول: شيخ البخاري أحمد بن إشكاب قال الحافظ في التقريب: أحمد بن إشكاب الحضرمى أبو عبد الله الصفار واسم إشكاب مجمع وهو بكسر الهمزة بعدها معجمة ثقة حافظ من الحادية عشرة مات سنة سبع عشرة أو بعدها أي بعد المائتين ورمز لكونه من رجال البخاري وحده. وقال المقدسي في الجمع بين رجال الصحيحين: أحمد بن إشكاب أبو عبد الله الصفار الكوفي سكن مصر سمع محمد بن فضيل بن غزوان روى عنه البخاري وقال: آخر ما لقيته بمصر سنة سبع عشرة ومائتين. ونقل الحافظ في تهذيب التهذيب توثيقه عن يعقوب بن شيبة وأبى حاتم والعجلي.

ص -239- الثاني: محمد بن فضيل قال الحافظ في التقريب: محمد بن فضيل بن غزوان بفتح المعجمة وسكون الزاى الضبي مولاهم أبو عبد الرحمن الكوفي صدوق عارف رمى بالتشيع من التاسعة مات سنة خمس وتسعين أي بعد المائة ورمز لكونه من رجال الجماعة. وقال في مقدمة الفتح: محمد بن فضيل بن غزوان الكوفي أبو عبد الرحمن الضبي من شيوخ أحمد وله تصانيف وثقه العجلي وابن معين وقال أحمد: كان شيعيا حسن الحديث، وقال أبو زرعة: صدوق من أهل العلم، وقال النسائي: لا بأس به، وقال ابن سعد: كان ثقة صدوقا كثير الحديث شيعيا وبعضهم لا يحتج به، قلت أي الحافظ ابن حجر إنما توقف فيه من توقف لتشيعه، وقد قال أحمد بن على الأبار: حدثنا أبو هاشم سمعت ابن فضيل يقول: رحم الله عثمان ولا رحم الله من لا يترحم عليه، قال: ورأيت عليه آثار أهل السنة والجماعة رحمه الله، احتج به الجماعة انتهى.
الثالث: عمارة بن القعقاع قال الحافظ في التقريب: عمارة بن القعقاع ابن شبرمة بضم المعجمة والراء بينهما موحدة ساكنة الضبى بالمعجمة والموحدة الكوفي الثقة أرسل عن ابن مسعود وهو من السادسة، ورمز لكونه من رجال الجماعة. ونقل في تهذيب التهذيب توثيقه عن ابن معين والنسائي وابن سعد ويعقوب بن سفيان.
الرابع: أبو زرعة قال الحافظ ابن حجر في تقريب التهذيب: أبو زرعة ابن عمرو بن جرير بن عبد الله البجلي قيل اسمه هرم وقيل عمرو وقيل عبد الله وقيل عبد الرحمن وقيل جرير ثقة من الثالثة ورمز لكونه من رجال الجماعة. ونقل في تهذيب التهذيب توثيقه عن ابن معين وابن خراش. وقال المقدسي في الجمع بين رجال الصحيحين: هرم بن عمرو بن جرير بن عبد الله أبو زرعة البجلي الكوفي سمع أبا هريرة وجده جرير بن عبد الله عند هما وقال روى عنه أبو حيان التيمي وعلى بن مدرك وعمارة بن القعقاع عند هما.

ص -240- الخامس: صحابي الحديث أبو هريرة رضي الله عنه قال الحافظ في تقريب التهذيب: أبو هريرة الدوسي الصحابي الجليل حافظ الصحابة اختلف في اسمه واسم أبيه قيل عبد الرحمن بن صخر ثم ذكر أقوالا قال بعدها واختلف في أيها الأرجح؟ فذهب الأكثرون إلى الأول، وذهب جمع من النسابين إلى عمرو بن عامر مات سنة سبع وقيل سنة ثمان وقيل سنة تسع وخمسين، وهو ابن ثمان وسبعين سنة، ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: أبو هريرة اسمه عبد الرحمن بن صخر الدوسي الحافظ له خمسة آلاف وثلاثمائة وأربعة وسبعون حديثا اتفقا على ثلاثمائة وخمسة وعشرين وانفرد البخاري بتسعة وسبعين ومسلم بثلاثة وتسعين. وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري أربعمائة وستة وأربعين حديثا. وترجم له الحافظ ابن كثير في البداية والنهاية في اثنتي عشرة صفحة وذكر الكثير من مناقبه رضي الله عنه وقال: وروى أبو هريرة عن رسول الله صلى الله عليه وسلم الكثير الطيب، وكان من حفاظ الصحابة، وروى عن أبى بكر وعمر وأبى بن كعب وأسامة بن زيد ونضرة بن أبى نضرة والفضل بن العباس وكعب الأحبار وعائشة أم المؤمنين وحدث عنه خلائق من أهل العلم وقال: قال البخاري: روى عنه نحو من ثمانمائة رجل أو أكثر من أهل العلم من الصحابة والتابعين وغيرهم، وقال: وقد كان أبو هريرة من الصدق والحفظ والديانة والعبادة والزهادة والعمل الصالح على جانب عظيم.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
1- رجال الإسناد الخمسة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري أحمد بن إشكاب فقد انفرد البخاري بإخراج حديثه.
2- رجال الإسناد كوفيون إلا الصحابي فانه مدني.

ص -241- 3- الصحابي والتابعي في الإسناد كل منهما اشتهر بكنيته وكل منهما اختلف في اسمه.
4- الصحابي في هذا الإسناد هو أكثر الصحابة حديثا على الإطلاق، قال الحافظ ابن حجر في ترجمته في الإصابة: وقد أجمع أهل الحديث على أنه أكثر الصحابة حديثا. وقال النووي في التقريب: وأكثرهم حديثا أبو هريرة ثم ابن عمر وابن عباس وجابر بن عبد الله وأنس بن مالك وعائشة، وقد بين السيوطي في شرحه تدريب الراوي عدد ما لكل واحد منهم من الحديث فذكر عدد ما لأبى هريرة رضي الله عنه وهو يوافق العدد الذي تقدم ذكره نقلا عن الخلاصة للخزرجى، وذكر أن الذي رواه ابن عمر رضي الله عنهما ألفا حديث وستمائة وثلاثون حديثا والذي رواه أنس رضي الله عنه ألفا حديث ومائتان وستة وثمانون حديثا 1 والذي رواه ابن عباس رضي الله عنه ألف وستمائة وستون حديثا، والذي رواه جابر ألف وخمسمائة وأربعون حديثا. والذي روته عائشة رضي الله عنها ألفان ومائتا حديث وعشرة أحاديث، ثم قال السيوطي: وليس في الصحابة من يزيد حديثه على ألف غير هؤلاء إلا أبا سعيد فانه روى ألفا ومائة وسبعين حديثا. وقد نظم السيوطي هؤلاء الصحابة السبعة الذين زاد حديث كل منهم على ألف حديث في ألفيته في علوم الحديث فقال:

والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر

وأنس والبحر كالخدري وجابر وزوجة النبي

5- هذا الحديث من أمثلة الفرد المطلق، فقد تفرد في روايته أبو هريرة رضي الله عنه، وتفرد في روايته عن أبى هريرة أبو زرعة وتفرد به عن أبى زرعة عمارة بن القعقاع، وتفرد به عن عمارة محمد بن فضيل، ثم كثر رواته عن محمد بن فضيل، وذكر الحافظ ابن حجر في شرحه لهذا الحديث أنه لم ير هذا

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم النقل عن الخلاصة للخزرجى ص 91، وهو يخالف هذا، والظاهر صحة ما هنا

ص -242- الحديث إلا من طريق محمد بن فضيل بهذا الإسناد، ولما ذكر تخريج الترمذي له وقوله عقبه: حسن صحيح غريب قال الحافظ ابن حجر: قلت وجه الغرابة فيه ما ذكرته من تفرد محمد بن فضيل وشيخه وشيخ شيخه وصحابيه انتهى. ومثل هذا الحديث في ذلك الحديث الذي جعله البخاري رحمه الله فاتحة كتابه وهو حديث: إنما الأعمال بالنيات، فانه فرد مطلق أيضا، تفرد بروايته عن عمر علقمة بن وقاص الليثي، وتفرد به عن علقمة محمد بن إبراهيم التيمي، وتفرد به عن محمد بن إبراهيم يحي بن سعيد الأنصاري، ثم اشتهر عن يحمى ابن سعيد، ففاتحة صحيح البخاري فرد مطلق وخاتمته فرد مطلق.
6- حديث أبى هريرة رضي الله عنه هذا هو آخر حديث أورده البخاري في الجامع الصحيح، فهو خاتمة صحيحه، وقد تبعه بعض المصنفين في الحديث: في جعله خاتمة كتبهم، ومن هؤلاء الحافظ المنذري ختم به كتابه الترغيب والترهيب، ومنهم الحافظ ابن حجر العسقلاني ختم به كتابه بلوغ المرام من أدلة الأحكام.

المبحث الرابع: شرح الحديث.
 1- قوله: "كلمتان حبيبتان إلى الرحمن الخ" كلمتان خبر مقدم مبتدؤه. سبحان الله وبحمده سبحان الله العظيم، والنكتة في تقديم الخبر تشويق السامع إلى المبتدأ، وكلما طال الكلام في وصف الخبر حسن تقديمه، لأن كثرة الأوصاف الجميلة تزيد السامع شوقا، قاله الحافظ ابن حجر في فتح الباري.
2- أوصاف الخبر الثلاثة حبيبتان وخفيفتان وثقيلتان.. الأول حبيبة بمعنى محبوبة والثاني والثالث فعيلة بمعنى فاعلة.
3- قوله: "حبيبتان إلى الرحمن" قال الحافظ ابن حجر: وخص لفظ الرحمن بالذكر لأن المقصود من الحديث بيان سعة رحمة الله تعالى على عباده حيث يجازى على العمل القليل بالثواب الجزيل.
4- قوله: "خفيفتان على اللسان ثقيلتان في الميزان" قال الحافظ ابن

ص -243- حجر: وصفهما بالخفة والثقل لبيان قلة العمل وكثرة الثواب.
5- قوله: "ثقيلتان في الميزان" هو من نصوص الوعد التي يعول عليها المرجئة معرضين عن نصوص الوعيد، ويقابلهم الخوارج والمعتزلة الذين يغلبون نصوص الوعيد ويغفلون عن نصوص الوعد، ومذهب أهل السنة والجماعة وسط بين الطرفين المتناقضين، طرف الإفراط وطرف التفريط، فهم يأخذون بنصوص الوعد والوعيد معا، يجمعون بين الخوف والرجاء، ولا يقولون كما تقول المرجئة: إنه لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، ولا يقولون كما تقول الخوارج والمعتزلة بخروج مرتكب الكبيرة من الإيمان في الدنيا وخلوده في النار في الآخرة وإنما يرون أن العاصي مؤمن بإيمانه فاسق بكبيرته فليس عندهم من أهل الإيمان المطلق (الكامل) ولا يمنعونه مطلق الاسم، بل هو مؤمن ناقص الإيمان، هذا حكمه عندهم في الدنيا، أما في الآخرة فكل ذنب دون الشرك فأمر صاحبه إلى الله إن شاء عفا عنه وأدخله الجنة من أول وهلة، وإن شاء عذبه في النار عقوبة لجريمته ثم يخرجه منها ويدخله الجنة، فماله إلى الجنة ولابد، ولهذا يجمع الله بين الترغيب والترهيب في كتابه العزيز فيقول {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ} ويقول {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} ويقول {اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } يرشد بذلك عباده إلى أن يخافوه ويرجوه، فلا يأمنون مكر الله لرجائهم المجرد عن الخوف، ولا يقنطون من رحمته لخوفهم المجرد عن الرجاء، بل كما قال الله تعالى عن أوليائه {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} وقال تعالى {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}
وقد نقل الحافظ ابن حجر في شرحه لهذا الحديث عن ابن بطال أنه قال: هذه الفضائل الواردة في فضل الذكر إنما هي لأهل الشرف في الدين والكمال كالطهارة من الحزام والمعاصي العظام فلا تظن أن من أدمن الذكر

ص -244- وأصر على ما شاءه من شهواته وانتهك دين الله وحرماته أنه يلتحق بالمطهرين المقدسين ويبلغ منازلهم بكلام أجراه على لسانه ليس معه تقوى ولا عمل صالح انتهى.
6- قوله: "سبحان الله وبحمده سبحان الله العظيم" المعنى أنزه الله عن كل،مما لا يليق به قال الحافظ ابن حجر في فتح الباري: وسبحان اسم منصوب على أنه واقع موقع المصدر لفعل محذوف تقديره: سبحت الله سبحانا كسبحت الله تسبيحا، ولا يستعمل غالبا إلا مضافا وهو مضاف إلى المفعول أي سبحت الله، ويجوز أن يكون مضافا إلى الفاعل أي نزه الله نفسه، والمشهور الأول، وقد جاء غير مضاف في الشعر كقوله: سبحانه ثم سبحانا أنزهه
وقال في قوله: "وبحمده" قيل الواو للحال والتقدير أسبح الله متلبسا بحمدي له من أجل توفيقه، وقيل عاطفة، والتقدير أسبح الله وأتلبس بحمده.
7- قوله: "سبحان الله وبحمده سبحان الله العظيم" قال الحافظ ابن حجر فيما نقله عن شيخه أبى حفص عمر البلقيني في أواخر مقدمة الفتح قال: وهاتان الكلمتان معنا هما جاء في ختام دعاء أهل الجنان لقوله تعالى {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
8- من فقه الحديث، وما يستنبط منه:
1- الحث على المواظبة على هذا الذكر والتحريض على ملازمته.
2- إثبات صفة المحبة لله تعالى.
3- الجمع بين تنزيه الله تعالى والثناء عليه في الدعاء.

ص -245- 4- بيان الرسول صلى الله عليه وسلم لأمته الأسباب التي تقربهم إلى الله وتثقل موازينهم في الدار الآخرة.
5- إثبات الميزان وجاء في بعض النصوص إثبات أن له كفتين.
6- إثبات وزن أعمال العباد.
7- التنبيه على سعة رحمة الله حيث يجازى على العمل القليل بالثواب الجزيل.
8- الإشارة بخفة هاتين الكلمتين على اللسان إلى أن التكاليف شاقة
على النفس، ومن أجل ذلك قال صلى الله عليه وسلم: "حفت الجنة بالمكاره وحفت النار بالشهوات.
وقد جاء عن بعض السلف التعليل لثقل الحسنة وخفة السيئة فقال: لأن الحسنة حضرت مرارتها وغابت حلاوتها فلذلك ثقلت فلا يحملنك ثقلها على تركها، والسيئة حضرت حلاوتها وغابت مرارتها فلذلك خفت، فلا تحملنك خفتها على ارتكابها.
9- إطلاق الكلمة مراداً بها الكلام.
10- جواز السجع إذا وقع بغير كلفة.
11- إيراد الحكم المرغب في فعله بلفظ الخبر لأن المقصود من سياق هذا الحديث الأمر بملازمة الذكر المذكور.
12- الإشارة إلى امتثال قوله تعالى{وَسَبِّحْ بِحَمْدِ رَبِّك}.
هذا ما يسر الله صلى الله عليه وسلم وتحريره من الكلام على عشرين حديثا من صحيح الإمام أبى عبد الله محمد لن إسماعيلي البخاري، والتمهيد لها بتحريف موجز بالإمام البخاري وصحيحه والحمد لله الذي بنعمته تتم الصالحات.
وكان الفراغ من ذلك في يوم السبت الموافق الحادي عشر من شهر صفر

ص -246- سنة تسعين بعد الثلاثمائة والألف من الهجرة في المدينة المنورة على ساكنها أفضل الصلاة والسلام.
اللهم اجعلنا ممن أردت به الخير ففقهته في دينك, فسار على النهج القويم الذي بعثت به رسولك الكريم عليه أفضل الصلاة وأتم التسليم, اللهم أجرنا من مضلات الفتن ما ظهر منها وما بطن واختم لنا هذه الحياة بخاتمة السعادة, واجعلنا اللهم ممن يثقل ميزنه بالحسنات, إنك جواد كريم ملك بر رؤوف رحيم وآخر دعوانا أن الحمد لله رب العالمين.


عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم

أدلة من الكتاب والسنة على فضل الصحابة وعظم منزلتهم
...
عقيدة أهل السنة والأثر في الصحابة الكرام رضي الله عنهم وأرضاهم
بقلم: الشيخ عبد المحسن العباد
المدرس في كلية الشريعة بالجامعة
بسم الله الرحمن الرحيم
من رحمة الله بعباده وإحسانه إليهم وفضله عليهم أن بعث فيهم رسولاً من أنفسهم ليبلغهم رسالة ربهم ويرشدهم إلى كل ما ينفعهم ويحذرهم كل ما يضرهم وقد قام صلى الله عليه وسلم بما أرسل به على التمام والكمال فدل أمته على كل خير وحذرها من كل شر ونصح غاية النصح وقد اختار الله لصحبته وتلقي الشريعة عنه قوما هم أفضل هذه الأمة التي هي خير الأمم فشرَّفهم بصحبة نبيه صلى الله عليه وسلم وخصَّهم في الحياة الدنيوية بالنظر إليه وسماع

(1/5)

حديثه من فمه الشريف وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وقد بلَّغوا عن رسول الله صلى الله عليه وسلم ما بعثه الله به من النور والهدى على أكمل الوجوه وأتمها فكان لهم الأجر العظيم لصحبتهم رسول الله صلى الله عليه وسلم والجهاد معه في سبيل الله وأعمالهم الجليلة في نشر الإسلام ولهم مثل أجور من بعدهم لأنهم الواسطة بينهم وبين رسول الله صلى الله عليه وسلم ومن دعا إلى الهدى كان له من الأجر مثل أجر من تبعه لا ينقص ذلك من أجورهم شيئا كما ثبت ذلك عن رسول الله صلى الله عليه وسلم في الحديث الذي أخرجه مسلم في صحيحه وقد أثنى الله عليهم في كتابه العزيز وأثنى عليهم رسول الله صلى الله عليه وسلم في سنته المطهرة وحسبهم ذلك فضلا وشرفا

(1/6)

قال الله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} . وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} .
وفي قوله –سبحانه-في حق الصحابة الكرام –رضي الله عنهم {لِيَغِيظَ بِهِمُ الْكُفَّارَ} أخطر حكم، وأغلظ تهديد، وأشد وعيد في حق من غيظ بأصحاب رسول -الله صلى الله عليه وسلم- أو كان في قلبه غل لهم.
وقال الله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ

(1/7)

الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} وقال تعالى في بيان مصارف الفيء: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ والَّذِينَ تَبَوَّأُوا الدَّارَ وَالأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ والَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} ..هذه ثلاث آيات من سورة الحشر الأولى منها في المهاجرين والثانية في الأنصار والثالثة في الذين يجيئون بعد المهاجرين والأنصار مستغفرين لهم سائلين الله تعالى أن لا يجعل في قلوبهم غلا لهم

(1/8)

وليس وراء هذه الأصناف الثلاثة إلا الخذلان والوقوع في حبائل الشيطان ولهذا قالت عائشة رضي الله عنها لعروة بن الزبير بشأن بعض هؤلاء المخذولين: "أمروا أن يستغفروا لأصحاب الرسول صلى الله عليه وسلم فسبُّوهم" أخرجه مسلم في أواخر صحيحه وقال النووي في شرحه بعد ذكر آية الحشر: "وبهذا احتج مالك في أنه لا حق في الفيء لمن سب الصحابة رضي الله عنهم لأن الله إنما جعله لمن جاء من بعدهم يستغفر لهم"، وقال ابن كثير رحمه الله في تفسير هذه الآية: "وما أحسن ما استنبط الإمام مالك من هذه الآية الكريمة أن الرافضي الذي يسب الصحابة ليس له في مال الفيء نصيب لعدم اتصافه بما مدح الله به هؤلاء في قولهم: {رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .

(1/9)

وقال صلى الله عليه وسلم: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم" أخرجه البخاري ومسلم وغيرهما من حديث عمران بن حصين وعبد الله بن مسعود رضي الله عنهما وأخرجه مسلم من حديث أبي هريرة رضي الله عنه بلفظ: "خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم" والله أعلم ذكر الثالث أم لا. وأخرجه مسلم من حديث عائشة رضي الله عنها قالت: "سأل رجل النبي صلى الله عليه وسلم أي الناس خير؟ قال: " القرن الذي أنا فيه ثم الثاني ثم الثالث" وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان فيغزو فئام من الناس فيقال: هل فيكم من صاحب رسول الله صلى الله عليه وسلم؟ فيقولون نعم فيفتح لهم ثم يأتي على الناس زمان فيغزوا فئام من الناس فيقال هل فيكم من صاحب

(1/10)

أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم ثم يأتي على الناس زمان فيغزو فئام من الناس فيقال هل فيكم من صاحب من صاحب أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم"، وروى ابن بطة بإسناد صحيح - كما في منهاج السنة لابن تيمية - عن ابن عباس أنه قال: "لا تسبوا أصحاب محمد صلى الله عليه وسلم فلمقام أحدهم ساعة يعني مع رسول الله صلى الله عليه وسلم خير من عمل أحدكم أربعين سنة " وفي رواية وكيع: "خير من عمل أحدكم عمره". ولما ذكر سعيد بن زيد رضي الله عنه العشرة المبشرين بالجنة قال: "والله لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم ولو عمِّر عُمْر نوح" أخرجه أبو داود والترمذي، وعن جابر رضي الله عنه قال: "قيل لعائشة أن

(1/11)

أناسا يتناولون أصحاب النبي صلى الله عليه وسلم حتى أبا بكر وعمر فقالت: وما تعجبون من هذا انقطع عنهم العمل فأحب الله أن لا ينقطع عنهم الأجر" أخرجه رزين كما في جامع الأصول لابن الأثير ويشهد لذلك قوله صلى الله عليه وسلم في الحديث الصحيح: "إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي قد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فَنِيَت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار". وروى البخاري في صحيحه عن أبي سعيد الخدري رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "لا تسبوا أصحابي فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه" وأخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

(1/12)

" لا تسبوا أصحابي لا تسبوا أصحابي فو الذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما أدرك مُدَّ أحدهم ولا نصيفه" وأخرج من حديث أبي سعيد رضي الله عنه ولفظه: "كان بين خالد بن الوليد وعبد الرحمن بن عوف شيء فسبه خالد فقال رسول الله صلى الله عليه وسلم: "لا تسبوا أحدا من أصحابي فإن أحدكم لو أنفق مثل أحد ذهبا ما أدرك مُدَّ أحدهم ولا نصيفه"، فإذا كان سيف الله خالد بن الوليد وغيره ممن أسلم بعد الحديبية لا يساوي العمل الكثير منهم القليل من عبد الرحمن بن عوف وغيره ممن تقدم إسلامه مع أن الكل تشرف بصحبته صلى الله عليه وسلم فكيف بمن لم يحصل له شرف الصحبة بالنسبة إلى أولئك الأخيار، إن البون لشاسع وإن الشقة لبعيدة فما أبعد الثرى عن الثريا بل وما أبعد الأرض السابعة عن السماء السابعة ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

(1/13)

هذه بعض الآيات القرآنية والأحاديث النبوية الدالة على فضل أولئك الأخيار الذين ما كانوا ولا يكونون رضي الله عنهم.

(1/14)

الصحابة كلهم عدول
وصحابة رسول الله صلى الله عليه وسلم كلهم عدول بتعديل الله تعالى لهم وثنائه عليهم وثناء رسوله صلى الله عليه وسلم. قال النووي في التقريب الذي شرحه السيوطي في تدريب الراوي: "الصحابة كلهم عدول من لابس الفتن وغيرهم بإجماع من يعتد به" انتهى. وقال الحافظ ابن حجر في الإصابة: "اتفق أهل السنة على أن الجميع عدول ولم يخالف في ذلك إلا شذوذ من المبتدعة" انتهى. ولهذا لا تضر جهالة الصحابي فإذا قال التابعي: "عن رجل صحب النبي صلى الله عليه وسلم" لم يؤثر ذلك في المروي لأن الجهالة في الصحابة لا تضر لأنهم كلهم عدول

(1/14)

قال الخطيب البغدادي في كتاب الكفاية: "كل حديث اتصل إسناده بين من رواه وبين النبي صلى الله عليه وسلم لم يلزم العمل به إلا بعد ثبوت عدالة رجاله ويجب النظر في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم لأن عدالة الصحابة ثابتة معلومة بتعديل الله لهم وإخباره عن طهارتهم واختياره في نص القرآن". ثم ساق بعض الآيات والأحاديث في فضلهم ثم قال: "على أنه لو لم يرد من الله عز وجل ورسوله صلى الله عليه وسلم فيهم شيء مما ذكرناه لأوجبت الحال التي كانوا عليها من الهجرة والجهاد والنصرة وبذل المهج والأموال وقتل الآباء والأولاد والمناصحة في الدين وقوة الإيمان واليقين القطع على عدالتهم والاعتقاد لنزاهتهم وأنهم أفضل من جميع المعدلين والمزكين الذين يجيئون بعدهم أبد الآبدين" وروى بإسناده عن أبي زرعة قال: "إذا رأيت الرجل

(1/15)

ينتقص أحدا من أصحاب رسول الله فاعلم أنه زنديق وذلك أن رسول الله صلى الله عليه وسلم عندنا حق والقرآن حق وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم، وإنما يريدوا أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة".

(1/16)

ملخص عقيدة أهل السنة والجماعة في الصحابة رضي الله عنهم:
ومذهب أهل السنة والجماعة فيهم وسط بين طرفيها الإفراط والتفريط وسط بين المفرطين الغالين الذين يرفعون من يعظمون منهم إلى ما لا يليق إلا بالله أو برسله وبين المفرِّطين الجافين الذين ينقصونهم ويسبونهم فهم وسط بين الغلاة والجفاة يحبونهم جميعا وينزلونهم منازلهم التي يستحقونها بالعدل والإنصاف فلا يرفعونهم إلى ما لا يستحقون ولا يقصرون بهم عما يليق بهم فألسنتهم رطبة

(1/16)

بذكرهم بالجميل اللائق بهم وقلوبهم عامرة بحبهم وما صح فيما جرى بينهم من خلاف فهم فيه مجتهدون إما مصيبون فلهم أجر الاجتهاد والإصابة وإما مخطئون ولهم أجر الاجتهاد وخطؤهم مغفور، وليسوا معصومين بل هم بشر يصيبون ويخطئون ولكن ما أكثر صوابهم بالنسبة لصواب غيرهم وما أقل خطأهم إذا نسب إلى خطأ غيرهم ولهم من الله المغفرة والرضوان، وكتب أهل السنة مملوء ببيان هذه العقيدة الصافية النقية في حق هؤلاء الصفوة المختارة من البشر لصحبة خير البشر صلى الله عليه وسلم ورضي الله عنهم أجمعين

(1/17)

من أقوال أئمة السلف في الصحابة
1- قول الإمام الطحاوي: ومن ذلك قول الطحاوي في عقيدة أهل السنة: "ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حب أحد منهم ولا نتبرأ من أحد منهم ونبغض من يبغضهم وبغير الخير يذكرهم ولا نذكرهم إلا بخير وحبهم دين وإيمان وإحسان وبغضهم كفر ونفاق وطغيان"
2-قول إبن أبي زيد القيرواني: وقال ابن أبي زيد القيرواني المالكي في مقدمة رسالته المشهورة: "وأن خير القرون الذين رأوا رسول الله صلى الله عليه وسلم وأفضل الصحابة الخلفاء الراشدون المهديون أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم أجمعين وأن لا يذكر أحد من صحابة الرسول صلى الله عليه

(1/18)

وسلم إلا بأحسن ذكر والإمساك عما شجر بينهم وأنهم أحق الناس أن يلتمس لهم أحسن المخارج ويظن بهم أحسن المذاهب"
3- قول الإمام أحمد: وقال الإمام أحمد بن حنبل في كتاب السنة: "ومن السنة ذكر محاسن أصحاب رسول الله صلى الله عليه وسلم كلهم أجمعين والكف عن الذي جرى بينهم فمن سب أصحاب رسول الله صلى الله عليه وسلم أو واحدا منهم فهو مبتدع رافضي، حبهم سنة والدعاء لهم قربة والاقتداء بهم وسيلة والأخذ بآثارهم فضيلة".وقال: "لا يجوز لأحد أن يذكر شيئا من مساويهم ولا يطعن على أحد منهم فمن فعل ذلك فقد وجب على السلطان تأديبه وعقوبته ليس له أن يعفو عنه بل يعاقبه ثم يستتيبه فإن تاب قبل منه وإن لم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويرجع"

(1/19)

4- قول الامام أبي عثمان الصابوني:
وقال الإمام أبو عثمان الصابوني في كتاب عقيدة السلف وأصحاب الحديث: "ويرون الكفّ عمّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمن عيبا أو نقصا فيهم ويرون الترحم على جميعهم والموالاة لكافَّتهم".
5- قول شيخ الاسلام ابن تيمية:
وقال شيخ الإسلام ابن تيمية في كتابه العقيدة الواسطية: "ومن أصول أهل السنة والجماعة سلامة قلوبهم ألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} وطاعة للنبي صلى الله عليه وسلم في قوله: "لا تسبوا أصحابي فو الذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه".

(1/20)

ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم ويفضِّلون من أنفق من قبل الفتح وهو صلح الحديبية وقاتل على من أنفق من بعد وقاتل ويقدمون المهاجرين على الأنصار ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر رجلا: "اعملوا ما شئتم فقد غفرت لكم" وبأنه لا يدخل النار رجل بايع تحت الشجرة كما أخبر به النبي صلى الله عليه وسلم بل لقد رضي الله عنهم ورضوا عنه وكانوا أكثر من ألف وأربعمائة ويشهدون بالجنَّة لمن شهد له رسول الله صلى الله عليه وسلم كالعشرة وثابت بن قيس بن شماس وغيرهم ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر ثم يثلثون بعثمان ويربعون بعلي رضي الله عنهم كما دلت عليه الآثار وكما أجمع على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي رضي الله عنهما - بعد اتفاقهم على تقديم

(1/21)

أبي بكر وعمر - أيهما أفضل فقدَّم قوم عثمان وسكتوا وربعوا بعلي وقدَّم قوم عليّاً وقوم توقفوا لكن استقر أمر أهل السنة على تقديم عثمان ثم علي وإن كانت هذه المسألة - مسألة عثمان وعلي - ليست من الأصول التي يضلَّلُ المخالف فيها عند جمهور أهل السنة لكن التي يضلل فيها مسألة الخلافة وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ثم علي ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله". ثم ذكر محبتهم لأهل بيت رسول الله صلى الله عليه وسلم وتوليهم لهم وحفظهم فيهم وصية رسول الله صلى الله عليه وتولِّيهم أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين وإيمانهم بأنهنَّ أزواجه في الآخرة ثم قال: "ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم وطريقة النواصب الذين

(1/22)

يؤذون أهل البيت بقول أو عمل، ويمسكون عما جرى بين الصحابة ويقولون أن هذه الآثار المروية في مساويهم منها ما هو كاذب ومنها ما قد زيد فيه ونقص وغيّر عن وجهه الصحيح منه هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره بل يجوز عليهم الذنوب في الجملة ولهم من السوابق ومن الفضائل ما يوجب مغفرة ما يصدر منهم إن صدر حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون وإن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه أو أتى بحسنات تمحوه أو غفر له بفضل سابقته أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحق الناس بشفاعته أو ابتلي ببلاء في

(1/23)

الدنيا كفَّر به عنه فإذا كان هذا في الذنوب المحققة فكيف الأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران وإن أخطئوا فلهم أجر واحد والخطأ مغفور ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغفور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنصرة والعلم النافع والعمل الصالح ومن نظر في سيرة القوم بعلم وبصيرة وما منَّ الله عليهم به من الفضائل علم يقينا أنهم خير الخلق بعد الأنبياء لا كان ولا يكون مثلهم وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله".
هذه خمسة نماذج من أقوال السلف الصالح فيما يجب اعتقاده في حق خيار الخلق بعد الأنبياء والمرسلين صلوات الله عليهم وسلامه ورضي الله عن الصحابة أجمعين.

(1/24)

القدح في الصحابة قدح في الكتاب والسنة:
ومما ينبغي التفطن له أن القدح في هؤلاء الصفوة المختارة رضي الله عنهم قدح في الدين لأنه لم يصل إلى من بعدهم إلا بواسطتهم وتقدم في كلام أبي زرعة قوله: "وإنما أدَّى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة" يعني الذين ينتقَّصون أحدا من الصحابة.

(1/25)

القدح في الصحابة لا يضرهم:
وأن القدح فيهم لا يضرهم شيئا بل يفيدهم كما في حديث المفلس ولا يضر القادح إلا

(1/25)

نفسه فمن وجد في قلبه محبة لهم وسلامة من الغل لهم وصان لسانه عن التعرض لهم إلا بخير فليحمد الله على هذه النعمة وليسأل الله الثبات على هذا الهدى ومن كان في قلبه غلٌّ لهم وأطلق لسانه بذكرهم بما لا يليق بهم فليتق الله في نفسه وليقلع عن هذه الجرائم وليتب إلى الله ما دام باب التوبة مفتوحا أمامه قبل أن يندم حيث لا ينفعه الندم. ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم.

(1/26)


مقدمة - أسماء الصحابة الذين رووا عن رسول الله صلى الله عليه وسلم أحاديث المهدي - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ص -126- عقيدة أهل السنة والأثرفي المهدي المنتظر
للشيخ عبد المحسن العبادالمدرس في الجامعة
الحمد لله الذي هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله، نحمد الله على نعمه ونسأله المزيد من فضله وكرمه ونعوذ بالله من شرور أنفسنا ومن سيئات أعملنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا اله إلا الله وحده لا شريك له أرسل رسوله محمد صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله، وقال مخاطبا له: {وَإِنَّكَ لَتَهْدِي إلى صِرَاطٍ مُسْتَقِيمٍ}، وأشهد أن محمدا عبده ورسوله وخليله وخيرته من خلقه، بعثه الله إلى الناس كافة بين يدي الساعة بشير و نذيرا وداعيا إلى الله بإذنه وسراجا منيرا، أتم الله به خبرا وأمرا، فأحكامه عدل وأخباره صدق، لا ينطق عن الهوى إن هو إلا وحي يوحى. .
أخبر أمته عن الأمم الماضية بأخبار لا بد في الإيمان من التصديق بها وإنها وقعت وفق خبره صلى الله عليه وسلم وبذلك كانوا شهداء على الناس كما أخبر عن أمور مستقبلة لا بد من التصديق بها واعتقاد أنها ستقع على وفق ما جاء عنه صلى الله عليه وسلم، وما من شيء يقرب إلى الله إلا وقد دل الأمة عليه ورغبها فيه، وما من شر إلا حذرها منه، فصلوات الله وسلامه الأتمان الأكملان عليه وعلى آله وأصحابه الذين شرفهم الله بصحبته وإكرام أبصارهم في هذه الحياة الدنيا بالنظر إلى طلعته وأتم عليهم النعمة بأن جعلهم حملة سنته وعلى من حذا حذوهم وسار على نهجهم إلى يوم الدين.
أما بعد: فلما كان من بين الأمور المستقبلة التي تجرى في آخر الزمان عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء خروج رجل من أهل بيت النبوة من ولد الحسن بي علي بن أبي طالب رضي الله عنه يوافق اسمه اسم الرسول صلى الله عليه

ص -127- وسلم واسم أبيه اسم أبيه ويقال له المهدي يتولى أمرة المسلمين ويصلي عيسى بن مريم صلى الله عليه وسلم خلفه وذلك لدلالة الأحاديث الكثيرة المستفيضة عن رسول الله صلى الله عليه وسلم التي تلقتها الأمة بالقبول واعتقدت موجبها إلا من شذ رأيت أن يكون الكلام حول هذا الأمر موضوع محاضرتي وذلك لأمرين:
الأول:- أن الأحاديث الواردة في المهدي لم ترد في الصحيحين على وجه التفصيل بل جاءت مجملة، وقد وردت في غيرهما مفسرة لما فيهما فقد يظن ظان أن ذلك يقلل من شأنها وذلك خطأ واضح فالصحيح بل والحسن في غير الصحيحين مقبول معتمد عند أهل الحديث.
الثاني:- أن بعض الكتاب في هذا العصر أقدم على الطعن في الأحاديث الواردة في المهدي بغير علم بل بجهل أو بالتقليد لأحد لم يكن من أهل العناية بالحديث وقد اطلعت على تعليق لعبد الرحمن محمد عثمان على كتاب تحفة الأحوذي الذي طبع أخيرا في مصر قال في الجزء السادس في باب ما جاء في الخلفاء، قال في تعليقه: "يرى الكثيرون من العلماء أن كل ما ورد من أحاديث عن المهدي إنما هي موضع شك وأنها لا تصح عن رسول الله صلى الله عليه وسلم بل إنها من وضع الشيعة"، انتهى. وقال معلقا بشأن المهدي في باب ما جاء في تقارب الزمن وقصر الأمل في الجزء المذكور: "ويرى الكثيرون من العلماء الثقاة الأثبات أن ما ورد من أحاديث خاصة بالمهدي ليست إلا من وضع الباطنية والشيعة وأضرابهم وأنها لا تصح نسبتها إلى الرسول صلى الله عليه وسلم"، انتهى بل لقد تجرأ بعضهم إلى ما هو أكثر من ذلك فنجد محي الدين عبد الحميد يقول في تعليقه على الحاوي للفتاوى للسيوطي، يقول في آخر جزء في العرف الوردي في أخبار المهدي ص 166من الجزء الثاني: "يرى بعض الباحثين أن كل ما ورد عن المهدي وعن الدجال من الاسرائيليات"، انتهى. وأخطر من ذلك و أطم تعليق أبو رية رئيس بعثة الأزهر في لبنان في العام الماضي على كتاب النهاية لابن كثير بما معناه أن ما جاء من الأحاديث في شأن المهدي ونزول عيسى بن مريم والدجال إنما هو رمز لانتصار الحق على الباطل.
لهذين الأمرين ولكون الواجب على كل مسلم ناصح لنفسه أن لا يتردد في تصديق الرسول صلى الله عليه وسلم فيما يخبر به رأيت أن يكون الكلام حول هذا الأمر موضوع محاضرتي كما قلت وقد جعلت عنوانها عقيدة أهل السنة والأثر في المهدي المنتظر. .
ولكي تكون أيها المستمع على علم مقدما بعناصر المحاضرة أسوقها لك فيما يلي:

ص -128- الاول:- ذكر اسماء الصحابة الذين رووا أحاديث المهدي عن رسول الله صلى الله عليه وسلم.
الثاني:- ذكر اسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم.
الثالث:- ذكر الذين أفردوا مسألة المهدي بالتأليف من العلماء.
الرابع:- ذكر الذين حكوا تواتر أحاديث المهدي وحكاية كلامهم في ذلك.
الخامس:- ذكر بعض ما ورد في الصحيحين من الأحاديث التي لها تعلق بشأن المهدي.
السادس:- ذكر بعض الأحاديث في شأن المهدي الواردة في غير الصحيحين مع الكلام عن أسانيد بعضها.
السابع:- ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.
الثامن:- ذكر من وقفت عليه ممن حكى عنه إنكارأحاديث المهدي أو التردد فيها مع مناقشة كلامه باختصار.
التاسع:- ذكر بعض ما يظن تعارضه مع الأحاديث الواردة في المهدي والجواب عن ذلك.
العاشر:-كلمة ختامية.

أسماء الصحابة الذين رووا عن رسول الله صلى الله عليه وسلم أحاديث المهدي:
 جملة ما و قفت عليه من اسماء الصحابة الذين رووا أحاديث المهدي عن رسول صلى الله عليه وسلم ستة وعشرون هم:-
1- عثمان بن عفان رضي الله عنه.
2- علي بن أبي طالب رضي الله عنه.
3- طلحة بن عبيد الله رضي الله عنه.
4- عبد الرحمن بن عوف رضي الله عنه.
5- الحسين بن علي رضي الله عنه.
6- أم سلمة رضي الله عنها.
7- أم حبيبة رضي الله عنها.
8- عبد الله بن عباس رضي الله عنه.
9- عبد الله بن مسعود رضي الله عنه.
10- عبد الله بن عمر رضي الله عنه.
11- عبد الله بن عمرو رضي الله عنه.
12- أبو سعيد الخدري رضي الله عنه.
13- جابر بن عبد الله رضي الله عنه.
14- أبو هريرة رضي الله عنه.
15- أنس بن مالك رضي الله عنه.
16- عمار بن ياسر رضي الله عنه.
17- عوف بن مالك رضي الله عنه.
18- ثوبان مولى رسول الله رضي الله عنه.
19- قرة بن إياس رضي الله عنه.
20- علي الهلالي رضي الله عنه.
21- حذيفة بن اليمان رضي الله عنه.
22- عبد الله بن الحارث بن حمزة رضي الله عنه.
23- عوف بن مالك رضي الله عنه.
24- عمران بن حصين رضي الله عنه.
25- أبو الطفيل رضي الله عنه.
26- جابر الصدفي رضي الله عنه.


أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ص -129- أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم:
وأحاديث المهدي خرجها جماعة كثيرون من الأئمة في الصحاح والسنن والمعاجم والمسانيد وغيرها قد بلغ عدد الذين وقفت على كتبهم أو اطلعت على ذكر تخريجهم لها ثمانية وثلاثين هم:
1- أبو داود في سننه.
2- الترمذي في جامعه.
3- ابن ماجه في سننه.
4- النسائي ذكره السفاريني في لوامع الأنوار البهية و المناوي في فيض القدير وما رأيته في الصغرى ولعله في الكبرى.
5- أحمد في مسنده.
6- ابن حبان في صحيحه.
7- الحاكم في المستدرك.
8- أبو بكر بن أبي شيبة في المصنف.
9- نعيم بن حماد في كتاب الفتن.
10- الحافظ أبو نعيم في كتاب المهدي وفي الحلية.
11- الطبراني في الكبير والأوسط والصغير.
12- الدار قطني في الأفراد.
13- البارودي في معرفة الصحابة.
14- أبو يعلى الموصلي في مسنده.
15- البزار في مسنده.
16-الحارث بن أبي أسامة في مسنده.
17- الخطيب في تلخيص المتشابه وفي المتفق والمفترق.
18- ابن عساكر في تاريخه.
19- ابن منده في تاريخ أصبهان.
20- أبو الحسن الحربي في الأول من الحربيات.
21- تمام الرازي في فوائده.
22- ابن جرير في تهذيب الآثار.
23- أبو بكر بن المقري في معجمه.
24- أبو عمرو الداني في سننه.
25- أبو غنم الكوفي في كتاب الفتن.
26- الديلمي في مسند الفردوس.
27- أبو بكر الإسكاف في فوائد الأخبار.
28-أبو الحسين بن المناوي في كتاب الملاحم.
29- البيهقي في دلائل النبوة.
30- أبو عمرو المقري في سننه.
31- ابن الجوزي في تاريخه.
32- يحيى بن عبد الحميد الحماني في مسنده.
33-الروياني في مسنده.
34- ابن سعد في الطبقات.
35- ابن خزيمة.
36- الحسن بن سفيان.
37- عمر بن شبه.
38- أبو عوانة.
وهؤلاء الأربعة ذكر السيوطي في العرف الوردي كونهم ممن خرج أحاديث المهدي دون عزو التخريج إلى كتاب معين.


ذكر لبعض الذين ألفوا كتبا في شأن المهدي - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ذكر لبعض الذين ألفوا كتبا في شأن المهدي:
 وكما اعتنى علماء هذه الأمة بجميع الأحاديث الواردة عن نبيهم صلى الله عليه وسلم تأليفا وشرحا كان للأحاديث المتعلقة بأمر المهدي

ص -130- قسطها الكبير من هذه العناية فمنهم من أدرجها ضمن المؤلفات العامة كما في السنن و المسانيد وغيرها ومنهم من أفردها بالتأليف. . كل ذلك حصل منهم-رحمهم الله وجزاهم خيرا- حماية لهذا الدين وقياما بما يجب من النصح للمسلمين فمن الذين أفردوها بالتأليف:
1- أبو بكر ابن خيثمة زهير بن حرب قال ابن خلدون في مقدمة تاريخه ولقد توغل أبو بكر ابن أبي خيثمة على ما نقل السهيلي عنه في جمعة للأحاديث الواردة في المهدي:
2- ومنهم الحافظ أبو نعيم ذكره السيوطي في الجامع الصغير وذكره في العرف الوردي بل قد لخص السيوطي الأحاديث التي جمعها أبو نعيم في المهدي وجعلها ضمن كتابه العرف الوردي وزاد عليها فيه أحاديث وآثارا كثيره جدا.
3- ومن الذين أفردوا أحاديث المهدي بالتأليف السيوطي فقد جمع فيه جزاء سماه العرف الوردي في أخبار المهدي وهو مطبوع ضمن كتابه الحاوى للفتاوى في الجزء الثاني منه قال في أوله “الحمد لله وسلام على عباده الذين اصطفى هذا جزء جمعت فيه الأحاديث و الآثار الواردة في المهدي لخصت فيه الأربعين التي جمعها الحافظ أبو نعيم وزدت عليه ما فاته ورمزت عليه صورة”ك”.
والأحاديث والآثار التي أوردها السيوطي في شأن المهدي تزيد على المائتين تلك الأحاديث والآثار فيها الصحيح والحسن والضعيف والموضوع وإذا أورد الحديث الواحد أضافه إلى كل من الذين خرجوه فيقول مثلا في الحديث الواحد أخرج أبو داوود وابن ماجة و الطبراني والحاكم عن أم سلمة سمعت رسول الله سلى الله عليه وسلم يقول: "المهدي من عترتي من ولد فاطمة".
4- ومنهم الحافظ عماد الدين ابن كثير قال رحمه الله في كتابه الفتن والملاحم “وقد أفردت في ذكر المهدي جزءا على حدة ولله الحمد والمنة”.
5- ومنهم الفقيه بن حجر المكي وقد سمى مؤلفه ““القول المختصر في علامات المهدي المنتظر”“ ذكر ذلك البرزنجي في الإشاعة ونقل منه وكذلك السفاريني في لوامع الأنوار البهية وغيرهما.
6- ومنهم علي المتقي الهندي صاحب كنز العمال فقد ألف في شأن المهدي رسالة ذكرها البرزنجي في الإشاعة وذكر ذلك قبله أيضا ملا علي قاري الحنفي في المرقاة شرح المشكاة، وذكره شارح راموز الحديث.
7- ومن الذين ألفوا في شأن المهدي ملا علي قاري وسمىمؤلفه ““المشرب الوردي في مذهب المهدي”“ ذكره في الإشاعة ونقل جملة كبيرة منه.
8- ومنهم مرعي بن يوسف الحنبلي المتوفى سنة ثلاث وثلاثين بعد الألف، وسمىمؤلفه ““فوائد

ص -131- الفكر في ظهور المهدي المنتظر”“ ذكره السفاريني في لوامع الأنوار البهية وذكره صديق حسن في الإذاعة وغيرها.
9- ومن الذين ألفوا في شأن المهدي بالإضافة إلى مسألتي نزول عيسى عليه الصلاة والسلام وخروج المسيح الدجال القاضي محمد بن علي الشوكاني وسمى مؤلفه ““التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح”“ ذكر ذلك صديق حسن في الإذاعة ونقل جملة منه و الشوكاني ممن ألف بشأنه، وحكى تواتر الأحاديث الواردة فيه.
10- ومنهم الأمير محمد بن اسماعيل الصنعاني صاحب سبل السلام المتوفى سنة 1182هـ قال صديق حسن في الإذاعة:
وقد جمع السيد العلامة بدر الملة المنير محمد بن اسماعيل الأمير اليماني الأحاديث القاضية بخروج المهدي وأنه من آل محمد صلى الله عليه وسلم وأنه يظهر في آخر الزمان ثم قال: “ولم يأت تعيين زمنه إلا أنه يخرج قبل خروج الدجال” انتهى.


ذكر بعض الذين حكوا تواتر أحاديث المهدي ونقل كلامهم في ذلك - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ذكر بعض الذين حكوا تواتر أحاديث المهدي ونقل كلامهم في ذلك
1 - من الذين حكوا على أحاديث المهدي بأنها متواترة الحافظ أبو الحسن محمد ابن الحسين الآبري السجزي صاحب كتاب مناقب الشافعي المتوفى سنة ثلاث وستين وثلاثمائة من الهجرة قال رحمه الله في محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى ابن مريم" “ محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه” نقل ذلك عنه ابن القيم في كتابه المنار المنيف وسكت عليه ونقل عنه أيضا الحافظ بن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي وسكت عليه ونقل عنه ذلك وسكت عليه أيضا في فتح الباري في باب نزول عيسى بن مريم عليه الصلاة والسلام ونقل ذلك عنه أيضا السيوطي في آخر جزء العرف الوردي في أخبار المهدي وسكت عليه ونقل ذلك عنه مرعي بن يوسف في كتابه ““فوائد الفكر في ظهور المهدي المنتظر”“ كما ذكر ذلك صديق حسن في كتابه ““الإذاعة لما كان و ما يكون بين يدي الساعة”“0
2- ومنهم محمد البر زنجي المتوفى سنة ثلاث بعد المائة والألف في كتابه الإشاعة لأشراط الساعة قال: “الباب الثالث في الأشراط العظام والأمارات القريبة التي تعقبها الساعة وهي أيضا كثيرة فمنها المهدي

ص -132- وهو أولها واعلم أن الأحاديث الواردة فيه على اختلاف رواياتها لا تكاد تنحصر-إلى أن قال: ثم الذي في الروايات الكثيرة الصحيحة الشهيرة أنه من ولد فاطمة-إلى أن قال: تنبيه قد علمت أن أحاديث وجود المهدي وخروجه آخر الزمان وأنه من عترة رسول الله صلى الله عليه وسلم من ولد فاطمة بلغت حد التواتر المعنوي فلا معنى لإنكارها وقال في ختام كتابه المذكور- بعد الإشارة إلى بعض أمور تجري في آخر الزمان- :وغاية ماثبت بالأخبار الصحيحة الكثيرة الشهيرة التي بلغت التواتر المعنوي وجود الآيات العظام التي منها بل أولها خروج المهدي وأنه يأتي في آخر الزمان من ولد فاطمة يملأ الأرض عدلا كما ملئت ظلما”.
3- ومن الذين حكوا تواتر أحاديث المهدي الشيخ محمد السفاريني المتوفى سنة ثمان وثمانين بعد المائة والألف، في كتابه ““لوامع الأنوار البهية”“ قال: “وقد كثرت بخروجه-يعني المهدي-الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم -ثم ذكر بعض الآثار والأحاديث في خروج المهدي واسماء بعض الصحابة الذين رووها- ثم قال: وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة وعن التابعين من بعدهم ما يفيد مجموعه العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة”.
4- ومنهم القاضي محمد بن علي الشوكاني المتوفى سنة خمسين بعد المائتين والألف وهو صاحب التفسير المشهور ومؤلف نيل الأوطار قال في كتابه ““التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح”“ “والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثا فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك و لا شبهة بل يصدق وصف المتواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للإجتهاد في مثل ذلك”، انتهى. وقال في مسألة نزول المسيح صلى الله عليه وسلم: “فتقرر أن الأحاديث الواردة في المهدي المنتظر متواترة والأحاديث الواردة في نزول عيسى عليه الصلاة والسلام متواترة”0
5- ومنهم الشيخ صديق حسن القنوجي المتوفى سنة سبع بعد الثلاثمائة والألف قال في كتابه الإذاعة لما كان وما يكون بين يدي الساعة “والأحاديث الواردة في المهدي على اختلاف رواياتها كثيرة جدا تبلغ حد التواتر المعنوي وهي في السنن وغيرها من دواوين الإسلام من المعاجم و المسانيد-إلى إن قال- لاشك

ص -133- أن المهدي يخرج آخر الزمان من غير تعيين لشهر وعام لما تواتر من الأخبار في الباب واتفق عليه جمهور الأمة خلفا عن سلف إلا من لا يعتد بخلافه-إلى أن قال-فلا معنى للريب في أمر ذلك الفاطمي الموعود المنتظر المدلول عليه بالأدلة بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر”.
6- وممن حكى تواتر أحاديث المهدي من المتأخرين الشيخ محمد بن جعفر الكتاني المتوفى سنة خمس وأربعين بعد الثلاثمائة و الألف قال في كتابه ““نظم المتناثر من الحديث المتواتر”“ “وقد ذكروا أن نزول سيدنا عيسى بن مريم عليه الصلاة والسلام ثابت بالكتاب والسنة والإجماع ثم قال: والحاصل أن الأحاديث الواردة في المهدي المنتظر متواترة وكذا الواردة في الدجال وفي نزول سيدنا عيسى بن مريم عليه الصلاة والسلام”.


ذكر بعض ما ورد في الصحيحين من الأحاديث مما له تعلق بشأن المهدي - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ذكر بعض ما ورد في الصحيحين من الأحاديث مما له تعلق بشأن المهدي.
1- روى البخاري في صحيحه في باب نزول عيسى بن مريم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى عليه وسلم: "كيف أنتم إذا نزل عيسى بن مريم فيكم وإمامكم منكم".
 2- وروى مسلم في كتاب الإيمان من صحيحه عن أبي هريرة رضي الله عنه بمثل حديثه عن البخاري، ورواه أيضا عن أبي هريرة بلفظ: "كيف أنتم إذا نزل بن مريم فيكم فأمكم" ورواه أيضا عن أبي هريرة بلفظ: "كيف أنتم إذا نزل ابن مريم فيكم فأمكم منكم" وفيه تفسير ابن أبي ذئب راوي الحديث لقوله "وأمكم منكم" بقوله فأمكم بكتاب ربكم تبارك وتعالى وسنة نبيكم صلى الله عليه وسلم.
 3- وروى مسلم في صحيحه عن جابر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة".
 فهذه الأحاديث التي وردت في الصحيحين تدل على أمرين:
أحدهما: أنه عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء يكون المتولي لأمرة المسلمين رجل منهم،
والثاني: أن حضور أميرهم للصلاة وصلاته بالمسلمين وطلبه من عيسى عليه الصلاة والسلام عند نزوله أن يتقدم ليصلي لهم يدل على صلاح في هذا الأمير وهدى، وهي وإن لم يكن فيها التصريح بلفظ المهدي إلا أنها تدل على صفات رجل صالح يؤم المسلمين في ذلك الوقت وقد جاءت الأحاديث في السنن و المسانيد وغيرها مفسرة لهذه الأحاديث التي في الصحيحين ودالة على أن ذلك الرجل الصالح يسمى محمد ابن عبد الله من ولد الحسن بن علي ويقال له

ص -134- المهدي والسنة يفسر بعضها بعضا ومن الأحاديث الدالة على ذلك الحديث الذي رواه الحارث ابن أبي أسامة الذي في مسنده بسنده عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى ابن مريم فيقول أميرهم المهدي: تعال صل بنا فيقول: لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" وهذا الحديث قال فيه ابن القيم في المنار المنيف إسناده جيد. انتهى. وهو دال على أن ذلك الأمير المذكور في صحيح مسلم الذي طلب من عيسى بن مريم عليه الصلاة والسلام أن يتقدم للصلاة يقال له المهدي، وقد أورد الشيخ صديق حسن في كتابه الإذاعة جملة كبيرة من أحاديث المهدي جعل آخرها حديث جابر المذكور عند مسلم ثم قال عقبه: “وليس فيه ذكر المهدي ولكن لا محمل له ولأمثاله من الأحاديث إلا المهدي المنتظر كما دلت على ذلك الأخبار المتقدمة والآثار الكثيرة، ولما كان المقام لا يتسع لإيراد الكثير من الأحاديث الواردة في غير الصحيحين في شأن المهدي والكلام عليها رأيت الاقتصار هنا على إيراد بعضها مع الكلام على بعض أسانيدها:


ذكر بعض الأحاديث في المهدي الواردة في غير الصحيحين - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ذكر بعض الأحاديث في المهدي الواردة في غير الصحيحين
1- عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "أبشركم بالمهدي يبعث على اختلاف من الناس وزلازل فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا يرضى عنه ساكن السماء وساكن الأرض يقسم المال صحاحا" قال له رجل ما صحاحا قال "بالسوية ويملأ الله قلوب أمة محمد صلى الله عليه وسلم غناء ويسعهم عدله" إلى آخر الحديث قال الهيثمي في مجمع الزوائد رواه أحمد بأسانيد أبو يعلى باختصار كثير ورجالهما ثقات.
2- عن أبي هريرة رضي الله عنه قال ذكر إلى النبي صلى الله عليه وسلم المهدي فقال: "إن قصر فسبع وإلا فثمان وإلا فتسع وليملأن الأرض عدلاً وقسطاً كما ملئت جوراً وظلما" قال الهيثمي رواه البزار ورجاله ثقات وفي بعضهم بعض الضعف.
3- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يكون في أمتي المهدي إن قصر فسبع و إلا فثمان وإلا فتسع تنعم أمتي فيها نعمة لم ينعموا مثلها يرسل السماء عليهم مدرارا ولا تدخر الأرض شيئا من النبات والمال كدوس يقوم الرجل فيقول يا مهدي أعطني فيقول خذ" قال الهيثمي رواه الطبراني في الأوسط ورجاله ثقات.
4- عقد أبو داود في سننه كتابا قال في أوله: أول كتاب المهدي وقال في آخره آخر كتاب المهدي جعل تحته بابا واحدا أورد فيه ثلاثة عشر حديثا وصدر هذا الكتاب بحديث جابر ابن سمرة قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا يزال هذا

ص -135- الدين قائما حتى يكون عليكم إثنا عشر خليفة" الحديث قال السيوطي في آخر جزء العرف الوردي في أخبار المهدي إن في ذلك إشارة إلى ما قاله العلماء أن المهدي أحد الإثنى عشر وقد ذكر ذلك أيضا ابن كثير في تفسيره لقوله تعإلى: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ} في سورة المائدة كما يجيء ذكر كلامه، ويرى جماعة من العلماء ومنهم شارح الطحاوية أن الإثني عشر هم الخلفاء الراشدون و ثمانية انتهى.
5- ما رواه أبو داود في سننه من طريق عاصم بن أبي النجود عن أبي زرعة عن عبد الله بن مسعود عن رسول الله صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا". وهذا الحديث سكت عليه أبو داود و المنذري وكذا ابن القيم في التهذيب السنن وقد أشار إلى صحته في المنار المنيف وصححه ابن تيميه في منهاج السنة النبوية وقد أورده في مصابيح السنة في فصل الحسان وقال عنه الألباني في تخريج أحاديث المشكاة “وإسناده حسن”، انتهى.
والحديث مداره على عاصم بن أبي النجود وقد لخص في عون المعبود شرح مسند سنن أبي داود الأقوال التي قيلت فيه فقال: “وعاصم هذا هو ابن أبي النجود واسم أبي النجود بهدلة أحد القراء السبعة” قال: “أحمد بن حنبل كان رجلا صالحا وأنا اختار قراءته” وقال أحمد وأبو زرعة أيضا: “ثقة” وقال أبو حاتم: “محله عندي محل الصدق صالح الحديث ولم يكن بذلك الحافظ” وقال أبو جعفر العقيلي: “لم يكن فيه إلا سوء الحفظ” وقال الدار قطني: “في حفظه شيء” وأخرج له البخاري في صحيحه مقرونا وأخرج له مسلم قال الذهبي: “ثبت في القراءة وهو في الحديث دون التثبت صدوق يهم وهو حسن الحديث” والحاصل أن عاصم بن بهدلة ثقة على رأي أحمد وأبي زرعة وحسن الحديث صالح الإحتجاج على رأي غيرهما ولم يكن فيه إلا سوء الحفظ فرد الحديث بعاصم ليس من دأب المنصفين على أن الحديث قد جاء من غير طريق عاصم أيضا فارتفعت عن عاصم مظنة الوهم والله أعلم. انتهى.
والحديث ذكره ابن خلدون في مقدمة تاريخه وقدح فيه من جهة عاصم ابن أبي النجود ملاحظا ما قيل فيه من سوء الحفظ وقال إن الجرح مقدم على التعديل وقد أنكر عليه ذلك، قال الشيخ أحمد شاكر في تخريج أحاديث المسند: “إن ابن خلدون لم يحسن قول المحدثين إن الجرح مقدم على التعديل ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال وقال أيضا إن عاصم ابن أبي النجود من أئمة القراء المعروفين ثقة في

ص -136- الحديث أخطأ في بعض حديثه ولم يغلب خطؤه على روايته حتى ترد” قال ابن أبي حاتم في الجرح والتعديل: “أخبرنا عبك الله بن أحمد بن محمد بن حنبل فيما كتب إلي قال سألت أبي عن عاصم ابن بهدلة فقال ثقة رجل صالح خير ثقة والأعمش أحفظ منه وكان شعبة يختار الأعمش عليه في تثبيت الحديث وقال ابن أبي حاتم سألت أبي عن عاصم بن بهدلة فقال هو صالح هو أكثر حديثا من أبي قيس الأودي وأشهر منه وأحب إلي من أبي قيس وقال سئل إلي عن عاصم بن أبي النجود وعبد الملك بن عمير فقال قدم عاصما على عبد الملك عاصم أقل اختلافاً عندي من عبد الملك، وقال سألت أبا زرعة عن عاصم بن بهدلة فقال ثقة قال فذكرته لأبي فقال ليس محله هذا أن يقال ثقة وقد تكلم فيه ابن علية فقال كأن كل من كان اسمه عاصما سيء الحفظ” قال الشيخ أحمد شاكر: “وهذا أكثر ما قيل فيه من الجرح، أفمثل هذا يطرح حديثه ويجعل سبيلا لإنكار شيء ثبت بالسنة الصحيحة من طرق متعددة من حديث كثير من الصحابة حتى لا يكاد يشك في صحته أحد كما ورد في روايته من عدل وصدق لهجة ولارتفاع احتمال الخطأ فمن كان في حفظ شيء بما ثبت عن غيره ممن هو مثله في العدل والصدق وقد يكون أحفظ منه ما هكذا تعلل الأحاديث” انتهى.
6- وقال أبو داود في سننه حدثنا سهل بن تمام بن بديع حدثنا عمران القطان عن قتادة عن أبي نضرة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم "المهدي مني أجلى الجبهة أقنى الأنف يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما ويملك سبع سنين"، قال ابن القيم في المنار المنيف رواه أبو داود بإسناد جيد وأورده في مصابيح السنة في فصل الحسان وقال الألباني في تخريج أحاديث المشكاة وإسناده حسن ورمز لصحته السيوطي في الجامع الصغير.
7- وقال ابن ماجه في سننه: حدثنا محمد بن يحيى وأحمد بن يوسف قالا: حدثنا عبد الرزاق عن سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أبي اسماء الرحبي عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "يقتتل عند كنزكم ثلاثة كلهم ابن خليفة ثم لا يصير إلى واحد منهم ثم تطلع الرايات السود من قبل المشرق فيقتلونكم قتلا لم يقتله قوم-ثم ذكر شيئا لا أحفظه- فقال فإذا رأيتموه فبايعوه ولو حبوا على الثلج فإنه خليفة الله المهدي"، قال الشيخ محمد فؤاد عبد الباقي في تعليقه على سنن ابن ماجه: في الزوائد: “هذا إسناد صحيح رجاله ثقات، ورواه الحاكم في المستدرك وقال صحيح على شرط الشيخين”، انتهى. وقد أورد هذا الحديث بسنده الحافظ ابن كثير في كتاب الفتن والملاحم وقال: “وهذا إسناد قوي صحيح، ثم أورد

ص -137- حديثا عن الترمذي فيه ذكر الرايات السود أيضا ثم قال وهذه الرايات ليست هي الرايات التي أقبل بها أبو مسلم الخرساني فاستلب بها دولة بني أمية في سنة اثنتين وثلاثين ومائة بل رايات سود أخر تأتي بصحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه” انتهى.
8- قال أبو داود في سننه: حدثنا حمد بن إبراهيم حدثنا عبد الله جعفر الرقي حديثا أبو المليح الحسن بن عمر عن زياد بن بيان عن علي بن نفيل عن سعيد بن المسيب عن أم سلمة قالت سمعت رسول الله صلى الله عليه وسلم يقول: "المهدي من عترتي من ولد فاطمة. ." وأخرجه ابن ماجه عن سعيد ابن المسيب قال كنا عند أم سلمة فتذاكرنا المهدي فقالت سمعت رسول الله صلى عليه وسلم يقول: "المهدي من ولد فاطمة" وقد أورد هذا الحديث السيوطي في الجامع الصغير ورمز لصحته وأورده في مصابيح السنن في فصل الحسان وقال الألباني في تخريج أحاديث المشكاة وإسناده جيد.
9- قال ابن القيم في المنار المنيف وقال الحارث بن أبي أسامة في مسنده: حدثنا اسماعيل بن عبد الكريم حدثنا إبراهيم بن عقيل عن أبيه عن وهب بن منبه عن جابر قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم وهذا إسناد جيد، انتهى.
وبالرجوع إلى ما قاله أهل هذا الفن في سند الحديث وجدت أن السند متصل من أوله إلى آخره لا نقطاع فيه أما ما قيل عن كل راو من رواته:
فاسماعيل بن عبد الكريم قال عنه الحافظ في التقريب: “اسماعيل بن عبد الكريم ابن معقل بن منبه صدوق من التسعة” وذكر في تهذيب التهذيب أنه روى عن ابن عمه إبراهيم بن عقيل وعن غير إبراهيم بن عقيل هذا هو الذي روى عنه اسماعيل هذا الحديث في المهدي وذكر أنه روى عن اسماعيل المذكور جماعة منهم أحمد بن حنبل والحارث ابن أبي أسامة وقال ابن حجر في تهذيب التهذيب أيضا قال النسائي: “ليس به بأس” وذكره ابن حبان في الثقات وقال ابن معين: “ثقة رجل صدق” وقال الحافظ ابن حجر: “وأما قول ابن القطان الفاسي لا يعرف فمردود عليه” وقال مسلمة بن قاسم: “جائز الحديث ولم يزد في خلاصة تهذيب الكمال عن قول ابن معين فيه ثقة صدوق وقال قال ابن سعد توفي سنة عشر ومائتين” انتهى. وهو من رجال أبي داود في سننه وابن ماجه في التفسير كما رمز لذلك الحافظ في تقريب التهذيب.
والثاني من رجال سند الحديث إبراهيم بن عقيل بن معقل الصنعاني ابن عم اسماعيل المتقدم ذكره قال الحافظ في التقريب: “صدوق من الثامنة” ورمز لكونه من رجال أبي داود وقال

ص -138- في تهذيب التهذيب: “روى عن أبيه وعنه أحمد بن حنبل وابن عمه اسماعيل بن عبد الكريم وغيرهم قال ابن معين لم يكن به بأس وقال المعجلي ثقة وقال الحافظ قلت وأخرج له ابن خزيمة في صحيحه وكذا ابن حبان والحاكم وذكر ابن أبي خيثمة عن يحيى بن معين قال إبراهيم ثقة وأبوه ثقة وقال ابن أبيه وهب بن منبه” انتهى.
الثالث من رجال سند الحديث عقيل بن معقل قال الحافظ في التقريب: “هو ابن أخي وهب بن منبه وقال صدوق من السابعة” ورمز لكونه من رجال أبي داود ذكر في تهذيب التهذيب أنه روى عن عميه همام ووهب وعنه إبنه إبراهيم وأناس آخرون سماهم وذكر أنه وثقة أحمد بن حنبل وابن معين وقال وذكره ابن حبان في الثقات وعلق له البخاري عن جابر في تفسير سورة النساء أثرا في الكهان وقد جاء موصولا من رواية عقيل هذا عن وهب وعنه إبنه إبراهيم وعبد الرزاق قال أحمد ثقة قرأ التوراة والإنجيل” انتهى.
الرابع من رجال سند الحديث وهب بن منبه بن كامل اليماني قال في التقريب: “ثقة من الثالثة” ورمز لكونه من رجال الصحيحين وأبي داود و الترمذي والنسائي وابن ماجه في التفسير.
وقال في تهذيب التهذيب روى عن أبي هريرة وأبي سعيد وابن عباس وابن عمرو ابن شعيب وأبي خلفية البصري و أخيه همام ابن منبه وغيرهم وذكر أنه روى عنه ابناه عبد الله وعبد الرحمن وابناء أخيه عبد الصمد وعقيل بن معقل بن منبه وقال قال: “عبد الله ابن أحمد بن حنبل عن أبيه كان من ابناء فارس” وقال العجلي: “تابعي ثقة وكان على قضاء صنعاء” وقال أبو زرعة و النسائي: “ثقة” وذكره ابن حبان في الثقات، انتهى. وقال أحمد ابن حنبل “وكان يهتم بشيء من القدر ثم رجع عنه” وقال الحافظ في تهذيب التهذيب ايضا روى له البخارى حديثا واحدا من روايته عن أخيه عن أبي هريرة “ليس أحد أكثر حديثا مني إلا عبد الله بن عمرو بن العاص فإنه كان يكتب ولا أكتب” وقال قلت: “وقال عمرو بن علي الغلاس كان ضعيفا” انتهى. أقول وذكر شارح الطحاوية عن وهب ابن منبه أنه قال: “نظرت في القدر فتحيرت ثم نظرت فيه فتحيرت ووجدت أن أعلم الناس بالقدر أكفهم عنه وأجهل الناس بالقدر أنطقهم به”
أما الحارث ابن أبي أسامة صاحب المسند فقد ترجم له الذهبي في الميزان وقال فيه: “وكان حافظا عارفا بالحديث عالي الإسناد بالمرة تكلم فيه بلا حجة”، قال الدار قطني: “قد اختلف فيه وهو عندي صدوق” وقال ابن حزم: “ضعيف ولينه بعض البغاددة لكونه يأخذ على

ص -139- الرواية” انتهى. وترجم له الذهبي أيضا في تذكرة الحفاظ وسمى جماعة روى عنهم وجماعة رووا عنه ثم قال: “وثقة إبراهيم الحربي مع علمه بأنه يأخذ الدراهم وأبو حاتم وابن حبان وقال الدار قطني صدوق وأما أخذ الدراهم على الرواية فقد كان فقيرا كثير البنات وقال أبو الفتح الأزدي وأبي حزم ضعيف” انتهى.
“وقال ابن العماد في شذرات الذهب وفيها أي في سنة 282هـ توفي الحافظ أبو محمد الأحرث أبي أسامة التهمي البغدادي صاحب المسند يوم عرفة وله 96سنة سمع عن ابن عاصم وعبد الرحمن بن عطاء وطبقتهما قال الدار قطني صدوق وقيل فيه لين كان لفقره يأخذ على الحديث أجرا”
هؤلاء سند الحديث من أوله إلى جابر رضي الله عنه وهو متصل ولفظ حديث جابر هذا قريب من لفظ حديثه عند مسلم في صحيحه حيث قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم فيقول أميرهم تعال صلى لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة"، فهذا الحديث الذي أورده ابن القيم من مسند الحارث ابن أبي أسامة بالسند الذي قال عنه إنه جيد وقد سمعتم حاصل ما ذكر عن رجاله أقول هذا الحديث فيه وصف الأمير المذكور بأنه المهدي فيكون هذا الحديث وغيره من الأحاديث الكثيرة الدالة على خروج المهدي آخر الزمان مفسرة للمراد بهذا الحديث الذي أورده مسلم وللأحاديث الأخرى التي في معناه عند البخاري ومسلم كما تقدمت الإشارة إلى ذلك.


ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

7- ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.
قال الحافظ أبو جعفر العقيلى المتوفى سنة اثنتين وعشرين وثلاثمائة “إن في المهدي أحاديث جياد” قال الحافظ ابن حجر في تهذيب التهذيب في ترجمة على بن نفيل بن زارع النهدي قلت “ذكره العقيلي في كتابه وقال لا يتابع على حديثة في المهدي ولا يعرف إلا به قال وفي المهدي أحاديث جياد من غير هذا الوجه” انتهى.
ويرى الإمام ابن حبان البستي المتوفى سنة354 أن الأحاديث الواردة في المهدي مخصصة لحديث لا يأتي عليكم زمان إلا و الذي بعده شر منه قال الحافظ بن حجر في فتح الباري في الكلام على الحديث الذي رواه البخاري في صحيحه في كتاب الفتن وهو حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم" “قال واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا بعد أن ملئت ظلما” انتهى.

ص -140- وقال الخطابي 388هـ رحمه الله في الكلام على حديث أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتقارب الزمان وتكون السنة كالشهر والشهر كالجمعة الخ. ." قال “ويكون ذلك في زمن المهدي أو عيسى عليهما الصلاة والسلام أو كليهما” ذكر ذلك ملا علي قاري في المرقاة شرح المشكاة وقال” والأخير هو الأظهر لظهور هذا الأمر في خروج الدجال وهو في زمنهما” وذكر ذلك المبارك فوري صاحب تحفة الاحوذى في الكلام على شرح هذا الحديث.
وقال الإمام البيهقي المتوفى سنة 458هـ بعد كلامه على تضعيف حديث "لا مهدي إلا عيسى بن مريم" قال والأحاديث في التنصيص على خروج المهدي أصح البتة إسنادا نقل ذلك عنه الحافظ بن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى بن مريم" ونقله عنه أيضا ابن القيم في المنار المنيف في الحديث الصحيح والضعيف.
وقد عقد القاضي عياض المتوفى 544 هـ في كتابه الشفاء بابا لمعجزاته صلى الله عليه وسلم يشتمل على ثلاثين فصلا قال في القسم الأول من كتابه المذكور: “الباب الرابع فيما أظهره الله على يديه صلى الله عليه وسلم من المعجزات وشرفه به من الخصائص والكرامات قال في أوائل الكلام في هذا الباب: أمنيتنا أن نثبت في هذا الباب أمهات معجزاته ومشاهير آياته لتدل على عظيم قدره عند ربه وأتينا منها بالمحقق والصحيح الإسناد أكثره مما بلغ القطع أو كاد وأضفنا إليه بعض ما وقع في كتب مشاهير الأئمة ثم قال في الفصل الثالث والعشرين فصل ومن ذلك ما اطلع عليه من الغيوب ومايكون. . قال في أوله: والأحاديث في هذا الباب بحر لا يدرك قعره ولا ينزف غمره، أورد في هذا الفصل جملة كبيرة من الأمور المستقبلة التي أخبر بها الذي لا ينطق عن الهوى صلى الله عليه وسلم وذكر من بينها خروج المهدي”.
وقال الإمام محمد بن أحمد بن أبي بكر القرطبي صاحب التفسير المشهور المتوفى سنة 671هـ في كتابه التذكرة في أمور الآخرة بعد ذكر حديث "ولا مهدي إلا عيسى ابن مريم" “قال إسناده ضعيف والأحاديث عن النبي صلى الله عليه وسلم في التنصيص على خروج المهدي من عترته من ولد فاطمة ثابتة أصح من هذا الحديث فالحكم بها دونه وقال يحتمل أن يكون قوله صلى الله عليه وسلم "ولا مهدي إلا عيسى بن مريم" أي لا مهدي كاملا معصوما إلا عيسى قال وعلى هذا تجتمع الأحاديث ويرتفع التعارض، نقل ذلك عنه السيوطي في آخر جزء العرف الوردي في أخبار المهدي” وقال شيخ الإسلام ابن تيميه 728 هـ في كتابه منهاج السنة النبوية في نقض كلام الشيعة والقدرية”ج4-211”.

ص -141- “فصل وأما الحديث الذي رواه-أي الرافضي الذي ألف كتابه للرد عليه عن ابن عمر عن النبي صلى الله عليه وسلم- "يخرج في آخر الزمان رجل من ولدي اسمه كاسمي وكنيته كنيتي يملأ الأرض عدلا كما ملئت جورا" وذلك هو المهدي، في الجواب أن الأحاديث التي يحتج بها على الخروج المهدي أحاديث صحيحة رواها أبو داود و الترمذي وأحمد وغيرهم من حديث ابن مسعود وغيره كقوله صلى الله عليه وسلم في الحديث الذي رواه ابن مسعود "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يخرج فيه رجل مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا" ورواه الترمذي وأبو داود من رواية أم سلمة وفيه المهدي من عترتي من ولد فاطمة ورواه أبو داود من طريق أبي سعيد وفيه "يملك الأرض سبع سنين" ورواه عن علي رضي الله عنه أنه نظر إلى الحسن وقال إن أبني هذا سيد كما سماه رسول الله صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق يملأ الأرض قسطا وهذه الأحاديث غلط فيها طوائف طائفة أنكروها واحتجوا بحديث ابن ماجه أن النبي صلى الله عليه وسلم قال: "لا مهدي إلا عيسى ابن مريم" وهذا الحديث ضعيف وقد اعتمد أبو محمد بن الوليد البغدادي وغيره عليه وليس مما يعتمد عليه، ورواه ابن ماجه عن يونس عن الشافعي والشافعي رواه عن رجل من أهل اليمن يقال له محمد بن خالد الجندي وهو ممن لا يحتج به وليس في مسند الشافعي وقد قيل إن الشافعي لم يسمعه من الجندي وإن يونس لم يسمعه من الشافعي، الثاني أن الإثنى عشرية الذين ادعوا إن هذا مهديهم اسمه محمد بن الحسن والمهدي المنعوت الذي وصفه النبي صلى الله عليه وسلم اسمه محمد بن عبد الله ولهذا حذفت طائفة لفظ الأب حتى لا يناقض ما كتبت وطائفة حرفته وقالت جده الحسين وكنيته أبو عبد الله فمعناه محمد ابن أبي عبد الله وجعلت الكنية اسما وممن سلك هذا ابن طلحة في كتابه الذي سماه غاية السول في مناقب الرسول ومن له أدنى نظر يعرف أن هذا تحريف صميم وكذب على رسول الله صلى الله عليه وسلم فهل يفهم أحد من قوله يواطئ اسمه اسمي واسم أبيه اسم أبي إلا أن اسم أبيه عبد الله وهل يدل هذا اللفظ على أن جده كنيته أبو عبد الله ثم أي تمييز يحصل له بهذا فكم من ولد الحسين من اسمه محمد وكل هؤلاء يقال في أجدادهم محمد بن أبي عبد الله كما قيل في هذا وكيف يعدل من يريد البيان إلى من اسمه محمد بن الحسين فيقول اسمه محمد بن عبد الله ويعني بذلك أن جده أبو عبد الله وهذا كان تعريفه بأنه محمد بن الحسن أو ابن

ص -142- أبي الحسن لأن جده على كنيته أبو الحسن أحسن من هذا وأبين لمن يريد الهدى والبيان وأيضا فإن المهدي المنعوت من ولد الحسن بن علي لا من ولد الحسين كما تقدم لفظ حديث علي رضي الله عنه”.
وقد عقد ابن القيم رحمه الله في آخر كتابه المنار المنيف في الحديث الصحيح والضعيف فصلا في الكلام على أحاديث المهدي وخروجه والجمع بينها وبين حديث لا مهدي إلا عيسى ابن مريم، قال فيه:
“فأما حديث لا مهدي إلا عيسى ابن مريم فرواه ابن ماجه في سننه عن يوسف ابن عبد الأعلى عن الشافعي عن محمد بن خالد الجندي عن إبان بن صاح عن الحسن عن أنس بن مالك عن النبي صلى الله عليه وسلم وهو مما تفرد به محمد بن خالد قال أبو الحسين محمد بن الحسين الآبري في كتاب مناقب الشافعي: محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه، وقال البيهقي تفرد به محمد بن خالد هذا وقد قال الحاكم أبو عبد الله هو مجهول وقد اختلف عليه في إسناده فروي عنه عن إبان ابن أبي عياش عن الحسن مرسلا عن النبي صلى الله عليه وسلم قال فرجع الحديث إلى رواية محمد بن خالد وهو مجهول-عن إبان بن أبي عياش-وهو متروك-عن الحسين عن النبي صلى الله عليه وسلم-وهو منقطع-والأحاديث على خروج المهدي أصح إسنادا، قال ابن القيم قلت كحديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث رجل مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا" رواه أبو داود و الترمذي وقال حديث حسن صحيح قال-يعني الترمذي-وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة وقال حسن صحيح انتهى ثم قال ابن القيم وفي الباب عن حذيفة ابن اليمان وأبي أمامة الباهلي وعبد الرحمن بن عوف وعبد الله بن عمرو بن العاص وثوبان وأنس بن مالك وجابر وابن عباس وغيرهم ثم أورد عدة أحاديث رواها بنص أهل السنن و المسانيد وغيرها منها ما هو صحيح ومنها ما هو ضعيف أورده للإستئناس به.
ثم قال: وهذه الأحاديث أربعة أقسام صحاح وحسان وغرائب وموضوعة وقد اختلف الناس في المهدي على أربعة أقوال:
أحدها: أنه المسيح ابن مريم-وهو المهدي على

ص -143- الحقيقة-واحتج أصحاب هذا تحديث محمد بن خالد الجندي المتقدم وقد بينا حاله وأنه لا يصح ولو صح لم يكن به حجة لأن عيسى أعظم مهدي بين يدي رسول الله صلى الله عليه وسلم وبين الساعة وقد دلت السنة الصحيحة عن النبي صلى الله عليه وسلم على نزوله على المنارة البيضاء شرقي دمشق وحكمه بكتاب الله وقتله اليهود والنصارى ووضعه الجزية وإهلاك أهل الملل في زمانه فيصح أن يقال لا مهدي في الحقيقة سواه وإن كان غيره مهديا كما يقال لا علم إلا ما نفع ولا مال إلا ما وفى وجه صاحبه كما يصح أن يقال إنما المهدي عيسى بن مريم يعني المهدي بالكامل المعصوم.
القول الثاني: أنه المهدي الذي ولي من بني العباس وقد انتهى زمانه ثم ذكر حديثين منهما ذكر مجيء الرايات السود من قبل المشرق من جهة خراسان وأشار إلى ضعفهما ثم قال مشيرا إلى أولها وثانيها وهذا والذي قبله لو صح لم يكن فيه دليل على المهدي الذي تولىمن بني العباس هو المهدي الذي يخرج في آخر الزمان بل هو مهدي من جملة المهديين وعمر بن عبد العزيز كان مهديا بل هو أولى باسم المهدي منه وقد قال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" وقد ذهب الإمام أحمد في إحدى الروايتين عنه إلى أن عمر بن عبد العزيز منهم ولا ريب أنه كان راشدا مهديا ولكن ليس بالمهدي الذي يخرج في آخر الزمان فالمهدي في جانب الخير والرشد كالدجال في جانب الشر والضلال وكما أن بين يدي الدجال الأكبر صاحب الخوارق دجالون كذابون فكذلك بين يدي المهدي الأكبر مهديون راشدون.
القول الثالث: أنه رجل من أهل بيت النبي صلى الله عليه وسلم من ولد الحسن ابن علي يخرج في آخر الزمان وقد امتلأت الأرض جورا وظلما فيملأها قسطا وعدلا وأكثر الأحاديث على هذا تدل وفي كونه من ولد الحسن سر لطيف وهو أن الحسن رضي الله عنه ترك الخلافة لله فجعل الله من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض وهذه سنة الله في عباده أنه من ترك شيئا لأجله أعطاه الله وأعطى ذريته أفضل منه وهذا بخلاف الحسين رضي الله عنه فإنه حرص عليها وقاتل عليها فلم يظفر بها والله أعلم ثم أورد بعض الأحاديث في خروج المهدي ثم قال وأما الرافضة الإمامية فلهم قول رابع وهو أن المهدي هو محمد بن الحسن العسكري المنتظر من ولد الحسين بن علي لا من ولد الحسن الحاضر في الأمصار الغائب عن الأبصار الذي يورث العصا ويختم الغضا دخل سرداب سامرا طفلا صغيرا من أكثر من خمسمائة

ص -144- سنة-بالنسبة لزمان ابن القيم المتوفى عام752هـ-فلم تره بعد ذلك عين ولم يحس فيه بخبر ولا أمر وهم ينتظرونه كل يوم يقفون بالخيل على باب السرداب ويصيحون به أن يخرج إليهم أخرج يا مولانا، ثم يرجعون بالخيبة والحرمان فهذا دأبهم ودأبه ولقد أحسن من قال:

ما آن للسرداب أن يلد الذي كلمتموه بجهلكم ما آنا

فعلى عقولكم العفاء فإنكم كلمتم العنقاء و الغيلانا

ولقد أصبح هؤلاء عارا على بني آدم وضحكة ليسخر منهم كل عاقل” انتهى كلام ابن القيم رحمه الله.
وقال ابن القيم أيضا في كتابه إغاثة اللهفان من مصائد الشيطان: "ومن تلاعبه-يعني الشيطان بهم-يعني اليهود-أنهم ينتظرون قائما من ولد داود النبي إذا حرك شفتيه بالدعاء مات جميع الأمم وأن هذا المنتظر بزعمهم هو المسيح الذي وعدوا به وهم في الحقيقة إنما ينتظرون مسيح الظلالة الدجال فهم أكثر اتباعه وإلا فمسيح الهدى عيسى بن مريم عليه الصلاة و السلام يقتلهم ولا يبقي منهم أحدا ثم قال والمسلمون ينتظرون نزول المسيح عيسى بن مريم من السماء، لكسر الصليب وقتل الخنزير وقتل أعدائه من اليهود وعباده من النصارى وينتظرون خروج المهدي من أهل بيت النبوة يملا الأرض عدلا كما ملئت جورا" انتهى.
وقال أبو الحسن السمهودي المتوفى سنة 911هـ "ويتحصل مما ثبت في الأخبار عنه-أي المهدي- أنه من ولد فاطمة وفي أبي داود أنه من ولد الحسن والسر فيه ترك الحسن الخلافة لله شفقة على الأمة فجعل القائم بالخلافة-الحق-عند شدة الحاجة وامتلاء الأرض ظلما-من ولده، وهذه سنة الله في عباده أنه يعطي لمن ترك شيئا من أجله أفضل مما ترك أو ذريته وقد بالغ الحسن في ترك الخلافة ونهى أخاه عنها وتذكر ذلك ليلة مقتله فترحم على أخيه وما روي من كونه من ولد الحسين فواه جدا" انتهى. بواسطة نقل المناوي في فيض القدير شرح الجامع الصغير للسيوطي.
وقال ابن حجر المكي المتوفى سنة 974هـ في كتابه القول المختصر في علامات المهدي المنتظر، "الذي يتعين اعتقاده ما دلت عليه الأحاديث الصحيحة من وجود المهدي المنتظر الذي يخرج الدجال وعيسى في زمانه ويصلي عيسى خلفه وأنه المراد حيث أطلق المهدي" انتهى. بواسطة نقل البرزنجي في الإشاعة لأشراط الساعة.
وقال الحافظ عماد الدين ابن كثير رحمه الله في كتاب الفتن والملاحم "فصل في ذكر المهدي الذي يكون في آخر الزمان وهو أحد الخلفاء الراشدين الأئمة المهديين وليس هو

ص -145- بالمنتظر الذي تزعم الرافضة وترتجي ظهوره من سرداب سامراء فإن ذلك مالا حقيقة له و لا عين ولا أثر ويزعمون أنه محمد بن الحسن العسكري وأنه دخل السرداب وعمره خمس سنين، وأما ما سنذكره فقد نطقت به الأحاديث المروية عن رسول الله صلى الله عليه وسلم أنه يكون في آخر الدهر وأظن ظهوره يكون قبل نزول عيسى بن مريم كما دلت على ذلك الأحاديث ثم ساق عدة أحاديث من السنن وغيرها منها بعض أحاديث الرايات السود وحديث علي رضي الله عنه في ابنه الحسن وأنه يخرج من صلبه رجل يسمى باسم النبي صلى الله عليه وسلم ثم قال: ففي هذا السياق إشارة إلى ملك بني العباس كما تقدم التنبيه على ذكر ذلك عند ابتداء ذكر ولايتهم في سنة اثنين وثلاثين ومائة وفيه دلالة على أنه يكونها لمهدي بعد دولة بني العباس وأنه يكون من أهل البيت من ذرية فاطمة بنت رسول الله صلى الله عليه وسلم من ولد الحسن لا الحسين كما تقدم النص على ذلك في الحديث المروي عن علي بن أبي طالب رضي الله عنه وإنه أعلم ثم قال وقال ابن ماجه حدثنا محمد بن يحي وأحمد بن يوسف قالا حدثنا عبد الرزاق عن سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان قال قال رسول الله صلى الله عليه وسلم: "يقتتل عند كنزكم ثلاثة كلهم ابن خليفة ثم لا يصير إلى واحد منهم ثم تطلع الرايات السود من قبل المشرق فيقتلونهم قتلا لم يقتله أحدا ثم ذكر شيئا لا أحفظه فقال فإذا رأيتموه فبايعوه ولو حبوا على الثلج فإنه خليفة الله المهدي" تفرد به ابن ماجه وهذا إسناد قوي صحيح والمراد به بالكنز المذكور في هذا السياق كنز الكعبة يقتتل عنده ليأخذوه ثلاثة من أولاد الخلفاء حتى يكون آخر الزمان فيخرج المهدي ويكون ظهوره من بلاد المشرق لا من سرداب سامراء كما يزعمه جهلة الرافضة من أنه موجود فيه الآن وهم ينتظرون خروجه في آخر الزمان فإن هذا نوع من الهذيان وقسط كبير من الخذلان شديد من الشيطان إذ لا دليل على ذلك ولا برهان لامن كتاب ولا سنة ولا معقول صحيح ولا استحسان، وقال الترمذي حدثنا قتيبة حدثنا رشيد بن سعد عن يونس عن ابن شهاب الزهري عن قتيبة بن ذؤيب عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "يخرج من خراسان رايات سود فلا يردها شيء حتى تنصب بايليا" هذا الحديث غريب وهذه الرايات ليست هي التي أقبل بها أبو مسلم الخراساني فاستلب بها دولة بني أمية في سنة اثنين وثلاثين ومائة بل رايات سود أخر تأتي صحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه يصلحه الله في ليلة واحدة أي

ص -146- يتوب عليه ويوفقه و يلهمه ويرشده بعد أن لم يكن كذلك ويؤيده بناس من أهل الشرق ينصرونه ويقيمون سلطانه وتكون راياتهم سودا أيضا وهو زين عليه الوقار لأن راية الرسول صلى الله عليه وسلم سوداء يقال لها العقاب وقد ركزها خالد بن الوليد رضي الله عنه على الثنية التي شرقي دمشق حتى أقبل من العراق فعرفت بها الثنية فهي إلى الآن يقال لها ثنية العقاب.
وقد كانت عقابا على الكفار من نصارى الروم ولمن كان معهم وبعدهم إلى يوم الدين ولله الحمد، وكذلك دخل رسول الله صلى الله عليه وسلم يوم الفتح إلى مكة وعلى رأسه المغفر وكان أسود وجاء في الحديث أنه كان متعمما بعمامة سوداء فوق البياض صلوات الله وسلامه عليه، والمقصود أن المهدي الممدوح الموعود بوجوده في آخر الزمان يكون أصل ظهوره وخروجه من ناحية المشرق ويبايع له عند البيت كما دل على ذلك بعض الأحاديث وقد أفردت في ذكر المهدي جزءا على حدة ولله الحمد والمنة، وقال ابن ماجه أيضا حدثنا نصر بن علي الجهضمي حدثنا محمد بن مروان العقيلي حدثنا عمارة ابن أبي حفصة عن زيد العمي عن أبي الصديق الناجي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: "يكون في أمتي المهدي إن قصر فسبع والا فتسع تنعم فيه أمتي نعمة لم يسمعوا مثلها تؤتي الأرض أكلها ولا تدخر منه شيئا والمال يومئذ كدوس يقوم الرجل فيقول يا مهدي أعطني فيقول خذ".
وقال الترمذي حدثنا محمد جعفر حدثنا شعبة سمعت زيد العمي سمعت الصديق الناجي يحدث عن أبي سعيد الخدري قال خشينا أن يكون بعد نبينا حدث فسألنا نبي الله صلى الله عليه وسلم فقال: "إن في أمتي المهدي يخرج فيعيش خمسا أو سبعا أو تسعا-زيد الشاك-قال قلنا وما ذاك قال سنين قال يجيء إليه الرجل فيقول يا مهدي أعطني قال فيجيء له في ثوبه ما استطاع أن يحمله" هذا حديث حسن، وقد روي من غير وجه عن أبي سعيد عن النبي صلى الله عليه وسلم وأبو الصديق الناجي اسمه بكر بن عمرو ويقال بكر بن قيس وهذا دليل على أن أكثر مدته تسع وأقلها خمس أو سبع ولعله هو الخليفة الذي يحثي المال حثيا والله أعلم.
وفي زمانه تكون الثمار كثيرة و الزروع غزيرة والمال وافر والسلطان قاهر والدين قائم والعدو راغم والخير في أيامه دائم ثم أورد حديثين أحدهما عن الإمام محمد الثاني عن ابن ماجه ثم قال فأما الحديث الذي رواه ابن ماجه في سننه حيث قال رحمه الله تعإلى حدثنا يونس بن عبد الأعلى حدثنا محمد ابن إدريس الشافعي حدثني محمد بن خالد الجندي عن إبان بن

ص -147- صالح عن الحسن عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: "لا يزداد الأمر إلا شدة ولا الدنيا إلا إدبارا ولا الناس إلا شحا ولا تقوم الساعة إلا على شرار الناس ولا المهدي إلا عيسى بن مريم" فإنه حديث مشهور عن ابن خالد الجندي الصنعاني المؤذن شيخ الشافعي وروى عنه غير واحد أيضا وليس هو بمجهول كما زعمه الحاكم بل قد روي عن ابن معين أنه وثقه ولكن من الرواة من حدث به عنه عن إبان بن أبي عياش عن الحسن البصري مرسلا وذكر ذلك شيخنا في التهذيب عن بعضهم أنه رأى الشافعي في المنام وهو يقول كذب علي يونس بن عبد الأعلى ليس هذا من حديثي قلت: يونس بن عبد الأعلى الصدفي من الثقات لا يطعن فيه بمجرد منام، وهذا الحديث فيما يظهر بادي الرأي مخالف للأحاديث التي أوردناها في إثبات مهدي غير عيسى بن مريم أما قبل نزوله كما هو الأظهر والله أعلم، وأما بعده وعند التأمل لا ينافيها بل يكون المراد من ذلك أن المهدي حق المهدي هو عيسى بن مريم ولا ينفي ذلك أن يكون غيره مهديا أيضا والله أعلم" انتهى ما نقلته من كتاب الفتن والملاحم لابن كثير رحمه الله.
وقال في تفسيره عند تفسير قوله تعالى في سورة المائدة: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً} بعد ذكره الكلام عن هؤلاء النقباء قال: "وهكذا لما بايع رسول الله صلى الله عليه وسلم الأنصار ليلة العقبة كان منهم اثنا عشر نقيبا ثلاثة من الأوس وهم أسيد بن الحضير وسعد بن خيثمة ورفاعة بن عبد المنذر ويقال بدله أبو الهيثم ابن التيهان رضي الله عنه وتسعة من الخزرج وهم أمامة أسعد بن زرارة وسعد بن الربيع وعبد الله بن رواحة ورافع بن مالك بن العجلان والبراء بن معرور وعبادة بن الصامت وعبد الله بن عمرو بن حرام والمنذر بن عمر بن حنيش رضي الله عنهم وقد ذكرهم كعب ابن مالك في شعر له كما أورد ابن اسحاق رحمه الله والمقصود أن هؤلاء كانوا عرفاء على قومهم ليلتئذ عن أمر النبي صلى الله عليه وسلم لهم بذلك وهم الذين ولوا المعاقدة والمبايعة عن قومهم للنبي صلى الله عليه وسلم على السمع والطاعة.
قال الإمام أحمد حدثنا حسن بن موسى حدثنا حماد بن زيد عن مجالد عن الشعبي عن مسروق قال كنا جلوسا عند عبد الله بن مسعود وهو يقرئنا القرآن فقال له رجل يا أبا عبد الرحمن هل سألتم رسول الله صلى الله عليه وسلم كم يملك هذه الأمة من خليفة قال عبد الله ما سألني عنها أحد منذ قدمت العراق قبلك ثم قال: نعم ولقد سألنا رسول الله صلى الله عليه وسلم فقال: "اثنا عشر كعدة نقباء بني اسرائيل" هذا حديث غريب

ص -148- من هذا الوجه وأصل الحديث ثابت في الصحيحين من حديث جابر بن سمرة قال سمعت النبي صلى الله عليه وسلم يقول: "لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا" ثم تكلم النبي صلى الله عليه وسلم بكلمة خفيت علي فسألت أبي ماذا قال النبي صلى الله عليه وسلم قال: "كلهم من قريش" وهذا وهذا لفظ مسلم ومعنى هذا الحديث البشارة بوجود اثني عشر خليفة صالحا يقيم الحق ويعدل فيهم ولا يلزم من هذا تواليهم وتتابع أيامهم بل قد وجد منهم أربعة على نسق وهم الخلفاء الأربعة أبو بكر وعمر وعثمان وعلي رضي الله عنهم ومنهم عمر بن عبد العزيز بلا شك عند الأئمة وبعض بني العباس ولا تقوم الساعة حتى تكون ولايتهم لا محالة والظاهر أن منهم المهدي المبشر به في الأحاديث الواردة بذكره فذكر أنه يواطئ اسمه اسم النبي صلى الله عليه وسلم واسم أبيه اسم أبيه فيملأ الأرض عدلا وقسطا كما ملئت جورا وظلما وليس هذا بالمنتظر الذي تتوهم الرافضة وجوده ثم ظهوره من سرداب سامر فإن ذلك ليس له حقيقة ولا وجود بالكلية بل هو من هوس العقول السخفية وتوهم الخيالات الضعيفة وليس المراد بهؤلاء الخلفاء الاثني عشر الأئمة الاثني عشر الذين يعتقد فيهم الاثنا عشرية من الروافض لجهلهم وقلة عقلهم وفي التوراة البشارة باسماعيل عليه الصلاة والسلام وأن يقيم من صلبه اثني عشر عظيما وهم هؤلاء الخلفاء الاثنا عشر المذكورون في حديث ابن مسعود وجابر بن سمرة وببعض الجهلة ممن أسلم من اليهود إذا اقترن بهم بعض الشيعة يوهمونهم أنهم الأئمة الاثنا عشر فيتشيع كثير منهم جهلا وسفها لقلة علمهم وعلم من لقنهم ذلك بالسنن الثابتة عن النبي صلى الله عليه وسلم" انتهى.
وقال الشيخ ملا علي قاري الحسيني المتوفى سنة 1014في شرحه للفقه الأكبر. . للإمام أبي حنيفة عند قول أبي حنيفة رحمه الله، وخروج الدجال و يأجوج و مأجوج وطلوع الشمس من مغربها ونزول عيسى عليه الصلاة والسلام قال: “وفي نسخة قدم طلوع الشمس على البقية وعلى كل تقرير فالواو لمطلق الجمع وإلا فترتيب القضية أن المهدي عليه السلام يظهر أولا في أرض الحرمين ثم يأتي بيت المقدس فيأتي الدجال ويحصره في ذلك الحال فينزل عيسى عليه الصلاة والسلام من المنارة الشرقية في دمشق الشام ويجيء إلى قتال الدجال فيقتله بضربة في الحال فإنه يذوب كالملح عند نزول عيسى عليه الصلاة والسلام من السماء فيجتمع عيسى عليه الصلاة والسلام بالمهدي رضي الله عنه وقد أقيمت الصلاة فيشير المهدي لعيسى بالتقدم فيمتنع معللا

ص -149- بأن هذه الصلاة أتيحت لك فأنت أولى بأن تكون الإمام في هذا المقام ويقتدي به ليظهر متابعة لنبينا صلى الله عليه وسلم-إلى أن قال وفي شرح العقائد الأصح أن عيسى عليه الصلاة والسلام يصلي بالناس ويؤمهم ويقتدي به المهدي لأنه أفضل وإمامته أولى" انتهى قال علي قاري: "ولا ينافي ما قدمناه كما لا يخفى ثم ذكر الأمور الأخرى مرتبة وهي خروج يأجوج و مأجوج وموت المؤمنين وطلوع الشمس من مغربها ورفع القرآن".
وقال الشيخ عبد الرؤوف المناوي صاحب فيض القدير شرح الجامع الصغير المتوفى سنة 1032هـ قال في كتابه المذكور "وأخبار المهدي كثيرة شهيرة أفردها غير واحد في التأليف-إلى أن قال-تنبيه: أخبار المهدي لا يعارضها خبر"لا مهدي إلا عيسى ابن مريم" لأن المراد به كما قال القرطبي لا مهدي كاملا معصوما إلا عيسى بن مريم وقال المناوي عند حديث: "لن تهلك أمة أنا في أولها وعيسى بن مريم في آخرها والمهدي في وسطها" أراد بالوسط ما قبل الآخر لأن نزوله عليه السلام لقتل الدجال يكون في زمن المهدي ويصلي عيسى خلفه كما جاءت به الأخبار، وجزم به جمع من الأخيار وذكر عند حديث "منا الذي يصلي عيسى بن مريم خلفه" أنه بعد نزوله يجيء فيجد الإمام المهدي يريد الصلاة فيتأخر ليتقدم فيقدمه عيسى عليه الصلاة والسلام ويصلي خلفه قال فأعظم به فضلا وشرفا لهذه الأمة ثم قال ولا ينافي ما ذكر في هذا الحديث ما اقتضاه بعض الآثار من أن عيسى هو الإمام بالمهدي وجزم به السعد التفتازاني وعلله بأفضليته لإمكان الجمع بأن عيسى يقتدي بالمهدي أولا ليظهر أنه نزل تابعا لنبينا حاكما بشرعه ثم بعد ذلك يقتدي المهدي به على أصل القاعدة من اقتداء المفضول بالفاضل" انتهى وقال الشيخ محمد السفاريني في كتابه: لوامع الأنوار البهية و سواطع الأسرار الأثرية الذي شرح فيه نظمه في العقيدة المسمى "الدرة المعنية في عقد الفرقة المرضية":

وما أتى بالنص من أشراط فكله حق بلا شطاط

منها الإمام الخاتم النصيح محمد المهدي والمسيح

منها أي من أشراط الساعة التي وردت بها الأخبار وتواترت في مضمونها الآثار أي من العلامات العظمى وهي أولها أن يظهر الإمام المقتدى بأقواله وأفعاله الخاتم للأئمة فلا إمام بعده كما أن النبي صلى الله عليه وسلم هو الخاتم للنبوة والرسالة فلا نبي ولا رسول بعده، الفصيح اللسان لأنه من صحيح العرب أهل الفصاحة والبلاغة.-ثم قال- وقوله محمد المهدي،هذا اسمه وأشهر أوصافه فأما اسمه فمحمد جاء ذلك في عدة أخبار وفي بعضها أن اسمه واسم

ص -150- أبيه عبد الله فقد صح عن النبي صلى الله عليه وسلم أنه قال: "يواطئ اسمه اسمي واسم أبيه اسم أبي" رواه أبو نعيم من حديث أبي هريرة ولفظه أن النبي صلى الله عليه وسلم قال: "لو لم يبق من النهار إلا يوم لطول الله ذلك اليوم حتى يلي رجل من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأها قسطا وعدلا كما ملئت ظلما وجورا" وروى نحوه الترمذي وأبو داود و النسائي و البيهقي وغيرهم من حديث ابن مسعود رضي الله عنه وفي رواية من حديث ابن مسعود أيضا "لا تذهب الدنيا حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي يملأ الأرض عدلا وقسطا كما ملئت جورا وظلما" أخرجه الطبراني في معجمه الصغير و أخرجه الترمذي ولفظه: "حتى يملك العرب رجل من أهل بيتي" وقال حديث حسن صحيح، وكذلك أخرجه أبو داود في سننه وروى ابن مسعود أيضا رضي الله عنه رفعه اسم المهدي محمد، وفي مرفوع حذيفة محمد بن عبد الله ويكنى أبا عبد الله ومن اسمائه أحمد بن عبد الله كما في بعض الروايات-إلى أن قال: وأما تسميته ووصفه في عدة أخبار-إلى أن قال- وأما كنيته فأبو عبد الله وأما نسبة فإنه من أهل بيت رسول الله صلى الله عليه وسلم ثم إن الروايات الكثيرة و الأخبار الغزيرة ناطقة أنه ولد فاطمة البتول ابنة النبي الرسول صلى الله عليه وسلم ورضي عنها وعن أولادها الطاهرين وجاء في بعض الأحاديث أنه من ولد العباس والأول أصح قال ابن حجر في كتابه القول المختصر: "وأما ماروي "أن المهدي من ولد العباس عمي" فقال الدار قطني حديث غريب تفرد به محمد بن الوليد مولى بني هاشم قال ولا ينافيه خبر الرافعي عن ابن عباس رضي الله عنهما مرفوعا "ألا أبشرك يا عم إن من ذريتك الأصفياء ومن عترتك الخلفاء ومنك المهدي في آخر الزمان به ينشر الله الهدى و يطفي نيران الضلالة إن الله فتح بنا هذا الأمر وبذريتك يختم"-ثم أورد ابن حجر عدة أخبار في هذا المعنى-ثم قال "فهذه الأخبار كلها لا تنافي أن المهدي من ذرية رسول الله سلى الله عليه وسلم من ولد فاطمة الزهراء لأن الأحاديث التي فيها أن المهدي من ولدها أكثر وأصح بل قال بعض حفاظ الأمة وأعيان الأئمة أن كون المهدي من ذريته صلى الله عليه وسلم مما تواتر عنه ذلك فلا يسوغ العدول ولا الإلتفات إلى غيره وقال ابن حجر يمكن الجمع بأن يكون من ذريته صلى الله عليه وسلم وللعباس فيه ولادة من جهة أن في أمهاتها عباسية".

ص -151- والحاصل أن للحسن في المهدي الولادة العظمى لأن أحاديث كونه من ذريته أكثر وللحسين فيه ولادة أيضا وللعباس فيه ولادة أيضا ولا مانع من اجتماع ولادات وتعددات في شخص واحد من جهات مختلفة وبالله التوفيق. ثم ذكر الشيخ السفاريني رحمه الله أن خمس فوائد تكلم على كل واحدة منها الأولى في حليته وصفته والثانية في سيرته والثالثة في علامات ظهوره والرابعة في الإشارة إلى بعض الفتن الواقعة قبل خروجه والخامسة في مولده وبيعته ومدة ملكه ومتعلقات ذلك ثم قال بعد الإنتهاء من الكلام على الفوائد الخمس: “تنبيه قد كثرت الأقوال في المهدي حتى قيل لا مهدي إلا عيسى والصواب الذي عليه أهل الحق أن المهدي غير عيسى وأنه يخرج قبل نزول عيسى عليه سلام وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم ثم ذكر بعض الآثار والأحاديث في خروج المهدي واسماء بعض الصحابة الذين رووها ثم قال وقد روي عما ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم روايات متعددة وعن التابعين من بعدهم ما يفيد مجموعة العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة”.
وقال الشيخ محمد بشير السهسواني الهندي المتوفى سنة ست وعشرين وثلاثمائة وألف في كتابه صيانة الإنسان عن وسوسة الشيخ دحلان قال: “وبعد انقراض قرن الصحابة أتى أمته ما يوعدون من الحوادث والبدع وكلما أحدثت بدعة رفع مثلها من السنة ولكن في قرن التابعين واتباع التابعين لم تظهر البدع ظهورا فاشيا وأما بعد قرن اتباع التابعين فقد تغيرت الأحوال تغيرا فاحشا وغلبت البدع وصارت السنة غريبة واتخذ الناس البدعة سنة والسنة بدعة ولا تزال السنة في المستقبل غريبة إلا ما استثني من زمان المهدي رضي الله عنه وعيسى عليه السلام إلى أن تقوم الساعة على شرار الناس” انتهى.
وقال الشيخ شمس الحق العظيم أبادي المتوفى سنة1329 في حاشيته المسماة عون المعبود على سنن أبي داود قال:
“وخرج أحاديث المهدي جماعة من الأئمة منهم أبو داود والترمذي وابن ماجه والبزار والحاكم و الطبراني وأبو يعلى الموصلي وأسندوها إلى جماعة من الصحابة مثل علي وابن عباس وابن عمر و طلحة وعبد الله بن مسعود وأبي هريرة وأنس وأبي سعيد الخدري وأم حبيبة وأم سلمة وثوبان وقرة بن إياس وعلي الهلالي وعبد الله بن الحارث ابن جزء، رضي الله عنهم وإسناد أحاديث هؤلاء بين صحيح وحسن وضعيف وقد بالغ

ص -152- الإمام المؤرخ عبد الرحمن بن خلدون المغربي في تاريخه في تضعيف أحاديث المهدي كلها ولم يصب بل أخطأ" انتهى. وقال الشيخ محمد أنور شاه الكشميري 1352هـ في كتابه عقيدة الإسلام "فائدة" "أخرج مسلم في نزول عيسى عليه السلام عن جابر يقول سمعت رسول الله صلى الله عليه وسلم يقول: "لاتزال طائفة من أمتي يقاتلون على الحق الظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الأمة" قال الكشميري المراد به أنه لا يؤم في تلك الصلاة حتى لا يتوهم أن الأمة المحمدية سلبت الولاية فبعد تقرير ذلك في أول مرة يكون الإمام هو عيسى عليه الصلاة والسلام لكونه أفضل من المهدي فالجواب الأصلي لأمير المسلمين هو قوله: "لا فإنها لك أقيمت" كما عند ابن ماجه وغيره عن أبي أمامة وبعد إن كانت أقيمت له لو تقدم عيسى صلى الله عليه وسلم أوهم عزل الأمير بخلاف ما بعد ذلك وهذا كإشارة نبينا صلى الله عليه وسلم لأبي بكر رضي الله عنه بعد ما كان شرع في الصلاة أن لا يتأخر يعني أؤم في هذه الصلاة لأنها لك أقيمت ثم ذكر قوله "تكرمة الله هذه الأمة" لفائدة زائدة وهي أن الأمة على ولايتها وعيسى عليه السلام أيضا حينئذ منهم لا التعليل لعدم إمامته حتى يتوهم استمرار عدمها" انتهى.
وقال الشيخ عبد الرحمن المباركفوري 1353في تحفة الأحوذي شرح جامع الترمذي في باب ما جاء في المهدي:
قلت: الأحاديث الواردة في خروج المهدي كثيرة جدا ولكن أكثرها ضعاف ولا شك في أن حديث عبد الله بن مسعود الذي في هذا الباب لا ينحط عن درجة الحسن وله شواهد كثيرة من بين حسان وضعاف فحديث عبد الله بن مسعود هذا مع شواهده وتوابعه صالح الإحتجاج بلا مريه فالقول بخروج المهدي وظهوره هو الحق والصواب والله أعلم.
هذه بعض الكلمات التي وفقت عليها لبعض أهل السنة والأثر في شأن المهدي والإحتجاج بالأحاديث الواردة فيه، وأعني بأهل السنة والأثر أهل الحديث ومن سار على منوالهم ممن جعل مستنده في الإعتقاد كتاب الله وما ثبت عن رسوله صلى الله عليه وسلم دون الاعتراض على ذلك بخيال يسميه صاحبه معقولا، وليس كل الذين نقلت كلامهم فيما تقدم بهذه المثابة بل منهم من هو على المعتقد الذي رجع عنه أبو الحسن الأشعري رحمه الله وبعض هؤلاء ممن له عناية بالآثار وتمييز صحيحها من ضعيفها وذلك أن الحق يقبل من كل من جاء به وليعلم أن الأحاديث في المهدي قد تلقتها الأمة من أهل السنة والأشاعرة بالقبول إلا من شذ.


ذكر من وقفت عليه ممن حكي عنه إنكار أحاديث المهدي أو التردد في شأنه مع مناقشة كلامه باختصار - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ص -153- 8- ذكر من وقفت عليه ممن حكي عنه إنكار أحاديث المهدي أو التردد في شأنه مع مناقشة كلامه باختصار. فإن قال قائل:قد أكثرت من النقل عن أهل العلم في إثبات خروج المهدي في آخر الزمان فلماذا؟ وهل وقفت على ذكر إنكار أحد لخروج المهدي أو التردد في شأنه على الاقل؟.
والجواب عن السؤال الأول هو: أنني أوردت بعض ما وقفت عليه من كلام أهل العلم بشأن خروج المهدي في آخر الزمان لتزداد أيها المستمع ثباتا ويقينا بأن اعتقاد خروجه آخر الزمان هو الجادة المسلوكة ولتعلم أنه الحق الذي لا يسوغ العدول عنه والإلتفات إلى غيره وعمدة أهل العلم في ذلك الأحاديث الواردة عن الرسول صلى الله عليه وسلم في ذلك إذ لا مجال للرأي في مثل هذا الأمر بل سبيله الوحيد هو الوحي لأنه من الأمور الغيبية.
أما الجواب عن السؤال الثاني فهو أني لم أقف على تسمية أحد في الماضين أنكر أحاديث المهدي أو تردد فيها سوى رجلين اثنين أما أحدهما فهو أبو محمد بن الوليد البغدادي الذي ذكره شيخ الإسلام ابن تيمية في منهاج السنة وقد مضى حكاية كلام شيخ الإسلام ابن تيمية في منهاج السنة وقد مضى حكاية كلام شيخ الإسلام عنه وأنه قد اعتمد على حديث "لا مهدي إلا عيسى بن مريم" وقال ابن تيميه "وليس مما يعتمد عليه لضعفه" انتهى وسبق في أثناء كلام الذين نقلت عنهم أنه لو صح هذا الحديث فالجمع بينه وبين أحاديث المهدي ممكن، ولم أقف على ترجمة لأبي محمد المذكور.
وأما الثاني فهو عبد الرحمن بن خلدون المغربي المؤرخ المشهور وهو الذي اشتهر بين الناس عنه تضعيف لأحاديث المهدي وقد رجعت إلى كلامه في مقدمة تاريخه فظهر لي منه التردد لا الجزم بالإنكار، وعلى كل حال فإنكارها أو التردد في التصديق بما دلت عليه شذوذ عن الحق ونكوب عن الجادة المطروقة وقد تعقبه الشيخ صديق حسن في كتابه الإذاعة حيث قال: "لاشك أن المهدي يخرج في آخر الزمان من غير تعيين لشهر وعام لما تواتر من الأخبار في الباب واتفق عليه جمهور الأمة خلفا عن سلف إلا من لا يعتد بخلافه-وقال: لا معنى للريب في أمر ذلك الفاطمي الموعود والمنتظر المدلول عليه بالأدلة بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر" انتهى.
ولي ملاحظات على كلام ابن خلدون أرى أن أشير إليها هنا:
الأولى: أنه لو حصل التردد في أمر المهدي من رجل له خبرة بالحديث لاعتبر ذلك زللا منه فكيف إذا كان من الإخباريين الذين هم ليسوا من أهل الاختصاص وقد أحسن الشيخ أحمد شاكر في تخريجه لأحاديث المسند حيث قال: "أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها وقال إنه تهافت في الفصل الذي عقده في مقدمة للمهدي تهافتا

ص -154- عجيبا وغلط أغلاطا واضحة وقال إن ابن خلدون لم يحسن قول المحدثين. "الجرح مقدم على التعديل" ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال"
الثانية:صدر ابن خلدون الفصل الذي عقده في مقدمته للمهدي بقوله:"اعلم أن في المشهور بين الكافة من أهل الإسلام على ممر الأعصار أنه لابد في آخر الزمان من ظهور رجل من أهل البيت يؤيد الدين ويظهر العدل ويتبعه المسلمون ويستولي على الممالك الإسلامية ويسمى بالمهدي ويكون خروج الدجال وما بعده من أشراط الساعة الثابتة في الصحيح على أثره أن عيسى ينزل من بعده فيقتل الدجال أو ينزل معه فيساعده على قتل ويأتم بالمهدي في صلاته ويحتجون في الشأن بأحاديث خرجها الأئمة وتكلم فيها المنكرون لذلك وربما عارضوها ببعض الأخبار".
أقول: هذه الشهادة التي شهدها ابن خلدون هي أن اعتقاد خروج المهدي هو المشهور بين الكافة من أهل الإسلام على ممر الأعصار، إلا يسعه في ذلك ما وسع الناس على ممر الأعصار كما ذكر ابن خلدون نفسه، وهل ذلك الشذوذ بعد معرفة أن الكافة على خلافه وهل هؤلاء الكافة اتفقوا على الخطأ والأمر ليس اجتهاديا وإنما هو غيبي لا يسوغ لأحد إثباته إلا بدليل من كتاب الله أو سنه نبيه صلى الله عليه وسلم والدليل معهم وهم أهل الإختصاص.
الثالثة: أنه قال قبل إيراد الأحاديث: "ونحن الآن نذكر هنا الأحاديث الواردة في هذا الشأن وقال في نهايتها: فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وقال في موضع آخر بعد ذلك وما أورده أهل الحديث من أخبار المهدي قد استوفينا جميعه بمبلغ طاقتنا". وأقول إنه قد خانه الشيء الكثير كما يتضح ذلك بالرجوع إلى ما أثبته السيوطي في العرف الوردي في أخبار المهدي عن الأئمة، بل إن مما فاته الحديث الذي ذكره ابن القيم في المنار المنيف عن الحارث ابن أبي أسامة وقال إسناده جيد وتقدم ذكره بسنده وحاصل ما قيل في رجاله.
الرابعة: وقال "إن جماعة من الأئمة خرجوا أحاديث المهدي فذكرهم وذكر الصحابة الذين أسندوها إليهم ثم قال ربما يعرض لأسانيدها المنكرون كما نذكره إلا أن المعروف عند أهل الحديث أن الجرح مقدم على التعديل فإذا وجدنا طعنا ببعض رجال الأسانيد بغفلة أو سوء حفظ أو ضعف أوسوء رأي تطرق ذلك إلى صحة الحديث وأوهن منها ولا تقولن مثل ذلك ربما يتطرق إلى رجال الصحيحين، فإن الإجماع قد اتصل في الأمة على تلقيهما بالقبول والعمل بما فيهما وفي الإجماع أعظم حماية وأحسن دفعا وليس غير الصحيحين بمثابتهما في ذلك فقد نجد مجالا للكلام في أسانيدها بما تقل عن أئمة الحديث في ذلك" انتهى.
أقول: إن ابن خلدون أورد بعض الأحاديث

ص -155- وقدح فيها برجال في أسانيدها من رجال الصحيحين أو أحدهما وذلك تناقض يخالف المبدأ الذي رسمه لنفسه وهو قوله: "ولا تقولن مثل ذلك ربما يتطرق لرجال الصحيحين"، وهذا إن دل على شيء فإنما يدل على صحة ما ذكره عنه الشيخ أحمد شاكر حيث قال: "أما ابن خلدون فقد قفا ما ليس به علم واقتحم قحما لم يكن من رجالها"، ومما أورده من الأحاديث وقدح فيه برجال هم من رجال الصحيحين أو أحدهما قوله: وخرج الحاكم في المستدرك عن علي رضي الله عنه من رواية أبي الطفيل عن محمد بن الحنفية قال كنا عند علي رضي الله عنه فسأله رجل عن المهدي فقال له: "هيهات ثم عقد بيده سبقا فقال ذلك يخرج في آخر الزمان إذا قال الرجل الله الله قتل إلى آخر" الحديث قال الحاكم هذا حديث صحيح على شرط الشيخين، انتهى ثم قال ابن خلدون "وإنما هو على شرط مسلم فقط فإن فيه عمار الدهني ويونس بن أبي اسحاق لم يخرج لهما البخاري وفيه عمرو بن محمد العنقري ولم يخرج له البخاري احتجاجا بل استشهادا مع ما ينضم إلى ذلك من تشيع عمار الدهني وهو وإن وثقه أحمد وابن معين وأبو حاتم والنسائي وغيرهم فقد قال علي ابن المديني عن سفيان إن بشر ابن مروان قطع عرقوبية قلت في أي شيء قال في التشيع" انتهى وهؤلاء الثلاثة الذين قدح في الحديث من أجلهم من رجال مسلم، وذلك مناقض للخطة التي رسمها أولا كما هو واضح.
الخامسة: أن ابن خلدون نفسه قد اعترف بسلامة بعض أحاديث المهدي من النقد حيث قال بعد إيراد الأحاديث في المهدي: "فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وهي كما رأيت لم يخلص منها من النقد إلا القليل والأقل منه" انتهى وأقول إن القليل الذي يسلم من النقد يكفي للإحتجاج به ويكون الكثير الذي لم يسلم عاضدا له ومقويا على أنه قد سلم الشيء الكثير كما تقدم ذلك في حكاية كلام القاضي محمد بن علي الشوكاني الذي حكى تواترها وقال إن فيها خمسين حديثا فيها الصحيح والحسن والضعيف المنجبر، ثم إنه في آخر البحث ذكر ما يفيد تردده في أمر المهدي وذلك يفيد عدم ثبات رأيه لكونه تكلم فيه بما ليس بإختصاصه.
هذه بعض الملاحظات على كلام ابن خلدون في شأن المهدي سأستوفي الكلام فيها مع ملاحظات أخرى عليه في الرسالة التي أنا بصدد تأليفها في هذا الموضوع إن شاء الله تعالى.
وقد اطلعت على رسالة لأبي الأعلى المودودي اسمها "البيانات" تكلم فيها عن ظهور المهدي لاحظت فيها أمور لا يتسع الوقت لاستيفائها جميعها ولكني أشير إلى ثلاثة منها.
الأول: في قوله: "والأحاديث في هذه المسألة على نوعين أحاديث فيها

ص -156- الصراحة بكلمة المهدي وأحاديث إنما أخبر فيها بخليفة يولد في آخر الزمان ويعلي كلمة الإسلام وليس سند أي رواية من هذين النوعين من القوة حيث يثبت أمام مقياس الإمام البخاري لنقد الروايات فهو لم يذكر منها أي رواية في صحيحه وكذلك ما ذكر منها الإمام مسلم إلا رواية واحدة في صحيحه ولكن ما جاءت فيها أيضا الصراحة بكلمة المهدي" انتهى، أقول: إن أحاديث المهدي وإن لم ترد في الصحيحين بالتفصيل الذي جاء في غيرهما فعدم ورودها فيهما لا يقدح فيها لما كانت قد ثبتت في غيرهما ومعلوم أن غير الصحيح من السنن والمسانيد والأجزاء فيها الصحاح والحسان والضعاف وعلماء الحديث قد قبلوها واحتجوا بها واعتقدوا موجبها.
وكتب الأصول والفروع مملوءة من الأحاديث الصحيحة في غير الصحيحين يوردونها للاستدلال بها وبهذه المناسبة أرى أن أذكر بعض الأحاديث التي وردت في السنن و المسانيد وغيرهما و التي يستدل بها في كتب العقائد وذلك على سبيل التمثيل:
1- الحديث المشتمل على العشرة المبشرين في الجنة رضي الله عنهم فإنه في السنن ومسند الإمام أحمد و غيره وليس في الصحيحين و مع ذلك اعتقدت الأمة موجبه وقل أن يوجد مؤلف في العقائد و لو كان مختصرا إلا وهو متضمن التنصيص على ذكرهم والشهادة لهم بالجنة بناء على الأحاديث الواردة فى ذلك فى غير الصحيحين كما أن هناك أناسا آخرين من الصحابة شهد لهم بالجنة لكن اختص هؤلاء بلفظ العشرة لأن النبي صلى الله عليه وسلم جمعهم في حديث فقال: " أبو بكر في الجنة و عمر فى الجنة و عثمان فى الجنة و علي في الجنة و طلحة فى الجنة و الزبير بن العوام فى الجنة وعبد الرحمن بن عوف في الجنة و سعد بن أبي وقاص في الجنة و سعيد بن زيد بن عمرو بن نفيل فى الجنة و أبو عبيده بن الجراح في الجنة" وقد وردت الشهادة لبعضهم في الجنة في الصحيحين لكن الجمع بينهم جميعهم إنما جاء في غير الصحيحين رضي الله عنهم وأرضاهم وحشرنا في زمرتهم وثبتنا على السنة حتى نلحق بهم.
2- الحديث الدال على أن نسمة المؤمن طائر يعلق في الجنة لم يرد في الصحيحين وقد اعتقد الناس موجبه واستدلوا به وأورده شارح الطحاوية وغيره وقد أورده ابن كثير في تفسيره لقوله: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} فقال: "وقد روينا في مسند الإمام أحمد بن حنبل حديثا فيه البشارة لكل مؤمن بأن روحه تكون في الجنة تسرح فيها من النضرة و السرور وتشاهد ما أعد الله لها من الكرامة وهو بإسناد صحيح عزيز عظيم اجتمع فيه ثلاثة من الأئمة الأربعة أصحاب المذاهب المتبعة فإن الإمام أحمد رحمه الله رواه عن محمد بن إدريس الشافعي

ص -157- رحمه الله عن مالك بن أنس الأصبحي رحمه الله عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه" ونسأل الله الذي جمعهم في سند هذا الحديث أن يجمع أرواحهم فيما يقتضيه متنه وإيانا بمنه وكرمه، وهذا إنما هو بالنسبة لغير الشهداء أما الشهداء فقد جاء في صحيح مسلم وغيره أن أرواحهم في أجواف طير خضر".
3- حديث البراء ين عازب رضي الله عنه الطويل في نعيم القبر الذي وصف فيه الرسول صلى الله عليه وسلم ما يجري عند الموت حتى البعث وهو في مسند الإمام أحمد وغيره ولبعضه شواهد في الصحيح وقد أورده شارح الطحاوية وقال عقب إيراده وذهب إلى موجب هذا الحديث جميع أهل السنة و الحديث وكذا الحديث الذي فيه تسمية الملكين السائلين في القبر بالمنكر و النكير لم يرد في الصحيحين وقد اعقد بموجبه أهل السنة وأورده شارح الطحاوية مستدلا به.
4- الحديث الذي رواه الإمام أحمد وغيره الدال على وزن الأعمال وهو حديث البطاقة والسجلات لم يرد في الصحيحين واعتقد أهل السنة موجبة وأورده شارح الطحاوية للاستدلال به على أن ميزان الأعمال له كفتان وعلى وزن صحائف الأعمال، ولا يتسع المقام لإيراد الكثير من الأمثلة في ذلك فأكتفي بهذا القدر.
والحاصل أن الأحاديث إذا كانت صحيحة يجب العمل بموجبها سواء كانت في الصحيحين أو في غيرهما ومن ذلك أحاديث المهدي.
الثاني: من الأمور التي لاحظتها في كلمة أبي الأعلى المودودي عن المهدي في كتابه البيانات في قوله "ولا يمكن بتأويل مستبعد أن في الاسلام يأتي تأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدوية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا و الآخرة". أقول بل الذي لاشك فيه أنه يستنبط من الأحاديث الصحيحة في شأن المهدي حصول الإخبار من الذي لا ينطق عن الهوى صلى الله عليه وسلم بوجود إمام للمسلمين عند نزول عيسى بن مريم يوافق اسمه اسم النبي صلى الله عليه وسلم واسم أبيه اسم أبي الرسول الله صلى الله عليه وسلم ومن أهل بيته ويقال له المهدي والواجب على كل مسلم أن يصدق أخبار الرسول صلى الله عليه وسلم التي يخبر بها عن أمور مغيبة مطلقا بما في ذلك أخبار المستقبل كإخباره عن المهدي وعن الدجال وما إلى ذلك من الأخبار.
الثالث: في قوله "ومما يناسب ذكره بهذا الصدد أنه ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد".
أقول من عقائد أهل السنة التصديق

ص -158- بكل ما صح عن رسول الله صلى الله عليه وسلم من الأخبار ومن ذلك إخباره بشأن المهدي، وكتب العقائد عند أهل السنة قد أوضحت ذلك فقد قال الشيخ محمد السفاريني المتوفى سنة 1188هـ في نظمه لعقيدة السلف المسمى "الدرة المعنية في عقد الفرقة المرضية".

وما أتى بالنص من أشراط فكله حق بلا شطاط

منها الإمام الخاتم الفصيح محمد المهدي والمسيح ثم إنه أوضح ذلك في شرحه المسمى بلوامع الأنوار البهية فقال "تنبيه: قد كثرت الأقوال في المهدي حتى قيل لا مهدي إلا عيسى بن مريم والصواب الذي عليه أهل الحق أن المهدي غير عيسى وأنه يخرج قبل نزول عيسى بن مريم عليه السلام وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم" ثم ذكر بعض الآثار والأحاديث في خروج المهدي وأسماء بعض الصحابة الذين رووها ثم قال "وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة وعن التابعين من بعدهم ما يفيد مجموعة العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة" انتهى.
وكما أنه مدون في كتب العقائد عند أهل السنة والجماعة فهو أيضا مدون في كتب العقائد التي تمسك أربابها بمذهب أبي الحسن الأشعري قبل رجوعه إلى عقيدة أهل السنة والجماعة، وقد تقدم نص كلام الشيخ ملا علي قاري الحنفي الذي هو على مذهب الأشاعرة والذي نقلته من شرحه على الفقه الأكبر وفيه ترتيبه لأشراط الساعة القريبة من قيامها وجعله خروج المهدي أولها وأن عيسى عليه الصلاة والسلام يصلي خلفه وفيه قوله: وفي شرح العقائد: "الأصح أن عيسى عليه الصلاة والسلام يصلي بالناس ويؤمهم ويقتدي به المهدي لأنه أفضل وإمامته أولى" انتهى.
وكذا تقدم في كلام الشيخ عبد الرؤوف المناوي قوله بعد ذكر إئتمام عيسى بالمهدي: "ولا ينافي ما ذكر في هذا الحديث ما اقتضاه بعض الآثار من أن عيسى هو الإمام بالمهدي وجزم به السعد التفتازاني بأفضليته وعلله لإمكان الجمع بأن عيسى يقتدي بالمهدي أولا ليظهر أنه نزل تابعا لنبينا حاكما بشرعه ثم بعد ذلك يقتدي المهدي به على أصل القاعدة من اقتداء المفضول بالفاضل" انتهى.


ذكر بعض ما قد يظن تعارضه مع الأحاديث الواردة في المهدي مع الجواب عن ذلك - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

ذكر بعض ما قد يظن تعارضه مع الأحاديث الواردة في المهدي مع الجواب عن ذلك:
1- تقدم في أثناء كلام الأئمة الذين حكيت كلامهم أن حديث لا مهدي إلا عيسى بن مريم لا يتعارض مع الأحاديث الصحيحة الواردة في المهدي لضعفه ولإ مكان الجمع بينها لو صح بأن يكون معناه لا مهدي كاملا معصوما إلا عيسى بن مريم صلى الله عليه

ص -159- وسلم وذلك ينفي أن يكون غيره مهديا غير معصوم كالمهدي الذي دلت عليه الأحاديث.
2- إن ما دلت عليه أحاديث المهدي من قيام المهدي بنصرة الدين وامتلاء الأرض في زمانه من العدل لا ينافيه وجود الدجال وأتباعه في زمانه ومعاداتهم للمسلمين وكذا الأدلة الدالة على بقاء الأشرار مع الأخيار حتى تخرج الريح اللينة التي تقبض روح كل مؤمن ومؤمنة ولا يبقى بعد ذلك الأشرار الخلق الذين تقوم عليهم الساعة، لأن المراد مما جاء في أحاديث المهدي كثرة الخير وقوة أهل الإسلام وحصول الغلبة لهم وقهرهم لغيرهم وهذا لا ينفي وجود أشرار مغمورين في زمانه كما أننا نعتقد أن الرسول صلى الله عليه وسلم وخلفاءه الراشدين رضي الله عنهم قد ملئوا الأرض عدلا ومع ذلك في الأرض في زمانهم من أعدائهم الكثير قل فلله الحجة البالغة فلوشاء لهداكم أجمعين.
3- إن ما دلت عليه أحاديث المهدي من امتلاء الأرض ظلما وجورا قبل خروجه لا يدل على خلو الأرض من أهل الخير قبل زمانه فالرسول صلى الله عليه وسلم أخبر في أحاديث صحيحة بأنه لا تزال طائفة من أمته على الحق ظاهرين حتى يأتي أمر الله ومنها الحديث الذي رواه مسلم عن جابر أنه سمع النبي صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم فيقول أميرهم تعال صلى لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة"، وهذه الأحاديث وأحاديث المهدي تدل على أن الحق مستمر لا ينقطع لكنه في بعض الأزمان يكون لأهله الغلبة ويحصل له الانتشار كما في زمن الرسول الله صلى الله عليه وسلم وخلفائه الراشدين وكما في زمن المهدي وعيسى بن مريم وفي بعض الأزمان يتضاءل هذا الانتشار ويضعف أهله أما أن الحق يتلاشى ويضمحل فهذا ما لم يكن فيما مضى منذ زمن الرسول صلى الله عليه وسلم ولا يكون في المستقبل حتى خروج الريح التي تقبض روح كل مؤمن ومؤمنة كما أخبر بذلك الذي لا ينطق عن الهوى صلوات وسلامه عليه فما من زمن في الماضي إلا وقد هيأ الله لهذا الدين من يقوم به وفي هذا الزمن الذي تكالب اعداء الإسلام عليه وغزوه بأعدائه لم تخل الأرض من إقامة شعائر الدين الإسلامي ومن ذلك ما امتن به على حكومة البلاد المقدسة من التوفيق لتحكيم الشريعة وتعميم المحاكم الشرعية في مدن المملكة وقراها يتحاكم الناس فيها إلى كتاب الله وسنة نبيه صلى الله عليه وسلم على وجه لا نظير له في سائر أنحاء الأرض فيما نعلم فيرجم الزاني المحصن ويجلد البكر ويحد شارب الخمر وتقطع يد السارق ويقتل القاتل وغير ذلك وما حصل في هذه

ص -160- البلاد من الأمن والإستقرار ورغد العيش إنما هو من الثواب المعجل على القيام بالدين زادها الله من كل خير وحماها من كل شرور وفق المسلمين جميعا في سائر انحاء الأرض لما فيه عزهم وسعادتهم في دنياهم وأخراهم.


كلمة ختامية - عقيدة أهل السنة في المهدي

عقيدة أهل السنة والأثر في المهدي المنتظر

كلمة ختامية:
إن أحاديث المهدي الكثيرة التي ألف فيها مؤلفون وحكى تواترها جماعة واعتقد موجبها أهل السنة والجماعة وغيرهم من الأشاعرة تدل على حقيقة ثابتة بلا شك هي حصول مقتضاها في آخر الزمان ولا صلة البتة لهذه الحقيقة الثابتة عند أهل السنة بالعقيدة الشيعية فإن ما يعتقده الشيعة من خروج مهدي منتظر يسمى محمد بن الحسن العسكري من نسل الحسين رضي الله عنه لا حقيقة له ولا أصل وعقيدتهم بالنسبة لمهديهم في الحقيقة عقيدة موهومة كما أن إمامة الأئمة الماضين عندهم في الحقيقة إمامة موهومة لا حقيقة لها ولا وجود إلا إمامة علي بن أبي طالب وابنه الحسن رضي الله عنهما وهما بريئان منهم ومن اعتقادهم بلا شك أما أهل السنة فمعتقدهم في الماضي حقيقة موجودة وسادات الأئمة عندهم هم الخلفاء الراشدون رضي الله عنهم وقد تولوا الإمامة حقا وكانوا أحق بها وأهلها ومعتقدهم في المستقبل عند نزول عيسى بن مريم صلى الله عليه وسلم حقيقة ثابتة بلا شك أيضا فلا عبرة بقول من قفا ما ليس له به علم وقال إن الأحاديث في المهدي لا تصح نسبتها إلى رسول الله صلى الله عليه وسلم لأنها من وضع الشيعة كما تقدمت الإشارة إلى هذا في أول المحاضرة.
وإذا فإن أحاديث المهدي على كثرتها وتعدد طرقها وإثباتها في دواوين أهل السنة يصعب كثيرا القول بأنه لا حقيقة لمقتضاها إلا على جاهل أو مكابر أو من لم يمعن النظر في طرقها وأسانيدها ولم يقف على كلام أهل العلم المعتد بهم فيها، والتصديق بها داخل في الإيمان بأن محمدا رسول الله صلى الله عليه وسلم لأن من الإيمان به صلى الله عليه سلم تصديقه فيم أخبر به وداخل في الإيمان بالغيب الذي امتدح الله المؤمنين به بقوله: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} وداخل في الإيمان بالقدر فإن سبيل علم الخلق بما قدره الله أمران:
أحدهما: وقوع الشيء فكل ما كان ووقع علمنا أن الله قد شاءه لأنه لا يكون ولا يقع إلا ما شاءه الله و ما شاء الله كان وما لم يشأ لم يكن.

ص -161- الثاني: الإخبار بالشيء الماضي الذي وقع وبالشيء المستقبل قبل وقوعه من الذي لا ينطق عن الهوى صلى الله عليه وسلم فكل ماثبت إخباره به من الأخبار في الماضي علمنا بأنه كان على وفق خبره صلى الله عليه وسلم وكل ماثبت إخباره عن مما يقع في المستقبل نعلم بأن الله قد شاءه وأنه لابد وأن يقع على وفق خبره صلى الله عليه وسلم كإخباره صلى الله عليه ولاسلام بنزول عيسى عليه الصلاة والسلام في آخر الزمان وإخباره بخروج المهدي وبخروج الدجال وغير ذلك من الأخبار فإنكارأحاديث المهدي أو التردد في شأنه أمر خطير نسأل الله السلامة والعافية والثبات على الحق حتى الممات، اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين وآخر دعونا أن الحمد لله رب العالمين.
ــــــ
وبعد انتهاء المحاضر من إلقاء هذه المحاضرة قام فضيلة نائب رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز فعلق على المحاضرة بالكلمة التالية نقلت من شريط التسجيل وعرضت على فضيلته بعد نقلها فأذن بنشرها.
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد: فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقا فيما يتعلق بالمهدي المنتظر مهدي الحق، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى وذكر الأحاديث، وذكر كلام أهل العلم في هذا الباب وقد وفق للصواب وهدي إلى الحق، فجزاه الله عن محاضرته خيرا وجزاه عن جهوده خيرا وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع، وسوف نقوم-إن شاء الله- بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها والخلاصة التي أعلقها على هذه المحاضرة القيمة أن أقول:
إن الحق والصواب هو ما أبداه فضيلته في هذه المحاضرة كما بينه أهل العلم فأمر المهدي أمر معلوم والأحاديث فيه مستفيضة بل متواترة متعاضدة، وقد حكى غير واحد من أهل العلم: تواترها،كما حكاه الأستاذ في هذه المحاضرة وهي متواترة تواترا معنويا لكثرة طرقها، واختلاف مخارجها وصحابتها ورواتها وألفاظها

ص -162- فهي بحق تدل على أن هذا الشخص الموعود به أمره ثابت وخروجه حق وهو "محمد بن عبد الله العلو الحسني من ذرية الحسن بن علي بن أبي طالب رضي الله عنه" وهذا الإمام من رحمة الله عز وجل بالأمة في آخر الزمان يخرج فيقيم العدل والحق ويمنع الظلم والجور، وينشر الله به لواء الخير على الأمة عدلا وهداية وتوفيقا وإرشادا للناس.
وقد اطلعت على كثير من أحاديثه فرأيتها كما قال الشوكاني وغيره وكما قال ابن القيم وغيره:فيها الصحيح وفيها الحسن، وفيها الضعيف المنجبر، وفيها أخبار موضوعة، ويكفينا من ذلك ما استقام سنده سواء كان صحيحا لذاته أو لغيره وسواء كان حسنا لذاته أو لغيره، وهكذا الأحاديث الضعيفة إذا انجبرت وشد بعضها بعضا فإنها حجة عند أهل العلم.
فإن المقبول عندهم أربعة أقسام: صحيح لذاته،وصحيح لغيره، وحسن لذاته، وحسن لغيره، هذا ماعدا المتوتر، أما المتواتر فكله مقبول سواء كان تواتره لفظيا أو معنويا فأحاديث المهدي من هذا الباب متواترة معنويا، فتقبل بتواترها من جهة اختلاف ألفاظها ومعانيها وكثرة طرقها وتعدد مخارجها، ونص أهل العلم الموثوق بهم على ثبوتها وتواترها وقد رأينا أهل العلم اثبتوا أشياء كثيرة بأقل من ذلك، والحق أن جمهور أهل العلم بل هو الإتفاق على ثبوت أمر المهدي وأنه حق وأنه سيخرج في آخر الزمان أما من شذ عن أهل العلم في هذا البال فلا يلتفت إلى كلامه في ذلك وأما ما قاله الحافظ اسماعيل بن كثير رحمه الله عليه في كتابه التفسير في سورة المائدة عند ذكر النقباء، وأن المهدي: يمكن أن يكون أحد الأئمة الاثنى عشر فهذا: محل نظر، فإن الرسول عليه الصلاة والسلام قال: "لا يزال أمر هذه الأمة قائما ما ولى عليهم اثنا عشر خليفة كلهم من قريش" فقوله: "لا يزال أمر هذه الامة قائما"، يدل على أن الدين في زمانهم قائم، والأمر نافذ، والحق ظاهر ومعلوم أن هذا إنما كان قبل انقراض دولة بني أمية، وقد جرى في آخرها اختلاف تفرق بسببه الناس، وجعل نكبة على المسلمين وانقسم أمر المسلمين إلى خلافتين: خلافة في الأندلس وخلافة في العراق، وجرى من الخطوب والشرور ما هو معلوم،

ص -163- والرسول عليه الصلاة والسلام قال: "لا يزال أمر هذه الامة قائما" ثم جرى بعد ذلك أمور عظيمة حتى اختل نظام الخلافة وصار على كل جهة من جهات المسلمين أمير وحاكم وصارت دويلات كثيرة وفي زماننا هذا أعظم وأكثر.
والمهدي حتى الآن لم يخرج فكيف يصح أن يقال إن الأمر قائم إلى خروج المهدي هذا لا يمكن أن يقوله من تأمل ونظر.
والأقرب في هذا كما قاله جماعة من أهل العلم: أن مراد النبي صلى الله عليه وسلم بهذا الحديث "لا يزال أمر هذه الأمة قائما ما ولي عليهم اثنا عشر خليفة كلهم من قريش" أن مراده من ذلك: الخلفاء الأربعة ومعاوية رضي الله عنه وابنه يزيد، ثم عبد الملك ابن مروان وأولاده الأربعة وعمر بن عبد العزيز هؤلاء اثنا عشر خليفة والمقصود أن الأئمة الاثني عشر في الأقرب و الأصوب ينتهي عددهم بهشام بن عبد الملك، فإن الدين في زمانهم قائم والإسلام منتشر والحق ظاهر والجهاد قائم وما وقع بعد موت يزيد من الإختلاف والإنشقاق في الخلافة وتولي مروان في الشام وابن الزبير في الحجاز لم يضر المسلمين في ظهور دينهم فدينهم ظاهر وأمرهم قائم وعدوهم مقهور مع وجود هذا الخلاف الذي جرى ثم زال بحمد الله بتمام البيعة لعبد الملك واجتماع الناس بعد ما جرى من الخطوب على يد الحجاج وغيره وبهذا يتبين أن هذا الأمر الذي أخبر به صلى الله عليه وسلم قد وقع ومضى وانتهى، وأمر المهدي يكون في آخر الزمان وليس له تعلق بحديث جابر بن سمرة، أما كون المهدي يكون عند نزول عيسى فقد قال ابن كثير في الفتن والملاحم: أظنه يكون عند نزول المسيح، والحديث الذي رواه الحارث بن أبي أسامة يرشد إلى هذا ويدل على هذا لأنه قال أميرهم المهدي فهو يرشد إلى أنه يكون عند نزول عيسى ابن مريم كما يرشد إليه بعض روايات مسلم وبعض الروايات الأخرى لكن ليست بالصريحة فهذا هو الأقوم والأظهر ولكنه ليس بالأمر القطعي، أما كونه سيخرج أو يوجد في آخر الزمان كما قال النبي صلى الله عليه وسلم فهذا أمر معلوم والأحاديث ظاهرة في ذلك والحق كما قاله الأئمة والعلماء في ذلك أنه لابد من خروجه وظهوره.
وأما أمر المسيح ابن مريم عليه الصلاة والسلام، وأمر المسيح الدجال فأمرهما أظهر وأظهر فالأمر فيها قطعي وقد أجمع على ذلك علماء

ص -164- الأمة وبينوا للناس أن المسيح نازل في آخر الزمان كما أن الدجال خارج في آخر الزمان وقد تواترت بذلك الأخبار عن النبي صلى الله عليه وسلم وكلها صحيحة متواترة بنزول عيسى عليه الصلاة والسلام في آخر الزمان وحكمه بشريعة محمد عليه الصلاة والسلام وقتله الدجال مسيح الضلالة.
هذا حق وهكذا خروج الدجال حق أما من أنكر ذلك وزعم أن نزول المسيح ابن مريم ووجود المهدي إشارة إلى ظهور الخير، وأن وجود الدجال و يأجوج و مأجوج ما أشبه ذلك إشارة إلى ظهور الشر فهذه أقوال فاسدة بل باطلة في الحقيقة لا ينبغي أن تذكر فأهلها قد حادوا عن الصواب وقالوا أمرا منكرا، وأمرا خطيرا لا وجه له في الشرع و لا وجه له في الأثر و لا في النظر والواجب تلقي ما قاله الرسول الله صلى الله عليه وسلم بالقبول والإيمان به والتسليم، فمتى صح الخبر عن رسول الله فلا يجوز لأحد أن يعارضه برأيه واجتهاده بل يجب التسليم كما قال الله عز وجل:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}
وقد أخبر صلى الله عليه وسلم بهذا الأمر عن الدجال وعن المهدي وعن عيسى المسيح بن مريم ووجب تلقي ما قاله بالقبول والإيمان بذلك والحذر من تحكيم الرأي والتقليد الأعمي الذي يضر صاحبه ولا ينفعه لا في الدنيا ولا في الآخرة.
وأسأل الله عز وجل أن يوفق الجميع لما فيه رضاه وأن يمنحنا جميعا الفقه في دينه والثبات على الحق حتى نلقى ربنا سبحانه وتعالى وأعود أيضا فأشكر فضيلة الأستاذ على محاضرته القيمة الواسعة وأسأل الله له المعونة على الإتمام والإكمال حتى تطبع وتنشر فينتفع بها الناس وصلى الله على عبده ورسوله محمد وآله وصحبه.


مقدمة - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -5- فتح القوي المتين في شرح الأربعين وتتمَّة الخمسين للنووي وابن رجب رحمهما الله
تأليف: عبد المحسن بن حمد العباد البدر
 بسم الله الرحمن الرحيم
 الحمد لله مجزل العَطاء ومسبغ النِّعم، وأشهد أن لا إله إلاَّ الله وحده لا شريك له ذو الفضل والإحسان والجود والكرم، وأشهد أنَّ محمداً عبده ورسوله سيِّد العرب والعجم، المخصوص من ربِّه بجوامع الكلم، اللَّهمَّ صلِّ وسلِّم وبارك عليه وعلى آله أهل المكارم والشِّيَم، وعلى أصحابه مصابيح الدُّجَى والظُّلَم، الذين أكرمهم الله فجعلهم خير أمَّة هي خير الأمم، وعلى كل مَن جاء بعدهم مقتفياً آثارهم، وقد خلا قلبُه من الغلِّ للمؤمنين وسلِم.
أمَّا بعد، فإنَّ من الموضوعات التي ألَّف فيها العلماء في حديث رسول الله صلى الله عليه وسلم أحاديث الأربعين، وهي جمع أربعين حديثاً من أحاديث رسول الله صلى الله عليه وسلم؛ لحديث ورد في فضل حفظ أربعين حديثاً من أحاديث رسول الله صلى الله عليه وسلم، ذكر النووي في مقدمة الأربعين له وروده عن تسعة من أصحاب رسول الله صلى الله عليه وسلم سمَّاهم، وقال: "واتَّفق الحفاظ على أنَّه حديث ضعيف وإن كثُرت طرقُه"، وذكر أنَّ اعتمادَه في تأليف الأربعين ليس عليه، بل على أحاديث أخرى، مثل قوله صلى الله عليه وسلم: "ليبلِّغ الشاهد منكم الغائب"، وقوله: "نضَّر الله امرءاً سمع مقالتي فوعاها" الحديث، وذكر ثلاثة عشر من العلماء ألَّفوا في الأربعين، أولهم عبد الله بن المبارك، وآخرهم أبو بكر البيهقي، وقال بعد ذكرهم: "وخلائق لا يُحصون من المتقدِّمين والمتأخرين"، وقال: "ثم مِن العلماء مَن جمع الأربعين في أصول الدِّين، وبعضهم في الفروع، وبعضهم في الجهاد

ص -6- وبعضهم في الزهد، وبعضهم في الآداب، وبعضهم في الخطب، وكلُّها مقاصد صالحة رضي الله تعالى عن قاصديها، وقد رأيتُ جمع أربعين أهم من هذا كلِّه، وهي أربعون حديثاً مشتملة على جميع ذلك، وكلُّ حديث منها قاعدة عظيمة من قواعد الدِّين، قد وصفه العلماء بأنَّ مدارَ الإسلام عليه، أو هو نصف الإسلام أو ثلثه أو نحو ذلك، ثم التزمتُ في هذه الأربعين أن تكون صحيحة، ومعظمها في صحيحي البخاري ومسلم، وأذكرها محذوفة الأسانيد ليسهل حفظها ويعم الانتفاع بها إن شاء الله ... وينبغي لكلِّ راغب في الآخرة أن يعرف هذه الأحاديث لِمَا اشتملت عليه من المهمَّات، واحتوت عليه من التنبيه على جميع الطاعات، وذلك ظاهر لِمَن تدبَّره".
والأحاديث التي جمعها النووي رحمه الله اثنان وأربعون حديثاً، قد أطلق عليها أربعين تغليباً مع حذف الكسر الزائد، وقد رُزق هذا الكتاب للنووي مع كتابه "رياض الصالحين" القبول عند الناس، وحصل اشتهارهما والعناية بهما، وأوَّلُ كتاب ينقدح في الأذهان يُرشَد المبتدئون في الحديث إليه هذه الأربعون للإمام النووي رحمه الله، وقد زاد ابن رجب الحنبلي رحمه الله عليها ثمانية أحاديث من جوامع الكلم، فأكمل بها العدَّة خمسين، وشرحها بكتاب سَمَّاه: "جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم"، وقد كثرت شروح الأربعين للإمام النووي، وفيها المختصر والمطوَّل، وأوسع شروحها شرح ابن رجب الحنبلي رحمه الله، وقد رأيتُ شرح هذه الأربعين مع زيادة ابن رجب شرحاً متوسِّطاً قريباً من الاختصار، يشتمل شرح كلِّ

ص -7- حديث على فقرات، وفي ختامه ذكر شيء مِمَّا يُستفاد من الحديث، وقد استفدت في هذا الشرح من شروح النووي وابن دقيق العيد وابن رجب وابن عثيمين للأربعين، ومن فتح الباري لابن حجر العسقلاني، وسمَّيتُه: فتح القوي المتين في شرح الأربعين وتتمَّة الخمسين للنووي وابن رجب رحمهما الله، والمتين من أسماء الله، قال الله عزَّ وجلَّ في سورة الذاريات: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}، ومعناه: شديد القوة، كما جاء في كتب التفسير، وإنِّي أوصي طلبة العلم بحفظ هذه الأحاديث الخمسين، التي هي من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وأسأل الله عزَّ وجلَّ أن ينفع بهذا الشرح كما نفع بأصله، إنَّه سميع مجيب، وصلى الله وسلم وبارك على عبده ونبيِّه محمد وعلى آله وصحبه أجمعين.


الحديث الأول - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -8- الحديث الأول
عن أمير المؤمنين أبي حفص عمر بن الخطاب رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنَّما الأعمال بالنيَّات، وإنَّما لكلِّ امرئ ما نوى، فمَن كانت هجرتُه إلى الله ورسوله فهجرتُه إلى الله ورسوله، ومن كانت هجرته لدنيا يُصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه".
 رواه إمامَا المحدِّثين أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخاري، وأبو الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري في صحيحيهما اللذين هما أصحُّ الكتب المصنَّفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ومسلم وأصحاب السنن وغيرُهم، وقد تفرَّد بروايته عن عمر: علقمة بنُ وقاص الليثي، وتفرَّد به عنه محمد بن إبراهيم التيمي، وتفرَّد عنه يحيى بن سعيد الأنصاري، ثم كثر الآخذون عنه، فهو من غرائب صحيح البخاري، وهو فاتحته، ومثله في ذلك خاتمته، وهو حديث أبي هريرة "كلمتان حبيبتان إلى الرحمن ..." الحديث، وهو أيضاً من غرائب الصحيح.
2 افتتح النووي أحاديث الأربعين بهذا الحديث، وقد افتتح جماعة من أهل العلم كتبَهم به، منهم الإمام البخاري افتتح صحيحه به، وعبد الغني المقدسي افتتح كتابه عمدة الأحكام به، والبغوي افتتح كتابيه مصابيح السنة وشرح السنة به، وافتتح السيوطي كتابه الجامع الصغير به، وعقد النووي في أول كتابه المجموع شرح المهذب فصلاً قال فيه (1/35): "فصل في الإخلاص والصدق وإحضار النية في جميع

ص -9- الأعمال البارزة والخفية"، أورد فيه ثلاث آيات من القرآن، ثم حديث "إنَّما الأعمال بالنيَّات"، وقال: "حديث صحيح متفق على صحته، ومجمع على عظم موقعه وجلالته، وهو إحدى قواعد الإيمان وأول دعائمه وآكد الأركان، قال الشافعي رحمه الله: يدخل هذا الحديث في سبعين باباً من الفقه، وقال أيضاً: هو ثلث العلم، وكذا قاله أيضاً غيرُه، وهو أحد الأحاديث التي عليها مدار الإسلام، وقد اختلف في عدِّها، فقيل: ثلاثة، وقيل: أربعة، وقيل: اثنان، وقيل: حديث، وقد جمعتها كلَّها في جزء الأربعين، فبلغت أربعين حديثاً، لا يستغني متديِّن عن معرفتها؛ لأنَّها كلَّها صحيحة، جامعة قواعد الإسلام، في الأصول والفروع والزهد والآداب ومكارم الأخلاق وغير ذلك، وإنَّما بدأت بهذا الحديث تأسيًّا بأئمَّتنا ومتقدِّمي أسلافنا من العلماء رضي الله عنهم، وقد ابتدأ به إمام أهل الحديث بلا مدافعة أبو عبد الله البخاري صحيحه، ونقل جماعة أنَّ السلف كانوا يستحبُّون افتتاح الكتب بهذا الحديث؛ تنبيهاً للطالب على تصحيح النيَّة وإرادته وجه الله تعالى بجميع أعماله البارزة والخفيَّة، ورُوينا عن الإمام أبي سعيد عبد الرحمن بن مهدي رحمه الله قال: لو صنَّفت كتاباً بدأت في أوَّل كلِّ باب منه بهذا الحديث، ورُوينا عنه أيضاً قال: مَن أراد أن يصنِّف كتاباً فليبدأ بهذا الحديث، وقال الإمام أبو سليمان حمد بن محمد بن إبراهيم بن الخطاب الخطابي الشافعي الإمام في كتابه المعالم رحمه الله تعالى: كان المتقدِّمون من شيوخنا يستحبُّون تقديم حديث "الأعمال بالنيات" أمام كلِّ شيء يُنشأ ويُبتدأ من أمور الدِّين؛ لعموم الحاجة إليه في جميع أنواعها".
وقال ابن رجب في جامع العلوم والحكم (1/61): "واتَّفق العلماء

ص -10- على صحَّته وتلقيه بالقبول، وبه صدَّر البخاري كتابَه الصحيح، وأقامه مقام الخُطبة له؛ إشارة منه إلى أنَّ كلَّ عمل لا يُراد به وجه الله فهو باطل، لا ثمرة له في الدنيا ولا في الآخرة".
3 قال ابن رجب: "وهذا الحديث أحد الأحاديث التي يدور الدِّين عليها، فروي عن الشافعي أنَّه قال: هذا الحديث ثلث العلم، ويدخل في سبعين باباً من الفقه، وعن الإمام أحمد قال: أصول الإسلام على ثلاثة أحاديث: حديث عمر: "الأعمال بالنيات"، وحديث عائشة: "من أحدث في أمرنا ما ليس منه فهو رد"، وحديث النعمان بن بشير: "الحلال بيِّن والحرام بيِّن".
 وقال أيضاً (1/71) في توجيه كلام الإمام أحمد: "فإنَّ الدِّين كلَّه يرجع إلى فعل المأمورات وترك المحظورات، والتوقف عن الشبهات، وهذا كلُّه تضمَّنه حديث النعمان بن بشير، وإنَّما يتمُّ ذلك بأمرين:
أحدهما: أن يكون العمل في ظاهره على موافقة السنَّة، وهذا هو الذي تضمَّنه حديث عائشة: "من أحدث في أمرنا ما ليس منه فهو رد".
 والثاني: أن يكون العمل في باطنه يُقصد به وجه الله عزَّ وجلَّ، كما تضمَّنه حديث عمر: "الأعمال بالنيات".
 وأورد بن رجب نقولاً (1/61 63) عن بعض العلماء في الأحاديث التي يدور عليها الإسلام، وأنَّ منهم من قال: إنَّها اثنان، ومنهم مَن قال: أربعة، ومنهم من قال: خمسة، والأحاديث التي ذكرها عنهم بالإضافة إلى الثلاثة الأولى حديث: "إنَّ أحدكم يُجمع خلقُه في بطن أمِّه"، وحديث: "من حسن إسلام المرء تركه ما لا يعنيه"،

ص -11- وحديث: "إنَّ الله طيِّب لا يقبل إلاَّ طيِّباً"، وحديث: "لا يؤمن أحدكم حتى يحبَّ لأخيه ما يحبُّ لنفسه"، وحديث: "لا ضرر ولا ضرار"، وحديث: "إذا أمرتكم بأمر فائتوا منه ما استطعتم"، وحديث: "ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس"، وحديث: "الدِّين النصيحة".
 4 قوله: "إنَّما الأعمال بالنيَّات"، (إنَّما): أداة حصر، و(ال) في (الأعمال) قيل: إنَّها خاصة في القُرَب، وقيل: إنَّها للعموم في كلِّ عمل، فما كان منها قُربة أثيب عليه فاعله، وما كان منها من أمور العادات كالأكل والشرب والنوم فإنَّ صَاحبَه يُثاب عليه إذا نوى به التقوِّي على الطاعة، والألف واللاَّم ب(النيات) بدلاً من الضمير (ها)، أي: الأعمال بنيَّاتها، ومتعلق الجار والمجرور محذوف تقديره معتبرة، أي: أنَّ الأعمال معتبرة بنيَّاتها، والنيَّة في اللغة: القصد، وتأتي للتمييز بين العبادات، كتمييز فرض عن فرض، أو فرض عن نفل، وتمييز العبادات عن العادات، كالغسل من الجنابة والغسل للتبرُّد والتنظُّف.
5 قوله: "وإنَّما لكلِّ امرئ ما نوى"، قال ابن رجب (1/65): "إخبارٌ أنَّه لا يحصل له من عمله إلاَّ ما نواه، فإن نوى خيراً حصل له خير ٌ، وإن نوى شرًّا حصل له شرٌّ، وليس هذا تكريراً مَحضاً للجملة الأولى، فإنَّ الجملة الأولى دلَّت على أنَّ صلاحَ العمل وفسادَه بحسب النية المقتضية لإيجاده، والجملة الثانية دلَّت على أنَّ ثوابَ العامل على عمله بحسب نيَّتِه الصالحة، وأنَّ عقابه عليه بحسب نيَّته الفاسدة، وقد تكون نيَّتُه مباحةً فيكون العملُ مباحاً، فلا يحصل له به ثوابٌ ولا

ص -12- عقاب، فالعملُ في نفسه: صلاحه وفساده وإباحته بحسب النية الحاملة عليه المقتضية لوجوده، وثوابُ العامل وعقابُه وسلامته بحسب نيته التي بها صار العملُ صالحاً أو فاسداً أو مباحاً".
6 قوله: "فمَن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومَن كانت هجرته لدُنيا يُصيبها أو امرأة ينكحها فهجرتُه إلى ما هاجر إليه".
 الهجرة من الهَجر وهو الترك، وتكون بترك بلد الخوف إلى بلد الأمن، كالهجرة من مكة إلى الحبشة، وتكون من بلاد الكفر إلى بلاد الإسلام، كالهجرة من مكة إلى المدينة، وقد انتهت الهجرة إليها بفتح مكة، والهجرة من بلاد الشرك إلى بلاد الإسلام باقية إلى قيام الساعة.
وقوله: "فمَن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" اتَّحد فيه الشرط والجزاء، والأصل اختلافهما، والمعنى: من كانت هجرته إلى الله ورسوله نيَّة وقصداً، فهجرته إلى الله ورسوله ثواباً وأجراً، فافترقا، قال ابن رجب (1/72): "لَمَّا ذكر صلى الله عليه وسلم أنَّ الأعمالَ بحسب النيَّات، وأنَّ حظَّ العامل من عمله نيته من خير أو شرٍّ، وهاتان كلمتان جامعتان وقاعدتان كليَّتان، لا يخرج عنهما شيء، ذكر بعد ذلك مثالاً من أمثال الأعمال التي صورتُها واحدة، ويختلف صلاحُها وفسادُها باختلاف النيَّات، وكأنَّه يقول: سائر الأعمال على حذو هذا المثال".
وقال أيضاً (1/73): "فأخبر النَّبيُّ صلى الله عليه وسلم أنَّ هذه الهجرة تختلف باختلاف النيَّات والمقاصد بها، فمَن هاجر إلى دار الإسلام حبًّا لله ورسوله، ورغبةً في تعلم دين الإسلام وإظهار دينه حيث كان يعجز عنه

ص -13- في دار الشرك، فهذا هو المهاجرُ إلى الله ورسوله حقًّا، وكفاه شرَفاً وفخراً أنَّه حصل له ما نواه من هجرته إلى الله ورسوله، ولهذا المعنى اقتصر في جواب هذا الشرط على إعادته بلفظه؛ لأنَّ حصولَ ما نواه بهجرته نهايةُ المطلوب في الدنيا والآخرة.
ومَن كانت هجرتُه من دار الشرك إلى دار الإسلام لطلب دنيا يُصيبها أو امرأة ينكحها في دار الإسلام، فهجرته إلى ما هاجر إليه من ذلك، فالأوَّل تاجرٌ، والثاني خاطب، وليس واحد منهما بمهاجر.
وفي قوله: "إلى ما هاجر إليه" تحقيرٌ لِمَا طلبه من أمر الدنيا واستهانة به، حيث لم يذكره بلفظه، وأيضاً فالهجرةُ إلى الله ورسوله واحدةٌ، فلا تعدُّدَ فيها، فلذلك أعاد الجوابَ فيها بلفظ الشرط، والهجرةُ لأمور الدنيا لا تَنحصر، فقد يهاجرُ الإنسانُ لطلب دنيا مباحة تارة ومحرَّمة أخرى، وأفراد ما يُقصد بالهجرة من أمور الدنيا لا تنحصر، فلذلك قال: "فهجرته إلى ما هاجر إليه" يعني كائناً ما كان".
7 قال ابن رجب (1/74 75): "وقد اشتهر أنَّ قصةَ مهاجر أمِّ قيس هي كانت سببَ قولِ النبَّيِّ صلى الله عليه وسلم: "من كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها" وذكر ذلك كثيرٌ من المتأخرين في كُتُبهم، ولَم نرَ لذلك أصلاً بإسناد يَصحُّ، والله أعلم".
8 النيَّة محلُّها القلب، والتلفُّظ بها بدعة، فلا يجوز التلفُّظ بالنيَّة في أيِّ قُربة من القُرَب، إلاَّ في الحجِّ والعمرة، فله أن يُسمِّي في تلبيته ما نواه من قران أو إفراد أو تمتُّع، فيقول: لبَّيك عمرة وحجًّا، أو لبَّيك حجًّا، أو لبَّيك عمرة؛ لثبوت السنَّة في ذلك دون غيره.

ص -14- مِمَّا يُستفاد من الحديث:
1 أنَّه لا عمل إلاَّ بنيَّة.
2 أنَّ الأعمال معتبرة بنيَّاتها.
3 أنَّ ثواب العامل على عمله على حسب نيَّته.
4 ضرب العالم الأمثال للتوضيح والبيان.
5 فضل الهجرة لتمثيل النَّبيِّ صلى الله عليه وسلم بها، وقد جاء في صحيح مسلم (192) عن عمرو بن العاص رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "أمَا علمتَ أنَّ الإسلامَ يهدم ما كان قبله، وأنَّ الهجرةَ تهدم ما كان قبلها، وأنَّ الحجَّ يهدم ما كان قبله؟".
 6 أنَّ الإنسانَ يُؤجرُ أو يؤزر أو يُحرم بحسب نيَّته.
7 أنَّ الأعمال بحسب ما تكون وسيلة له، فقد يكون الشيء المباح في الأصل يكون طاعةً إذا نوى به الإنسان خيراً، كالأكل والشرب إذا نوى به التقوِّي على العبادة.
8 أنَّ العمل الواحد يكون لإنسان أجراً، ويكون لإنسان حرماناً.


الحديث الثاني - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -15- الحديث الثاني
عن عمر رضي الله عنه أيضاً قال: "بينما نحن جلوسٌ عند رسول الله صلى الله عليه وسلم ذات يوم إذ طَلَعَ علينا رجلٌ شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثرُ السفر ولا يعرفه منَّا أحدٌ، حتى جلس إلى النَّبيِّ صلى الله عليه وسلم، فأسنَد ركبتيه إلى ركبتيه، ووضع كفَّيه على فخذيه، وقال: يا محمد أخبرني عن الإسلام؟ فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً، قال: صدقت، فعجبنا له يسأله ويصدِّقه، قال: فأخبرني عن الإيمان؟ قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقتَ، فأخبرني عن الإحسان؟ قال: أن تعبدَ الله كأنَّك تراه، فإن لَم تكن تراه فإنَّه يراك، قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلمَ من السائل، قال: فأخبرني عن أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان، ثمَّ انطلق فلبث مليًّا ثم قال: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم" رواه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث جبريل هذا عن عمر رضي الله عنه انفرد بإخراجه مسلم عن البخاري، واتَّفقا على إخراجه من حديث أبي هريرة رضي الله عنه، والإمام النووي رحمه الله بدأ أحاديث الأربعين بحديث عمر "إنَّما الأعمال بالنيات"، وهو أوَّل حديث في صحيح البخاري، وثنَّى بحديث عمر في قصة مجيء جبريل إلى النَّبيِّ صلى الله عليه وسلم، وهو أوَّل حديث في صحيح مسلم،

ص -16- وقد سبقه إلى ذلك الإمام البغوي في كتابيه شرح السنة ومصابيح السنَّة، فقد افتتحهما بهذين الحديثين.
وقد أفردت هذا الحديث بشرح مستقل أوسع من شرحه هنا.
2 هذا الحديث هو أوَّل حديث في كتاب الإيمان من صحيح مسلم، وقد حدَّث به عبد الله بن عمر، عن أبيه، ولتحديثه به قصة ذكرها مسلم بين يدي هذا الحديث بإسناده عن يحيى بن يَعمر قال: "كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد ابن عبد الرحمن الحميري حاجَّين أو معتمرين،, فقلنا: لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وسلم فسألناه عمَّا يقول هؤلاء في القدر، فوُفِّق لنا عبد الله بن عمر بن الخطاب داخلاً المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يمينه والآخر عن شماله، فظننت أنَّ صاحبي سيكل الكلام إليَّ، فقلت: أبا عبد الرحمن! إنَّه قد ظهر قبلنا ناسٌ يقرؤون القرآن ويتقفَّرون العلم، وذكر من شأنهم، وأنَّهم يزعمون أن لا قَدر وأنَّ الأمر أُنُف، قال: فإذا لقيت أولئك فأخبرْهم أنِّي بريء منهم، وأنَّهم بُرآء منِّي، والذي يحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه ما قبل الله منه حتى يؤمنَ بالقدر، ثم قال: حدَّثني أبي عمر بن الخطاب"، وساق الحديث من أجل الاستدلال به على الإيمان بالقدر، وفي هذه القصة أنَّ ظهور بدعة القدرية كانت في زمن الصحابة، في حياة ابن عمر، وكانت وفاته سنة (73ه) رضي الله عنه، وأنَّ التابعين يرجعون إلى أصحاب الرسول صلى الله عليه وسلم في معرفة أمور الدِّين، وهذا هو الواجب، وهو الرجوع إلى أهل العلم في كلِّ وقت؛ لقول الله عزَّ وجلَّ: {فَاسْأَلوا أَهْلَ

ص -17- الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وأنَّ بدعةَ القدرية من أقبح البدع؛ وذلك لشدَّة قول ابن عمر فيها، وأنَّ المفتي عندما يذكر الحكم يذكر معه دليله.
3 في حديث جبريل دليل على أنَّ الملائكةَ تأتي إلى البشر على شكل البشر، ومثل ذلك ما جاء في القرآن من مجيء جبريل إلى مريم في صورة بشر، ومجيء الملائكة إلى إبراهيم ولوط في صورة بشر، وهم يتحوَّلون بقدرة الله عزَّ وجلَّ عن الهيئة التي خُلقوا عليها إلى هيئة البشر، وقد قال الله عزَّ وجلَّ في خلق الملائكة: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ}، وفي صحيح البخاري (4857)، ومسلم (280) أنَّ النَّبيَّ صلى الله عليه وسلم رأى جبريل وله ستمائة جناح.
4 في مجيء جبريل إلى رسول الله صلى الله عليه وسلم وجلوسه بين يديه بيان شيء من آداب طلبة العلم عند المعلِّم، وأنَّ السائلَ لا يقتصر سؤاله على أمور يجهل حكمها، بل ينبغي له أن يسأل غيره وهو عالم بالحكم ليسمع الحاضرون الجواب، ولهذا نسب إليه الرسول صلى الله عليه وسلم في آخر الحديث التعليم، حيث قال: "فإنَّه جبريل أتاكم يعلِّمكم دينكم"، والتعليم حاصل من النَّبيِّ صلى الله عليه وسلم لأنَّه المباشر له، ومضاف إلى جبريل؛ لكونه المتسبِّب فيه.
5 قوله: "قال: يا محمد! أخبرني عن الإسلام. فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً"، أجاب النَّبيُّ صلى الله عليه وسلم جبريل عندما سأله عن الإسلام بالأمور

ص -18- الظاهرة، وعندما سأله عن الإيمان، أجابه بالأمور الباطنة، ولفظَا الإسلام والإيمان من الألفاظ التي إذا جُمع بينها في الذِّكر فُرِّق بينها في المعنى، وقد اجتمعا هنا، ففُسِّر الإسلام بالأمور الظاهرة، وهي مناسبة لمعنى الإسلام، وهو الاستسلام والانقيادُ لله تعالى، وفسِّر الإيمان بالأمور الباطنة، وهي المناسبة لمعناه، وهو التصديق والإقرار، وإذا أُفرد أحدُهما عن الآخر شمل المعنيين جميعاً: الأمور الظاهرة والباطنة، ومن مجيء الإسلام مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، ومن مجيء الإيمان مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، ونظير ذلك كلمتَا الفقير والمسكين، والبر والتقوى وغير ذلك.
وأوَّل الأمور التي فُسِّر بها الإسلام شهادة أن لا إله إلاَّ الله، وشهادة أنَّ محمداً رسول الله صلى الله عليه وسلم، وهاتان الشهادتان متلازمتان، وهما لازمتان لكلِّ إنسيٍّ وجنيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، فمَن لم يؤمن به صلى الله عليه وسلم كان من أصحاب النار؛ لقوله صلى الله عليه وسلم: "والذي نفس محمد بيده! لا يسمع بي أحدٌ من هذه الأمَّة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أُرسلت به إلاَّ كان من أصحاب النار"رواه مسلم (240).
وشهادة أن لا إله إلاَّ الله معناها لا معبود حقٌّ إلاَّ الله، وكلمة الإخلاص تشتمل على ركنين: نفي عام في أولها، وإثبات خاص في آخرها، ففي أوَّلها نفي العبادة عن كلِّ من سوى الله، وفي آخرها إثبات العبادة لله وحده لا شريك له، وخبر"لا"النافية للجنس تقديره"حق"، ولا

ص -19- يصلح أن يُقدَّر"موجود"؛ لأنَّ الآلهة الباطلة موجودةٌ وكثيرة، وإنَّما المنفيُّ الألوهية الحقَّة، فإنَّها منتفيَةٌ عن كلِّ من سوى الله، وثابتة لله وحده.
ومعنى شهادة أنَّ محمداً رسول الله، أن يُحبَّ فوق محبَّة كلِّ محبوب من الخلق، وأن يُطاع في كلِّ ما يأمر به، ويُنتهى عن كلِّ ما نهى عنه، وأن تُصدَّق أخباره كلُّها، سواء كانت ماضيةً أو مستقبلةً أو موجودةً، وهي غير مشاهدة ولا معاينة، وأن يُعبد الله طبقاً لِمَا جاء به من الحقِّ والهدى.
وإخلاصُ العمل لله واتّباع ما جاء به رسول الله صلى الله عليه وسلم هما مقتضى شهادة أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، وكلُّ عمل يُتقرَّب به إلى الله لا بدَّ أن يكون خالصاً لله ومطابقاً لسنة رسول الله صلى الله عليه وسلم، فإذا فُقد الإخلاصُ لم يُقبل العمل؛ لقول الله عزَّ وجلَّ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}، وقوله تعالى في الحديث القدسي: "أنا أغنى الشركاء عن الشرك، مَن عمل عملاً أشرك فيه معي غيري تركته وشركه"رواه مسلم (2985)، وإذا فُقد الاتِّباع رُدَّ العمل؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو رد"رواه البخاري (2697)، ومسلم (1718)، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وهذه الجملة أعمُّ من الأولى؛ لأنَّها تشمل مَن فعل البدعة وهو مُحدثٌ لها، ومَن فعلَها متابعاً لغيره فيها.
وستأتي الإشارة إلى شيء مِمَّا يتعلَّق بالصلاة والزكاة والصيام والحج في حديث ابن عمر: "بُني الإسلام على خمس"، وهو الحديث الذي يلي هذا الحديث.

ص -20- 6 قوله: "قال: صدقت، فعجبنا له يسأله ويصدِّقه!"وجه التعجُّب أنَّ الغالبَ على السائل كونه غير عالِم بالجواب، فهو يسأل ليصل إلى الجواب، ومثله لا يقول للمسئول إذا أجابه: صدقتَ؛ لأنَّ السائلَ إذا صدَّق المسئول دلَّ على أنَّ عنده جواباً من قبل، ولهذا تعجَّب الصحابةُ من هذا التصديق من هذا السائل الغريب.
7 قوله: "قال: فأخبرني عن الإيمان؟ قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره"، هذا الجواب مشتملٌ على أركان الإيمان الستة، وأوَّل هذه الأركان الإيمان بالله، وهو أساس للإيمان بكلِّ ما يجب الإيمان به، ولهذا أُضيف إليه الملائكة والكتب والرسل، ومَن لَم يؤمن بالله لا يؤمن ببقيَّة الأركان، والإيمان بالله يشمل الإيمان بوجوده وربوبيَّته وألوهيَّته وأسمائه وصفاته، وأنَّه سبحانه وتعالى متَّصفٌ بكلِّ كمال يليق به، منَزَّهٌ عن كلِّ نقص، فيجب توحيده بربوبيَّته وألوهيَّته وأسمائه وصفاته.
وتوحيده بربوبيَّته الإقرارُ بأنَّه واحد في أفعاله، لا شريك له فيها، كالخَلق والرَّزق والإحياء والإماتة، وتدبير الأمور والتصرّف في الكون، وغير ذلك مِمَّا يتعلَّق بربوبيَّته.
وتوحيد الألوهيَّة توحيده بأفعال العباد، كالدعاء والخوف والرَّجاء والتوكُّل والاستعانة والاستعاذة والاستغاثة والذَّبح والنَّذر، وغيرها من أنواع العبادة التي يجب إفراده بها، فلا يُصرف منها شيء لغيره، ولو كان ملَكاً مقرَّباً أو نبيًّا مرسَلاً، فضلاً عمَّن سواهما.
وأمَّا توحيد الأسماء والصفات، فهو إثبات كلِّ ما أثبته لنفسه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على وجه يليق بكماله وجلاله،

ص -21- دون تكييف أو تمثيل، ودون تحريف أو تأويل أو تعطيل، وتنزيهه عن كلِّ ما لا يليق به، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، فجمع في هذه الآية بين الإثبات والتنزيه، فالإثبات في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} والتنزيه في قوله: {لَيْسَ كَمِثْلِهِ شَيْء}ٌ، فله سبحانه وتعالى سمع لا كالأسماع، وبصر لا كالأبصار، وهكذا يُقال في كلِّ ما ثبت لله من الأسماء والصفات.
والإيمان بالملائكة الإيمانُ بأنَّهم خَلقٌ من خلق الله، خُلقوا من نور، كما في صحيح مسلم (2996) أنَّ رسول الله صلى الله عليه وسلم قال: "خُلقت الملائكةُ من نور، وخُلق الجانُّ من مارج من نار، وخُلق آدم مِمَّا وُصف لكم"، وهم ذوو أجنحة كما في الآية الأولى من سورة فاطر، وجبريل له ستمائة جناح، كما ثبت ذلك عن رسول الله صلى الله عليه وسلم وتقدَّم قريباً، وهم خلقٌ كثيرٌ لا يعلم عددَهم إلاَّ الله عزَّ وجلَّ، ويدلُّ لذلك أنَّ البيتَ المعمور وهو في السماء السابعة يدخله كلَّ يوم سبعون ألف ملَك لا يعودون إليه، رواه البخاري (3207)، ومسلم (259)، وروى مسلم في صحيحه (2842) عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يُؤتَى بجهنَّم يومئذ لها سبعون ألف زمام، مع كلِّ زمام سبعون ألف ملَك يجرُّونها".
 والملائكةُ منهم الموَكَّلون بالوحي، والموكَّلون بالقطر، والموكَّلون بالموت، والموكَّلون بالأرحام، والموكَّلون بالجنَّة، والموكَّلون بالنار، والموكَّلون بغير ذلك، وكلُّهم مستسلمون منقادون لأمر الله، لا يعصون الله ما أمرهم ويفعلون ما يؤمَرون، وقد سُمِّي منهم في الكتاب والسنة جبريل وميكائيل وإسرافيل ومالك ومنكر ونكير، والواجب الإيمان بمَن

ص -22- سُمِّي منهم ومَن لَم يسمَّ، والواجب أيضاً الإيمان والتصديق بكلِّ ما جاء في الكتاب العزيز وصحَّت به السنَّة من أخبار عن الملائكة.
والإيمانُ بالكتب التصديق والإقرار بكلِّ كتاب أنزله الله على رسول من رسله، واعتقاد أنَّها حقٌّ، وأنَّها منَزَّلة غير مخلوقة، وأنَّها مشتملة على ما فيه سعادة من أُنزلت إليهم، وأنَّ مَن أخذ بها سلم وظفر، ومن أعرض عنها خاب وخسر، ومن هذه الكتب ما سُمِّي في القرآن، ومنها ما لم يُسمَّ، والذي سُمِّي منها في القرآن التوراة والإنجيل والزبور وصُحف إبراهيم وموسى، وقد جاء ذكر صحف إبراهيم وموسى في موضعين من القرآن، في سورتَي النجم والأعلى، وزبور داود جاء في القرآن في موضعين، في النساء والإسراء، قال الله عزَّ وجلَّ فيهما: {وَآتَيْنَا دَاوُدَ زَبُورا}ً ، وأمَّا التوراة والإنجيل فقد جاء ذكرهما في كثير من سُوَر القرآن، وأكثرهما ذكراً التوراة، فلَم يُذكر في القرآن رسول مثل ما ذُكر موسى، ولم يُذكر فيه كتاب مثل ما ذُكر كتاب موسى، ويأتي ذكره بلفظ"التوراة"، و"الكتاب"، و"الفرقان"، و"الضياء"، و"الذِّكر".
ومِمَّا يمتاز به القرآن على غيره من الكتب السابقة كونه المعجزة الخالدة، وتكفُّل الله بحفظه، وسلامته من التحريف، ونزوله منجَّماً مفرَّقاً.
والإيمانُ بالرُّسل التصديق والإقرارُ بأنَّ الله اصطفى من البشر رسُلاً وأنبياء يهدون الناسَ إلى الحقِّ، ويُخرجونهم من الظلمات إلى النور، قال الله عزَّ وجلَّ: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}

ص -23- والجنُّ ليس فيهم رسُل، بل فيهم النُّذُر، كما قال الله عزَّ وجلَّ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}، فلم يذكروا رسلاً منهم، ولا كتباً أنزلت عليهم، وإنَّما ذكروا الكتابين المنزلين على موسى ومحمد عليهما الصلاة والسلام، ولم يأت ذكر الإنجيل مع أنَّه منَزَّلٌ من بعد موسى؛ وذلك أنَّ كثيراً من الأحكام التي في الإنجيل قد جاءت في التوراة، قال ابن كثير في تفسير هذه الآيات: "ولم يذكروا عيسى؛ لأنَّ عيسى عليه السلام أنزل عليه الإنجيل فيه مواعظ وترقيقات وقليل من التحليل والتحريم، وهو في الحقيقة كالمتمِّم لشريعة التوراة، فالعمدة هو التوراة، فلهذا قالوا: {أُنْزِلَ مِنْ بَعْدِ مُوسَى}
والرسلُ هم المكلَّفون بإبلاغ شرائع أنزلت عليهم، كما قال الله عزَّ وجلَّ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} والكتاب اسم جنس يُراد به الكتب، والأنبياء هم الذين أوحي إليهم بأن يُبلِّغوا شريعة سابقة، كما قال الله عزَّ وجلَّ: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ} الآية، وقد قام الرسل والأنبياء بتبليغ ما أُمروا بتبليغه على التمام والكمال، كما قال الله عزَّ وجلَّ: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ}، وقال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى

ص -24- إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} قال الزهري: "من الله عزَّ وجلَّ الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ، وعلينا التسليم"أورده البخاري في صحيحه في كتاب التوحيد، باب قول الله عزَّ وجلَّ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} (13/503 مع الفتح).
والرسلُ منهم من قُصَّ في القرآن، ومنهم من لم يُقصص، كما قال الله عزَّ وجلَّ: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ} ، وقال الله عزَّ وجلَّ: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}، والذين قُصوا في القرآن خمسة وعشرون، منهم ثمانية عشر جاء ذكرهم في سورة الأنعام في قوله تعالى:.{وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ}
 والسبعة الباقون: آدم، وإدريس، وهود، وصالح، وشعيب، وذو الكفل، ومحمد صلوات الله وسلامه وبركاته عليهم أجمعين.
والإيمانُ باليوم الآخر التصديقُ والإقرار بكلِّ ما جاء في الكتاب والسنَّة عن كلِّ ما يكون بعد الموت، وقد جعل الله الدُّورَ دارين: دار

ص -25- الدنيا والدار الآخرة، والحدُّ الفاصل بين هاتين الدارين الموت والنفخ في الصور الذي يحصل به موت مَن كان حيًّا في آخر الدنيا، وكلُّ مَن مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، والحياة بعد الموت حياتان: حياة برزخية، وهي ما بين الموت والبعث، والحياة بعد الموت، والحياة البرزخية لا يعلم حقيقتها إلاَّ الله، وهي تابعة للحياة بعد الموت؛ لأنَّ في كلٍّ منهما الجزاء على الأعمال، وأهل السعادة منعمون في القبور بنعيم الجنَّة، وأهل الشقاوة معذَّبون فيها بعذاب النار.
ويدخل في الإيمان باليوم الآخر الإيمان بالبعث والحشر والشفاعة والحوض والحساب والميزان والصراط والجنة والنار وغير ذلك مِمَّا جاء في الكتاب والسنَّة.
والإيمان بالقدر الإيمانُ بأنَّ الله قدَّر كلَّ ما هو كائنٌ إلى يوم القيامة، وله مراتب أربعة:
علم الله أزلاً بكلِّ ما هو كائن.
وكتابته المقادير قبل خلق السموات والأرض بخمسين ألف سنة.
ومشيئته كلّ مقدَّر.
وخلق الله وإيجاده لكلِّ ما قدَّره طبقاً لِمَا علمه وكتبه وشاءه.
فيجب الإيمانُ بهذه المراتب واعتقاد أنَّ كلَّ شيء شاءه الله لا بدَّ من وجوده، وأنَّ كلَّ شيء لم يشأه الله لا يُمكن وجوده، وهذا معنى قوله صلى الله عليه وسلم: "واعلم أنَّ ما أصابك لم يكن ليُخطئك، وما أخطأك لم يكن ليُصيبك"، وسيأتي في الحديث التاسع عشر.

ص -26- 8 قوله: "فأخبرني عن الإحسان؟ قال: أن تعبدَ الله كأنَّك تراه، فإن لم تكن تراه فإنَّه يراك"، الإحسان أعلى الدرجات، ودونه درجة الإيمان، ودون ذلك درجة الإسلام، وكلُّ مؤمن مسلم، وكلُّ محسن مؤمن مسلم، وليس كلُّ مسلم مؤمناً محسناً، ولهذا جاء في سورة الحجرات: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} ، وجاء في هذا الحديث بيان علوِّ درجة الإحسان في قوله: "أن تعبد الله كأنَّك تراه" أي: تعبدَه كأنَّك واقفٌ بين يديه تراه، ومَن كان كذلك فإنَّه يأتي بالعبادة على التمام والكمال، وإن لَم يكن على هذه الحال فعليه أن يستشعر أنَّ الله مطَّلعٌ عليه لا يخفى منه خافية، فيحذرَ أن يراه حيث نهاه، ويعمل على أن يراه حيث أمرَه.
9 قوله: "قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل"، اختصَّ الله بعلم الساعة، فلا يعلم متى تقوم الساعة إلاَّ الله سبحانه وتعالى، قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}، وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُو}، ومنها علم الساعة، ففي صحيح البخاري (4778) عن عبد الله بن عمر قال: قال النَّبيُّ صلى الله عليه وسلم: "مفاتيحُ الغيب خمسة، ثم قرأ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ}"، وقال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}

ص -27- وجاء في السنَّة أنَّ الساعةَ تقوم يوم الجمعة، أمَّا من أيِّ سنة؟ وفي أيِّ شهر من السنة؟ وفي أيِّ جمعة من الشهر؟ فلا يعلم ذلك إلاَّ الله، ففي سنن أبي داود (1046) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "خير يوم طلعت فيه الشمس يوم الجمعة، فيه خُلق آدم، وفيه أُهبط، وفيه تيب عليه، وفيه مات، وفيه تقوم الساعة، وما من دابة إلاَّ وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس؛ شفقاً من الساعة إلاَّ الجنّ والإنس" الحديث، وهو حديث صحيح رجاله رجال الكتب الستة، إلاَّ القعنبي فلم يخرج له ابن ماجه.
وقوله: "ما المسئول عنها بأعلم من السائل"معناه أنَّ الخلق لا يعلمون متى تقوم، وأنَّ أي سائل وأيَّ مسئول سواء في عدم العلم بها.
10 قوله: "قال: فأخبرني عن أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان"، أماراتها: علاماتها، وعلامات الساعة تنقسم إلى قسمين: علامات قريبة من قيامها، كخروج الشمس من مغربها، وخروج الدجَّال، وخروج يأجوج ومأجوج، ونزول عيسى بن مريم عليه الصلاة والسلام من السماء وغيرها، وعلامات قبل ذلك، ومنها العلامتان المذكورتان في هذا الحديث.
ومعنى قوله: "أن تلد الأَمَة ربَّتها" فُسِّر بأنَّه إشارة إلى كثرة الفتوحات وكثرة السبي، وأن من المسْبيات مَن يطؤها سيِّدُها فتلد له، فتكون أمَّ ولد، ويكون ولدها بمنزلة سيِّدها، وفسِّر بتغير الأحوال وحصول العقوق من الأولاد لآبائهم وأمَّهاتهم وتسلُّطهم عليهم، حتى يكون الأولاد كأنَّهم سادة لآبائهم وأمَّهاتهم.

ص -28- ومعنى قوله: "وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان" أنَّ الفقراء الذين يرعون الغنم ولا يجدون ما يَكتسون به تتغيَّر أحوالهم وينتقلون إلى سكنى المدن ويتطاولون فيها بالبنيان، وهاتان العلامتان قد وقعتَا.
11 قوله: "ثمَّ انطلق فلبث مليًّا ثم قال: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم" معنى مليًّا: زماناً، فقد أخبر النَّبيُّ صلى الله عليه وسلم أصحابَه عن السائل بأنَّه جبريل عقب انطلاقه، وجاء أنَّه أخبر عمر بعد ثلاث، ولا تنافي بين ذلك؛ لأنَّ النَّبيَّ صلى الله عليه وسلم أخبر الحاضرين ولم يكن عمر رضي الله عنه معهم، بل يكون انصرف من المجلس، واتَّفق له أنَّه لقي النَّبيَّ صلى الله عليه وسلم بعد ثلاث فأخبره.
12 مِمَّا يُستفادُ من الحديث:
1 أنَّ السائلَ كما يسأل للتعلُّم، فقد يسأل للتعليم، فيسأل مَن عنده علم بشيء من أجل أن يسمع الحاضرون الجواب.
2 أنَّ الملائكةَ تتحوَّل عن خِلقتِها، وتأتي بأشكال الآدميِّين، وليس في هذا دليل على جواز التمثيل الذي اشتهر في هذا الزمان؛ فإنَّه نوعٌ من الكذب، وما حصل لجبريل فهو بإذن الله وقدرته.
3 بيان آداب المتعلِّم عند المعلِّم.
4 أنَّه عند اجتماع الإسلام والإيمان يُفسَّر الإسلام بالأمور الظاهرة، والإيمان بالأمور الباطنة.
5 البدء بالأهمِّ فالأهمِّ؛ لأنَّه بُدىء بالشهادَتين في تفسير الإسلام، وبدىء بالإيمان بالله في تفسير الإيمان.

ص -29- 6 أنَّ أركان الإسلام خمسة، وأنَّ أصولَ الإيمان ستة.
7 أنَّ الإيمان بأصول الإيمان الستة من جملة الإيمان بالغيب.
8 بيان التفاوت بين الإسلام والإيمان والإحسان.
9 بيان علوِّ درجة الإحسان.
10 أنَّ علم الساعة مِمَّا استأثر الله بعلمه.
11 بيان شيء من أمارات الساعة.
12 قول المسئول لِمَا لا يعلم: الله أعلم.


الحديث الثالث - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثالث
عن أبي عبد الرحمن عبد الله بن عمر بن الخطاب رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بُني الإسلام على خمس: شهادة أن لا إله إلاَّ الله، وأنَّ محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحجِّ البيت، وصوم رمضان" رواه البخاري ومسلم.
1 قوله: "بُني الإسلام على خمس": فيه بيان عظم شأن هذه الخمس، وأنَّ الإسلام مبنيٌّ عليها، وهو تشبيه معنويٌّ بالبناء الحسي، فكما أنَّ البنيان الحسي لا يقوم إلاَّ على أعمدته، فكذلك الإسلام إنَّما يقوم على هذه الخمس، والاقتصار على هذه الخمس لكونها الأساس لغيرها، وما سواها فإنَّه يكون تابعاً لها.
2 أورد النووي هذا الحديث بعد حديث جبريل وهو مشتملٌ

ص -30- على هذه الخمس لِمَا اشتمل عليه هذا الحديث من بيان أهميَّة هذه الخمس، وأنَّها الأساس الذي بُني عليه الإسلام، ففيه معنى زائد على ما جاء في حديث جبريل.
3 هذه الأركان الخمسة التي بُني عليها الإسلام، أولها الشهادتان، وهما أسُّ الأسُس، وبقية الأركان وغيرها تابع لها، فلا تنفع هذه الأركان وغيرها من الأعمال إذا لم تكن مبنيَّةً على هاتين الشهادتين، وهما متلازمتان، لا بدَّ من شهادة أنَّ محمداً رسول الله مع شهادة أن لا إله إلاَّ الله، و مقتضى شهادة (أن لا إله إلاَّ الله) ألاَّ يُعبد إلاَّ الله، ومقتضى شهادة "أنَّ محمداً رسول الله" أن تكون العبادةُ وفقاً لِمَا جاء به رسول الله صلى الله عليه وسلم، وهذان أصلان لا بدَّ منهما في قبول أيِّ عمل يعمله الإنسان، فلا بدَّ من تجريد الإخلاص لله وحده، ولا بدَّ من تجريد المتابعة لرسول الله صلى الله عليه وسلم.
4 قال الحافظ في الفتح (1/50): "فإن قيل: لم يذكر الإيمان بالأنبياء والملائكة وغير ذلك مِمَّا تضمَّنه سؤال جبريل عليه السلام؟ أُجيبَ بأنَّ المراد بالشهادة تصديق الرسول فيما جاء به، فيستلزم جميع ما ذكر من المعتقدات، وقال الإسماعيلي ما محصله: هو من باب تسمية الشيء ببعضه، كما تقول: قرأت الحمد، وتريد به جميع الفاتحة، وكذا تقول مثلاً: شهدت برسالة محمد، وتريد جميع ما ذكر، والله أعلم".
5 أهمُّ أركان الإسلام الخمسة بعد الشهادتين الصلاة، وقد وصفها رسول الله صلى الله عليه وسلم بأنَّها عمودُ الإسلام، كما في حديث وصيَّته صلى الله عليه وسلم لمعاذ بن جبل، وهو الحديث التاسع والعشرون من هذه الأربعين، وأخبر أنَّها

ص -31- آخر ما يُفقد من الدِّين، وأوَّل ما يُحاسَب عليه العبد يوم القيامة، انظر: السلسلة الصحيحة للألباني (1739)، (1358)، (1748)، وأنَّ بها التمييز بين المسلم والكافر، رواه مسلم (134)، وإقامتها تكون على حالتين: إحداهما واجبة، وهو أداؤها على أقلِّ ما يحصل به فعل الواجب وتبرأ به الذِّمَّة، ومستحبَّة، وهو تكميلها وتتميمها بالإتيان بكلِّ ما هو مستحبٌّ فيها.
6 الزكاة هي قرينة الصلاة في كتاب الله وسنة رسوله صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {َإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}، وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}، وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} وهي عبادةٌ مالية نفعها متعدٍّ، وقد أوجبها الله في أموال الأغنياء على وجه ينفع الفقير ولا يضرُّ الغنيَّ؛ لأنَّها شيء يسير من مال كثير.
7 صومُ رمضان عبادة بدنية، وهي سرٌّ بين العبد وبين ربِّه، لا يطَّلع عليه إلاَّ الله سبحانه وتعالى؛ لأنَّ من الناس مَن يكون في شهر رمضان مفطراً وغيرُه يظنُّ أنَّه صائم، وقد يكون الإنسانُ صائماً في نفل وغيرُه يظنُّ أنَّه مُفطر، ولهذا ورد في الحديث الصحيح أنَّ الإنسانَ يُجازَى على عمله، الحسنة بعشر أمثالها، إلى سبعمائة ضعف، قال الله عزَّ وجلَّ: "إلاَّ الصوم فإنَّه لي، وأنا أجزي به"رواه البخاري (1894)، ومسلم (164)، أي: بغير حساب، والأعمال كلُّها لله عزَّ وجلَّ، كما قال الله عزَّ وجلَّ: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} ، وإنَّما

ص -32- خُصَّ الصوم في هذا الحديث بأنَّه لله لِمَا فيه من خفاء هذه العبادة، وأنَّه لا يطَّلع عليها إلاَّ الله.
8 حجُّ بيت الله الحرام عبادة ماليَّة بدنية، وقد أوجبها الله في العمر مرَّة واحدة، وبيَّن النَّبيُّ فضلَها بقوله صلى الله عليه وسلم: "مَن حجَّ هذا البيتَ فلَم يرفث ولم يفسق رجع كيوم ولدته أمُّه" رواه البخاري (1820)، ومسلم (1350)، وقوله صلى الله عليه وسلم: "العمرة إلى العمرة كفَّارة لِما بينهما، والحجُّ المبرور ليس له جزاء إلاَّ الجنَّة" رواه مسلم (1349).
9 هذا الحديث بهذا اللفظ جاء فيه تقديم الحجِّ على الصوم، وهو بهذا اللفظ أورده البخاري في أول كتاب الإيمان من صحيحه، وبنى عليه ترتيب كتابه الجامع الصحيح، فقدَّم كتاب الحجِّ فيه على كتاب الصيام.
وقد ورد الحديث في صحيح مسلم (19) بتقديم الصيام على الحجِّ، وتقديم الحجِّ على الصيام، وفي الطريق الأولى تصريح ابن عمر بأنَّ الذي سمعه من رسول الله صلى الله عليه وسلم تقديم الصوم على الحجِّ، وعلى هذا يكون تقديم الحجِّ على الصوم في بعض الروايات من قبيل تصرُّف بعض الرواة والرواية بالمعنى، وسياقه في صحيح مسلم عن ابن عمر عن النَّبيِّ صلى الله عليه وسلم قال: "بُني الإسلام على خمسة: على أن يوحَّد الله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، والحجِّ، فقال رجل: الحج وصيام رمضان؟ قال: لا! صيام رمضان والحج، هكذا سمعته من رسول الله صلى الله عليه وسلم".
 10 هذه الأركان الخمسة وردت في الحديث مرتَّبة حسب أهميَّتها، وبدىء فيها بالشهادتين اللَّتين هما أساس لكلِّ عمل يُتقرَّب به إلى الله

ص -33- عزَّ وجلَّ، ثم بالصلاة التي تتكرَّر في اليوم والليلة خمس مرَّات، فهي صلة وثيقة بين العبد وبين ربِّه، ثم الزكاة التي تجب في المال إذا مضى عليه حَولٌ؛ لأنَّ نفعَها متعدٍّ، ثم الصيام الذي يجب شهراً في السنة، وهو عبادة بدنيَّة نفعها غير متعدٍّ، ثم الحج الذي لا يجب في العمر إلاَّ مرَّة واحدة.
11 ورد في صحيح مسلم أنَّ ابن عمر رضي الله عنهما حدَّث بالحديث عندما سأله رجل، فقال له: ألا تغزو؟ ثم ساق الحديث، وفيه الإشارة إلى أنَّ الجهاد ليس من أركان الإسلام، وذلك أنَّ هذه الخمس لازمة باستمرار لكلِّ مكلَّف، بخلاف الجهاد، فإنَّه فرض كفاية ولا يكون في كلِّ وقت.
12 مِمَّا يُستفاد من الحديث:
1 بيان أهميَّة هذه الخمس لكون الإسلام بُني عليها.
2 تشبيه الأمور المعنوية بالحسيَّة لتقريرها في الأذهان.
3 البدء بالأهمِّ فالأهم.
4 أنَّ الشهادتين أساس في نفسهما، وهما أساس لغيرهما، فلا يُقبل عمل إلاَّ إذا بُني عليهما.
5 تقديم الصلاة على غيرها من الأعمال؛ لأنَّها صلة وثيقة بين العبد وبين ربِّه.


الحديث الرابع - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -34- الحديث الرابع
عن أبي عبد الرحمن عبد الله بن مسعود رضي اله تعالى عنه قال: حدَّثنا رسول الله صلى الله عليه وآله وسلم وهو الصادق المصدوق: "إنَّ أحدَكم يُجمع خلقُه في بطن أمِّه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يُرسل إليه الملَك فينفخ فيه الروح، ويُؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد، فوالله الذي لا إله غيره، إنَّ أحدكم ليعمل بعمل أهل الجنَّة، حتى ما يكون بينه وبينها إلاَّ ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدَكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلاَّ ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" رواه البخاري ومسلم.
1 قوله: "وهو الصادق المصدوق"معناه الصادق في قوله، المصدَّق فيما جاء به من الوحي، وإنَّما قال ابن مسعود هذا القول؛ لأنَّ الحديث عن أمور الغيب التي لا تُعرف إلاَّ عن طريق الوحي.
2 قوله: "يُجمع خلقه في بطن أمِّه"، قيل: يُجمع ماء الرجل مع ماء المرأة في الرَّحم، فيُخلق منهما الإنسان، كما قال الله عزَّ وجلَّ: {خُلِقَ مِنْ مَاءٍ دَافِقٍ}، وقال: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ} والمراد بخلقه ما يكون منه خلق الإنسان، وقد جاء في صحيح مسلم (1438): "ما من كلِّ المنيِّ يكون الولد".
3 في هذا الحديث ذكر أطوار خلق الإنسان، وهي: أوَّلاً: النطفة، وهي الماء القليل، وثانياً: العلقة، وهي دم غليظ متجمِّد، وثالثاً: المضغة،

ص -35- وهي القطعة من اللحم على قدر ما يمضغه الآكل، وقد ذكر الله هذه الثلاث في قوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} ومعنى {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} مصورة وغير مصوَّرة، وأكثر ما جاء فيه بيان أطوار خلق الإنسان قول الله عزَّ وجلَّ في سورة المؤمنون: {وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}
 4 في الحديث أنَّه بعد مضيِّ هذه الأطوار الثلاثة وقدرها مائة وعشرون يوماً تُنفخ فيه الروح، فيكون إنساناً حيًّا، وقبل ذلك هو ميت، وقد جاء في القرآن الكريم أنَّ الإنسانَ له حياتان وموتتان، كما قال الله عزَّ وجلَّ عن الكفَّار: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} ، فالموتة الأولى ما كان قبل نفخ الروح، والحياة الأولى من نفخ الروح إلى بلوغ الأجل، والموتة الثانية من بعد الموت إلى البعث، وهذه الموتة لا تنافي الحياة البرزخية الثابتة بالكتاب والسنة، والحياة الثانية الحياة بعد البعث، وهي حياة دائمة ومستمرَّة إلى غير نهاية، وهذه الأحوال الأربع للإنسان بيَّنها الله بقوله: {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنسان لَكَفُورٌ}، وقوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وإذا وُلد بعد نفخ الروح فيه ميتاً تجري عليه أحكام الولادة، من تغسيله والصلاة عليه والخروج من العدة وكون الأمَة أم ولد، وكون أمِّه نفساء، وإذا سقط قبل ذلك فلا تجري عليه هذه الأحكام.

ص -36- 5 بعد كتابة الملَك رزقه وأجله وذكر أو أنثى وشقي أو سعيد، لا تكون معرفة الذكورة والأنوثة من علم الغيب الذي يختصُّ الله تعالى به؛ لأنَّ الملَك قد علم ذلك، فيكون من الممكن معرفة كون الجنين ذكراً أو أنثى.
6 أنَّ قدرَ الله سبق بكلِّ ما هو كائن، وأنَّ المعتبرَ في السعادة والشقاوة ما يكون عليه الإنسان عند الموت.
7 أحوال الناس بالنسبة للبدايات والنهايات أربع:
الأولى: مَن بدايتُه حسنة، ونهايته حسنة.
الثانية: مَن كانت بدايتُه سيِّئة، ونهايتُه سيِّئة.
الثالثة: مَن كانت بدايتُه حسنة، ونهايته سيِّئة، كالذي نشأ على طاعة الله، وقبل الموت ارتدَّ عن الإسلام ومات على الردَّة.
الرابعة: مَن بدايتُه سيِّئة، ونهايتُه حسنة، كالسحرة الذين مع فرعون، الذين آمنوا بربِّ هارون وموسى، وكاليهودي الذي يخدم النَّبيَّ صلى الله عليه وسلم وعاده النَّبيُّ صلى الله عليه وسلم في مرضه، وعرض عليه الإسلام فأسلم، فقال النَّبيُّ صلى الله عليه وسلم: "الحمد لله الذي أنقذه من النار"، وهو في صحيح البخاري (1356).
والحالتان الأخيرتان دلَّ عليهما هذا الحديث.
8 دلَّ الحديث على أنَّ الإنسانَ يعمل العملَ الذي فيه سعادته أو شقاوته بمشيئته وإرادته، وأنَّه بذلك لا يخرج عن مشيئة الله وإرادته، وهو مخيَّرٌ باعتبار أنَّه يعمل باختياره، ومسيَّرٌ بمعنى أنَّه لا يحصل منه شيء لم يشأه الله، وقد دلَّ على الأمرين ما جاء في هذا الحديث من أنَّه قبل

ص -37- الموت يسبق عليه الكتاب، فيعمل بعمل أهل الجنَّة أو يعمل بعمل أهل النار.
9 أنَّ الإنسانَ يجب أن يكون على خوف ورجاء؛ لأنَّ من الناس مَن يعمل الخير في حياته ثم يختم له بخاتمة السوء، وأنَّه لا ينبغي له أن يقطع الرجاء؛ فإنَّ الإنسان قد يعمل بالمعاصي طويلاً، ثم يَمنُّ اللهُ عليه بالهدى فيهتدي في آخر عمره.
10 قال النووي في شرح هذا الحديث: "فإن قيل: قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً}، ظاهر الآية أنَّ العملَ الصالح من المخلص يُقبل، وإذا حصل القبول بوعد الكريم أمن مع ذلك من سوء الخاتمة، فالجواب من وجهين:
أحدهما: أن يكون ذلك معلَّقاً على شروط القبول وحسن الخاتمة، ويُحتمل أن من آمن وأخلص العمل لا يُختم له دائماً إلاَّ بخير.
ثانيهما: أنَّ خاتمة السوء إنَّما تكون في حقِّ من أساء العمل أو خلطه بالعمل الصالح المشوب بنوع من الرياء والسمعة، ويدلُّ عليه الحديث الآخر: "إنَّ أحدكم ليعمل بعمل أهل الجنة فيما يبدو للناس"، أي فيما يظهر لهم من إصلاح ظاهره مع فساد سريرته وخبثها، والله تعالى أعلم".
11 مِمَّا يُستفاد من الحديث:
1 بيان أطوار خلق الإنسان في بطن أمِّه.
2 أنَّ نفخ الروح يكون بعد مائة وعشرين يوماً، وبذلك يكون إنساناً.

ص -38- 3 أنَّ من الملائكة مَن هو موَكَّل بالأرحام.
4 الإيمان بالغيب.
5 الإيمان بالقدر، وأنَّه سبق في كلِّ ما هو كائن.
6 الحلف من غير استحلاف لتأكيد الكلام.
7 أنَّ الأعمال بالخواتيم.
8 الجمع بين الخوف والرجاء، وأنَّ على من أحسن أن يخاف سوء الخاتمة، وأنَّ مَن أساء لا يقنط من رحمة الله.
9 أنَّ الأعمالَ سببُ دخول الجنة أو النار.
10 أنَّ مَن كُتب شقيًّا لا يُعلم حاله في الدنيا، وكذا عكسه.


الحديث الخامس - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الخامس
عن أم المؤمنين أم عبد الله عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ" رواه البخاري ومسلم، وفي رواية لمسلم: "مَن عمل عملاً ليس عليه أمرنا فهو ردٌّ".
1 هذا الحديث أصل في وزن الأعمال الظاهرة، وأنَّه لا يُعتدُّ بها إلاَّ إذا كانت موافقة للشرع، كما أنَّ حديث"إنَّما الأعمال بالنيات" أصلٌ في الأعمال الباطنة، وأنَّ كلّ عملٍ يتقرّب فيه إلى الله لا بدَّ أن يكون خالصاً لله، وأن يكون معتبراً بنيّته.

ص -39- 2 إذا فُعلت العبادات كالوضوء والغسل من الجنابة والصلاة وغير ذلك، إذا فُعلت على خلاف الشرع فإنَّها تكون مردودة على صاحبها غير معتبرة، وأنَّ المأخوذ بالعقد الفاسد يجب ردّه على صاحبه ولا يُملك، ويدلُّ لذلك قصةُ العسيف الذي قال النَّبيُّ صلى الله عليه وسلم لأبيه: "أمَّا الوليدة والغنم فردٌّ عليك" رواه البخاري (2695) ومسلم (1697).
3 ويدلُّ الحديثُ على أنَّ من ابتدع بدعة ليس لها أصل في الشرع فهي مردودة، وصاحبها مستحق للوعيد، فقد قال النَّبيُّ صلى الله عليه وسلم في المدينة: "من أحدث فيها حدَثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين" رواه البخاري (1870) ومسلم (1366).
4 الرواية الثانية التي عند مسلم أعمّ من الرواية التي في الصحيحين؛ لأنّها تشمل من عمل البدعة، سواء كان هو المحدث لها أو مسبوقاً إلى إحداثها وتابع من أحدثها.
5 معنى قوله في الحديث: "ردّ" أي مردودٌ عليه، وهو من إطلاق المصدر وإرادة اسم المفعول، مثل: خَلْق بمعنى مخلوق، ونَسْخ بمعنى منسوخ، والمعنى: فهو باطل غير معتد به.
6 لا يدخل تحت الحديث ما كان من المصالح في حفظ الدين، أو موصلاً إلى فهمه ومعرفته، كجمع القرآن في المصاحف، وتدوين علوم اللغة والنحو، وغير ذلك.
7 الحديث يدلّ بإطلاقه على ردِّ كلِّ عملٍ مخالفٍ للشرع، ولو كان قصدُ صاحبه حسناً، ويدل عليه قصّة الصحابي الذي ذبح أضحيته قبل صلاة العيد، وقال له النَّبيُّ صلى الله عليه وسلم: "شاتُك شاة لحم" رواه البخاري (955) ومسلم (1961).

ص -40- 8 هذا الحديث يدل بمنطوقه على أنَّ كلَّ عمل ليس عليه أمر الشارع فهو مردود، ويدل بمفهومه على أنَّ كلَّ عمل عليه أمره فهو غير مردود، والمعنى أنَّ من كان عمله جارياً تحت أحكام الشرع موافقاً لها فهو مقبول، ومن كان خارجاً عن ذلك فهو مردود.
9 مِمَّا يُستفاد من الحديث:
1 تحريم الابتداع في الدين.
2 أنَّ العمل المبني على بدعة مردود على صاحبه.
3 أنَّ النهي يقتضي الفساد.
4 أنَّ العمل الصالح إذا أُتي به على غير الوجه المشروع، كالتنفل في وقت النهي بغير سبب، وصيام يوم العيد، ونحو ذلك، فإنَّه باطل لا يُعتدُّ به.
5 أنَّ حكم الحاكم لا يُغيّر ما في باطن الأمر؛ لقوله: "ليس عليه أمرنا".
 6 أنَّ الصلح الفاسد باطل، والمأخوذ عليه مستحق الرد، كما في حديث العسيف.


الحديث السادس - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -41- الحديث السادس
عن أبي عبد الله النعمان بن بشير رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: "إنَّ الحلالَ بيِّن، وإنَّ الحرامَ بيِّن، وبينهما أمورٌ مشتبهات لا يعلمهنَّ كثيرٌ من الناس، فمَن اتَّقى الشبهات فقد استبرأ لدينه وعرضه، ومَن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحِمَى يوشك أن يرتع فيه، ألا وإنَّ لكلِّ ملِك حِمى، ألا وإنَّ حِمى الله محارمه، ألا وإنَّ في الجسد مُضغة، إذا صلحت صلح الجسد كلُّه، وإذا فسدت فسد الجسد كلُّه، ألا وهي القلب" رواه البخاري ومسلم.
1 قوله: "إنَّ الحلالَ بيِّن، وإنَّ الحرامَ بيِّن، وبينهما أمورٌ مشتبهات لا يعلمهنَّ كثيرٌ من الناس"، فيه تقسيم الأشياء إلى ثلاثة أقسام:
الأول: الحلالُ البيِّن، كالحبوب والثمار وبهيمة الأنعام، إذا لم تصل إلى الإنسان بطريق الحرام.
الثاني: الحرامُ البيِّن، كشرب الخمر وأكل الميتة ونكاح ذوات المحارم، وهذان يعلمهما الخاصُ والعام.
الثالث: المشتبهات المتردِّدة بين الحلِّ والحرمة، فليست من الحلال البيِّن ولا من الحرام البيِّن، وهذه لا يعلمها كثير من الناس، ويعلمها بعضُهم.
2 قوله: "فمَن اتَّقى الشبهات فقد استبرأ لدينه وعرضه، ومَن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحِمَى يوشك أن

ص -42- يرتع فيه، ألا وإنَّ لكلِّ ملِك حِمى، ألا وإنَّ حِمى الله محارمه"، هذا يرجع إلى القسم الثالث، وهو المشتبهات، فيتجنَّبها الإنسانُ، وفي ذلك السلامة لدينه فيما بينه وبين الله، والسلامة لعرضه فيما بينه وبين الناس، فلا يكون لهم سبيل إلى النَّيل من عرضه بسبب ذلك، وإذا تساهل في الوقوع في المشتبهات قد يجرُّه ذلك إلى الوقوع في المحرَّمات الواضحات، وقد ضرب النَّبيُّ صلى الله عليه وسلم لذلك المثل بالراعي يرعى حول الحِمى، فإنَّه إذا كان بعيداً من الحمى سلم من وقوع ماشيته في الحمى، وإذا كان قريباً منه أوشك أن تقع ماشيته فيه وهو لا يشعر.
والمراد بالحمى ما يحميه الملوك وغيرُهم من الأراضي المخصبة، ويَمنعون غيرَهم من قربها، فالذي يرعى حولها يوشك أن يقع فيها، فيعرض نفسه للعقوبة، وحِمى الله عزَّ وجلَّ المحارم التي حرَّمها، فيجب على المرء الابتعاد عنها، وعليه أن يبتعد عن المشتبهات التي قد تؤدِّي إليها.
3 قوله: "ألاَ وإنَّ في الجسد مُضغة، إذا صلحت صلح الجسد كلُّه، وإذا فسدت فسد الجسد كلُّه، ألا وهي القلب"، المضغة: القطعة من اللحم على قدر ما يمضغه الآكل، وفي هذا بيان عظم شأن القلب في الجسد، وأنَّه ملك الأعضاء، وأنَّها تصلح بصلاحه، وتفسد بفساده.
4 قال النووي: "قوله صلى الله عليه وسلم: (فمَن وقع في الشبهات وقع في الحرام) يحتمل أمرين:
أحدهما: أن يقع في الحرام وهو يظنُّ أنَّه ليس بحرام.
والثاني: أن يكون المعنى قد قارب أن يقع في الحرام، وكما قال:

ص -43- المعاصي بريد الكفر؛ لأنَّ النفسَ إذا وقعت في المخالفة تدرَّجت من مفسدة إلى أخرى أكبر منها، قيل: وإليه الإشارة بقوله تعالى: {وَيَقْتُلُونَ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}، يريد أنَّهم تدرَّجوا بالمعاصي إلى قتل الأنبياء، وفي الحديث: "لعن الله السارق يسرق البيضة فتُقطع يده، ويسرق الحبل فتقطع يده"، أي: يتدرَّج من البيضة والحبل إلى السرقة".
5 النعمان بن بشير رضي الله عنهما من صغار الصحابة، وقد توفي رسول الله صلى الله عليه وسلم وعمره ثمان سنوات، وقد قال في روايته هذا الحديث: "سمعت رسول الله صلى الله عليه وسلم يقول"، وهو يدلُّ على صحَّة تحمُّل الصغير المميِّز، وأنَّ ما تحمَّله في حال صغره، وأدَّاه في حال كبره، فهو مقبول، ومثله الكافر إذا تحمَّل في حال كفره، وأدَّى في حال إسلامه.
6 مِمَّا يُستفاد من الحديث:
1 بيان تقسيم الأشياء في الشريعة إلى حلال بيِّن، وحرام بيِّن، ومشتبه متردّد بينهما.
2 أنَّ المشتبه لا يعلمه كثير من الناس، وأنَّ بعضَهم يعلم حكمَه بدليله.
3 ترك إتيان المشتبه حتى يُعلم حلُّه.
4 ضرب الأمثال لتقرير المعاني المعنوية بتشبيهها بالحسيَّة.
5 أنَّ الإنسانَ إذا وقع في الأمور المشتبهة هان عليه أن يقع في الأمور الواضحة.

ص -44- 6 بيان عظم شأن القلب، وأنَّ الأعضاءَ تابعةٌ له، تصلح بصلاحه وتفسد بفساده.
7 أنَّ فسادَ الظاهر دليلٌ على فساد الباطن.
8 أنَّ في اتِّقاء الشبهات محافظة الإنسان على دينه من النقص، وعرضه من العيب والثلب.


الحديث السابع - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث السابع
عن أبي رقية تَميم بن أوس الداري رضي الله عنه أنَّ النَّبيَّ صلى الله عليه وآله وسلم قال: "الدِّينُ النصيحة، قلنا: لِمَن؟ قال: لله ولكتابه ولرسوله ولأئمَّة المسلمين وعامَّتهم"رواه مسلم.
1 قوله: "الدِّين النصيحة"، هذه كلمة جامعة تدلُّ على أهميَّة النصيحة في الدِّين، وأنَّها أساسه وعماده، ويدخل تحتها ما جاء في حديث جبريل من تفسير الرسول صلى الله عليه وسلم الإسلام والإيمان والإحسان، وأنَّه سمَّى ذلك ديناً، وقال: "هذا جبريل أتاكم يعلِّمكم دينكم"، ويشبه هذه الجملة قوله صلى الله عليه وسلم: "الحجُّ عرفة"؛ وذلك لأنَّه الركن الأعظم في الحجِّ، الذي يفوت الحجُّ بفواته.
2 جاء في مستخرج أبي عوانة أنَّ النَّبيَّ صلى الله عليه وسلم كرَّر هذه الجملة: "الدِّين النصيحة" ثلاثاً، وهي في صحيح مسلم بدون تكرار، ولَمَّا سمع الصحابة هذه العناية والاهتمام بالنصيحة، وأنَّها بهذه المنزلة

ص -45- العظيمة، قالوا: لِمَن يا رسول الله؟ فأجابهم بالخمس المذكورة في الحديث، وقد جاء عن جماعة من أهل العلم تفسير هذه الخمس، ومن أحسن ذلك ما جاء عن أبي عمرو بن الصلاح في كتابه صيانة صحيح مسلم من الإخلال والغلط، وحمايته من الإسقاط والسَّقط، قال (ص:223 224): "والنصيحة كلمةٌ جامعةٌ تتضمَّن قيام الناصح للمنصوح له بوجوه الخير إرادةً وفعلاً، فالنصيحة لله تبارك وتعالى: توحيدُه ووصفه بصفات الكمال والجلال جمع، وتنزيهه عمَّا يُضادُّها ويخالفها، وتجنُّب معاصيه، والقيام بطاعاته ومَحابِّه بوصف الإخلاص، والحبِّ فيه والبغض فيه، وجهاد مَن كَفَرَ به تعالى، وما ضاهى ذلك، والدعاء إلى ذلك والحثِّ عليه، والنصيحة لكتابه: الإيمانُ به وتعظيمه وتنزيهه، وتلاوته حقَّ تلاوته، والوقوف مع أوامره ونواهيه، وتفهُّم علومه وأمثاله، وتدبُّر آياته والدعاء إليه، وذبُّ تحريف الغالين وطعن الملحدين عنه، والنصيحة لرسوله صلى الله عليه وسلم قريب من ذلك: الإيمانُ به وبما جاء به، وتوقيره وتبجيله، والتمسُّك بطاعته، وإحياء سنَّته، واستشارة "كذا وفيما نقله عنه ابن رجب: استثارة" علومها ونشرها، ومعاداة مَن عاداه وعاداها، وموالاة من والاه ووالاها، والتخلُّق بأخلاقه، والتأدُّب بآدابه، ومحبةُ آله وصحابته ونحو ذلك، والنصيحة لأئمة المسلمين، أي لخلفائهم وقادتهم: معاونتُهم على الحقِّ وطاعتُهم فيه، وتنبيههم وتذكيرهم برفق ولطف، ومجانبة الخروج عليهم، والدعاءُ لهم بالتوفيق، وحثُّ الأغيار على ذلك، والنصيحة لعامة المسلمين، وهم ها هنا مَن عدا أولى الأمر منهم: إرشادُهم إلى مصالحهم، وتعليمهم أمور دينهم

ص -46- ودنياهم، وستر عوراتهم، وسدُّ خلاتهم، ونصرتهم على أعدائهم، والذَّبُّ عنهم، ومجانبة الغِش والحسد لهم، وأن يُحبَّ لهم ما يُحب لنفسه، ويكره لهم ما يكرهه لنفسه، وما شابه ذلك".
3 مِمَّا يُستفاد من الحديث:
1 بيان عظم شأن النصيحة وعظيم منزلتها من الدِّين.
2 بيان لِمَن تكون النصيحة.
3 الحثُّ على النصيحة في الخمس المذكورة في الحديث.
4 حرص الصحابة على معرفة أمور الدِّين، وذلك بسؤالهم لِمَن تكون النصيحة.
5 أنَّ الدِّينَ يُطلق على العمل؛ لكونه سمَّى النصيحة ديناً.


الحديث الثامن - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثامن
عن ابن عمر رضي الله تعالى عنهما: أنَّ رسول الله صلى الله تعالى عليه وآله وسلم قال: "أُمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلاَّ الله، وأنَّ محمداً رسول الله، ويُقيموا الصلاةَ، ويؤتوا الزكاةَ، فإذا فعلوا ذلك عصموا منِّي دماءهم وأموالهم إلاَّ بحقِّ الإسلام، وحسابُهم على الله تعالى" رواه البخاري ومسلم.
1 قوله: "أُمرت" الآمرُ لرسول الله صلى الله عليه وسلم هو الله؛ لأنَّه لا آمر له غيره، وإذا قال الصحابي: أُمرنا بكذا، أو نُهينا عن كذا، فالآمر والناهي لهم رسول الله صلى الله عليه وسلم.

ص -47- 2 لَمَّا توفي رسول الله صلى الله عليه وسلم، واستُخلف أبو بكر رضي الله عنه، وارتدَّ مَن ارتدَّ من العرب، وامتنع مَن امتنع من دفع الزكاة، عزم أبو بكر رضي الله عنه على قتالهم؛ بناءً على أنَّ من حقِّ الشهادتين أداء الزكاة، ولم يكن عنده الحديث بإضافة الصلاة والزكاة إلى الشهادتين، كما في هذا الحديث، فناظره عمر في ذلك، وجاءت المناظرة بينهما في حديث أبي هريرة في صحيح مسلم (20)، قال: "لَمَّا توفي رسول الله صلى الله عليه وسلم، واستُخلف أبو بكر بعده، وكفر من كفر من العرب، قال عمر بن الخطاب لأبي بكر: كيف تقاتل الناسَ وقد قال رسول الله صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله، فمن قال لا إله إلاَّ الله فقد عصم منِّي مالَه ونفسه إلاَّ بحقِّه، وحسابهم على الله تعالى"، فقال أبو بكر: والله! لأقاتلنَّ مَن فرَّق بين الصلاة والزكاة؛ فإنَّ الزكاة حقُّ المال، والله! لو مَنَعوني عقالاً كانوا يؤدُّونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه، فقال عمر بن الخطاب: فوالله! ما هو إلاَّ أن رأيت الله عزَّ وجلَّ قد شرح صدر أبي بكر للقتال، فعرفت أنَّه الحقُّ".
قال الحافظ في الفتح (1/76): "وقد استبعد قومٌ صحته بأنَّ الحديثَ لو كان عند ابن عمر لَمَا ترك أباه ينازع أبا بكر في قتال مانعي الزكاة، ولو كانوا يعرفونه لَما كان أبو بكر يُقرُّ عمر على الاستدلال بقوله عليه الصلاة والسلام: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله" وينتقل عن الاستدلال بهذا النص إلى القياس؛ إذ قال: لأقاتلنَّ مَن فرَّق بين الصلاة والزكاة؛ لأنَّها قرينتُها في كتاب الله، والجواب: أنَّه لا يلزم من كون الحديث المذكور عند ابن عمر أن يكون استحضره في تلك الحالة، ولو كان مستحضراً له فقد يحتمل أن لا يكون حَضَر

ص -48- المناظرةَ المذكورة، ولا يمتنع أن يكون ذكرَه لهما بعد، ولَم يستدلَّ أبو بكر في قتال مانعي الزكاة بالقياس فقط، بل أخذه أيضاً من قوله عليه الصلاة والسلام في الحديث الذي رواه: "إلاَّ بحقِّ الإسلام"، قال أبو بكر: والزكاة حقُّ الإسلام، ولَم ينفرد ابن عمر بالحديث المذكور، بل رواه أبو هريرة أيضاً بزيادة الصلاة والزكاة فيه، كما سيأتي الكلام عليه إن شاء الله تعالى في كتاب الزكاة، وفي القصَّة دليلٌ على أنَّ السنَّةَ قد تخفي على بعض أكابر الصحابة ويطَّلع عليها آحادُهم، ولهذا لا يُلتفت إلى الآراء ولو قويت مع وجود سنة تخالفها، ولا يقال كيف خَفي ذا على فلان، والله الموفق".
3 يُستثنى من عموم مقاتلة الناس حتى الإتيان بما ذكِر في الحديث: أهل الكتاب إذا دفعوا الجزية لدلالة القرآن، وغيرهم إذا دفعها لدلالة السنَّة على ذلك، كما في حديث بريدة بن الحُصيب الطويل في صحيح مسلم (1731)، وأوله: "كان رسول الله صلى الله عليه وسلم إذا أمَّر أميراً على جيش أو سريَّة أوصاه في خاصته بتقوى الله، ومَن معه من المسلمين خيراً .."الحديث.
4 يكفي للدخول في الإسلام الشهادتان، وهما أوَّل واجب على المكلَّف، ولا التفات لأقوال المتكلِّمين في الاعتماد على أمور أخرى، كالنَّظر أو القصد إلى النظر، قال ابن دقيق العيد في شرح هذا الحديث: "وفيه دلالة ظاهرة لمذهب المحققين والجماهير من السلف والخلف أنَّ الإنسانَ إذا اعتقد دين الإسلام اعتقاداً جازماً، لا تردُّد فيه كفاه ذلك، ولا يجب عليه تعلُّم أدلَّة المتكلِّمين ومعرفة الله بها".

ص -49- 5 المقاتلة على منع الزكاة تكون لِمَن امتنع منها وقاتل عليها، أمَّا إذا لم يقاتل فإنَّها تؤخذ منه قهراً.
6 قوله: "وحسابهم على الله"، أي: أنَّ مَن أظهر الإسلامَ وأتى بالشهادتين فإنَّه يُعصم ماله ودمه، فإن كان صادقاً ظاهراً وباطناً نفعه ذلك عند الله، وإن كان الباطن خلاف الظاهر وكان أظهر ذلك نفاقاً، فهو من أهل الدَّرك الأسفل من النار.
7 مِمَّا يُستفاد من الحديث:
1 الأمر بالمقاتلة إلى حصول الشهادتين والصلاة والزكاة.
2 إطلاق الفعل على القول؛ لقوله: "فإذا فعلوا ذلك"، ومِمَّا ذكِر قبله الشهادتان وهما قول.
3 إثبات الحساب على الأعمال يوم القيامة.
4 أنَّ مَن امتنع عن دفع الزكاة قوتل على منعها حتَّى يؤدِّيها.
5 أنَّ مَن أظهر الإسلامَ قُبل منه، ووُكل أمر باطنه إلى الله.
6 التلازم بين الشهادتين وأنَّه لا بدَّ منهما معاً.
7 بيان عظم شأن الصلاة والزكاة، والصلاة حق البدن، والزكاة حقُّ المال.


الحديث التاسع - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -50- الحديث التاسع
عن أبي هريرة عبد الرحمن بن صخر رضي الله تعالى عنه قال: سمعتُ رسول الله صلى الله عليه وآله وسلم يقول: "ما نهيتُكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم؛ فإنَّما أهلك مَن كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم" رواه البخاري ومسلم.
1 اتَّفق الشيخان على إخراج هذا الحديث، وهو بهذا اللفظ عند مسلم في كتاب الفضائل (1737)، وقد جاء بيان سبب الحديث عنده في كتاب الحج (1337) عن أبي هريرة قال: "خطبنا رسول الله صلى الله عليه وسلم فقال: أيُّها الناس! قد فرض الله عليكم الحجَّ فحُجُّوا، فقال رجل: أكلَّ عام يا رسول الله؟ فسكت، حتى قالها ثلاثاً، فقال رسول الله صلى الله عليه وسلم: لو قلت نعم لوجبت، ولَمَا استطعتم، ثم قال: ذروني ما تركتُكم؛ فإنَّما هلك مَن كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتُكم عن شيء فدعوه".
2 قوله: "ما نهيتُكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم" فيه تقييد امتثال الأمر بالاستطاعة دون النهي؛ وذلك أنَّ النهيَ من باب التروك، وهي مستطاعة، فالإنسانُ مستطيعٌ ألاَّ يفعل، وأمَّا الأمر فقد قُيِّد بالاستطاعة؛ لأنَّه تكليف بفعل، فقد يستطاع ذلك الفعل، وقد لا يُستطاع، فالمأمور يأتي بالمأمور به حسب استطاعته، فمثلاً لَمَّا نهي عن شرب الخمر، والمنهي مستطيع عدم شربها، والصلاة مأمور بها، وهو يصليها على حسب استطاعته من قيام وإلاَّ فعن جلوس، وإلاَّ فهو مضطجع، ومِمَّا يوضحه في الحسيَّات ما لو قيل لإنسان: لا تدخل

ص -51- من هذا الباب، فإنَّه مستطيع ألاَّ يدخل؛ لأنَّه ترك، ولو قيل له: احمل هذه الصخرة، فقد يستطيع حملها وقد لا يستطيع؛ لأنَّه فعل.
3 ترك المنهيات باق على عمومه، ولا يُستثنى منه إلاَّ ما تدعو الضرورة إليه، كأكل الميتة لحفظ النفس، ودفع الغصَّة بشرب قليل من الخمر.
4 النهي الذي يجب اجتنابه ما كان للتحريم، وما كان للكراهة يجوز فعله، وتركه أولى من فعله.
5 المأمور به يأتي به المكلَّف على قدر طاقته، لا يكلِّف الله نفساً إلاَّ وسعها، فإذا كان لا يستطيع الإتيان بالفعل على الهيئة الكاملة، أتى به على ما دونها، فإذا لم يستطع أن يصلي قائماً صلَّى جالساً، وإذا لم يستطع الإتيان بالواجب كاملاً أتى بما يقدر عليه منه، فإذا لَم يكن عنده من الماء ما يكفي للوضوء توضَّأ بما عنده وتيَمَّم للباقي، وإذا لم يستطع إخراج صاع لزكاة الفطر، وقدر على إخراج بعضه أخرجه.
6 قوله: "فإنَّما أهلك مَن كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم" المنهيُّ عنه في الحديث ما كان من المسائل قي زمنه يترتَّب عليه تحريم شيء على الناس بسبب مسألته، وما يترتَّب عليه إيجاب شيء فيه مشقَّة كبيرة وقد لا يُستطاع، كالحجِّ كلَّ عام، والمنهيُّ عنه بعد زمنه ما كان فيه تكلُّف وتنطُّع واشتغال به عمَّا هو أهم منه.
7 قال ابن رجب في جامع العلوم والحكم (1/248 249): "وقد انقسم الناس في هذا الباب أقساماً: فمِن أتباع أهل الحديث مَن سَدَّ بابَ المسائل حتى قلَّ فقهُه وعلمُه بحدود ما أنزل الله على رسوله،

ص -52- وصار حاملَ فقه غيرَ فقيه، ومِن فقهاء أهل الرأي مَن توسَّعَ في توليد المسائل قبل وقوعها، ما يقع في العادة منها وما لا يقع، واشتغلوا بتكلُّف الجواب عن ذلك وكثرة الخصومات فيه والجدال عليه، حتى يتولَّد من ذلك افتراقُ القلوب ويستقرَّ فيها بسببه الأهواءُ والشحناء والعداوة والبغضاء، ويقترن ذلك كثيراً بنيَّة المغالبة وطلب العلوِّ والمباهاة وصرف وجوه الناس، وهذا مِمَّا ذمَّه العلماءُ الربَّانيُّون، ودلَّت السنَّةُ على قُبحه وتَحريمه، وأما فقهاءُ أهل الحديث العاملون به، فإنَّ معظمَ همِّهم البحث عن معاني كتاب الله عزَّ وجلَّ وما يفسِّره من السنن الصحيحة وكلام الصحابة والتابعين لهم بإحسان، وعن سنَّة رسول الله صلى الله عليه وسلم ومعرفة صحيحها وسقيمها، ثم التفقه فيها وتفهُّمها والوقوف على معانيها، ثم معرفة كلام الصحابة والتابعين لهم بإحسان في أنواع العلوم من التفسير والحديث ومسائل الحلال والحرام، وأصول السنة والزهد والرقائق وغير ذلك، وهذا هو طريقة الإمام أحمد ومَن وافقه مِن علماء الحديث الربانيِّين، وفي معرفة هذا شغلٌ شاغلٌ عن التَّشاغل بما أحدث من الرأي مِمَّا لا ينتفع به ولا يقع، وإنَّما يورثُ التَّجادلُ فيه الخصومات والجدال، وكثرة القيل والقال، وكان الإمام أحمد كثيراً إذا سُئل عن شيء من المسائل المولَّدات التي لا تقع يقول: دعونا من هذه المسائل المحدثة".
إلى أن قال: "ومَن سلك طريقة طلب العلم على ما ذكرناه تَمكَّن من فهم جواب الحوادث الواقعة غالباً؛ لأنَّ أصولَها توجد في تلك الأصول المشار إليها، ولا بدَّ أن يكون سلوكُ هذا الطريق خلف أئمة أهله المجمع على هدايتهم ودرايتهم، كالشافعي وأحمد وإسحاق وأبي عبيد ومَن سلك مسلكهم، فإنَّ مَن ادَّعى سلوك هذا الطريق على غير

ص -53- طريقهم وقع في مفاوز ومهالك، وأخذ بما لا يجوز الأخذُ به، وترك ما يجبُ العملُ به، وملاك الأمر كلِّه أن يقصد بذلك وجهَ الله والتقرُّبَ إليه، بمعرفة ما أنزل على رسوله، وسلوك طريقه والعمل بذلك ودعاء الخلق إليه، ومَن كان كذلك وفَّقه الله وسدَّده وألْهَمَه رشدَه وعلَّمه ما لَم يكن يعلم، وكان من العلماء الممدوحين في الكتاب في قوله تعالى: {ِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} ومن الراسخين في العلم".
إلى أن قال: "وفي الجملة فمَن امتثل ما أمر به النبي صلى الله عليه وسلم في هذا الحديث، وانتهى عمَّا نهى عنه، وكان مشتغلاً بذلك عن غيره، حصل له النجاةُ في الدنيا والآخرة، ومَن خالف ذلك، واشتغل بخواطره وما يستحسنه، وقع فيما حذَّر منه النبي صلى الله عليه وسلم من حال أهل الكتاب الذين هلكوا بكثرة مسائلهم واختلافهم على أنبيائهم، وعدم انقيادهم وطاعتهم لرسلهم".
8 مِمَّا يُستفاد من الحديث:
1 وجوب ترك كلِّ ما حرَّمه الله ورسول الله صلى الله عليه وسلم.
2 وجوب الإتيان بكلِّ ما أوجبه الله ورسوله صلى الله عليه وسلم.
3 التحذير من الوقوع فيما وقع فيه أهل الكتاب مِمَّا كان سبباً في هلاكهم.
4 أنَّه لا يجب على الإنسان أكثر مِمَّا يستطيع.
5 أنَّ مَن عجز عن بعض المأمور كفاه أن يأتي بما قدر عليه منه.
6 الاقتصار في المسائل على ما يُحتاج إليه، وترك التنطُّع والتكلُّف في المسائل.


الحديث العاشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -54- الحديث العاشر
عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وآله وسلم: "إنَّ الله تعالى طيِّب لا يقبل إلاَّ طيِّباً، وإنَّ الله أمر المؤمنين بما أمر به المرسَلين، فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرَّجل يطيل السفر، أشعث أغبر، يَمدُّ يديه إلى السماء: يا ربِّ! يا ربِّ! ومطعمُه حرام، ومشربُه حرام، وملبسُه حرام، وغُذي بالحرام، فأنَّى يُستجاب له"رواه مسلم.
1 قوله: "إنَّ الله تعالى طيِّب لا يقبل إلاَّ طيِّباً" يدلُّ على أنَّ من أسماء الله الطيِّب، ويقبل من الأعمال ما كان موصوفاً بالطِّيب، وهو عام في جميع الأعمال، ومنها الكسب، فلا يعمل المرء إلاَّ صالحاً، ولا يكتسب إلاَّ طيِّباً، ولا ينفق إلاَّ من الطيِّب.
2 قوله: "وإنَّ الله أمر المؤمنين بما أمر به المرسَلين، فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}"في الآيتين أمر المرسَلين والمرسَل إليهم بالأكل من الطيِّبات، وكما أنَّ المرسَلين لا يأكلون إلاَّ الطيِّب، فإنَّ على أتباعهم ألاَّ يأكلوا إلاَّ طيِّباً.
3 قوله: "ثم ذكر الرَّجل يطيل السفر، أشعث أغبر، يَمدُّ يديه إلى السماء: يا ربِّ! يا ربِّ! ومطعمُه حرام، ومشربُه حرام، وملبسُه حرام، وغُذي بالحرام، فأنَّى يُستجاب له"، لَمَّا بيَّن النَّبيُّ صلى الله عليه وسلم أنَّ الله لا يقبل إلاَّ طيِّباً، وأنَّ المرسلين والمؤمنين أُمروا بالأكل من الطيِّبات، بيَّن أنَّ من

ص -55- الناس مَن يخالف هذا المسلك، فلا يكون أكله طيِّباً، بل يعمد إلى اكتساب الحرام واستعماله في جميع شؤونه من مأكل وملبس وغذاء، وأنَّ ذلك من أسباب عدم قبول دعائه، مع كونه أتى بأسباب قبول الدعاء، وهي في هذا الحديث أربعة: السفر مع إطالته، وكونه أشعث أغبر، وكونه يَمدُّ يديه بالدعاء، وكونه ينادي الله بربوبيَّته، مع إلحاحه على ربِّه بتكرار ذلك، ومعنى قوله: "فأنَّى يُستجاب لذلك"استبعاد حصول الإجابة لوجود الأسباب المانعة من قبول الدعاء.
4 مِمَّا يُستفاد من الحديث:
1 أنَّ من أسماء الله الطيِّب، ومعناه المنَزَّه عن النقائص، وأنَّ من صفاته الطيب؛ لأنَّ أسماء الله كلَّها مشتقَّة، وتدلُّ على صفات مشتقَّة منها.
2 أنَّ على المسلم أن يأتي بالطيب من الأعمال والمكاسب.
3 أنَّ الصدقة لا تُقبل إلاَّ من مال حلال، وقد ثبت عن النَّبيِّ صلى الله عليه وسلم أنَّه قال: "لا يقبل الله صلاة بغير طهور، ولا صدقة من غلول"رواه مسلم (224).
4 تفضُّل الله على عباده بالنِّعم، وأمْرهم بأن يأكلوا من الطيبات.
5 أنَّ أكل الحرام من أسباب عدم قبول الدعاء.
6 أنَّ من أسباب قبول الدعاء السفر، وكون الداعي أشعث أغبر.
7 أنَّ من أسباب قبوله أيضاً رفع اليدين بالدعاء.
8 أنَّ من أسبابه أيضاً التوسل بالأسماء.
9 أنَّ من أسبابه الإلحاح على الله فيه.


الحديث الحادي عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -56- الحديث الحادي عشر
عن أبي محمد الحسن بن علي بن أبي طالب سبط رسول الله صلى الله عليه وسلم وريحانته رضي الله عنهما قال: حفظت من رسول الله صلى الله عليه وسلم: "دَع ما يريبُك إلى ما لا يريبك" رواه الترمذي والنسائي، وقال الترمذي: "حديث حسن صحيح".
1 هذا الحديث فيه الأمرُ بترك ما يرتاب المرءُ فيه ولا تطمئنّ إليه نفسه، ويحدث قلقاً واضطراباً في النفس، وأن يصير إلى ما يرتاح إليه قلبُه وتطمئنّ إليه نفسه.
وهذا الحديث شبيه بما تقدَّم في حديث النعمان بن بشير: "فمن اتَّقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات فقد وقع في الحرام"، وهما يدلاَّن على أنَّ المتَّقي ينبغي له ألاَّ يأكل المال الذي فيه شبهة، كما يحرم عليه أكل الحرام.
2 قال ابن رجب في جامع العلوم والحكم (1/280): "ومعنى هذا الحديث يرجع إلى الوقوف عند الشبهات واتِّقائها؛ فإنَّ الحلالَ المحضَ لا يحصلُ للمؤمن في قلبه منه ريب، والريب بمعنى القلق والاضطراب، بل تسكن إليه النفس، ويطمئنّ به القلب، وأمَّا المشتبهات فيحصل بها للقلوب القلق والاضطراب الموجب للشكِّ".
وقال أيضاً (1/283): "وها هنا أمرٌ ينبغي التفطُّن له، وهو أنَّ التدقيق في التوقف عن الشبهات إنَّما يصلح لِمَن استقامت أحواله كلُّها، وتشابهت أعماله في التقوى والورع، فأمَّا مَن يقع في انتهاك المحرَّمات الظاهرة، ثم يريد أن يتورَّع عن شيء من دقائق الشُّبَه، فإنَّه لا

ص -57- يحتمل له ذلك، بل يُنكر عليه، كما قال ابن عمر لِمَن سأله عن دم البعوض من أهل العراق: "يسألوني عن دم البعوض وقد قتلوا الحسين، وسمعت النَّبيَّ صلى الله عليه وسلم يقول: (هما ريحانتاي من الدنيا)".
3 مِمَّا يُستفاد من الحديث:
1 ترك ما يكون فيه ريبة، والأخذ بما لا ريبة فيه.
2 أنَّ تركَ ما يُرتاب فيه فيه راحة للنفس وسلامتها من القلق.


الحديث الثاني عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثاني عشر
عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "مِن حُسن إسلام المرء تركه ما لا يعنيه" حديث حسن، رواه الترمذي وغيره هكذا.
1 معنى هذا الحديث أنَّ المسلمَ يترك ما لا يهمُّه من أمر الدِّين والدنيا في الأقوال والأفعال، ومفهومه أنَّه يجتهد فيما يعنيه في ذلك.
2 قال ابن رجب في جامع العلوم والحكم (1/288 289): "ومعنى هذا الحديث أنَّ مَن حَسُنَ إسلامُه ترك ما لا يعنيه من قول وفعل، واقتصر على ما يعنيه من الأقوال والأفعال، ومعنى (يعنيه) أنَّه تتعلق عنايته به، ويكون من مقصده ومطلوبه، والعناية شدَّة الاهتمام بالشيء، يُقال عناه يعنيه إذا اهتمَّ به وطلبه، وليس المراد أنَّه يترك ما لا عناية له ولا إرادة بحكم الهوى وطلب النفس، بل بحكم الشرع والإسلام، ولهذا جعله مِن حسن الإسلام، فإذا حَسُن إسلامُ المرء ترك

ص -58- ما لا يعنيه في الإسلام من الأقوال والأفعال، فإنَّ الإسلامَ يقتضي فعلَ الواجبات كما سبق ذكره في شرح حديث جبريل عليه السلام، وإنَّ الإسلامَ الكامل الممدوح يدخل فيه ترك المحرَّمات، كما قال صلى الله عليه وسلم: (المسلم مَن سلم المسلمون من لسانه ويده)، وإذا حسن الإسلام اقتضى ترك ما لا يعني كلَّه من المحرمات والمشتبهات والمكروهات وفضول المباحات التي لا يحتاج إليها، فإنَّ هذا كلَّه لا يعني المسلم إذا كمُل إسلامُه وبلغ إلى درجة الإحسان، وهو أن يعبد الله تعالى كأنَّه يراه، فإن لم يكن يراه فإن الله يراه، فمَن عبَدَ الله على استحضار قربه ومشاهدته بقلبه، أو على استحضار قرب الله منه واطلاعه عليه، فقد حسن إسلامه، ولزم من ذلك أن يترك كلَّ ما لا يعنيه في الإسلام، ويشتغل بما يعنيه فيه، فإنَّه يتولَّد من هذين المقامين الاستحياء من الله، وترك كلِّ ما يُستحيى منه".
3 مِمَّا يُستفاد من الحديث:
1 ترك الإنسان ما لا يعنيه في أمور الدِّين والدنيا.
2 اشتغال الإنسان بما يعنيه من أمور دينه ودنياه.
3 أنَّ في ترك ما لا يعنيه راحةً لنفسه وحفظاً لوقته وسلامة لعرضه.
4 تفاوت الناس في الإسلام.


الحديث الثالث عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -59- الحديث الثالث عشر
عن أبي حمزة أنس بن مالك رضي الله تعالى عنه خادم رسول الله صلى الله عليه وسلم، عن النَّبيِّ صلى الله عليه وسلم قال: "لا يُؤمنُ أحدُكم حتى يحبَّ لأخيه ما يحبُّ لنفسه" رواه البخاري ومسلم.
1 في هذا الحديث نفيُ كمال الإيمان الواجب عن المسلم حتى يحبَّ لأخيه المسلم ما يُحبُّ لنفسه، وذلك في أمور الدنيا والآخرة، ويدخل في ذلك أن يُعاملَ الناسَ بمثل ما يحبُّ أن يُعاملوه به، فقد جاء في صحيح مسلم (1844) عن عبد الله بن عمرو بن العاص رضي الله عنهما في حديث طويل: "فمَن أحبَّ أن يُزحزح عن النار ويُدخل الجنَّة، فلتأته منيَّتُه وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحبُّ أن يُؤتَى إليه"، وقال الله عزَّ وجلَّ: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ}
 2 قال الحافظ ابن رجب في جامع العلوم والحكم (1/306): "وحديث أنس يدلُّ على أنَّ المؤمنَ يَسرُّه ما يسرُّ أخاه المؤمن، ويريد لأخيه المؤمن ما يريده لنفسه من الخير، وهذا كلُّه إنَّما يأتي من كمال سلامة الصدر من الغلِّ والغِشِّ والحسد، فإنَّ الحسدَ يقتضي أن يكره الحاسدُ أن يفوقَه أحدٌ في خير، أو يساويه فيه؛ لأنَّه يُحبُّ أن يَمتاز على الناس بفضائله، وينفرد بها عنهم، والإيمان يقتضي خلافَ ذلك، وهو أن يشركه المؤمنون كلُّهم فيما أعطاه الله من الخير، من غير أن ينقص عليه منه شيء"، وقال (1/308): "وفي الجملة فينبغي للمؤمن أن يُحبَّ للمؤمنين ما يُحبُّ لنفسه، ويكره لهم ما يكره لنفسه، فإن رأى في أخيه

ص -60- المسلم نقصاً في دينه اجتهد في إصلاحه".
3 مِمَّا يُستفاد من الحديث:
1 أن يحبَّ المسلمُ لأخيه المسلم ما يحبُّ لنفسه، ويكره له ما يكره لها.
2 الترغيب في ذلك؛ لنفي كمال الإيمان الواجب عنه حتى يكون كذلك.
3 أنَّ المؤمنين يتفاوتون في الإيمان.
4 التعبير ب"أخيه"فيه استعطاف للمسلم لأنْ يحصل منه لأخيه ذلك.


الحديث الرابع عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الرابع عشر
عن ابن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يحلُّ دمُ امرئ مسلم إلاَّ بإحدى ثلاث: الثيِّب الزاني، والنفسُ بالنفس، والتاركُ لدينه المفارق للجماعة" رواه البخاري ومسلم.
1 قوله: "الثيِّب الزاني" الثيِّب هو المحصَن، وحكمه الرَّجم كما ثبتت به السنَّة عن رسول الله صلى الله عليه وسلم، وكما دلَّت عليه آيةُ الرجم التي نُسخت تلاوتها وبقي حكمها.
2 قوله: "والنفس بالنفس"، أي: القتل قصاصاً، كما قال الله عزَّ وجلَّ: {أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية، وقال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}

ص -61- 3 قوله: "التاركُ لدينه المفارقُ للجماعة" والمراد به المرتدُّ عن الإسلام؛ لقوله صلى الله عليه وسلم: "مَن بدَّل دينه فاقتلوه" رواه البخاري (3017).
4 ذكر الحافظ ابن رجب قتل جماعة غير مَن ذكِر في الحديث، وهم القتل في اللواط، ومَن أتى ذات محرم، والساحر، ومَن وقع على بهيمة، ومَن ترك الصلاة، وشارب الخمر في المرة الرابعة، والسارق في المرة الخامسة، وقتل الآخِر من الخليفتين المبايَع لهما، ومَن شَهَر السِّلاح، والجاسوس المسلم إذا تجسَّس للكفار على المسلمين.
5 ومِمَّا يُستفاد من الحديث:
1 عصمةُ دم المسلم إلاَّ إذا أتى بواحدة من هذه الثلاث.
2 أنَّ حكمَ الزاني المحصن القتل رجماً بالحجارة.
3 قتل القاتل عمداً قصاصاً إذا توفَّرت شروط القصاص.
4 قتل المرتدِّ عن دين الإسلام، سواء كان ذكراً أو أنثى.


الحديث الخامس عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الخامس عشر
عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن كان يؤمن بالله واليوم الآخر فليَقُل خيراً أو ليصمت، ومَن كان يؤمن بالله واليوم الآخر فليُكرِم جارَه، ومَن كان يؤمن بالله واليوم الآخر فليُكرِم ضيفَه" رواه البخاري ومسلم.
1 جمع رسول الله صلى الله عليه وسلم بين ذكر الإيمان بالله والإيمان باليوم الآخر في هذه الأمور الثلاثة؛ لأنَّ الإيمانَ بالله هو الأساسُ في كلِّ شيء يجب

ص -62- الإيمانُ به، فإنَّ أيَّ شيء يجب الإيمان به تابعٌ للإيمان بالله، وأمَّا الإيمانُ باليوم الآخر ففيه التذكير بالمعَاد والجزاء على الأعمال، إن خيراً فخيرٌ، وإنْ شرًّا فشرٌّ.
2 قوله: "مَن كان يؤمن بالله واليوم الآخر فليَقُل خيراً أو ليصمت"، هذه كلمةٌ جامعةٌ من جوامع كَلِمه صلى الله عليه وسلم، مقتضاها وجوب حفظ اللسان من الكلام إلاَّ في خير، قال النووي في شرح هذا الحديث: "قال الشافعي رحمه الله تعالى: معنى الحديث إذا أراد أن يتكلَّم فليُفكِّر، فإن ظهر أنَّه لا ضرر عليه تكلَّم، وإن ظهر أنَّ فيه ضرراً وشكَّ فيه أمسك، وقال الإمام الجليل أبو محمد بن أبي زيد إمام المالكية بالمغرب في زمنه: جميعُ آداب الخير تتفرَّع من أربعة أحاديث: قول النَّبيِّ صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، وقوله صلى الله عليه وسلم: (من حسن إسلام المرء تركه ما لا يعنيه) وقوله صلى الله عليه وسلم للذي اختصر له الوصيَّة: (لا تغضب)، وقوله: (لا يؤمن أحدُكم حتَّى يُحبَّ لأخيه ما يُحبُّ لنفسه)"، ونقل النووي عن بعضهم أنَّه قال: "لو كنتم تشترون الكاغَد للحفظة لسكتُّم عن كثير من الكلام".
3 الخير اسمٌ يُقابله الشر، ويأتي أيضاً"خير"أفعل تفضيل حذفت منه الهمزة، وقد جاء الجمع بينهما في قول الله عزَّ وجلَّ: {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ}
 4 قوله: "ومَن كان يؤمن بالله واليوم الآخر فليُكرِم جارَه"، حقُّ الجار من الحقوق المؤكَّدة على جاره، وقد جاءت أحاديث كثيرة في الترغيب في إكرام الجار والترهيب من إيذائه وإلحاق الضرر به، ومنها

ص -63- حديث عائشة رضي الله عنها: "ما زال جبريل يوصيني بالجار حتى ظننتُ أنَّه سيُورِّثه"رواه البخاري (6014)، ومسلم (2624)، وحديث: "والله لا يؤمن! والله لا يؤمن! قالوا: مَن يا رسول الله؟ قال: الذي لا يأمن جارُه بوائقَه"رواه البخاري (6016)، ومسلم (73).
وإكرامُه يكون بأن يصل إليه برُّه، وأن تحصل له السلامةُ من شرِّه، والجيران ثلاثة:
جارٌ مسلم ذو قربى، له ثلاثة حقوق: حق الجوار، وحق القرابة، وحق الإسلام.
وجارٌ مسلم ليس بذي قُربى، له حق الإسلام والجوار.
وجار ليس بمسلم ولا ذي قُربى، له حقُّ الجوار فقط.
وأولى الجيران بالإحسان مَن يكون أقربَهم باباً؛ لمشاهدته ما يدخل في بيت جاره، فيتطلَّع إلى إحسانه إليه.
5 قوله: "ومَن كان يؤمن بالله واليوم الآخر فليُكرِم ضيفَه"، إكرامُ الضيف من الحقوق التي للمسلمين على المسلمين، وهو من مكارم الأخلاق، وفي صحيح البخاري (6019) من حديث أبي شُريح قال: سمعتْ أذناي وأبصرتْ عيناي حين تكلَّم النَّبيُّ صلى الله عليه وسلم، فقال: "مَن كان يؤمن بالله واليوم الآخر فليُكرِم جارَه، ومَن كان يؤمن بالله واليوم الآخر فليُكرِم ضيفَه جائزته، قيل: وما جائزته يا رسول الله؟ قال: يومٌ وليلة، والضيافة ثلاثة أيام، وما وراء ذلك فهو صدقة عليه".
 6 مِمَّا يُستفاد من الحديث:
1 الترغيب في الكلام فيما هو خير.

ص -64- 2 الترغيب في الصمت إذا لم يكن التكلُّم بخير.
3 التذكير عند الترغيب والترهيب باليوم الآخر؛ لأنَّ فيه الحساب على الأعمال.
4 الترغيب في إكرام الجار، والتحذير من إيذائه.
5 الحثُّ على إكرام الضيف والإحسان إليه.


الحديث السادس عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث السادس عشر
عن أبي هريرة رضي الله عنه: أنَّ رجلاً قال للنَّبيِّ صلى الله عليه وسلم: أوصِني، قال: "لا تغضب، فردَّد مراراً قال: لا تغضب"رواه البخاري.
1 قال الحافظ في الفتح (10/520): "قال الخطابي: معنى قوله: "لا تغضب" اجْتنب أسبابَ الغضب ولا تتعرَّض لِمَا يجلبُه، وأمَّا نفس الغضب فلا يتأتَّى النهي عنه؛ لأنَّه أمرٌ طبيعي لا يزول من الجِبلَّة"، وقال أيضاً: "وقال ابن التين: جمع صلى الله عليه وسلم في قوله: "لا تغضب" خيرَ الدنيا والآخرة؛ لأنَّ الغضبَ يؤول إلى التقاطع ومنع الرِّفق، وربَّما آل إلى أن يؤذي المغضوب عليه فينتقص ذلك من الدِّين".
2 مدح الله الكاظمين الغيظ والعافين عن الناس، وأخبر النَّبيُّ صلى الله عليه وسلم أنَّه: "ليس الشديد بالصُّرعة، إنَّما الشديد الذي يَملك نفسَه عند الغضب"رواه البخاري (6114)، وعلى المرء إذا غضب أن يكظم غيظه، وأن يستعيذ بالله من الشيطان الرجيم، كما في البخاري (6115)، وأن يجلس أو يضطجع، كما في سنن أبي داود (4782) عن أبي ذر أنَّ

ص -65- رسول الله صلى الله عليه وسلم قال: "إذا غضب أحدُكم وهو قائم فليجلس، فإن ذهب عنه الغضب وإلاَّ فليضطجع"، وهو حديث صحيح، رجاله رجال مسلم.
3 مِمَّا يُستفاد من الحديث:
1 حرصُ الصحابة على الخير؛ لطلب هذا الصحابي الوصيَّة من رسول الله صلى الله عليه وسلم.
2 التحذير من أسباب الغضب والآثار المترتِّبة عليه.
3 تكرار الوصية بالنهي عن الغضب دالٌّ على أهميَّة تلك الوصية.


الحديث السابع عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث السابع عشر
عن أبي يعلى شدَّاد بن أوس رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إنَّ الله كتب الإحسانَ على كلِّ شيء، فإذا قتلتُم فأحسنوا القِتْلَة، وإذا ذبحتُم فأحسنوا الذِّبْحة، وليحدَّ أحدُكم شفرَتَه، وليُرح ذبيحتَه"رواه مسلم.
1 قوله: "إنَّ الله كتب الإحسانَ على كلِّ شيء"، الإحسانُ ضدُّ الإساءة، وكتب بمعنى شرع وأوجب، فالكتابة دينية شرعيَّة، والإحسان فيها يكون عامًّا للإنسان والحيوان.
2 ثمَّ أمر الرسول صلى الله عليه وسلم بإحسان القِتلة والذِّبحة، وإحداد الشفرة وإراحة الذبيحة، وهذا مثال من أمثلة إيقاع الإحسان عند قتل الإنسان المستحقِّ للقتل وذبح الحيوان، وذلك بسلوك أسهل الطرق التي يكون بها إزهاق النفس من غير تعذيب.

ص -66- 3 قال ابن رجب في جامع العلوم الحكم (1/381 382): "وهذا الحديث يدلُّ على وجوب الإحسان في كلِّ شيء من الأعمال، لكن إحسان كلِّ شيء بحسبه، فالإحسانُ في الإتيان بالواجبات الظاهرة والباطنة الإتيانُ بها على وجه كمال واجباتها، فهذا القدر من الإحسان فيها واجب، وأمَّا الإحسان فيها بإكمال مستحبَّاتها فليس بواجب، والإحسانُ في ترك المحرَّمات، الانتهاءُ عنها وتركُ ظاهرها وباطنها، كما قال تعالى: {وَذَرُوا ظَاهِرَ الْأِثْمِ وَبَاطِنَهُ}، فهذا القدرُ من الإحسان فيها واجبٌ، وأمَّا الإحسانُ في الصبر على المقدورات، فأن يأتي بالصبر عليها على وجهه، من غير تَسَخُّط ولا جَزَعٍ، والإحسانُ الواجب في معاملة الخَلق ومعاشرتهم، القيامُ بما أوجب الله من حقوق ذلك كلِّه، والإحسان الواجب في ولاية الخَلق وسياستهم، القيامُ بواجبات الولاية كلِّها، والقدرُ الزائد على الواجب في ذلك كلِّه إحسانٌ ليس بواجب، والإحسان في قتل ما يَجوز قتله من الناس والدَّواب، إزهاقُ نفسه على أسرع الوجوه وأسهلِها وأوحاها يعني أسرعها من غير زيادة في التعذيب، فإنَّه إيلامٌ لا حاجة إليه، وهذا النوعُ هو الذي ذكره النَّبيُّ صلى الله عليه وسلم في هذا الحديث، ولعلَّه ذكَره على سبيل المثال، أو لحاجته إلى بيانه في تلك الحال، فقال: "إذا قتلتم فأحسنوا القِتْلة، وإذا ذبَحتم فأحسنوا الذِّبحة"، والقِتلةُ والذِّبحة بالكسر، أي: الهيئة، والمعنى: أحسنوا هَيئة الذَّبح وهيئةَ القتل، وهذا يدلُّ على وجوب الإسراعِ في إزهاق النفوس التي يُباح إزهاقُها على أسهل الوجوه".
4 الإحسانُ في القتل مطلوب بدون تعذيب أو تمثيل، سواء كان في قتال الكفار أو القتل قصاصاً أو حدًّا، إلاَّ أنَّه عند القتل قصاصاً يُفعل

ص -67- بالقاتل كما فَعَلَ بالمقتول، كما جاء عن النَّبيِّ صلى الله عليه وسلم في قتل اليهوديِّ الذي رضَّ رأس جارية بين حَجرين، رواه البخاري (2413)، ومسلم (1672)، وكما جاء في قصة العُرنيِّين، رواه البخاري (6802)، ومسلم (1671)، وأمَّا ما جاء في حدِّ الزاني المُحصَن، وهو الرَّجم، فهو إمَّا مستثنَى من عموم هذا الحديث، أو محمول على أنَّ الإحسانَ يكون في موافقة الشرع، ورجم المحصَن منه.
5 مِمَّا يُستفاد من الحديث:
1 وجوب الإحسان في كلِّ شيء.
2 وجوب الإحسان عند القتل بسلوك أيسر سبيل لإزهاق النفس.
3 وجوب الإحسان عند ذبح الحيوان كذلك.
4 تفقد آلة الذَّبح قبل مباشرته؛ لقوله صلى الله عليه وسلم: "وليُحدِّ أحدُكم شفرته، وليُرح ذبيحَتَه".


الحديث الثامن عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثامن عشر
عن أبي ذر جُندب بن جُنادة وأبي عبد الرحمن معاذ بن جبل رضي الله تعالى عنهما، عن رسول الله صلى الله عليه وسلم قال: "اتَّق الله حيثما كنت، وأتْبع السيِّئةَ الحسنةَ تَمحُها، وخالِق الناسَ بخُلُق حسن"رواه الترمذي، وقال: " حديث حسن"، وفي بعض النسخ: "حسن صحيح".
1 هذا الحديث اشتمل بجُملِه الثلاث على ما هو مطلوب من المسلم لربِّه ولنفسه ولغيره.

ص -68- 2 قوله: "اتَّق الله حيثما كنت"، أصلُ التقوى في اللغة: أن يجعل بينه وبين الذي يخافه وقاية تقيه منه، مثل اتِّخاذ النِّعال والخفاف للوقاية مِمَّا يكون في الأرض من ضرر، وكاتِّخاذ البيوت والخيام لاتِّقاء حرارة الشمس، ونحو ذلك، والتقوى في الشرع: أن يجعلَ الإنسانُ بينه وبين غضب الله وقاية تقيه منه، وذلك بفعل المأمورات وترك المنهيات، وتصديق الأخبار، وعبادة الله وفقاً للشرع، لا بالبدع والمحدثات، وتقوى الله مطلوبةٌ في جميع الأحوال والأماكن والأزمنة، فيتَّقي الله في السرِّ والعلن، وبروزه للناس واستتاره عنهم، كما جاء في هذا الحديث: "اتَّق الله حيثما كنت".
 3 قوله: "وأتْبع السيِّئة الحسنةَ تَمحُها"، عندما يفعل المرءُ سيِّئةً فإنَّه يتوب منها، والتوبةُ حسنة، وهي تجبُّ ما قبلها من الكبائر والصغائر، ويكون أيضاً بفعل الحسنات، فإنَّها تمحو الصغائر، وأمَّا الكبائر فلا يمحوها إلاَّ التوبة منها.
4 قوله: "وخالِق الناسَ بخُلُق حسن"، فإنَّه مطلوب من الإنسان أن يُعامل الناسَ جميعاً معاملة حسنة، فيُعاملهم بمثل ما يحبُّ أن يُعاملوه به؛ لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يحبَّ لأخيه ما يُحبُّ لنفسه"، وقوله صلى الله عليه وسلم: "فمَن أحبَّ أن يُزحزح عن النار ويُدخل الجنَّة، فلتأته منيَّتُه وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحبُّ أن يُؤتَى إليه"، فقد وصف الله نبيَّه صلى الله عليه وسلم بأنَّه على خُلُق عظيم، وجاء عن عائشة رضي الله عنها أنَّ خلقَه صلى الله عليه وسلم القرآن، رواه مسلم (746)، أي: أنَّه يقوم بتطبيق ما فيه، وجاء في السنة أحاديث كثيرة تدلُّ على فضل حسن الخُلُق، وتحثُّ على التخلُّق بالأخلاق الحسنة، وتحذِّر من الأخلاق السيِّئة.

ص -69- 5 مِمَّا يُستفاد من الحديث:
1 كمال نصح الرسول صلى الله عليه وسلم لأمَّته، ومن ذلك ما اشتمل عليه هذا الحديث من هذه الوصايا الثلاث العظيمة الجامعة.
2 الأمر بتقوى الله في جميع الأحوال والأمكنة والأزمان.
3 الحثُّ على إتباع السيِّئات بالحسنات.
4 أنَّ الحسنات تمحو السيِّئات.
5 الحثُّ على مخالقة الناس بالأخلاق الحسنة.


الحديث التاسع عشر - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث التاسع عشر
عن أبي العباس عبد الله بن عباس رضي الله تعالى عنهما قال كنت: خلف النَّبيِّ صلى الله عليه وسلم يوماً فقال لي: "يا غلام! إنِّي أعلِّمك كلمات: احفظ اللهَ يَحفظك، احفظ اللهَ تَجده تجاهك، إذا سألتَ فاسأل اللهَ، وإذا استعنتَ فاستعِن بالله، واعلم أنَّ الأمَّة لو اجتمعت على أن ينفعوك بشيء لَم ينفعوك إلاَّ بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضرُّوك بشيء لَم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلامُ وجَفَّت الصُّحف"رواه الترمذي وقال: "حديث حسن صحيح"، وفي رواية غير الترمذي: "احفظ الله تَجده أمامَك، تعرَّف إلى الله في الرَّخاء يعرفك في الشِّدَّة، واعلم أنَّ ما أخطأك لَم يكن ليصيبَك، وما أصابَك لَم يكن لِيُخطئك، واعلمْ أنَّ النَّصرَ مع الصبر، وأنَّ الفَرَجَ مع الكَرْبِ، وأنَّ مع العُسر يُسراً".

ص -70- 1 قوله: "احفظ الله يحفظك"، أي: احفظ حدود الله بامتثال أوامره واجتناب نواهيه، وتصديق الأخبار، وعبادته وفقاً لِمَا شرع، لا بالأهواء والبدع، يحفظك الله في أمور دينك ودُنياك جزاءً وفاقاً، أي: أنَّ الجزاءَ من جنس العمل، فالعملُ حفظٌ والجزاءُ حفظٌ.
2 قوله: "احفظ الله تجده تجاهك" تُجاهك بمعنى أمامك، كما في الرواية الأخرى: "احفظ الله تجده أمامك"، والمعنى: تجده يحوطُك ويرعاك في أمور دينك ودنياك.
3 قوله: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله"، هذا مطابقٌ لقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}؛ فإنَّ سؤال الله دعاء، والدعاءُ هو العبادة، والمعنى أنَّ المسلمَ يعبد الله وحده، ويسأله قضاء حاجاته، ويستعين به في جميع أموره الدنيوية والأُخروية، ويأخذ بالأسباب المشروعة، ويسأل الله أن ينفع بالأسباب، كما قال صلى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله ولا تعجز"رواه مسلم (2664).
4 قوله: "واعلم أنَّ الأمَّة لو اجتمعت على أن ينفعوك" إلى قوله: "رُفعت الأقلام وجفَّت الصُّحف"، بعد أن ذكر أنَّ السؤال لله وحده والاستعانة بالله وحده، أخبرَ أنَّ كلَّ شيء بيده، وأنَّه لا مانع لِمَا أعطى، ولا مُعطي لِمَا منع، وأنَّ كلَّ شيء لا يخرج عن إرادته ومشيئته، وأنَّ العبادَ لا يُمكنهم أن ينفعوه بشيء لم يُقدِّره الله، ولا أن يضرُّوه بشيء لم يُقدِّره الله، وأنَّ كلَّ شيء يقع أو لا يقع سبق به القضاء والقدر، ولهذا قال: "رُفعت الأقلام وجفَّت الصحف"، أي: أنَّ كلَّ كائن قد فُرغ منه وكُتب، ولا بدَّ من وقوعه، والمراد برفع الأقلام وجفاف الصُّحُف الانتهاء من كلِّ شيء مقدَّر بكتابته في اللوح المحفوظ، فلا بدَّ أن

ص -71- يقع وفقاً لِمَا قُدِّر، وهذه الجُمَل فيها إثبات الإيمان بالقدر، وهو أحد أصول الإيمان الستة المبيًَّنة في حديث جبريل المشهور.
5 قوله: "تعرَّف إلى الله في الرَّخاء يعرفك في الشدَّة"، المعنى: أنَّ مَن أخلصَ عملَه لله في حال رخائه وسعته يجدُ الخيرَ من الله، ودَفْعَ الضرِّ عنه في حال شدَّته وكربه، كما قال الله عزَّ وجلَّ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}، وقال: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ}، وكما في قصَّة الثلاثة الذين آواهم المبيت إلى غار، فانحدرت صخرةٌ وسدَّت باب الغار، وتوسَّلوا إلى الله عزَّ وجلَّ بأعمال لهم صالحة عملوها في حال رخائهم، فتوسَّل أحدُهم ببرِّه والديه، وتوسَّل الثاني بحفظه للأمانة وتنميتها وردِّها لصاحبها، وتوسَّل الثالث بتركه الفاحشة من أجل الله بعد قُدرته عليها، فكشف الله ما بهم من كرب، وأزال ما حلَّ بهم من ضرر، فتزحزحت الصخرةُ حتَّى تمكَّنوا من الخروج من ذلك الغار، رواه البخاري (5974)، ومسلم (2743).
6 قوله: "واعلم أنَّ ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليُخطئك"، المعنى: أنَّ ما قدَّر الله سلامتك منه فإنَّه لا يحصل لك، وما قدَّر حصوله لك فلا بدَّ من وقوعه؛ لأنَّه ما شاء الله كان، وما لم يشأ لم يكن، وكلُّ شيء قدَّر الله حصولَه لا بدَّ أن يوجد ولا يتخلَّف، وكلُّ شيء لم يُقدَّر لك، لا سبيل إلى حصولك عليه ووصولك إليه.
7 قوله: "واعلم أنَّ النَّصرَ مع الصبر، وأنَّ الفرَج مع الكرب، وأنَّ مع العُسر يسراً"، في هذه الجُمل الثلاث بيان حصول النصر مع الصبر، والفرَج مع الكرب، واليُسر مع العُسر، وأنَّ الصبرَ ينتجُ عنه النَّصر بإذن الله،

ص -72- وأنَّ الكربَ والشدَّة يكشفها الله بالفرَج الذي يعقبها، وأنَّ العُسر يعقبه اليسر من الله عزَّ وجلَّ.
8 مِمَّا يُستفاد من الحديث:
1 أنَّ مَن حفظ حدودَ الله حفظه في دينه ودنياه.
2 أنَّ مَن أضاع حدودَ الله لا يحصل له الحفظُ من الله، كما قال: {نَسُوا اللَّهَ فَنَسِيَهُمْ}
3 أنَّ الجزاءَ من جنس العمل، فالعمل حفظ، والجزاء حفظ.
4 أنَّ العبدَ يخصُّ ربَّه بالعبادة والاستعانة.
5 الإيمان بالقدر.
6 أنَّ العبادَ لا ينفعون ولا يضرُّون إلاَّ إذا كان النفعُ والضَّرر مقدَّرَين من الله.
7 أنَّه لا يحصل لأحد نفعٌ إلاَّ إذا كان مقدَّراً، ولا يندفع عنه ضرر إلاَّ إذا كان مقدَّراً، ما شاء الله كان، وما لم يشأ لم يكن.
8 أنَّ الصبر يعقبه النصر.
9 أنَّ الكرب يعقبه الفرَج.
10 أنَّ العُسرَ يعقبه اليُسر.
11 تواضعه صلى الله عليه وسلم وملاطفته الصغار.
12 التقديم بين يدي ذكر الأمر المهمِّ بما يحفز النفوس إليه؛ لقوله: "ألاَ أعلِّمك كلمات".


الحديث العشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -73- الحديث العشرون
عن أبي مسعود عُقبة بن عمرو الأنصاري البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ مِمَّا أدرك الناس من كلام النُّبوة الأولى: إذا لَم تستح فاصنع ما شئتَ" رواه البخاري.
1 الحديث يدلُّ على أنَّ الحياءَ ممدوحٌ، وكما هو في هذه الشريعة فهو في الشرائع السابقة، وأنَّه من الأخلاق الكريمة التي توارثتها النبوات حتى انتهت إلى هذه الأمَّة، والأمر فيه للإباحة والطلب إذا لم يكن المستحيا منه ممنوعاً شرعاً، وإن كان ممنوعاً فهو للتهديد، أو أنَّ مثل ذلك لا يحصل إلاَّ مِمَّن ذهب حياؤه أو قلَّ، قال ابن رجب في جامع العلوم والحكم (1/497): "فقوله صلى الله عليه وسلم: "إنَّ مِمَّا أدرك الناس من كلام النبوة الأولى" يشير إلى أنَّ هذا مأثورٌ عن الأنبياء المتقدِّمين، وأنَّ الناس تداولوه بينهم وتوارثوه عنهم قرناً بعد قرن، وهذا يدلُّ على أنَّ النبوةَ المتقدِّمة جاءت بهذا الكلام، وأنَّه اشتهر بين الناس حتى وصل إلى أوَّل هذه الأمَّة".
إلى أن قال: "وقوله: "إذا لم تستح فاصنع ما شئت" في معناه قولان:
أحدهما: أنَّه ليس بمعنى الأمر أن يصنعَ ما شاء، ولكنَّه على معنى الذمِّ والنهي عنه، وأهلُ هذه المقالة لهم طريقان، أحدهما: أنَّه أمرٌ بمعنى التهديد والوعيد، والمعنى: إذا لم يكن لك حياءٌ فاعمل ما شئتَ، فإنَّ الله يجازيك عليه، كقوله: {اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، وقوله: {فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ}... هذا اختيارُ جماعة منهم أبو العباس ثعلب.

ص -74- والطريق الثاني: أنَّه أمرٌ ومعناه الخبر، والمعنى: أنَّ مَن لم يستح صَنعَ ما شاء، فإنَّ المانعَ مِن فعل القبائح هو الحياء، فمَن لم يكن له حياءٌ انهمك في كلِّ فحشاء ومنكر، وما يَمتنع من مثله مَن له حياء على حدِّ قوله صلى الله عليه وسلم: "من كذب عليَّ فليتبوأ مقعده من النار"، فإنَّ لفظَه لفظُ الأمر، ومعناه الخبر، وأنَّ مَن كذب عليه تبوأ مقعده من النار، وهذا اختيار أبي عُبيد القاسم بن سلام رحمه الله وابن قتيبة ومحمد بن نصر المروزي وغيرهم، وروى أبو داود عن الإمام أحمد ما يدلُّ على مثل هذا القول ...
والقول الثاني في معنى قوله: (إذا لم تستح فاصنع ما شئت) أنَّه أمرٌ بفعل ما يشاء على ظاهر لفظه، والمعنى إذا كان الذي تريد فعله مِمَّا لا يستحيا مِن فعله لاَ من الله ولا من الناس؛ لكونه من أفعال الطاعات أو مِن جميل الأخلاق والآداب المستحسنة، فاصنع منه حينئذ ما شئتَ، وهذا قول جماعة من الأئمة منهم أبو إسحاق المروزي الشافعي وحكي مثله عن الإمام أحمد".
وقال (1/501 502): "واعلم أنَّ الحياء نوعان: أحدهما ما كان خُلُقاً وجِبلَّةً غير مكتسب، وهو مِن أجل الأخلاق التي يَمنحها الله العبد ويجبله عليها، ولهذا قال صلى الله عليه وسلم: (الحياءُ لا يأتي إلاَّ بخير)؛ فإنَّه يَكُفُّ عن ارتكاب القبائح ودناءة الأخلاق، ويَحثُّ على استعمال مكارم الأخلاق ومعاليها، فهو مِن خصال الإيمان بهذا الاعتبار ...
والثاني: ما كان مكتسَباً مِن معرفة الله ومعرفة عَظمته وقربه من عباده، واطِّلاعه عليهم وعلمه بخائنة الأعين وما تخفي الصدور، فهذا مِن

ص -75- أعلى خصال الإيمان بل هو مِن أعلى درجات الإحسان ...
وقد يتولَّد الحياءُ من الله مِن مطالعة نعمه ورؤية التقصير في شكرها، فإذا سُلب العبدُ الحياء المكتسب والغريزي لم يبق له ما يمنعه من ارتكاب القبيح والأخلاق الدنيئة، فصار كأنَّه لا إيمان له".
2 مِمَّا يُستفاد من الحديث:
1 أنَّ خلق الحياء من الأخلاق الكريمة المأثورة عن النبوات السابقة.
2 الحثُّ على الحياء والتنويه بفضله.
3 أنَّ فقدَ الحياء يوقع صاحبَه في كلِّ شر.


الحديث الواحد والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الواحد والعشرون
عن أبي عَمرو وقيل أبي عَمرة سفيان بن عبد الله رضي الله عنه قال: قلت: يا رسول الله! قُل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك؟ قال: "قل آمنتُ بالله، ثم استقم" رواه مسلم.
1 أصحابُ رسول الله صلى الله عليه وسلم أشدُّ الناس حرصاً على معرفة الدِّين، وهم أسبقُ إلى كلِّ خير، وهذا السؤال من سفيان بن عبد الله رضي الله عنه واضحٌ في ذلك؛ إذ سأل النَّبيَّ صلى الله عليه وسلم هذا السؤال العظيم، الذي يريد جوابه جامعاً واضحاً لا يحتاج فيه إلى أحد بعد رسول الله صلى الله عليه وسلم.
2 أجاب النَّبيُّ صلى الله عليه وسلم هذا الصحابيَّ بجواب قليل اللفظ واسع المعنى، وهو من جوامع كلمه صلى الله عليه وسلم، فقال: "قل آمنتُ بالله، ثم استقم"، فأمره

ص -76- أن ينطق بلسانه بإيمانه بالله الشامل للإيمان به سبحانه وتعالى، وبما جاء عنه في كتابه وسنة رسوله صلى الله عليه وسلم، فيدخل في ذلك الأمور الباطنة والأمور الظاهرة؛ لأنَّ الإيمانَ والإسلامَ من الألفاظ التي إذا جُمع بينها في الذِّكر قُسِّم المعنى بينهما، وصار للإيمان الأمورُ الباطنة، وللإسلام الأمورُ الظاهرة، وإذا أُفرد أحدُهما عن الآخر كما هنا شمل الأمورَ الباطنة والظاهرة، وبعد إيمانه ويقينه وثباته أُمر بالاستقامة على هذا الحقِّ والهُدى والاستمرار على ذلك، كما قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}، أي: دوموا على طاعة الله وطاعة رسوله، حتى إذا وافاكم الأجل يوافيكم وأنتم على حال حسنة، وقد بيَّن الله عزَّ وجلَّ في كتابه ثواب مَن آمن واستقام، فقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}، وقال:.{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}
 3 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على السؤال عن أمور دينهم.
2 حُسن السؤال من سفيان بن عبد الله الدَّال على كمال عقله ورغبته في الوصية الجامعة.
3 الإيمانُ بالله وبما جاء في كتابه وسنَّة رسوله صلى الله عليه وسلم.
4 ملازمة الاستقامة على الحقِّ والهدى حتى بلوغ الأجل.


الحديث الثاني والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -77- الحديث الثاني والعشرون
عن أبي عبد الله جابر بن عبد الله الأنصاريِّ رضي الله عنهما: أنَّ رجلاً سأل رسول الله صلى الله عليه وسلم، فقال: "أرأيتَ إذا صلَّيتُ المكتوبات، وصُمتُ رمضان، وأحللتُ الحلال، وحرَّمتُ الحرامَ، ولَم أزد على ذلك شيئاً، أدخل الجنَّة؟ قال: نعم" رواه مسلم، ومعنى حرَّمت الحرام: اجتنبته، ومعنى أحللت الحلال: فعلته معتقداً حلَّه.
1 جاء في بعض طرق الحديث في صحيح مسلم (15) تسمية الرَّجل السائل النعمان بن قَوقَل.
2 قول السائل: "أرأيت"معناه: أخبرني إذا فعلت هذه الأمور أدخل الجنَّة؟
3 الأمور التي سأل عن دخوله الجنَّة إذا فعلها: الصلاة، والصيام، وإحلال الحلال، وتحريم الحرام، وليس فيها ذكر الزكاة والحج، فيُحتمل أنَّ الحجَّ لم يُذكر لأنَّه لم يكن قد فُرض، ولم تُذكر الزكاة لاحتمال أن يكون فقيراً ليس عنده مال يُزكَّي، ويحتمل أن تكون الزكاة والحجُّ داخلين تحت إحلال الحلال وتحريم الحرام.
4 في الحديث ذكر القيام بالواجبات، وليس فيه ذكر المستحبَّات، ومَن كان كذلك فهو المقتصد في قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ}، وفعل الواجبات وترك المحرَّمات سبب في دخول الجنَّة، لكن الإتيان بالنوافل مع الفرائض يكمَّل بها الفرائض إذا لم يكن

ص -78- أتَمَّها، وجاء بذلك حديث صحيح عن رسول الله صلى الله عليه وسلم، رواه أبو داود (864)، والترمذي (413)، وابن ماجه (1425)، وأيضاً فالنوافل هي كالسياج للفرائض، ومَن كان محافظاً عليها كان أشدَّ محافظة على الفرائض، ومَن تساهل بها قد يجرُّه ذلك إلى الإخلال بالفرائض.
5 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على معرفة الأعمال التي تُدخِل الجنَّة.
2 أنَّ الأعمال سبب في دخول الجنَّة.
3 بيان أهميَّة الصلوات الخمس، وقد جاء في الحديث أنَّها عمود الإسلام.
4 بيان أهميَّة صيام رمضان.
5 أنَّ المسلمَ يُحلُّ الحلالَ معتقداً حلَّه، ويجتنب الحرام معتقداً حرمته.
6 بيان بطلان قول من زعم من الصوفية أنَّ الإنسانَ لا يعبد الله رغبة في الجنَّة وخوفاً من النار، وقد قال عن خليله: {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ}


الحديث الثالث والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -79- الحديث الثالث والعشرون
عن أبي مالك الحارث بن عاصم الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الطُّهورُ شَطْرُ الإيمان، والحمدُ لله تَملأ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأُ ما بين السماء والأرض، والصلاةُ نور، والصدقةُ برهان، والصبرُ ضياء، والقرآنُ حجَّةٌ لك أو عليك، كلُّ الناس يغدو، فبائعٌ نفسه فمُعتقها أو موبقها" رواه مسلم.
1 الطُّهور فُسِّر بترك الشِّرك والذنوب والمعاصي والتخلِّي عنها، وفُسِّر بالوضوء للصلاة، وفسِّر الإيمانُ بالصلاة، كما قال الله عزَّ وجلَّ: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} أي: صلاتكم إلى بيت المقدس، ويرجِّحُ تفسيرَ"الطُّهور"بالوضوء روايةُ الترمذي للحديث (3517)، وفيه بدل"الطهور""الوضوء"، ورواية ابن ماجه (280) بلفظ: "إسباغ الوضوء"، والشطر فُسِّر بالنصف، وفسِّر بالجزء، وإن لم يكن نصفاً، وشرط الصلاة الوضوء كما جاء في الحديث: "لا تُقبل صلاة بغير طهور، ولا صدقة من غلول" رواه مسلم (224)، والطُّهور بالضمِّ اسمٌ للفعل وهو التطهُّر، وبالفتح اسمٌ للماء الذي يُتطَّهر به، ومثل ذلك لفظ الوضوء والسحور والوجور والسعوط.
2 قوله: "والحمد لله تملأ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأ ما بين السماء والأرض"، الميزان: هو ميزان الأعمال، وهو يدلُّ على فضل التحميد والتسبيح، والتسبيح هو تنزيه الله عن كلِّ نقص، والتحميد وصفُه بكلِّ كمال.

ص -80- وقوله: "تملآن أو تملأ" يحتمل أن يكون مَلأُ ما بين السموات والأرض للتسبيح والتحميد معاً أو لأحدهما، ويُحتمل أنَّ مَلأَ ما بين السماء والأرض لهما معاً، والخبر جاء على الشكِّ من الراوي، هل هو بالتثنية أو بدونها.
3 قوله: "والصلاة نور" يشمل النور في القلب، والنور في الوجه، ونور الهداية، والنور يوم القيامة.
4 قوله: "والصدقة برهان" أي: دليل على إيمان صاحبها وصِدقه؛ وذلك أنَّ النفوسَ تشحُّ بالمال، فمَن وُقي شحَّ نفسه وتصدَّق كان علامةً على إيمانه، ولأنَّ المنافق قد يُصلي رياء، ولا تسمح نفسه بإخراج الصدقة لبخله وحرصه على المال.
5 قوله: "والصبر ضياء" أي: الصبر على الطاعات ولو شقَّت على النفوس، وعن المعاصي ولو مالت إليها النفوس، وعلى أقدار الله المؤلمة فلا يجزع ولا يتسخَّط، وحصول ذلك من المسلم يدلُّ على قوة إيمانه ونور بصيرته، ولهذا وُصف الصبر بأنَّه ضياء.
6 قوله: "والقرآنُ حجَّةٌ لك أو عليك"، أي أنَّ القرآنَ إمَّا حُجَّة للإنسان إذا قام بما يجب عليه وما هو مطلوب منه في القرآن، من تصديق الأخبار، وامتثال الأوامر، واجتناب النواهي، وتلاوته حقَّ تلاوته، وإمَّا حُجَّة عليه إذا أعرض عنه ولم يقُم بما هو مطلوب منه، ومثل هذا الحديث قوله صلى الله عليه وسلم في الحديث الذي رواه مسلم في صحيحه (817): "إنَّ الله يرفع بهذا الكتاب أقواماً ويضَع به آخرين".

ص -81- 7 قوله: "كلُّ الناس يغدو، فبائعٌ نفسه فمُعتقها أو موبقها"، معناه: أنَّ الناسَ يغدون ويسعون، فينقسمون إلى قسمين؛ قسم يبيع نفسَه على الله، بفعل الطاعات واجتناب المعاصي، فيُعتقُها بذلك من النار، ويُبعدها عن إضلال الشيطان وإغوائه، وقسمٌ يُوبقها بارتكاب الذنوب والمعاصي؛ وذلك بوقوعه في الشهوات المحرَّمة التي توصله إلى النار.
8 مِمَّا يُستفاد من الحديث:
1 بيان فضل الطُّهور.
2 بيان فضل التحميد والتسبيح.
3 إثبات الميزان ووزن الأعمال.
4 فضل الصلاة، وأنَّها نورٌ في الدنيا والآخرة.
5 فضل الصدقة، وأنَّها علامةٌ على إيمان صاحبها.
6 فضل الصبر، وأنَّه ضياءٌ للصابرين.
7 الحثُّ على العناية بالقرآن تعلُّماً وتدبُّراً وعملاً؛ ليكون حُجَّة للإنسان.
8 التحذيرُ من الإخلال بما يجب نحو القرآن؛ لئلاَّ يكون حجَّة عليه.
9 الحثُّ على كلِّ عمل صالح يُعتق الإنسانُ نفسَه به من خزي الدنيا وعذاب الآخرة.
10 التحذير من كلِّ عمل سيِّء يجعل صاحبَه من أولياء الشيطان، ويُفضي بصاحبه إلى النار.


الحديث الرابع والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -82- الحديث الرابع والعشرون
عن أبي ذر الغفاريِّ رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم فيما يرويه عن ربه عزَّ وجلَّ أنَّه قال: "يا عبادي! إنِّي حرَّمتُ الظلمَ على نفسي، وجعلته بينكم مُحرَّماً، فلا تظالَموا، يا عبادي! كلُّكم ضالٌّ إلاَّ مَن هَديته، فاستهدوني أهْدِكم، يا عبادي! كلُّكم جائعٌ إلاَّ مَن أطعمته، فاستطعموني أُطْعمكم، يا عبادي! كلُّكم عارِ إلاَّ مَن كَسوته، فاستكسوني أَكْسُكُم، يا عبادي! إنَّكم تُخطئون بالليل والنهار، وأنا أغفرُ الذنوبَ جميعاً، فاستغفروني أغفرْ لكم، يا عبادي! إنَّكم لن تَبلُغوا ضُرِّي فتضروني، ولن تبلغوا نفعي فتنفعوني، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أتقى قلبِ رجل واحد منكم، ما زاد ذلك في مُلكي شيئاً، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أفجَر قلب رجل واحد منكم، ما نقص ذلك من مُلكي شيئاً، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم قاموا في صعيد واحد فسألوني، فأعطيتُ كلَّ واحد مسألتَه، ما نقص ذلك مِمَّا عندي إلاَّ كما ينقص المِخْيَط إذا أُدخل البحر، ياعبادي! إنَّما هي أعمالُكم أُحصيها لكم، ثمَّ أوَفِّيكم إيَّاها، فمَن وَجَدَ خيراً فليحمَد الله، ومَن وَجَدَ غيرَ ذلك فلا يَلُومنَّ إلاَّ نفسه"رواه مسلم.
1 قوله: "عن النَّبيِّ صلى الله عليه وسلم فيما يرويه عن ربِّه"هذا من الأحاديث القدسية، وهذه العبارة من العبارات التي يُعبَّر بها عن الحديث القدسي، ومثلها عبارة: "قال الله عزَّ وجلَّ فيما يرويه عنه رسوله صلى الله عليه وسلم"، والحديث القدسي هو ما يسنده رسول الله صلى الله عليه وسلم إلى ربِّه تعالى ويضيفه

ص -83- إليه، ويشتمل على ضمائر التكلُّم التي تعود إليه سبحانه وتعالى.
2 قوله: "يا عبادي! إنِّي حرَّمتُ الظلمَ على نفسي، وجعلته بينكم مُحرَّماً، فلا تظالَموا"، الظلم وضعُ الشيء في غير موضعه، وقد حرَّمه الله على نفسه ومنَعها منه، مع قدرته عليه وعلى كلِّ شيء، فلا يقع منه الظلم أبداً؛ لكمال عدله سبحانه وتعالى، قال الله عزَّ وجلَّ: {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ}، وقال: {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ}، وقال: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً}، وقال: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ}، وقال: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً}، أي: لا يخاف نقصاً من حسناته ولا زيادة في سيّئاته، أو تحميله سيِّئات غيره، ونفيُ الظلم عن الله عزَّ وجلَّ في هذه الآيات متضمِّنٌ إثبات كمال عدله سبحانه، قال ابن رجب في جامع العلوم والحكم (2/36): "وكونُه خَلَقَ أفعالَ العباد وفيها الظلم لا يقتضي وصفه بالظلم سبحانه وتعالى، كما أنَّه لا يُوصف بسائر القبائح التي يفعلها العباد، وهي خَلْقُهُ وتقدِيرُه، فإنَّه لا يُوصَف إلاَّ بأفعاله، لا يوصف بأفعال عباده، فإنَّ أفعالَ عباده مخلوقاته ومفعولاته، وهو لا يوصف بشيء منها، إنَّما يوصف بما قام به مِن صفاته وأفعاله، والله أعلم".
وقد حرَّم الله تعالى على عباده الظلم، فلا يظلمُ أحد نفسَه ولا يظلم غيرَه.
3 قوله: "يا عبادي! كلُّكم ضالٌّ إلاَّ مَن هَديته، فاستهدوني أهْدِكم"، قال ابن رجب في جامع العلوم والحكم (2/39 40): "قد ظنَّ بعضُهم أنَّه معارض لحديث عياض بن حمار عن النَّبيِّ صلى الله عليه وسلم: (يقول الله عز وجل: خلقت عبادي حُنفاء وفي رواية: مسلمين فاجتالتهم

ص -84- الشياطين)، وليس كذلك، فإنَّ الله خلق بني آدم وفطَرَهم على قبول الإسلام والميل إليه دون غيره، والتهيؤ لذلك والاستعداد له بالقوَّة، لكن لا بدَّ للعبد من تعليم الإسلام بالفعل، فإنَّه قبل التعليم جاهلٌ لا يعلم شيئاً، كما قال عزَّ وجلَّ: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً}، وقال لنبيِّه صلى الله عليه وسلم: {وَوَجَدَكَ ضَالاً فَهَدَى}، والمراد وَجَدَك غيرَ عالِم بما علَّمك من الكتاب والحكمة، كما قال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ}، فالإنسانُ يُولَد مفطوراً على قبول الحقِّ، فإن هداه الله سبَّب له مَن يعلِّمه الهدى، فصار مهتدياً بالفعل، بعد أن كان مهتدياً بالقوة، وإن خذله الله قيَّض له مَن يعلِّمه ما يغيِّر فطرتَه، كما قال صلى الله عليه وسلم: (كلُّ مولود يولد على الفطرة، فأبواه يُهَوِّدانه ويُنَصِّرانه ويُمَجِّسانه)".
وفي هذا الحديث الأمر بسؤال الله الهداية، وهي تشمل هداية الدلالة والإرشاد وهداية التوفيق والتسديد، وحاجة العباد إلى الهداية أشدُّ من حاجتهم إلى الطعام والشراب، وقد جاء في سورة الفاتحة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ}، فهم يسألون الله عزَّ وجلَّ أن يُثبِّتَهم على الهداية الحاصلة، وأن يزيدهم هدى على هدى.
4 قوله: "يا عبادي! كلُّكم جائعٌ إلاَّ مَن أطعمته، فاستطعموني أُطْعمكم، يا عبادي! كلُّكم عار إلاَّ مَن كَسوته، فاسْتكسوني أَكْسُكُم"، في هاتَين الجملتين بيان شدَّة افتقار العباد إلى ربِّهم، وحاجتهم إليه في تحصيل أرزاقهم وكسوتهم، وأنَّ عليهم أن يسألوه سبحانه وتعالى طعامهم وكسوتهم.

ص -85- 5 قوله: "يا عبادي! إنَّكم تُخطئون بالليل والنهار، وأنا أغفرُ الذنوبَ جميعاً، فاستغفروني أغفرْ لكم"، أوجب الله عزَّ وجلَّ على العباد امتثال الأوامر واجتناب المنهيات، والعباد يحصل منهم التقصير في أداء ما وجب عليهم، والوقوع في شيء مِمَّا نُهوا عنه، وطريق السلامة من ذلك رجوعهم إلى الله، وتوبتهم من ذنوبهم، وسؤال الله عزَّ وجلَّ أن يغفرها لهم، وفي الحديث: "كلُّ بني آدم خطَّاء، وخير الخطَّائين التوَّابون"حديث حسن، أخرجه ابن ماجه (4251) وغيرُه.
6 قوله: "يا عبادي! إنَّكم لن تَبلُغوا ضُرِّي فتضروني، ولن تبلغوا نفعي فتنفعوني"، قال ابن رجب (2/43): "يعني أنَّ العبادَ لا يقدرون أن يوصلوا نفعاً ولا ضرًّا؛ فإنَّ الله تعالى في نفسه غنيٌّ حميد، لا حاجة له بطاعات العباد، ولا يعود نفعها إليه، وإنَّما هم ينتفعون بها، ولا يتضرَّر بمعاصيهم، وإنَّما هم يتضرَّرون بها، قال الله تعالى: {وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً}، وقال: {وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً}".
7 قوله: "يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أتقى قلبِ رجل واحد منكم، ما زاد ذلك في مُلكي شيئاً، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً"، في هاتين الجملتين بيان كمال ملك الله عزَّ وجلَّ، وكمال غناه عن خلقه، وأنَّ العبادَ لو كانوا كلُّهم على أتقى ما يكون أو أفجر ما يكون، لَم يزد ذلك في ملكه شيئاً، ولم ينقص شيئاً، وأنَّ تقوى كلّ إنسان إنَّما تكون نافعةً لذلك المتَّقي، وفجورَ كلّ فاجر إنَّما يكون ضررُه عليه.

ص -86- 8 قوله: "يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم قاموا في صعيد واحد فسألوني، فأعطيتُ كلَّ واحد مسألتَه، ما نقص ذلك مِمَّا عندي إلاَّ كما ينقص المِخْيَط إذا أُدخل البحر"، هذا يدلُّ على كمال غنى الله سبحانه وتعالى وافتقار عباده إليه، وأنَّ الجنَّ والإنسَ لو اجتمعوا أوَّلُهم وآخرُهم، وسأل كلٌّ ما يريد، وحقَّق الله لهم ذلك، لم ينقص ذلك مِمَّا عند الله إلاَّ كما ينقص المِخيَط إذا أُدخل البحر، والمعنى أنَّه لا يحصل نقصٌ أصلاً؛ لأنَّ ما يعلق بالمخيَط وهو الإبرة من الماء لا يُعتبَر شيئاً، لا في الوزن ولا في رأي العين.
9 قوله: "ياعبادي! إنَّما هي أعمالُكم أُحصيها لكم، ثمَّ أوَفِّيكم إيَّاها، فمَن وَجَدَ خيراً فليحمَد الله، ومَن وَجَدَ غيرَ ذلك فلا يَلُومنَّ إلاَّ نفسه"، الناسُ في هذه الحياة مكلَّفون بامتثال الأوامر واجتناب النواهي، وكلُّ ما يحصل منهم من عمل خيراً أو شرًّا فهو مُحصًى عليهم، وسيجدُ كلٌّ أمامه ما قدَّم، إن خيراً فخير، وإن شرًّا فشر، قال الله عزَّ وجلَّ: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}، فمَن قدَّم خيراً وجد ثوابه أمامه، والثواب من فضل الله على العبد، وفعل الخير في الدنيا هو من توفيق الله عزَّ وجلَّ للعبد، فله الفضل أوَّلاً وآخراً، ومَن وَجَدَ أمامه غير الخير فإنَّما أُتي العبد من قبل نفسه ومعصيته لربِّه وجنايته على نفسه، فإذا وجد أمامه العذاب فلا يلومنَّ إلاَّ نفسه.
10 مِمَّا يُستفاد من الحديث:
1 أنَّ من الأحاديث ما يرويه الرسول صلى الله عليه وسلم عن ربِّه يشتمل على ضمائر التكلُّم ترجع إلى الله، ويُقال له الحديث القدسي.

ص -87- 2 تحريم الله الظلم على نفسه وتنزيهه عنه، مع إثبات كمال ضدِّه وهو العدل.
3 تحريم الله الظلم على العباد لأنفسهم ولغيرهم.
4 شدَّة حاجة العباد إلى سؤال ربِّهم الهُدى والطعام والكسوة وغير ذلك من أمور دينهم ودنياهم.
5 أنَّ الله يحبُّ من عباده أن يسألوه كلَّ ما يحتاجون إليه من أمور الدنيا والدِّين.
6 كمال ملك الله عزَّ وجلَّ، وأنَّ العبادَ لا يبلغون نفعه وضرَّه، بل يعود نفعُهم وضرُّهم إلى أنفسهم.
7 أنَّ العباد لا يسلمون من الخطأ، وأنَّ عليهم التوبة من ذلك والاستغفار.
8 أنَّ التقوى والفجور يكونان في القلوب؛ لقوله: "على أتقى قلب رجل"، و"على أفجر قلب رجل".
9 أنَّ ملكَ الله لا تزيده طاعة المطيعين، ولا تنقصه معاصي العاصين.
10 كمال غنى الله وكمال ملكه، وأنَّه لو أعطى عبادَه أوَّلَهم وآخرَهم كلَّ ما سألوه لم ينقص من ملك الله عزَّ وجلَّ وخزائنه شيئاً.
11 حثُّ العباد على الطاعة، وتحذيرهم من المعصية، وأنَّ كلَّ ذلك محصى عليهم.
12 أنَّ من وفَّقه الله لطريق الخير ظفر بسعادة الدنيا والآخرة، والفضل لله للتوفيق لسلوك سبيل الهُدى، ولحصول الثواب على ذلك.
13 أنَّ مَن فرَّط وأساء العمل ظفر بالخسران، وندم حيث لا ينفع النَّدم.


الحديث الخامس والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -88- الحديث الخامس والعشرون
عن أبي ذر رضي الله عنه أيضاً: أنَّ أناساً من أصحاب رسول الله صلى الله عليه وسلم قالوا للنَّبيِّ صلى الله عليه وسلم: "ذهب أهلُ الدُّثور بالأجور، يُصلُّون كما نصلِّي، ويصومون كما نصوم، ويتصدَّقون بفضول أموالهم، قال: أوليس قد جعل الله لكم ما تصدَّقون؟ إنَّ بكلِّ تسبيحة صدقة، وكلِّ تكبيرة صدقة، وكلِّ تحميدة صدقة، وكلِّ تهليلة صدقة، وأمر بمعروف صدقة، ونهي عن المنكر صدقة، وفي بُضع أحدكم صدقة، قالوا: يا رسول الله! أيأتي أحدُنا شهوتَه ويكون له فيها أجر؟ قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر"رواه مسلم.
1 أصحابُ رسول الله صلى الله عليه وسلم أحرصُ الناس على كلِّ خير، وأسبقهم إلى كلِّ خير، يتنافسون في الأعمال الصالحة، ويحبُّ بعضُهم أن يلحق في الأجر بمن سبقه منهم، ولهذا ذكر جماعة من فقراء أصحاب رسول الله صلى الله عليه وسلم مشاركتهم للأغنياء بالصلاة والصيام، وكون الأغنياء تميَّزوا عليهم بالصدقة بفضول أموالهم، وقد أرشدهم النَّبيُّ صلى الله عليه وسلم إلى أنَّ هناك أنواعاً من الصدقات يقدر الفقراء على الإتيان بها، كالأذكار والأمر بالمعروف والنهي عن المنكر.
2 الصدقات التي أرشد النَّبيُّ صلى الله عليه وسلم الفقراء إلى الإتيان بها تنقسم إلى قسمين:
قسم يقتصر نفعه عليهم، وهو التسبيح والتكبير والتحميد والتهليل، وقسم يتعدَّاهم إلى غيرهم، يكون نفعه لهم ولغيرهم، وهو الأمر بالمعروف والنهي عن المنكر والجماع.

ص -89- 3 أنَّ ما يأتيه الإنسان من المباحات التي فيها حظُّ للنفس تكون قربةً بالنيَّة الصالحة، مثل قضاء الإنسان شهوته إذا قصد بذلك إعفاف نفسه وإعفاف أهله وتحصيل الأولاد.
4 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على فعل الأعمال الصالحة والتنافس في الخيرات.
2 أنَّ الصدقة لا تقتصر على الصدقة بالمال، وإن كانت أصلاً في ذلك.
3 الحثُّ على التسبيح والتكبير والتحميد والتهليل، وأنَّ ذلك صدقة من المسلم على نفسه.
4 أنَّ مَن عجز عن فعل شيء من الطاعات لعدم قدرته عليه، فإنَّه يُكثر من الطاعات التي يقدر عليها.
5 الحثُّ على الأمر بالمعروف والنهي عن المنكر، وأنَّه صدقةٌ من المسلم على نفسه وعلى غيره.
6 أنَّ قضاءَ الإنسان شهوته بنيَّة صالحة يكون صدقة منه على نفسه وعلى غيره.
7 مراجعة العالِم فيما قاله للتثبُّت فيه.
8 إثبات القياس؛ لأنَّ النَّبيَّ صلى الله عليه وسلم شبَّه ثبوت الأجر لِِمَن قضى شهوته في الحلال بحصول الإثم لِمَن قضاها في الحرام، والذي في هذا الحديث من قبيل قياس العكس.


الحديث السادس والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -90- الحديث السادس والعشرون
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلُّ سُلامى من الناس عليه صدقة كلَّ يوم تطلع فيه الشمس، تَعدلُ بين اثنين صدقة، وتعين الرَّجل في دابَّته فتحمله عليها أو ترفع له عليها متاعَه صدقة، والكلمةُ الطيِّبة صدقة، وبكلِّ خطوة تَمشيها إلى الصلاة صدقة، وتُميط الأذى عن الطريق صدقة" رواه البخاري ومسلم.
1 قوله: "كلُّ سُلامى من الناس عليه صدقة كلَّ يوم تطلع فيه الشمس" السلامى المفاصل، وهي ستون وثلاثمائة، جاء تفسيرها بذلك في صحيح مسلم من حديث عائشة رضي الله عنها (1007)، والمعنى أنَّ كلَّ يوم تطلع فيه الشمس فعلى جميع تلك السلامى صدقة في ذلك اليوم، ثم ذكر بعد ذلك أمثلة مِمَّا تحصل به الصدقة، وهي فعلية وقولية، وقاصرة ومتعدِّية، وجاء في صحيح مسلم من حديث أبي ذر (720): "ويُجزئ من ذلك ركعتان يركعهما من الضحى"؛ وذلك أنَّ صلاةَ هاتين الركعيتن يحصل بهما تحرك المفاصل في هذه العبادة وهي الصلاة، فتكون مجزئة عن الصدقات في هذا اليوم.
2 كلُّ قُربة يأتي بها الإنسانُ سواء كانت قولية أو فعلية فهي صدقة، وما ذكره النَّبيُّ صلى الله عليه وسلم في هذا الحديث هو من قبيل التمثيل لا الحصر، فالعدل بين الاثنين يكون في الحكم أو الصلح بين متنازعين بالعدل، وهو قوليٌّ متعدٍّ، وإعانة الرَّجل في حمله على دابَّته أو حمل متاعه عليها هو فعليٌّ متعدٍّ، وقول الكلمة الطيِّبة يدخل تحته كلُّ كلام طيِّب

ص -91- من الذِّكر والدعاء والقراءة والتعليم والأمر والمعروف والنهي عن المنكر وغير ذلك، وهو قوليٌّ قاصرٌ ومتعدٍّ، وكلُّ خطوة يمشيها المسلم إلى الصلاة صدقة من المسلم على نفسه، وهو فعليٌّ قاصر، وإماطة الأذى عن الطريق من شوك أو حجر أو زجاج وغير ذلك، وهو فعليٌّ متعدٍّ.
3 مِمَّا يُستفاد من الحديث:
1 أنَّ على كلِّ سلامى من الإنسان كلَّ يوم صدقة، سواء كانت قاصرة أو متعدِّية.
2 الحثُّ على الإصلاح بين متنازعين بالعدل.
3 حثُّ المسلم على إعانة غيره بما يحتاج إليه، كحمله على دابَّته أو حمل متاع عليها.
4 الترغيب في كلِّ كلام طيِّب من ذكر وقراءة وتعليم ودعوة وغير ذلك.
5 فضل المشي إلى المساجد، وقد جاء في حديث آخر أنَّه يُكتب له مَمشاه في ذهابه وإيابه، رواه مسلم (663).
6 فضل إماطة الأذى عن الطريق، وقد جاء في حديث آخر أنَّه من شعب الإيمان، رواه مسلم (58).


الحديث السابع والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -92- الحديث السابع والعشرون
عن النواس بن سمعان رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "البرُّ حُسن الخُلق، والإثمُ ما حاك في النفس وكرهتَ أن يطَّلع عليه الناس" رواه مسلم.
وعن وابصة بن معبَد رضي الله عنه قال: أتيت رسول الله صلى الله عليه وسلم، فقال: "جئتَ تسأل عن البرِّ والإثم؟ قلت: نعم! قال: استفت قلبَك، البرُّ ما اطمأنت إليه النفس واطمانَّ إليه القلب، والإثمُ ما حاك في النفس وتردَّد في الصدر، وإن أفتاك الناس وأفتوك" حديث حسن، رويناه في مسندي الإمامَين أحمد بن حنبل والدارمي بإسناد حسن.
1 حديث النواس رواه مسلم، وحديث وابصة رواه أحمد والدارمي وفي إسناده مقال، لكن له شواهد بأسانيد جيِّدة، ذكرها الحافظ ابن رجب في جامع العلوم والحكم، وهو في الجملة مُماثل لحديث النواس بن سمعان.
2 البرُّ كلمةٌ جامعة تشمل الأمور الباطنة التي في القلب والأمور الظاهرة التي تكون على اللسان والجوارح، وآية {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} واضحة الدلالة على ذلك؛ فإنَّ أوَّلَها مشتمل على الأمور الباطنة، وآخرَها مشتمل على الأمور الظاهرة، ويُطلق البرُّ على خصوص برِّ الوالدين، لا سيما إذا قُرن بالصلة، فإنَّه يُراد بهما بر الوالدين وصلة الأرحام، ويأتي البرُّ مقروناً بالتقوى، كما في قول الله عزَّ وجلَّ: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى}، فعند اجتماعهما كما في هذه الآية يُفسَّر البرُّ بفعل الطاعات، والتقوى بترك المنهيات، فإذا أُفرد أحدهما

ص -93- عن الآخر بالذِّكر شمل المعنيين جميعاً، وهذا نظير الإسلام والإيمان، والفقير والمسكين.
3 جاء في حديث النواس"البرُّ حسن الخلق" وحُسنُ الخُلُق يحتمل أن يكون المراد به خصوص الخلق الكريم المعروف بهذا الاسم، ويكون تفسير البرِّ به لأهميَّته وعظيم شأنه، وهو نظير"الدِّين النصيحة"، و"الحجُّ عرفة"، ويُمكن أن يُراد به العموم والشمول لكلِّ ما هو خير، ويدلُّ عليه وصف أمِّ المؤمنين عائشة رضي الله عنها لِخُلق الرسول صلى الله عليه وسلم بأنَّه القرآن، والمعنى أنَّه يتأدَّب بآدابه، ويمتثل أوامره، ويجتنب نواهيه.
4 قوله: "والإثمُ ما حاك في نفسك وكرهت أن يطَّلع عليه الناس"، من الإثم ما يكون واضحاً جليًّا، ومنه ما يحوك في الصدر ولا تطمئنُّ إليه النفس، ويكره الإنسانُ أن يطَّلع عليه الناس؛ لأنَّه مِمَّا يُستحيا من فعله، فيخشى صاحبُه ألسنةَ الناس في نيلهم منه، وهو شبيه بما جاء في الأحاديث الثلاثة الماضية: "فمَن اتَّقى الشبهات فقد استبرأ لدينه وعرضه"، و"دع ما يريبُك إلى ما لا يريبك"، و"إنَّ مِمَّا أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت".
 والإثمُ يُراد به عموم المعاصي الواضحة والمشتبهة، ويأتي مقترناً بالعدوان، كما في قول الله عزَّ وجلَّ: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ}، فيُفسَّر العدوان بالاعتداء والظلم، فيدخل فيه الاعتداء على الناس في دمائهم وأموالهم وأعراضهم.
5 فُسِّر البرُّ في حديث وابصة بما اطمأنَّت إليه النفس واطمأنَّ إليه القلب، ولا يظهر لي فرقٌ بينهما، فقد تكون الجملة الثانية مؤكِّدةً

ص -94- للجملة الأولى؛ لاتِّفاقهما في المعنى، وفُسِّر فيه الإثم بما يُقابل ذلك، وهو بمعنى ما فُسِّر به الإثم في حديث النواس.
6 قوله في أول حديث وابصة: "استفت قلبك" وفي آخره: "وإن أفتاك الناس وأفتوك" يدلُّ على أنَّ ما كان فيه شبهة وريبة ولا يطمئنُّ إليه القلب، أنَّ السلامةَ في تركه ولو حصل إفتاء الناس به، والمقصود أنَّ من كان من أهل الإيمان يخاف الله ويتَّقيه فإنَّه لا يُقدِم على الشيء الذي لا يطمئنُّ إليه قلبه، وقد يكون الإفتاء مِمَّن لا علم عنده، وقد يكون مِمَّن عنده علم، ولكن ليس في المسألة دليل بيِّن يُعوَّل عليه في الفعل، أمَّا إذا كان في المسألة دليل من الكتاب والسنَّة فالمتعين المصير إليه، واستفتاء القلب لا يكون من أهل الفجور والمعاصي؛ فإنَّ من أولئك مَن قد يُجاهر بالمعاصي ولا يستحيي من الله ولا من خلقه، فمثل أولئك يقعون في الحرام البيِّن، ومن باب أولى المشتبه.
7 ما جاء في حديث وابصة من إخبار النَّبيِّ صلى الله عليه وسلم له بالذي جاء يسأل عنه قبل أن يُبدي سؤاله محمول والله أعلم على علم سابق للنَّبيِّ صلى الله عليه وسلم باهتمام هذا الصحابيِّ بمعرفة البرِّ والإثم، فلعلَّه حصل له مراجعة النَّبيِّ صلى الله عليه وسلم من قبل في شيء من ذلك.
8 مِمَّا يُستفاد من الحديث:
1 بيان عظم شأن حسن الخلق.
2 أنَّ البرَّ والإثمَ من الكلمات الجامعة.
3 أنَّ المسلمَ يُقْدِم في أمور دينه على فعل ما هو واضح الحلِّ دون ما هو مشتبه.

ص -95- 4 أنَّ المؤمن الذي يخاف الله لا يفعل ما لا يطمئن إليه قلبه، ولو أُفتي به، ما لم يكن أمراً واضحاً في الشرع كالرخص.
5 حرص الصحابة رضي الله عنهم على معرفة الحلال والحرام والبر والإثم.


الحديث الثامن والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثامن والعشرون
عن أبي نجيح العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظةً بليغة وجلت منها القلوب، وذرَفت منها العيون، فقلنا: يا رسول الله! كأنَّها موعظةُ مودِّع فأوصِنا، قال: "أُوصيكم بتقوى الله عزَّ وجلَّ، والسمع والطاعة وإن تأمَّر عليكم عبد، فإنَّه مَن يَعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنة الخلفاء الراشدين المهديِّين، عضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ بدعة ضلالة" رواه أبو داود والترمذي، وقال: "حديث حسن صحيح".
1 قول العرباض: "وعظنا رسول الله صلى الله عليه وسلم موعظةً بليغة وجلت منها القلوب، وذرَفت منها العيون"، الموعظة ما كان من الكلام فيه ترغيب وترهيب، يؤَثّر على النفوس ويبلغ القلوب، فتوجل من مخافة الله، وقد وصف العرباض رضي الله عنه هذه الموعظة بهذه الصفات الثلاث، التي هي البلاغة ووجل القلب وذرف العيون، قال ابن رجب في جامع العلوم والحكم (2/111): "والبلاغة في الموعظة مستحسنة؛ لأنَّها أقربُ إلى قبول القلوب واستجلابها، والبلاغة هي التوصُّل إلى إفهام

ص -96- المعاني المقصودة وإيصالها إلى قلوب السامعين بأحسن صورة من الألفاظ الدَّالة عليها، وأفصحها وأحلاها للأسماع وأوقعها في القلوب".
وقد وصف الله المؤمنين بوجل قلوبهم وذرف عيونهم عند ذكر الله، قال الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}، وقال: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ}
 2 قوله: "قلنا: يا رسول الله! كأنَّها موعظة مودِّع فأوصنا"أي: أنَّ هذه الوصية تشبه موعظة المودِّع، لذا فقد طلب الصحابة الكرام وهم الحريصون على كلِّ خير وصيَّة جامعة يعهد بها إليهم رسول الله صلى الله عليه وسلم، يتمسَّكون بها ويُعوِّلون عليها؛ لأنَّ الوصيَّة عند الوداع لها وقع في النفوس، ولعلَّ هذه الموعظة كان فيها ما يشعر بالتوديع، لذا طلبوا هذه الوصيَّة.
3 قوله: "أوصيكم بتقوى الله"، تقوى الله عزَّ وجلَّ أن يجعل المرء بينه وبين غضب الله وقاية تقيه منه، وذلك بفعل الطاعات واجتناب المعاصي، وتصديق الأخبار، وهي وصيَّة الله للأولين والآخرين، كما قال الله عزَّ وجلَّ: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ}، وهي سبب كلِّ خير وفلاح في الدنيا والآخرة، ويأتي الأمر بتقوى الله في كثير من الآيات، لا سيما الآيات المبدوءة ب{يَا أَيُّهَا الَّذِينَ آمَنُوا}، وكذلك في وصايا رسول الله صلى الله عليه وسلم لأصحابه.
4 قوله: "والسمع والطاعة وإن تأمَّر عليكم عبد" وهي وصيَّة بالسمع والطاعة لولاة الأمور في غير معصية الله، ولو كان الأمير عبداً،

ص -97- وقد أجمع العلماء على أنَّ العبدَ ليس أهلاً للخلافة، ويُحمل ما جاء في هذا الحديث وغيره من الأحاديث في معناه على المبالغة في لزوم السمع والطاعة للعبد إذا كان خليفة، وإن كان ذلك لا يقع، أو أنَّ ذلك يحمل على تولية الخليفة عبداً على قرية أو جماعة، أو أنَّه كان عند التولية حرًّا، وأُطلق عليه عبد باعتبار ما كان، أو على أنَّ العبدَ تغلَّب على الناس بشوكته واستقرَّت الأمور واستتبَّ الأمن؛ لِمَا في منازعته من حصول ما هو أنكر من ولايته.
5 قوله: "فإنَّه مَن يعِش منكم فسيرى اختلافاً كثيراً"، هذا من دلائل نبوَّته صلى الله عليه وسلم، حيث أخبر عن أمر مستقبَل وقع طبقاً لِمَا أخبر به صلى الله عليه وسلم؛ فإنَّ الذين طالت أعمارُهم من أصحاب النَّبيِّ صلى الله عليه وسلم أدركوا اختلافاً كثيراً ومخالفة لِمَا كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وذلك بظهور بعض فرق الضلال، كالقدرية والخوارج وغيرهم.
6 قوله: "فعليكم بسنَّتي وسنَّة الخلفاء الراشدين المهديِّين، عضُّوا عليها بالنَّواجذ"، لَمَّا أخبر صلى الله عليه وسلم بحصول التفرُّق وكثرته، أرشد إلى طريق السلامة والنجاة، وذلك بالتمسُّك بسنَّته وسنَّة خلفائه الراشدين، وخلفاؤه الراشدون هم أبو بكر وعمر وعثمان وعلي رضي الله عنهم، وقد وصف رسول الله صلى الله عليه وسلم خلافتَهم بأنَّها خلافةُ نبوَّة، كما جاء في حديث سفينة رضي الله عنه: "خلافة النبوة ثلاثون سنة، ثم يؤتي اللهُ الملكَ أو ملكَه من يشاء"رواه أبو داود (4646) وغيرُه، وهو حديث صحيح، أورده الألباني في السلسلة الصحيحة (460)، ونقل تصحيحه عن تسعة من العلماء، قال ابن رجب (2/120): "والسنَّة هي الطريقة المسلوكة، فيشمل ذلك التمسُّك بما كان عليه هو وخلفاؤه الراشدون من

ص -98- الاعتقادات والأعمال والأقوال، وهذه هي السنَّة الكاملة، ولهذا كان السلف قديماً لا يطلقون اسم السنَّة إلاَّ على ما يشمل ذلك كلَّه، وروي معنى ذلك عن الحسن والأوزاعي والفضيل بن عياض، وكثير من العلماء المتأخرين يخصُّ اسمَ السنَّة بما يتعلَّق بالاعتقادات؛ لأنَّها أصلُ الدِّين، والمخالف فيها على خطر عظيم".
وقد حثَّ رسول الله صلى الله عليه وسلم على التمسُّك بسنَّته وسنَّة خلفائه الراشدين بقوله: "فعليكم"، وهي اسم فعل أمر، ثم أرشد إلى شدَّة التمسُّك بها بقوله: "عضُّوا عليها بالنَّواجذ"، والنواجذ هي الأضراس، وذلك مبالغة في شدَّة التمسُّك بها.
7 قوله: "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ بدعة ضلالة"، في رواية أبي داود (4607): "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة"، محدثات الأمور ما أُحدِث وابتُدع في الدِّين مِمَّا لم يكن له أصل فيه، وهو يرجع إلى الاختلاف والتفرُّق المذموم الذي ذكره النَّبيُّ صلى الله عليه وسلم بقوله: "فإنَّه مَن يَعش منكم فسيرى اختلافاً كثيراً"، وقد وصف النَّبيُّ صلى الله عليه وسلم كلَّ البدع بأنَّها ضلال، فلا يكون شيءٌ من البدع حسناً؛ لعموم قوله: "وكل بدعة ضلالة"، وقد روى محمد بن نصر في كتابه السنة بإسناد صحيح عن ابن عمر رضي الله عنهما قال: "كلُّ بدعة ضلالة، وإن رآها الناس حسنة"، وذكر الشاطبي في الاعتصام عن ابن الماجشون قال: سمعت مالكاً يقول: "مَن ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {لْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فما لم يكن يومئذ ديناً فلا يكون اليوم ديناً"، وقال أبو عثمان النيسابوري: "مَن أمَّر السنَّة على نفسه قولاً وفعلاً نطق بالحكمة، ومَن أمَّر الهوى على نفسه قولاً وفعلاً نطق

ص -99- بالبدعة"، انظر: حلية الأولياء (10/244)، وأمَّا الحديث الذي رواه مسلم في صحيحه (1017): "مَن سنَّ في الإسلام سنَّة حسنة فله أجرها وأجر مَن عمل بها" فهو محمولٌ على القدوة الحسنة في الخير، كما هو واضح من سبب الحديث، وهو أنَّ رسول الله صلى الله عليه وسلم حثَّ على الصدقة، فأتى رجلٌ من الأنصار بصُرَّة كبيرة، فتابعه الناسُ على الصدقة، فعند ذلك قال رسول الله صلى الله عليه وسلم ما قال، وهو محمولٌ أيضاً على مَن أظهر سنَّة الرسول صلى الله عليه وسلم وأحياها، كما حصل من عمر رضي الله عنه في جمع الناس على صلاة التراويح في رمضان، فإنَّه إظهارٌ لسنَّته صلى الله عليه وسلم؛ لأنَّه صلى الله عليه وسلم صلَّى بالناس قيام رمضان في بعض الليالي، وتركه خشية أن يُفرض عليهم، كما في صحيح البخاري (2012)، فلمَّا توفي رسول الله صلى الله عليه وسلم ذهب ما كان يُخشى من الفرض لانقطاع التشريع بوفاته صلى الله عليه وسلم، فبقي الاستحباب، فأظهره عمر رضي الله عنه، وهو أيضاً من سنَّة الخلفاء الراشدين، وما جاء عنه رضي الله عنه من قوله: "نعم البدعة"، كما في صحيح البخاري (2010) يريد إظهار صلاة التراويح، يُراد به البدعة اللغوية، ومثل ذلك زيادة عثمان رضي الله عنه الأذان يوم الجمعة، وقد وافقه عليه الصحابةُ رضي الله عنهم، فهو من سنَّة الخلفاء الراشدين، وما جاء عن ابن عمر رضي الله عنهما أنَّه بدعة، فهو محمولٌ إن صحَّ على البدعة اللغوية.
8 مِمَّا يُستفاد من الحديث:
1 استحباب الموعظة والتذكير في بعض الأحيان؛ لِمَا في ذلك من التأثير على القلوب.
2 حرص الصحابة رضي الله عنهم على الخير؛ لطلبهم الوصيَّة منه صلى الله عليه وسلم.

ص -100- 3 أنَّ أهمَّ ما يوصى به تقوى الله عزَّ وجلَّ، وهي طاعته بامتثال أمره واجتناب نهيه.
4 أنَّ من أهمِّ ما يوصى به السمع والطاعة لولاة الأمور؛ لِمَا في ذلك من المنافع الدنيوية والأخروية للمسلمين.
5 المبالغة في الحثِّ على لزوم السمع والطاعة، ولو كان الأمير عبداً.
6 إخبار النَّبيِّ صلى الله عليه وسلم عن وجود الاختلاف الكثير في أمَّته، ثم حصوله كما أخبر من دلائل نبوته صلى الله عليه وسلم.
7 أنَّ طريق السلامة عند الاختلاف في الدِّين لزوم سنَّته صلى الله عليه وسلم وسنَّة الخلفاء الراشدين.
8 بيان فضل الخلفاء الراشدين، وهم أبو بكر وعمر وعثمان وعلي رضي الله عنهم، وأنَّهم راشدون مهديُّون.
9 التحذير من كلِّ ما أُحدث في الدِّين مِمَّا لم يكن له أصل فيه.
10 أنَّ البدع كلَّها ضلال، فلا يكون شيء منها حسناً.
11 الجمع بين الترغيب والترهيب؛ لقوله في الترغيب: "فعليكم"، وفي الترهيب: "وإيَّاكم".
12 بيان أهميَّة الوصية بتقوى الله والسمع والطاعة لولاة الأمور، واتِّباع السنن وترك البدع؛ لكون النَّبيِّ صلى الله عليه وسلم أوصى أصحابَه بها بعد قوله عن موعظته: "كأنَّها موعظة مودِّع فأوصنا".


الحديث التاسع والعشرون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -101- الحديث التاسع والعشرون
عن معاذ بن جبل رضي الله عنه قال: قلت: يا رسول الله! أخبرني بعمل يُدخلني الجنَّة ويُباعدني عن النار، قال: "لقد سألتَ عن عظيم، وإنَّه ليسير على مَن يسرَّه الله تعالى عليه؛ تعبد اللهَ لا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت، ثم قال: ألاَ أدلُّك على أبواب الخير؟ الصومُ جُنَّة، والصدقةُ تطفئ الخطيئة كما يطفئ الماءُ النار، وصلاةُ الرجل في جَوف الليل، ثم تلا: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} حتى بلغ {يَعْلَمُونَ}، ثم قال: ألاَ أخبرك برأس الأمر وعمودِه وذروة سَنَامه؟ قلت: بلى يا رسول الله! قال: رأسُ الأمر الإسلامُ، وعمودُه الصلاة، وذروة سَنَامه الجهاد، ثم قال: ألاَ أخبرك بمِلاكِ ذلك كلِّه؟ قلت: بلى يا رسول الله! فأخذ بلسانه، وقال: كُفَّ عليك هذا، قلت: يا نبيَّ الله! وإنَّا لمؤاخذون بما نتكلَّم به؟ فقال: ثكِلتك أمُّك! وهل يَكبُّ الناسَ في النَّار على وجوههم أو قال: على مناخرهم إلاَّ حصائدُ ألسنتهم؟" رواه الترمذي وقال: "حديث حسن صحيح".
1 قوله: "قلت: يا رسول الله! أخبرني بعمل يُدخلني الجنَّة ويُباعدني عن النار"يدلُّ على حرص الصحابة على الخير ومعرفة الأعمال التي بها حصول الجنَّة والسلامة من النار، ويدلُّ على وجود الجنَّة والنار، وأنَّ أولياء الله يعملون الصالحات ليظفروا بالجنَّة ويسلموا من النار، وهذا بخلاف ما يقوله بعضُ الصوفية أنَّهم لا يعبدون الله رغبة في جنَّته ولا خوفاً من ناره، وهو باطل؛ لحرص الصحابة على معرفة الأعمال الموصلة إلى الجنَّة والمباعدة من النار، وقد قال الله عن خليله:

ص -102- {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ}، ويدلُّ أيضاً على أنَّ الأعمالَ الصالحة سببٌ في دخول الجنَّة، وقد جاء في ذلك آياتٌ كثيرة، منها قول الله عزَّ وجلَّ: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}، وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}، وذلك لا يُنافي ما جاء في الحديث: "لن يدخل أحدكم بعمله الجنَّة، قالوا: ولا أنت يا رسول الله! قال: ولا أنا، إلاَّ أن يتغمَّدني الله برحمة منه"رواه البخاري (6463)، ومسلم (2816)، فإنَّ الباءَ في الحديث للمعاوضة، وفي الآيات للسببية، ودخول الجنَّات ليس عوضاً عن الأعمال، وإنَّما الأعمال الصالحة أسباب لها، والله عزَّ وجلَّ تفضَّل بالتوفيق للسبب، وهو العمل الصالح، وتفضَّل بالجزاء الذي هو دخول الجنَّة، فرجع الفضل في السبب والمسبب إلى الله سبحانه وتعالى.
2 قوله: "لقد سألت عن عظيم، وإنَّه ليسير على مَن يسَّره الله تعالى عليه"، فيه بيان عظيم منزلة هذا السؤال وأهميَّته والتشجيع على مثله؛ حيث وصف الرسول صلى الله عليه وسلم المسئول عنه فيه بأنَّه عظيم، ومع عظمه ومشقَّة الإتيان به فقد أتبعه النَّبيُّ صلى الله عليه وسلم بما يُبيِّن سهولته ويُسرَه على مَن يسَّره الله عليه، وهو يدلُّ على أنَّ المسلمَ يصبر على الطاعات ولو شقَّت على النفوس؛ لأنَّ عاقبة الصبر حميدة، وقد قال الله عزَّ وجلَّ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً}، وقال صلى الله عليه وسلم: "حُفَّت الجنَّة بالمكاره، وحُفَّت النَّار بالشهوات" رواه البخاري (6487)، ومسلم (2822).
3 قوله: "تعبد الله ولا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت"، بيَّن النَّبيُّ صلى الله عليه وسلم أنَّ أهمَّ شيء

ص -103- يُتقرَّب به إلى الله ويحصل به الظفر بالجنَّة والسلامة من النار أداء الفرائض، وهي في هذا الحديث أركان الإسلام الخمسة التي جاءت في حديث جبريل وحديث ابن عمر: "بُني الإسلام على خمس"، وقد جاء في الحديث القدسي: "وما تقرَّب إليَّ عبدي بشيء أحبُّ إليَّ مِمَّا افترضته عليه"، وقوله: "تعبد الله ولا تشرك به شيئاً"مشتملٌ على بيان حقِّ الله، وهو إخلاص العبادة لله، ويدخل في ذلك شهادة أنَّ محمداً رسول الله؛ لأنَّ عبادةَ الله لا تُعرف إلاَّ بتصديقه صلى الله عليه وسلم، والعمل بما جاء به، وكلُّ عمل يُتقرَّب به إلى الله لا ينفع صاحبَه إلاَّ إذا كان خالصاً لله ومبنيًّا على اتِّباع سنَّة رسول الله صلى الله عليه وسلم، والشهادتان متلازمتان، لا بدَّ مع شهادة أن لا إله إلاَّ الله من شهادة أنَّ محمداً رسول الله صلى الله عليه وسلم، وقد ذكِرت في الحديث هذه الأركان مرتَّبة حسب أهميَّتها، وقُدِّمت الصلاة لكونها صلة وثيقة بين العبد وبين ربِّه؛ لتكرُّرِها في اليوم والليلة خمس مرَّات، وذكر بعدها الزكاة؛ لأنَّها لا تأتي في العام إلاَّ مرَّة واحدة، ونفعها يحصل لدافع الزكاة والمدفوعة إليه، ثم بعد ذلك الصيام؛ لتكرُّره في كلِّ عام، وبعده الحج؛ لأنَّه لا يجب في العمر إلاَّ مرَّة واحدة.
4 قوله: "ألاَ أدلُّك على أبواب الخير؟ الصومُ جُنَّة، والصدقةُ تطفئ الخطيئة كما يطفئ الماءُ النار، وصلاةُ الرجل في جَوف الليل، ثم تلا: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ}"، حتى بلغ {يَعْلَمُونَ}لَمَّا بيَّن صلى الله عليه وسلم الفرائضَ التي هي سبب في دخول الجنَّة والسلامة من النار، أرشد صلى الله عليه وسلم إلى جملة من النوافل التي يحصل للمسلم بها زيادة الإيمان وزيادة الثواب وتكفير الذنوب، وهي الصدقة والصيام وقيام الليل، وقال عن الصوم: "الصومُ جُنَّة"، والجُنَّة هي الوقاية، والصوم وقاية في

ص -104- الدنيا والآخرة، فهو وقاية في الدنيا من الوقوع في المعاصي، فعن عبد الله ابن مسعود رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "يا معشر الشباب! مَن استطاع منكم الباءة فليتزوَّج، فإنَّه أحصن للفرج وأغض للبصر، ومَن لم يستطع فعليه بالصوم؛ فإنَّه له وِجاء" رواه البخاري (1905)، ومسلم (1400)، وهو وقاية في الآخرة من دخول النار، وقد جاء في الحديث:."مَن صام يوماً في سبيل الله بعَّد الله وجهه عن النار سبعين خريفاً"رواه البخاري (2840).
وقوله: "والصدقة تطفئ الخطيئة كما يُطفئ الماء النار"، فيه بيان عظم شأن الصدقة النافلة، وأنَّ الله تعالى يحطُّ بها الخطايا ويُطفئها بها كما يُطفئ الماءُ النارَ، والخطايا هي الصغائر، وكذلك الكبائر مع التوبة منها، وتشبيه النَّبيِّ صلى الله عليه وسلم إطفاء الصدقة للخطايا بإطفاء الماء النار يدلُّ على زوال الخطايا كلّها؛ فإنَّ المشاهد في الماء إذا وقع على النار أنَّه يزيلها حتى لا يبقى لها وجود.
وقوله: "وصلاة الرَّجل في جوف الليل"هذا هو الأمر الثالث من أبواب الخير، التي يُتقرَّب إلى الله عزَّ وجلَّ بها، وقد تلا رسول الله صلى الله عليه وسلم عند ذلك قوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}، وقد أخبر النَّبيُّ صلى الله عليه وسلم أنَّ أفضلَ الصلاة بعد المكتوبة صلاة الليل، رواه مسلم (1163)، وقد مهَّد النَّبيُّ صلى الله عليه وسلم لبيان أبواب الخير هذه بالاستفهام، وذلك في قوله لمعاذ: "ألاَ أدلُّك على أبواب الخير؟"؛ لِمَا في ذلك من لفت نظر معاذ إلى أهميَّة ما يُلقَى عليه، ليتهيَّأ لذلك ويستعدَّ لوعي كلِّ ما يُلقَى عليه.

ص -105- 5 قوله: "ألاَ أخبرك برأس الأمر وعموده وذروة سَنامه؟ قلت: بلى يا رسول الله! قال: رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد"، المراد بالأمر الشأن الذي هو أعظم الشؤون، وهو الدِّين الذي بُعث به رسول الله صلى الله عليه وسلم، رأسه الإسلام وهو عام، يشمل الصلاة والجهاد وغيرهما، وقد ذكر الصلاة ووصفها بأنَّها عمود الإسلام، شبَّه ذلك بالبناء الذي يقوم على أعمدته، وهي أهمُّ العبادات البدنية القاصر نفعها على صاحبها، ثم ذكر الجهاد الذي يشمل جهاد النفس وجهاد الأعداء من كفَّار ومنافقين، ووصفه بأنَّه ذروة سنام الإسلام؛ وذلك أنَّ في الجهاد قوةَ المسلمين وظهورَ دينهم وعلوَّه على غيره من الأديان.
6 قوله: "ألاَ أخبرك بمِلاكِ ذلك كلِّه؟ قلت: بلى يا رسول الله! فأخذ بلسانه، ثم قال: كُفَّ عليك هذا، قلت: يا نبيَّ الله! وإنَّا لمؤاخذون بما نتكلَّم به؟ فقال: ثكِلتك أمُّك! وهل يَكبُّ الناسَ في النَّار على وجوههم أو قال: على مناخرهم إلاَّ حصائدُ ألسنتهم؟!"، في هذا بيان خطر اللسان، وأنَّه الذي يوقع في المهالك، وأنَّ مِلاَك الخير في حفظه، حتى لا يصدر منه إلاَّ ما هو خير، كما قال صلى الله عليه وسلم: "مَن يضمن لي ما بين لحْيَيْه ورِجليه أضمن له الجنَّة" رواه البخاري (6474)، وقال صلى الله عليه وسلم: "من كان يؤمن بالله اليوم الآخر فليقل خيراً أو ليصمت"، قال ابن رجب في شرح هذا الحديث في جامع العلوم والحكم (2/146 147): "هذا يدلُّ على أنَّ كَفَّ اللسان وضبطَه وحَبسَه هو أصلُ الخير كلِّه، وأنَّ مَن مَلَكَ لسانَه فقد ملَكَ أمرَه وأحكمَه وضبطَه"، وقال: "والمرادُ بحصائد الألسنة جزاءُ الكلام المحرَّم وعقوباته، فإنَّ الإنسان يزرع بقوله وعمله الحسنات والسيِّئات، ثم يحصد يوم القيامة ما زرع،

ص -106- فمَن زرَع خيراً مِن قول أو عمل حصد الكرامةَ، ومَن زرع شرًّا من قول أو عمل حصد غداً النَّدامةَ، وظاهرُ حديث معاذ يدلُّ على أنَّ أكثرَ ما يدخل به الناسُ النارَ النطقُ بألسنتهم، فإنَّ معصيةَ النطق يدخل فيها الشركُ، وهو أعظم الذنوب عند الله عز وجل، ويدخل فيها القولُ على الله بغير علم، وهو قرين الشرك، ويدخل فيها شهادةُ الزور التي عدَلت الإشراك بالله عز وجل، ويدخل فيها السِّحر والقذف وغير ذلك من الكبائر والصغائر، كالكذب والغيبة والنَّميمة، وسائرُ المعاصي الفعلية لا يخلو غالباً من قول يقترن بها يكون معيناً عليها".
وقوله: "ثكلتك أمُّك"قال الشيخ ابن عثيمين في شرح هذا الحديث: "أي: فقدتك حتى كانت ثكلى من فقدك، وهذه الجملة لا يُراد بها معناها، وإنَّما يُراد بها الحثُّ والإغراء على فهم ما يُقال"، بل إنَّ ما جاء من ذلك في هذا الحديث وما يُماثله يكون من قبيل الدعاء لِمَن أضيف إليه، ويدلُّ له الحديث في صحيح مسلم (2603) عن أنس، وفيه قول الرسول صلى الله عليه وسلم: "يا أمَّ سُليم! أمَا تعلمين أنَّ شرطي على ربِّي أنِّي اشترطتُّ على ربِّي، فقلت: إنَّما أنا بشر، أرضى كما يرضى البشر، وأغضب كما يغضب البشر، فأيُّما أحد دعوت عليه من أمَّتي بدعوة ليس لها بأهل أن يجعلها له طهوراً وزكاة وقربة يقربه بها منه يوم القيامة"، ومن دقَّة الإمام مسلم رحمه الله وحسن ترتيبه صحيحه أنَّه أورد عقب هذا الحديث حديثَ ابن عباس رضي الله عنهما في قوله في معاوية: "لا أشبع اللهُ بطنَه"، فيكون دعاءً له، وليس دعاء عليه.

ص -107- 7 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة رضي الله عنهم على الخير ومعرفة ما يوصل إلى الجنَّة ويُباعد من النار.
2 أنَّ الجنَّة والنار موجودتان، وهما باقيتان لا تفنيان.
3 أنَّ عبادة الله يُرجى فيها دخول الجنَّة والسلامة من النار، وليس كما يقول بعض الصوفية إنَّ الله لا يُعبد رغبة في جنَّته ولا خوفاً من ناره.
4 بيان أهميَّة العمل المسئول عنه، وأنَّه عظيم.
5 أنَّ الطريقَ الموصل إلى النجاة شاق، وسلوكه يحصل بتيسير الله.
6 أنَّ أهمَّ شيء كُلِّف به الثقلان عبادة الله عزَّ وجلَّ، وقد أُنزلت الكتب وأُرسلت الرسل لذلك.
7 أنَّ عبادةَ الله لا تُعتبر إلاَّ إذا بُنيت على الشهادتين، وهما متلازمتان، ولا يُقبل العمل إلاَّ إذا كان خالصاً لله، ومطابقاً لِما جاء به رسول الله صلى الله عليه وسلم.
8 بيان عظم شأن أركان الإسلام؛ حيث دلَّ النَّبيُّ صلى الله عليه وسلم معاذاً عليها من بين الفرائض التي فرضها الله.
9 أنَّ هذه الفرائض مرتَّبة في أهميَّتها حسب ترتيبها في هذا الحديث.
10 الحثُّ على الإتيان بالنوافل مع الإتيان بالفرائض.
11 أنَّ مِن أهمِّ ما يُتقرَّب به إلى الله بعد أداء الفرائض الصدقة والصوم وقيام الليل.

ص -108- 12 بيان عظم شأن الصلاة وأنَّها عمود الإسلام.
13 بيان فضل الجهاد، وأنَّه ذروة سنام الإسلام.
14 بيان خطورة اللسان، وأنَّه يُفضي إلى المهالك ويُوقع في النار.


الحديث الثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثلاثون
عن أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إنَّ الله تعالى فرض فرائض فلا تضيِّعوها، وحدَّ حدوداً فلا تعتدوها، وحرَّم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" حديث حسن، رواه الدارقطني وغيرُه.
1 الحديث حسَّنه النووي ومِن قبله أبو بكر بن السمعاني كما قال ابن رجب، وفي سنده انقطاع، لكن ذكر ابن رجب ما يشهد لمعناه، فقال (2/150 151): "وقد روي معنى هذا الحديث مرفوعاً من وجوه أخر، خرَّجه البزار في مسنده والحاكم من حديث أبي الدرداء، عن النَّبيِّ صلى الله عليه وسلم، قال: "ما أحلَّ الله في كتابه فهو حلال، وما حرَّم فهو حرام، وما سكت عنه فهو عفو، فاقبلوا من الله عافيته، فإنَّ الله لم يكن لينسى شيئاً، ثم تلا هذه الآية: {وَمَا كَانَ رَبُّكَ نَسِيّاً}"، وقال الحاكم: صحيح الإسناد، وقال البزار: إسناده صالح".
2 قال الحافظ ابن رجب في جامع العلوم والحكم (2/152 153): "فحديثُ أبي ثعلبة قسم فيه أحكام الله أربعة أقسام: فرائض، ومحارم، وحدود، ومسكوت عنه، وذلك يجمع أحكام الدِّين كلَّها، قال

ص -109- أبو بكر ابن السمعاني: هذا الحديث أصل كبير من أصول الدِّين، قال: وحُكي عن بعضهم أنَّه قال ليس في أحاديث رسول الله صلى الله عليه وسلم حديثٌ واحد أجمعَ بانفراده لأصول العلم وفروعِه من حديث أبي ثعلبة، قال: وحُكي عن واثلة المزني أنَّه قال: جمع رسول الله صلى الله عليه وسلم الدِّين في أربع كلمات، ثم ذكر حديث أبي ثعلبة، قال ابن السمعاني: فمَن عمل بهذا الحديث فقد حاز الثواب، وأمن العقاب؛ لأنَّ مَن أدَّى الفرائضَ، واجتنب المحارمَ، ووقف عند الحدود، وترك البحث عما غاب عنه، فقد استوفى أقسامَ الفضل، وأوفى حقوق الدِّين؛ لأنَّ الشرائعَ لا تخرج عن هذه الأنواع المذكورة في هذا الحديث، انتهى".
3 قوله: "إنَّ الله فرض فرائض فلا تضيِّعوها"، أي: أوجب أشياء وجعل فرضها حتماً لازماً، كالصلاة والزكاة والصيام والحجِّ، فيجب على كلِّ مسلم الإتيان بها كما أمر الله، دون ترك لها أو حصول إخلال في فعلها.
4 قوله: "وحدَّ حدوداً فلا تعتدوها"، أي: شرع أموراً هي واجبة أو مستحبَّة أو مباحة، فلا يتجاوز تلك الحدود إلى غيرها، فيقع في أمر حرام، وذلك كالمواريث التي بيَّنها الله عزَّ وجلَّ في كتابه، فلا يجوز لأحد أن يتعدَّاها وأن يأتي بقسمة تخالفها، وتأتي الحدود مراداً بها ما حرَّم الله، فيكون الواجب على المسلم أن لا يقرَبها، كما قال الله عزَّ وجلَّ: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا}
 5 قوله: "وحرَّم أشياء فلا تنتهكوها"، أي: أنَّ ما حرَّمه الله لا يجوز للمسلمين أن يقعوا فيه، بل يتعيَّن عليهم تركه، كما قال صلى الله عليه وسلم: "ما نهيتُكم عنه فاجتنبوه".

ص -110- 6 قوله "وسكت عن أشياء رحمة لكم غير نسيان، فلا تبحثوا عنها"، أي: هناك أمور لم يأت النصُّ عليها في الكتاب والسنَّة، فلا يُشتغل في البحث عنها والسؤال عنها، وذلك مثل السؤال عن الحجِّ في كلِّ عام الذي أنكره الرسول صلى الله عليه وسلم على السائل، وقال: "ذروني ما تركتكم؛ فإنَّما أهلك مَن كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم"، وكالسؤال عن تحريم شيء لم يحرم، فيترتَّب عليه التحريم بسبب السؤال، كما ثبت بيان خطورته في الحديث عن رسول الله صلى الله عليه وسلم، وبعد زمنه صلى الله عليه وسلم لا يسأل الأسئلة التي فيها تنطُّع وتكلُّف، والمعنى سكت عن أشياء فلم يفرضها ولم يوجبها ولم يحرمها، فلا يُسأل عنها، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ}
 قال ابن رجب (2/163): "وأمَّا المسكوتُ عنه، فهو ما لم يُذكر حكمُه بتحليل ولا إيجاب ولا تحريم، فيكون معفوًّا عنه لا حرج على فاعله، وعلى هذا دلَّت هذه الأحاديث المذكورة ههنا، كحديث أبي ثعلبة وغيره".
7 مِمَّا يُستفاد من الحديث:
1 أنَّ من شريعة الله ما هو فرض لازم، يجب فعله وعدم إضاعته.
2 أنَّه يجب الوقوف عند الواجبات والمستحبَّات والمباحات، فلا تتجاوز إلى المحرَّمات.
3 أنَّ كلَّ ما حرَّمه الله يتعيَّن على المسلم تركه والابتعاد عنه.
4 أنَّ ما لم يأت فيه تحريم ولا تحليل فهو عفوٌ لا يُسأل عنه.


الحديث الواحد والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -111- الحديث الواحد والثلاثون
عن أبي العباس سَهل بن سَعْد الساعدي رضي الله عنه قال: "جاء رجلٌ إلى النَّبيِّ صلى الله عليه وسلم، فقال: يا رسول الله! دُلَّني على عمل إذا عملته أحبَّني الله وأحبَّني الناسُ، فقال: "ازهد في الدنيا يُحبّك الله، وازهد فيما عند الناس يُحبّك الناس" حديث حسن، رواه ابن ماجه وغيره بأسانيد حسنة.
1 أصحابُ رسول الله صلى الله عليه وسلم أحرصُ الناس على كلِّ خير، وأسبقُ الناس إلى كلِّ خير، وقد حرص هذا الصحابيُّ على معرفة ما يجلبُ له محبَّةَ الله ومحبَّة الناس، فسأل النَّبيَّ صلى الله عليه وسلم هذا السؤال.
2 قوله: "ازهد في الدنيا يُحبّك الله"، بيَّن صلى الله عليه وسلم أنَّ محبَّة الله عزَّ وجلَّ تُحصَّلُ بالزهد في الدنيا، وأحسن ما قيل في بيان المراد بالزهد في الدنيا ترك الإنسان كلَّ ما يشغله عن الله، كما نقله الحافظ ابن رجب في شرحه جامع العلوم الحكم (2/186) عن أبي سليمان الداراني، فقال: "وقال أبو سليمان الداراني: اختلفوا علينا في الزهد بالعراق، فمنهم مَن قال: الزهد في ترك لقاء الناس، ومنهم مَن قال: في ترك الشهوات، ومنهم مَن قال: في ترك الشِّبع، وكلامهم قريب بعضُه من بعض، قال: وأنا أذهب إلى أنَّ الزهدَ في ترك ما يشغلك عن الله عزَّ وجلَّ. وهذا الذي قاله أبو سليمان حسن؛ وهو يجمع جميع معاني الزهد وأقسامه وأنواعه".
3 قوله: "وازهد فيما عند الناس يُحبّك الناس"، الناسُ حريصون على المال والمتاع في الحياة الدنيا، والغالب عليهم إمساكُ ما في

ص -112- أيديهم وعدم الجود به، قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْراً لأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، ولا يُعجبهم مَن يطمع فيما عندهم أو يتطلَّع إليه، فإذا استغنى الإنسانُ عنهم نال إعجابهم وظفر بمحبَّتهم، وإذا ظفر بمحبَّتهم سلم من شرِّهم.
4 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على ما يجلب لهم محبَّة الله ومحبَّة الناس.
2 إثبات صفة المحبَّة لله عزَّ وجلَّ.
3 أنَّ الخيرَ للعبد في محبَّة الله إيَّاه.
4 أنَّ مِمَّا يجلب محبَّة الله الزهدَ في الدنيا.
5 أنَّ زهدَ المرء فيما في أيدي الناس سببٌ في محبَّتهم إيَّاه، فيحصِّل خيرَهم ويسلم من شرِّهم.


الحديث الثاني والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -113- الحديث الثاني والثلاثون
عن أبي سعيد سَعد بن مالك بن سنان الخدري رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "لا ضرر ولا ضِرار" حديث حسن، رواه ابن ماجه والدارقطني وغيرهما مسنداً، ورواه مالك في الموطأ مرسلاً عن عمرو بن يحيى، عن أبيه، عن النَّبيِّ صلى الله عليه وسلم، فأسقط أبا سعيد، وله طرق يقوِّي بعضُها بعضاً.

1 هذا الحديث مشتملٌ على قاعدة من قواعد الشريعة، وهي رفع الضرر والضرار، وهو خبرٌ بمعنى النهي عن الضرر والضرار، والضَّررُ قد يحصل من الإنسان بقصد أو بغير قصد، والضرار يكون مع القصد، قال الحافظ ابن رجب في جامع العلوم والحكم (2/212): "واختلفوا هل بين اللَّفظتين أعني الضررَ والضرار فرق أم لا؟ فمنهم مَن قال: هما بمعنى واحد على وجه التأكيد، والمشهور أنَّ بينهما فرقاً، ثم قيل: إنَّ الضرر هو الاسم، والضرارَ الفعل، فالمعنى أنَّ الضرَرَ نفسه منتف في الشرع، وإدخال الضرر بغير حقٍّ كذلك، وقيل: الضررُ أن يُدخل على غيره ضرراً بما ينتفع هو به، والضرار أن يُدخل على غيره ضرراً بما لا منفعة له به، كمَن منع ما لا يضرُّه، ويتضرر به الممنوع، ورجَّح هذا القولَ طائفةٌ منهم ابن عبد البر وابن الصلاح، وقيل: الضررُ أن يضرَّ بمَن لا يضره، والضرار أن يضرَّ بمن قد أضرَّ به على وجه غير جائز، وبكلِّ حال فالنبي صلى الله عليه وسلم إنَّما نفي الضرَرَ والضِرَارَ بغير حقٍّ، فأمَّا إدخالُ الضرر على أحد بحقٍّ، إمَّا لكونه تعدَّى حدودَ الله، فيُعاقَب بقدر جريمته، أو كونه ظَلَم نفسَه وغيرَه، فيطلب المظلوم مقابلته بالعدل، فهذا غيرُ مراد قطعاً، وإنَّما المراد إلحاق الضرر بغير حقٍّ، وهذا على نوعين:
أحدهما: أن لا يكون في ذلك غَرضٌ سوى الضرر بذلك الغير، فهذا لا ريب في قُبحه وتحريمه، وقد ورد في القرآن النهيُ عن المضارَّة في مواضع، منها في الوصية، قال الله تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ}".
إلى أن قال (2/217): "والنوع الثاني: أن يكون له غرض آخر صحيح، مثل أن يتصرَّف في ملكه بما فيه مصلحة له، فيتعدَّى ذلك إلى

ص -114- ضرر غيره، أو يمنع غيرَه من الانتفاع بملكه توفيراً له، فيتضرَّر الممنوع بذلك".
2 مِمَّا يُستفاد من الحديث:
1 بيان كمال الشريعة وحسنها في رفع الضرر والإضرار.
2 أنَّ على المسلم ألاَّ يضرَّ غيره ولا يضاره.


الحديث الثالث والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثالث والثلاثون
عن ابن عباس رضي الله عنهما، عن رسول الله صلى الله عليه وسلم قال: "لو يُعطَى الناسُ بدعواهم، لادَّعى رجالٌ أموالَ قوم ودماءهم، لكن البيِّنة على المدَّعي، واليمين على مَن أنكر" حديث حسن، رواه البيهقي وغيره هكذا، وبعضه في الصحيحين.
1 حديث ابن عباس هذا أخرجه البخاري (4552)، ومسلم (1711)، وأكثره في الصحيحين، والذي ليس فيهما: "البيِّنة على المدَّعي"، لكن ثبتت هذه الجملة فيهما من حديث الأشعث بن قيس عند البخاري (4550)، ومسلم (138) في قصة له مع ابن عمٍّ له، قال له النَّبيُّ صلى الله عليه وسلم: "بيِّنتك أو يَمينه".
2 قال ابن دقيق العيد في شرح الأربعين: "وهذا الحديث أصل من أصول الأحكام، وأعظم مرجع عند التنازع والخصام، ويقتضي أن لا يُحكم لأحد بدعواه"، وقد بيَّن النَّبيُّ صلى الله عليه وسلم فيه أنَّه لو أجيب كلُّ مدَّع على غيره شيئاً لأدَّى ذلك إلى ادِّعاء أموال الناس ودمائهم، لكن النَّبيَّ

ص -115- صلى الله عليه وسلم أوضح ما يكون فيه الفصل بين الناس في ذلك، وهو طلب البيِّنة من المدَّعي، وهي كلُّ ما يبين الحقَّ ويدلُّ عليه، من شهود أو قرائن أو غيرها، فإذا أتى بالبيِّنة قُضي بها على المدَّعَى عليه، وإن لم توجد البيِّنة طُلب من المدَّعَى عليه اليمين، فإن حلف برئت ساحتُه، وإن نكل عن اليمين قُضي عليه بالنُّكول، وأُلزم بما ادَّعاه عليه خصمُه، وقال النووي في شرح الأربعين: "إنَّما كانت البيِّنة على المدَّعي؛ لأنَّه يدَّعي خلاف الظاهر، والأصل براءة الذِّمَّة"، ثم ذكر أنَّه يُستثنى مسائل كثيرة يُقبل فيها قول المدَّعي بلا بيِّنة، منها دعوى الأب حاجته إلى الإعفاف، ودعوى السفيه التَّوَقان إلى النكاح مع القرينة، ودعوى خروج المرأة من العدَّة بالأقراء ووضع الحمل، ودعوى الطفل البلوغ بالاحتلام، ودعوى المودع تلف الوديعة أو ضياعها بسرقة ونحوها، والمدَّعي هو الطالب الذي لو سكت تُرك، والمدَّعَى عليه هو المطلوب الذي لو سكت لم يُترك، قال ابن المنذر كما في جامع العلوم والحكم (2/230): "أجمع أهل العلم على أنَّ البيِّنة على المدَّعي واليمين على المدَّعَى عليه، قال: ومعنى قوله: (البيِّنة على المدَّعي) يعني: يستحقُّ بها ما ادَّعى؛ لأنَّها واجبة عليه يؤخذ بها، ومعنى قوله: (اليمين على المدَّعَى عليه)، أي: يبرأ بها؛ لأنَّها واجبة عليه، يؤخذ بها على كلِّ حال".
3 وكما أنَّ المدَّعي عليه البيِّنة فيما يدَّعيه من الأمور الدنيوية، فإنَّ على المدَّعي البيِّنة في الأمور الأخرويَّة، فمَن ادَّعى محبَّةَ الله ورسوله صلى الله عليه وسلم يكون صادقاً في دعواه إذا اتَّبع الرسول صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}، قال ابن كثير في تفسير هذه الآية: "هذه الآية الكريمة حاكمةٌ على كلِّ مَن

ص -116- ادَّعى محبَّة الله وليس هو على الطريقة المحمَّدية، فإنَّه كاذب في نفس الأمر، حتى يتبع الشرع المحمَّدي والدِّين النبوي في جميع أقواله وأفعاله، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنَّه قال: "مَن عمل عملاً ليس عليه أمرنا فهو رد"، ولهذا قال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، أي: يحصل لكم فوق ما طلبتم من محبَّتكم إيَّاه، وهو محبَّته إيَّاكم، وهو أعظم من الأول، كما قال بعض العلماء الحكماء: ليس الشأن أن تُحِب، إنَّما الشأن أن تُحَبَّ، وقال الحسن البصري وغيرُه من السلف: زعم قومٌ أنَّهم يُحبُّون الله، فابتلاهم الله بهذه الآية".
4 مِمَّا يُستفاد من الحديث:
1 اشتمال الشريعة على حفظ أموال الناس ودمائهم.
2 بيان الرسول صلى الله عليه وسلم الطرق التي يُفصَل فيها بين المتخاصمين.
3 إذا لم يُقرَّ المدَّعى عليه، فإنَّ على المدَّعي إقامة البيِّنة على دعواه.
4 إذا لم تُقم البيِّنة حُلِّف المدَّعى عليه وبرئت ساحتُه، وإن لم يحلف قُضي عليه بالنُّكول.


الحديث الرابع والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الرابع والثلاثون
عن أبي سعيد الخدري رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "مَن رأى منكم منكراً فليُغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعفُ الإيمان"رواه مسلم.
1 هذا الحديث مشتملٌ على درجات إنكار المنكر، وأنَّ مَن قدر

ص -117- على التغيير باليد تعيَّن عليه ذلك، وهذا يكون من السلطان ونوابه في الولايات العامة، ويكون أيضاً من صاحب البيت في أهل بيته في الولايات الخاصة، ورؤية المنكر يحتمل أن يكون المراد منها الرؤية البصرية، أو ما يشملها ويشمل الرؤية العلمية، فإذا لم يكن من أهل التغيير باليد، انتقل إلى التغيير باللسان، حيث يكون قادراً عليه، وإلاَّ فقد بقي عليه التغيير بالقلب، وهو أضعفُ الإيمان، وتغيير المنكر بالقلب يكون بكراهة المنكر وحصول الأثر على القلب بسبب ذلك، ولا تنافي بين ما جاء في هذا الحديث من الأمر بتغيير المنكر، وقول الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}، فإنَّ المعنى: إذا قمتم بما هو مطلوب منكم من الأمر بالمعروف والنهي عن المنكر، فقد أدَّيتم ما عليكم، ولايضرُّكم بعد ذلك ضلال مَن ضلَّ إذا اهتديتم، ولشيخنا الشيخ محمد الأمين الشنقيطي رحمه الله عند الكلام على هذه الآية في كتابه أضواء البيان تحقيقات جيِّدة في مسائل الأمر بالمعروف والنهي عن المنكر، من المناسب الرجوع إليها للاستفادة منها.
2 مِمَّا يُستفاد من الحديث:
1 وجوب الأمر بالمعروف والنهي عن المنكر، وأنَّ به صلاح العباد والبلاد.
2 أن تغيير المنكر يكون على درجات، من قدر على شيء منها تعيَّن عليه ذلك.
3 التفاوت في الإيمان، وأنَّ منه القويّ والضعيف والأضعف.


الحديث الخامس والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -118- الحديث الخامس والثلاثون
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضُكم على بيع بعض، وكونوا عباد الله إخواناً، المسلمُ أخو المسلم، لا يظلمه ولا يخذله، ولا يكذبه، ولا يحقره، التقوى ههنا، ويشير إلى صدره ثلاث مرَّات، بحسب امرئ من الشرِّ أن يَحقرَ أخاه المسلم، كلُّ المسلم على المسلم حرام: دمه وماله وعرضه" رواه مسلم.
1 قوله: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضُكم على بيع بعض"، الحسدُ يكون في الأمور الدنيوية والأخروية، ويدخل تحته كراهة الحاسد النعمة التي أنعم الله بها على غيره، ويدخل فيه تَمنِّي زوال هذه النعمة عنه، وسواء تَمنَّى انتقالها إليه أو عدم انتقالها، وأمَّا إذا تَمنَّى مثلَ ما أنعم الله به على غيره دون كراهية حصولها لغيره، ودون تَمنِّي زوالها عنه، فهذا هو الغبطة، وليس بمذموم، والنَّجْشُ: أن يزيد في ثمن السِّلعة عند المناداة عليها، وهو لا يريد شراءها، بل يريد نفع البائع بزيادة الثمن له، أو الإضرار بالمشتري بزيادة الثمن عليه، والتباغض هو تعاطي أسباب البغضاء والإتيان بما يجلبها، والتدابر المقاطعة والتهاجر؛ فلا يحبُّ أن يلقى أخاه، بل يولِّي كلُّ واحد منهم دُبرَه بسبب ما يكون بينهما من تباغض، والبيع على بيع غيره أن يتبايع اثنان سلعة وهما في مدَّة الخيار، فيأتي آخر إلى المشتري فيقول له: اترك هذه السلعة وأنا أبيعك سلعة مثلها أو أحسن منها بثمن أرخص مِمَّا اشتريت به، وهذا العمل يسبِّب التباغض.

ص -119- 2 قوله: "وكونوا عباد الله إخواناً، المسلم أخو المسلم، لا يظلمه ولا يخذله ولا يكذبه ولا يحقره، التقوى ههنا ويشير إلى صدره ثلاث مرَّات، بحسب امرئ من الشرِّ أن يحقرَ أخاه المسلم"، بعد نهيه صلى الله عليه وسلم عن أمور محرَّمة، فيها التباغض بين المسلمين وتعاطي أسبابه، أرشد صلى الله عليه وسلم إلى ما هو مطلوب من المسلمين أن يكونوا عليه، وهو أن يكونوا إخوةً متحابِّين متآلفين، يرفق بعضهم ببعض، ويُحسن بعضُهم إلى بعض، بإيصال النفع إليه ودفع الضرر عنه، وأكَّد ذلك بقوله: "المسلم أخو المسلم"، أي: أنَّ مقتضى الأخوة أن يحبَّ لغيره ما يحبُّ لنفسه، ويكره له ما يكره لها، فلا يظلم غيره بأن يعتدي عليه، أو يلحق أيَّ ضرر به، ولا يخذله عند حاجته إلى نصرته وهو قادر على أن ينصره، ولا يحدِّثه بحديث هو كاذب فيه، ولا يحقره بأن يستهين به ويستصغره، ثم بيَّن صلى الله عليه وسلم قبح احتقار المسلم أخاه بقوله: "بحسب امرئ من الشرٍّ أن يحقرَ أخاه المسلم"، أي: يكفيه من الشرِّ احتقار أخيه لو لم يكن عنده شرٌّ غيره، ووسَّط صلى الله عليه وسلم بين النهي عن الاحتقار وبيان عظمَ شرِّه قوله صلى الله عليه وسلم: "التقوى ههنا"مشيراً إلى صدره ثلاث مرَّات، أي إلى القلب؛ لبيان أنَّ العبرة بما يقوم في القلوب من الإيمان والتقوى، وأنَّه قد يكون قلبُ مَن احتُقر معموراً بالتقوى، ويكون قلبُ مَن احتقره وتكبَّر عليه بخلاف ذلك، وأمَّا ما يقوله بعضُ مَن يقع في المعاصي الظاهرة إذا نبِّه على شيء منها أشار إلى صدره، وقال: "التقوى ههنا"، فيُقال له: إنَّ التقوى إذا صارت في القلب ظهر أثرُها على الجوارح بالاستقامة وترك المعصية، وقد قال صلى الله عليه وسلم: "ألا إنَّ في الجسد مُضغة إذا صلحت صلح الجسد كلُّه وإذا فسدت فسد الجسد كلُّه، ألا وهي القلب"، وقال صلى الله عليه وسلم: "إنَّ الله لا

ص -120- ينظر إلى صوَركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم" رواه مسلم (2564)، وجاء عن بعض السلف أنَّه قال: "ليس الإيمان بالتمنِّي ولا بالتحلِّي، ولكن ما وقر في القلوب وصدَّقته الأعمال".
 3 قوله: "كلُّ المسلم على المسلم حرام: دمه وماله وعرضه"، يحرم الاعتداء على النفس بالقتل أو ما دونه، والاعتداء على المال بالسرقة والغصب وغير ذلك، والاعتداء على العِرض بالسبِّ والشتم والغيبة والنميمة وغير ذلك، وقد أكَّد النَّبيُّ صلى الله عليه وسلم تحريم هذه الثلاثة في حجَّة الوداع، قارناً حرمتها بحرمة الزمان والمكان، حيث قال صلى الله عليه وسلم: "إنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا".
 4 مِمَّا يُستفاد من الحديث:
1 تحريم التحاسد والتناجش والبيع على بيع أخيه، وكذا الشراء على شرائه، وكذا كلُّ ما يجلب العداوة والبغضاء بين المسلمين.
2 النهي عن تعاطي أسباب البغضاء، وكذا كلُّ ما يترتَّب على ذلك من تقاطع وتهاجر بين المسلمين.
3 حثُّ المسلمين جميعاً على أن يكونوا إخوةً متحابِّين متآلفين.
4 أنَّ الأخوَّةَ بين المسلمين تقتضي إيصالَ الخير إليهم ودفع الضرر عنهم.
5 أنَّه يحرم على المسلم لأخيه ظلمه وخذلانه واحتقاره والكذب عليه.
6 بيان خطورة احتقار المسلم لأخيه، وأنَّ ذلك كافٍ للمحتقِر من الشرِّ، وإن لم يكن عنده شرٌّ سواه.

ص -121- 7 أنَّ الميزانَ في التفاضل بين الناس التقوى، كما قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}
 8 أنَّ التقوى محلُّها القلب، كما في هذا الحديث، وكما في قوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}
 9 أنَّ التقوى في القلوب تظهر آثارُها على الجوارح، وبصلاح القلوب يصلح بقيَّة الجسد.
10 تحريم الاعتداء على المسلمين في دمائهم وأموالهم وأعراضهم.


الحديث السادس والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث السادس والثلاثون
عن أبي هريرة رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "مَن نَفَّس عن مؤمن كُربةً مِن كُرَب الدنيا نَفَّس اللهٌ عنه كُربةً من كُرَبِ يوم القيامة، ومَن يَسَّر على مُعْسِرٍ يَسَّرَ اللهُ عليه في الدنيا والآخرة، ومَن سَتَرَ مسلماً ستره اللهُ في الدنيا والآخرة، واللهُ في عَون العبد ما كان العبدُ في عون أخيه، ومَن سَلَكَ طريقاً يَلتمس فيه علماً سَهَّلَ اللهُ له به طريقاً إلى الجنة، وما اجتمع قومٌ في بيت من بيوت الله يتلون كتابَ الله ويتدارسونه بينهم إلاَّ نزلت عليهم السكينةُ، وغَشيتهم الرحمةُ، وحفَّتهم الملائكةُ، وذكَرَهم الله فيمَن عنده، ومَن بَطَّأَ به عملُه لَم يُسرع به نسبُه"رواه مسلم بهذا اللفظ.
1 قوله: "مَن نَفَّس عن مؤمن كُربةً مِن كُرَب الدنيا نَفَّس اللهٌ عنه كُربةً من كُرَبِ يوم القيامة"، الكُربةُ هي الشدَّة والضيق، وتنفيسها إزالتُها، والجزاء على تنفيس كربة في الدنيا أن ينفَّس عنه كُربة من كُرب

ص -122- يوم القيامة، والجزاءُ من جنس العمل، ولا شكَّ أنَّ الجزاءَ فيه أعظم؛ لشدَّة كُرَب يوم القيامة وعظم الفائدة للمكروب في تنفيسها.
2 قوله: "ومَن يَسَّر على مُعْسِرٍ يَسَّرَ اللهُ عليه في الدنيا والآخرة"، وهذا أيضاً الجزاءُ فيه من جنس العمل، والعمل هو التيسير على المُعسر، وذلك بإعانته على إزالة عُسرته، فإن كان مَديناً ساعده بإعطائه ما يقضي به دينه، وإن كان الدَّين له أنظره إن لم يُبْرئه منه، والإبراء خيرٌ من الإنظار؛ لقول الله عزَّ وجلَّ: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}، وقد بيَّن صلى الله عليه وسلم أنَّ الجزاءَ على التيسير تيسيرٌ يحصل في الدنيا والآخرة.
3 قوله: "ومَن ستر مسلماً ستره الله في الدنيا والآخرة"، وهذا أيضاً العمل فيه ستر في الدنيا، والجزاء عليه سترٌ في الدنيا والآخرة، والسترُ هو إخفاء العيب وعدم إظهاره، فمَن كان معروفاً بالاستقامة وحصل منه الوقوع في المعصية نوصِحَ وسُتر عليه، ومَن كان معروفاً بالفساد والإجرام، فإنَّ السترَ عليه قد يهوِّن عليه إجرامه، فيستمر عليه ويتمادى فيه، فالمصلحةُ في مثل هذا عدم الستر عليه؛ ليحصل له العقوبة التي تزجره عن العَوْد إلى إجرامه وعدوانه.
4 قوله: "والله في عون العبد ما كان العبدُ في عون أخيه"، هذا فيه الحثُّ على إعانة المسلم أخاه المسلم، وأنَّه كلَّما حصل منه العون لإخوانه فإنَّه يحصِّل بذلك عون الله وتسديده، وهي كلمة جامعة من جوامع كلم الرسول صلى الله عليه وسلم.
5 قوله: "ومَن سلك طريقاً يلتمسُ فيه علماً سهَّل الله له به طريقاً

ص -123- إلى الجنَّة"، فيه الحثُّ على طلب العلم الشرعيِّ وسلوك الطرق الموصلة إلى تحصيله، سواء كان ذلك بالسفر لطلبه؛ أو بالأخذ بأسباب تحصيله، من اقتناء الكتب المفيدة وقراءتها والاستفادة منها، وملازمة العلماء والأخذ عنهم وغير ذلك، والجزاء على ذلك من الله تسهيل الطريق التي يصل بها طالب العلم إلى الجنَّة، وذلك يكون بإعانته على تحصيل ما قصد، فيكون بذلك محصِّلاً للعلم، ويكون أيضاً بإعانته على العمل بما علمه من أحكام الشريعة، وذلك يفضي به إلى دخول الجنَّة.
6 قوله: "وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلاَّ نزلت عليهم السكينة، وغشيتهم الرَّحمة، وحفَّتهم الملائكة، وذكرهم الله فيمَن عنده"، بيوتُ الله هي المساجد، وإضافتها إلى الله إضافة تشريف، والمساجد هي أحبُّ البلاد إلى الله؛ لقوله صلى الله عليه وسلم: "أحبُّ البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها"رواه مسلم (671)، وفيه الحثُّ على الاجتماع في المساجد لتلاوة القرآن وتدارسه، ويكون ذلك بقراءة أحد المجتمعين والباقون يسمعون، وبقراءتهم بالتناوب ليقوِّم بعضُهم بعضاً في القراءة، ويستفيد كلُّ واحد منهم من غيره ما يحصِّل به إجادة القراءة وتدارك الخطأ إن وُجد، وإذا كان فيهم عالم بتفسيره علَّمهم، وإن كانوا من أهل العلم فيه تدارسوا معانيه، ورجعوا في ذلك إلى كتب التفسير في الرواية والدراية المبنية على ما كان عليه سلف هذه الأمَّة، والجزاء على الاجتماع في المساجد لتلاوة القرآن وتدارسه أربعة أمور، هي: نزول السكينة عليهم والطمأنينة، وأنَّ الرحمةَ تغشاهم، أي تشملهم وتغطِّيهم، وأنَّ الملائكة تحفُّهم أي: تحيط بهم، وأنَّ الله تعالى يذكرهم عند الملائكة.

ص -124- 7 قوله: "ومَن بطَّأ به عمله لم يسرع به نسبه"، المعنى: مَن أخَّره عملُه عن دخول الجنَّة لم يسرع به نسبه إلى دخول الجنَّة؛ لأنَّ المعتبَر في ذلك الإيمان والتقوى، كما قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، قال ابن رجب في جامع العلوم والحكم (2/308): "معناه أنَّ العملَ هو الذي يبلغ بالعبد درجات الآخرة، كما قال تعالى: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}، فمَن أبطأ به عمله أن يبلغ به المنازل العالية عند الله تعالى لم يسرع به نسبه فيبلغه تلك الدرجات؛ فإنَّ الله رتَّب الجزاءَ على الأعمال لا على الأنساب، كما قال تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}"، إلى أن قال: "وفي هذا المعنى يقول بعضهم:
لعمرك ما الإنسان إلاَّ بدينه فلا تترك التقوى اتِّكالاً على النسب
لقد رفع الإسلامُ سلمانَ فارسٍ وقد وضع الشرك النسيبَ أبا لهب".
8 مِمَّا يُستفاد من الحديث:
1 الترغيب في تنفيس الكرب في الدنيا، وأنَّ الله تعالى ينفِّس بها كرب يوم القيامة.
2 أنَّ الجزاء من جنس العمل، فالعمل تنفيس كربة، والجزاء تنفيس كربة.
3 الترغيب في التيسير على المعسرين، وأنَّ الجزاء عليه تيسير في الدنيا والآخرة.
4 الترغيب في ستر العيوب حين تكون المصلحة في سترها، وأنَّ الجزاء عليها ستر في الدنيا والآخرة.

ص -125- 5 الحثُّ على إعانة المسلم أخاه المسلم، وأنَّه كلَّما حصل منه العون لإخوانه فإنَّه يحصِّل بذلك عون الله وتسديده.
6 بيان فضل طلب العلم الشرعي.
7 فضل الاجتماع في المساجد لتلاوة القرآن وتدارسه.
8 أنَّ الإيمانَ والعمل الصالح سبب دخول الجنَّة وبلوغ الدرجات العالية عند الله عزَّ وجلَّ.
9 أنَّ شرف النَّسب بدون عمل صالح لا يفيد صاحبَه عند الله.


الحديث السابع والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث السابع والثلاثون
عن ابن عباس رضي الله عنهما، عن رسول الله صلى الله عليه وسلم فيما يرويه عن ربِّه تبارك وتعالى قال: "إنَّ الله كتب الحسنات والسيِّئات، ثم بيَّن ذلك، فمَن هَمَّ بحسنة فلَم يعملها كتبها الله عنده حسنةً كاملة، وإن همَّ بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف، إلى أضعاف كثيرة، وإن همَّ بسيِّئة فلَم يعملها كتبها الله عنده حسنة كاملة، وإن همَّ بها فعملها كتبها الله سيِّئة واحدة" رواه البخاري ومسلم في صحيحهما بهذه الحروف.
1 قوله: "إنَّ الله كتب الحسنات والسيِّئات، ثم بيَّن ذلك ..."إلخ، يُحتمل أن يكون المراد بالكتابة تقدير الله عزَّ وجلَّ للأعمال والجزاء عليها على هذا التفصيل، ويُحتمل أن يُراد به كتابة الملائكة للحسنات والسيِّئات بأمر الله عزَّ وجلَّ، كما قال: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ

ص -126- لَدَيْهِ رَقِيبٌ عَتِيدٌ}، ويدلُّ لهذا ما جاء في حديث أبي هريرة في كتاب التوحيد من صحيح البخاري: "إذا أراد عبدي أن يعمل سيِّئة فلا تكتبوها عليه حتى يعملها، فإن عملها فاكتبوها له بمثلها، وإن تركها من أجلي فاكتبوها له حسنة"، ولا تنافي بين الكتابَتين؛ فإنَّ كلاًّ منهما حاصل.
2 قوله: "فمَن هَمَّ بحسنة فلَم يعملها كتبها الله عنده حسنةً كاملة، وإن همَّ بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف، إلى أضعاف كثيرة"، أكَّد كتابة الحسنة إذا همَّ بها ولم يعملها بأنَّها كاملة؛ لئلاَّ يُتوهَّم نقصانها؛ لأنَّها في الهمِّ لا في العمل، وبيَّن أنَّ المضاعفة في الفعل إلى عشرة أضعاف، وإلى ما هو أكثر من ذلك، وذلك من فضل الله عزَّ وجلَّ وإحسانه إلى عباده، وفيه مضاعفة الجزاء على العمل، دون الجزاء على الهمِّ، وهو واضح، وأمَّا حديث: "نيَّةُ المؤمن خيرٌ من عمله" فهو ضعيف، ذكر ذلك الحافظ في الفتح (4/219)، وانظر السلسلة الضعيفة للألباني (2789).
3 قوله: "وإن همَّ بسيِّئة فلم يعملها كتبها الله عنده حسنة كاملة، وإن همَّ بها فعملها كتبها الله سيِّئة واحدة"، وُصفت الحسنةُ على ترك المعصية المهموم بها بأنَّها كاملة؛ لئلاَّ يُتوهَّم نقصانها، ووُصفت السيِّئة المعمولة بواحدة؛ لئلاَّ يُتوهَّم زيادتها، وهذا من فضل الله وعدله، والثواب على ترك السيِّئة التي همَّ بها يحصل إذا كان تركها من أجل الله، أمَّا إذا كان حريصاً على فعل السيِّئة وقلبه متعلِّق بها، وهو مُصمِّم على فعلها لو قدر على ذلك، فهو مؤاخَذٌ على ذلك، قال ابن كثير في تفسيره عند تفسير قوله تعالى من سورة الأنعام: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ

ص -127- عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} "واعلم أنَّ تاركَ السيِّئة الذي لا يعملها على ثلاثة أقسام: تارة يتركها لله، فهذا تُكتب له حسنة على كفِّه عنها لله تعالى، وهذا عمل ونيَّة، ولهذا جاء أنَّه يُكتب له حسنة، كما جاء في بعض ألفاظ الصحيح: "فإنَّه تركها من جرائي"، أي: من أجلي، وتارة يتركها نسياناً وذهولاً عنها، فهذا لا له ولا عليه؛ لأنَّه لم يَنْوِ خيراً ولا فَعَلَ شرًّا، وتارة يتركها عَجزاً وكسلاً عنها بعد السعي في أسبابها والتلبُّس بما يقرب منها، فهذا بمنزلة فاعلها، كما جاء في الحديث الصحيح عن النَّبيِّ صلى الله عليه وسلم أنَّه قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قالوا: يا رسول الله! هذا القاتل، فما بال المقتول؟ قال: إنَّه كان حريصاً على قتل صاحبه".
4 مِمَّا يُستفاد من الحديث:
1 إثبات كتابة الحسنات والسيِّئات.
2 أنَّ من فضل الله عزَّ وجلَّ مضاعفة ثواب الحسنات.
3 من عدل الله عزَّ وجلَّ ألاَّ يُزاد في السيِّئات.
4 أنَّ الله يُثيب على الهمِّ بالحسنة إذا لم يعملها بكتابتها حسنة كاملة.
5 أنَّ مَن همَّ بسيِّئة وتركها من أجل الله يكتب له بتركها حسنة كاملة.
6 الترغيب في فعل الحسنات والترهيب من فعل السيِّئات.


الحديث الثامن والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -128- الحديث الثامن والثلاثون
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله تعالى قال: مَن عادى لي وليًّا فقد آذنتُه بالحرب، وما تقرَّب إليَّ عبدي بشيء أحب إليَّ مِمَّا افترضته، ولا يزال عبدي يتقرَّب إليَّ بالنوافل حتى أحبَّه، فإذا أحبَبْتُه كنتُ سمعَه الذي يَسمع به، وبصرَه الذي يُبصر به، ويدَه التي يَبطشُ بها، ورِجلَه التي يَمشي بها، ولئن سألني لأعطينَّه، ولئن استعاذني لأعيذنَّه"رواه البخاري.
1 قوله: "من عادى لي وليًّا فقد آذنتُه بالحرب"، هذا الحديث من الأحاديث القدسية التي يرويها الرسول صلى الله عليه وسلم عن ربِّه، وقد أفرد الشوكاني شرحه في كتاب سمَّاه"قطر الوَلْي بشرح حديث الولي"، وأولياء الله عزَّ وجلَّ هم المؤمنون المتَّقون، كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} ومعنى"آذنتُه بالحرب"أعلمته أنَّني محاربٌ له، وهو يدلُّ على خطورة معاداة أولياء الله، وأنَّه من الكبائر.
2 قوله: "وما تقرَّب إليَّ عبدي بشيء أحبَّ إليَّ مِمَّا افترضت عليه"في هذه الجملة وما بعدها بيان أنَّ ولاية الله إنَّما تحصل بالتقرُّب إليه بأداء الفرائض، والإتيان مع ذلك بالنوافل، وهو يدلٌُّ على أنَّ التقرُّبَ بأداء الفرائض أحبُّ إلى الله من النوافل؛ لأنَّ في ذلك فعل ما أوجب الله وترك ما حرَّم الله، والآتي بالواجبات التارك للمحرَّمات هو المقتصد، ومَن أتى بها وأتى بالنوافل معها فهو السابق بالخيرات.

ص -129- 3 قوله: "ولا يزال عبدي يتقرَّب إليَّ بالنوافل حتى أحبَّه"إلخ، النوافل هي الإتيان بالأعمال الصالحة زيادة على الفرائض، وفعلها مع الاستمرار عليها يجلب محبَّة الله عزَّ وجلَّ، وإذا حصلت له المحبَّة ظفر بتسديد الله في تصرفاته، فلا يسمع إلاَّ ما هو حق، ولا يرى إلاَّ ما هو حق، ولا ينال إلاَّ ما هو حق، ولا يَمشي إلاَّ إلى ما هو حق، وأكرمه الله بإجابة دعوته إذا دعاه، وإعاذته مِمَّا استعاذه منه.
4 مِمَّا يُستفاد من الحديث:
1 بيان فضل أولياء الله، وشدَّة خطر معاداتهم.
2 أنَّ ولايةَ الله عزَّ وجلَّ تحصل بأداء الفرائض وفعل النوافل.
3 أنَّ أحبَّ ما يُتقرَّب إلى الله عزَّ وجلَّ به أداء الفرائض.
4 إثبات صفة المحبَّة لله عزَّ وجلَّ.
5 تفاوت الأعمال في محبَّة الله إيَّاها.
6 أنَّ فعل النوافل بعد أداء الفرائض يجلب محبَّة الله عزَّ وجلَّ.
7 أنَّ من ظفر بمحبَّة الله عزَّ وجلَّ سدَّده في سمعه وبصره وبطشه ومشيه.
8 أنَّ محبَّة الله عزَّ وجلَّ تجلب للعبد إجابة دعائه وإعاذته مِمَّا يخاف.
9 أنَّ ثوابَ الله عزَّ وجلَّ للعبد يكون بإجابة مطلوبه والسلامة من مرهوبه.


الحديث التاسع والثلاثون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -130- الحديث التاسع والثلاثون
عن ابن عباس رضي الله عنهما: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ الله تجاوز لي عن أمَّتي الخطأ والنسيان وما استُكرهوا عليه" حديث حسن، رواه ابن ماجه والبيهقي وغيرهما.
1 أمَّةُ نبيِّنا محمد صلى الله عليه وسلم أمَّتان: أمَّة دعوة وأمَّة إجابة، فأمَّة الدعوة هم كلُّ إنسيٍّ وجنيٍّ من حين بعثته إلى قيام الساعة، وأمَّة الإجابة هم الذين وفَّقهم الله للدخول في دينه الحنيف وصاروا من المسلمين، والمراد من الأمَّة في هذا الحديث أمَّة الإجابة، ومن أمثلة أمَّة الدعوة قوله صلى الله عليه وسلم: "والذي نفس محمد بيده! لا يسمع بي أحدٌ من هذه الأمة يهودي ولا نصراني، ثم يَموت ولم يؤمن بالذي أُرسلتُ به إلاَّ كان من أصحاب النار"رواه مسلم (153).
والخطأ: فعل الشيء من غير قصد، والنسيان: أن يكون ذاكراً لشيء فينساه عند الفعل، والإكراه: الإلجاء على قول أو فعل، والإثم مرفوع في هذه الثلاثة؛ وقد جاءت الأدلة من كتاب الله عزَّ وجلَّ على رفع ذلك، قال الله عزَّ وجلَّ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، قال الله: "قد فعلت"أخرجه مسلم (126)، وقال: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}، وقال: {ِإلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً} وأمَّا ما أتلفه لغيره فهو مضمون، كالقتل خطأ تجب فيه الدية مع الكفارة، وإذا أُكره على الزنا أو قَتْل معصوم فلا يجوز له ذلك؛ فلا يستبقي حياته بقتل غيره.

ص -131- 2 مِمَّا يُستفاد من الحديث:
1 بيان سعة رحمة الله وفضله وإحسانه إلى عباده؛ حيث رفع عنهم الإثم في هذه الثلاثة.
2 رفع المؤاخذة على الخطأ، فإن كان الخطأ في ترك واجب فَعَلَه، وإن كان في إتلاف حقٍّ لغيره ضمنه.


الحديث الأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الأربعون
عن ابن عمر رضي الله عنهما قال: "أخذ رسول الله صلى الله عليه وسلم بمنكبي، فقال: كن في الدنيا كأنَّك غريب أو عابر سبيل، وكان ابن عمر رضي الله تعالى عنهما يقول: إذا أمسيتَ فلا تنتظر الصباح، وإذا أصبحتَ فلا تنتظر المساء، وخذ من صحَّتك لمرضك، ومن حياتك لموتك" رواه البخاري.
1 في أخذ رسول الله صلى الله عليه وسلم بمنكب عبد الله بن عمر تنبيه وحثٌّ له على وعي ما يُلقى عليه في هذه الحال، وإخبار عبد الله بن عمر رضي الله عنهما بذلك يدلُّ على ضبطه وإتقانه ما سمعه من رسول الله صلى الله عليه وسلم؛ لأنَّ فيه تذكُّر الحالة التي حصلت عند سماعه هذا الحديث من رسول الله صلى الله عليه وسلم.
2 قوله: "كن في الدنيا كأنَّك غريب أو عابر سبيل"، الغريب هو المقيم في غير بلده لقضاء حاجة، يستعدُّ لمغادرة ذلك البلد متى تَمكَّن من ذلك، وعابر السبيل هو المسافر الذي يَمرُّ بالبلاد مروراً دون إقامة

ص -132- بها حتى ينتهي من سفره، ودار الغربة وعبور السبيل في هذا الحديث هي الدنيا، والسير فيها للآخرة، وذلك إنَّما يكون بتذكُّر الموت وقصر الأمل والاستعداد فيها للآخرة بالأعمال الصالحة، كما قال الله عزَّ وجلَّ: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}، وقد ذكر البخاري في صحيحه (11/235 مع الفتح) عن علي بن أبي طالب رضي الله عنه أنَّه قال: "ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكلِّ واحدة منهما بَنون، فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا؛ فإنَّ اليوم عمل ولا حساب، وغداً حساب ولا عمل"، وقد أوضح النَّبيُّ صلى الله عليه وسلم مثل هذه الحياة الدنيا وانتهائها، وأنَّها ليست بدار قرار بقوله صلى الله عليه وسلم: "ما لي وللدنيا، ما أنا في الدنيا إلاَّ كراكب استظلَّ تحت شجرة ثم راح وتركها" رواه الترمذي (2377) وغيره، وقال: "حديث حسن صحيح".
3 قوله: "وكان ابن عمر رضي الله تعالى عنهما يقول: إذا أمسيتَ فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء"، فيه مبادرة أصحاب رسول الله صلى الله عليه وسلم إلى تنفيذ وصايا الرسول صلى الله عليه وسلم، وفيه فضل عبد الله بن عمر رضي الله عنه؛ فإنَّه مع تنفيذه ما وصَّاه به رسول الله صلى الله عليه وسلم يرشد غيرَه إلى تنفيذ ذلك، والمعنى أنَّ المسلمَ يكون مترقِّباً الموت، فهو يستعدُّ له بالعمل الصالح دون كسل أو تأخير، ويعمل الصالحات في نهاره كأنَّه لا يُدرك المساء، وفي ليله كأنَّه لا يدرك الصباح، وفي ترجمة منصور بن زاذان في تهذيب الكمال: قال هُشيم بن بَشير الواسطي: "لو قيل لمنصور بن زاذان: إنَّ ملَك الموت على الباب ما كان عنده زيادة في العمل".
4 قوله: "وخذ من صحَّتك لمرضك، ومن حياتك لموتك"، المعنى أنَّ المسلمَ يُبادر إلى الأعمال الصالحة، حيث يكون متمكِّنا منها، وذلك

ص -133- في حال صحَّته قبل أن يأتيه ما يعوقه من ذلك كالمرض والكبر، وأن يعمُر حياتَه بالأعمال الصالحة قبل أن يفجأه الموت، فينتقل من دار العمل إلى دار الجزاء.
5 مِمَّا يُستفاد من الحديث:
1 الحثُّ على استشعار الغربة في هذه الحياة؛ ليستعدَّ فيها بالأعمال الصالحة.
2 فعل المعلِّم ما يلفت نظر المتعلِّم إلى وعي ما يلقى عليه؛ لقول عبد الله بن عمر: "أخذ رسول الله صلى الله عليه وسلم بمنكبي".
3 مبادرة الصحابة إلى تنفيذ وصايا رسول الله صلى الله عليه وسلم.
4 فضل عبد الله بن عمر بأخذه بوصية النَّبيِّ صلى الله عليه وسلم وحث غيره عليها.
5 الحثُّ على المبادرة إلى الأعمال الصالحة دون كسل أو تأخير.


الحديث الواحد والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الواحد والأربعون
عن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يُؤمن أحدُكم حتى يكون هواه تَبَعاً لِمَا جئتُ به" حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.
1 الحديث صحَّحه النووي وعزاه إلى كتاب الحجة، قال ابن رجب في جامع العلوم والحكم (2/293): "يريد بصاحب كتاب الحجة الشيخ أبا الفتح نصر بن إبراهيم المقدسي الشافعي الفقيه الزاهد نزيل

ص -134- دمشق، وكتابه هذا هو كتاب الحجة على تاركي المحجة، يتضمَّن ذكر أصول الدين على قواعد أهل الحديث والسنة، وقد خرَّج هذا الحديث الحافظ أبو نعيم في كتاب الأربعين وشرط في أولها أن تكون من صحاح الأخبار وجياد الآثار مِمَّا أجمع الناقلون على عدالة ناقليه، وخرَّجته الأئمة في مسانيدهم"، ثم إنَّ الحافظ ابن رجب ضعَّفه، وبيَّن وجوه تضعيفه، وأمَّا الحافظ ابن حجر فقد أشار في الفتح (13/289) إلى ثبوته، وجعله من حديث أبي هريرة، فقال: "وأخرج البيهقي في المدخل وابن عبد البر في بيان العلم عن جماعة من التابعين، كالحسن وابن سيرين وشُريح والشعبي والنخعي بأسانيد جياد ذمّ القول بالرأي المجرَّد، ويجمع ذلك كلَّه حديثُ أبي هريرة "لا يؤمن أحدُكم حتى يكون هواه تَبَعاً لِمَا جئتُ به"، أخرجه الحسن بن سفيان وغيرُه، ورجاله ثقات، وقد صححه النووي في آخر الأربعين".
2 نفيُ الإيمان في الحديث نفيٌ للكمال الواجب، قال النووي في شرح الأربعين: "أي: أنَّ الشخصَ يجب عليه أن يعرضَ عملَه على الكتاب والسنة، ويخالف هواه ويتبع ما جاء به صلى الله عليه وسلم، وهذا نظير قوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فليس لأحد مع الله عزَّ وجلَّ ورسوله صلى الله عليه وسلم أمر ولا هوى".
3 قال ابن رجب في جامع العلوم والحكم (2/398 399): "والمعروف في استعمال الهوى عند الإطلاق أنَّه الميل إلى خلاف الحق، كما في قوله عزَّ وجلَّ: {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}، وقال

ص -135- تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}، وقد يطلق الهوى بمعنى المحبَّة والميل مطلقاً، فيدخل فيه الميلُ إلى الحقِّ وغيره، وربَّما استعمل بمعنى مَحبة الحقِّ خاصة والانقياد إليه، وسُئل صفوان بن عسال: هل سمعتَ من النَّبيِّ صلى الله عليه وسلم يذكر الهوى؟ فقال: سأله أعرابيٌّ عن الرجل يُحب القومَ ولم يلحق بهم؟ فقال: "المرء مع من أحبَّ"، ولَمَّا نزل قولُه عزَّ وجلَّ: {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ} قالت عائشة للنَّبيِّ صلى الله عليه وسلم: "ما أرى ربَّك إلاَّ يُسارع في هواك" وقال عمر في قصة المشاورة في أسارى بدر: "فهوي رسول الله صلى الله عليه وسلم ما قال أبو بكر، ولَم يهو ما قلتُ" وهذا الحديث مِمَّا جاء استعمال الهوى فيه بمعنى المحبة المحمودة".
4 مِمَّا يُستفاد من الحديث:
1 وجوب اتِّباع الرسول صلى الله عليه وسلم فيما جاء به.
2 تفاوت الناس في الإيمان.


الحديث الثاني والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثاني والأربعون
عن أنس رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم! إنَّك ما دعوتَني ورجوتنِي غفرتُ لك على ما كان منك ولا أبالي، يا ابن آدم! لو بلغت ذنوبُك عَنان السماء ثم استغفرتني غفرتُ لك، يا ابن آدم! إنَّك لو أتيتني بقُراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتُك بقُرابها مغفرة"رواه الترمذي وقال: "حديث صحيح".

ص -136- 1 هذا الحديث هو آخر الأحاديث التي أوردها النووي رحمه الله في كتابه الأربعين، وقد زادت على الأربعين حديثين، فيكون إطلاق الأربعين عليها من تغليب اللفظ وحذف الكسر الزائد في العدد، وهو من الأحاديث القدسية التي يرويها رسول الله صلى الله عليه وسلم عن ربِّه تبارك وتعالى.
2 الخطابُ في الحديث لبني آدم، وهو مشتملٌ على أنَّ من أسباب مغفرة الذنوب دعاء الله ورجاءه مغفرةَ الذنوب والاستغفار منها والإخلاص لله والسلامة من الشرك، ومعنى مغفرة الذنوب سترها عن الخلق والتجاوز عنها، فلا يُعاقب عليها.
3 قوله: "يا ابن آدم! إنَّك ما دعوتَني ورجوتنِي غفرتُ لك على ما كان منك ولا أبالي"، دعاء العبد ربّه مغفرة ذنوبه، ورجاؤه ذلك منه دون يأس، مع التوبة من الذنوب يحصل به من الله المغفرة ولو عظُمت الذنوب وكثرت وتكرَّرت، ولهذا قال: "على ما كان منك ولا أبالي"، ونظير هذا قول الله عزَّ وجلَّ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}
 4 قوله: "يا ابن آدم! لو بلغت ذنوبُك عَنان السماء ثم استغفرتني غفرتُ لك"، لو كثرت ذنوب العبد حتى بلغت عَنان السماء، أي: بلغت السماء أو ما دون ذلك كالسحاب أو ما يبلغه بصر الناظر إلى فوق، ثم حصل من العبد الاستغفار مع التوبة من جميع الذنوب، فإنَّ الله تعالى يغفر تلك الذنوب ويتجاوز عنها، والتوبة تكون بالإقلاع من الذنب، والندم على ما فات، والعزيمة في المستقبل على ألاَّ يعود إليه،

ص -137- ومع هذه الثلاثة، فإن كان الذنب في حقِّ الله عزَّ وجلَّ وفيه كفَّارة، أتى بالكفارة، وإن كان في حق للآدميِّين، أدَّى حقوقهم إليهم أو تحلَّلهم منها.
5 قوله: "يا ابن آدم! إنَّك لو أتيتني بقُراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتُك بقُرابها مغفرة"، الشركُ بالله عزَّ وجلَّ هو الذنب الذي لا يغفره الله، وكلُّ ذنب دون الشرك فهو تحت مشيئة الله، إن شاء عفا عن صاحبه ولم يعذبه، وإن شاء عذَّبه وأدخله النار، ولكنه لا يُخلَّد فيها خلود الكفار، بل لا بدَّ أن يخرج منها ويدخل الجنَّة، كما قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، في آيتين من سورة النساء، وفي هذا الحديث بيان أنَّ الذنوبَ ولو بلغت في الكثرة ما بلغت، فإنَّ الله يتجاوز عنها، بشرط كون العبد مخلصاً عبادته لله، سليماً من الإشراك به.
6 مِمَّا يُستفاد من الحديث:
1 سعة فضل الله عزَّ وجلَّ ومغفرة ذنوب عباده.
2 من أسباب مغفرة الذنوب دعاء الله ورجاؤه من غير يأس.
3 فضل الاستغفار مع التوبة، وأنَّ الله يغفر للمستغفر ذنوبه ولو بلغت في الكثرة ما بلغت.
4 أنَّ الشركَ بالله هو الذنب الذي لا يُغفر، وأنَّ ما سواه تحت مشيئة الله.
5 فضل الإخلاص، وأنَّ الله يُكفِّر به الذنوب.


الحديث الثالث والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -138- الحديث الثالث والأربعون
عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكَر" خرَّجه البخاري ومسلم.
1 هذا الحديث هو أوَّلُ الأحاديث الثمانية التي زادها الحافظ ابن رجب رحمه الله، فأكمل العدة خمسين على ما جمعه الإمام النووي رحمه الله في الأحاديث الأربعين، ويُلاحظ أنَّ الحافظ ابن رجب عند ذكر الذين رووا الأحاديث من الأئمة يُعبّر ب"خرَّجه"، ويُعبِّر أيضاً ب"رواه"، وأمَّا النووي فكان تعبيره ب"رواه"، ولا فرق بين التعبيرين؛ لأنَّ معناهما واحد.
2 هذا الحديث أصلٌ في قسمة المواريث، والمراد بالفرائض الفرائض المقدَّرة في كتاب الله، وهي ستة، وهي: الثلثان، والثلث، والسدس، والنصف، والربع، والثمن، ويُقال فيها اختصاراً: الثلثان، والنصف، ونصفهما، ونصف نصفهما، أو يُقال: الثمن، والسدس، وضعفهما، وضعف ضعفهما، أو يُقال: الثلث، والربع، وضعف كلٍّ، ونصفه، والمراد الفروض المقدَّرة وما جاء معها في القرآن من الإرث بغير تقدير، في حال اجتماع الأولاد والإخوة لغير أم، ففي حال اجتماع الأولاد إذا كانوا ذكوراً وإناثاً فللذَّكَر مثل حظِّ الأنثيين، وإن كانوا إناثاً لا ذكور معهنَّ، فللثنتين فأكثر الثلثان، وللبنت الواحدة النصف، هذا إذا كنَّ في درجة واحدة، كالبنات وبنات الأبناء، فإن كنَّ في درجتين وكان البنات ثنتين فأكثر لم يكن لبنات الابن شيء؛ لاستيعاب البنات الثلثين،

ص -139- وإن كانت البنت واحدة فلها النصف، ولابنة الابن أو بناته السدس تكملة الثلثين؛ لثبوت السنة في ذلك عن رسول الله صلى الله عليه وسلم، رواه البخاري (6736)، أمَّا إذا كان الأولاد ذكوراً خُلَّصاً، سواء كانوا أبناء أو أبناء بنين عند فقد الأبناء، فإنَّ الواحدَ منهم يحوز الميراث كلَّه، والجمع يقتسمونه بينهم بالسوية، ويُقال أيضاً في ميراث الإخوة الأشقاء والإخوة لأب ما قيل في ميراث الأولاد من تقديم الإخوة الأشقَّاء على الإخوة لأب، فيقتسم الذكور الخُلَّص الميراث بالسوية، فإن كانوا ذكوراً وإناثاً فللذَّكر مثل حظِّ الأنثيين، والواحدة منهنَّ لها النصف، والاثنتان فأكثر لهما الثلثان، ويكون ميراث الإخوة لأب مثل ميراث الإخوة الأشقاء عند فقدهم، وإذا وُجد أخت شقيقة أخذت النصف، وللأخوات لأب معها السدس تكملة الثلثين، سواء كنَّ واحدة أو أكثر، وأمَّا الأبوان فلكلِّ واحد منهما السدس إذا كان للميت ولد، وإن كان الولد إناثاً فإنَّ الأبَ يأخذ الباقي تعصيباً، وإذا لم يكن للميت ولد فإنَّ الأمَّ تأخذ الثلث، والباقي للأب، إلاَّ أنَّه في هذه الحالة إذا كان مع الأبوين أحد الزوجين فإنَّ الأمَّ تأخذ ثلث ما يبقى بعد فرض أحد الزوجين، ويُقال لهاتين المسألتين العُمريتان؛ لقضاء أمير المؤمنين عمر بن الخطاب رضي الله عنه بذلك.
وإذا كان للميت إخوة، سواء كانوا أشقَّاء أو لأب أو لأم، فإنَّ ميراث الأم يكون السدس، والجد أبو الأب يرث ميراث الأب عند فقده، والجدَّة عند فقد الأم ترث السدس، سواء كانت الجدة من قبل الأم أو من قبل الأب، وعند اجتماع الجدَّات الوارثات يشتركن في السُدُس، وأمَّا الإخوة لأم فميراث الواحد منهم السُدس إذا لم يكن

ص -140- للميت فرع وارث أو أصل من الذكور وارث، وإن كانوا أكثر من واحد، سواء كانوا ذكوراً خلَّصاً، أو إناثاً خلَّصاً، أو ذكوراً وإناثاً، اشتركوا في الثلث بالسوية، لا فرق في ذلك بين ذكورهم وإناثهم، وأمَّا ميراث الزوجين، فالزوج يرث النصف إذا لم يكن للميت فرع وارث، فإن وُجد كان له الربع، والزوجة ترث الربع إذا لم يكن للميت فرع وارث، فإن وُجد كان لها الثمن، وإن كنَّ أكثر من زوجة اشتركن في الربع أو الثمن.
قد ذكر الله عزَّ وجلَّ في كتابه العزيز قسمة المواريث في ثلاث آيات: الآية الأولى قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} الآية، وهي في ميراث عَمودَي النسب، أصول الميت وفروعه، والآية الثانية قوله: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} الآية، وهي في ميراث الزوجين والإخوة لأم، والآية الثالثة قوله تعالى في آخر آية من سورة النساء: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الآية، وهي في ميراث الإخوة الأشقاء والإخوة لأب.
3 مِمَّا تقدَّم يتبيَّن أنَّ الأبناءَ وأبناءَ الأبناء وإن نزلوا إذا كان معهم إناث اشتركوا في الميراث: للذَّكر مثل حظِّ الأنثيين، وكذلك الإخوة الأشقاء والإخوة لأب تشترك معهم أخواتهم: للذَّكر مثل حظِّ الأنثيين، وأمَّا أبناء الإخوة لأم فليس لهم نصيب في الميراث، وأمَّا أبناء الإخوة الأشقاء والإخوة لأب وكذلك الأعمام وإن علوا أو أبناء الأعمام وإن نزلوا، فإنَّ ذكورَهم يستقلُّون بالميراث عن أخواتهم؛ لأنَّ الإناث منهم لا يُفرض لهنَّ عند الانفراد، فكذلك لا ميراث لهنَّ عند الاجتماع، ويختصُّ

ص -141- الذكور منهم بالميراث؛ لقوله صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر".
وإذا كان للميت بنت أو بنات وأخت شقيقة أو شقيقات وله أيضاً إخوة لأب، فإنَّ الإخوة لأب لا يرثون؛ وترث الشقيقة أو الشقيقات ما زاد على فرض البنات تعصيباً مع الغير؛ لثبوت السنَّة بذلك عن رسول الله صلى الله عليه وسلم، رواه البخاري (6741)، و(6742)، فيكون ذلك مستثنى من حديث: "ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر"؛ لأنَّ الشقيقات أقربُ إلى الميت من الإخوة لأب.
4 فائدة ذِكر الذَّكر بعد الرجل في قوله: "فلأولى رجل ذكر" أنَّ الرَّجل هو الذي يكون كبيراً وفيه نجدة وقوة، فأضيف إليه لفظ"ذكر" لبيان أنَّ الميراث منوطٌ بالذكورة لا بالرجولة والقوة، فيتساوى في ذلك مَن يكون كبيراً جدًّا ومن يكون صغيراً جدًّا.
5 مِمَّا يُستفاد من الحديث:
1 كمال الشريعة واشتمالها على قواعد كليَّة عامة، كما جاء في هذا الحديث.
2 تقديم من يرث بالفرض فيُعطى ميراثه، وما بقي يكون لِمَن يرث بغير تقدير.
3 بناء على هذا الحديث يكون الراجح في مسألة الجد والإخوة اختصاص الجدِّ بالميراث دون الإخوة؛ لأنَّه أصل، والإخوة يرثون كلالة، والجدُّ مثل الأب، فيستقلُّ بالميراث دونهم، وأيضاً يكون الراجح تقديم الإخوة لأم على الإخوة الأشقاء في مسألة المشرَّكة؛ لأنَّ الإخوة لأم

ص -142- يرثون بالفرض، والأشقاء يرثون بالتعصيب، وصاحب الفرض يُعطَى فرضه، ويأخذ الذين يرثون بالتعصيب ما بقي إن بقي بعد الفروض شيء، وإلاَّ سقطوا.


الحديث الرابع والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الرابع والأربعون
عن عائشة رضي الله عنها، عن النَّبيِّ صلى الله عليه وسلم قال: "الرَّضاعة تحرِّم ما تحرِّم الولادة" خرَّجه البخاري ومسلم.
1 جاء في القرآن الكريم تحريم الأمَّهات المرضعات والأخوات من الرضاعة في قوله تعالى: {وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}، وجاءت السنَّة بهذا الحديث وما في معناه بأنَّ الرَّضاعة تحرِّم ما تحرِّم الولادة، فكلُّ ما حرُم بالنَّسب يحرم بالولادة مثلُه، فإذا ارتضع طفلٌ من امرأة صارت أمًّا له من الرضاعة وصار أبوها وأجدادها آباء له من الرضاعة، وأمُّها وجداتها أمهاتٍ له من الرضاعة، وإخوانها أخوالاً له من الرضاعة، وأخواتها خالات له من الرضاعة، وأولادها سواء كانوا من زوج واحد أو أزواج إخوة له من الرضاعة، وأيضاً يكون زوج المرأة المرضعة الذي رضع من لبنه أباً له من الرضاعة، وأبوه وأجداده آباء له من الرضاعة، وأمُّه وجداتُه أمهات له من الرضاعة، وإخوانه وأخواته أعماماً وعمَّات له من الرضاعة، وأولاده من زوجات متعددات إخوة له من الرضاعة، وزوجاته زوجات أب من الرضاعة، وهكذا كلُّ ما حرُم من النسب فإنَّه يحرم ما يماثله من الرضاعة.

ص -143- 2 الرضاع الذي يكون به التحريم ما بلغ خمس رضعات فأكثر، وكان في الحولين، فإن نقص عن الخمس فإنَّه لا يحصل به التحريم، كما أنَّ رضاع الكبير لا يحصل به التحريم، وما جاء في قصة سالم مولى أبي حذيفة أخرجه مسلم (1453)، فهو مقصور عليه لا يتعدَّاه إلى غيره، ومِمَّا يوضح أنَّ رضاع الكبير لا يُعتبر؛ لأنَّه لا يحصل به التغذية، أنَّ بإمكان كلِّ امرأة تريد أن تتخلَّص من زوجها أن تحلب في كأس من ثديها ما يبلغ خمس رضعات فأكثر، ثم تسقيه زوجها وهو لا يشعر، وتقول له بعد ذلك: أنا لا أحل لك؛ لأنَّك ابني من الرضاعة.
3 مِمَّا يُستفاد من الحديث:
1 كمال الشريعة واشتمالها على قواعد كليَّة عامة، كما جاء في هذا الحديث.
2 أنَّ كلَّ امرأة حرُمت من النسب يحرم ما يُماثلها من الرضاعة.


الحديث الخامس والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الخامس والأربعون
عن جابر بن عبد الله أنَّه سمع رسول الله صلى الله عليه وسلم عام الفتح وهو بمكة يقول: "إنَّ الله ورسوله حرَّم بيع الخمر والميتة والخنزير والأصنام، فقيل: يا رسول الله أرأيتَ شحوم الميتة، فإنَّه يُطلى بها السفن، ويُدهن بها الجلود، ويستصبح بها الناس؟ قال: لا! هو حرام، ثم قال رسول الله صلى الله عليه وسلم: قاتلَ الله اليهودَ؛ إنَّ الله حرَّم عليهم الشحوم، فأجملوه، ثم باعوه، فأكلوا ثمنه"خرَّجه البخاري ومسلم.

ص -144- 1 قوله: "إنَّ الله ورسوله حرَّم"، جاء لفظ الفعل" حرَّم"بالإفراد، وجاء بالتثنية، وجاء"إنَّ الله حرَّم"، وجاءت التثنية في الضمير الذي يعود إلى الله ورسوله في حديث: "ثلاث مَن كنَّ فيه وجد بهنَّ حلاوة الإيمان: أن يكون الله ورسوله أحبَّ إليه مِمَّا سواهما ..."الحديث أخرجه البخاري (16)، ومسلم (67)، وعلى هذا يُحمل ما جاء هنا من إفراد الفعل"حرَّم"على أنَّه يعود إلى الرسول
صلى الله عليه وسلم، ويكون التحريم المضاف إلى الله محذوفاً، والتقدير: إنَّ الله حرَّم ورسوله حرَّم، وهو نظير قول الله عزَّ وجلَّ: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ}، أي: والله أحقُّ أن يُرضوه، ورسوله أحقُّ أن يرضوه، ومثله قول الشاعر:
نحن بما عندنا وأنت بما عن دك راض والرأي مختلفُ
أي: نحن بما عندنا راضون، وأنت بما عندك راض.
2 بيَّن جابر رضي الله عنه أنَّه سمع رسول الله صلى الله عليه وسلم يحرِّم هذه الأشياء عام الفتح بمكة، ويكون هذا البيان في هذا الوقت وفي هذا المكان بمناسبة دخول الكفار في الإسلام، وهم يتعاطون هذه المحرَّمات، فأعلمهم أنَّها حرام، وهذا لا يمنع أن يكون تحريمها قد حصل من قبل.
3 الأول من هذه المحرَّمات الأربع الخمر، وهي أمُّ الخبائث؛ لأنَّ شاربَها يسعى بشربها لإلحاق نفسه بالمجانين، فيحصل نتيجة لذلك أنَّه يقع في كلِّ حرام، وقد يكون من ذلك الاعتداء على المحارم، وهي تجلب كلَّ شرٍّ وتوقع في كلِّ بلاء، ولهذا أُطلق عليها أمُّ الخبائث.
والثانية الميتة، فيحرم أكلها إلاَّ لضرورة إبقاء الحياة حيث لا يجد

ص -145- غيرَها، ويُستثنى من ذلك جلدها إذا دُبغ؛ لثبوت السنَّة بذلك عن رسول الله صلى الله عليه وسلم، رواه البخاري (2221)، ومسلم (366).
والثالث: الخنزير، فلا يجوز أكله ولا بيعه، وكلُّ ما يحرم أكله من الدواب فالميتة والمذكَّى منه سواء.
والرابع: الأصنام، فلا يجوز بيعها ولا اقتناؤها؛ لأنَّها صُنعت لعبادتها، بل يجب تحطيمها وكسرها، ولا بأس بالانتفاع بها بعد التكسير في البناء ونحوه؛ لأنَّها لم تبق أصناماً.
4 قال الحافظ في الفتح (4/425): "قوله: (أرأيتَ شحوم الميتة، فإنَّه يُطلى بها السفن، ويُدهن بها الجلود، ويستصبح بها الناس؟) أي: فهل يحلُّ بيعُها لِمَا ذكر من المنافع؛ فإنَّها مقتضية لصحة البيع، قوله: (فقال: لا، هو حرام)، أي: البيع، هكذا فسَّره بعض العلماء كالشافعي ومَن اتَّبعه، ومنهم من حمل قوله: (هو حرام) على الانتفاع، فقال: يحرم الانتفاع بها، وهو قول أكثر العلماء، فلا يُنتفع من الميتة أصلاً عندهم إلاَّ ما خُصَّ بالدليل، وهو الجلد المدبوغ".
5 قوله: "قاتل الله اليهود؛ إنَّ الله حرَّم عليهم الشحوم، فأجملوه، ثم باعوه، فأكلوا ثمنه"، هذا من حيل اليهود؛ فإنَّ الله لَمَّا حرَّم عليهم الشحوم أجملوها أي: أذابوها، وباعوها وأكلوا أثمانها، والله إذا حرَّم شيئاً حرَّم ثمنه، ولهذا دعا عليهم رسول الله صلى الله عليه وسلم.
6 مِمَّا يُستفاد من الحديث:
1 بيان تحريم النَّبيِّ صلى الله عليه وسلم هذه الأمور الأربعة.
2 بيان النَّبيِّ صلى الله عليه وسلم هذا التحريم بمكة عام الفتح؛ ليُبادر الذين أسلموا إلى الامتناع من هذه الأربعة، انتفاعاً وبيعاً.

ص -146- 3 أنَّ ما حرَّم الله فبيعُه حرام وثمنه حرام.
4 تحريم الحيل التي يُتوصَّل بها إلى استحلال ما حرَّم الله.
5 ذمُّ اليهود وبيان أنَّهم أهلُ حيَل للوصول إلى استباحة الحرام.
6 تحذير هذه الأمَّة أن تقع فيما وقعت فيه اليهود من هذه الحيَل.


الحديث السادس والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث السادس والأربعون
عن أبي بُردة عن أبيه أبي موسى الأشعري أنَّ النَّبيَّ صلى الله عليه وسلم بعثه إلى اليمن، فسأله عن أشربة تُصنع بها، فقال: "ما هي؟ قال: البتْع والمِزْر، فقيل لأبي بردة: وما البتْع؟ قال: نبيذ العسل، والمِزر نبيذ الشعير، فقال: كلُّ مسكر حرام"خرَّجه البخاري.
1 من الأشربة التي كانت تُستعمل في اليمن عندما بعث رسول الله صلى الله عليه وسلم أبا موسى الأشعري إليه: البتع، وهو نبيذ العسل، والمِزر: وهو نبيذ الشعير، وقد سأل أبو موسى رضي الله عنه رسول الله صلى الله عليه وسلم عن هذين الشرابين، فأجابه بجواب جامع يشملهما ويشمل غيرهما، فقال: "كلُّ مسكر حرام"، فأناط النَّبيُّ صلى الله عليه وسلم التحريم بالإسكار، فدلَّ على أنَّ ما أسكر من الأشربة حرام، وما لم يسكر فإنَّه حلال، وفي صحيح البخاري (5598) عن أبي الجويرية قال: سألت ابن عباس عن الباذق؟ فقال: سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، قال: الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلاَّ الحرام الخبيث"، وقد ذكر ابن سيده في المحكم أنَّ

ص -147- الباذق من أسماء الخمر. الفتح (10/63).
وقد كان رسول الله صلى الله عليه وسلم في أول الأمر حرَّم الانتباذ في أوعية معيَّنة، كما جاء ذلك في حديث وفد عبد القيس، رواه البخاري (53)، ومسلم (23)، ثم إنَّه صلى الله عليه وسلم جاء عنه ما ينسخ ذلك في حديث بُريدة بن الحُصيب رضي الله عنه حيث قال: قال رسول الله صلى الله عليه وسلم: "نهيتُكم عن زيارة القبور فزروها، ونهيتكم عن لحوم الأضاحي فوق ثلاث فأمسكوا ما بدا لكم، ونهيتُكم عن النبيذ إلاَّ في سقاء، فاشربوا في الأسقية كلِّها، ولا تشربوا مسكراً" رواه مسلم (977).
وكلُّ ما أسكر فهو حرام، سواء كان شراباً أو طعاماً، وسواء كان سائلاً أو جامداً أو دقيقاً أو ورقاً أو غير ذلك، فإنَّ كلَّ ذلك داخلٌ تحت قوله صلى الله عليه وسلم: "كلُّ مسكر حرام".
2 الخمرُ ما خامر العقل وغطَّاه، فكلُّ ما كان كذلك داخلٌ تحت قوله صلى الله عليه وسلم: "كلُّ مسكر حرام"، وكلُّ شيء أسكر كثيرُه فقليلُه حرام، وذلك سدًّا للذريعة الموصلة إلى المسكر، وسواء كان ذلك من العنب أو غيرها، وقد جاء عن بعض علماء الكوفة أنَّ القليل الذي لا يسكر إذا لم يكن من العنب، فشربُه سائغ، وهذا غير صحيح؛ لأنَّه ثبت عن رسول الله صلى الله عليه وسلم من حديث جابر وغيره رضي الله عنهم أنَّ النَّبيَّ صلى الله عليه وسلم قال: "ما أسكر كثيرُه فقليلُه حرام" أخرجه أبو داود (3681)، والترمذي (1865)، وابن ماجه (3393)، وهذا لفظ عام يشمل كلَّ مسكر، سواء كان من العنب أو غيرها، فلا يجوز تعاطي كلِّ مسكر إلاَّ إذا كان شيئاً يسيراً لدفع غصَّة.

ص -148- 3 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة رضي الله عنهم على معرفة الأحكام الشرعية.
2 كمال الشريعة واشتمالها على قواعد كليَّة عامة، كما جاء في هذا الحديث.
3 تحريم كلِّ مسكر من أيِّ نوع كان.


الحديث السابع والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث السابع والأربعون
عن المقدام بن معد يكرب قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "ما ملأ آدميٌّ وعاءً شرًّا من بطن، بحسب ابن آدم أكلات يُقمن صلبَه، فإن كان لا محالة، فثُلثٌ لطعامه، وثلثٌ لشرابه، وثلثٌ لنفَسِه"رواه أحمد والترمذي والنسائي وابن ماجه، وقال الترمذي: "حديث حسن".
1 قوله صلى الله عليه وسلم: "ما ملأ آدميٌّ وعاء شرًّا من بطن"، الوعاء هو الظرف الذي يُوضَع فيه الشيء، وشرُّ وعاء مُلئ هو البطن؛ لِمَا في ذلك من التُّخمة، والتسبُّب في حصول الأمراض، ولِمَا يورثه من الكسل والفتور والإخلاد إلى الراحة.
2 قوله: "بحسب ابن آدم أكلات يُقمن صلبَه"، المعنى: يكفي ابن آدم عددٌ من الأكلات التي تحصل بها حياته، وهو معنى قوله: "يُقمن صلبَه"، أي: ظهره، وفي ذلك حثٌّ على التقليل من الأكل وعدم التوسُّع فيه؛ ليحصلَ للإنسان الخفَّة والنشاط والسلامة من التعرُّض للأمراض والأسقام التي تنتج عن كثرة الأكل.

ص -149- 3 قوله: "فإن كان لا محالة، فثُلثٌ لطعامه، وثلثٌ لشرابه، وثلثٌ لنفَسِه"، المعنى: إذا لم يكتف الإنسانُ بأكلات يُقمن صلبَه، وكان لا محالة زائداً عن هذا المقدار فليكن مقدار ما يُؤكل ويُشرب في حدود ثلثي البطن؛ ليبقى ثلثٌ يُمكن معه التنفس بسهولة.
4 مِمَّا يُستفاد من الحديث:
1 بيان الأدب الشرعي الذي ينبغي أن يكون عليه الآكلُ في مقدار أكله.
2 التحذير من ملء البطن؛ لِمَا يجلبه من الأمراض والكسل والخمول.
3 أنَّ الكفايةَ تحصل بما يكون به بقاء الحياة.
4 أنَّه إن كان لا بدَّ من الزيادة على الكفاية، فليكن في حدود ثلثي البطن.


الحديث الثامن والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث الثامن والأربعون
عن عبد الله بن عمرو رضي الله عنهما، عن النَّبيِّ صلى الله عليه وسلم قال: "أربَعٌ مَن كنَّ فيه كان منافقاً، وإن كانت خصلةٌ منهنَّ فيه كانت فيه خصلةٌ من النفاق حتى يدَعها؛ إذا حدَّث كذب، وإذا وعد أخلف، وإذا خاصمَ فجر، وإذا عاهد غدر" خرَّجه البخاري ومسلم.
1 قوله: "أربَعٌ مَن كنَّ فيه كان منافقاً، وإن كانت خصلةٌ منهنَّ فيه كانت فيه خصلةٌ من النفاق حتى يدَعها"، المعنى أنَّ مَن وُجدت فيه هذه الخصال الأربع فهو موصوفٌ بالنفاق العملي، ومَن كان عنده

ص -150- واحدة منها كانت فيه خصلةٌ من النفاق حتى يدَع هذه الخصلة، وهذا من كمال بيانه صلى الله عليه وسلم؛ حيث يذكر العدد أوَّلاً، ثم يأتي بتفصيل المعدود؛ لِمَا في ذلك من حفز السامع إلى الاستعداد والتهيؤ لوعي ما سيُلقى عليه من هذه الخصال، وليطالب نفسَه بالمعدود، فإن لم يُطابق علم أنَّه فاته شيء.
2 الخصلة الأولى الكذب في الحديث، وذلك أن يحدِّث غيرَه بحديث هو كاذب فيه، فيخبر بالشيء على غير حقيقته، وفي ذلك إساءةُ صاحب الحديث إلى نفسه؛ لاتِّصافه بهذا الخُلق الذميم، وإساءةٌ إلى مَن يحدِّثه بإيهامه أنَّه صادق في حديثه معه، وقد قال صلى الله عليه وسلم: "عليكم بالصِّدق؛ فإنَّ الصِّدقَ يهدي إلى البر، وإنَّ البرَّ يهدي إلى الجنَّة، وما يزال الرَّجل يصدق ويتحرَّى الصِّدقَ حتى يُكتب عند الله صديقاً، وإيَّاكم والكذب؛ فإنَّ الكذبَ يهدي إلى الفجور، وإنَّ الفجورَ يهدي إلى النار، وما يزال الرَّجل يكذب ويتحرَّى الكذب حتى يُكتب عند الله كذَّاباً"رواه مسلم (2607).
الخصلةُ الثانية: إخلاف الوعد، وذلك بأن يَعِدَ عِدةً وفي نيَّته ألاَّ يفي بها، أمَّا إذا وعد وهو عازمٌ على الوفاء بالوعد، فطرأ له ما يَمنعه من الوفاء فهو معذور، وقد روى أبو داود (4991) عن عبد الله بن عامر أنَّه قال: "دعتني أمِّي يوماً ورسول الله صلى الله عليه وسلم قاعد في بيتنا، فقالت: ها، تعال أعطيك، فقال لها رسول الله صلى الله عليه وسلم: وما أردتِ أن تعطيه؟ قالت: أعطيه تمراً، فقال لها رسول الله صلى الله عليه وسلم: أمَا إنَّك لو لم تعطه شيئاً كُتبت عليك كذبة". انظر: الصحيحة للألباني (748).

ص -151- الخصلةُ الثالثة: الفجور في الخصومة، والمعنى أن يكون الإنسانُ عند الخصومة مع غيره يغضب فيتجاوز العدل إلى الظلم، وقد قال الله عزَّ وجلَّ: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا}، وقال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا} قال الحافظ في الفتح (1/90): "والفجورُ الميلُ عن الحقِّ والاحتيال في ردِّه"، وقال ابن رجب في جامع العلوم والحكم (2/486): "فإذا كان الرجل ذا قدرة عند الخصومة سواء كانت خصومته في الدِّين أو في الدنيا على أن ينتصرَ للباطل، ويخيّل للسامع أنَّه حق، ويوهن الحقَّ ويخرجه في صورة الباطل، كان ذلك من أقبح المحرَّمات، ومن أخبث خصال النفاق".
الخصلة الرابعة: الغدر في العهد، قال الله عزَّ وجلَّ: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}، وقال: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}، قال ابن رجب في جامع العلوم والحكم (2/487 488): "والغدرُ حرام ٌ في كلِّ عهد بين المسلم وغيره، ولو كان المعاهَد كافراً، ولهذا في حديث عبد الله بن عمرو عن النَّبيِّ صلى الله عليه وسلم: (مَن قتل نفساً معاهَداً بغير حقِّها لم يَرَح رائحة الجنة، وإنَّ ريحها ليوجد من مسيرة أربعين عاماً) خرَّجه البخاري، وقد أمر الله تعالى في كتابه بالوفاء بعهود المشركين إذا أقاموا على عهودهم ولم ينقضوا منها شيئاً، وأمَّا عهود المسلمين فيما بينهم فالوفاء بها أشد، ونقضُها أعظمُ إثماً، ومن أعظمها نقض عهد الإمام على مَن بايعه ورضي به، وفي الصحيحين عن أبي هريرة عن النَّبيِّ صلى الله عليه وسلم قال: (ثلاثةٌ لا يكلِّمهم اللهُ يوم القيامة ولا يزكِّيهم ولهم عذاب أليم ...)

ص -152- فذكر منهم: (ورجلٌ بايع إماماً لا يُبايعه إلاَّ لدنيا، فإن أعطاه ما يريد وفَّى له، وإلاَّ لَم يَفِ له)، ويدخل في العهود التي يجب الوفاءُ بها ويحرم الغدرُ فيها جميعُ عقود المسلمين فيما بينهم إذا تراضوا عليها من المبايعات والمناكحات وغيرها من العقود اللازمة التي يجب الوفاء بها، وكذلك ما يجب الوفاءُ به لله عزَّ وجلَّ مِمَّا يعاهد العبدُ ربَّه عليه من نذر التبرر ونحوه".
3 مِمَّا يُستفاد من الحديث:
1 أنَّ من حسن التعليم ذكر المعلِّم العدد قبل تفسير المعدود؛ ليكون أوقعَ في ذهن المتعلِّم.
2 بيان خطورة اجتماع خصال النفاق في الشخص.
3 التحذير من الكذب في الحديث، وأنَّه من خصال النفاق.
4 التحذير من إخلاف الوعد، وأنَّه من خصال النفاق.
5 التحذير من الفجور في الخصومة، وأنَّه من خصال النفاق.
6 التحذير من الغدر في العهود، وأنَّه من خصال النفاق.


الحديث التاسع والأربعون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

الحديث التاسع والأربعون
عن عمر بن الخطاب رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "لو أنَّكم توكَّلون على الله حقَّ توكله لرزقكم كما يرزق الطير، تغدو خماصاً، وتروحُ بطاناً" رواه الإمام أحمد والترمذي والنسائي وابن ماجه وابن حبان في صحيحه والحاكم، وقال الترمذي: "حسن صحيح".

ص -153- 1 - هذا الحديث أصلٌ في التوكُّل على الله عزَّ وجلَّ، مع الأخذ بالأسباب المشروعة، والأخذ بها لا يُنافي التوكلَ، ورسول الله صلى الله عليه وسلم سيِّدُ المتوكِّلين قد دخل مكة عام الفتح وعلى رأسه المغفر، وقد أرشد رسول الله صلى الله عليه وسلم إلى الجمع بين الأخذ بالأسباب والاعتماد على الله بقوله صلى الله عليه وسلم في الحديث في صحيح مسلم (2664): "احرص على ما ينفعك واستعن بالله"، وحديث عمر رضي الله عنه هذا فيه الجمع بين الأخذ بالأسباب والتوكل على الله، والأخذ بالأسباب فيما ذكر عن الطير؛ لأنَّها تغدو خماصاً، أي خالية البطون لطلب الرزق، وتروح بطاناً، أي مُمتلئة البطون، ومع أخذ المرء بالأسباب لا يعتمد عليها، بل يعتمد على الله ولا يُهمل الأخذ بالأسباب ثم يزعم أنَّه متوكِّل، والله قدر الأسباب والمسبَّبات، قال ابن رجب في جامع العلوم الحكم (2/496 497): "وهذا الحديث أصلٌ في التوكل، وأنَّه من أعظم الأسباب التي يستجلب بها الرزق، قال الله عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}..."إلى أن قال: "وحقيقةُ التوكل هو صدقُ اعتماد القلبِ على الله عزَّ وجلَّ في استجلاب المصالح ودفع المضار من أمور الدنيا والآخرة كلِّها، وكِلَةُ الأمور كلِّها إليه، وتحقيق الإيمان بأنَّه لا يعطي ولا يَمنع ولا يضر ولا ينفع سواه".
2 مِمَّا يُستفاد من الحديث:
1 وجوب التوكل على الله والاعتماد عليه في جلب كلِّ مطلوب، ودفع كلِّ مرهوب.
2 الأخذ بالأسباب مع التوكل على الله، وذلك لا يُنافي التوكل.


الحديث الخمسون - فتح القوي المتين

فتح القوي المتين في شرح الأربعين وتتمة الخمسين

ص -154- الحديث الخمسون
عن عبد الله بن بُسر قال: "أتى النَّبيَّ صلى الله عليه وسلم رجلٌ، فقال: يا رسول الله! إنَّ شرائعَ الإسلام قد كثُرت علينا، فبابٌ نتمسَّك به جامع؟ قال: لا يزال لسانك رطباً من ذكر الله عزَّ وجلَّ"خرَّجه الإمام أحمد بهذا اللفظ، وخرَّجه الترمذي وابن ماجه وابن حبان في صحيحه بمعناه، وقال الترمذي: "حسن غريب".
1 - سؤال هذا الرجل رسول الله صلى الله عليه وسلم مثال من الأمثلة الكثيرة في سؤال أصحاب رسول الله صلى الله عليه وسلم عن أمور الدِّين، وكلُّ ذلك دالٌّ على فضلهم ونبلهم وسبقهم إلى كلِّ خير وحرصهم على كلِّ خير، والمراد بالشرائع التي كثرت النوافل، وقد أراد هذا الصحابيُّ معرفةَ طريق من طرق الخير يخصُّها بمزيد اعتناء لتحصيل ثواب الله عزَّ وجلَّ، وأمَّا الفرائض فإنَّها مطلوبة كلُّها، ويجب على المسلم التمسُّكُ بها جميعاً، وقد أجابه النَّبيُّ صلى الله عليه وسلم بالمداومة على ذكر الله، وألاَّ يزال لسانُه رطباً من ذكره، والذِّكرُ يكون عامًّا وخاصًّا، والذِّكرُ العام يدخل فيه الصلوات وقراءة القرآن وتعلُّم العلم وتعليمه وحمد الله والثناء عليه وتنزيهه وتقديسه عن كلِّ ما لا يليق به، والذِّكرُ الخاص حمد الله والثناء عليه وتسبيحه وتهلي له وتكبيره وتحميده، وهو الذي يُقرن بالدعاء، فيُقال: الذِّكر والدعاء، أو الأدعية والأذكار، وهذا العمل سهلٌ على الإنسان، عظيم الأجر عند الله، وثبت في الصحيحين وهو آخر حديث في صحيح البخاري قوله صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان وبحمده، سبحان الله العظيم".

ص -155- 2 - مِمَّا يُستفاد من الحديث:
 1 - حرص الصحابة رضي الله عنهم على الأسئلة عن أمور دينهم.
2 - فضل ذكر الله عزَّ وجلَّ والمدوامة عليه.
آخر الشرح، والحمد لله ربِّ العالمين، وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه.


فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما ألف فيها

الصلاة على النبي صلى الله عليه وسلم، فضلها وكيفيتها
بقلم فضيلة الشيخ عبد المحسن بن حمد العباد
نائب رئيس الجامعة الإسلامية
بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم ارض عن الصحابة الكرام ومن تبعهم بإحسان، أما بعد:
فإن نعم الله تعالى على عباده كثيرة لا تحصى وأعظم نعمة أنعم الله بها على الثقلين الجن والإنس أن بعث فيهم عبده ورسوله وخليله وحبيبه وخيرته من خلقه محمداً صلى الله عليه وسلم ليخرجهم به من الظلمات إلى النور وينقلهم

(1/5)

من ذل العبودية للمخلوق إلى عز العبودية للخالق سبحانه وتعالى يرشدهم إلى سبيل النجاة والسعادة ويحذرهم من سبل الهلاك والشقاوة وقد نوه الله بهذه النعمة العظيمة والمنة الجسيمة في كتابه العزيز: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}
. وقال سبحانه وتعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً}
وقد قام عليه أفضل الصلاة والسلام بإبلاغ الرسالة وأداء الأمانة والنصح للأمة على التمام والكمال فبشر وأنذر ودل على كل خير وحذّر من كل شر وأنزل الله تعالى عليه وهو واقف بعرفة قبل وفاته صلى الله عليه وسلم بمدة يسيرة قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ

(1/6)

لَكُمُ الإِسْلامَ دِيناً} ..
وكان صلى الله عليه وسلم حريصا على سعادة الأمة غاية الحرص كمال قال الله تعالى منوها بما حباه الله به من صفات جليلة: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}
وهذا الذي قام به صلى الله عليه وسلم من إبلاغ الرسالة وأداء الأمانة والنصح للأمة هو حق الأمة عليه كما قال الله تعالى: {وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} . وقال: {فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} . وروى البخاري في صحيحه عن الزهري أنه قال: من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم. انتهى.
وإن علامة سعادة المسلم أن يستسلم وينقاد لما جاء به رسول الله صلى الله عليه وسلم كما قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا

(1/7)

شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، وقال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} ،

(1/11)

متى تكون العبادة مقبولة
وعبادة الله تكون مقبولة عند الله ونافعة لديه إذا اشتملت على أمرين أساسين:أولهما: أن تكون العبادة لله
خالصة لا شركة لغيره فيها كما أنه تعالى ليس له شريك في الملك فليس له شريك في العبادة كما قال تعالى:
{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}

(1/8)

وقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} .
الثاني: أن تكون العبادة عل وفق الشريعة التي جاء بها رسوله محمد صلى الله عليه وسلم كما قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيم} وقال صلى الله عليه وسلم في الحديث الذي رواه البخاري ومسلم عن عائشة رضي الله عنها: "من أحدث في أمرنا ما ليس منه فهو رد"، وفي رواية لمسلم "من عمل عمل ليس عليه أمرها فهو رد". وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة

(1/9)

بدعة وكل بدعة ضلالة".
ولما كانت نعمة الله تعالى على المؤمنين بإرسال رسوله صلى الله عليه وسلم إليهم عظيمة أمرهم الله تعالى في كتابه أن يصلوا عليه ويسلموا تسليما بعد أن أخبرهم أنه وملائكته يصلون عليه فقال تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} . وبين النبي صلى الله عليه وسلم في السنة المطهرة فضل الصلاة عليه صلى الله عليه وسلم وكيفيتها وغير ذلك من الأحكام المتعلقة بها..
وسأتحدث عن فضل الصلاة على النبي صلى الله عليه وسلم وبيان كيفيتها ثم أشير إلى نماذج من الكتب المؤلفة في هذه العبادة العظيمة وأسأل الله تعالى التوفيق والسداد.

(1/10)

معنى الصلاة على النبي ـ صلى الله عليه وسلم ـ
...
معنى الصلاة عليه صلى الله عليه وسلم وبيان كيفيتها
صلاة الله على نبيه صلى الله عليه وسلم فسرت بثنائه عليه عند الملائكة وصلاة الملائكة عليه فسرت بدعائهم له فسرها بذلك أبو العالية كما ذكره عنه البخاري في صحيحه في مطلع باب {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال البخاري في تفسير صلاة الملائكة عليه بعد ذكر تفسير أبي العالية قال ابن عباس: يصلون يبركون أي يدعون له بالبركة.
وفسرت صلاة الله عليه بالمغفرة وبالرحمة كما نقله الحافظ ابن حجر في الفتح عن جماعة وتعقب تفسيرها بذلك ثم قال: وأولى الأقوال ما تقدم عن أبي العالية أن معنى صلاة الله على نبيه ثناؤه عليه وتعظيمه،

(1/11)

وصلاة الملائكة وغيرهم عليه طلب ذلك له من الله تعالى والمراد طلب الزيادة لا طلب أصل الصلاة وقال الحافظ: وقال الحليمي في الشعب: معنى الصلاة على النبي صلى الله عليه وسلم تعظيمه فمعنى قولنا اللهم صلى على محمد عظم محمداً والمراد تعظيمه في الدنيا بإعلاء ذكره وإظهار دينه وإبقاء شريعته وفي الآخرة بإجزال مثوبته وتشفيعه في أمته وإبداء فضيلته بالمقام المحمود وعلى هذا فالمراد بقوله تعالى: {صَلُّوا عَلَيْهِ} ادعوا ربكم بالصلاة عليه. انتهى.
وقال العلامة ابن القيم في كتابه جلاء الأفهام في الصلاة والسلام على خير الأنام في معرض الكلام على صلاة الله وملائكته على رسوله صلى الله عليه وسلم: وأمر عباده المؤمنين بأن يصلوا عليه بعد أن رد أن يكون المعنى الرحمة والاستغفار قال: "بل الصلاة

(1/12)

المأمور بها فيها - يعني آية الأحزاب - هي الطلب من الله ما أخبر به عن صلاته وصلاة ملائكته وهي ثناء عليه وإظهار لفضله وشرفه وإرادة تكريمه وتقريبه فهي تتضمن الخبر والطلب وسمى هذا السؤال والدعاء منا نحن صلاةً عليه لوجهين أحدهما أنه يتضمن ثناء المصلى عليه والإشادة بذكر شرفه وفضله والإرادة والمحبة لذلك من الله فقد تضمنت الخبر والطلب والوجه الثاني أن ذلك سمى صلاة منا لسؤالنا من الله أن يصلي عليه فصلاة الله ثناؤه لرفع ذكره وتقريبه وصلاتنا نحن عليه سؤالنا الله تعالى أن يفعل ذلك به" انتهى.

(1/13)

معنى التسليم ـ صلى الله عليه وسلم ـ
...
معنى التسليم على النبي صلى الله عليه وسلم:
وأما معنى التسليم على النبي صلى الله عليه وسلم فقد قال فيه المجد الفيروزآبادي في كتابه: الصلات والبشر في الصلاة على خير البشر. ومعناه: السلام الذي هو اسم من أسماء الله تالى عليك وتأويله: لا خلوت من الخيرات والبركات وسلمت من المكاره والآفات إذ كان اسم الله تعالى إنما يذكر على الأمور توقعا لاجتماع معاني الخير والبركة فيها وانتفاء عوارض الخلل والفساد عنها ويحتمل أن يكون السلام بمعنى السلامة أي ليكن قضاء الله تعالى عليك السلامة أي سلمت من الملام والنقائص.
فإذا قلت اللهم سلم على محمد فإنما تريد منه اللهم اكتب لمحمد في دعوته وأمته وذكره السلامة من

(1/14)

كل نقص فتزداد دعوته على ممر الأيام علواً وأمته تكثراً وذكره ارتفاعاً".

(1/15)

كيفية الصلاة على النبي ـصلى الله عليه وسلم ـ
أما كيفية الصلاة على النبي صلى الله عليه وسلم فقد بينها رسول الله صلى الله عليه وسلم لأصحابه حين سألوه عن ذلك ,وقد وردت هذه الكيفية من طرق كثيرة عن جماعة من الصحابة رضي الله عنهم, أذكر منها هنا ما كان في الصحيحين أو في أحدهما، روى البخاري في كتاب الأنبياء من صحيحه عن عبد الرحمن بن أبي ليلى قال: لقيني كعب بن عجرة فقال:" ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم فقلت بلى فأهدها إلي فقال: سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله كيف الصلاة عليكم أهل البيت فإن الله علمنا كيف نسلم

(1/15)

قال قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد". وأخرج أيضا حديث كعب بن عجرة في كتاب التفسير من صحيحه في تفسير سورة الأحزاب ولفظه:" قيل يا رسول الله أما السلام عليك فقد عرفناه فكيف الصلاة عليك قال قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد". وأخرجه أيضا في كتاب الدعوات من صحيحه وقد أخرج هذا الحديث مسلم عن كعب بن عجرة رضي الله عنه من طرق متعددة عنه.
وأخرج البخاري في كتاب الدعوات من صحيحه

(1/16)

عن أبي سعيد الخدري "قال قلنا يا رسول الله هذا السلام عليك فكيف نصلي قال قولوا اللهم صل على محمد عبدك ورسولك كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم" وأخرجه عنه أيضا في تفسير سورة الأحزاب.
وأخرج البخاري في كتاب الأنبياء من صحيحه عن أبي حميد الساعدي رضي الله عنه أنهم قالوا يا رسول الله كيف نصلي عليك فقال رسول الله صلى الله عليه وسلم:" قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد". وأخرج عنه أيضا في كتاب الدعوات بمثل هذا اللفظ، وأخرج هذا الحديث عن أبي حميد رضي الله عنه مسلم في صحيحه.
وأخرج مسلم في صحيحه عن أبي مسعود الأنصاري

(1/17)

رضي الله عنه قال. " أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد: أمرنا الله تعالى أن نصلي عليك فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم: قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم"
هذه هي المواضع التي خرج فيها هذا الحديث في الصحيحين أو أحدهما وهي عن أربعة من الصحابة: كعب بن عجرة وأبي سعيد الخدري وأبي حميد الساعدي وأبي مسعود الأنصاري وقد اتفق البخاري ومسلم على إخراجه من حديث كعب وأبي حميد وانفرد البخاري بإخراجه من حديث أبي سعيد وانفرد مسلم بإخراجه من حديث أبي مسعود الأنصاري.

(1/18)

وقد أخرجه عن هؤلاء الأربعة غير الشيخين فرواه عن كعب بن عجرة أبو داود والترمذي والنسائي وابن ماجه والإمام أحمد والدارمي.
ورواه عن أبي سعيد الخدري النسائي وابن ماجه ورواه عن أبي حميد أبو داود والنسائي وابن ماجه ورواه عن أبي مسعود الأنصاري أبو داود والنسائي والدارمي.
وروى حديث كيفية الصلاة على النبي صلى الله عليه وسلم جماعة من الصحابة غير هؤلاء الأربعة منهم طلحة بن عبيد الله وأبو هريرة وبريدة بن الحصيب وابن مسعود رضي الله عنهم أجمعين.

(1/19)

أفضل كيفيات الصلاة على النبي صلى الله عليه وسلم وأكملها:
وهذه الكيفية التي علم صلى الله عليه وسلم أصحابه إياها عندما سألوه عن كيفية الصلاة عليه صلى الله عليه وسلم هي أفضل كيفيات الصلاة عليه صلى الله عليه وسلم وأكملها الصيغة التي فيها الجمع بين الصلاة على النبي صلى الله عليه وسلم وآله والصلاة على إبراهيم صلى الله عليه وسلم وآله وممن استدل بتفصيل الكيفية التي أجاب النبي صلى الله عليه وسلم أصحابه بها الحافظ ابن حجر في فتح الباري فقد قال فيه (11/166) قلت واستدل بتعليمه صلى الله عليه وسلم لأصحابه بالكيفية بعد سؤالهم عنها بأنها أفضل كيفيات الصلاة عليه لأنه لا يختار لنفسه إلا الأشرف الأفضل ويترتب

(1/20)

على ذلك لو حلف أن يصلي عليه أفضل الصلاة فطريق البر أن يأتي بذلك ثم ذكر أن النووي صوب ذلك في الروضة وذكر كيفيات أخرى يحصل بها بر الحلف ثم قال والذي يرشد إليه الدليل أن البر يحصل بما في حديث أبي هريرة رضي الله عنه لقوله من سره أن يكتال بالمكيال الأوفى إذا صلى علينا فليقل: اللهم صلى على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته كما صليت على إبراهيم.. الحديث والله أعلم انتهى.

(1/21)

صيغتان مختصرتان للصلاة والسلام عليه ـ صلى الله عليه وسلم ـ:
وقد درج السلف الصالح ومنهم المحدثون بذكر الصلاة والسلام عليه صلى الله عليه وسلم عند ذكره بصيغتين مختصرتين إحداهما (صلى الله عليه

(1/21)

وسلم) والثانية (عليه الصلاة والسلام) وهاتان الصيغتان قد امتلأت بهما ولله الحمد كتب الحديث بل إنهم يدونون في مؤلفاتهم الوصايا بالمحافظة على ذلك على الوجه الأكمل من الجمع بين الصلاة والتسليم عليه صلى الله عليه وسلم. يقول الإمام ابن الصلاح في كتابه علوم الحديث: ينبغي له - يعني كاتب الحديث - أن يحافظ على كتبة الصلاة والسلام على رسول الله صلى الله عليه وسلم عند ذكره ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ومن أغفل ذلك حرم حظا عظيما - إلى أن قال -: وليتجنب في إثباتها نقصين: أحدهما أن يكتبها منقوصة صورة رامزا إليها بحرفين أو نحو ذلك والثاني أن يكتبها منقوصة معنى بأن لا يكتب (وسلم) وإن وجد ذلك في خط بعض المتقدمين انتهى محل الغرض منه.

(1/22)

وقال النووي في كتاب الأذكار: إذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم ولا يقتصر على أحدهما فلا يقل (صلى الله عليه) فقط ولا (عليه السلام) فقط انتهى.
وقد نقل هذا عنه ابن كثير في ختام تفسيره آية الأحزاب من كتاب التفسير ثم قال ابن كثير: وهذا الذي قاله منتزع من هذه الآية الكريمة وهي قوله: {ِ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} فالأولى أن يقال: صلى الله عليه وسلم تسليما. انتهى.
وقال الفيروزبادي في كتابه الصلات والبشر: ولا ينبغي أن ترمز للصلاة كما يفعله بعض الكسالى والجهلة وعوام الطلبة فيكتبون صورة (صلعم) بدلا من صلى الله عليه وسلم.

(1/23)

فضل الصلاة على النبي صلى الله عليه وسلم:
قد ورد في فضل الصلاة على النبي صلى الله عليه وسلم أحاديث كثيرة جمعها الحافظ إسماعيل بن إسحاق القاضي في كتاب أفرده لها وقد أشار الحافظ ابن حجر في فتح الباري عند شرحه حديث كيفية الصلاة على النبي صلى الله عليه وسلم الذي أورده البخاري في كتاب الدعوات من صحيحه إلى الجيد من أحاديث فضل الصلاة على النبي صلى الله عليه وسلم والحافظ ابن حجر من أهل الاستقراء التام والإطلاع الواسع على دواوين السنة النبوية فأنا أورد هنا ما ذكره في هذا الموضوع قال رحمه الله (11/ 167) واستدل به على فضيلة الصلاة على النبي صلى الله عليه وسلم من جهة ورود الأمر بها واعتناء الصحابة بالسؤال عن كيفيتها وقد ورد في التصريح

(1/24)

بفضلها أحاديث قوية لم يخرج البخاري منها شيئا.
منها ما أخرجه مسلم من حديث أبي هريرة رفعه: "من صلى علي واحدة صلى الله عليه عشرا" وله شاهد عن أنس عند أحمد والنسائي وصححه ابن حبان وعن أبي بردة بن نيار وأبي طلحة كلاهما عند النسائي ورواتهما ثقات ولفظ أبي بردة: "من صلى علي من أمتي صلاة مخلصا من قلبه صلى الله عليه بها عشر صلوات ورفعه بها عشر درجات وكتب له بها عشر حسنات ومحا عنه عشر سيئات" ولفظ أبي طلحة عنده نحوه وصححه ابن حبان. ومنها حديث ابن مسعود رفعه: "إن أولى الناس بي يوم القيامة أكثرهم علي صلاة". وحسنه الترمذي وصححه ابن حبان وله شاهد عند البيهقي عن أبي أمامة بلفظ: "صلاة أمتي تعرض علي في كل يوم جمعة فمن كان أكثرهم علي صلاة كان أقربهم مني منزلة" ولا بأس بسنده، وورد الأمر بإكثار الصلاة عليه يوم الجمعة من

(1/25)

حديث أوس بن أوس وهو عند أحمد وأبي داود وصححه ابن حبان والحاكم.
ومنها حديث "البخيل من ذكرت عنده فلم يصل علي" أخرجه الترمذي والنسائي وابن حبان والحاكم وإسماعيل القاضي وأطنب في تخريج طرقه وبيان الاختلاف فيه من حديث علي ومن حديث ابنه الحسين ولا يقصر عن درجة الحسن. ومنها "من نسي الصلاة علي خطئ طريق الجنة" أخرجه ابن ماجه عن ابن عباس والبيهقي في الشعب من حديث أبي هريرة وابن أبي حاتم من حديث جابر والطبراني من حديث حسين بن علي وهذه الطرق يشد بعضها بعضا.
وحديث "رغم أنف رجل ذكرت عنده فلم يصل عليّ" أخرجه الترمذي من حديث أبي هريرة بلفظ " من ذكرت عنده فلم يصل علي فمات فدخل النار فأبعده الله "

(1/26)

وله شاهد عنده وصححه الحاكم وله شاهد من حديث أبي ذر في الطبراني وآخر عن أنس عند ابن أبي شيبة وآخر مرسل عن الحسن عند سعيد بن منصور وأخرجه ابن حبان من حديث أبي هريرة ومن حديث مالك بن الحويرث ومن حديث عبد الله بن عباس عند الطبراني ومن حديث عبد الله بن جعفر عند الفريابي وعند الحاكم من حديث كعب بن عجرة بلفظ "بعد من ذكرت عنده فلم يصل علي" وعند الطبراني من حديث جابر رفعه " شقي عبد ذكرت عنده فلم يصل علي" وعند عبد الرزاق من مرسل قتادة "من الجفاء أن أذكر عند رجل فلا يصلي علي".
ومنها حديث أبي بن كعب "أن رجلا قال يا رسول الله إني أكثر الصلاة فما أجعل لك من صلاتي قال ما شئت قال الثلث قال ما شئت وإن زدت فهو خير - إلى أن قال - أجعل لك كل صلاتي قال " إذا تكفي همك" الحديث أخرجه أحمد وغيره

(1/27)

بسند حسن.
فهذا الجيد من الأحاديث الواردة في ذلك وفي الباب أحاديث كثيرة ضعيفة وواهية. وأما ما وضعه القصاص في ذلك فلا يحصى كثرة، وفي الأحاديث القوية غنية عن ذلك انتهى كلام الحافظ ابن حجر رحمه الله والمراد من الصلاة في حديث أبي بن كعب (فما أجعل لك من صلاتي) الدعاء.

(1/28)

مما ألف في الصلاة على النبي صلى الله عليه وسلم:
وقد اعتنى العلماء بهذه العبادة العظيمة فأفردوها بالتأليف وأول من علمته ألف في ذلك الإمام إسماعيل ابن إسحاق القاضي المتوفى سنة 282هـ واسم كتابه فضل الصلاة على النبي صلى الله عليه وسلم وقد طبع بتحقيق الشيخ محمد ناصر الدين

(1/28)

الألباني وهو يشتمل على مائة وسبعة أحاديث كلها مسندة ومن الكتب المطبوعة المتداولة في هذا الباب كتاب جلاء الأفهام في الصلاة والسلام على خير الأنام للعلامة ابن القيم وكتاب الصلات والبشر في الصلاة على خير البشر للفيروزبادي صاحب القاموس وكتاب القول البديع في الصلاة على الحبيب الشفيع للسخاوي المتوفى سنة 902هـ وقد ختم كتابه هذا ببيان الكتب المصنفة في الصلاة على النبي صلى الله عليه وسلم وذكر جملة كبيرة من هذه الكتب مرتبة وخامسها بالترتيب كتاب جلاء الأفهام لابن القيم وقد أشار إلى قيمة كل منها ثم قال: " وفي الجملة فأحسنها وأكثرها فوائد خامسها يعني كتاب ابن القيم أقول: وهو في الحقيقة كتاب قيم جمع مؤلفه فيه بين ذكر الأحاديث عن النبي صلى الله عليه وسلم في العبادة العظيمة والكلام عليها صحة وضعفا

(1/29)

فقها واستنباطا وقد قال عنه في مقدمته: وهو كتاب فرد في معناه لم يسبق إلى مثله في كثرة فوائده وغزارتها بينا فيه الأحاديث الواردة في الصلاة والسلام عليه صلى الله عليه وسلم وصحيحها من حسنها ومعلولها وبينا ما في معلولها من العلل بيانا شافيا ثم أسرار هذا الدعاء وشرفه وما اشتمل عليه من الحكم والفوائد ثم مواطن الصلاة عليه صلى الله عليه وسلم ومحالها ثم الكلام في مقدار الواجب منها واختلاف أهل العلم فيه وترجيح الراجح وتزييف الزائف، ومخبر الكتاب فوق وصفه والحمد لله رب العالمين. انتهى.
ومما ألف في الصلاة على النبي صلى الله عليه وسلم مبنياً على غير علم ومشتملاً على فضائل وكيفيات للصلاة على النبي صلى الله عليه وسلم ما أنزل بها من سلطان كتاب دلائل الخيرات للجزولي المتوفى سنة 854هـ وقد شاع وانتشر في كثير من أقطار الأرض قال عنه

(1/30)

صاحب كشف الظنون (1/495) :
"دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار عليه الصلاة والسلام أوله الحمد لله الذي هدانا للإيمان الخ للشيخ أبي عبد الله محمد بن سليمان بن أبي بكر الجزولي السملالي الشريف الحسني المتوفى سنة 854هـ وهذا الكتاب آية من آيات الله في الصلاة على النبي صلى الله عليه وسلم يواظب بقراءته في المشارق والمغارب لا سيما في بلاد الروم" ثم أشار إلى بعض شروح هذا الكتاب:
أقول: ولم يكن إقبال الكثير من الناس على تلاوته مبنياً على أساس يعتمد عليه وإنما كان تقليداً عن جهل من بعضهم لبعض والأمر في ذلك كما قال الشيخ محمد الخضر بن مايابي الشنقيطي في كتابه مشتهى الخارف الجاني في رد زلقات التجاني الجاني قال في أثناء رده على التجاني: "فإن الناس مولعة بحب الطارئ ولذلك تراهم يرغبون دائما في الصلوات

(1/31)

المروية في دلائل الخيرات ونحوه وكثير منها لم يثبت له سند صحيح ويرغبون عن الصلوات الواردة عن النبي صلى الله عليه وسلم في صحيح البخاري فقل أن تجد أحداً من المشايخ أهل الفضل له وردٌ منها وما ذلك إلا للولوع بالطارئ وأمّا لو كان الفضل منظورا إليه لما عدل عاقل فضلا عن شيخ فاضل عن صلاة واردة عن النبي صلى الله عليه وسلم بعد سؤاله كيف نصلي عليك يا رسول الله فقال: قولوا كذا وهو لا ينطق عن الهوى إن هو إلا وحي يوحى إلى صلاة لم يرد فيها حديث صحيح بل ربما كانت منامية من رجل صالح في الظاهر " انتهى.
ولا شك أن ما جاءت به السنة وفعله الصحابة الكرام والتابعون لهم بإحسان هو الطريق المستقيم والمنهج القويم والفائدة للآخذ به محققة والمضرة عنه منتفية وقد قال عليه الصلاة والسلام في الحديث المتفق على صحته عن عائشة رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم يقول: "من أحدث في أمرنا هذا ما ليس منه فهو رد"

(1/32)

وفي رواية لمسلم "من عمل عملا ليس عليه أمرنا فهو رد" وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة".
وقد حذر عليه الصلاة والسلام أمته من الغلو فيه فقال في الحديث الصحيح "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" ولما قال له رجل: ما شاء الله وشئت قال عليه الصلاة والسلام "أجعلتني لله ندا؟ ما شاء الله وحده".
وكتاب دلائل الخيرات قد اشتمل على الغث والسمين وشيب فيه الجائز بالممنوع وفيه أحاديث موضوعة وأحاديث ضعيفة وفيه مجاوزة للحد ووقوع في المحذور الذي لا يرضاه الله ولا رسوله صلى الله عليه وسلم وهو طارئ لم يكن من نهج السابقين بإحسان.

(1/33)

كيفيات مبتدعة في كتاب (دلائل الخيرات) :
وحسبي هنا أن أشير إلى بعض الأمثلة مما فيه من الكيفيات المبتدعة في الصلاة والتسليم على النبي الكريم صلى الله وسلم وبارك عليه وعلى آله وأصحابه وأتباعهم بإحسان إلى يوم الدين ثم أتبع ذلك بنماذج مما فيه من الأحاديث الموضوعة في فضل الصلاة عليه صلى الله عليه وسلم والتي يتنزه لسانه الشريف عن النطق بها فمن الكيفيات الواردة فيه:
اللهم صل على محمد وعلى آل محمد حتى لا يبقى من الصلاة شيء وارحم محمدا وآل محمد حتى لا يبقى من الرحمة شيء وبارك على محمد وعلى آل محمد حتى لا يبقى من البركة شيء وسلم على محمد وعلى آل محمد حتى لا يبقى من السلام شيء.
فإن قوله: حتى لا يبقى من الصلاة والرحمة والبركة والسلام شئ من أسوء الكلام، وأبطل الباطل، لأن

(1/34)

هذه الأفعال لا تنتهى.
وكيف يقول الجزولي: حتى لا يبقى من الرحمة شئ والله – تعالى – يقول: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} .
وقال في ص71: اللهم صل على سيدنا محمد بحر أنوارك ومعدن أسرارك ولسان حجتك وعروس مملكتك وإمام حضرتك وطراز ملكك وخزائن رحمتك … إنسان عين الوجود والسبب في كل موجود…
وقال في ص64: اللهم صل على من تفتقت من نوره الأزهار …. اللهم صل على من اخضرت من بقية وضوئه الأشجار اللهم صل على من فاضت من نوره جميع الأنوار.
فإن هذه الكيفيات فيها تكلف وغلو لا يرضاه المصطفى – صلى الله عليه وسلم – وهو الذي يقول "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " أخرجه البخاري في صحيحه.

(1/35)

وقال في ص 144 و 145: اللهم صل على محمد وعلى آل محمد ما سجعت الحمائم وحمت الحوائم وسرحت البهائم ونفعت التمائم وشدت العمائم ونمت النوائم.
فإن في قوله: "نفعت التمتائم " إشادة بالتمائم وحث عليها وقد حرمها – صلى الله عليه وسلم – فقال:" من تعلق تميمة فلا أتم الله له".

(1/36)

نماذج مما فيه من الأحاديث الموضوعة:
وأذكر فيما يلي أمثلة لما فيه من أحاديث موضوعة أو ضعيفة جدا مع الإشارة إلى بعض ما قاله أهل العلم فيها وذلك على سبيل التمثيل لا الحصر.
قال في ص15: وروى عنه صلى الله عليه وسلم أنه قال: من صل علي صلاة تعظيما لحقي خلق الله عز وجل من ذلك القول ملكا له جناح

(1/36)

بالمشرق والآخر بالمغرب ورجلاه مقرورتان في الأرض السابعة السفلى وعنقه ملتوية تحت العرش يقول الله عز وجل له: صل على عبدي كما صلى على نبيي فهو يصلي عليه إلى يوم القيامة.
وقال في ص16: وقال النبي صلى الله عليه وسلم: "ما من عبد صلى علي إلا خرجت الصلاة مسرعة من فيه فلا يبقى بر ولا بحر ولا شرق ولا غرب إلا وتمر به وتقول أنا صلاة فلان بن فلان صلى على محمد المختار خير خلق الله فلا يبقى شيء إلا وصلى عليه ويخلق من تلك الصلاة طائر له سبعون ألف جناح في كل جناح سبعون ألف ريشة في كل ريشة سبعون ألف وجه في كل وجه سبعون ألف فم في كل فم سبعون ألف لسان يسبح الله تعالى بسبعين ألف لغة ويكتب الله له ثواب ذلك كله.
هذان حديثان من أحاديث دلائل الخيرات يصدق عليهما قول العلامة ابن القيم رحمه الله في كتابه المنار المنيف: والأحاديث الموضوعة عليها ظلمة

(1/37)

وركاكة ومجازفات باردة تنادي على وضعها واختلاقها ثم ضرب لذلك بعض الأمثلة ثم قال:
فصل: ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعا فمنها اشتماله على أمثال هذه المجازفات التي لا يقول مثلها رسول الله صلى الله عليه وسلم وهي كثيرة جدا كقوله في الحديث المكذوب: من قال لا إله إلا الله خلق الله من تلك الكلمة طائرا له سبعون ألف لسان لكل لسان سبعون ألف لغة يستغفرون الله له ومن فعل كذا وكذا أعطي في الجنة سبعين ألف مدينة في كل مدينة سبعون ألف قصر في كل قصر سبعين ألف حوراء وأمثال هذه المجازفات الباردة التي لا يخلو حال واضعها من أحد أمرين: إما أن يكون في غاية الجهل والحمق وإما أن يكون زنديقا قصد التنقيص بالرسول صلى الله عليه وسلم بإضافة مثل هذه الكلمات إليه. انتهى.
وممن حكم على بطلان أمثال هذه الأحاديث من

(1/38)

المعاصرين أبو الفضل عبد الله الصديق الغماري قال في تعليقه على كتاب بشارة المحبوب بتكفير الذنوب للأذرعي ص 125:
تنبيه: جاء في كثير من الأحاديث من عمل كذا خلق الله من ذلك العمل ملكا يسبح أو يحمد الله وكلها أحاديث باطلة.قال ذلك هنا، ومع هذا أثنى على كتاب دلائل الخيرات ثناءً عظيماً في كتابه خواطر دينية، ووصفه بأنه سار مسير الشمس.

(1/39)

عظم شأن السنة في نفوس السلف وبيان سر انتصارهم على أعدائهم بخلاف حال المسلمين اليوم:
ويطيب لي أن أختم هذه المحاضرة بإثبات قطعة مما كتبته في شرح حديث كعب بن عجرة رضي الله عنه في كيفية الصلاة على النبي صلى الله عليه وسلم وهو الحديث التاسع عشر من الأحاديث

(1/39)

العشرين التي اخترتها من صحيح مسلم والتي طبعت تحت عنوان: (عشرون حديثا من صحيح مسلم دراسة أسانيدها وشرح متونها) وهذه القطعة هي:
قول كعب بن عجرة رضي الله عنه لابن أبي ليلى: ألا أهدي لك هدية.. يدل على أن أحاديث رسول الله صلى الله عليه وسلم ومعرفة سنته صلى الله عليه وسلم وتطبيقها أنفس الأشياء عندهم وأحبها إلى نفوسهم ولهذا قال كعب ما قال منبها إلى أهمية ما سيلقيه على ابن أبي ليلى ليستعد لفهمه ويهيئ نفسه لتلقيه والإحاطة به، ولما كان السلف معنيين بسنة نبيهم صلى الله عليه وسلم حريصين عليها وهي أنفس هداياهم لما قام في قلوبهم من محبتها والحرص على تطبيقها كانوا سادة الأمم ومحط أنظار العالم وكان النصر على الأعداء حليفهم وكانت الشوكة والغلبة للإسلام وأهله كما قال الله تعالى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ

(1/40)

أَقْدَامَكُمْ} وعلى العكس من ذلك ما نشاهده اليوم من واقع المسلمين المؤلم من التخاذل والتفكك والزهد في تعاليم الشريعة والبعد عنها إلا من رحمه الله وقليل ما هم، لما كانوا كذلك لم يحسب أعداؤهم لهم أي حساب ولم يقيموا لهم أدنى وزن وكانوا هائبين بعد أن كان أسلافهم مهيبين وغزوا في عقر دارهم من عدوهم وممن تربى على أيديه من أبنائهم، وإذا تأمل العاقل ما تضمنه هذا الحديث الشريف من بيان قيمة السنة النبوية في نفوس السلف الصالح وعظيم منزلتها في نفوسهم وأنها أنفس هداياهم ثم نظر إلى حالة الكثير من المنتسبين إلى الإسلام اليوم وما ابتلوا به من الزهد في الشريعة والتحاكم إلى غيرها أقول: إذا تأمل العاقل أحوال أولئك وأحوال هؤلاء عرف السر الذي من أجله كان أولئك ينتصرون على أعدائهم مع قلة عددهم وكان هؤلاء ينهزمون

(1/41)

وهو كثيرون أمام الأعداء ولن يقوم للمسلمين قائمة إلا إذا رجعوا إلى الكتاب العزيز والسنة المطهرة ولفظوا القوانين الوضعية الوضيغة وغيرها من البضائع الرديئة المستوردة مما وراء البحار ونظفوا نفوسهم وأوطانهم منها.
وأسأل الله الكريم رب العرش العظيم أن يوفق المسلمين جميعا حاكمين ومحكومين إلى الرجوع إلى كتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم ليظفروا بالأسباب الحقيقية لحصول النصر والغلبة على الأعداء إنه سميع مجيب والحمد لله رب العالمين اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حكيم مجيد.

(1/42)


فضل المدينة وآداب سكناها وزيارتها

فضل المدينة وآداب سكناها وزيارتها
إعداد: عبد المحسن بن حمد العباد البدر
الحمدُ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذ بالله من شرورِ أنفسنا ومن سيِّئاتِ أعمالِنا، مَن يهدِه الله فلا مُضلَّ له، ومَن يُضلل فلا هادي له، وأشهدُ أن لا إله إلاَّ الله وحده لا شريكَ له، وأشهدُ أنَّ محمداً عبدُه ورسولُه، وخليلُه وخِيرتُه من خلقِه، أَرسلَه الله بين يدي الساعة بشيراً ونذيراً، وداعياً إلى الله بإذنِه وسراجاً منيراً، فدلَّ أُمَّتَه على كلِّ خيرٍ، وحذَّرها من كلِّ شرٍّ، اللَّهمَّ صلِّ وسلِّم وبارِك عليه وعلى آله وأصحابِه ومَن سَلَكَ سبيلَه واهتدى بهديِه إلى يوم الدِّين، أمَّا بعدُ:

(1/3)

فإنَّ مدينةَ الرَّسول الكريم صلى الله عليه وسلم طَيْبةَ الطيِّبةَ مهبطُ الوحي ومتنزَّلُ جبريلَ الأمين على الرسول الكريم صلى الله عليه وسلم، وهي مأرزُ الإيمان، وملتقى المهاجرين والأنصار، وموطن الذين تبوؤوا الدارَ والإيمان، وهي العاصمة الأولى للمسلمين، فيها عُقدت ألويةُ الجهاد في سبيل الله، فانطلقت كتائبُ الحق لإخراج الناس من الظلمات إلى النور، ومنها شعَّ النور، فأشرقت الأرض بنور الهداية، وهي دارُ هجرة المصطفى صلى الله عليه وسلم، إليها هاجر، وفيها عاش آخر حياته صلى الله عليه وسلم، وبها مات، وفيها قُبر، ومنها يُبعث، وقبره أول القبور انشقاقاً عن صاحبه، ولا يُقطع بمكان قبر أحد من الأنبياء سوى مكان قبره صلى الله عليه وسلم.
وهذه المدينة المباركة شرَّفها الله وفضّلها، وجعلها خير البقاع بعد مكة، ويدل لتفضيل مكة على المدينة قولُ الرسول الكريم صلى الله عليه وسلم لمّا أخرجه الكفار منها واتَّجه

(1/4)

إلى المدينة مهاجراً، قال مخاطباً مكة: "والله إنَّكِ لَخيْرُ أرضِ الله، وأَحبُّ أرضِ الله إلى الله، ولولا أنِّي أُخرجتُ منكِ ما خرجتُ"، رواه الترمذي، وابن ماجه، وهو حديثٌ صحيحٌ.
وأمَّا الحديثُ الذي يُنسبُ إلى الرَّسولِ صلى الله عليه وسلم، وهو:"أنَّ النبِيَّ صلى الله عليه وسلم دعَا وقال: "اللَّهمَّ إنَّكَ أخْرَجْتَنِي مِن أَحَبِّ البلادِ إلَيَّ ـ يعني مكَّةَ ـ فَأَسْكِنِّي في أحبِّ البلادِ إليك ـ يعني المدينةَ ـ"، فهو حديثٌ موضوعٌ، ومعناه غيرُ مستقيم؛ لأنَّه يدلُّ على أنَّ الأحبَّ إلى الله غيرُ الأحبِّ إلى رسول الله عليه الصلاة والسلام، والأَحَبّ إلى الرَّسول غير الأحبِّ إلى الله، ومِن المعلومِ أنَّ مَحبَّةَ الرَّسولِ صلى الله عليه وسلم تابعةٌ لِمحَبَّة الله سبحانه وتعالى، ليس الأحب إلى الله غير الأحب إلى الرسول صلى الله عليه وسلم.

(1/5)

وقد رأيتُ كتابةَ هذه الرسالةِ في فضل هذه المدينة المباركة وبيان آداب سُكناها وزيارتها، فأذكرُ فيها جملةً من فضائلِها، ثمَّ جملةً مِن آدابِ سُكناها، ثمَّ جملةً من آداب زيارتِها:
فمِن فضائلِ هذه المدينةِ المباركة: أنَّ الله تعالى جعلَها حَرَماً آمناً كما جعل مكَّةَ حَرماً آمناً، وقد جاء عن النَّبِيِّ الكريمِ صلى الله عليه وسلم أنَّه قال: " إنَّ إبراهيمَ حرَّمَ مكَّةَ، وإنِّي حرَّمتُ المدينةَ"، رواه مسلم، والمقصودُ من هذا التحريمِ المضافِ إلى محمدٍ صلى الله عليه وسلم وإلى إبراهيمَ صلى الله عليه وسلم هو إظهارُ التحريم، وإلاَّ فإنَّ التَّحريمَ مِن الله عزَّ وجلَّ، وهو الذي جعل هذا حَرَماً، وجعلَ هذا حَرَماً.
واختصَّ الله عزَّ وجلَّ هاتيْن البلدَتَيْن بهذه الصِّفَةِ التي هي الحرمة دون سائر البلاد، ولَم يأتِ دليلٌ ثابتٌ يدلُّ على تحريمِ شيءٍ غير مكَّة والمدينة، وما شاعَ على أَلسِنَة كثيرٍ من النَّاسِ من أنَّ المسجدَ

(1/6)

الأقصَى ثالثُ الحَرمَيْن هو من الخطأ الشائعِ؛ لأنَّه ليس هناك للحرمين ثالثٌ، ولكنَّ التعبيرَ الصحيح أن يُقال: ثالث المَسجِدَيْن ـ أي المُشَرَّفيْن المُعظَّمَيْن ـ، والنبِيُّ صلى الله عليه وسلم جاء عنه ما يدلُّ على فضلِ هذه المساجدِ الثلاثة وعلى قصدِها للصلاةِ فيها، حيث قال عليه الصلاة والسَّلام: "لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثةِ مساجد، المسجد الحرام، ومسجدي هذا، والمسجد الأقصَى"، رواه البخاري ومسلم.
ثمَّ إنَّ المقصودَ بالحَرَم في مكَّةَ والمدينة ما تُحيطُ به الحدود لكلٍّ منهما، هذا هو الحرَمُ، وما شاعَ من إطلاقِ الحرَمِ على المسجدِ النَّبَويِّ فقط فهو من الخطأ الشائع؛ لأنَّه ليس هو الحرمُ وحده، بل المدينة كلُّها حَرَمٌ ما بين عَيْرٍ إلى ثَوْر، وما بين لابَتَيْها، وقد قال عليه الصلاة والسَّلام: "المدينةُ حرَمٌ ما بين عَيْر إلى ثور"، رواه البخاري ومسلم.

(1/7)

وقال صلى الله عليه وسلم: "إنَّي حرَّمتُ ما بين لابَتَيْ المدينة أن يُقطَع عِضاهُها، أو يُقتل صيدُها"، رواه مسلم.
ومِن المعلومِ أنَّ المدينةَ قد اتَّسَعت في هذا الزَّمان حتَّى خرَجَ جزءٌ منها عن الحَرَم، ولِهذا لا يُقال: إنَّ كلَّ المباني الموجودةَ في المدينة من الحَرَمِ، ولكن ما كان داخلَ حدودِ الحرم منها فهو حرمٌ، وما كان خارِجَ حدود الحَرَم فإنَّه يُطلقُ عليه أنَّه من المدينة، ولكن لا يُقال إنَّه من الحرم.
وقد جاء عن النَّبِيِّ الكريمِ صلى الله عليه وسلم في بيان حدود حرَم المدينة أنَّ الحرَمَ ما بين اللاَّبتَين، أو ما بين الحرَّتين، أو ما بين الجَبلَين، أو ما بين عَيْرٍ إلى ثَور، ولا تنافيَ ولا اضطراب بين هذه الألفاظ؛ فإنَّ الأصغرَ داخلٌ في الأكبرِ، فما بين اللاَّبتين حَرَمٌ، وما بين الحرَّتين حَرَمٌ، وما بين عيْر إلى ثورٍ حرمٌ، وإذا اشتبه الأمرُ في شيءٍ يُحتمَل أن يكون من الحرَم، ويُحتمل أن يكون من

(1/8)

غيرِه، فإنَّ هذا أمثلُ ما يُقال فيه إنَّه من الأمور المشتبهات، والأمورُ المشتبهات بيَّن النَّبِيُّ الكريمُ عليه الصلاة والسلام الطريقةَ التي تُسلَكُ فيها، وهي أن يُحتاط فيها، كما قال النبِيُّ صلى الله عليه وسلم في حديث النُّعمان بن بَشير المتفق على صحَّته: "فمَن اتَّقى الشُّبهات فقد اسْتبرَأَ لدينِه وعِرضِه، ومَن وقع في الشُّبُهات وقعَ في الحرام".
ثمَّ إنَّ من الفضائلِ: التي جاءت في شأن هذه المدينة المباركةِ أنَّ النبِيَّ صلى الله عليه وسلم سَمَّاها "طيبة"، و"طابة"، بل إنَّه ثبت في صحيح مسلم أنَّ اللهَ سَمَّاها "طابة"، قال النَّبِيُّ صلى الله عليه وسلم: "إنَّ اللهَ سَمَّى المدينةَ طابة"، وهذان اللَّفظان مُشتقَّان من الطيب، ويَدلاَّن على الطيب، فهما لفظان طيِّبان، أطلقَا على بُقعةٍ طيِّبة

(1/9)

ومِن فضائلِها: أنَّ الإيمانَ يَأْرِزُ إليها، كما قال صلى الله عليه وسلم: "إنَّ الإيمانَ لَيَأْرِزُ إلى المدينة كما تَأْرِزُ الحَيَّةُ إلى جُحرِها"، رواه البخاريُّ ومسلم.
ومعنى ذلك أنَّ الإيمانَ يتَّجِه إليها ويكون فيها، والمسلمون يَؤُمُّونَها ويَقصِدونها؛ يدفعُهم إلى ذلك الإيمانُ ومَحبَّةُ هذه البُقعةِ المباركةِ التي حرَّمها الله عزَّ وجلَّ.
ومِن فضائلها: ما جاء عن النَّبِيِّ عليه الصلاة والسَّلام أنَّه وَصفَها بأنَّها قريةٌ تأكلُ القُرى، قال صلى الله عليه وسلم: "أُمرتُ بقريةٍ تأكل القُرى [يعني أُمرَ بالهجرةِ إلى هذه القريةِ التي تأكلُ القُرى] يقولون لها: يَثْرِب، وهي المدينة"، رواه البخاري ومسلم.
فقولُه عليه الصلاة والسلام: " تأكُلُ القُرى" فُسِّرت بأنَّها تنتصرُ عليها، وتكون الغلبَةُ لَها على

(1/10)

غيرِها من القُرى، وفُسِّرت بأنَّها تُجلَبُ إليها الغنائم التي تَحصُلُ في الجهاد في سبيل الله، وتُنقَلُ إليها، وكلٌّ من هذين الأمرَين قد وَقَعَ وحَصَلَ، فحَصَلَ تغَلُّبُ هذه المدينة على غيرِها من المدن، بأَن انطلَقَ منها الهُداةُ المُصلِحون والغُزاةُ الفاتِحون، وأخرجوا النَّاسَ من الظُّلمات إلى النُّورِ بإذن ربِّهم، فدخل النَّاسُ في دِينِ الله عزَّ وجلَّ، وكلُّ خيرٍ حصل لأهل الأرضِ فإنَّما خرجَ من هذه المدينة المباركة، مدينة الرَّسول صلى الله عليه وسلم، فكونُها تأكل القرى يصدُقُ على كون الانتصار لَها على غيرِها من المدن، كما حصل ذلك في الصَّدر الأول، ومع الرَّعيل الأول من أصحاب رسول الله صلى الله عليه وسلم والخلفاء الرَّاشدين رضي الله عنهم وأرضاهم، وكذلك أيضاً حصولُ الغنائم والإتيانُ بها

(1/11)

إليها، وهذا أيضاً قد حصلَ، فإنَّ النَّبِيَّ صلى الله عليه وسلم أخبَرَ عن إنفاقِ كنوزِ كِسرى وقيصر في سبيل الله عزَّ وجلَّ، وقد حصل ذلك، فقد أُتِيَ بهذه الكنوز إلى هذه المدينة المباركة، وقُسِّمت على يدِ الفاروق رضي الله تعالى عنه وأرضاه.
ومن فضائلها: أنَّ النَّبِيَّ صلى الله عليه وسلم حثَّ على الصَّبرِ على لأوائِها وجَهدِها وقال: "المدينةُ خيرٌ لهم لو كانوا يعلمون"، قال ذلك في حقِّ الذين فكَّروا في الانتقالِ من المدينة إلى الأماكنِ التي فيها الرَّخاء، وسَعَة الرِّزق، وكثرة المال، فالنَّبِيُّ صلى الله عليه وسلم قال: "المدينةُ خيرٌ لهم لو كانوا يعلمون، لا يَدَعُها أحدٌ رغبةً عنها إلاَّ أبدَلَ اللهُ فيها مَن هو خيرٌ منه، ولا يثبُتُ أحدٌ على لأْوَائِها وجَهدِها إلاَّ كنتُ له شفيعاً أو شهيداً يوم القيامة"، رواه مسلم.

(1/12)

وهذا يدلُّنا على فضلِ هذه المدينة، وفضلِ الصَّبرِ على الشدَّة واللأوَى والجَهد والضَنْك إذا حصلَ لأحدٍ، فلا يكون ذلك دافعاً له إلى أن ينتقلَ منها إلى غيرِها يبحَثُ عن الرَّخاءِ وعن سَعَة الرِّزقِ، بل يصبر على ما يحصلُ له فيها، وقد وُعِدَ بهذا الأجرِ العظيم، والثَّوابِ الجزيلِ من الله سبحانه وتعالى.
ومن فضائلها: أنَّ النَّبِيَّ عليه الصلاة والسلام بَيَّن عِظَمَ شأنِها وخطورةَ الإحداثِ فيها عندما بَيَّن حُرمتَها قال: "المدينةُ حَرَمٌ ما بين عَيْرٍ إلى ثَور، مَن أَحدَث فيها حَدَثاً أو آوَى مُحدِثاً فعليه لعنةُ الله والملائكةِ والنَّاسِ أجمعين، لا يَقبلُ اللهُ منه صَرْفاً ولا عَدْلاً"،رواه البخاري ومسلم.
ومِن فضائِلِها: ما جاء عن النَّبِيِّ صلى الله عليه وسلم من الدُّعاءِ لَها بالبرَكَة، ومِن ذلك قولُه صلى الله عليه وسلم: "اللَّهمَّ بارِك لَنا في

(1/13)

ثَمَرِنا، وبارِك لَنا في مدينَتِنا، وبارِك لنا في صاعِنا، وبارِك لَنا في مُدِّنا"، رواه مسلم.
ومِن فضائِلِها: أنَّها لا يدخُلُها الطَّاعونُ ولا الدَّجَّالُ، قال صلى الله عليه وسلم: "على أنقابِ المدينة ملائكةٌ، لا يَدخُلُها الطَّاعونُ ولا الدَّجَّالُ"، رواه البخاري ومسلم.
والأحاديثُ في فضلِ المدينة كثيرةٌ جدًّا، وهذا الذي ذكرتُ جُملةٌ منها مِمَّا في الصحيحين أو أحدِهما.
ومِن أحسنِ ما أُلِّف في فضائل المدينة الكتاب الذي أعدَّه الشيخ الدكتور صالِح بن حامد الرفاعي لنيل درجة الدكتوراه في الجامعة الإسلامية بالمدينة بعنوان "الأحاديث الواردة في فضائل المدينة جمعاً ودراسةً"، وأُوصِي طلبةَ العلم بالرجوعِ إليه والاستفادةِ منه.

(1/14)

ومِمَّا اشتملت عليه هذه المدينةُ مسجدان عظيمان، هما: مسجد الرَّسول الكريم صلى الله عليه وسلم، ومسجد قباء.
أما مسجدُ الرَّسول الكريم صلى الله عليه وسلم فقد جاء في فضلِه أحاديثُ منها قولُه عليه الصلاة والسلام: "لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثةِ مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"، رواه البخاري ومسلم. ففي هذه المدينة أحدُ المساجد الثلاثة التي بناها أنبياء، وهي التي لا تُشَدُّ الرِّحال إلاَّ إليها.
وأيضاً جاء ما يدلُّ على فضل الصلاة فيه، وأنَّها خيرٌ من ألف صلاة، قال عليه الصلاة والسلام: "صلاةٌ في مسجدي هذا أفضلُ من ألف صلاة فيما سِواه إلاَّ المسجد الحرام"، رواه البخاري ومسلم. فهذا فضلٌ عظيمٌ وموسِمٌ من مواسم الآخرة، الأرباح فيه مضاعفةٌ، ليست بالعشرات ولا بالمئات، ولكن أكثر من الألف.

(1/15)

ومن المعلومِ أنَّ أصحابَ التِّجارات الدُنيوية إذا عَرَفوا أنَّ سِلعَهم تَروجُ في مكانٍ ما في وقتٍ من الأوقات، فإنَّهم يستعدُّون ويتهيَّئون لذلك الموسم، ولو كان الرِّبحُ النصفَ أو الضعفَ، ولكن كيف وهنا الرِّبح في الآخرة ليس عشرة أضعاف، ولا مائة ضعف، ولا خمسمائة، ولا ستمائة، بل أكثر من ألف؟!
ومِمَّا يُنبَّه عليه حول هذا المسجد المبارَك أمورٌ:
الأول: أنَّ التضعيفَ لأجرِ الصلاة فيه بأكثرَ من ألف ليس مقيَّداً بالفرضِ دون النَّفل، ولا بالنَّفلِ دون الفرض، بل لَهما جميعاً؛ لإطلاقِ قوله صلى الله عليه وسلم: "صلاة"، فالفريضةُ بألف فريضة، والنَّافلةُ بألف نافلة.
الثاني: أنَّ التضعيفَ الواردَ في الحديثِ ليس مُختصًّا في البقعة التي هي المسجد في زمانه صلى الله عليه وسلم، بل لَها ولكلِّ ما أُضيفَ إلى المسجدِ من زياداتٍ، ويَدلُّ

(1/16)

على ذلك أنَّ الخليفَتَيْن الرَّاشدَين عمر وعثمان رضي الله عنهما زادا المسجد من الجهةِ الأماميَّة، ومِن المعلومِ أنَّ الإمامَ والصفوفَ التي تلِيه في الزيادة خارجُ المسجد الذي كان في زمنه صلى الله عليه وسلم، فلولا أنَّ الزيادةَ لَها حكمُ المزيد لَما زاد هذان الخليفتان المسجدَ من الجهةِ الأمامية، وقد كان الصحابةُ في وقتِهما متوافِرِين ولَم يعتَرِض أحدٌ على فِعلِهما، وهو واضحُ الدِّلالةِ على أنَّ التضعيفَ ليس خاصًّا بالبُقعةِ التي كانت هي المسجد في زمنِه صلى الله عليه وسلم.
الثالث: في المسجد بُقعةٌ وَصَفها رسول الله صلى الله عليه وسلم بأنَّها رَوضَةٌ من رياض الجَنَّةِ، وذلك في قولِه صلى الله عليه وسلم: "ما بين بَيتِي ومِنبَري رَوضةٌ من رياض الجَنَّة"، رواه البخاري ومسلم، وتَخصيصُها بهذا الوصفِ دون غيرها من المسجدِ يدلُّ على فضلِها وتَميُّزِها، وذلك

(1/17)

يكون بأداء النَّوافِلِ فيها، وكذا ذِكر الله وقراءةُ القرآن فيها إذا لَم يَحصل إضرارٌ بأحدٍ فيها أو في الوصولِ إليها، أمَّا صلاةُ الفريضةِ فإنَّ أداءَها في الصفوفِ الأماميَّة أفضلُ؛ لقولِه صلى الله عليه وسلم: "خيرُ صفوفِ الرِّجال أوَّلُها وشرُّها آخرُها"، رواه مسلم، وقوله صلى الله عليه وسلم: "لو يَعلمُ الناسُ ما في النِّداءِ والصفِّ الأولِ، ثمَّ لَم يَجِدوا إلاَّ أن يسْتَهِموا عليه لاسْتهَموا عليه"، رواه البخاري ومسلم.
الرَّابع: إذا امتلأ المسجدُ النبويُّ بالمصلين، فلِمَن جاء متأخِّراً أن يُصلِّيَ في الشوارِعِ بصلاةِ الإمامِ في الجهات الثلاث غير الجهة الأمامية، ويكون له أجر صلاة الجماعة، أمَّا التضعيف بأكثرَ من ألف فإنَّه خاصٌّ بِمَن كانت صلاتُه في المسجد؛ لقول النَّبِيِّ صلى الله عليه وسلم: "صلاةٌ في مسجدي هذا خيرٌ من ألف صلاةٍ فيما سواه إلاَّ المسجد الحرام"، ومَن صلَّى في

(1/18)

الشوارع لَم يكن مُصلِّياً في مسجدِه، فلا يَحصُلُ له هذا التضعيف.
الخامس: شاع عند كثيرٍ من الناس أنَّ مَن قَدِمَ إلى المدينة فعليه أن يُصلِّي أربعين صلاةً في مسجد الرَّسول صلى الله عليه وسلم لحديثٍ في مسند الإمام أحمد عن أنس رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم أنَّه قال: "مَن صلَّى في مسجدي أربعين صلاةً لا تفوتُه صلاةٌ كُتبت له براءةٌ من النار ونَجاةٌ من العذابِ، وبَرِئَ من النفاق"، وهو حديثٌ ضعيفٌ لا تقومُ به الحُجَّةُ، بل الأمرُ في ذلك واسعٌ، وليس مَن قَدِمَ المدينةَ مُلزَماً بصلواتٍ معيَّنةٍ في مسجده صلى الله عليه وسلم، بل كلُّ صلاةٍ فيه خيرٌ من ألفِ صلاة، دون تحديدٍ أو تقييدٍ بصلواتٍ معيَّنة.
السادس: ابتُلِيَ كثيرٌ من المسلمين في كثيرٍ من الأقطارِ الإسلامية ببناء المساجد على القبورِ، أو دفن

(1/19)

الموتى في المساجد، وقد يتشبَّثُ بعضُهم لتسوِيغِ ذلك بوجود قبرِه صلى الله عليه وسلم في مسجدِه، ويُجابُ عن هذه الشُّبهةِ بأنَّ النَّبِيَّ صلى الله عليه وسلم هو الذي بنى المسجدَ أولَ قدومِه المدينة، وبنى بيوتَه التي تسكنُها أُمَّهاتُ المؤمنين بجوارِ مسجِدِه، ومنها بيت عائشة الذي دُفِن فيه صلى الله عليه وسلم، وبقيت هذه البيوتُ كما هي خارج المسجد في زمن الخلفاء الرَّاشدين رضي الله عنهم وزمن معاوية رضي الله عنه، وزمن خلفاء آخرين بعده، وفي أثناء خلافة بني أُميَّة وُسِّع المسجدُ وأُدخلَ بيتُ عائشةَ الذي قُبِرَ فيه صلى الله عليه وسلم في المسجد، وقد جاء عن النَّبِيِّ صلى الله عليه وسلم أحاديثُ مُحكمةٌ لا تَقبَلُ النسخَ تدلُّ على تحريمِ اتِّخاذِ القبور مساجد، منها حديثُ جندب بن عبد الله البجليِّ رضي الله عنه الذي سمِعَه من رسول الله صلى الله عليه وسلم قبل وفاتِه بخمسِ ليالٍ قال فيه: سَمِعتُ رسول الله صلى الله عليه وسلم قبل أن يَموتَ بخمسٍ يقول: "إنَّي أبرَأ إلى الله أن يكون لي

(1/20)

منكم خليلٌ، فإنَّ اللهَ اتَّخذَنِي خليلاً كما اتَّخذَ إبراهيمَ خليلاً، ولو كنتُ متَّخَذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بَكر خليلاً، ألاَ وإنَّ مَن كان قبلكم كانوا يتَّخذون قبورَ أنبيائهم وصالِحيهم مساجد، ألاَ فلا تتَّخذوا القبورَ مساجدَ فإنِّي أنهاكم عن ذلك"، رواه مسلمٌ في صحيحه.
بل إنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا نزل به الموتُ حذَّرَ من اتِّخاذ القبور مساجد كما في الصحيحين عن عائشة وابن عباس رضي الله عنهما قالاَ: "لَمَّا نزل برسول الله صلى الله عليه وسلم طَفِقَ يَطرحُ خميصةً على وجهه، فإذا اغتمَّ كشفها عن وجهه، فقال وهو كذلك: "لعنةُ الله على اليهودِ والنصارى اتَّخذوا قبورَ أنبيائِهم مساجد، يُحذِّرُ ما صَنعُوا".
فهذه الأحاديثُ عن عائشة وابن عباس وجندب

(1/21)

رضي الله عنهم مُحكمةٌ لا تقبلُ النسخَ بحالٍ من الأحوالِ؛ لأنَّ حديثَ جندبٍ في آخر أيامه، وحديثَي عائشة وابن عباس في آخر لحظاتِه صلى الله عليه وسلم، فلا يجوزُ لأحدٍ من المسلمين أفراد أو جماعات تَركُ ما دلَّت عليه هذه الأحاديث الصحيحةُ المُحكَمة، والتعويلُ على عملٍ حصل في أثناء عهدِ بني أُمَيَّة، وهو إدخالُ القبر في مسجدِه صلى الله عليه وسلم فيستدلُّ بذلك على جواز بناءِ المساجد على القبور أو دفن الموتَى في المساجد.
وأمَّا مسجدُ قُباء، فهو ثاني المسجدَين اللَّذَين لهما فضلٌ وشأنٌ في هذه المدينة وقد أُسِّسَا على التقوى من أوَّلِ يوم، وقد جاء عن النَّبِيِّ صلى الله عليه وسلم مِن فعلِه وقولِه ما يدلُّ على فضلِ الصلاة في مسجدِ قباء.
أمَّا فعلُه فعَن عبد الله بن عمر رضي الله عنهما قال: "كان النَّبِيُّ صلى الله عليه وسلم يأتي مسجدَ قباء كلَّ سبتٍ ماشياً وراكباً فيُصلِّي فيه ركعتين"، رواه البخاري ومسلم.

(1/22)

وأمَّا قولُه فقد ثبت عن سَهل بن حُنيف رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَن تطهَّرَ في بيتِه ثمَّ أتى مسجدَ قُباء فصلَّى فيه صلاةً كان له أجر عُمرة"، رواه ابن ماجه وغيرُه.
وقوله في هذا الحديث: "فصلَّى فيه صلاة" يشمَلُ الفرضَ والنَّفلَ.
ولَم يَرِد في السُّنَّة ما يدلُّ على فضلِ مساجد أخرى في المدينة غير هذين المسجدين.
وأمَّا الآدابُ المتعلِّقةُ بسُكنى المدينة: فإنَّ مَن وفَّقه الله لِسُكنى هذه المدينة المباركة طَيْبَة الطيِّبة عليه أن يستشعرَ أنَّه ظَفِرَ بنعمةٍ عظيمةٍ ومِنَّةٍ جسيمةٍ، فيشكر اللهَ على هذه النِّعمة، ويَحمدُه على هذا

(1/23)

آداب سكناها وزيارتها
...
وأمَّا الآدابُ المتعلِّقةُ بسُكنى المدينة: فإنَّ مَن وفَّقه الله لِسُكنى هذه المدينة المباركة طَيْبَة الطيِّبة عليه أن يستشعرَ أنَّه ظَفِرَ بنعمةٍ عظيمةٍ ومِنَّةٍ جسيمةٍ، فيشكر اللهَ على هذه النِّعمة، ويَحمدُه على هذا

(1/23)

الفضل والإحسان، وعليه أن يستشعرَ أنَّ كثيرين من سُكَّان المعمورَة يشتَدُّ شوقُهم إلى أن يظفَروا بالوصولِ إلى مكَّةَ والمدينة والبقاء فيهما ولو فترةً يسيرة، وفيهم مَن يجمَع النُّقودَ القليلة بعضها إلى بعض سنواتٍ طويلةٍ لتتحقَّقَ له هذه الأُمنيةَ، وأذكرُ أنَّ أحدَ علماء الهند ذكر أنَّ الحُجَّاجَ الهنودَ فيما مضى كانوا يأتون على السُّفُن الشراعية، ويَمكثون في البحرِ في طريقهم إلى مكَّةَ والمدينة مُدَّة طويلة، وأنَّ جماعةً منهم كانوا في سفينةٍ، فلَمَّا رأوا البَرَّ الذي فيه مكَّةَ والمدينة سَجَدوا لله شكراً على ظهرِ السفينةِ.
وإنَّ لسُكنى هذه المدينة آداباً منها:
أوَّلاً: أن يُحبَّ المسلمُ هذه المدينةَ لفضلِها، ولِمَحبَّةِ النَّبِيِّ صلى الله عليه وسلم إيَّاها، روى البخاريُّ في صحيحه عن أنسٍ رضي الله عنه: "أنَّ النَّبِيَّ صلى الله عليه وسلم كان إذا قَدِمَ

(1/24)

من سَفرٍ فنظَرَ إلى جُدُراتِ المدينة أوضَعَ راحِلَتَه، وإن كان على دابَّةٍ حرَّكها من حُبِّها".
ثانياً: أن يَحرِصَ المسلمُ على أن يكون في هذه المدينة مستقيماً على أمر الله، مُلتَزِماً بطاعة الله وطاعةِ رسوله صلى الله عليه وسلم، شديدَ الحَذَرِ من أن يقعَ في البدَع والمعاصي، فإنَّ الحسناتِ في هذه المدينة لها شأنٌ عظيمٌ، والبِدع والمعاصي فيها ذاتُ خطرٍ كبيرٍ، فإنَّ من يعصي الله في الحَرَم ذنبُه أعظمُ وأشدُّ مِمَّن يعصيه في غير الحَرَم، والسيِّئات لا تُضاعَف فيه بكمِيَّاتِها، ولكنَّها تضخُم وتَعظُم بفعلها في الحرم.
ثالثاً: أن يَحرصَ المسلمُ في هذه المدينة على أن يكون له نصيبٌ كبيرٌ من تجارةِ الآخرة التي تكون الأرباحُ فيها أضعافاً مضاعفةً، وذلك بأن يُصلِّيَ ما أمكنه من الصلوات في مسجد الرَّسول صلى الله عليه وسلم؛ ليُحصِّلَ

(1/25)

الأجرَ العظيمَ الموعودَ به في قولِه صلى الله عليه وسلم: "صلاةٌ في مسجدي هذا خيرٌ من ألفِ صلاةٍ فيما سِواه إلاَّ المسجد الحرام"، رواه البخاري ومسلم.
رابعاً: أن يكون المسلمُ في هذه المدينة المباركة قُدوةً حسنةً في الخير،؛ لأنَّه يُقيمُ في بلدٍ شَعَّ منه النورُ، وانطلقَ منه الهُداةُ المصلِحون إلى أنحاء المعمورة، فيَجدَ مَن يَفِدُ إلى هذه المدينة في ساكنيها القدوةَ الحسنةَ والاتِّصافَ بالصفاتِ الكريمة والأخلاقِ العظيمة، فيعود إلى بلدِه متأثِّراً مستفيداً لِمَا شاهدَه من الخيرِ والمحافظةِ على طاعةِ الله وطاعةِ رسولِه صلى الله عليه وسلم، وكما أنَّ الوافدَ إلى هذه المدينة يستفيدُ خيراً وصلاحاً بِمشاهدة القُدوة الحسنة في هذا البلد المبارك، فإنَّ الأمرَ يكون بالعكس عندما يُشاهدُ في المدينة مَن هو على خلاف ذلك، فبدلاً من أن يكون مستفيداً حامداً يكون مُتضرِّراً ذامًّا.

(1/26)

خامساً: أن يَتذكَّر المسلمُ وهو في هذه المدينة أنَّه في أرضٍ طيِّبة هي مَهْبَطُ الوحي ومَأرِزُ الإيمان ومَدْرَجُ الرسول الكريم صلى الله عليه وسلم وصحابته الكرام من المهاجرين والأنصار، درَجوا على هذه الأرض وتحرَّكوا فيها على خير واستقامةٍ والتزام بالحقِّ والهدى، فيحذر أن يتحرَّك عليها تحرُّكاً يُخالف تحرُّكَهم بأن يكون تحرُّكُه فيها على وجهٍ يُسخِطُ الله عزَّ وجلَّ ويعود عليه بالمضرَّة والعاقبة الوخيمةِ في الدنيا والآخرة.
سادساً: أن يحذرَ مَن وفَّقه الله لسُكنى المدينة أن يُحدثَ فيها حَدَثاً أو يُؤوي مُحدثاً فيتعرَّضَ للَّعن؛ لأنَّه ثبت عن الرسول صلى الله عليه وسلم أنَّه قال: "المدينةُ حَرَمٌ، فمَن أَحدَث فيها حَدَثاً أو آوَى مُحدِثاً فعليه لعنةُ الله والملائكةِ والنَّاسِ أجمعين، لا يُقبل منه يوم القيامة

(1/27)

عَدْلٌ ولا صَرفٌ"، رواه مسلم من حديث أبي هريرة رضي الله عنه، وهو في الصحيحين من حديث علي رضي الله عنه.
سابعاً: أن لا يتعرَّض في المدينة لقطعِ شَجَرٍ أو اصطِيادِ صيدٍ؛ لِمَا وردَ في ذلك من الأحاديث عن الرسول صلى الله عليه وسلم، كقولِه صلى الله عليه وسلم: "إنَّ إبراهيمَ حرَّم مكَّةَ، وإنِّي حرَّمتُ المدينةَ ما بين لابتيها، لا يُقطَع عِضاهُها، ولا يُصادُ صيدُها"، رواه مسلم من حديث جابر بن عبد الله رضي الله عنهما، وروى مسلمٌ أيضاً من حديث سَعد بن أبي وقَّاص رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "إنِّي أُحرِّم ما بين لابَتَي المدينة أن يُقطَع عِضاهُها، أو يُقتل صيدُها"، وفي الصحيحين عن عاصم بن سليمان الأحول قال: "قلتُ لأنسٍ: أَحَرَّم رسول الله صلى الله عليه وسلم المدينةَ؟ قال: نعم، ما بين كذا إلى كذا لا يُقطَع شجرُها، مَن أحدث

(1/28)

فيها حدَثاً فعليه لعنةُ الله والملائكة والنَّاس أجمعين".
وفي الصحيحين عن أبي هريرة رضي الله عنه أنَّه كان يقول: "لو رأيتُ الظِّباءَ بالمدينة ترتَع ما ذَعَرتُها، قال رسول الله صلى الله عليه وسلم: "ما بين لابتيْها حرامٌ".
والمرادُ بالشجر الذي يَحرُم قطعُه هو الذي أنبته الله عزَّ وجلَّ، أمَّا ما زرعه النَّاسُ وغرسوه فإنَّ لهم قطعَه.
ثامناً: أن يصبرَ المسلمُ على ما يحصُلُ له فيها من ضيقِ عيشٍ أو بلاءٍ أو لأواءٍ؛ لقوله صلى الله عليه وسلم من حديث أبي هريرةَ رضي الله عنه: "لا يصبِرُ على لأواءِ المدينة وشِدَّتِها أَحدٌ من أُمَّتي، إلاَّ كنتُ له شفيعاً يوم القيامة أو شهيداً"، رواه مسلم.
وفي صحيح مسلم أيضاً أنَّ أبا سعيد مولى المَهْريِّ جاء أبا سعيدٍ الخُدري لياليَ الحرَّة، فاستشارَه في الجَلاءِ من المدينة، وشكا إليه أسعارَها وكثرةَ عيالِه،

(1/29)

وأخبرَه أن لا صبرَ له على جَهدِ المدينة ولأوائها، فقال له: "وَيْحَكَ! لا آمرُكَ بذلك، إنِّي سمعتُ رسول الله صلى الله عليه وسلم يقول: "لا يَصبِرُ أَحدٌ على لأوائها فيموت إلاَّ كنتُ له شفيعاً يوم القيامة، إذا كان مسلماً".
تاسعاً: أن يحذَرَ إيذاءَ أهلِها، فإنَّ إيذاء المسلمين في كلِّ مكانٍ حرامٌ، ولكنَّه في البلد المُقدَّس أشدُّ وأعظمُ، فقد روى البخاريُّ في صحيحه عن سَعد بن أبي وقَّاصٍ رضي الله عنه قال: سمِعتُ النَّبِيَّ صلى الله عليه وسلم يقول: "لا يَكيدُ أهلَ المدينة أحدٌ إلاَّ انْمَاعَ كما يَنماعُ المِلحُ في الماءِ".
وروى مسلمٌ في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَن أراد أهلَ هذه البلدة بسوءٍ ـ يعني المدينةَ ـ أذابَه اللهُ كما يذوبُ المِلحُ في الماء".

(1/30)

عاشراً: أن لا يغتَرَّ ساكنُ المدينة بكونِه من سُكَّانها، فيقول: "أنا مِن سُكَّان المدينة، فأنا على خيرٍ"، فإنَّ مُجرَّدَ السُكنى إذا لَم يكن معها عملٌ صالِحٌ واستقامةٌ على طاعة الله ورسولِه صلى الله عليه وسلم، وبُعدٌ عن الذنوبِ والمعاصي لا يُفيدُه شيئاً، بل يعودُ عليه بالضَّرَرِ، وفي موطأ الإمام مالك أنَّ سَلمان الفارسيَّ رضي الله عنه قال: "إنَّ الأرضَ لا تُقدِّسُ أحداً، وإنَّما يُقدِّسُ الإنسانَ عَملُه"، وسنده فيه انقطاع، لكن معناه صحيح، وهو خبَرٌ مطابقٌ للواقع، وقد قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} ، ومِن المعلومِ أنَّ المدينةَ في مُختَلَف العصور فيها الأخيار وفيها الأشرار، فالأخيارُ تنفعُهم أعمالُهم، والأشرارُ لَم تُقدِّسهم المدينةُ، ولَم ترفع من شأنِهم، وهذا كالنَّسَب، فمُجرَّد كون الإنسانِ نسيباً بدون عملٍ

(1/31)

صالِحٍ فإنَّ ذلك لا ينفعُه عند الله؛ لقولِه صلى الله عليه وسلم: "ومَن بَطَّأَ به عملُه لَم يُسرِع به نسبُه"، رواه مسلمٌ في صحيحه، فمَن أخَّرَه عملُه عن دخول الجَنَّةِ لَم يكن نسبُه هو الذي يُسرعُ به إليها.
حادي عاشر: أن يَسْتَشعرَ المسلمُ وهو في هذه المدينة أنَّه في بلدٍ شَعَّ منه النُّور وانتشرَ منه العِلمُ النَّافع إلى أنحاء المعمورة، فيحرِصَ على تحصيل العلم الشرعيِّ الذي يسيرُ به إلى الله على بصيرةٍ ويدعو غيرَه إليه على بصيرةٍ، لا سيما إذا كان طلبُ العلم في مسجد رسول الله صلى الله عليه وسلم؛ لحديث أبي هريرةَ رضي الله عنه أنَّه سَمِع رسول الله صلى الله عليه وسلم يقول: "مَن دخل مسجدَنا هذا يتعلَّمُ خيراً أو يُعلِّمه كان كالمجاهدِ في سبيلِ الله، ومَن دخلَه لغير ذلك كان كالنَّاظرِ إلى ما ليس له"، رواه أحمد وابن ماجه وغيرُهما، وله شاهدٌ عند الطبراني من حديث سَهل بن سعد رضي الله عنه.

(1/32)

وكما أنَّ لسُكنى المدينة آداباً فإنَّ لزيارتها آداباً، وعلى زائر المدينة مراعاةُ آداب سُكنى المدينة التي تقدَّم جملةٌ منها، وينبغي أن يُعلم أنَّ المشروعَ في حقِّ مَن أراد القدومَ إلى المدينة أن يَقصِدَ بسفَرِه إليها زيارةَ مسجد الرسول صلى الله عليه وسلم وشدَّ الرَّحل إليه؛ لقوله صلى الله عليه وسلم: "لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثةِ مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصَى"، رواه البخاري ومسلم.
وهذا الحديث يدلُّ على منع شدِّ الرَّحل إلى أيِّ مكانٍ مسجدٍ أو غيرِه للتقرُّبِ إلى الله في تلك البُقعةِ الَّتِي يُسافر إليها؛ لِمَا في سنن النسائي عن أبي هريرة رضي الله عنه قال: "لقيتُ بَصْرَةَ بنَ أبي بَصْرَة الغِفاري رضي الله عنه فقال: مِن أين جئتَ؟ قلت: من الطُّور، قال: لو لَقِيتُك مِن قَبل أن تَأتِيَه لَم تأتِه،

(1/33)

قلتُ له: ولِمَ؟ قال: إنِّي سَمعْتُ رسولَ الله صلى الله عليه وسلم يقول: "لا تُعمَلُ المَطِيُّ إلاَّ إلى ثلاثةِ مساجد: المسجد الحرام، ومسجدي، ومسجد بيت المقدس"، وهو حديثٌ صحيحٌ، وفيه استدلالُ بَصرةَ بن أبي بَصرَة الغفاري رضي الله عنه على مَنعِ شَدِّ الرَّحل إلى المساجد أو غيرِها سِوَى هذه المساجد الثلاثة.
ومَن وصل إلى هذه المدينة المبارَكة فَإنَّه يُشرَعُ له زِيارة مَسجدَين وثلاث مقابر.
أمّا المسجدان فهما: مسجدُ الرسول صلى الله عليه وسلم ومسجد قُباء، وقد مرَّ بعضُ الأدلَّةِ على فضل الصلاة فيهما.
أمّا المقابر الثلاث التي يُشرَع زيارتُها فهي قَبْرُ الرسول صلى الله عليه وسلم وقَبْرَا صاحِبَيْه أبي بَكر وعمر رضي الله عنهما، ومَقبَرَةُ البَقِيع، ومقْبَرَةُ شُهداء أُحُد.
فإذا جاء الزائرُ إلى قَبْرِ الرَّسول صلى الله عليه وسلم وقَبْرَيْ صاحِبيهِ

(1/34)

رضي الله عنهما فإنَّه يأتي مِن الجِهَةِ الأَمَاميَّة فيَستَقْبلُ القبْرَ، ويزورُ زيارةً شرعيَّةً، ويَحذَرُ مِن الزِّيارةِ البِدعية، فالزيارةُ الشرعيَّةُ أن يُسلِّمَ على النَّبِيِّ صلى الله عليه وسلم ويدعو له بأَدَبٍ وخَفْضِ صوتٍ، فيقول: السلامُ عليكَ يا رسول الله ورحمةُ الله وبركاتُه صلّى اللهُ وسلَّم وبارك عليكَ، وجزاك أفضلَ ما جَزَى نَبِياًّ عن أُمَّته، ثمَّ يُسلِّم على أبي بَكرٍ رضي الله عنه ويَدعو له، ثمَّ يُسلِّم على عمرَ رضي الله عنه ويدعو له.
ومِمَّا يَنبَغِي أن يُعلم أنَّ هَذَين الرَّجُليْن العَظيمين والخَلِيفَتَيْن الرَّاشِدَيْن قد حَصَلَ لَهما إِكرامٌ مِن الله لَم يَحصُل مثلُه لغيرِهما، فأمَّا أبو بكر رضي الله عنه فإنَّ الله لَمَّا بَعثَ رسولَه صلى الله عليه وسلم بالحقِّ والهُدى كان أوَّلَ مَن آمَنَ به من الرِّجال، ولاَزَمَه في مكَّةَ بعد البِعثَةِ ثلاثة عشر عاماً، ولَمَّا أَذِن اللهُ لرسوله صلى الله عليه وسلم بالهجرةِ إلى

(1/35)

المدينة رَافَقَه في الطريق إليها، وأَنزَلَ اللهُ في ذلك قرآناً يُتلَى، وهو قولُ الله عزَّ وجلَّ: {إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللهَ مَعَنَا فَأَنزَلَ اللهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللهِ هِيَ العُلْيَا وَاللهُ عَزِيزٌ حَكِيمٌ} ، ولاَزَمَه في المدينة عَشرَ سِنين، وشَهِدَ المشاهِدَ كلَّها معه، ولَمَّا تُوفِيَّ رسولُ الله صلى الله عليه وسلم وَلِيَ الخلافةَ مِن بَعدِه وقام بالأمرِ خيرَ قيامٍ، ولَمَّا توفَّاه الله أكرمَه اللهُ بالدَّفن بِجوارِ رسولِ الله صلى الله عليه وسلم، وإذا بُعث يكون معه في الجَنَّةِ، وذلك فضلُ الله يُؤتيه مَن يشاءُ واللهُ ذو الفضل العظيم.
وأمَّا عمر بن الخطاب رضي الله عنه فقد سبقه إلى الإسلام ما يقربُ من أربعين رجلاً، وكان شديداً على المسلمين، فلمَّا هداه اللهُ إلى الإسلام كانت قوَّتُه

(1/36)

وشدَّتُه على الكافرين، وكان إسلامُه عِزًّا للمسلمين؛ كما قال عبد الله بن مسعود رضي الله عنه: "ما زلنا أَعِزَّةً مُنذ أَسلَمَ عُمرُ" أخرجه البخاري في صحيحه.
ولازم النَّبِيَّ صلى الله عليه وسلم في مكة وهاجَرَ معه إلى المدينة، وشَهِدَ المشاهدَكلَّها معه، ولَمَّا وَلِيَ أبو بكرٍ رضي الله عنه مِن بعده كان عَضُدَه الأيمن، ثمَّ وَلِيَ الخلافةَ مِن بعد أبي بكرٍ، ومَكَثَ فيها أكثَرَ من عَشر سنوات، فُتحت فيها الفتوحات، واتَّسعَتْ رُقعةُ البلاد الإسلامية، وقُضِيَ على الدولتين العُظمَيَيْن في ذلك الزمان: دولتَي فارس والروم، وأُنفِقَت كنوزُ كِسرَى وقَيصَرَ في سبيل الله كما أخْبَرَ بذلك الصَّادقُ المصدوقُ صلى الله عليه وسلم، وكان ذلك على يَدَيْ الفاروق رضي الله عنه، ولَمَّا تُوُفِّيَ أكرَمَه اللهُ بالدَّفن بِجِوارِ رسولِ الله صلى الله عليه وسلم، وإذا بُعث يكون معه في الجَنَّةِ، وذلك

(1/37)

فضلُ الله يؤتيه من يشاء والله ذو الفَضلِ العَظيمِ.
أَفَمِثل هذَين الرَّجلَين العَظيمَين اللَّذَيْن هذا شأنُهما وهذا فضْلُهما يَحقِدُ عليهما حاقِدٌ، أو يَذُمُّهما ذَامٌّ، نعوذ بالله من الخذلان.
ربَّنا اغفِر لنا ولإخوانِنا الذين سَبقونا بالإيمانِ ولا تَجعلْ في قلوبِنا غِلاًّ للَّذين آمنوا ربَّنا إنَّك رؤوفٌ رحيم.
ربَّنا لا تُزِغ قلوبَنا بعد إذْ هديتَنا وهَبْ لنا من لَدُنْك رحْمَةً إنَّك أنتَ الوهَّاب.
وقد نَقلَ ابنُ كثير رحمه الله في تفسيره عند قوله تعالى: {إِن تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيمًا} ، عَن ابنِ أبي حاتم بإسنادِه إلى المغيرَة بنِ مِقْسَمٍ أنَّه قال: "كان يُقال: شَتْمُ أبي بَكر وعمر رضي الله عنهما من

(1/38)

الكبائِر"، ثم قال ابن كثير: "قلتُ: وقد ذهبَ طائِفةٌ من العلماء إلى تَكفيرِ مَن سَبَّ الصحابةَ، وهو روايةٌ عن مالك بنِ أنس رحمه الله، وقال محمد بن سيرين: ما أظُنُ أَحَداً يُبغِضُ أبا بكر وعُمر وهو يُحِبُّ رسولَ الله صلى الله عليه وسلم، رواه الترمذي".
وأمَّا الزيارَةُ البِدعية فهي التي تَشتَمِل على أمورٍ:
الأول: أن يَدعُوَ رسولَ الله صلى الله عليه وسلم ويستغيثَ به ويَطلبَ منه قضاءَ الحاجات وكشفَ الكرُبات، أو غيرَ ذلك مِمَّا لا يُطلب إلاَّ من الله، فإنَّ الدعاءَ عبادةٌ، والعبادةُ لا تكون إلاَّ لله وحده، وقد قال صلى الله عليه وسلم: "الدُّعاءُ هو العِبادةُ" وهو حديث صحيح أخرجه أبو داود والترمذي وغيرُهما، وقال الترمذي: "حديثٌ حسن صحيح".
والعبادةُ حقُّ الله، ولا يَجوزُ صرفُ شيءٍ مِن حقِّ

(1/39)

الله إلى غير الله، فإنَّ ذلك شركٌ بالله، فاللهُ تعالى هو الذي يُرجى ويُدعى، والرَّسولُ صلى الله عليه وسلم يُدْعَى له، ولا يُدْعَى، وكذلك غيرُه من أصحاب القبور يُدعَى لَهم، ولا يُدعون، ومن المعلومِ أنَّ الرسول صلى الله عليه وسلم حيٌّ في قَبْرِه حياةً بَرْزَخِيَّةً أكمل من حياة الشُّهداء، وكيفيَّةُ هذه الحياةِ لا يعلَمُها إلاَّ الله، وهذه الحياةُ تَختَلِفُ عن الحياةِ قبلَ الموتِ والحياةِ بعدَ البعثِ والنُّشور، فلا يَجوزُ دعاؤُه صلى الله عليه وسلم ولا الاستغاثةُ به؛ لأنَّ ذلكَ عبادةٌ، والعبادةُ لا تكون إلاَّ لله وحدَه كما تقدَّم.
الثاني: أن يضَعَ يدَيْهِ على صدرِه كهيئَةِ الصلاةِ فإنَّ ذلك لا يَجوزُ؛ لأنَّ هذه هيئةُ خضُوعٍ وذُلٍّ لله عزَّ وجلَّ شُرعت في الصلاةِ حيث يكون المسلمُ قائماً في صلاتِه يُناجِي ربَّه، وقد كان أصحابُ رسول الله صلى الله عليه وسلم في حياتِه إذا وَصَلُوا إليه لا يَضَعُون أيدِيهم على صدورِهم عندَ سلامِهم عليه، ولو كان خيراً لَسبَقُوا إليه.

(1/40)

الثالث: أن يَمسحَ على الجُدران والشَّبابيك التي حَول قبره صلى الله عليه وسلم، وكذا أيّ مكانٍ من المسجد أو غيره، فإنَّ ذلك لا يَجوز؛ لأنَّه لَم تأتِ به السُّنَّةُ، وليس من فِعل السَّلف الصالِحِ، وهو وسيلةٌ إلى الشِّرك، وقد يقول مَن يفعلُ ذلك: أنا أفعلُه مَحَبَّةً للنَّبِيِّ صلى الله عليه وسلم، ونقول: إنَّ مَحَبَّةَ النَّبِيِّ صلى الله عليه وسلم يَجِبُ أن تكون في قلبِ كلِّ مسلمٍ أعظمَ من مَحَبَّتِه لوالِدَيْه وولده والنَّاسِ أجْمَعين، كما قال صلى الله عليه وسلم: "لا يؤمِنُ أحدُكم حتى أَكونَ أَحَبَّ إليه من والِدِه ووَلَدِه والناس أَجْمَعِين" رواه البخاري ومسلم.
بل يَجِبُ أن تكون أعظمَ من مَحَبَّتِه لنفسِه كما ثبت ذلك في حديثِ عُمرَ رضي الله عنه في صحيح البخاري، وإنَّما وَجَبَ أن تكون مَحَبَّتُه صلى الله عليه وسلم أعظمَ من مَحَبَّة النَّفسِ والوَالِد والوَلَد فَلأنَّ النِّعمةَ التي ساقها

(1/41)

الله للمسلمين على يَديْه صلى الله عليه وسلم وهي نعمةُ الإسلام، نعمةُ الهداية للصِّراط المستقيم، نعمةُ الخروج من الظُّلمات إلى النُّورِ هي أجَلُّ النِّعَم وأعظمُها، لا يساويها نِعمةٌ ولا يُماثِلُها نِعمة.
لكن ليس علامةُ هذه المَحبَّة المسحَ على الجُدرانِ والشَّبابيك، بل علامتُها اتِّباعُ الرَّسول صلى الله عليه وسلم والعملُ بسُنَّتِه؛ فإنَّ دينَ الإسلام مَبْنِيٌّ على أمَرَيْن عظيمين:
ـ أحدهما: ألاَّ يُعبد إلاَّ الله.
ـ والثاني: أن لا يُعبد اللهُ إلاَّ وِفقاً لِمَا جاء به رسولُ الله صلى الله عليه وسلم، وهذا مُقتَضَى شهادةِ أن لا إله إلاَّ الله وشهادةِ أنَّ محمَّداً رسول الله صلى الله عليه وسلم.
وفي القرآن الكريم آيةٌ يُسمِّيها بعضُ العلماء آيةُ الامتِحان، وهي قولُ الله عزَّ وجلَّ: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ

(1/42)

وَاللهُ غَفُورٌ رَحِيمٌ} ، قال الحسنُ البصريُّ وغيرُه من السّلف: "زَعَمَ قومٌ أنَّهم يُحبُّون اللهَ فابْتلاهم اللهُ بهذه الآية". ومعنى قولهم "ابتلاهم" أي: اختبَرَهم وامتحَنَهم ليَظهَرَ الصادقُ من الكاذب، فإنَّ مَن يَدَّعي مَحبَّةَ الله ورسولِه صلى الله عليه وسلم عليه أن يُقِيمَ البيِّنةَ على دعواه، والبيِّنةُ هي اتِّباعُ الرسول صلى الله عليه وسلم.
قال ابن كثير رحمه الله في تفسير هذه الآية: "هذه الآيةُ الكريمةُ حاكمَةٌ على كلِّ مَن ادَّعى مَحَبَّةَ الله وليس هو على الطريقَةِ المُحَمَّدِيَّة، فإنَّه كاذبٌ في نفس الأمرِ حَتَّى يتبع الشَّرعَ المُحَمَّدِيَّ والدِّينَ النَّبَوِيَّ في جَميع أقوالِه وأفعالِه، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنَّه قال: "مَن عَمِلَ عَملاً ليس عليه أمْرُنا فهو ردٌّ"، ولهذا قال {إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} أي: يَحصُلُ لكم فوقَ ما

(1/43)

طلبتم من مَحبَّتكم إيّاه وهو مَحَبَّتُه إيَّاكم وهو أعظمُ من الأوَّل، كما قال بعضُ العلماء الحكماء: لَيس الشّأنُ أن تُحِبَّ إنَّما الشَّأنُ أن تُحَبَّ". ثم ذَكَرَ كلامَ الحسن وغيرِه من السَّلف المتقدِّم.
وقال النووِيُّ في المجموع شرح المهذَّب في شأن مَسح وتقبيلِ جِدار قبْرِه صلى الله عليه وسلم: "ولاَ يُغْتَرَّ بِمخالفةِ كثيرينِ من العوام وفعلِهم ذلك، فإنَّ الاقتداءَ والعملَ إنَّما يكون بالأحاديثِ وأقوال العلماءِ، ولا يُلتفت إلى مُحدَثَات العوام وغيرِهم وجَهالاَتِهم، وقد ثبتَ في الصحيحين عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن أحدَثَ في دِينِنا هذا ما لَيس منه فهو ردٌّ"، وفي رواية لمسلم: "مَن عمِلَ عَمَلاً ليس عليه أمرُنا فهو ردٌّ"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تَجعَلوا قَبْرِي عيداً، وصلُّوا عليَّ، فإنَّ صلاتَكم تَبلُغُنِي حَيثمَا كنتم"، رواه

(1/44)

أبو داود بإسنادٍ صحيح، وقال الفضيلُ بنُ عِياض رحمه الله ما معناه: "اتَّبِعْ طُرُقَ الهُدى ولا يَضُرَّكَ قِلَّةُ السَّالكين، وإيّاك وطُرُقَ الضَّلالَةِ ولا تَغْتَرَّ بكَثرةِ الهالكين"، ومَن خَطَرَ ببالِه أنَّ المسحَ باليد ونحوِه أبلغُ في البَركَةِ، فهو من جهالَتِه وغفلَتِه؛ لأنَّ البَرَكةَ إنَّما هي فيما وافقَ الشَّرعَ، وكيف يُبتغَى الفضلُ في مخالَفَةِ الصوابِ"، انتهى كلامُه رحمه الله.
الرابع: أن يطوف الزائرُ بقبْرِه صلى الله عليه وسلم فإنَّ ذلك حرامٌ؛ لأنَّ الله لَم يشرع الطوافَ إلاَّ حولَ الكَعبةِ المشرَّفة قال الله عزَّ وجلَّ: {وَلْيَطَّوَفُوا بِالبَيْتِ العَتِيقِ} ، فلا يُطاف في أيِّ مكان إلاَّ حولَ الكعبة المشرَّفة، ولهذا يُقال: كم للهِ مِن مصلٍّ في كلِّ مكان، وكذا يُقال: كم لله مِن متصدِّق، وكم لله مِن صائم، وكم لله مِن ذاكر، لكن لا يُقال كم لله مِن

(1/45)

طائف في كلِّ مكان؛ لأنَّ الطوافَ مِن خصائصِ البيت العتيقِ، قال شيخُ الإسلام ابن تيمية رحمه الله: "وقد اتَّفق المسلمون على أنَّه لا يُشرَعُ الطوافُ إلاَّ بالبيتِ المعمور، فلا يَجوزُ الطوافُ بصَخرَةِ بيت المقدس، ولا بِحُجرَةِ النَّبِيِّ صلى الله عليه وسلم، ولا بالقُبَّةِ الَّتِي في جبَلِ عرفات ولا غير ذلك".
الخامس: أن يَرفعَ الصوتَ عند قَبْرِه صلى الله عليه وسلم، فإنَّ ذلك غير سائِغٍ؛ لأنَّ الله أَدَّب المؤمنين لَمَّا كان النَّبِيُّ صلى الله عليه وسلم بين أظهرِهم فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلاَ تَجْهَرُوا لَهُ بِالقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لاَ تَشْعُرُونَ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} وهو صلى الله عليه وسلم مُحتَرَمٌ في حياتِه وبعد وفاتِه.

(1/46)

السادس: أَن يَستقبِل القبرَ من مَكان بعيد سواء كان في المسجد أو خارجَه ويُسلِّمَ عليه صلى الله عليه وسلم، وقد قال شيخُنا الشيخ عبد العزيز بن باز رحمه الله في مَنسكه "وهو بهذا العملِ أقربُ إلى الجَفاءِ مِنه إلى الموالاة والصَّفَاء".
ومِمَّا يُنبَّه عليه أنَّ بعضَ مَن يَقدُمُ إلى المدينة قد يُوصيه بعضُ أهلِه أو غيرُهم أن يبلِّغَ سلامَه للرَّسول صلى الله عليه وسلم، ولكونِه لَم يَرِدْ في السُّنَّةِ شيءٌ يدلُّ على ذلك فيَنبغي لِمَن طُلب منه ذلك أن يقول للطالب: أَكْثِر من الصلاة والسلام عليه صلى الله عليه وسلم، والملائكةُ تبلِّغُ ذلك إلى الرَّسول صلى الله عليه وسلم لقوله صلى الله عليه وسلم: "إنَّ لله ملائكةً سَيَّاحين يبلِّغونِي عن أُمَّتِي السلامَ" وهو حديثٌ صحيحٌ رواه النسائي وغيرُه، ولقوله صلى الله عليه وسلم: "لا تَجعلُوا بيوتَكم قبوراً، ولا تَتَّخِذوا قبري عيدًا، وصَلُّوا عليَّ فإنَّ

(1/47)

صلاتَكم تَبلغنِي حيث كنتم" وهو حديثٌ صحيحٌ رواه أبو داود وغيره.
ومِمَّا ينبغي أن يُعلم أنَّه لا تلازمَ بين الحج والعمرة وبين الزيارةِ، فيُمكن لِمَن جاء حاجًّا أو معتمراً أن يَعودَ إلى بلده دون أن يأتي إلى المدينةِ، ومَن جاء إلى المدينة من بلده يُمكِن أن يعودَ دون أن يَحُجَّ أو يَعتَمِر، ويُمكن أن يَجمع بين الحجِّ والعمرةِ والزيارة في سَفرةٍ واحدةٍ.
وأما ما يُروى من أحاديث في زيارةِ قبره صلى الله عليه وسلم، مثل حديث: "مَن حَجَّ ولَم يَزُرْنِي فقد جَفانِي"، وحديث "مَن زارني بعد مَمَاتي فكأنَّمَا زارَني في حياتي"، وحديث "مَن زارني وزارَ أبي إبراهيم في عامٍ واحد ضَمِنْتُ له على الله الجَنَّةَ"، وحديث "مَن زار قَبري وَجَبتْ له شفاعَتِي"، فهذه الأحاديثُ

(1/48)

وأشباهُها لا تقوم بها حُجَّةٌ؛ لأنَّها موضوعةٌ أو ضعيفةٌ جدًّا كما نَبَّه على ذلك الحفاظُ كالدارقطني والعُقيلي والبيهقي وابن تيمية وابن حجر رحمهم الله تعالى.
وأمَّا قولُ الله عزَّ وجلَّ: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاؤُوكَ فَاسْتَغْفَرُوا اللهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللهَ تَوَّابًا رَحِيمًا} ، فلا دليلَ في الآية على قَصد القَبْرِ عند ظُلم النَّفسِ وطَلَبِ الاستغفارِ من النَّبِيِّ صلى الله عليه وسلم؛ لأنَّ سياقَ الآيات في المنافقين، والمجيءُ إليه صلى الله عليه وسلم إنَّما يكون في حياتِه؛ لأنَّ الصحابةَ رضي الله عنهم وأرضاهم مَا كانوا يَأتون إلى قبره مُستغفرِين طالبين الاستغفَارَ، ولِهذا عَدَل عمر بنُ الخطاب رضي الله عنه إلى التوَسُّلِ بدُعاء العباس عندما أصابهم الجَدْبُ، وقال: "اللَّهمَّ إنَّا كنَّا إذا أَجْدَبْنَا تَوَسَّلْنَا إليكَ بِنَبيِّنا فتَسْقِينَا، وإنَّا نَتَوسَّلُ

(1/49)

إليكَ بِعَمِّ نبيِّنا فاسْقِنَا، قال: فيُسقَوْنَ" أخرجه البخاري في صحيحه.
فلو كان التَّوَسُّلُ به صلى الله عليه وسلم بعد موتِه سائغاً لَمَا عَدَلَ عنه عمر رضي الله عنه إلى التوسُّلِ بالعباس رضي الله عنه، ويدلُّ لذلك أيضاً ما رواه البخاريُّ في صحيحه في كتاب المرضى عن عائشة رضي الله عنها أنَّها قالت: "وا رَأساه! فقال رسولُ الله صلى الله عليه وسلم: ذاكِ لو كان وأنا حَيٌّ فأستغفرَ لكِ وأدعوَ لكِ، فقالت عائشة: وا ثُكلياه! والله إنِّي لأظنُّكَ تُحِبُّ مَوتِي" الحديث.
فلو كان يَحصلُ منه الدعاءُ والاستغفارُ بعد موته صلى الله عليه وسلم لَم يكن هناك فرقٌ بين أن تَموتَ قبله أو يَموتَ قبلها صلى الله عليه وسلم.
وزيارةُ قبره صلى الله عليه وسلم دَلَّت عليها الأحاديثُ الدالَّةُ على زيارة القبور، كقوله صلى الله عليه وسلم: "زُورُوا القبورَ؛ فإنَّها

(1/50)

تذكِّرُكم الآخرةَ" أخرجه مسلم في صحيحه.
لكن لا ينبغي إِطالةُ الوقوف عند قَبره صلى الله عليه وسلم ولا الإكثارُ من الزيارة لِمَا في ذلك من الإفضاء إلى الغلُوِّ، وقد خَصَّ اللهُ نبيَّه صلى الله عليه وسلم دون أُمَّته بأنَّ الملائكة تُبلِّغ السلامَ إليه من كلِّ مكانٍ؛ لقولِه صلى الله عليه وسلم: "إنَّ لله ملائكةً سَيَّاحِين يُبلِّغوني عن أُمَّتي السلامَ"، ولقوله صلى الله عليه وسلم: "لا تَجعلوا بيوتَكم قبورًا، ولا تَتَّخِذوا قبري عيدًا، وصلُّوا عليَّ فإنَّ صلاتَكم تَبلُغُنِي حيث كنتم"، فإنَّه صلى الله عليه وسلم لَمَّا نَهَى عن اتِّخاذ قبره عيدًا أَرْشَدَ إلى ما يقومُ مقامَ ذلك بقوله: "وصَلُّوا عليَّ فإنَّ صلاتَكم تَبْلُغُنِي حيث كنتم" أي: بواسِطَةِ الملائكة.
وأمّا زيارةُ قبور البقِيعِ وزيارةُ قبور شُهداء أُحُد فهي مُستَحَبَّةٌ إذا كانت على وجهٍ مشروعٍ، ومُحَرَّمةٌ إذا كانت على وجهٍ مبتدَعٍ.

(1/51)

فالزيارةُ الشرعيَّةُ هي التي يُؤتى بها وِفقاً لما جاء عن الرسول صلى الله عليه وسلم، مشتملةً على انتفاع الحيِّ الزائر، وانتفاع الميِّت المَزُورِ.
فالحيُّ الزائرُ يستفيد ثلاثَ فوائد:
الأولى: تذكُّرُ الموت؛ لِمَا يترتَّب عليه من الاستعدادِ له بالأعمال الصالِحَة؛ لقوله صلى الله عليه وسلم: "زوروا القبورَ؛ فإنَّها تذكِّركم الآخرةَ" رواه مسلم.
والثانية: فعلُه الزيارةَ، وهي سنَّةٌ سنَّها رسول الله صلى الله عليه وسلم، فيُؤجرُ على ذلك.
والثالثة: الإحسانُ إلى الأمواتِ المسلمين بالدُّعاءِ لَهم، فيُؤْجَر على هذا الإحسان.
وأمّا الميِّتُ المزور، فإنَّه يستفيد في الزيارة الشرعية الدعاءَ له والإحسانَ إليه بذلك؛ لأنَّ الأمواتَ يَستفيدون مِن دُعاء الأحياءِ.

(1/52)

ويُستحبُّ لزائر القبورِ أن يدعوَ لَهم بِما ثبتَ عن رسول الله صلى الله عليه وسلم في ذلك، ومنه حديثُ بُرَيدَة بن الحُصَيب رضي الله عنه قال: "كان رسولُ الله صلى الله عليه وسلم يعلِّمهم إذا خرَجُوا إلى المقابر، فكان قائلُهم يقول: "السَّلامُ عليكم أهلَ الدِّيارِ مِن المؤمنين والمسلمين، وإنَّا إن شاء الله بكم لَلاَحِقونَ، أسأل اللهَ لنا ولكم العافِيةَ" رواه مسلم.
وزيارةُ القبور مُستَحبَّةٌ في حقِّ الرِّجالِ، أمَّا زِيارةُ النساء للقبور، ففيها خلافٌ لأهل العلم، مِنهم مَن أجازَ ومِنهم مَن مَنع، وأظهرُ القولين المنعُ؛ لقوله صلى الله عليه وسلم: "لَعنَ الله زَوَّاراتِ القبور" أخرجه الترمذي وغيرُه، وقال الترمذيُّ: "حديثٌ حسنٌ صحيحٌ".
فإنَّ الأظهرَ في لفظِ "زَوَّارات" أنَّه للنِّسبَةِ، أي: نسبة الزِّيارة إليهنَّ، أو ذوات زيارة، نَظيرُ قوله

(1/53)

تعالى: {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ} أي: ليس بذِي ظُلم، أو بِمنسُوبٍ إليه الظُّلم، وليس للمبالغَةِ في الزيارة، كما ذكره بعضُ مَن أجازَ زيارةَ النِّساء للقبور، وأيضاً لِما في النِّساءِ مِن الضَّعف وقلَّة الصبرِ عن البُكاءِ والنِّياحَةِ.
وأيضاً فإنَّ القولَ بالمنع أحوطُ؛ لأنَّ المرأةَ إذا تَركت الزيارةَ لَم يفُتْهَا إلاَّ أمرٌ مُستَحَبٌّ، وإذا حصلت مِنها الزيارةُ تعرَّضَت لِلَّعنَةِ.
وأمّا الزيارةُ البدعيَّةُ: فهي التي يُؤتى بها على غير الوجهِ المشروعِ، كأن تُقصَدَ القبورُ لدعاء أهلِها والاستغاثَةِ بهم وطلبِ قضاء الحاجات منهم ونَحوِ ذلك، فإنَّ هذه الزيارةَ لا يَستَفيدُ منها الميِّت ويَتَضَرَّرُ بها الحيُّ، فالحيُّ يتضرَّرُ؛ لأنَّه فَعلَ أمراً لا يَجوزُ؛ إذ هو شركٌ بالله، والميِّتُ لا ينتَفِعُ؛ لأنَّه لم يُدْعَ له، وإنَّما

(1/54)

دُعي مِن دون الله، وقد قال شيخُنا الشيخ عبد العزيز ابن باز رحمه الله في مَنسكه: "فأمّا زيارَتُهُم لقَصدِ الدُّعاءِ عند قبورهم، أو العكوفِ عندها، أو سؤالِهم قضاء الحاجات، أو شفاءَ المرضى، أو سؤالِ الله بهم أو بِجاههم ونحوِ ذلك، فهذه زيارةٌ بِدعيَّةٌ مُنكَرةٌ لَم يَشرَعْها اللهُ ولا رسولُه ولا فعلَها السّلفُ الصالِحُ رضي الله عنهم، بل هي من الهُجْرِ الذي نَهى عنه الرسول صلى الله عليه وسلم حيث قال: "زُورُوا القبورَ ولا تقولوا هُجرًا"، وهذه الأمورُ المذكورةُ تَجتَمِع في كونها بِدعة، ولكنها مُختَلِفَةُ المراتِب، فبعضُها بِدعةٌ ولَيس بشِركٍ، كدُعاء الله سبحانَه عند القبور وسؤالِه بِحقِّ الميِّت وجاهِهِ ونَحوِ ذلك، وبعضُها من الشِّركِ الأكبر كدُعاء الموتَى والاستعانةِ بهم ونحو ذلك".

(1/55)

هذا ما أردتُ إيرادَه، وأسألُ اللهَ عزَّ وجلَّ أن يوفِّقنا وسَاكنِي هذه المدينة وزائِريها وسائِرَ المسلمين لِمَا تُحمد عاقبتُه في الدنيا والآخرة، وأن يرزقَنَا في هذا البلد الطيِّب طِيب الإقامة وحسنَ الأدب، وأن يُحسِنَ لنا الختام، وصلّى الله وسلَّم وبارَك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه أجمعين.

(1/56)


مقدمة - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -3- فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة
تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
مقدمة
الحمد لله، نحمده ونستعينه ونستغفره، ونعوِِذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبده ورسوله، صلَّى اللهُ وسلَّم وبارك عليه وعلى آله وأصحابه، ومَن سلك سبيلَه، واهتدى بهديه إلى يوم الدِّين، أمَّا بعد:
فلأهميَّةِ بيان مكانة آل بيت النَّبِيِّ صلى الله عليه وسلم عند الصحابة والتابعين لهم بإحسان، ألقيتُ في الموضوع محاضرةً في قاعة المحاضرات بالجامعة الإسلامية بالمدينة قبل ستة عشر عاماً، وقد رأيتُ لعمومِ الفائدةِ كتابةَ رسالةٍ مختصرةٍ في هذا

ص -4- الموضوعِ، سَمَّيتُها:
فضلُ أهل البيت وعلوُّ مكانتِهم عند أهل السُّنَّة والجماعة
وهي تشتمل على عشرة فصول:
الفصل الأول: مَن هم أهل البيت؟
الفصل الثاني: مُجمل عقيدة أهل السُّنَّة والجماعة في أهل البيت.
الفصل الثالث: فضائل أهل البيت في القرآن الكريم.
الفصل الرابع: فضائل أهل البيت في السنَّة المطهَّرة.
الفصل الخامس: علوُّ مكانة أهل البيت عند الصحابة وتابعيهم بإحسان.
الفصل السادس: ثناء بعض أهل العلم على جماعة من الصحابة من أهل البيت.
الفصل السابع: ثناء بعض أهل العلم على جماعة من الصحابيات من أهل البيت.

ص -5- الفصل الثامن: ثناء بعض أهل العلم على جماعة من التابعين وغيرهم من أهل البيت.
الفصل التاسع: مقارنة بين عقيدة أهل السُّنَّة وعقيدة غيرهم في أهل البيت.
الفصل العاشر: تحريم الانتساب بغير حق إلى أهل البيت.
المؤلف
1 ربيع الثاني 1422


الفصل الأول: مَن هم أهل البيت - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -6- الفصل الأول: مَن هم أهل البيت؟
القولُ الصحيحُ في المرادِ بآل بيت النَّبِيِّ صلى الله عليه وسلم هم مَن تَحرُم عليهم الصَّدقةُ، وهم أزواجُه وذريَّتُه، وكلُّ مسلمٍ ومسلمةٍ من نَسْل عبد المطلب، وهم بنُو هاشِم بن عبد مَناف؛ قال ابن حزم في جمهرة أنساب العرب (ص:14): " وُلِد لهاشم بن عبد مناف: شيبةُ، وهو عبد المطلب، وفيه العمود والشَّرف، ولَم يبْقَ لهاشم عَقِبٌ إلاَّ مِن عبد المطلب فقط ".
وانظر عَقِبَ عبد المطلب في: جمهرة أنساب العرب لابن حزم (ص:14 15)، والتبيين في أنساب القرشيِّين لابن قدامة (ص:76)، ومنهاج السنة لابن تيمية (7/304 305)، وفتح الباري لابن حجر (7/78 79).
ويدلُّ لدخول بنِي أعمامه في أهل بيته ما أخرجه مسلم في صحيحه (1072) عن عبد المطلب بن ربيعة بن

ص -7- الحارث بن عبد المطلب أنَّه ذهب هو والفضل بن عباس إلى رسول الله صلى الله عليه وسلم يطلبان منه أن يُولِّيهما على الصَّدقةِ ليُصيبَا مِن المال ما يتزوَّجان به، فقال لهما صلى الله عليه وسلم: " إنَّ الصَّدقة لا تنبغي لآل محمد؛ إنَّما هي أوساخُ الناس "، ثمَّ أمر بتزويجهما وإصداقهما من الخمس.
وقد ألْحَق بعضُ أهل العلم منهم الشافعي وأحمد بنِي المطلب بن عبد مَناف ببَنِي هاشم في تحريم الصَّدقة عليهم؛ لمشاركتِهم إيَّاهم في إعطائهم من خمس الخُمس؛ وذلك للحديث الذي رواه البخاري في صحيحه (3140) عن جُبير بن مُطعم، الذي فيه أنَّ إعطاءَ النَّبِيِّ صلى الله عليه وسلم لبَنِي هاشم وبنِي المطلب دون إخوانِهم من بنِي عبد شمس ونوفل؛ لكون بنِي هاشم وبَنِي المطلب شيئاً واحداً.
فأمَّا دخول أزواجه رضي الله عنهنَّ في آلِه صلى الله عليه وسلم، فيدلُّ لذلك قول الله عزَّ وجلَّ: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلاَ تَبَرَّجْنَ تَبَرُّجَ الجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاَةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ

ص -8- أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِن ءَايَاتِ اللهِ وَالحِكْمَةِ إِنَّ اللهَ كَانَ لَطِيفًا خَبِيرًا}.
فإنَّ هذه الآيةَ تدلُّ على دخولِهنَّ حتماً؛ لأنَّ سياقَ الآيات قبلها وبعدها خطابٌ لهنَّ، ولا يُنافي ذلك ما جاء في صحيح مسلم (2424) عن عائشة رضي الله عنها أنَّها قالت: " خرج النَّبِيُّ صلى الله عليه وسلم غداةً وعليه مِرْطٌ مُرَحَّل من شَعر أسود، فجاء الحسن بن علي فأدخله، ثمَّ جاء الحُسين فدخل معه، ثم جاءت فاطمةُ فأدخلها، ثمَّ جاء عليٌّ فأدخله، ثمَّ قال: {إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} "؛ لأنَّ الآيةَ دالَّةٌ على دخولِهنَّ؛ لكون الخطابِ في الآيات لهنَّ، ودخولُ عليٍّ وفاطمة والحسن والحسين رضي الله عنهم في الآيةِ دلَّت عليه السُّنَّةُ في هذا الحديث، وتخصيصُ النَّبِيِّ صلى الله عليه وسلم لهؤلاء الأربعة رضي الله عنهم في هذا الحديث لا يدلُّ على قَصْرِ أهل بيته عليهم دون القرابات الأخرى، وإنَّما يدلُّ على أنَّهم مِن أخصِّ أقاربه.

ص -9- ونظيرُ دلالة هذه الآية على دخول أزواج النَّبِيِّ صلى الله عليه وسلم في آله ودلالة حديث عائشة رضي الله عنها المتقدِّم على دخول عليٍّ وفاطمة والحسن والحُسين رضي الله عنهم في آله، نظيرُ ذلك دلالةُ قول الله عزَّ وجلَّ: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} على أنَّ المرادَ به مسجد قباء، ودلالة السُّنَّة في الحديث الذي رواه مسلم في صحيحه (1398) على أنَّ المرادَ بالمسجد الذي أُسِّس على التقوى مسجدُه صلى الله عليه وسلم، وقد ذكر هذا التنظيرَ شيخُ الإسلام ابن تيمية رحمه الله في رسالة " فضلُ أهل البيت وحقوقُهم " (ص:20 21).
وزوجاتُه صلى الله عليه وسلم داخلاتٌ تحت لفظ " الآل "؛ لقوله صلى الله عليه وسلم: " إنَّ الصَّدقةَ لا تَحلُّ لمحمَّدٍ ولا لآل محمَّد "، ويدلُّ لذلك أنَّهنَّ يُعطَيْن من الخُمس، وأيضاً ما رواه ابن أبي شيبة في مصنّفه (3/214) بإسنادٍ صحيح عن ابن أبي مُلَيكة: " أنَّ خالد بنَ سعيد بعث إلى عائشةَ ببقرةٍ من الصَّدقةِ فردَّتْها، وقالت: إنَّا آلَ محمَّدٍ صلى الله عليه وسلم لا تَحلُّ لنا الصَّدقة ".

ص -10- ومِمَّا ذكره ابن القيِّم في كتابه " جلاء الأفهام " (ص:331 333) للاحتجاج للقائلِين بدخول أزواجه صلى الله عليه وسلم في آل بيته قوله: " قال هؤلاء: وإنَّما دخل الأزواجُ في الآل وخصوصاً أزواجُ النَّبِيِّ صلى الله عليه وسلم تشبيهاً لذلك بالنَّسَب؛ لأنَّ اتِّصالَهُنَّ بالنَّبِيِّ صلى الله عليه وسلم غيرُ مرتفع، وهنَّ محرَّماتٌ على غيرِه في حياتِه وبعد مَمَاتِه، وهنَّ زوجاتُه في الدنيا والآخرة، فالسَّببُ الذي لهنَّ بالنَّبِيِّ صلى الله عليه وسلم قائمٌ مقامَ النَّسَب، وقد نصَّ النَّبِيُّ صلى الله عليه وسلم على الصلاةِ عليهنَّ، ولهذا كان القولُ الصحيح وهو منصوص الإمام أحمد رحمه الله أنَّ الصَّدقةَ تحرُمُ عليهنَّ؛ لأنَّها أوساخُ الناسِ، وقد صان اللهُ سبحانه ذلك الجَنَابَ الرَّفيع، وآلَه مِن كلِّ أوساخِ بَنِي آدَم.
ويا لله العجب كيف يدخلُ أزواجُه في قوله صلى الله عليه وسلم: "اللَّهمَّ اجعل رزقَ آل محمَّد قوتاً"، وقوله في الأضحية: "اللَّهمَّ هذا عن محمد وآل محمد"، وفي قول عائشة رضي الله عنه: "ما شبع آلُ رسول الله صلى الله عليه وسلم من خُبز بُرٍّ"، وفي قول

ص -11- المصلِّي: "اللَّهمَّ صلِّ على محمد وعلى آل محمد"، ولا يَدخُلْنَ في قوله: "إنَّ الصَّدقة لا تَحلُّ لمحمَّد ولا لآل محمَّد"، مع كونِها من أوساخِ الناس، فأزواجُ رسولِ الله صلى الله عليه وسلم أولى بالصِّيانةِ عنها والبُعدِ منها؟
فإن قيل: لو كانت الصَّدقةُ حراماً عليهنَّ لَحَرُمت على مواليهنَّ، كما أنَّها لَمَّا حرُمت على بَنِي هاشِم حرُمَت على موالِيهم، وقد ثبت في الصحيح أنَّ بريرةَ تُصُدِّق عليها بلَحمٍ فأكلته، ولَم يُحرِّمه النَّبِيُّ صلى الله عليه وسلم، وهي مولاةٌ لعائشة رضي الله عنها.
قيل: هذا هو شبهةُ مَن أباحَها لأزواج النَّبِيِّ صلى الله عليه وسلم.
وجوابُ هذه الشُّبهةِ أنَّ تحريمَ الصَّدقةِ على أزواجِ النَّبِيِّ صلى الله عليه وسلم ليس بطريق الأصالةِ، وإنَّما هو تَبَعٌ لتَحريمها عليه صلى الله عليه وسلم، وإلاَّ فالصَّدقةُ حلالٌ لهنَّ قبل اتِّصالِهنَّ به، فهنَّ فرعٌ في هذا التحريمِ، والتحريمُ على المولَى فرعُ التَّحريمِ على سيِّدِه، فلمَّا كان التَّحريمُ على بَنِي هاشِم أصلاً استتبَع ذلك مواليهم، ولَمَّا كان التَّحريمُ على أزواجِ النَّبِيِّ صلى الله عليه وسلم

ص -12- تَبَعاً لَم يَقْوَ ذلك على استِتْبَاعِ مواليهنَّ؛ لأنَّه فرعٌ عن فرعٍ.
قالوا: وقد قال الله تعالى: {يَا نِسَآءَ النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وساق الآيات إلى قوله تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِن ءَايَاتِ اللهِ وَالحِكْمَةِ}، ثم قال: فدخَلْنَ في أهل البيت؛ لأنَّ هذا الخطابَ كلَّه في سياق ذِكرهنَّ، فلا يجوز إخراجُهنَّ مِن شيءٍ منه، والله أعلم ".
ويدلُّ على تحريم الصَّدقة على موالِي بَنِي هاشِم ما رواه أبو داود في سننه (1650)، والترمذي (657)، والنسائي (2611) بإسنادٍ صحيح واللفظ لأبي داود عن أبي رافع: " أنَّ النَّبِيَّ صلى الله عليه وسلم بعث رجلاً على الصَّدقة مِن بَنِي مخزوم، فقال لأبي رافع: اصْحَبنِي فإنَّك تُصيبُ منها، قال: حتى آتِي رسولَ الله صلى الله عليه وسلم فأسأله، فأتاه فسأله، فقال: مولَى القوم مِن أنفسِهم، وإنَّا لا تَحِلُّ لنا الصَّدقة ".


الفصل الثاني: مُجملُ عقيدة أهل السُّنَّة والجماعة في أهل البيت - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -13- الفصل الثاني: مُجملُ عقيدة أهل السُّنَّة والجماعة في أهل البيت
عقيدةُ أهل السُّنَّة والجماعة وسَطٌ بين الإفراطِ والتَّفريط، والغلُوِّ والجَفاء في جميعِ مسائل الاعتقاد، ومِن ذلك عقيدتهم في آل بيت الرَّسول صلى الله عليه وسلم، فإنَّهم يَتوَلَّونَ كلَّ مسلمٍ ومسلمةٍ من نَسْل عبد المطلِّب، وكذلك زوجات النَّبِيِّ صلى الله عليه وسلم جميعاً، فيُحبُّون الجميعَ، ويُثنون عليهم، ويُنْزلونَهم منازلَهم التي يَستحقُّونَها بالعدلِ والإنصافِ، لا بالهوى والتعسُّف، ويَعرِفون الفضلَ لِمَن جَمع اللهُ له بين شرِف الإيمانِ وشرَف النَّسَب، فمَن كان من أهل البيت من أصحاب رسول الله صلى الله عليه وسلم، فإنَّهم يُحبُّونَه لإيمانِه وتقواه، ولصُحبَتِه إيَّاه، ولقرابَتِه منه صلى الله عليه وسلم.
ومَن لَم يكن منهم صحابيًّا، فإنَّهم يُحبُّونَه لإيمانِه وتقواه، ولقربه من رسول الله صلى الله عليه وسلم، ويَرَون أنَّ شرَفَ

ص -14- النَّسَب تابعٌ لشرَف الإيمان، ومَن جمع اللهُ له بينهما فقد جمع له بين الحُسْنَيَيْن، ومَن لَم يُوَفَّق للإيمان، فإنَّ شرَفَ النَّسَب لا يُفيدُه شيئاً، وقد قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِندَ اللهِ أَتْقَاكُمْ}، وقال صلى الله عليه وسلم في آخر حديث طويلٍ رواه مسلم في صحيحه (2699) عن أبي هريرة رضي الله عنه: " ومَن بطَّأ به عملُه لَم يُسرع به نسبُه ".
وقد قال الحافظ ابن رجب رحمه الله في شرح هذا الحديث في كتابه جامع العلوم والحكم (ص:308): " معناه أنَّ العملَ هو الذي يَبلُغُ بالعبدِ درجات الآخرة، كما قال تعالى: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}، فمَن أبطأ به عملُه أن يبلُغَ به المنازلَ العاليةَ عند الله تعالى لَم يُسرِع به نسبُه، فيبلغه تلك الدَّرجات؛ فإنَّ اللهَ رتَّب الجزاءَ على الأعمال لا على الأنساب، كما قال تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلاَ أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلاَ يَتَسَاءَلُونَ}، وقد أمر الله تعالى بالمسارعةِ إلى مغفرتِه ورحمتِه بالأعمال، كما قال: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِن رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا

ص -15- السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلمُتَّقِينَ الَّذِينَ يُنفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالكَاظِمِينَ الغَيْظَ} الآيتين، وقال: {إِنَّ الَّذِينَ هُم مِنْ خَشْيَةِ رَبِّهِم مُشْفِقُونَ وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُم بِرَبِّهِمْ لاَ يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} ".
ثمَّ ذَكَرَ نصوصاً في الحثِّ على الأعمالِ الصالِحَة، وأنَّ ولايةَ الرَّسول صلى الله عليه وسلم إنَّما تُنالُ بالتقوى والعمل الصَّالِح، ثمَّ ختَمها بحديث عمرو بن العاص رضي الله عنه في صحيح البخاري (5990) وصحيح مسلم (215)، فقال: " ويشهد لهذا كلِّه ما في الصحيحين عن عمرو بن العاص أنَّه سمع النَّبِيَّ صلى الله عليه وسلم يقول: " إنَّ آل أبي فلان ليسوا لي بأولياء، وإنَّما وليِّيَ اللهُ وصالِحُ المؤمنين "، يشير إلى أنَّ ولايتَه لا تُنال بالنَّسَب وإن قَرُب، وإنَّما تُنال بالإيمان والعمل الصالح، فمن كان أكملَ إيماناً وعملاً فهو أعظم ولايةً له، سواء كان له منه نسبٌ قريبٌ أو لم يكن، وفي

ص -16- هذا المعنى يقول بعضُهم:

لعمرُك ما الإنسانُ إلاَّ بدينه فلا تترك التقوى اتِّكالاً على النَّسب

لقد رفع الإسلامُ سلمانَ فارسٍ وقد وضع الشركُ النَّسِيبَ أبا لهب ".


الفصل الثالث: فضائلُ أهل البيت في القرآن الكريم - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -17- الفصل الثالث: فضائلُ أهل البيت في القرآن الكريم
قال الله عزَّ وجلَّ: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً وَإِن كُنتُنَّ تُرِدْنَ الله وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ الله أَعَدَّ لِلْمُحْسِنَاتِ مِنكُنَّ أَجْرًا عَظِيمًا يَا نِسَآءَ النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللهِ يَسِيرًا وَمَن يَقْنُتْ مِنكُنَّ للهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا يَا نِسَآءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَآءِ إِنِ اتَّقَيْتُنَّ فَلاَ تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً وَقَرْنَ فِي بُيُوتِكُنَّ وَلاَ تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاَةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللهَ وَرَسُولَهُ إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا وَاذْكُرْنَ مَا

ص -18- يُتْلَى فِي بُيُوتِكُنَّ مِن ءَايَاتِ اللهِ وَالحِكْمَةِ إِنَّ اللهَ كَانَ لَطِيفًا خَبِيرًا}.
فقولُه: {إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} دالٌّ على فضل قرابةِ رسول الله صلى الله عليه وسلم، وهم الذين تحرم عليهم الصَّدقة، ومِن أخَصِّهم أزواجه وذريّته، كما مرَّ بيانُه.
والآياتُ دالَّةٌ على فضائل أخرى لزوجات الرسول صلى الله عليه وسلم، أوّلها: كونهنَّ خُيِّرْن بين إرادة الدنيا وزينتها، وبين إرادة الله ورسوله والدار الآخرة، فاخترنَ اللهَ ورسولَه والدارَ الآخرة، رضي الله عنهنَّ وأرضاهنَّ.
ويدل على فضلهنَّ أيضاً قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}؛ فقد وصفهنَّ بأنَّهنَّ أمّهات المؤمنين.
وأمَّا قولُه عزَّ وجلَّ: {قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِي القُرْبَى}، فالصحيحُ في معناها أنَّ المرادَ بذلك بطونُ قريشٍ، كما جاء بيانُ ذلك في صحيح البخاري (4818) عن عبد الله بن عباس رضي الله عنهما؛ فقد قال

ص -19- البخاري: حدَّثني محمد بن بشار، حدَّثنا محمد بن جعفر، حدَّثنا شعبة، عن عبد الملك بن مَيسرة قال: سمعتُ طاوساً، عن ابن عباس: " أنَّه سُئل عن قوله {إِلاَّ المَوَدَّةَ فِي القُرْبَى}، فقال سعيد بن جبير: قربى آل محمد صلى الله عليه وسلم، فقال ابن عباس: عجلتَ؛ إنَّ النَّبِيَّ صلى الله عليه وسلم لم يكن بطنٌ من قريش إلاَّ كان له فيهم قرابة، فقال: إلاَّ أن تَصِلُوا ما بيني وبينكم من قرابة ".
قال ابن كثير في تفسير هذه الآية: " أي قل يا محمد لهؤلاء المشركين من كفار قريش: لا أسألكم على هذا البلاغ والنصح لكم مالاً تُعْطُونِيه، وإنَّما أَطلبُ منكم أن تكفُّوا شرَّكم عنِّي وتَذَرُونِي أبلِّغ رسالات ربِّي، إن لَم تَنصرونِي فلا تؤذوني بِما بينِي وبينكم من القرابةِ "، ثم أورد أثرَ ابن عباس المذكور.
وأمَّا تخصيصُ بعض أهل الأهواءِ {القُرْبَى} في الآية بفاطمة وعلي رضي الله عنهما وذريَّتهما فهو غيرُ صحيح؛ لأنَّ الآيةَ مكيَّةٌ، وزواجُ عليٍّ بفاطمةَ رضي الله

ص -20- عنهما إنَّما كان بالمدينة، قال ابن كثير رحمه الله: " وذِكرُ نزول الآية بالمدينة بعيدٌ؛ فإنَّها مكيَّةٌ، ولم يكن إذ ذاك لفاطمة رضي الله عنها أولادٌ بالكليَّة؛ فإنَّها لَم تتزوَّج بعليٍّ رضي الله عنه إلاَّ بعد بدر من السنة الثانية مِن الهجرة، والحقُّ تفسيرُ هذه الآية بما فسَّرها به حَبْرُ الأمَّة وتُرجمان القرآن عبدُ الله بنُ عباس رضي الله عنهما، كما رواه البخاري ".
ثم ذكر ما يدلُّ على فضل أهل بيت الرسول صلى الله عليه وسلم من السُّنَّة ومن الآثار عن أبي بكر وعمر رضي الله عنهما.


الفصل الرابع: فضائل أهل البيت في السُّنَّة المطَهَّرة - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -21- الفصل الرابع: فضائل أهل البيت في السُّنَّة المطَهَّرة
روى مسلمٌ في صحيحه (2276) عن واثلةَ بنِ الأسْقَع رضي الله عنه قال: سمعتُ رسولَ الله صلى الله عليه وسلم يقول: " إنَّ اللهَ اصطفى كِنانَةَ مِن ولدِ إسماعيل، واصطفى قريشاً من كِنَانَة، واصطفى مِن قريشٍ بَنِي هاشِم، واصطفانِي مِن بَنِي هاشِم ".
وروى مسلمٌ في صحيحه (2424) عن عائشةَ رضي الله عنها قالت: " خرج النَّبِيُّ صلى الله عليه وسلم غداةً وعليه مِرْطٌ مُرَحَّل مِن شَعر أسود، فجاء الحسن بن علي فأدخله، ثمَّ جاء الحُسين فدخل معه، ثمَّ جاءت فاطمةُ فأدخلَها، ثمَّ جاء عليٌّ فأدخله، ثمَّ قال: {إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} ".
وروى مسلم (2404) من حديث سَعد بن أبي وقَّاص رضي الله عنه قال: " لَمَّا نزلت هذه الآيةُ {فَقُلْ

ص -22- تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ} دعا رسولُ الله صلى الله عليه وسلم عليًّا وفاطمةَ وحَسناً وحُسيناً، فقال: اللَّهمَّ هؤلاء أهل بيتِي ".
وروى مسلم في صحيحه (2408) بإسناده عن يزيد بن حيَّان قال: " انطلقتُ أنا وحُصين بن سَبْرة وعمر بنُ مسلم إلى زيد بنِ أرقم، فلمَّا جلسنا إليه، قال له حُصين: لقد لقيتَ يا زيد خيراً كثيراً؛ رأيتَ رسولَ الله صلى الله عليه وسلم، وسمعتَ حديثَه، وغزوتَ معه، وصلَّيتَ خلفه، لقد لقيتَ يا زيد خيراً كثيراً، حدِّثْنا يا زيد ما سَمعتَ من رسولِ الله صلى الله عليه وسلم، قال: يا ابنَ أخي والله لقد كَبِرَتْ سِنِّي، وقَدُم عهدِي، ونسيتُ بعضَ الذي كنتُ أعِي من رسول الله صلى الله عليه وسلم، فما حدَّثتُكم فاقبلوا، وما لا فلا تُكَلِّفونيه، ثمَّ قال: قام رسولُ الله صلى الله عليه وسلم يوماً فينا خطيباً بماءٍ يُدعى خُمًّا، بين مكة والمدينة، فحمِد اللهَ وأثنى عليه، ووعظ وذكَّر، ثم قال: "مَّا بعد، ألا أيُّها الناس فإنَّما أنا بشرٌ يوشك أن يأتي رسولُ ربِّي فأُجيب، وأنا تاركٌ فيكم ثَقَلَيْن؛ أوَّلُهما كتاب الله، فيه الهُدى والنُّور، فخذوا

ص -23- بكتاب الله، واستمسكوا به، فحثَّ على كتاب الله ورغَّب فيه، ثم قال: وأهلُ بَيتِي، أُذكِّرُكم اللهَ في أهل بيتِي، أُذكِّرُكم اللهَ في أهل بيتِي، أُذكِّرُكم اللهَ في أهل بيتِي، فقال له حُصين: ومَن أهلُ بيتِه يا زيد؟ أليس نساؤه من أهل بيتِه؟ قال: نساؤه مِن أهل بيتِه، ولكن أهلُ بيتِه مَن حُرِم الصَّدقةُ بعده، قال: ومَن هم؟ قال: هم آلُ عليٍّ، وآلُ عَقيل، وآلُ جعفر، وآلُ عبَّاس، قال: كلُّ هؤلاء حُرِم الصَّدقة؟ قال: نعم ".
وفي لفظ: " فقلنا: مَن أهلُ بيتِه؟ نساؤه؟ قال: لا، وايمُ الله إنَّ المرأةَ تكون مع الرَّجل العصرَ من الدَّهر، ثم يُطلِّقها، فترجع إلى أبيها وقومها، أهل بيتِه أصلُه وعَصَبتُه الذين حُرِموا الصَّدقة بعده ".
وهنا أنبِّه على أمور:
الأول: أنَّ ذِكرَ عليٍّ وفاطمةَ وابنيهِما رضي الله عنهم في حديث الكِساء وحديث المباهلة المتقدِّمَين لا يدلُّ على قَصْر أهل البيت عليهم، وإنَّما يدلُّ على أنَّهم من

ص -24- أخصِّ أهل بيته، وأنَّهم مِن أَوْلَى مَن يدخل تحت لفظ (أهل البيت)، وتقدَّمت الإشارةُ إلى ذلك.
الثاني: أنَّ ذِكرَ زيد رضي الله عنه آلَ عَقيل وآلَ عليٍّ وآلَ جعفر وآلَ العبَّاس لا يدلُّ على أنَّهم هم الذين تحرُم عليهم الصَّدقةُ دون سواهم، بل هي تحرُم على كلِّ مسلمٍ ومسلمةٍ من نسل عبد المطلب، وقد مرَّ حديثُ عبد المطلب بن ربيعة بن الحارث بن عبد المطلب في صحيح مسلم، وفيه شمول ذلك لأولاد ربيعة بن الحارث بن عبد المطلب.
الثالث: تقدَّم الاستدلالُ من الكتاب والسُّنَّة على كون زوجات النَّبِيِّ صلى الله عليه وسلم من آل بيته، وبيان أنَّهنَّ مِمَّن تحرُم عليه الصَّدقة، وأمَّا ما جاء في كلامِ زَيدٍ المتقدِّم من دخولِهنَّ في الآل في الرواية الأولى، وعدم دخولهنَّ في الرواية الثانية، فالمعتبَرُ الروايةُ الأولى، وما ذكره من عدم الدخول إنَّما ينطبِق على سائر الزوجات سوى زوجاتِه صلى الله عليه وسلم.

ص -25- أمَّا زوجاتُه رضي الله عنهنَّ، فاتِّصالُهنَّ به شبيهٌ بالنَّسَب؛ لأنَّ اتِّصالَهُنَّ به غيرُ مرتفع، وهنَّ زوجاتُه في الدنيا والآخرة، كما مرَّ توضيحُ ذلك في كلام ابن القيم رحمه الله.
الرابع: أنَّ أهلَ السُّنَّة والجماعة هم أسعَدُ الناس بتنفيذ وصيَّة النَّبِيِّ صلى الله عليه وسلم في أهل بيتِه التي جاءت في هذا الحديث؛ لأنَّهم يُحبُّونَهم جميعاً ويتوَلَّونَهم، ويُنزلونَهم منازلَهم التي يستحقُّونَها بالعدلِ والإنصافِ، وأمَّا غيرُهم فقد قال ابن تيمية في مجموع فتاواه (4/419): " وأبعدُ الناسِ عن هذه الوصيَّة الرافضةُ؛ فإنَّهم يُعادُون العبَّاس وذُريَّتَه، بل يُعادون جمهور أهل البيت ويُعينون الكفَّارَ عليهم ".
وحديث: " كلُّ سببٍ ونسبٍ منقطعٌ يوم القيامةِ إلاَّ سبَبِي ونسبِي "، أورده الشيخ الألباني رحمه الله في السلسلة الصحيحة (2036) وعزاه إلى ابن عباس وعمر وابن عمر والمِسور بن مخرمة رضي الله عنهم، وذكر مَن خرَّجه عنهم، وقال: " وجملةُ القول أنَّ الحديثَ بمجموع

ص -26- هذه الطرق صحيحٌ، والله أعلم ".
وفي بعض الطرق أنَّ هذا الحديث هو الذي جعل عمر رضي الله عنه يرغبُ في الزواج من أمِّ كلثوم بنت عليٍّ من فاطمة رضي الله عن الجميع.
وروى الإمام أحمد في مسنده (5/374) عن عبد الرزاق، عن مَعمر، عن ابن طاوس، عن أبي بكر بن محمد بن عمرو بن حزم، عن رجل من أصحاب النَّبِيِّ صلى الله عليه وسلم، عن النَّبِيِّ صلى الله عليه وسلم أنَّه كان يقول: " اللَّهمَّ صلِّ على محمَّدٍ وعلى أهل بيته وعلى أزواجِه وذريَّتِه، كما صلَّيتَ على آل إبراهيم إنَّك حميدٌ مجيدٌ، وبارِك على محمَّدٍ وعلى أهل بيته وعلى أزواجِه وذريَّتِه، كما بارَكتَ على آل إبراهيم إنَّك حميدٌ مجيدٌ "، قال ابن طاوس: وكان أبي يقول مثلَ ذلك.
ورجال الإسناد دون الصحابيِّ خرَّج لهم البخاري ومسلمٌ وأصحابُ السنن الأربعة، وقال الألبانيُّ في صفة صلاة النَّبِيِّ صلى الله عليه وسلم: " رواه أحمد والطحاوي بسندٍ صحيح ".
وأمَّا ذِكرُ الصلاة على الأزواج والذريَّة، فهو ثابتٌ في

ص -27- الصحيحين أيضاً من حديث أبي حُميد الساعدي رضي الله عنه.
لكن ذلك لا يدلُّ على اختصاص آل البيت بالأزواج والذريَّة، وإنَّما يدلُّ على تأكُّد دخولِهم وعدم خروجهم، وعطفُ الأزواجِ والذريَّة على أهل بيته في الحديث المتقدِّم من عطف الخاصِّ على العام.
قال ابن القيم بعد حديث فيه ذكر أهل البيت والأزواج والذريَّة وإسناده فيه مقال : " فجمع بين الأزواج والذريَّة والأهل، وإنَّما نصَّ عليهم بتعيينهم؛ ليُبيِّن أنَّهم حقيقون بالدخول في الآل، وأنَّهم ليسوا بخارجين منه، بل هم أحقُّ مَن دخل فيه، وهذا كنظائره من عطف الخاصِّ على العام وعكسه؛ تنبيهاً على شرفه، وتخصيصاً له بالذِّكر من بين النوع؛ لأنَّه أحقُّ أفراد النوع بالدخول فيه ". جلاء الأفهام (ص:338).
وقال صلى الله عليه وسلم: " إنَّ الصَّدقةَ لا تنبغي لآل محمد، إنَّما هي أوساخ الناس "، أخرجه مسلمٌ في صحيحه من حديث عبد المطلب بن ربيعة (1072)، وقد تقدَّم.


الفصل الخامس: علوُّ مكانة أهل البيت عند الصحابة وتابعيهم بإحسان - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -28- الفصل الخامس: علوُّ مكانة أهل البيت عند الصحابة وتابعيهم بإحسان
أبو بكر الصديق رضي الله عنه:
روى البخاري في صحيحه (3712) أنَّ أبا بكر رضي الله عنه قال لعليٍّ رضي الله عنه: " والذي نفسي بيدِه لَقرابةُ رسول الله صلى الله عليه وسلم أحبُّ إليَّ أنْ أَصِلَ من قرابَتِي ".
وروى البخاريُّ في صحيحه أيضاً (3713) عن ابن عمر، عن أبي بكر رضي الله عنه قال: " ارقُبُوا محمداً صلى الله عليه وسلم في أهل بيته ".
قال الحافظ ابن حجر في شرحه: " يخاطِبُ بذلك الناسَ ويوصيهم به، والمراقبةُ للشيء: المحافظةُ عليه، يقول: احفظوه فيهم، فلا تؤذوهم ولا تُسيئوا إليهم ".
وفي صحيح البخاري (3542) عن عُقبة بن الحارث رضي الله عنه قال: " صلَّى أبو بكر رضي الله عنه العصرَ،

ص -29- ثم خرج يَمشي، فرأى الحسنَ يلعبُ مع الصِّبيان، فحمله على عاتقه، وقال:

بأبي شبيهٌ بالنبي لا شبيهٌ بعلي

وعليٌّ يضحك ".
قال الحافظ في شرحه: " قوله: (بأبي): فيه حذفٌ تقديره أفديه بأبي "، وقال أيضاً: " وفي الحديث فضلُ أبي بكر ومَحبَّتُه لقرابةِ النَّبِيِّ صلى الله عليه وسلم ".
عمر بن الخطاب وعثمان بن عفان رضي الله عنهما:
روى البخاري في صحيحه (1010)، و(3710) عن أنس رضي الله عنه: " أنَّ عمر بن الخطاب كان إذا قُحِطوا استسقى بالعباس بن عبد المطلب، فقال: اللَّهمَّ إنَّا كنَّا نتوسَّل إليك بنبيِّنا صلى الله عليه وسلم فتسقينا، وإنَّا نتوسَّلُ إليك بعمِّ نبيِّنا فاسقِنا، قال: فيُسقَوْن ".
والمرادُ بتوسُّل عمر رضي الله عنه بالعباس رضي الله عنه التوسُّلُ بدعائه كما جاء مبيَّناً في بعض الروايات، وقد

ص -30- ذكرها الحافظ في شرح الحديث في كتاب الاستسقاء من فتح الباري.
واختيار عمر رضي الله عنه للعباس رضي الله عنه للتوسُّل بدعائه إنَّما هو لقرابتِه مِن رسول الله صلى الله عليه وسلم، ولهذا قال رضي الله عنه في توسُّله: " وإنَّا نتوسَّل إليك بعمِّ نبيِّنا "، ولم يقل: بالعباس. ومن المعلوم أنَّ عليًّا رضي الله عنه أفضلُ من العباس، وهو من قرابة الرسول صلى الله عليه وسلم، لكن العباس أقربُ، ولو كان النَّبِيُّ صلى الله عليه وسلم يُورَث عنه المال لكان العباس هو المقدَّم في ذلك؛ لقوله صلى الله عليه وسلم: " أَلحِقوا الفرائض بأهلها، فما أبقتِ الفرائضُ فلأولَى رجل ذَكر "، أخرجه البخاري ومسلم، وفي الصحيحين من حديث أبي هريرة رضي الله عنه قولُ النَّبِيِّ صلى الله عليه وسلم لعمر عن عمِّه العباس: " أمَا عَلِمتَ أنَّ عمَّ الرَّجلِ صِنْوُ أبيه ".
 وفي تفسير ابن كثير لآيات الشورى: قال عمر بن الخطاب للعباس رضي الله تعالى عنهما: " والله لإِسلاَمُك يوم أسلمتَ كان أحبَّ إليَّ من إسلامِ الخطاب لو أسلَمَ؛

ص -31- لأنَّ إسلامَك كان أحبَّ إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب "، وهو عند ابن سعد في الطبقات (4/22، 30).
وفي كتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم (1/446) لشيخ الإسلام ابن تيمية رحمه الله: " أنَّ عمر بنَ الخطاب رضي الله عنه لَمَّا وضع ديوان العَطاءِ كتب الناسَ على قَدْرِ أنسابِهم، فبدأ بأقربِهم فأقربهم نسباً إلى رسول الله صلى الله عليه وسلم، فلمَّا انقضت العربُ ذكر العَجَم، هكذا كان الديوان على عهد الخلفاء الراشدين، وسائر الخلفاء من بَنِي أُميَّة ووَلَدِ العباس إلى أن تغيَّر الأمرُ بعد ذلك ".
وقال أيضاً (1/453): " وانظر إلى عمر بن الخطاب رضي الله عنه حين وضع الديوان، وقالوا له: يبدأ أميرُ المؤمنين بنفسِه، فقال: لا ولكن ضَعُوا عمر حيث وضعه الله، فبدأ بأهل بيت رسول الله صلى الله عليه وسلم ثمَّ مَن يليهِم، حتى جاءت نوْبَتُه في بَنِي عديٍّ، وهم متأخِّرون عن أكثر بطون قريش ".

ص -32- وتقدَّم في فضائل أهل البيت من السُّنَّة حديث: " كلُّ سبب ونَسبٍ منقطعٌ يوم القيامة إلاَّ سبَبِي ونسبِي "، وأنَّ هذا هو الذي دفع عمر رضي الله عنه إلى خِطبَة أمِّ كلثوم بنت عليٍّ، وقد ذكر الألباني في السلسلة الصحيحة تحت (رقم:2036) طرقَ هذا الحديث عن عمر رضي الله عنه.
ومن المعلوم أنَّ الخلفاء الراشدين الأربعة رضي الله عنهم هم أصهارٌ لرسول الله صلى الله عليه وسلم، فأبو بكر وعمر رضي الله عنهما حصل لهما زيادة الشَّرَف بزواج النَّبِيِّ صلى الله عليه وسلم من بنتيهِما: عائشة وحفصة، وعثمان وعلي رضي الله عنهما حصل لهما زيادة الشَّرَف بزواجهما من بنات رسول الله صلى الله عليه وسلم، فتزوَّج عثمان رضي الله عنه رُقيَّة، وبعد موتها تزوَّج أختَها أمَّ كلثوم، ولهذا يُقال له: ذو النُّورَين، وتزوَّج عليٌّ رضي الله عنه فاطمةَ رضي الله عنها.
وفي سير أعلام النبلاء للذهبي وتهذيب التهذيب لابن حجر في ترجمة العبَّاس: " كان العبَّاسُ إذا مرَّ بعمر أو بعثمان، وهما راكبان، نزلاَ حتى يُجاوِزهما إجلالاً لعمِّ رسول الله صلى الله عليه وسلم ".

ص -33- عمر بن عبد العزيز رحمه الله:
في طبقات ابن سعد (5/333)، و(5/387 388) بإسناده إلى فاطمة بنت علي بن أبي طالب أنَّ عمر بن عبد العزيز قال لها: " يا ابنة علي والله ما على ظهر الأرض أهلُ بيت أحبُّ إليَّ منكم، ولأَنتم أحبُّ إليَّ مِن أهل بيتِي ".
أبو بكر بن أبي شيبة رحمه الله:
في تهذيب الكمال للمزي في ترجمة علي بن الحسين، قال أبو بكر بن أبي شيبة رحمه الله: " أصحُّ الأسانيد كلِّها: الزهري، عن علي بن الحسين، عن أبيه، عن علي ".
شيخ الإسلام ابن تيمية رحمه الله:
قال ابنُ تيمية رحمه الله في العقيدة الواسطية: " ويُحبُّون (يعني أهل السُّنَّة والجماعة) أهلَ بيت رسول الله صلى الله عليه وسلم ويتوَلَّوْنَهم، ويحفظون فيهم وصيَّة رسول الله صلى الله عليه وسلم حيث قال يوم غدير خُمّ: "أُذكِّرُكم الله في أهل بيتِي"، وقال أيضاً للعباس عمّه وقد اشتكى إليه أنَّ بعضَ قريش يجفو

ص -34- بَنِي هاشم فقال: "والذي نفسي بيده، لا يؤمنون حتَّى يُحبُّوكم لله ولقرابَتِي"، وقال: "إنَّ اللهَ اصطفى مِن بَنِي إسماعيل كِنانَةَ، واصطفى من كنَانَة قريشاً، واصطفى مِن قريشٍ بَنِي هاشِم، واصطفانِي مِن بَنِي هاشِم)، ويتوَلَّون أزواجَ رسول الله صلى الله عليه وسلم أمَّهات المؤمنين، ويؤمنون بأنَّهنَّ أزواجُه في الآخرة، خصوصاً خديجة رضي الله عنها، أمُّ أكثر أولاده، وأوَّل مَن آمن به وعاضده على أمره، وكان لها منه المنزلة العالية، والصدِّيقة بنت الصدِّيق رضي الله عنها، التي قال فيها النَّبِيُّ صلى الله عليه وسلم: (فضلُ عائشة على النساء كفضل الثَّريد على سائر الطعام)، ويتبرَّؤون من طريقة الروافض الذين يُبغضون الصحابةَ ويَسبُّونَهم، وطريقةِ النَّواصب الذين يُؤذون أهلَ البيت بقول أو عمل "
وقال أيضاً في الوصيَّة الكبرى كما في مجموع فتاواه (3/407 408): " وكذلك آل بيت رسول الله صلى الله عليه وسلم لهم من الحقوق ما يجب رعايتُها؛ فإنَّ الله جعل لهم حقًّا في الخمس والفيء، وأمر بالصلاةِ عليهم مع الصلاةِ على

ص -35- رسول الله صلى الله عليه وسلم، فقال لنا: (قولوا: اللَّهمَّ صلِّ على محمد وعلى آل محمد، كما صلَّيتَ على آل إبراهيم، إنَّك حميدٌ مجيدٌ، وبارِك على محمد وعلى آل محمد كما بارَكتَ على آل إبراهيم، إنَّك حميدٌ مجيدٌ).
وآلُ محمَّدٍ هم الذين حرُمت عليهم الصَّدقة، هكذا قال الشافعيُّ وأحمد بنُ حنبل وغيرُهما من العلماء رحمهم الله؛ فإنَّ النَّبِيَّ صلى الله عليه وسلم قال: (إنَّ الصَّدقةَ لا تَحِلُّ لمحمَّدٍ ولا لآلِ محمَّد)، وقد قال الله تعالى في كتابه: {إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا}، وحرَّم الله عليهم الصَّدقة؛ لأنَّها أوساخُ الناس ".
وقال أيضاً كما في مجموع فتاواه (28/491): " وكذلك أهل بيت رسول الله صلى الله عليه وسلم تجبُ مَحبَّتُهم وموالاتُهم ورعايةُ حقِّهم ".
الإمام ابن القيِّم رحمه الله:
قال ابن القيم في بيان أسباب قبول التأويل الفاسد: " السبب الثالث: أن يَعْزُو المتأوِّلُ تأويلَه إلى جليلِ القَدْر،

ص -36- نبيلِ الذِّكر، مِن العقلاء، أو مِن آل بيت النَّبِيِّ صلى الله عليه وسلم، أو مَن حصل له في الأمَّة ثناءٌ جميل ولسانُ صِدق؛ ليُحلِّيه بذلك في قلوب الجُهَّال، فإنَّه من شأن الناسِ تعظيمُ كلامِ مَن يَعظُمُ قدْرُه في نفوسهم، حتى إنَّهم لَيُقدِّمون كلامَه على كلام الله ورسوله، ويقولون: هو أعلمُ بالله منَّا
وبهذا الطريق توصَّل الرافضةُ والباطنيَّةُ والإسماعليَّةُ والنُّصيريَّة إلى تنفيقِ باطلهم وتأويلاتِهم حين أضافوها إلى أهل بيت رسول الله صلى الله عليه وسلم؛ لِمَا علموا أنَّ المسلمين متَّفقون على مَحبَّتِهم وتعظيمِهم، فانتمَوا إليهم وأظهروا مِن مَحبَّتِهم وإجلالهم وذِكر مناقبهم ما خُيِّل إلى السَّامع أنَّهم أولياؤهم، ثم نفقوا باطلَهم بنسبتِه إليهم.
فلا إله إلاَّ الله كم مِن زندقَةٍ وإلحادٍ وبدعةٍ قد نفقت في الوجود بسبب ذلك، وهم بُرآءُ منها.
وإذا تأمَّلتَ هذا السَّببَ رأيتَه هو الغالب على أكثر النفوس، فليس معهم سوى إحسان الظنِّ بالقائل، بلا بُرهان من الله قادَهم إلى ذلك، وهذا ميراثٌ بالتعصيب من

ص -37- الذين عارضوا دين الرُّسل بما كان عليه الآباء والأسلاف، وهذا شأنُ كلِّ مقلِّدٍ لِمَن يعظمه فيما خالف فيه الحقَّ إلى يوم القيامة ". مختصر الصواعق المرسلة (1/90).
الحافظ ابن كثير رحمه الله:
قال ابن كثير في تفسيره لآية الشورى بعد أن بيَّن أنَّ الصحيحَ تفسيرُها بأنَّ المرادَ ب {القُرْبَى} بطونُ قريش، كما جاء ذلك في تفسير ابن عباس للآية في صحيح البخاري، قال رحمه الله: " ولا نُنكرُ الوُصاةَ بأهل البيت والأمرَ بالإحسان إليهم واحترامِهم وإكرامِهم؛ فإنَّهم من ذريَّةٍ طاهرَةٍ، مِن أشرف بيتٍ وُجِد على وجه الأرض، فخراً وحسَباً ونَسَباً، ولا سيما إذا كانوا متَّبعين للسُّنَّة النَّبويَّة الصحيحة الواضحة الجليَّة، كما كان سلفُهم، كالعباس وبنيه، وعليٍّ وأهل بيته وذريَّتِه، رضي الله عنهم أجمعين ".
وبعد أن أورد أثرَين عن أبي بكر رضي الله عنه، وأثراً عن عمر رضي الله عنه في توقير أهل البيت وبيان علوِّ

ص -38- مكانتِهم، قال: " فحالُ الشيخين رضي الله عنهما هو الواجبُ على كلِّ أحدٍ أن يكون كذلك، ولهذا كانا أفضلَ المؤمنين بعد النَّبيِّين والمرسَلين، رضي الله عنهما وعن سائر الصحابة أجمعين ".
الحافظ ابن حجر رحمه الله:
قال ابن حجر في فتح الباري (3/11) في حديث في إسنادِه علي بن حسين، عن حسين بن علي، عن علي بن أبي طالب رضي الله عنهم، قال: " وهذا من أصحِّ الأسانيد، ومن أشرف التراجم الواردةِ فيمَن روى عن أبيه، عن جدِّه ".
شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
وأمَّا شيخ الإسلام محمد بن عبد الوهاب رحمه الله فله ستَّةُ بنين وبنت واحدة، وهم عبد الله وعلي وحسن وحسين وإبراهيم وعبد العزيز وفاطمة، وكلُّهم بأسماء أهل البيت ما عدا عبد العزيز، فعبد الله وإبراهيم ابنا النَّبِيِّ صلى الله عليه وسلم، والباقون علي وفاطمة وحسن وحسين: صهره وبنته صلى الله عليه وسلم وسبطاه.

ص -39- واختياره تسمية أولاده بأسماء هؤلاء يدلُّ على مَحبَّته لأهل بيت النَّبِيِّ صلى الله عليه وسلم وتقديره لهم، وقد تكرَّرت هذه الأسماء في أحفادِه.
وفي ختام هذا الفصل أقول: لقد رزقنِي الله بنين وبنات، سميت باسم علي والحسن والحسين وفاطمة، وبأسماء سَبْعٍ من أمهات المؤمنين، والمسمَّى بأسمائهم جمعوا بين كونهم صحابة وقرابة.
والحمد لله الذي أنعم عليَّ بمَحبَّة صحابة رسول الله صلى الله عليه وسلم وأهل بيته، وأسأل اللهَ أن يُديم عليَّ هذه النِّعمةَ، وأن يحفظَ قلبِي من الغِلِّ على أحدٍ منهم، ولساني من ذِكرهم بما لا ينبغي، {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.


الفصل السادس: ثناءُ بعض أهل العلم على جماعة من الصحابة من أهل البيت - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -40- الفصل السادس: ثناءُ بعض أهل العلم على جماعة من الصحابة من أهل البيت
عمُّ رسول الله صلى الله عليه وسلم العباس بن عبد المطلب رضي الله عنه:
قال الذهبيُّ في سير أعلام النبلاء (2/79 80): " كان مِن أطولِ الرِّجال، وأحسنِهم صورة، وأبهاهم، وأجهرِهم صوتاً، مع الحِلْمِ الوافر والسُّؤْدد...
قال الزبير بن بكَّار: كان للعباس ثوبٌ لعاري بنِي هاشم، وجفنةٌ لجائعهم، ومِنظرة لجاهلهم، وكان يمنع الجارَ، ويَبذُل المالَ، ويُعطي في النوائب ".
وقوله: " مِنظرة ": في تهذيب تاريخ ابن عساكر: مِقطرة، وهي ما يُربَط به مَن يحصل منه اعتداءٌ وظلم. (انظر: حاشية السير).

ص -41- عمُّ رسول الله صلى الله عليه وسلم حمزة بن عبد المطلب رضي الله عنه:
قال ابن عبد البر في الاستيعاب (1/270 حاشية الإصابة): " حمزة بن عبد المطلب بن هاشم عمُّ النَّبِيِّ عليه الصلاة والسلام، كان يُقال له: أسد الله وأسد رسوله، يكنى أبا عمارة وأبا يعلى أيضاً ".
وقال فيه الذهبي: " الإمام البَطل الضِّرغام أسد الله أبو عُمارة وأبو يعلى القرشي الهاشمي المكي ثم المدني البدري الشهيد، عمُّ رسول الله صلى الله عليه وسلم، وأخوه من الرَّضاعة ". السير (1/172).
أمير المؤمنين علي بن أبى طالب رضي الله عنه:
روى مسلمٌ في صحيحه (276) بإسناده إلى شُريح بن هانئ قال: " أتيتُ عائشةَ أسألها عن المسح على الخفين، فقالت: عليك بابن أبي طالب فَسَلْه؛ فإنَّه كان يُسافر مع رسول الله صلى الله عليه وسلم، فسألناه، فقال: جعل رسول الله صلى الله عليه وسلم ثلاثةَ أيامٍ ولياليَهنَّ للمسافر، ويوماً وليلةً للمقيم ".

ص -42- وفي رواية له قالت: " ائتِ عليًّا؛ فإنَّه أعلمُ بذلك منِّي، فأتيتُ عليًّا، فذكر عن النَّبِيِّ صلى الله عليه وسلم بمثلِه ".
وقال ابن عبد البر رحمه الله في الاستيعاب (3/51 حاشية الإصابة): " وقال أحمد بن حنبل وإسماعيل بن إسحاق القاضي: لَم يُرْوَ في فضائل أحدٍ من الصحابةِ بالأسانيد الحسان ما رُوي في فضائل عليِّ بن أبي طالب، وكذلك أحمد بن شعيب بن علي النسائي رحمه الله ".
وقال أيضاً (3/47): " وسُئل الحسن بن أبي الحسن البصري عن علي بن أبي طالب رضي الله عنه؟ فقال: كان عليٌّ والله سَهماً صائباً من مرامي الله على عدوِّه، وربَّانيَّ هذه الأمَّة، وذا فضلها وذا سابقتها وذا قرابتِها من رسول الله صلى الله عليه وسلم، لَم يكن بالنومة عن أمر الله، و لا بالملومة في دين الله، ولا بالسروقة لمال الله، أعطى القرآن عزائمَه، ففاز منه برياضٍ مونِقة، ذلك عليُّ بن أبي طالب يا لُكَع ".
وقال أيضاً (3/52): " روى الأصمُّ، عن عباس الدوري، عن يحيى بن معين أنَّه قال: خيرُ هذه الأمَّة بعد

ص -43- نبيِّنا: أبو بكر وعمر ثم عثمان ثم علي، هذا مذهبُنا وقولُ أئمَّتِنا ".
وقال أيضاً (3/65): " وروى أبو أحمد الزبيري وغيرُه عن مالك بن مِغوَل، عن أُكَيْل، عن الشَّعبي قال: قال لي علقمة: تدري ما مَثَلُ عليٍّ في هذه الأمَّة؟ قلت: وما مثله؟ قال: مَثَلُ عيسى بن مريم؛ أحبَّه قومٌ حتى هلكوا في حبِّه، وأبغضه قومٌ حتى هلكوا في بغضه ".
ومرادُ علقمة بالمشبَّه به اليهود والنصارى، وفي المشبَّه الخوارج والرافضة.
وقال أيضاً (3/33): " وأجمعوا على أنَّه صلَّى القبلتين وهاجر، وشهد بدراً والحديبية وسائر المشاهد، وأنَّه أبلى ببدرٍ وبأُحدٍ وبالخندق وبخيبر بلاءً عظيماً، وأنَّه أغنى في تلك المشاهد، وقام فيها المقامَ الكريم، وكان لواءُ رسول الله صلى الله عليه وسلم بيده في مواطن كثيرة، وكان يوم بدر بيده على اختلاف في ذلك، ولَمَّا قُتل مصعب بن عُمير يوم أُحُد وكان اللِّواءُ بيده دفعه رسولُ الله صلى الله عليه وسلم إلى عليٍّ رضي الله عنه ".

ص -44- وقال ابن تيمية رحمه الله في منهاج السنة (6/178): " وعليٌّ رضي الله عنه ما زالاَ أي أبو بكر وعمر مُكرِمَين له غايةَ الإكرام بكلِّ طريق، مُقدِّمَيْن له بل ولسائر بَنِي هاشِم على غيرهم في العَطاءِ، مُقدِّمَيْن له في المرتبةِ والحرمةِ والمَحبَّةِ والموالاة والثناءِ والتعظيمِ، كما يفعلان بنُظرائه، ويُفضِّلانه بما فضَّله الله عزَّ وجلَّ به على مَن ليس مثله، ولَم يُعرَف عنهما كلمةُ سوءٍ في عليٍّ قطُّ، بل ولا في أحد من بَنِي هاشِم " إلى أن قال: " وكذلك عليٌّ رضي الله عنه قد تواتر عنه مِن مَحبَّتِهما وموالاتِهما وتعظيمِهما وتقديمِهما على سائر الأمَّة ما يُعلم به حالُه في ذلك، ولَم يُعرف عنه قطُّ كلمةُ سوءٍ في حقِّهما، ولا أنَّه كان أحقَّ بالأمر منهما، وهذا معروفٌ عند مَن عرف الأخبارَ الثابتةَ المتواترةَ عند الخاصَّة والعامة، والمنقولة بأخبار الثقات ".
وقال أيضاً (6/18): " وأمَّا عليٌّ رضي الله عنه، فأهل السُّنَّة يُحبُّونَه ويتولَّونه، ويشهدون بأنَّه من الخلفاء الراشدين والأئمة المهديِّين ".

ص -45- وقال ابن حجر رحمه الله في التقريب: " عليُّ بن أبي طالب بن عبد المطلب بن هاشم الهاشمي، حَيْدَرَة، أبو تُراب، وأبو الحَسنَيْن، ابنُ عمِّ رسول الله صلى الله عليه وسلم وزوجُ ابنته، من السابقين الأوَّلين، ورجَّح جمعٌ أنَّه أوَّلُ مَن أَسلَم، فهو سابقُ العرب، وهو أحدُ العشرة، مات في رمضان سنة أربعين، وهو يومئذٍ أفضلُ الأحياء مِن بَنِي آدَم بالأرض، بإجماع أهل السُّنَّة، وله ثلاثٌ وستون سنة على الأرجح ".
ولعليِّ بن أبي طالب رضي الله عنه مِن الولد خمسة عشر من الذُّكور، وثمان عشرة من الإناث، ذكر ذلك العامريُّ في " الرياض المستطابة في جملة مَن رَوَى في الصحيحين من الصحابة " (ص:180)، ثم ذكرهم وذكر أمَّهاتهم، ثم قال: " والعَقِبُ من ولَد عليٍّ كان في الحسن والحسين ومحمد وعمر والعباس ".
سِبطُ رسول الله صلى الله عليه وسلم الحسنُ بنُ علي بن أبي طالب رضي الله عنهما:
قال ابن عبد البر رحمه الله في الاستيعاب (1/369 حاشية الإصابة): " وتواترت الآثارُ الصحاحُ عن النَّبِيِّ

ص -46- عليه الصلاة والسلام أنَّه قال في الحسن بن علي: "إنَّ ابنِي هذا سيِّدٌ، وعسى الله أن يُبقيه حتى يُصلِح به بين فئتَين عظيمتَين من المسلمين"، رواه جماعةٌ من الصحابة، وفي حديث أبي بكرة في ذلك: "وأنَّه رَيْحانَتِي من الدنيا".
ولا أَسْوَد مِمَّن سَمَّاه رسولُ الله صلى الله عليه وسلم سيِّداً، وكان رحمة الله عليه حليماً ورِعاً فاضلاً، دعاه ورعُه وفضلُه إلى أن تَرَك المُلْكَ والدنيا رغبةً فيما عند الله، وقال: "والله ما أحببتُ منذُ علمتُ ما ينفعُنِي ويضُرُّنِي أن أَلِيَ أمرَ أمَّة محمدٍ صلى الله عليه وسلم على أن يُهراق في ذلك محجمة دم"، وكان من المبادرين إلى نصر عثمان رحمه الله والذَّابِّين عنه ".
وقال فيه الذهبيُّ في السير (3/245 246): " الإمامُ السيِّد، رَيحانةُ رسول الله صلى الله عليه وسلم وسِبطُه، وسيِّد شباب أهل الجَنَّة، أبو محمد القرشي الهاشمي المدني الشهيد ".
وقال أيضاً (3/253): " وقد كان هذا الإمامُ سيِّداً، وَسيماً، جميلاً، عاقِلاً، رَزيناً، جَوَاداً، مُمَدَّحاً، خيِّراً، دَيِّناً، وَرِعاً، مُحتشِماً، كبيرَ الشأنِ ".

ص -47- وقال فيه ابنُ كثير في البداية والنهاية (11/192 193): " وقد كان الصِّدِّيقُ يُجِلُّه ويُعظِّمُه ويُكرمُه ويتفدَّاه، وكذلك عمر بنُ الخطاب " إلى أن قال: " وكذلك كان عثمان بن عفان يُكرِمُ الحسن والحُسين ويُحبُّهما، وقد كان الحسن بن علي يوم الدار وعثمان بن عفان محصورٌ عنده ومعه السيف متقلِّداً به يُجاحف عن عثمان، فخشي عثمان عليه، فأقسم عليه ليَرجِعنَّ إلى منزلهم؛ تطييباً لقلب عليٍّ وخوفاً عليه، رضي الله عنهم ".
سِبطُ رسول الله صلى الله عليه وسلم الحسين بن علي بن أبي طالب رضي الله عنهما:
قال ابنُ عبد البر رحمه الله في الاستيعاب (1/377 حاشية الإصابة): " وكان الحسين فاضلاً ديِّناً كثيرَ الصَّومِ والصلاةِ والحجِّ ".
وقال ابن تيمية كما في مجموع فتاواه (4/511): " والحسين رضي الله عنه أكرمه اللهُ تعالى بالشهادةِ في هذا اليوم (أي يوم عاشوراء)، وأهان بذلك مَن قتله أو أعان

ص -48- على قتلِه أو رضيَ بقتلِه، وله أسوةٌ حسنةٌ بِمَن سبقه من الشهداء؛ فإنَّه (هو) وأخوه سيِّدَا شباب أهل الجَنَّة، وكانا قد تربَّيَا في عزِّ الإسلامِ، لَم ينالاَ من الهجرة والجهاد والصَّبر على الأذى في الله ما ناله أهلُ بيتِه، فأكرمهما اللهُ تعالى بالشَّهادةِ تكميلاً لكرامتِهما، ورَفعاً لدرجاتِهما.
وقتلُه مصيبةٌ عظيمةٌ، والله سبحانه قد شرع الاسترجاعَ عند المصيبة بقوله: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا للهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ المُهْتَدُونَ} ".
وقال فيه الذهبيُّ رحمه الله في السير (3/280): " الإمام الشريفُ الكاملُ، سِبطُ رسول الله صلى الله عليه وسلم ورَيْحانتُه من الدنيا ومَحبوبُه، أبو عبد الله الحسين بن أمير المؤمنين أبى الحسن علي بن أبي طالب بن عبد المطلب بن هاشم ابن عبد مَناف بن قُصَي القرشي الهاشمي ".
وقال ابنُ كثير رحمه الله في البداية والنهاية (11/476): " والمقصودُ أنَّ الحسين عاصَر رسولَ الله صلى الله عليه وسلم

ص -49- وصَحِبَه إلى أن توفي وهو عنه راضٍ، ولكنَّه كان صغيراً، ثم كان الصِّدِّيقُ يُكرمُه ويُعظِّمه، وكذلك عمر وعثمان، وصحب أباه وروى عنه، وكان معه في مغازيه كلِّها، في الجَمَل وصِفِّين، وكان معظَّماً مُوَقَّراً ".
ابنُ عمِّ رسول الله صلى الله عليه وسلم عبد الله بن عبَّاس رضي الله عنهما:
روى البخاريُّ في صحيحه (4970) عن ابن عباس قال: " كان عمرُ يُدخِلُنِي مع أشياخ بَدر، فكأنَّ بعضَهم وَجَد في نفسه، فقال: لِمَ تُدخلُ هذا معنا ولنا أبناء مثلُه؟ فقال عمرُ: إنَّه مِن حيث علِمتُم، فدعا ذات يومٍ فأدخله معهم، فما رُئِيتُ أنَّه دعانِي إلاَّ ليُريهم، قال: ما تقولون في قول الله تعالى: {إِذَا جَاءَ نَصْرُ اللهِ وَالفَتْحُ}؟ فقال بعضُهم: أُمِرنا نَحمدُ الله ونستغفرُه إذا نُصِرنا وفُتِح علينا، وسكت بعضُهم فلَم يَقُل شيئاً، فقال لي: أكذاك تقول يا ابنَ عبَّاس؟ فقلتُ: لا، قال: فما تقول؟ قلت: هو أَجَلُ رسولِ الله صلى الله عليه وسلم أَعْلَمَه له، قال: {إِذَا جَاءَ نَصْرُ اللهِ

ص -50- وَالفَتْحُ}، وذلك علامةُ أَجَلِكَ، {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا}، فقال عمر: ما أعلمُ منها إلاَّ ما تقول ".
وفي الطبقات لابن سعد (2/369) عن سَعد بن أبي وقَّاص رضي الله عنه أنَّه قال: " ما رأيتُ أحضَرَ فهْماً ولا أَلَبَّ لُبًّا ولا أكثرَ علماً ولا أوسَعَ حِلْماً من ابن عباس، ولقد رأيتُ عمر بنَ الخطاب يدعوه للمعضلات ".
وفيها أيضاً (2/370) عن طلحة بن عُبيد الله أنَّه قال: " لقد أُعطِي ابنُ عباس فهماً ولقناً وعلماً، ما كنتُ أرى عمرَ بنَ الخطاب يُقدِّم عليه أحداً ".
وفيها أيضاً (2/370) عن جابر بن عبد الله رضي الله عنهما أنَّه قال حين بلغه موتُ ابنِ عباس وصفَّق بإحدى يديه على الأخرى : " مات أعلمُ الناس، وأحلَمُ الناس، ولقد أُصيبَتْ به هذه الأمَّة مُصيبة لا تُرتق ".
وفيها أيضاً عن أبي بكر بن محمد بن عمرو بن حزم قال: " لَمَّا مات ابنُ عباس قال رافع بن خديج: مات اليوم

ص -51- مَن كان يَحتاج إليه مَن بين المشرق والمغرب في العِلم ".
وفي الاستيعاب لابن عبد البر (2/344 345) عن مجاهد أنَّه قال: " ما سمعتُ فُتيا أحسنَ من فتيا ابن عباس، إلاَّ أن يقول قائلٌ: قال رسول الله صلى الله عليه وسلم، وروي مثلُ هذا عن القاسم بن محمد ".
وقال ابن كثير رحمه الله في البداية والنهاية (12/88): " وثبت عن عمر بن الخطاب أنَّه كان يُجلِسُ ابنَ عباس مع مشايخ الصحابة، ويقول: نِعمَ ترجمان القرآن عبد الله بن عباس، وكان إذا أقبل يقول عمر: جاء فتى الكهول، وذو اللِّسان السَّئول، والقلبِ العَقول ".
ابنُ عمِّ رسول الله صلى الله عليه وسلم جعفر بن أبي طالب رضي الله عنه:
في صحيح البخاري (3708) من حديث أبي هريرة، وفيه: " وكان أخْيَرَ النَّاس للمساكين جعفر بن أبي طالب، كان ينقلبُ بنا فيُطعِمُنا ما كان في بيتِه، حتى إن كان ليُخرِج إلينا العُكَّة التي ليس فيها شيء فيَشُقُّها، فنلعق ما فيها ".

ص -52- قال الحافظ ابن حجر في شرحه (الفتح 7/76): " وهذا التقييد يُحمَل عليه المطلقُ الذي جاء عن عكرمة، عن أبي هريرة وقال: "ما احتذى النِّعالَ ولا ركب المطايا بعد رسول الله صلى الله عليه وسلم أفضلُ مِن جعفر بن أبي طالب" أخرجه الترمذي والحاكم بإسنادٍ صحيح ".
وقال فيه الذهبي في السير (1/206): " السيِّد الشهيد الكبيرُ الشأن، عَلَمُ المجاهدين، أبو عبد الله، ابن عمِّ رسول الله صلى الله عليه وسلم عبدِ مناف بن عبد المطلب بن هاشم بن عبد مناف بن قُصيّ الهاشمي، أخو عليّ بن أبي طالب، وهو أسنُّ من عليّ بعشرِ سنين.
هاجر الهجرتين، وهاجر من الحبشة إلى المدينة، فوافى المسلمين وهم على خيبر إِثْرَ أخذها، فأقام بالمدينة أشهُراً ثمَّ أمَّرَهُ رسولُ الله صلى الله عليه وسلم على جيش غزوة مؤتة بناحية الكَرَك، فاستُشهد، وقد سُرَّ رسولُ الله صلى الله عليه وسلم كثيراً بقدومه، وحزن والله لوفاته ".
وفي التقريب لابن حجر أنَّه قال: " جعفر بن أبي

ص -53- طالب الهاشمي، أبو المساكين، ذو الجناحين، الصحابيّ الجليل ابن عمِّ رسول الله صلى الله عليه وسلم، استُشهد في غزوة مؤتة سنة ثمان من الهجرة، وَرَدَ ذكرُه في الصحيحين دون رواية له ".
ويُقال له ذو الجناحين؛ لأنَّه عُوِّض عن يديه لَمَّا قُطِعتا في غزوة مؤتة جناحين يطير بهما مع الملائكة، ففي صحيح البخاري (3709) بإسناده إلى الشعبي: " أنَّ ابنَ عمر رضي الله عنهما كان إذا سلَّم على ابن جعفر قال: السلام عليك يا ابنَ ذي الجناحين ".
قال الحافظ في شرحه: " كأنَّه يشير إلى حديث عبد الله بن جعفر، قال: قال لي رسول الله صلى الله عليه وسلم: "هنيئاً لك؛ أبوك يطير مع الملائكة في السماء" أخرجه الطبراني بإسنادٍ حسنٍ ".
ثمَّ ذكر طرقاً أخرى عن أبي هريرة وعليّ وابن عباس، وقال في طريقٍ عن ابن عباس: " إنَّ جعفر يطير مع جبريل وميكائيل، له جناحان؛ عوَّضه اللهُ مِن يديه "، وقال:
" وإسناد هذه جيِّد ".

ص -54- ابنُ ابنِ عمِّ رسول الله صلى الله عليه وسلم عبد الله بن جعفر رضي الله عنهما:
في صحيح مسلم (2428) عن عبد الله بن جعفر قال: " كان رسولُ الله صلى الله عليه وسلم إذا قدم من سفرٍ تُلُقِّي بصبيانِ أهل بيته، قال: وإنَّه قدم من سفرٍ فسُبق بي إليه، فحملنِي بين يديه، ثمَّ جيء بأَحَدِ ابْنَي فاطمة فأردفه خلفه، قال: فأُدخلنا المدينة ثلاثةً على دابَّة ".
قال فيه الذهبي رحمه الله في السير (3/456): " السيِّد العالِمُ، أبو جعفر القرشي الهاشمي، الحبشي المولد، المدني الدار، الجَواد بن الجواد ذي الجناحين، له صحبةٌ وروايةٌ، عِدَادُه في صغار الصحابة، استُشهد أبوه يوم مؤتة، فكفَلَه النبيُّ صلى الله عليه وسلم ونشأ في حِجْرِه ".
وقال أيضاً: " وكان كبيرَ الشأن، كريماً جواداً، يَصلحُ للإمامة ".
وفي الرياض المستطابة للعامريّ (ص:205): " وصلّى عليه أبان بن عثمان، وكان يومئذٍ واليَ المدينة، وحمل أبانُ

ص -55- سريرَه ودموعُه تنحدر وهو يقول: كنتَ والله خيراً لا شرَّ فيك، وكنتَ والله شريفاً فاضلاً برًّا ".
ومن أصحاب رسول الله صلى الله عليه وسلم الذين هم مِن أهل بيته:
أبو سفيان ونوفل وربيعة وعبيدة بنو الحارث بن عبد المطلب.
وعبد المطلب بن ربيعة بن الحارث بن عبد المطلب.
والحارث والمغيرة ابنا نَوفل بن الحارث بن عبد المطلب.
وجعفر وعبد الله ابنا أبي سفيان بن الحارث بن عبد المطلب.
ومعتِّب وعتبة ابنا أبي لهب عبد العزّى بن عبد المطلب.
والفضل وعبيد الله ابنا العباس بن عبد المطلب.


الفصل السابع: ثناءُ بعض أهل العلم على جماعةٍ من الصحابيات من أهل البيت - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -56- الفصل السابع: ثناءُ بعض أهل العلم على جماعةٍ من الصحابيات من أهل البيت
ابنةُ رسول الله صلى الله عليه وسلم فاطمة رضي الله عنها:
عن عائشة أمِّ المؤمنين رضي الله عنها قالت: " ما رأيتُ أحدًا أشبهَ سَمْتاً ودَلاًّ وهَدْياً برسولِ الله في قيامها وقعودها من فاطمة بنت رسول الله صلى الله عليه وسلم... " رواه أبو داود (5217) والترمذي (3872)، وإسناده حسن.
وقال أبو نعيم في الحلية (2/39): " ومن ناسكات الأصفياء، وصفيَّات الأتقياء: فاطمة رضي الله تعالى عنها، السيِّدةُ البَتول، البَضْعَة الشبيهةُ بالرسول، أَلْوَطُ أولاده بقلبه لُصوقاً، وأوَّلهم بعد وفاته به لحوقاً، كانت عن الدنيا ومتعتها عازفة، وبغوامض عيوب الدنيا وآفاتها عارفة ".
وقال الذهبي رحمه الله في السير (2/118 119): " سيِّدةُ نساء العالمين في زمانها، البَضْعَةُ النَّبويّة والجهة

ص -57- المصطفويّة، أمُّ أبيها، بنتُ سيِّد الخلق رسول الله صلى الله عليه وسلم أبي القاسم محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف القرشية الهاشمية، وأمُّ الحسنين "، وقال أيضاً: " وقد كان النَّبِيُّ صلى الله عليه وسلم يحبُّها ويكرمُها ويُسِرُّ إليها، ومناقبها غزيرةٌ، وكانت صابرةً ديِّنةً خيِّرةً صيِّنةً قانعةً شاكرةً لله ".
وقال ابن كثير رحمه الله في البداية والنهاية (9/485): " وتُكَنَّى بأمِّ أبيها "، وقال: " وكانت أصغرَ بنات النَّبِيِّ صلى الله عليه وسلم على المشهور، ولَم يبق بعده سواها، فلهذا عظُمَ أجرُها؛ لأنَّها أُصيبت به عليه الصلاة والسلام ".
أمُّ المؤمنين خديجة بنت خويلد رضي الله عنها:
قال الذهبي في السير (2/109 110): " أمُّ المؤمنين وسيِّدة نساء العالمين في زمانها... أمّ أولاد رسول الله صلى الله عليه وسلم (سوى إبراهيم)، وأوَّلُ مَن آمن به وصدَّقه قبل كلِّ أحد، وثبَّتتْ جَأشَه... ومناقبُها جَمَّة، وهي مِمَّن كمُل من النساء، كانت عاقلةً جليلةً ديِّنةً مصونةً كريمةً، من أهل الجنَّة، وكان النَّبِيُّ صلى الله عليه وسلم يُثني عليها ويفضِّلها على سائر

ص -58- أمّهات المؤمنين، ويُبالغ في تعظيمها...
ومِن كرامتها عليه صلى الله عليه وسلم أنَّها لَم يتزوَّج امرأةً قبلها، وجاءه منها عدّةُ أولادٍ، ولَم يتزوّج عليها قطُّ، ولا تَسَرَّى إلى أن قضت نَحْبَها، فوَجَدَ لفَقْدها؛ فإنَّها كانت نِعمَ القرين... وقد أمره اللهُ أن يبشِّرَها ببيتٍ في الجنّة من قصَب، لا صخَبَ فيه ولا نصَب ".
ومِمَّا قاله ابنُ القيِّم في جلاء الأفهام (ص:349) أنَّ مِن خصائصها أنَّ اللهَ بعث إليها السلام مع جبريل عليه السلام، وقال: "وهذه لَعَمرُ الله خاصَّة لَم تكن لسواها".
وقال قبل ذلك: " ومنها (أي من خصائصها): أنَّها خيرُ نساء الأمَّة، واختُلف في تفضيلها على عائشة رضي الله عنهما على ثلاثة أقوال: ثالثُها: الوقف، وسألتُ شيخَنا ابن تيمية رحمة الله عليه؟ فقال: اختصَّ كلُّ واحدةٍ منهما بخاصَّة، فخديجةُ كان تأثيرُها في أوَّل الإسلام، وكانت تُسَلِّي رسولَ الله صلى الله عليه وسلم وتُثبِّتُه وتُسكنه، وتَبذُلُ دونه مالَها، فأدركت غرة الإسلام، واحتملتِ الأذى في الله تعالى وفي

ص -59- رسوله صلى الله عليه وسلم، وكانت نُصرتُها للرَّسول صلى الله عليه وسلم في أعظمِ أوقات الحاجة، فلها من النُّصرةِ والبذل ما ليس لغيرها، وعائشة رضي الله عنها تأثيرُها في آخر الإسلام، فلها من التفقُّه في الدِّين وتبليغه إلى الأمَّة وانتفاع بَنيها بِما أدَّت إليهم من العلم ما ليس لغيرها، هذا معنى كلامِه ".
أمُّ المؤمنين عائشة رضي الله عنها:
قال فيها الذهبي في السير (2/140): "... ولَم يتزوَّج النَّبِيُّ صلى الله عليه وسلم بكراً غيرها، ولا أحَبَّ امرأةً حُبَّها، ولا أعلمُ في أُمَّة محمد صلى الله عليه وسلم بل ولا في النساء مطلقاً امرأةً أعلمَ منها ".
وفي السير أيضاً (2/181) عن عليِّ بن الأقْمَر قال: " كان مسروق إذا حدَّث عن عائشة قال: حدَّثتنِي الصِّدِّيقةُ بنتُ الصِّدِّيق، حبيبةُ حبيبِ الله، المُبرَّأةُ من فوق سبع سماوات، فلَم أكذبها ".
وذكر ابن القيم في جلاء الأفهام (ص:351 355) جملةً من خصائصها، مُلخَّصُها: " أنَّها كانت أحبَّ الناس

ص -60- إلى رسول الله صلى الله عليه وسلم، وأنَّه لَم يتزوَّج بِكراً غيرها، وأنَّ الوحيَ كان ينزل عليه وهو في لِحافِها، وأنَّه لَمَّا نزلت عليه آيةُ التَّخيير بدأ بها، فخيَّرها، فاختارت اللهَ ورسولَه، واستنَّ بها بقيَّةُ أزواجِه، وأنَّ اللهَ برَّأها بِما رماها به أهلُ الإفك، وأنزل في عُذرِها وبراءَتِها وَحْياً يُتلَى في محاريب المسلمين وصلواتِهم إلى يوم القيامة، وشهد لها بأنَّها مِن الطيِّبات، ووعدها المغفرةَ والرِّزقَ الكريم، ومع هذه المنزلة العليَّة تتواضعُ لله وتقول: "ولَشأنِي في نفسي أهونُ مِن أن يُنزل الله فِيَّ قرآناً يُتلى"، وأنَّ أكابرَ الصحابةِ رضي الله عنهم إذا أشكل عليهم الأمرُ من الدِّين استفتَوْها، فيجِدون علمَه عندها، وأنَّ رسول الله صلى الله عليه وسلم توفي في بيتها، وفي يومِها، وبين سَحْرِها ونَحرِها، ودُفن في بيتِها، وأنَّ المَلَكَ أَرَى صورتَها للنَّبِيِّ صلى الله عليه وسلم قبل أن يتزوَّجها في سَرَقة حرير، فقال: (إن يكن هذا من عند الله يُمضِه)، وأنَّ الناسَ كانوا يَتحرَّونَ بهداياهم يومَها مِن رسول الله صلى الله عليه وسلم، فيُتحِفونَه بما يُحبُّ في منزلِ أحبِّ نسائه إليه رضي الله عنهم أجمعين ".

ص -61- أمُّ المؤمنين سَوْدَة بنت زَمْعَة رضي الله عنها:
قال الذهبيُّ رحمه الله في السير (2/265 266): " وهي أوَّلُ مَن تزوَّج بها النَّبِيُّ صلى الله عليه وسلم بعد خديجة، وانفردت به نحواً من ثلاث سنين أو أكثر، حتى دخل بعائشة، وكانت سيِّدةً جليلةً نبيلةً ضخمةً... وهي التي وَهبتْ يومَها لعائشة؛ رِعايَةً لقلبِ رسول الله صلى الله عليه وسلم... ".
وقال ابنُ القيِّم رحمه الله في جلاء الأفهام (ص:350): "... وكبرت عنده، وأراد طلاَقَها، فوهبتْ يومَها لعائشة رضي الله عنها فأمسَكَها، وهذا مِن خواصِّها، أنَّها آثَرَت بيَومِها حِبَّ النَّبِيِّ صلى الله عليه وسلم، تقرُّباً إلى رسول الله صلى الله عليه وسلم وحُبًّا له، وإيثاراً لِمُقامِها معه، فكان رسولُ الله صلى الله عليه وسلم يَقسِمُ لنسائه، ولا يَقسِمُ لها، وهي راضيةٌ بذلك، مُؤثِرةٌ لرضى رسول الله صلى الله عليه وسلم، رضي الله عنها ".
أمُّ المؤمنين حفصة بنت عمر بن الخطاب رضي الله عنها:
قال الذهبيُّ في السير (2/227): " السِّتْرُ الرَّفيعُ، بنتُ أمير المؤمنين أبي حفص عمر بن الخطاب، تزوَّجها النَّبِيُّ

ص -62- صلى الله عليه وسلم بعد انقضاءِ عِدَّتِها من خُنيس بن حُذافة السَّهمي أحد المهاجرين في سنة ثلاثٍ من الهجرة.
قالت عائشةُ: هي التي كانت تُسامِينِي من أزواج النَّبِيِّ صلى الله عليه وسلم ".
أمُّ المؤمنين أمُّ سلمة هند بنتُ أبي أُميَّة رضي الله عنها:
قال الذهبيُّ في السير (2/201 203): " السيِّدةُ المُحجَّبَةُ الطَّاهرةُ... من المهاجرات الأُوَل... وكانت تُعدُّ من فقهاء الصحابيات ".
وقال يحيى بن أبي بكر العامري في الرياض المستطابة (ص:324): " وكانت فاضلةً حليمةً، وهي التي أشارت على النَّبِيِّ صلى الله عليه وسلم يوم الحُديبية (أي بِحَلْقِ رأسِه ونَحْرِ هَديِه)، ورأت جبريلَ في صورة دِحية ".
أمُّ المؤمنين زينب بنت خُزَيْمة الهلاليَّة رضي الله عنها:
ذكر الذهبيُّ في السير (2/218) أنَّها تُدعى أمَّ المساكين؛ لكثرة معروفها.

ص -63- وقال ابنُ القيِّم رحمه الله في جلاء الأفهام (ص:376): " وكانت تُسمَّى أمَّ المساكين؛ لكثرة إطعامِها المساكين، ولَم تلبَث عند رسول الله صلى الله عليه وسلم إلاَّ يسيراً: شهرين أو ثلاثة، وتوفيت رضي الله عنها ".
أمُّ المؤمنين جُوَيْرِية بنت الحارث رضي الله عنها:
هي أمُّ المؤمنين وحليلةُ سيِّد المرسَلين صلى الله عليه وسلم، ويكفيها ذلك فضلاً وشرَفاً، قال ابن القيِّم في جلاء الأفهام (ص:376 377): " وهي التي أعتق المسلمون بسببها مئة أهل بيتٍ من الرَّقيق، وقالوا: أصهارُ رسول الله صلى الله عليه وسلم، وكان ذلك مِن برَكَتِها على قومِها رضي الله عنها ".
أمُّ المؤمنين صفيَّةُ بنت حُيَيّ رضي الله عنها:
في جامع الترمذي (3894) بإسنادٍ صحيح من حديث أنس رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال لها: " إنَّكِ لابْنَةُ نبِيٍّ، وإنَّ عمَّكِ لَنبِيٌّ، وإنَّكِ لتحت نَبِيٍّ ".
قال الذهبيُّ في السير (2/232): " وكانت شريفةً عاقلةً، ذاتَ حَسَبٍ وجمال ودِينٍ رضي الله عنها ".

ص -64- وقال أيضاً (2/235): " وكانت صفيَّةُ ذاتَ حِلمٍ ووَقارٍ ".
وقال ابن القيم في جلاء الأفهام (ص:377): " وتزوَّج رسول الله صلى الله عليه وسلم صفيَّةَ بنت حُيَيّ مِن ولَدِ هارون بن عمران أخي موسى عليهما السَّلام ".
وقال أيضاً: " ومِن خصائصِها أنَّ رسول الله صلى الله عليه وسلم أعتَقَها، وجعل عِتقَها صداقَها، قال أنس: (أمهرها نفسَها)، وصار ذلك سُنَّةً للأمَّة إلى يوم القيامة، يجوز للرَّجلِ أن يجعلَ عِتقَ جاريَتِه صداقَها، وتصيرَ زوجتَه، على منصوصِ الإمام أحمد رحمه الله ".
أمُّ المؤمنين أمُّ حبيبة رَمْلَةُ بنت أبي سفيان رضي الله عنها:
قال الذهبيُّ في السير (2/218): " السيِّدةُ المُحجَّبة ".
وقال أيضاً (2/222): " وقد كان لأمِّ حبيبة حُرمةٌ وجلالةٌ، ولا سيما في دولة أخيها، ولمكانه منها قيل له: خال المؤمنين ".

ص -65- وقال ابنُ كثير في البداية والنهاية (11/166): " وقد كانت من سيِّدات أمَّهات المؤمنين، ومن العابدات الورِعات رضي الله عنها ".
أمُّ المؤمنين ميمونة بنت الحارث رضي الله عنها:
في السير (2/244) عن عائشة رضي الله عنها قالت: " أمَا إنَّها مِن أتقانا لله، وأَوْصَلنا للرَّحِم ".
وقال الذهبي (2/239): " وكانت مِن سادات النِّساء ".
أمُّ المؤمنين زينب بنت جحش رضي الله عنها:
في صحيح مسلم من حديث طويلٍ (2442) عن عائشة رضي الله عنها قالت: " وهي التي كانت تُسامينِي منهنَّ في المنزلة عند رسول الله صلى الله عليه وسلم، ولَم أرَ امرأةً قطُّ خيراً في الدِّين من زينب، وأتقى لله، وأصدقَ حديثاً، وأوْصَل للرَّحِم، وأعظمَ صدقة، وأشدَّ ابتذالاً لنفسِها في العمل الذي تصدَّق به وتقرَّب به إلى الله تعالى، ما عدا سَوْرَةً مِن حَدٍّ كانت فيها، تُسرع منها الفَيْئَة ".

ص -66- قال الذهبيُّ في السير (2/211): " فزوَّجها اللهُ تعالى بنبيِّه بنصِّ كتابه، بلا ولِيٍّ ولا شاهدٍ، فكانت تَفخَرُ بذلك على أمَّهات المؤمنين، وتقول: زوَّجَكنَّ أهاليكُنَّ، وزوَّجَنِي اللهُ من فوق عرشه "، والحديث في صحيح البخاري (7402).
وقال أيضاً: " وكانت مِن سادة النِّساءِ دِيناً ووَرَعاً وجُوداً ومعروفاً، رضي الله عنها ".
وقال أيضاً (2/217): " وكانت صالِحةً صوَّامةً قوَّامةً بارَّةً، ويُقال لها: أمّ المساكين ".
عَمَّة رسول الله صلى الله عليه وسلم صفيَّةُ بنت عبد المطلب رضي الله عنها:
قال الذهبيُّ في السير (2/269): " صفيَّةُ عمَّةُ رسول الله صلى الله عليه وسلم بنت عبد المطلب، الهاشميَّة، وهي شقيقة حمزة، وأمُّ حواريِّ النَّبِيِّ صلى الله عليه وسلم: الزبير ".
وقال أيضاً (1/270): " والصحيح أنَّه ما أسلم مِن عمَّات النَّبِيِّ صلى الله عليه وسلم سواها، ولقد وَجَدت على مَصرَع أخيها حمزة، وصبرت واحتسبت، وهي من المهاجرات الأُوَل ".

ص -67- ومن الصحابيات من أهل البيت:
بناتُه صلى الله عليه وسلم: زينب ورُقيَّة وأمُّ كلثوم.
وأمُّ كلثوم وزينب ابنتا عليِّ بن أبي طالب، وأمُّهما فاطمة.
وأمامة بنت أبي العاص بن الربيع، وأمُّها زينب بنت رسول الله صلى الله عليه وسلم، وهي التي كان رسول الله صلى الله عليه وسلم يَحمِلُها في الصلاة.
وأمُّ هانئ بنت أبي طالب بن عبد المطلب.
وضُباعة وأمُّ الحَكَم ابنتا الزبير بن عبد المطلب، جاء ذكرُهما في حديث عنهما، أخرجه أبو داود تحت رقم: (2987)، وضُباعةُ هي صاحبةُ حديث الاشتراط في الحجِّ، التي قال لها النَّبِيُّ صلى الله عليه وسلم: " قولِي: فإن حَبَسَنِي حابِسٌ فمحلِّي حيث حَبَستَنِي ".
وأمامة بنت حمزة بن عبد المطلب.


الفصل الثامن: ثناءُ بعض أهل العلم على جماعة من التابعين وغيرهم من أهل البيت - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -68- الفصل الثامن: ثناءُ بعض أهل العلم على جماعة من التابعين وغيرهم من أهل البيت
محمد بن علي بن أبي طالب (المشهور بابن الحنفيَّة) رحمه الله:
قال ابن حبان في ثقات التابعين (5/347): " وكان من أفاضل أهل بيته ".
وفي ترجمته في تهذيب الكمال للمزي: " قال أحمد بن عبد الله العجلي: تابعيٌّ ثقة، كان رجلاً صالِحاً... وقال إبراهيم بن عبد الله بن الجنيد: لا نعلم أحداً أسند عن عليٍّ، عن النَّبِيِّ صلى الله عليه وسلم أكثر ولا أصحَّ مِمَّا أسند محمد بن الحنفية ".
وفي السير للذهبي (4/115) عن إسرائيل، عن عبد الأعلى (هو ابن عامر): " أنَّ محمد بن علي كان يُكْنَى أبا القاسم، وكان ورِعاً كثيرَ العلم ".

ص -69- وقال فيه أيضاً (4/110): " السيِّدُ الإمامُ، أبو القاسم وأبو عبد الله ".
عليُّ بنُ الحُسين بنِ علي بن أبي طالب رحمه الله:
قال ابنُ سعد في الطبقات (5/222): " وكان عليُّ ابنُ حُسين ثقةً مأموناً كثيرَ الحديث، عالياً رفيعاً ورِعاً ".
وقال ابن تيمية في منهاج السنة (4/48): " وأمَّا عليُّ ابنُ الحُسين، فمِن كبار التابعين وساداتهم علماً ودِيناً ".
وفي ترجمته في تهذيب الكمال للمزي: " وقال سفيان ابن عيينة، عن الزهري: ما رأيتُ قرشيًّا أفضل مِن عليِّ بنِ الحُسين ".
ونقل معناه عن أبي حازم وزيد بن أسلم ومالك ويحيى بن سعيد الأنصاري رحمهم الله.
وقال العجلي: عليُّ بنُ الحُسين مدنيٌّ تابعيٌّ ثقة.
وقال الزهري: كان عليُّ بنُ الحُسين من أفضلِ أهلِ بيتِه وأحسنِهم طاعة، وأحبِّهم إلى مروان بن الحَكَم وعبد الملك بن مروان ".

ص -70- وقال الذهبي في السير (4/386): " السيِّدُ الإمامُ، زَين العابدين، الهاشميُّ العلويُّ المدني ".
وقال ابن حجر في التقريب: " ثقةٌ ثبتٌ عابدٌ فقيهٌ فاضلٌ مشهور ".
محمد بن علي بنِ الحُسين بن علي بنِ أبى طالب رحمه الله:
مِن إجلالِ جابر بن عبد الله الأنصاري رضي الله عنهما له ما جاء في صحيح مسلم (1218) في إسناد حديثه الطويل في صفة الحج من حديث جعفر بن محمد (وهو ابن علي بن الحسين)، عن أبيه قال: " دخلنا على جابر بن عبد الله، فسأل عن القوم حتى انتهى إليَّ، فقلتُ: أنا محمد بنُ علي بنِ حُسين، فأهوى بيده إلى رأسي فنزع زِرِّي الأعلى، ثمَّ نزع زِرِّي الأسفل، ثمَّ وضع كفَّه بين ثديَيَّ وأنا يومئذٍ غلامٌ شاب، فقال: مرحباً بكَ يا ابنَ أخي سَلْ عمَّا شئتَ... فقلتُ: أخبِرنِي عن حَجَّةِ رسول الله صلى الله عليه وسلم ".

ص -71- فحدَّثه بحديثه الطويل في صفة حجَّة النَّبِيِّ صلى الله عليه وسلم.
وقال ابنُ تيمية في منهاج السنة (4/50):" وكذلك أبو جعفر محمد بن علي مِن خيار أهل العلم والدِّين، وقيل: إنَّما سُمِّي الباقر؛ لأنَّه بَقَر العلمَ، لا لأجل بَقْر السجود جبهتَه ".
وقال المزيُّ في ترجمته في تهذيب الكمال: " قال العجلي: مدنيٌّ تابعيُّ ثقةٌ، وقال ابنُ البرقي: كان فقيهاً فاضلاً ".
وقال الذهبي في السير (4/401 402): " هو السيّدُ الإمام، أبو جعفر محمد بن علي بن الحُسين بن علي العلوي الفاطمي المدني، ولَدُ زَين العابدين... وكان أحدَ مَن جَمَع بين العلمِ والعملِ والسُّؤْدد والشَّرف والثقة والرَّزانة، وكان أهلاً للخلافة، وهو أحدُ الأئمَّة الاثني عشر الذين تُبجِّلُهم الشيعةُ الإماميَّةُ، وتقول بعِصمَتِهم وبمعرِفتِهم بجميع الدِّين، فلا عِصمة إلاَّ للملائكة والنبيِّين، وكلُّ أحدٍ يُصيب ويُخطئ، ويُؤخذ من قوله ويُترك سوى النَّبِيِّ صلى الله عليه وسلم، فإنَّه

ص -72- معصومٌ مُؤيَّدٌ بالوحي، وشُهر أبو جعفر بالباقر؛ مِن بَقَر العلمَ، أي: شَقَّه، فعرَفَ أصلَه وخفيَّه، ولقد كان أبو جعفر إماماً مجتهِداً، تالياً لكتاب الله، كبيرَ الشأن... ".
وقال أيضاً (ص:403): "وقد عدَّه النسائيُّ وغيرُه في فقهاء التابعين بالمدينة، واتَّفق الحفاظ على الاحتجاج بأبي جعفر"
جعفر بنُ محمد بنِ علي بنِ الحُسين بن علي بن أبي طالب رحمه الله:
قال الإمام ابنُ تيمية في منهاج السنة (4/52 53): " وجعفر الصادق رضي الله عنه من خيار أهلِ العلم والدِّين... وقال عمرو بن أبي المقدام: كنتُ إذا نظرتُ إلى جعفر بن محمد علمتُ أنَّه مِن سُلالة النَّبيِّين ".
ووصفه في رسالته في فضل أهل البيت وحقوقهم، فقال في (ص:35): " شيخ علماء الأمَّة ".
وقال الذهبي في السير (6/255): " الإمام الصادق،

ص -73- شيخ بَنِي هاشم، أبو عبد الله القرشي الهاشمي العلوي النبوي المدني، أحد الأعلام ".
وقال عنه وعن أبيه: " وكانا مِن جِلَّة علماء المدينة ".
وقال في تذكرة الحفاظ (1/150): " وثَّقه الشافعيُّ ويحيى بنُ معين، وعن أبي حنيفة قال: ما رأيتُ أفقهَ مِن جعفر بن محمد، وقال أبو حاتم: ثقة، لا يُسأل عن مِثلِه ".
عليُّ بنُ عبد الله بنِ عباس رحمه الله:
قال ابن سعد في الطبقات (5/313): " وكان عليُّ ابنُ عبد الله بن عباس أصغرَ ولدِ أبيه سِنًّا، وكان أجملَ قرشيٍّ على وجه الأرض، وأوسَمَه، وأكثرَه صلاة، وكان يُقال له السجَّاد؛ لعبادتِه وفضلِه ".
وقال أيضاً (ص:314): " وكان ثقةً قليلَ الحديث ".
وفي تهذيب الكمال للمزي: " وقال العجلي وأبو زرعة: ثقة، وقال عمرو بن علي: كان مِن خيار الناس، وذكره ابنُ حبان في الثقات ".

ص -74- وقال الذهبي في السير (5/252): " الإمامُ السيِّدُ أبو الخلائف، أبو محمد الهاشمي السجَّاد... كان رحمه الله عالِماً عامِلاً، جسيماً وَسِيماً، طُوَالاً مَهيباً... ".


الفصل التاسع: مقارنة بين عقيدة أهل السُّنَّة وعقيدة غيرهم في أهل البيت - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -75- الفصل التاسع: مقارنة بين عقيدة أهل السُّنَّة وعقيدة غيرهم في أهل البيت
تبيَّن مِمَّا تقدَّم أنَّ عقيدةَ أهل السُّنَّة والجماعة في آل بيت النَّبِيِّ صلى الله عليه وسلم وَسَطٌ بين الإفراط والتفريط، والغُلُوِّ والجفاء، وأنَّهم يُحبُّونَهم جميعاً، ويتوَلَّونَهم، ولا يَجْفُون أحداً منهم، ولا يَغلُون في أحدٍ، كما أنَّهم يُحبُّون الصحابةَ جميعاً ويتوَلَّونَهم، فيجمعون بين مَحبَّة الصحابةِ والقرابة، وهذا بخلاف غيرِهم من أهل الأهواءِ، الذين يَغلون في بعض أهل البيت، ويَجفُون في الكثير منهم وفي الصحابة رضي الله عنهم.
ومِن أمثلة غُلُوِّهم في الأئمَّة الاثني عشر من أهل البيت وهم عليٌّ والحسن والحُسين رضي الله عنهم، وتسعة من أولاد الحُسين ما اشتمل عليه كتاب الأصول من الكافي للكُليني من أبوابٍ منها:

ص -76- كباب: أنَّ الأئمة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابُه التي منها يُؤتى (1/193).
باب: أنَّ الأئمة عليهم السلام هم العلامات التي ذكرها عزَّ وجلَّ في كتابه (1/206):
وفي هذا الباب ثلاثة أحاديث من أحاديثهم تشتمل على تفسير قوله تعالى: {وَعَلاَمَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}، بأنَّ النَّجمَ: رسول الله صلى الله عليه وآله، وأن العلامات الأئمَّة.
باب: أنَّ الأئمَّة عليهم السلام نور الله عزَّ وجلَّ (1/194).
ويشتمل على أحاديث من أحاديثهم، منها حديث ينتهي إلى أبي عبد الله (وهو جعفر الصادق) في تفسير قول الله عزَّ وجلَّ: {اللهُ نُورُ السَّمَوَاتِ وَالأَرْضِ} قال كما زعموا : " {مَثَلُ نُورِهِ كَمِشْكَاةٍ}: فاطمة عليها السلام، {فِيهَا مِصْبَاحٌ}: الحسن، {المِصْبَاحُ فِي زُجَاجَةٍ}: الحسين، {الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِيٌّ}:

ص -77- فاطمة كوكب دُرِيٌّ بين نساء أهل الدنيا، {تُوقَدُ مِن شَجَرَةٍ مُبَارَكَةٍ}: إبراهيم عليه السلام، {زَيْتُونَةٍ لاَ شَرْقِيَّةٍ وَلاَ غَرْبِيَّةٍ}: لا يهودية ولا نصرانية، {يَكَادُ زَيْتُهَا يُضِيءُ}: يكاد العلم ينفجر بها، {وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ}: إمام منها بعد إمام، {يَهْدِي اللهُ لِنُورِهِ مَن يَشَاءُ}: يهدي الله للأئمَّة مَن يشاء... ".
باب: أنَّ الآيات التي ذكرها الله عزَّ وجلَّ في كتابه هم الأئمَّة (1/207).
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَ يُؤْمِنُونَ} بأنَّ الآيات: الأئمَّة
وفيه تفسير قوله تعالى: {كَذَّبُوا بِآيَاتِنَا كُلِّهَا} بأنَّ الآيات: الأوصياء كلُّهم
ومعنى ذلك أنَّ العقابَ الذي حلَّ بآل فرعون سببُه تكذيبهم بالأوصياء الذين هم الأئمَّة
باب: أنَّ أهلَ الذِّكر الذين أمر اللهُ الخلقَ بسؤالِهم هم الأئمَّة عليهم السلام (1/210).

ص -78- باب: أنَّ القرآن يهدي للإمام (1/216).
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {إِنَّ هَذَا القُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} بأنَّه يهدي إلى الإمام
وفيه تفسيرُ قول الله عزَّ وجلَّ: {وَالَّذِينَ عَقَّدَتْ أَيْمَانُكُمْ} بأنَّه إنَّما عنى بذلك الأئمَّة عليهم السلام، بهم عقَّد الله عزَّ وجلَّ أيمانكم
باب: أنَّ النِّعمة التي ذكرها الله عزَّ وجلَّ في كتابه الأئمَّة عليهم السلام (1/217).
وفيه تفسير قول الله عزَّ وجلَّ: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللهِ كُفْرًا} بالزعم بأنَّ عليًّا رضي الله عنه قال: " نحن النِّعمة التي أنعم الله بها على عباده، وبنا يفوز مَن فاز يوم القيامة "
وفيه تفسير قول الله عزَّ وجلَّ في سورة الرحمن: {فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ}، قال: " أبالنَّبِيِّ أم بالوصيِّ تكذِّبان؟ ".

ص -79- باب: عرض الأعمال على النَّبِيِّ صلى الله عليه وآله، والأئمَّة عليهم السلام (1/219).
باب: أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتِها (1/227).
باب: أنَّه لَم يجمع القرآنَ كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلَمون علمَه كلَّه (1/228).
باب: أنَّ الأئمَّة عليهم السلام يعلمون جميعَ العلوم التي خرجت إلى الملائكة والأنبياء والرُّسل عليهم السلام (1/255).
باب: أنَّ الأئمَّة عليهم السلام يعلمون متى يموتون وأنَّهم لا يموتون إلاَّ باختيارٍ منهم. (1/258).
باب: أنَّ الأئمَّة عليهم السلام يعلمون علمَ ما كان وما يكون، وأنَّه لا يخفى عليهم الشيءُ صلوات الله عليهم (1/260).

ص -80- باب: أنَّ الله عزَّ وجلَّ لَم يُعلِّم نبيَّه علماً إلاَّ أمره أن يُعلِّمَه أمير المؤمنين عليه السلام، وأنَّه كان شريكَه في العلم (1/263).
باب: أنَّه ليس شيءٌ من الحقِّ في يد الناسِ إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلَّ شيء لم يخرج من عندهم فهو باطلٌ (1/399).
وهذه الأبوابُ تشتمل على أحاديث من أحاديثهم، وهي منقولةٌ من طبعة الكتاب، نشر مكتبة الصدوق بطهران، سنة (1381ه).
ويُعتبَرُ الكتابُ مِن أجَلِّ كتبِهم إن لَم يكن أجَلَّها، وفي مقدِّمة الكتاب ثناءٌ عظيمٌ على الكتاب وعلى مؤلِّفِه، وكانت وفاتُه سنة (329ه)، وهذا الذي نقلتُه منه نماذج من غلوِّ المتقدِّمين في الأئمَّة، أمَّا غلُوُّ المتأخرين فيهم، فيتَّضح من قول أحد كُبرائهم المعاصرين الخميني في كتابه " الحكومة الإسلامية " (ص:52) من منشورات المكتبة الإسلامية الكبرى طهران : " وثبوتُ الولاية والحاكمية للإمام (ع)

ص -81- لا تَعنِي تجردَه عن منزلتِه التي هي له عند الله، ولا تجعله مثلَ مَن عداه مِن الحُكَّام؛ فإنَّ للإمام مقاماً محموداً ودرجةً سامية وخلافة تكوينيَّة تخضعُ لولايتها وسيطرتِها جميعُ ذرَّات هذا الكون، وإنَّ مِن ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه مَلَكٌ مُقرَّبٌ ولا نَّبِيٌّ مرسَلٌ، وبموجِب ما لدينا من الروايات والأحاديث فإنَّ الرَّسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا العالَم أنواراً، فجعلهم الله بعرشِه مُحدقين، وجعل لهم من المنزلة والزُّلفَى ما لا يعلمه إلاَّ الله، وقد قال جبرائيل كما ورد في روايات المعراج: لو دنوتُ أنْمُلة لاحترقتُ، وقد ورد عنهم (ع): إنَّ لنا مع اللهِ حالاتٍ لا يسعها مَلَكٌ مقرَّبٌ ولا نَبِيٌّ مرسَل "
ولا يَملكُ المرءُ وهو يرى أو يسمعُ مثلَ هذا الكلام إلاَّ أن يقول: {ربَّنا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنا وَهَبْ لَنَا مِن لَدُنكَ رَحْمَةً إِنَّكَ أَنتَ الوَهَّابُ}.
وكلُّ من له أدنى بصيرة يجزم أنَّ ما تقدَّم نقله عنهم وما يشبهه كذبٌ وافتراءٌ على الأئمَّة، وأنَّهم بُرآءُ من الغلاة فيهم وغلوِّهم.


الفصل العاشر: تحريم الانتساب بغير حق إلى أهل البيت - فضل أهل البيت

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

ص -82- الفصل العاشر: تحريم الانتساب بغير حق إلى أهل البيت
أشرفُ الأنساب نسَبُ نبيِّنا محمد صلى الله عليه وسلم، وأشرف انتسابٍ ما كان إليه صلى الله عليه وسلم وإلى أهل بيتِه إذا كان الانتسابُ صحيحاً، وقد كثُرَ في العرب والعجم الانتماءُ إلى هذا النَّسب، فمَن كان من أهل هذا البيت وهو مؤمنٌ، فقد جمَع الله له بين شرف الإيمان وشرف النَّسب، ومَن ادَّعى هذا النَّسبَ الشريف وهو ليس من أهله فقد ارتكب أمراً محرَّماً، وهو متشبِّعٌ بِما لَم يُعط، وقد قال النَّبِيُّ صلى الله عليه وسلم: " المتشبِّعُ بِما لَم يُعْطَ كلابس ثوبَي زور "، رواه مسلمٌ في صحيحه (2129) من حديث عائشة رضي الله عنها.
وقد جاء في الأحاديث الصحيحة تحريمُ انتساب المرء إلى غير نسبِه، ومِمَّا ورد في ذلك حديثُ أبي ذر رضي الله عنه أنَّه سَمع النَّبِيَّ صلى الله عليه وسلم يقول: " ليس مِن رجلٍ ادَّعى لغير أبيه وهو يَعلَمه إلاَّ كفر بالله، ومَن ادَّعى قوماً ليس له فيهم

ص -83- نسبٌ فليتبوَّأ مقعَدَه من النار "، رواه البخاريُّ (3508)، ومسلم (112)، واللفظ للبخاري.
وفي صحيح البخاري (3509) من حديث واثلة بن الأَسْقع رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: " إنَّ مِن أعظَمِ الفِرى أن يَدَّعيَ الرَّجلُ إلى غير أبيه، أو يُري عينَه ما لَم تَرَ، أو يقولَ على رسول الله صلى الله عليه وسلم ما لَم يقل "، ومعنى الفِرى: الكذب، وقوله: " أو يُري عينَه ما لَم تَرَ "، أي: في المنام.
وفي مجموع فتاوى شيخ الإسلام ابن تيمية رحمه الله (31/93) أنَّ الوقفَ على أهل البيت أو الأشراف لا يستحقُّ الأخذَ منه إلاَّ مَن ثبت نسبُه إلى أهل البيت، فقد سُئل عن الوقف الذي أُوقِف على الأشراف، ويقول: (إنَّهم أقارب)، هل الأقاربُ شرفاء أم غير شرفاء؟ وهل يجوز أن يتناولوا شيئاً من الوقف أم لا؟
فأجاب: " الحمد لله، إن كان الوقفُ على أهل بيتِ النَّبِيِّ صلى الله عليه وسلم أو على بعض أهل البيت، كالعلويِّين والفاطميِّين

ص -84- أو الطالبيِّين، الذين يدخل فيهم بنو جعفر وبنو عَقيل، أو على العبَّاسيِّين ونحوِ ذلك، فإنَّه لا يستحقُّ مِن ذلك إلاَّ مَن كان نسبُه صحيحاً ثابتاً، فأمَّا مَن ادَّعى أنَّه منهم أو عُلِم أنَّه ليس منهم، فلا يستحقُّ مِن هذا الوقفِ، وإن ادَّعى أنَّه منهم، كبَنِي عبد الله بن ميمون القدَّاح؛ فإنَّ أهلَ العلمِ بالأنسَاب وغيرَهم يعلمون أنَّه ليس لهم نسبٌ صحيحٌ، وقد شهد بذلك طوائفُ أهل العلم من أهل الفقه والحديث والكلام والأنساب، وثبت في ذلك محاضرُ شرعيَّة، وهذا مذكورٌ في كتب عظيمة مِن كتب المسلمين، بل ذلك مِمَّا تواتر عند أهل العلم.
وكذلك مَن وقف على الأشراف، فإنَّ هذا اللفظ في العُرف لا يدخل فيه إلاَّ مَن كان صحيح النَّسَب من أهل بيت النَّبِيِّ صلى الله عليه وسلم.
وأمَّا إن وقف واقفٌ على بني فلانٍ أو أقارب فلانٍ ونحو ذلك، ولم يكن في الوقف ما يقتضي أنَّه لأهل البيت النبويِّ، وكان الموقوف مُلكاً للواقف يصح وقفُه على ذريّة المعيَّن، لم يدخل بنو هاشم في هذا الوقف ".

ص -85- وإلى هنا انتهت هذه الرسالةُ المختصرةُ في فضل أهل البيت وعلُوِّ مكانتهم عند أهل السنَّة والجماعة، وأسأل اللهَ التوفيقَ لما فيه رضاه، والفقهَ في دينه، والثباتَ على الحقّ إنَّه سَميعٌ مُجيبٌ، وصلَّى اللهُ وسلَّم وبارك على نبيِّنا محمد وعلى آله وأصحابه أجمعين.


مقدمة - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

ص -5- قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني
 تأليف: عبد المحسن بن حَمَد العبَّاد البدر
بسم الله الرحمن الرحيم
الحمدُ لله ربِّ العالمين، الرَّحمن الرَّحيم، مالكِ يوم الدِّين، وأشهدُ أن لا إله إلاَّ اللهُ وحده لا شريك له، إلهُ الأوّلِين والآخِرِين، وقيُّومُ السَّموات والأرَضِين، وأشهدُ أنَّ محمّداً عبدُه ورسولُه، سيِّدُ المرسلِين، وإمامُ المتّقين، وقائدُ الغُرِّ المحجَّلين، المبعوث رحمةً للعالمين، صلّى اللهُ وسلّم وبارك عليه، وعلى آله الطيّبين الطّاهرين، وأصحابِه الغُرِّ الميامين، الذين حفظ اللهُ بهم المِلَّةَ، وأظهر الدّين، وعلى مَن اتَّبعهم بإحسانٍ وسار على نهجهم إلى يوم الدّين.
أمَّا بعد، فإنَّ عقيدةَ أهل السنَّة والجماعة تمتازُ بالصّفاءِ والوضوحِ والخلوِّ مِن الغموض والتعقيد، وهي مستمدَّةٌ مِن نصوصِ الوحي كتاباً وسنَّةً، وكان عليها سلفُ الأمّة، وهي عقيدةٌ مطابقةٌ للفطرة، ويقْبَلُها العقلُ السليمُ الخالي مِن أمراضِ الشُّبهات، وذلك بخلاف العقائد الأخرى المتلقَّاةِ مِن آراء الرِّجال وأقوالِ المتكلِّمين، ففيها الغموضُ والتعقيدُ والخبطُ والخلط، وكيف لا يكون الفرقُ كبيراً والبَونُ شاسعاً بين عقيدةٍ نزل بها جبريلُ مِن الله إلى رسولِه الكريم صلى الله عليه وسلم وبين عقائد متنوِّعة مختلفة خرج أصحابُها المبتدعون لها مِن الأرض، وخلقهم اللهُ من ماءٍ مهينٍ.
فعقيدةُ أهل السنَّة والجماعة بَدَتْ وظهرتْ مع بعثة النَّبِيِّ صلى الله عليه وسلم ونزولِ الوحي عليه مِن ربِّه تعالى، وسار عليها الرسول صلى الله عليه وسلم وأصحابُه الكرام ومَن

ص -6- تبعهم بإحسان، والعقائدُ الأخرى لا وجود لها في زمن النبوَّة، ولم يكن عليها الصحابةُ الكرام، بل قد وُلد بعضُها في زمانهم، وبعضُها بعد انقراض عصرهم، وهي مِن محدثاتِ الأمور التي حذّر منها الرسولُ صلى الله عليه وسلم، فقال: "وإيّاكم ومحدَثاتِ الأمور؛ فإنَّ كلَّ محدَثةٍ بدعة، وكلَّ بدعةٍ ضلالة"، وليس مِن المعقول ولا المقبول أن يُحجب حقٌّ عن الصحابة الكرام رضي الله عنهم وأرضاهم، ويُدَّخَر لأُناسٍ يجيئون بعد أزمانهم، فتلك العقائد لو كان شيءٌ منها خيراً لسبق إليه الصحابةُ، ولكنَّها شرٌّ حفِظهم اللهُ منه، وابتُليَ به مَن بعدَهم.
والحقيقة الواضحة الجليَّة أنَّ الفرقَ بين عقيدة أهل السُّنَّة والجماعة المتلقَّاة من الوحي، وبين عقائد المتكلِّمين المبنيَّة على آراء الرجال وعقولهم، كالفرق بين الله وخَلقه، ومثل ذلك ما يكون به القضاء والحكم، فإنَّه يُقال فيه: إنَّ الفرقَ بين الشريعة الإسلامية الرفيعة المنَزَّلة من الله على رسوله صلى الله عليه وسلم، وبين القوانين الوضعيَّة الوضيعة التي أحدثها البشر، كالفرق بين الله وخَلقه، {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}، فما بال عقول كثير من الناس تغفلُ عن هذه الحقيقة الواضحة الجليَّة فيما يُعتقد، والحقيقة الواضحة الجليَّة فيما يُحكم به، فيستبدلون الذي هو أدنى بالذي هو خير؟!
اللهمَّ اهْد مَن ضلَّ من المسلمين سُبُلَ السلام، وأخرجه من الظلمات إلى النور، إنَّك سميعٌ مجيب.
وقد ألَّف علماءُ السنَّة قديماً وحديثاً مؤلَّفاتٍ تُوَضِّح عقيدةَ أهل السنَّة والجماعة، منها ما هو مختصَرٌ، ومنها ما هو مطوَّلٌ، وكان مِن بين هذه

ص -7- المختصرات مقدِّمةُ الإمام ابنِ أبي زيد القيرواني المالكي لرسالته، ومقدِّمةُ رسالته على طريقة السلف مختصَرةٌ مفيدة، والجمعُ بين الأصول والفروع في كتاب واحد نادرٌ في فعل المؤلِّفين، وهو حَسَن، يجعل المشتغلَ في فقه العبادات والمعاملات على علمٍ بالفقه الأكبر، الذي هو العقيدةُ على طريقة السلف.
وهي مع وَجازَتها وقلَّة ألفاظها تبيِّن بوضوحٍ العقيدةَ السليمة المطابقة للفطرة، المَبنيّة على نصوص الكتاب والسنّة، وهي شاهدٌ واضحٌ للمَقولة المشهورة: إنَّ كلامَ السّلف قليلٌ كثيرُ البركة، وكلام المتكلِّمين كثيرٌ قليلُ البركة.
ومِن أمثلة ما في هذه المقدِّمة مِن النَّفي المتضمِّن إثباتَ كمالٍ لله تعالى قولُه في مطلع هذه المقدِّمة: "إنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبةَ له، ولا شريكَ له".
فإنَّ هذه المنفيّات عن الله عزَّ وجلَّ مستمَدَّةٌ مِن الكتاب والسنّة، وهذا بخلاف النّفي في كلام المتكلِّمين، فإنَّه مبنيٌّ على التّكلُّف، ومتّصفٌ بالغموض، ومِن أمثلة ذلك ما جاء في العقائد النسفيّة قول مؤلِّفها: "ليس بعَرض، ولا جسم، ولا جوهر، ولا مصوّر، ولا محدود، ولا معدود، ولا متبعّض، ولا متجَزّ، ولا متركّب، ولا متناه".
وهذه المنفيّات لَم يأت بالنَّصِّ عليها كتابٌ ولا سنّة، والواجبُ السّكوتُ والإمساكُ عمَّا لم يدلَّ عليه دليلٌ مِن الوحي، واعتقاد أنَّ اللهَ متَّصِف بكلِّ كمالٍ، منَزَّهٌ عن كلِّ نقصٍ، ومثلُ هذه السلوب لا يفهمها العوامُّ، ولا تطابق الفطرةَ التي هم عليها، وهي مِن تكلُّف المتكلِّمين، وفيها

ص -8- غموضٌ وتلبيسٌ؛ يتّضح ذلك بالإشارة إلى واحدٍ منها، وهو نفيُ الجسم، فإنَّه يحتمل أن يُراد به ذاتٌ مشابهة للمخلوقات، وعلى هذا الاحتمال يُردّ اللفظُ والمعنى جميعاً؛ لأنَّ اللهَ ليس كمثله شيء وهو السميع البصير، وإن أُريد به ذاتٌ قائمةٌ بنفسها، مباينةٌ للمخلوقات، متّصفةٌ بصفات الكمال، فإنَّ هذا المعنى حقٌّ، ولا يجوز نفيُه عن الله، وإنَّما يُردّ هذا اللفظ لاشتماله على معنى حقّ ومعنى باطل.
وسيأتي في كلام المقريزي (ص: 14، 15) قولُه عن الصحابة: "فأثبتوا رضي الله عنهم بلا تشبيه، ونزّهوا مِن غير تعطيل، ولم يتعرّض مع ذلك أحدٌ منهم إلى تأويل شيء مِن هذا، ورأوا بأجمعهم إجراءَ الصفات كما وردت، ولم يكن عند أحدٍ منهم ما يستدلُّ به على وحدانيَّة الله تعالى وعلى إثبات نبوَّة محمّد صلى الله عليه وسلم سوى كتاب الله، ولا عرف أحدٌ منهم شيئاً مِن الطرق الكلامية ولا مسائل الفلسفة".
وسيأتي أيضاً في كلام أبي المظفّر السمعاني (ص: 16) قولُه في بيان فساد طريقة المتكلِّمين: "وكان مِمَّا أمر بتبليغه التوحيد، بل هو أصلُ ما أمرَ به فلم يترك شيئاً من أمور الدِّين أصولَه وقواعدَه وشرائعَه إلاَّ بلَّغه، ثمَّ لَم يَدْعُ إلى الاستدلال بما تَمسَّكوا به من الجوهر والعرض، ولا يوجد عنه ولا عن أحد من أصحابه من ذلك حرفٌ واحدٌ فما فوقه، فعُرف بذلك أنَّهم ذهبوا خلافَ مذهبهم وسلكوا غيرَ سبيلهم بطريق مُحدَث مُخترَع لم يكن عليه رسول الله صلى الله عليه وسلم ولا أصحابُه رضي الله عنهم، ويلزم من سلوكه العودُ على السلف بالطعن والقَدْح، ونسبتهم إلى قلَّة المعرفة واشتباه الطرق، فالحذر من الاشتغال بكلامهم والاكتراث بمقالاتهم؛ فإنَّها سريعةُ التهافت كثيرةُ التناقض"، وقولُ أبي المظفّر السمعاني هذا أورده الحافظ ابن

ص -9- حجر في كتاب فتح الباري في شرح قول البخاري: "باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ}، ونقل فيه (13/504) عن الحسن البصري قال: "لو كان ما يقول الجعد حقاًّ لبلّغه النَّبِيُّ صلى الله عليه وسلم".
والجعد بن درهم هو مؤسِّس مذهب الجهميّة، ونُسب الجهمية إلى الجهم بن صفوان؛ لأنَّه هو الذي أظهر هذا المذهب الباطل ونشره، وأقول كما قال الحسن البصري رحمه الله: لو كان ما يقوله الأشاعرة وغيرهم من المتكلِّمين حقاًّ لبلَّغه الرسول صلى الله عليه وسلم.
وقد رأيتُ أن أشرح هذه المقدِّمة شرحاً يزيد في جلائها ووضوحها، ويُفصِّل المعاني التي اشتملت عليها، ورأيتُ أن أمهِّد لهذا الشّرح بذكر عشر فوائد في عقيدة السّلف، وقد نظَم الشيخُ أحمد بن مشرّف الأحسائي المالكي المتوفَّى سنة 1285ه مقدِّمة رسالة ابن أبي زيد القيرواني نظْماً بديعاً سلِساً، رأيتُ مِن المناسب إثباته مع نصِّ المقدِّمة قبل البدء بالشّرح.
وقد سَمَّيت هذا الشرح:
قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني
وأسأل اللهَ عزَّ وجلَّ أن ينفع به كما نفع بأصله، وأن يوفِّق المسلمين للفقه في دينهم، والسَّير على ما كان عليه سلفُهم، في العقيدة والعمل، وأن يُوفِّقنِي للسلامة من الزَّلَل، ويَمنَحنِي الصِّدقَ في القول والإخلاصَ في العمل، إنِّه سميعٌ مجيب، وصلّى اللهُ وسلّم وبارك على عبده ورسوله نبيِّنا محمّد وعلى آله وصحبه أجمعين.

ص -10- ترجمة مختصرة لابن أبي زيد القيرواني
 هو عبد الله أبو محمد بن أبي زيد، واسم أبي زيد عبد الرحمن، سكن القيروان، وكان إمامَ المالكية في وقته وقُدوتَهم، وجامعَ مذهب مالك، وشارحَ أقواله، وكان واسعَ العلم كثيرَ الحفظ والرواية، وكُتُبُه تشهدُ له بذلك، فصيحَ القلم، ذا بيان ومعرفة بما يقوله، بصيراً بالردِّ على أهل الأهواء، يقول الشِّعرَ ويُجيدُه، ويجمع إلى ذلك صلاحاً تامًّا وورعاً وعفَّةً، وحاز رئاسةَ الدِّين والدنيا، وإليه كانت الرِّحلةُ من الأقطار، ونجب أصحابُه وكَثُر الآخذون عنه.
وعرف قدرَه الأكابرُ، وكان يُعرف بمالك الصغير، قال فيه القابسي: "هو إمامٌ موثوقٌ به في ديانته وروايته"، واجتمع فيه العلمُ والورعُ والفضلُ والعقل، شُهرته تُغنِي عن ذِكره، وكان سريعَ الانقياد والرجوع إلى الحقِّ، تفقَّه بفقهاء بلده وسمع من شيوخها، وعوَّل على أبي بكر بن اللباد وأبي الفضل القيسي، وسمع منه خلقٌ كثيرٌ وتفقَّه به جلَّة، وكانت وفاته سنة (386 ه)، له كتاب النوادر والزيادات على المدونة، مشهور أزيد من مائة جزء، وكتاب مختصر المدونة مشهور أيضاً، وعلى كتابيه هذين المعوَّل في التفقه، وله الرسالة، وغيرها من المؤلَّفات الكثيرة المذكورة في الديباج المذهب لابن فرحون المالكي (ص: 136 – 138).
وكلُّ ما مرَّ منقول باختصار من هذا الكتاب، قال فيه الذهبي في أوَّل ترجمته في سير أعلام النبلاء (17/10): "الإمام العلاَّمةُ القُدوة الفقيه، عالم أهل المغرب".
وقال في آخرها: "وكان – رحمه الله – على طريقة السلف في الأصول، لا يدري الكلامَ ولا يتأوَّل، فنسأل الله التوفيق".


الفائدة الأولى: منهج أهل السُّنَّة والجماعة في العقيدة: اتِّباعُ الكتاب والسُّنةَّ على فهم السلف الصالح - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

ص -11- الفائدة الأولى: منهج أهل السُّنَّة والجماعة في العقيدة: اتِّباعُ الكتاب والسُّنةَّ على فهم السلف الصالح
عقيدةُ أهل السُّنَّة والجماعة مبنيَّةٌ على الدليل من كتاب الله عزَّ وجلَّ وسُنَّة رسوله صلى الله عليه وسلم وما كان عليه الصحابة الكرام رضي الله عنهم وأرضاهم، قال الله عزَّ وجلَّ: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال صلى الله عليه وسلم في حديث العرباض بن سارية: ". . . فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها، وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607)، والترمذي (2676) وغيرهما، وهذا لفظ أبي داود، وقال

ص -12- الترمذي: "حديث حسن صحيح".
وفي صحيح البخاري (7280) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "كلُّ أمَّتِي يدخلون الجنَّة إلاَّ مَن أبى، قالوا: يا رسول الله! ومَن يأبَى؟ قال: مَن أطاعنِي دخل الجنَّة، ومَن عصانِي فقد أبَى".
وفي صحيح مسلم (767) عن جابر بن عبد الله: أنَّ رسول الله صلى الله عليه وسلم كان يقول في خطبته: "أمَّا بعد، فإنَّ خيرَ الحديث كتاب الله، وخيرَ الهدي هديُ محمد، وشرَّ الأمور محدثاتُها، وكلَّ بدعة ضلالة".
وروى البخاري في صحيحه (1597)، ومسلم في صحيحه (1270) عن عابس بن ربيعة، عن عمر رضي الله عنه: "أنَّه جاء إلى الحجر الأسود فقبَّله، فقال: إنِّي لأعلمُ أنَّك حجرٌ لا تضرُّ ولا تنفع، ولولا أنِّي رأيتُ النَبِيَّ صلى الله عليه وسلم يُقبِّلُك ما قبَّلتُك".
وروى البخاري في صحيحه (2697)، ومسلم في صحيحه (1718) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".
وما جاء في هذه الرواية أعمُّ من الأُولى؛ لأنَّها تشتمل على مَن كان مُحْدِثاً أو تابعاً لمُحْدث.
وروى الإمام أحمد (16937)، وأبو داود (4597) وغيرُهما - واللفظ لأحمد – عن معاوية رضي الله عنه قال: إنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ أهلَ الكتابين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّةَ ستفترق على ثلاث وسبعين ملَّة يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة".

ص -13- وانظر تخريجه وشواهدَه في تعليق الشيخ شعيب الأرنؤوط وغيره على هذا الحديث في حاشية المسند.
وروى البخاري في صحيحه (5063)، ومسلم في صحيحه (1401) عن أنس في حديث طويل، آخره: "فمَن رغب عن سُنَّتِي فليس منِّي".
وإنَّما كانت عقيدةُ أهل السنَّة والجماعة مبنيَّةً على الكتاب والسنَّة؛ لأنَّ ما يُعتقد هو من علم الغيب، ولا يُمكن معرفة ذلك إلاَّ بالوحي كتاباً وسنَّة.
وما جاء في الكتاب العزيز وثبت في السُنَّة فإنَّ العقلَ السليم يُوافقه ولا يُعارضه، ولشيخ الإسلام ابن تيمية - رحمه الله – كتاب واسع اسمه: درء تعارض العقل والنقل.
والمعوَّل عليه في فهم النصوص ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم وما جاء عنهم من الفهم الصائب والعلم النافع، وقد فهموا معاني ما خوطبوا به من صفات الله عزَّ وجلَّ؛ لأنَّ الكتاب والسُّنَّة بلغتهم، مع تفويضهم علم كيفياتها إلى الله عزَّ وجلَّ؛ لأنَّ ذلك من الغيب الذي لا يعلمه إلاَّ هو سبحانه، كما جاء عن الإمام مالك بن أنس في بيان هذا المنهج الصحيح، حيث قال عندما سُئل عن كيفية الاستواء: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
وقد أوضح ما كان عليه الصحابةُ في صفات الله عزَّ وجلَّ الشيخ أبو العباس أحمد بن علي المقريزي المتوفى سنة (845 ه) في كتابه المواعظ والاعتبار بذكر الخطط والآثار (2/356)، فقال: "ذِكْرُ الحال في عقائد أهل الإسلام منذ ابتداء الملَّة الإسلامية إلى أن انتشر مذهب الأشعرية: اعلم

ص -14- أنَّ الله تعالى لَمَّا بعث من العرب نبيَّه محمداً صلى الله عليه وسلم رسولاً إلى الناس جميعاً وصف لهم ربَّهم سبحانه وتعالى بما وصف به نفسَه الكريمة في كتابه العزيز الذي نزل به على قلبه صلى الله عليه وسلم الروحُ الأمين، وبما أوحى إليه ربُّه تعالى، فلم يسأله صلى الله عليه وسلم أحدٌ من العرب بأسرهم قرَويُّهم وبَدويُّهم عن معنى شيء من ذلك، كما كانوا يسألونه صلى الله عليه وسلم عن أمر الصلاة والزكاة والصيام والحجِّ وغير ذلك مِمَّا لله فيه سبحانه أمرٌ ونهيٌ، وكما سألوه صلى الله عليه وسلم عن أحوال القيامة والجنَّة والنار؛ إذ لو سأله إنسانٌ منهم عن شيء من الصفات الإلهية لنُقل كما نُقلت الأحاديث الواردة عنه صلى الله عليه وسلم في أحكام الحلال والحرام، وفي الترغيب والترهيب وأحوال القيامة والملاحم والفتن ونحو ذلك مِمَّا تضمَّنته كتبُ الحديث، معاجمها ومسانيدها وجوامعها، ومَن أمعن النَّظر في دواوين الحديث النَّبوي ووقف على الآثار السلفية، عَلِم أنَّه لَم يَرد قطُّ من طريق صحيح ولا سقيم عن أحد من الصحابة رضي الله عنهم - على اختلاف طبقاتهم وكثرة عددهم – أنَّه سأل رسول الله صلى الله عليه وسلم عن معنى شيء مِمَّا وصف الربُّ سبحانه به نفسَه الكريمة في القرآن الكريم وعلى لسان نبيِّه محمد صلى الله عليه وسلم، بل كلُّهم فهموا معنى ذلك، وسكتوا عن الكلام في الصفات، نعم! ولا فرَّق أحدٌ منهم بين كونها صفةَ ذات أو صفةَ فعل، وإنَّما أثبتوا له تعالى صفات أزليَّة: من العلم والقدرة والحياة والإرادة والسمع والبصر والكلام والجلال والإكرام والجود والإنعام والعز والعظمة، وساقوا الكلام سوقاً واحداً، وهكذا أثبتوا – رضي الله عنهم – ما أطلقه الله سبحانه على نفسه الكريمة: من الوجه واليد ونحو ذلك، مع نفي مماثلة المخلوقين، فأثبتوا – رضي الله عنهم – بلا تشبيه، ونزَّهوا من غير تعطيل،

ص -15- ولم يتعرَّض مع ذلك أحدٌ منهم إلى تأويل شيء من هذا، ورأوا بأجمعهم إجراء الصفات كما وردت، ولم يكن عند أحد منهم ما يستدلُّ به على وحدانية الله تعالى وعلى إثبات نبوَّة محمد صلى الله عليه وسلم سوى كتاب الله، ولا عرف أحدٌ منهم شيئاً من الطرق الكلامية ولا مسائل الفلسفة، فمضى عصرُ الصحابة رضي الله عنهم على هذا، إلى أن حدث في زمنهم القولُ بالقدر، وأنَّ الأمرَ أنفة، أي: أنَّ الله تعالى لم يُقدِّر على خلقه شيئاً مِمَّا هم عليه. . . ".
وهذا الذي أوضحه المقريزي هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم قبل ظهور الفرق المختلفة، وقد قال صلى الله عليه وسلم في حديث العرباض بن سارية الذي مرَّ ذكرُه قريباً: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديِّين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكل بدعة ضلالة".
وليس من المعقول أن يُقال في شيء من مذاهب هذه الفرق المختلفة في العقيدة التي حدثت في أواخر عهد الصحابة وبعده، كالقدرية والمرجئة والأشاعرة وغيرها، ليس من المعقول أن يُقال في شيء من ذلك: إنَّه الحقُّ والصواب، بل الحقّ الذي لا شكَّ فيه هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم، ولو كان شيء من هذه المذاهب حقًّا لسبقوا إليه رضي الله عنهم وأرضاهم، فلا يُعقل أن يُحجب حقٌّ عن الصحابة ويُدَّخر لأناس يجيئون بعدهم، قال إبراهيم النخعي كما في جامع بيان العلم وفضله لابن عبد البر (1/97): "لَم يُدخَّر لكم شيءٌ خُبِّئَ من القوم لفضل عندكم".
وقد نقل الحافظ ابن حجر في الفتح عند شرحه باب قول الله تعالى:

ص -16- {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} كلاماً نفيساً لأبي المظفر السمعاني، فقال (13/507): "واستدلَّ أبو المظفر بن السمعاني بآيات الباب وأحاديثه على فساد طريقة المتكلِّمين في تقسيم الأشياء إلى جسم وجَوهر وعرض، قالوا فالجسمُ ما اجتمع من الافتراق والجوهر ما حمل العرض، والعرض ما لا يَقوم بنفسه، وجعلوا الرُّوح من الأعراض، وردُّوا الأخبارَ في خَلق الرُّوح قبل الجسد والعقل قبل الخلق، واعتمدوا على حَدْسهم وما يؤدِّي إليه نظرُهم، ثم يَعرضون عليه النصوصَ فما وافقه قبلوه وما خالفه ردُّوه، ثمَّ ساق هذه الآيات ونظائرَها من الأمر بالتبليغ، قال: وكان مِمَّا أمر بتبليغه التوحيد، بل هو أصلُ ما أمرَ به فلم يترك شيئاً من أمور الدِّين أصولَه وقواعدَه وشرائعَه إلاَّ بلَّغه، ثمَّ لَم يَدْعُ إلى الاستدلال بما تَمسَّكوا به من الجوهر والعرض، ولا يوجد عنه ولا عن أحد من أصحابه من ذلك حرفٌ واحدٌ فما فوقه، فعُرف بذلك أنَّهم ذهبوا خلافَ مذهبهم وسلكوا غيرَ سبيلهم بطريق مُحدَث مُخترَع لم يكن عليه رسول الله صلى الله عليه وسلم ولا أصحابُه رضي الله عنهم، ويلزم من سلوكه العودُ على السلف بالطعن والقَدْح، ونسبتهم إلى قلَّة المعرفة واشتباه الطرق، فالحذر من الاشتغال بكلامهم والاكتراث بمقالاتهم؛ فإنَّها سريعةُ التهافت كثيرةُ التناقض، وما من كلام تَسمعه لفرقة منهم إلاَّ وتَجدُ لخصومهم عليه كلاماً يوازنه أو يقاربه، فكلٌّ بكلٍّ مقابل، وبعضٌ ببعضٍ مُعارَض، وحسبُك من قبيح ما يلزم من طريقتهم أنَّا إذا جَرينا على ما قالوه وألزمنا الناسَ بما ذكروه لزِم مِن ذلك تكفيرُ العوَام جميعاً؛ لأنَّهم لا يعرفون إلاَّ الاتِّباعَ المجرَّد، ولو عُرض عليهم هذا الطريق ما فهمه أكثرُهم فضلاً عن أن يصير منهم صاحب نظر،

ص -17- وإنَّما غاية توحيدهم التزامُ ما وجدوا عليه أئمَّتَهم في عقائد الدِّين والعضُّ عليها بالنواجذ، والمواظبة على وظائف العبادات وملازمة الأذكار بقلوبٍ سليمة طاهرة عن الشُّبَه والشكوك، فتراهم لا يَحيدون عما اعتقدوه ولو قُطِّعوا إرَباً إرَباً، فهنيئاً لهم هذا اليقين، وطوبى لهم هذه السلامة، فإذا كُفِّر هؤلاء وهم السواد الأعظم وجمهور الأمَّة، فما هذا إلاَّ طَيُّ بِساط الإسلام وهدمُ مَنَار الدِّين، والله المستعان".
وما جاء في كلام أبي المظفر من ذِكر خلق العقل فيه نظر؛ قال ابن القيم في كتابه المنار المنيف (ص: 50): "ونحن ننبِّه على أمور كليَّة يُعرف بها كون الحديث موضوعاً" إلى أن قال (ص: 66): "ومنها أحاديث العقل، كلُّها كذب. . . وقال أبو الفتح الأزدي: لا يصحُّ في العقل حديث، قاله أبو جعفر العقيلي وأبو حاتم ابن حبان، والله أعلم".
وقد نقل الحافظ ابن حجر في كتابه فتح الباري نقولاً عن جماعة من السلف في إثبات الصفات من غير تشبيه أو تحريف أو تعطيل، وختم ذلك بكلام نفيس له، ومِمَّا قاله (13/407 – 408): "وأخرج البيهقي من طريق أبي داود الطيالسي قال: كان سفيان الثوري وشعبةُ وحماد بنُ زيد وحماد بن سلمة وشريك وأبو عوانة لا يحدِّدون ولا يشبِّهون، ويروُون هذه الأحاديث ولا يقولون كيف، قال أبو داود: وهو قولنا، قال البيهقي: وعلى هذا مضى أكابرُنا.
وأسند اللاَّلكائي عن محمد بن الحسن الشيباني قال: اتفق الفقهاء كلُّهم من المشرق إلى المغرب على الإيمان بالقرآن وبالأحاديث التي جاء بها الثقاتُ عن رسول الله صلى الله عليه وسلم في صفة الرَّبِّ من غير تشبيه ولا تفسير، فمن

ص -18- فسَّر شيئاً منها وقال بقول جهم فقد خرج عمَّا كان عليه النَبِيُّ صلى الله عليه وسلم وأصحابُه وفارق الجماعةَ؛ لأنه وَصفَ الرَّبَّ بصفَة لا شيء.
ومن طريق الوليد بن مسلم: سألت الأوزاعيَّ ومالكاً والثوريَّ والليث ابنَ سعد عن الأحاديث التي فيها الصفة؟ فقالوا: أَمِرُّوها كما جاءت بلا كيف.
وأخرج ابنُ أبي حاتم في مناقب الشافعي عن يونس بن عبد الأعلى: سمعتُ الشافعيَّ يقول: لله أسماء وصفاتٌ، لا يَسَع أحداً رَدُّها، ومَن خالف بعد ثبوت الحجَّة عليه فقد كفر، وأمَّا قبل قيام الحجة فإنَّه يُعذر بالجهل؛ لأنَّ عِلمَ ذلك لا يُدرَك بالعقل ولا الرؤية والفكر، فنثبتُ هذه الصفات، ونَنفي عنه التشبيهَ، كما نفَى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
وأسند البيهقيُّ بسند صحيح عن أحمد بن أبي الحواري، عن سفيان بن عيينة قال: كلُّ ما وَصف الله به نفسَه في كتابه فتفسيرُه تلاوتُه والسكوتُ عنه.
ومن طريق أبي بكر الضُّبَعي قال: مذهبُ أهل السنة في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: بلا كيف، والآثارُ فيه عن السلف كثيرة، وهذه طريقة الشافعي وأحمد بن حنبل.
وقال الترمذي في الجامع عَقب حديث أبي هريرة في النُزول: وهو على العرش كما وصفَ به نفسه في كتابه، كذا قال غيرُ واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات.
وقال في باب فضل الصدقة: قد ثبتت هذه الروايات فنؤمن بها ولا نتَوهَّم، ولا يُقال كيف، كذا جاء عن مالك وابن عُيينة وابن المبارك أنَّهم

ص -19- أَمَرُّوها بلا كيف، وهذا قولُ أهل العلم من أهل السنة والجماعة، وأمَّا الجهميَّةُ فأنكروها، وقالوا هذا تشبيهٌ. وقال إسحاق بن راهويه: إنَّما يكون التشبيهُ لو قيل يدٌ كيَدٍ، وسَمعٌ كسمعٍ.
وقال في تفسير المائدة: قال الأئمةُ: نؤمن بهذه الأحاديث من غير تفسير، منهم: الثوري ومالك وابن عيينة وابن المبارك.
وقال ابن عبد البر: أهلُ السُّنَّة مُجمعون على الإقرار بهذه الصفات الواردة في الكتاب والسُّنَّة، ولم يُكَيِّفوا شيئاً منها، وأمَّا الجهميَّةُ والمعتزلةُ والخوارجُ فقالوا: مَن أقرَّ بها فهو مشبِّهٌ، فسمَّاهم مَن أقَرَّ بها مُعَطِّلةً.
وقال إمام الحرمين في الرسالة النظامية: اختلفت مسالكُ العلماء في هذه الظواهر، فرأى بعضُهم تأويلَها، والتزم ذلك في آي الكتاب وما يَصحُّ من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويضِ معانيها إلى الله تعالى، والذي نرتضيه رأياً ونَدين الله به عقيدةً اتِّباع سلف الأمَّة؛ للدَّليل القاطع على أنَّ إجماعَ الأمَّة حُجةٌ، فلو كان تأويلُ هذه الظواهر حتماً لأوشكَ أن يكون اهتمامُهم به فوق اهتمامهم بفروع الشريعة، وإذا انصرم عصرُ الصحابة والتابعين على الإضراب عن التأويل كان ذلك هو الوجه المتَّبَع. انتهى.
وقد تقدَّم النقلُ عن أهل العصر الثالث وهم فقهاءُ الأمصار، كالثوري والأوزاعي ومالك والليث ومَن عاصرهم، وكذا مَن أخذ عنهم من الأئمة، فكيف لا يُوثَق بما اتَّفق عليه أهلُ القرون الثلاثة، وهم خيرُ القرون بشهادة صاحبِ الشريعة".
وما جاء في كلام الجوينِي من أنَّ السَّلف يُفوِّضون معاني الصفات

ص -20- إلى الله عزَّ وجلَّ غير صحيح؛ فإنَّهم يُفوِّضون في الكيف، ولا يُفوِّضون في المعنى، كما جاء عن مالك رحمه الله، فقد سُئل عن كيفية الاستواء؟ فقال: "الاستواء معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".


الفائدة الثانية: وَسَطيَّةُ أهل السنة والجماعة في العقيدة بين فرق الضلال - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الفائدة الثانية: وَسَطيَّةُ أهل السنة والجماعة في العقيدة بين فرق الضلال
أمَّةُ نبيِّنا محمد صلى الله عليه وسلم وَسَطٌ بين الأمم؛ فإنَّ اليهودَ والنصارى متضادُّون، فاليهود جَفَوا في الأنبياء حتى قتلوا من قتلوا منهم، والنصارى غَلَوا في عيسى عليه الصلاة والسلام، فجعلوه إلَهاً مع الله، وهذا من أمثلة تضادِّهم في الاعتقاد، ومن أمثلة تقابلهم في الأحكام أنَّ اليهودَ لا يُؤاكلون الحائضَ ولا يُجالسونها، والنصارى بضدِّهم؛ فإنّ‍َهم يُجامعونها.
وكما أنَّ هذه الأمَّة وسَطٌ بين الأمم، فإنَّ أهل السنَّة والجماعة وسَطٌ بين فرق هذه الأمة، فهم:
أوَّلا: وسَطٌ في صفات الله بين المعطِّلة والمشبِّهة؛ فإنَّ المشبِّهةَ أثبتوا، ولكنَّهم شبَّهوا ومثَّلوا، وقالوا: لله يدٌ كأيدينا، ووجه كوجوهنا، وهكذا، تعالى الله عمَّا يقولون علوًّا كبيراً.
وأمَّا المعطِّلة، فإنَّهم تصوَّروا أنَّ الإثباتَ يستلزم التشبيهَ؛ ففرُّوا من الإثبات إلى التعطيل؛ تنْزيهاً لله عن مشابهة المخلوقين بزعمهم، لكن آل أمرُهم إلى أن وقعوا في تشبيه أسوأ، وهو التشبيه بالمعدومات؛ فإنَّه لا يُتصوَّرُ وجود ذات مجرَّدة من جميع الصفات.

ص -21- وأمَّا أهل السُّنَّة والجماعة، فإنَّهم توسَّطوا بين هؤلاء وهؤلاء، فأثبتوا بلا تشبيه، ونَزَّهوا بلا تعطيل، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، فأثبتوا لله السَّمعَ والبصرَ كما أثبت الله ذلك لنفسه، فلَم يُعطِّلوا، ومع إثباتهم نزَّهوا ولم يُشبِّهوا، فالمشبِّهةُ عندهم الإثبات والتشبيه، والمعطِّلة عندهم التعطيل والتَنْزيه، وأهل السُّنَّة عندهم الإثبات والتنْزيه، فجمعوا بين الحُسنيين: الإثبات والتنْزيه، وسَلِموا من الإساءتين: التشبيه والتعطيل، والمُعطِّلةُ يَصفون أهلَ السُّنَّة زوراً أنَّهم مُشبِّهة؛ لأنَّهم لم يتصوَّروا إثباتاً إلاَّ مع التشبيه، وأهل السُّنَّة يصفون المعطِّلة بأنَّهم نافون للمعبود، قال ابن عبد البر في التمهيد (7/145): "وأمَّا أهل البدع والجهمية والمعتزلة كلُّها والخوارج، فكلُّهم يُنكرها، ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ من أقرَّ بها مشبِّه، وهم عند من أثبتها نافون للمعبود".
ونقله عنه الذهبي في العلو (ص: 1326)، وعلَّق عليه قائلاً: "صدق والله! فإنَّ من تأوَّل سائر الصفات وحمل ما ورد منها على مجاز الكلام، أدَّاه ذلك السَّلب إلى تعطيل الربِّ، وأن يشابه المعدوم، كما نُقل عن حماد بن زيد أنَّه قال: مَثل الجهمية كقوم قالوا: في دارنا نخلة، قيل: لها سَعَف؟ قالوا: لا، قيل: فلها كَرَب؟ قالوا: لا، قيل: لها رُطَب وقِنو؟ قالوا: لا، قيل: فلها ساق؟ قالوا: لا، قيل: فما في داركم نخلة!".
والمعنى أنَّ من نفى عن الله الصفات، فإنَّ حقيقةَ أمره نفيُ المعبود؛ إذ لا يُتصوَّرُ وجود ذات مجرَّدة من جميع الصفات.
ولهذا قال ابن القيم في المقدمة التي بين يدي قصيدته النونية: "فالمشبِّه

ص -22- يعبدُ صنماً، والمعطِّلُ يعبدُ عدماً، والموحِّد يعبدُ إلَهاً واحداً صمداً، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
 وقال أيضاً: "قلبُ المعطِّل متعلِّقٌ بالعدم، فهو أحقرُ الحقير، وقلبُ المشبِّه عابدٌ للصنم الذي قد نُحت بالتصوير والتقدير، والموحِّد قلبُه متعبِّدٌ لِمَن ليس كمثله شيء وهو السَّميع البصير".
ثانياً: وهم وسَطٌ في أفعال العباد بين الجبرية الغلاة الذين ينفون عن العبد الاختيار، ويجعلون أفعالَه كحركات الأشجار، وبين القدرية النفاة الذين يجعلون العبدَ خالقاً لفعله، وينفون تقدير الله عليه، فأهل السنَّة والجماعة يُثبتون للعبد مشيئةً واختياراً، بهما يستحقُّ الثوابَ والعقابَ، لكن لا يجعلونه مستقلاًّ في ذلك، بل يجعلون مشيئتَه وإرادتَه تابعةً لمشيئة الله وإرادته، كما قال الله عزَّ وجلَّ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، وهو سبحانه وتعالى خالقُ العباد وأفعال العباد، كما قال الله عزَّ وجلَّ: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}.
ثالثاً: وهم وَسَطٌ في باب الوَعد والوعيد بين المرجئة الذين غلَّبوا جانبَ الوَعد وأهملوا جانبَ الوعيد، فقالوا: إنَّه لا يضرُّ مع الإيمان ذنبٌ، كما لا ينفعُ مع الكفر طاعة، والخوارجِ والمعتزلة الذين غلَّبوا جانبَ الوعيد وأهملوا جانبَ الوعد، فجعلوا مرتكبَ الكبيرة خارجاً من الإيمان في الدنيا، خالداً مخلَّداً في النار في الآخرة، فأهلُ السُّنَّة والجماعة أعمَلوا نصوصَ الوعد ونصوصَ الوعيد معاً، وجعلوا مرتكبَ الكبيرة ليس خارجاً من الإيمان في الدنيا، وفي الآخرة أمرُه إلى الله، إن شاء عذَّبه وإن شاء عفا عنه، وإذا عذَّبه فإنَّه لا يُخلِّده في النار كما يخلِّدُ فيها الكفار، بل يُخرجُ منها ويُدخل الجنَّة.

ص -23- رابعاً: وهم وَسَطٌ في باب أسماء الإيمان والدِّين بين المرجئة الذين فرَّطوا، فجعلوا العاصيَ مؤمناً كاملَ الإيمان، وبين الخوارج والمعتزلة الذين أفرَطوا فأخرجوه من الإيمان، ثمَّ حكمت الخوارجُ بكفره، وقالت المعتزلة: إنَّه في منْزلة بين المنْزلتين، فأهل السُّنَّة وصفوا العاصيَ بأنَّه مؤمنٌ ناقصُ الإيمان، فلَم يجعلوه مؤمناً كاملَ الإيمان، كما قالت المرجئة، ولم يجعلوه خارجاًَ من الإيمان كما قالت الخوارجُ والمعتزلة، بل قالوا: هو مؤمن بإيمانه، فاسقٌ بكبيرته، فلَم يُعطوه الإيمانَ المطلق، ولم يسلبوا عنه مطلقَ الإيمان، ويجتمع في العبد إيمانٌ ومعصيةٌ وحبٌّ وبُغضٌ، فيُحَبُّ على ما عنده من الإيمان، ويُبغَضُ على ما عنده من الفسوق والعصيان، وهو نظير الشيب الذي يكون محبوباً إذا نُظر إلى ما بعده وهو الموت، وغير محبوب إذا نُظر إلى ما قبله وهو الشباب، كما قال الشاعر:

الشيبُ كرهٌ وكرهٌ أن نفارقَه فاعْجب لشيءٍ على البغضاءِ محبوب

خامساً: وهم وَسَطٌ بين الخوارج الذين كفَّروا عليًّا ومعاوية رضي الله عنهما ومن معهما وقاتلوهم واستحلُّوا أموالَهم، وبين الروافض الذين غَلَوا في عليٍّ وفاطمةَ وأولادهما رضي الله عنهم، وجَفَوا في حقِّ أكثر الصحابة، فأبغضوهم وسَبُّوهم، فأهل السُّنَّة يُحبُّون الصحابةَ جميعاً ويوالونهم ويُنْزلونهم منازلَهم ولا يقولون بعصمتِهم، وقد قال الطحاويُّ في عقيدة أهل السُّنَّة والجماعة: "ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرطُ في حبِّ أحدٍ منهم، ولا نتبَرَّأ من أحدٍ منهم، ونُبغضُ مَن يُبغضهم، وبغير الخير يَذكرهم، ولا نذكرُهم إلاَّ بخير، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيان".

ص -24- ففي قوله رحمه الله: "ونحبُّ أصحابَ رسول الله" سلامة أهل السُّنَّة من الجفاء، وفي قوله: "ولا نفرط في حبِّ أحدٍ منهم" سلامتهم من الغلُوِّ، أي: ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم، فلسنا جُفاةً، ومع حبِّنا لهم فلسنا غلاةً.
وقد أجمل شيخ الإسلام ابن تيمية – رحمه الله – هذه الأمور التي أهل السُّنَّة والجماعة فيها وَسَطٌ بين فرق الضلال، في كتابه العقيدة الواسطية، فقال (ص: 107 – 113): "فهم وَسَطٌ في باب صفات الله سبحانه وتعالى بين أهل التعطيل الجهمية وأهل التمثيل المشبِّهة، وهم وَسَطٌ في باب أفعال الله بين الجبرية والقدرية وغيرهم، وفي باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم، وفي باب أسماء الإيمان والدِّين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وفي أصحاب رسول الله صلى الله عليه وسلم بين الرافضة والخوارج".


الفائدة الثالثة: عقيدة أهل السُّنَّة والجماعة مطابقةٌ للفطرة - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الفائدة الثالثة: عقيدة أهل السُّنَّة والجماعة مطابقةٌ للفطرة
روى البخاري في صحيحه (1385) ومسلم في صحيحه (2658)– واللفظ للبخاري – عن أبي هريرة رضي الله عنه قال: قال النَبِيُّ صلى الله عليه وسلم: "كلُّ مولود يُولَد على الفطرة، فأبواه يُهوِّدانه أو يُنصِّرانه أو يُمجِّسانه. . . " الحديث.
وفي صحيح مسلم (2865) من حديث عياض بن حمار المجاشعي رضي الله عنه: ". . . وإنِّي خلقتُ عبادي حنفاء كلّهم، وإنَّهم أتتهم الشياطينُ

ص -25- فاجتالتهم عن دينهم، وحرَّمت عليهم ما أحللتُ لهم، وأمرتهم أن يُشركوا بي ما لم أُنزل به سلطاناً" الحديث.
وهذان الحديثان يدلاَّن على أنَّ دينَ الإسلام هو دينُ الفطرة، وعقيدةَ أهل السُّنَّة والجماعة مطابقةٌ للفطرة، ولهذا جاء في حديث معاوية بن الحكم السلمي رضي الله عنه في صحيح مسلم (537) في قصة جاريته، وفيه أنَّه قال: "أفلا أُعتقها؟ قال: ائتنِي بها، فأتيتُه بها، فقال لها: أين الله؟ قالت: في السماء، قال: مَن أنا؟ قالت: أنت رسول الله، قال: اعتقها فإنَّها مؤمنة".
فهذه الجاريةُ بفطرتها أجابت بأنَّ الله في السماء، وقد قال الله عزَّ وجلَّ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}، والمراد بالسماء العلو، أو تكون (في) بمعنى (على) كما في قوله تعالى: {وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} أي: على جذوع النخل.
وأمَّا الذين ابتُلوا بعلم الكلام، فإنَّهم يقولون: إنَّ علوَّ الله عزَّ وجلَّ علُوُّ قدر وقهر، وأهلُ السَّنَّة والجماعة يقولون إنَّ علُوَّ الله عزَّ وجلَّ علُوُّ قدر وقهر وذات، وقد جاء عن بعض المتكلمين وغيرهم عباراتٌ تدلُّ على أنَّ السلامةَ والنجاةَ إنَّما هي في عقيدة العجائز المطابقة للفطرة، وقد نقل شارحُ الطحاوية عن أبي المعالي الجوينِي كلاماً ذمَّ فيه علمَ الكلام، وقال فيه عند موته: "وهَا أنا ذا أموت على عقيدة أمِّي، أو قال: على عقيدة عجائز نيسابور".
وفي ترجمة الرازي - وهو من كبار المتكلِّمين - في لسان الميزان (4/427): "وكان مع تبحُّره في الأصول يقول: من التزم دينَ العجائز فهو الفائز".

ص -26- وقال أبو محمد الجويني والد إمام الحرمين في نصيحته لمشايخه من الأشاعرة (1/185 – مجموعة الرسائل المنيرية): "فمن تكون الراعية أعلم بالله منه لكونه لا يعرف وجهة معبوده، فإنَّه لا يزال مظلمَ القلب، لا يستنيرُ بأنوار المعرفة والإيمان".
وروى ابن سعد في الطبقات بإسناد صحيح على شرط مسلم (5/374) عن جعفر بن بُرقان قال: "جاء رجلٌ إلى عمر بن عبد العزيز فسأله عن شيء من الأهواء، فقال: الزَم دينَ الصبِيِّ في الكُتَّاب والأعرابيِّ، والْهُ عمَّا سوى ذلك"، وعزاه إليه النووي في تهذيب الأسماء واللغات (2/22).


الفائدة الرابعة: الكلام في الصفات فرعٌ عن الكلام في الذات، والقول في بعض الصفات كالقول في البعض الآخر - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الفائدة الرابعة: الكلام في الصفات فرعٌ عن الكلام في الذات، والقول في بعض الصفات كالقول في البعض الآخر
أهل السُّنَّة والجماعة يُثبتون كلَّ ما أثبته اللهُ لنفسه وأثبته له رسولُه صلى الله عليه وسلم من الأسماء والصفات على وَجه يليق بكماله وجلاله، مِن غير تَكييف أو تَمثيل، ومن غير تَعطيل أو تأويل، ويقولون لِمَن أثبت الذات ونفَى الصفات وهم الجهمية والمعتزلة: إنَّ الكلامَ في الصفات فرعٌ عن الكلام في الذات؛ فكما أنَّنا نُثبت لله ذاتاً لا تُشبه ذوات المخلوقات، فيجب أن نثبتَ كلَّ ما ثبت في الكتاب والسنة من الصفات دون أن يكون فيها مشابهةٌ للمخلوقات، ويقولون لِمَن أثبت بعضَ الصفات وأوَّل بعضَها، وهم الأشاعرة: القولُ في بعضِ الصفات كالقول في البعض الآخر؛ فإنَّ ما أثْبَتَّ

ص -27- من الصفات على وجهٍ يليق بالله عزَّ وجلَّ، يلزمك إثبات الباقي على هذا الوجه اللاَّئق بالله، وانظر توضيح هذين الأصلين في كتاب التدمرية لشيخ الإسلام ابن تيمية (ص: 31 – 46).


الفائدة الخامسة: السَّلفُ ليسوا مُؤوِّلةً ولا مُفوِّضة - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الفائدة الخامسة: السَّلفُ ليسوا مُؤوِّلةً ولا مُفوِّضة
من المعلوم أنَّ سلفَ هذه الأمَّة من الصحابة وتابعيهم بإحسان يُثبتون لله ما أثبته لنفسه، وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، على وجه يليقُ بكماله وجلاله، فلا يُشبِّهون ولا يُعطِّلون ولا يُكيِّفون، بخلاف طريقة الخلف، التي هي التأويل لصفات الله عزَّ وجلَّ وصرفها إلى معان باطلة، وبخلاف طريقة المُفوِّضة، التي زعم المؤوِّلةُ أنَّها طريقةُ السَّلف، والتي يقولون فيها عن صفات الله عزَّ وجلَّ: الله أعلمُ بمراده بها، وقد أوضحَ عقيدةَ السلف في الصفات الإمامُ مالكٌ – رحمه الله – في كلامه المشهور لَمَّا سُئل عن كيفية الاستواء، فقال: "الاستواءُ معلومٌ، والكيف مجهولٌ، والإيمان به واجبٌ، والسؤال عنه بدعة".
فهم لا يُفوِّضون في المعنى، وإنَّما يُفوِّضون في الكيفية، ومَن زعم أنَّ طريقةَ السلف من الصحابة ومن تبعهم تفويضٌ في معاني الصفات، فقد وقع في محاذير ثلاثة هي: جهله بمذهب السلف، وتجهيله لهم، والكذب عليهم.
أمَّا جهلُه بمذهب السلف؛ فلكونه لا يعلم ما هم عليه، وهو الذي بيَّنه الإمام مالكٌ في كلامه المتقدِّم.

ص -28- وأمَّا تجهيله لهم، فذلك بنسبتهم إلى الجهل، وأنَّهم لا يفهمون معاني ما خوطبوا به، إذ طريقتُهم على زعمه في الصفات أنَّهم يقولون: الله أعلم بمراده بها.
وأمَّا الكذب عليهم، فإنَّما هو بنسبة هذا المذهب الباطل إليهم، وهم برآءُ منه.


الفائدة السادسة: كلٌّ من المشبِّهة والمعطِّلة جمعوا بين التمثيل والتعطيل - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الفائدة السادسة: كلٌّ من المشبِّهة والمعطِّلة جمعوا بين التمثيل والتعطيل
المعطِّلةُ هم الذين نفوا صفات الله عزَّ وجلَّ، ولم يُثبتوها على ما يليق بالله، وشُبهتُهم أنَّ إثبات الصفات يستلزم التشبيه؛ لأنَّهم لَم يتصوَّروا الصفات إلاَّ وفقاً لِما هو مشاهَد في المخلوقين، فجرَّهم ذلك التصوَّرُ الخاطئ إلى التعطيل، فكان ما وقعوا فيه أسوأَ مِمَّا فرُّوا منه؛ إذ كانت النتيجة أن يكون الله تعالى وتنَزَّه شبيهاً بالمعدومات؛ إذ لا يُتصوَّرُ وجود ذات خالية من الصفات.
ويتَّضح ذلك في صفة كلام الله عزَّ وجلَّ، فإنَّهم لم يتصوَّروا من إثبات أنَّ الله يتكلَّم بحرف وصوت إلاَّ التشبيه بالمخلوقين؛ لأنَّه يلزَمُ من ذلك أن يكون كلامُه بلسان وحُنجرة وشفتين؛ لأنَّهم لا يعقلون ذلك إلاَّ في المخلوقين، وذلك التصوُّرُ الخاطئُ مردودٌ من وجوه:
الأول: أنَّه لا تلازمَ بين الإثبات والتشبيه؛ فإنَّ الإثبات يكون مع التشبيه، وهو باطلٌ لا شكَّ فيه، ويكون مع التنْزيه، كما قال الله عزَّ

ص -29- وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فأثبت السمعَ والبصرَ، ونفى مشابهة غيره له، وهذا هو اللاَّئق بكمال الله وجلاله، وهو الحقُّ الذي لا ريب فيه.
الثاني: أنَّ ما زعموه من أنَّ الإثباتَ يقتضي التشبيه، ومن أجله عطَّلوا الصفات، أدَّاهم ذلك إلى التشبيه بالمعدومات، وهو أسوأ، وقد مرَّ في كلام بعض أهل العلم ما يُبيِّن ذلك، لا سيما ما عزاه الذهبي إلى حماد بن زيد من التمثيل بالنخلة، التي نفى أصحابُها كلَّ صفات النخل عنها، وقيل لهم: إذاً فما في داركم نخلة! وذلك في الفائدة الثانية.
الثالث: أنَّه قد وُجد في المخلوقات حصولُ الكلام على خلاف ما هو مشاهَدٌ في المخلوقين؛ فإنَّ ذراعَ الشاة التي وُضع فيها السُّمُّ للرسول صلى الله عليه وسلم كلَّمته وأخبَرته بأنَّها مسمومةٌ، كما في سنن أبي داود (4510) و(4512).
وروى مسلم في صحيحه (2277) عن جابر بن سَمُرة قال: قال رسول الله صلى الله عليه وسلم: "إنِّي لأعرفُ حَجَراً بمكة كان يُسلِّمُ عليَّ قبل أن أُبعَث، إنِّي لأعرفه الآن".
وهذا من كلام بعض المخلوقات في الدنيا، وأمَّا في الآخرة، فقد قال الله عزَّ وجلَّ: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُون} وقال: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ َوَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ}.
أفَيُقال: إنَّ كلامَ الذِّراعِ والحجرِ والأيدي والأرجلِ لا يكون إلاَّ بلسان وشفتَين؟!

ص -30- وإذا كانت هذه المخلوقات وُجد منها الكلام على وجه يُخالف ما هو مشاهَدٌ في المخلوقين، فإنَّه يجب إثبات الكلام لله عزَّ وجلَّ على وجه يليق بكماله وجلاله، دون أن يكون مشابهاً لأحد من خلقه.
وبهذا يتبيَّن أنَّ المعطِّلةَ جمعوا إلى التعطيل التشبيه، وأمَّا المشبِّهة فإنَّهم أثبتوا الصفات لله عزَّ وجلَّ، لكن جعلوه فيها مشابهاً للمخلوقات، وقد أضافوا إلى كونهم مشبِّهةً التعطيلَ، وذلك أنَّهم لم يُثبتوا الصفات على وجه يليق بالله عزَّ وجلَّ، وبذلك كانوا معطِّلة.


الفائدة السابعة: متكلِّمون يَذمُّون علمَ الكلام ويُظهرون الحَيرة والنَّدم - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الفائدة السابعة: متكلِّمون يَذمُّون علمَ الكلام ويُظهرون الحَيرة والنَّدم
عقيدة أهل السُّنَّة والجماعة مبنيَّةٌ على الدليل من كتاب الله عزَّ وجلَّ وسُنَّة رسوله صلى الله عليه وسلم وما كان عليه صحابتُه الكرام رضي الله عنهم وأرضاهم، فهي صافيةٌ نقيَّةٌ، واضحةٌ جليَّة، ليس فيها غموض ولا تعقيد، بخلاف غيرهم الذين عوَّلوا على العقول، وتأوَّلوا النقول، وبنَوا معتقداتهم على علم الكلام المذموم، الذي بيَّن أهلُه الذين ابتُلوا به ما فيه من أضرار، وندموا على ما حَصَلَ منهم من شغل الأوقات فيه من غير أن يظفروا بطائل، ولا أن يصلوا إلى حقٍّ، وفي نهاية أمرهم صاروا إلى الحيرة والنَّدَم، فمنهم من وُفِّق لتركه واتِّباع طريقة السَّلف، وجاء عنهم عيبُ علم الكلام وذمُّه.
فأبو حامد الغزالي – رحمه الله – من المتمكِّنين في علم الكلام، ومع ذلك

ص -31- فقد جاء عنه ذمُّه، بل والمبالغة في ذمِّه، ولا يُنبئك مثلُ خبير، جاء ذلك عنه في كتابه إحياء علوم الدِّين، حيث بيَّن ضررَه وخطرَه، فقال (ص: 91 92): "أمَّا مضرَّته، فإثارةُ الشبهات وتحريك العقائد، وإزالتها عن الجزم والتصميم، فذلك مِمَّا يحصل في الابتداء، ورجوعُها بالدليل مشكوك فيه، ويختلف فيه الأشخاص، فهذا ضررُه في الاعتقاد الحقِّ، وله ضررٌ آخر في تأكيد اعتقاد المبتدعة للبدعة، وتثبيته في صدورهم، بحيث تنبعث دواعيهم، ويشتدُّ حرصُهم على الإصرار عليه، ولكن هذا الضرر بواسطة التعصُّب الذي يثور من الجدل".
إلى أن قال: "وأمَّا منفعتُه، فقد يُظنُّ أنَّ فائدَتَه كشفُ الحقائق ومعرفتُها على ما هي عليه، وهيهات؛ فليس في الكلام وفاء بهذا المطلب الشريف، ولعلَّ التخبيط والتضليل فيه أكثر من الكشف والتعريف، وهذا إذا سمعته من محدِّث أو حشوي ربَّما خطر ببالك أنَّ الناسَ أعداءُ ما جهلوا، فاسمع هذا مِمَّن خَبَر الكلامَ ثم قلاه بعد حقيقة الخبرة وبعد التغلغل فيه إلى منتهى درجة المتكلِّمين، وجاوز ذلك إلى التعمُّق في علوم أخر تناسبُ نوع الكلام، وتحقق أنَّ الطريقَ إلى حقائق المعرفة من هذا الوجه مسدود، ولعمري لا ينفكُّ الكلام عن كشف وتعريف وإيضاح لبعض الأمور، ولكن على الندور في أمور جليَّة تكاد تفهم قبل التعمُّق في صنعة الكلام".
وقد نقل شارحُ الطحاوية عنه هذا الكلام وغيرَه في ذمِّ علم الكلام (ص: 236)، وقال (ص: 238): "وكلامُ مثلِه في ذلك حجَّة بالغة".
ثمَّ بيَّن شارح الطحاوية أنَّ السَّلفَ كرهوا علمَ الكلام وذمُّوه:

ص -32- والسُّنَّة، وما فيه من علوم صحيحة، فقد وعَّروا الطريقَ إلى تحصيلها، وأطالوا الكلامَ في إثباتها مع قلَّة نفعها، فهي لحمُ جَمل غثٍّ على رأس جبل وَعْر، لا سهلٌ فيُرتقى، ولا سمين فيُنتقل، وأحسنُ ما عندهم فهو في القرآن أصحُّ تقريراً وأحسن تفسيراً، فليس عندهم إلاَّ التكلُّف والتطويل والتعقيد".
إلى أن قال: "ومن المحال أن لا يحصلَ الشِّفاءُ والهدى والعلمُ واليقين من كتاب الله وكلام رسوله، ويحصلُ من كلام هؤلاء المتحيِّرين، بل الواجب أنَّ يجعل ما قاله اللهُ ورسولُه هو الأصل، ويتدبَّر معناه ويعقله، ويعرف برهانَه ودليلَه، إمَّا العقلي، وإمَّا الخبري السَّمعي، ويعرف دلالته على هذا وهذا، ويجعل أقوال الناس التي توافقه وتخالفه متشابهة مجملة، فيُقال لأصحابها: هذه الألفاظ تحتمل كذا وكذا، فإن أرادوا بها ما يُوافق خبر الرسول قُبل، وإن أرادوا بها ما يُخالفه رُدَّ".
وقال أيضاً في (ص: 243): "قال ابن رُشد الحفيد – وهو من أعلم الناس بمذهب الفلاسفة ومقالاتهم – في كتابه تهافت التهافت: (ومَن الذي قال في الإلَهيات شيئاً يعتدُّ به؟)، وكذلك الآمدي – أفضل أهل زمانه – واقفٌ في المسائل الكبار حائر، وكذلك الغزالي – رحمه الله – انتهى آخرُ أمره إلى الوقف والحيرة في المسائل الكلامية، ثمَّ أعرض عن تلك الطرق، وأقبلَ على أحاديث الرسول صلى الله عليه وسلم، فمات والبخاري على صدره، وكذلك أبو عبد الله محمد بن عمر الرازي، قال في كتابه الذي صنَّفه في أقسام اللذات:

ص -33- نِهايةُ إقدام العقول عِقالُ وغايةُ سعي العالمين ضلالُ

وأرواحنا في وحشة من جسومنا وحاصلُ دنيانا أذَى ووبالُ

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه: قيل وقالوا

فكم قد رأينا من رجال ودولةٍ فبادوا جميعاً مسرعين وزالوا

وكم من جبال قد عَلَت شُرُفاتِها رجالٌ فزالوا والجبالُ جبالُ

لقد تأمَّلتُ تلك الطرق الكلامية والمناهج الفلسفية، فما رأيتُها تشفي عليلاً، ولا تُروي غليلاً، ورأيتُ أقربَ الطرق طريق القرآن، اقرأ في الإثبات {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}، واقرأ في النفي {لَيْسَ كَمِثْلِهِ شَيْءٌ}، {وَلا يُحِيطُونَ بِهِ عِلْماً}، ثم قال: "ومَن جرَّب مثلَ تجربَتِي، عرف مثل معرفتِي".
وكذلك قال الشيخ أبو عبد الله محمد بن عبد الكريم الشهرستاني، إنَّه لم يجد عند الفلاسفة والمتكلمين إلاَّ الحيرة والندم، حيث قال:

لعمري لقد طُفت المعاهد كلها وسَيَّرتُ طرفي بين تلك المعالم

فلم أر إلاَّ واضعاً كفَّ حائر على ذقن أو قارعاً سنَّ نادم

وكذلك قال أبو المعالي الجويني رحمه الله: "يا أصحابنا! لا تشتغلوا بالكلام، فلو عرفتُ أنَّ الكلامَ يبلغ بي إلى ما بلغ ما اشتغلتُ به"، وقال عند موته: "لقد خضتُ البحرَ الخِضَمَّ، وخلَّيتُ أهل الإسلام وعلومَهم، ودخلتُ في الذي نَهونِي عنه، والآن فإن لم يتداركنِي ربِّي برحمته، فالويل لابن الجوينِي، وها أنا ذا أموت على عقيدة أمِّي، أو قال: على عقيدة عجائز نيسابور"، وكذلك قال شمس الدين الخسروشاهي – وكان من أجلِّ تلامذة فخر الدِّين الرازي – لبعض الفضلاء، وقد دخل عليه يوماً فقال

ص -34- (ما تعتقد؟ قال: ما يعتقده المسلمون، فقال: وأنتَ مُنشرح الصَّدر لذلك مستيقن به؟ أو كما قال، فقال: نعم، فقال: اشكر الله على هذه النِّعمة، لكنِّي – والله! – ما أدري ما أعتقد، – والله! – ما أدري ما أعتقد! – والله! – ما أدري ما أعتقد!) وبكى حتى أخضَل لحيته.
ولابن أبي الحديد الفاضل المشهور بالعراق:

فيكَ يا أُغلوطة الفِكَر حارَ أمري وانقضى عمري

سافرتْ فيك العقولُ فما ربحت إلاَّ أذى السفر

فلحى الله الأُلَى زعموا أنَّك المعروف بالنَّظر

كذبوا إنَّ الذي ذكروا خارجٌ عن قوة البشر وقال الخونجي عند موته: "ما عرفتُ مِمَِّا حصَّلته شيئاً سوى أنَّ الممكن يفتقر إلى المرجِّح، ثم قال: الافتقار وصفٌ سلبِيٌّ، أموت وما عرفتُ شيئاً".
وقال آخر: "أضطجع على فراشي، وأضع الملحفةَ على وجهي، وأقابل بين حُجَج هؤلاء وهؤلاء حتى يطلع الفجر، ولم يترجَّح عندي منها شيء".
إلى أن قال شارح الطحاوية: "وتجد أحد هؤلاء عند الموت يرجع إلى مذهب العجائز، فيُقرُّ بما أقرُّوا به، ويُعرض عن تلك الدقائق المخالفة لذلك، التي كان يقطع بها ثمَّ تبيَّن له فسادُها، أو لم يتبيَّن له صحتُها، فيكونون في نهاياتهم – إذا سلموا من العذاب – بِمنْزلة أتباع أهل العلم من الصبيان والنساء والأعراب".
وكان أبو محمد الجوينِي والد إمام الحرمين في حيرة واضطراب في صفات الله عزَّ وجلَّ، ثمَّ صار إلى مذهب السَّلف، وألَّف رسالة نُصح لبعض مشايخه من الأشاعرة، وهي مطبوعة ضمن مجموعة الرسائل المنيرية (1/174 – 187).


الفائدة الثامنة: هل صحيح أنَّ أكثرَ المسلمين في هذا العصر أشاعرة - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

ص -35- الفائدة الثامنة: هل صحيح أنَّ أكثرَ المسلمين في هذا العصر أشاعرة؟
الأشاعرة هم المنتسبون إلى أبي الحسن الأشعري، وهو علي بن إسماعيل المتوفى سنة (330ه) رحمه الله، وقد مرَّ في العقيدة بثلاثة أطوار: كان على مذهب المعتزلة، ثم في طور بين الاعتزال والسُّنَّة، يثبت بعضَ الصفات ويؤوِّل أكثرها، ثمَّ انتهى أمره إلى اعتقاد ما كان عليه سلف الأمة؛ إذ أبان عن ذلك في كتابه الإبانة، الذي هو من آخر كتبه أو آخرها، فبيَّن أنَّه في الاعتقاد على ما كان عليه إمام أهل السُّنَّة، الإمام أحمد بن حنبل – رحمه الله – وغيره من أهل السُّنَّة، وهو إثبات كلّ ما أثبته الله لنفسه، وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، على ما يليق بالله، من غير تكييف أو تمثيل، ومن غير تحريف أو تأويل، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
والأشاعرة باقون على مذهبه الذي كان عليه قبل الانتقال إلى مذهب أهل السُّنَّة والجماعة، وقد اشتهر عند بعض الناس مقولةٌ أنَّ الأشاعرة في هذا العصر يُمثِّلون 95? من المسلمين، وهذه المقولة غير صحيحة من وجوه:
الأول: أنَّ إثبات مثل هذه النسبة إنِّما يكون بإحصاء دقيق يؤدِّي إلى ذلك، وهو غير حاصل، وهي مجرَّد دعوى.
الثاني: أنَّه لو سُلِّم أنَّهم بهذه النِّسبة؛ فإنَّ الكثرةَ لا تدلُّ على السلامة وصحَّة العقيدة، بل السَّلامةُ وصحَّةُ المعتقد إنَّما تحصل باتِّباع ما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وليست باتِّباع

ص -36- معتقد توفي صاحبُه في القرن الرابع، وقد رجع عنه، وليس من المعقول أنَّ يُحجب حقٌّ عن الصحابة والتابعين وأتباعهم، ثم يكون في اتِّباع اعتقاد حصلت ولادتُه بعد أزمانهم.
الثالث: أنَّ مذهب الأشاعرة إنَّما يعتقده الذين تعلَّموه في مؤسَّسات علمية، أو تعلَّموه من مشايخ كانوا على مذهب الأشاعرة، وأمَّا العوام– وهم الأكثرية – فلا يعرفون شيئاً عن مذهب الأشعرية، وإنَّما هم على الفطرة التي دلَّ عليها اعتقاد الجارية في الحديث الذي رواه مسلم في صحيحه، وقد تقدَّم.
والعقيدة المطابقة للفطرة هي عقيدة أهل السُّنَّة والجماعة، وقد مرَّ إيضاحُ ذلك قريباً في الفائدة الثالثة.


الفائدة التاسعة: عقيدة الأئمَّة الأربعة ومَن تفقَّه بمذاهبهم - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

الفائدة التاسعة: عقيدة الأئمَّة الأربعة ومَن تفقَّه بمذاهبهم
من أئمَّة أهل السُّنَّة الإمام أبو حنيفة والإمام مالك والإمام الشافعي والإمام أحمد بن حنبل رحمهم الله، وعقيدتُهم هي عقيدة السَّلف من الصحابة ومَن سار على نهجهم.
وأمَّا المشتغلون بالفقه بعدهم، فمنهم من يستفيدُ من علمهم في الفروع، ويُعوِّل على ما دلَّ عليه الدليل؛ أخذاً بوصايا الأئمَّة أنفسهم، فإنَّ كلَّ واحد منهم جاء عنه الأمرُ باتِّباع الدليل، وتركِ قوله إذا كان الدليلُ على خلافه، وهؤلاء موافقون لهم في العقيدة.

ص -37- ومنهم مَن يُقلِّدُهم في مسائل الفروع، دون سعيٍ إلى معرفة الرَّاجح بالدَّليل، وهؤلاء منهم مَن يُوافقهم في العقيدة، وكثيرون منهم يتَّبعون مذهب الأشاعرة.
ومن أمثلة مَن تفقَّه في المذهب الحنفي وهو على عقيدة السَّلف الإمام أبو جعفر الطحاوي صاحب عقيدة أهل السُّنَّة والجماعة، وشارح هذه العقيدة علي بن أبي العز الحنفي، ومنهم في المذهب الشافعي عبد الرحمن ابن إسماعيل الصابوني، مؤلِّف كتاب عقيدة السلف وأصحاب الحديث، والذهبي صاحب كتاب العلو، وابن كثير صاحب التفسير، ومنهم في المذهب المالكي ابن أبي زيد القيرواني، وأبو عمر الطلمنكي، وأبو عمر بن عبد البر، ومنهم في المذهب الحنبلي الإمام ابن تيمية، والإمام ابن القيم، والإمام محمد بن عبد الوهاب.
وقد ذكر ابن القيم – رحمه الله – في كتابه الصواعق المرسلة على الجهمية والمعطلة كما في مختصره لابن الموصلي اثنين وأربعين وجهاً في إبطال قول مَن فسَّر الاستواء على العرش بالاستيلاء عليه، وذكر أنَّ كثيراً من المالكية على منهج السَّلف في العقيدة، فقال في (2/132 – 136):
"الوجه الثاني عشر: أنَّ الإجماعَ منعقدٌ على أنَّ الله سبحانه استوى على عرشه حقيقة لا مجازاً، قال الإمام أبو عمر الطلمنكي - أحد أئمَّة المالكية وهو شيخ أبي عمر بن عبد البر - في كتابه الكبير الذي سَمَّاه الوصول إلى معرفة الأصول، فذكر فيه من أقوال الصحابة والتابعين وتابعيهم وأقوال مالك وأئمَّة أصحابه، ما إذا وقف عليه الواقفُ علمَ حقيقةَ مذهب السَّلف، وقال في هذا الكتاب: أجمع أهلُ السنَّة على أنَّ الله تعالى على عرشه على الحقيقة لا على المجاز.

ص -38- الوجه الثالث عشر: قال الإمام أبو عمر بن عبد البر في كتاب التمهيد في شرح حديث النُزول: "وفيه دليلٌ على أنَّ الله تعالى في السماء على العرش من فوق سبع سموات، كما قالت الجماعة وقرَّر ذلك، إلى أن قال: وأهل السُّنَّة مجمعون على الإقرار بالصفات الواردة في القرآن والسُّنَّة، والإيمان بها وحملها على الحقيقة لا على المجاز، إلاَّ أنَّهم لا يُكيِّفون شيئاً من ذلك، ولا يَحدُّون فيه صفة مخصوصة، وأمَّا أهل البدع الجهمية والمعتزلة والخوارج، فكلُّهم يُنكرُها ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ مَن أقرَّ بها مشبِّهٌ، وهم عند مَن أقرَّ بها نافون للمعبود.
وقال أبو عبد الله القرطبي في تفسيره المشهور في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}: هذه المسألة للفقهاء فيها كلام، ثم ذكر أقوال المتكلمين، ثم قال: وقد كان السلف الأول لا يقولون بنفي الجهة ولا ينطقون بذلك، بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق به في كتابه، وأخبرت به رسلُه، ولم يُنكر أحدٌ من السلف الصالح أنَّه استوى على عرشه حقيقة، وإنَّما جهلوا كيفية الاستواء، كما قال مالك: الاستواء معلوم والكيف مجهول.
الوجه الرابع عشر: أنَّ الجهمية لَمَّا قالوا إنَّ الاستواءَ مجازٌ صرَّح أهل السُّنَّة بأنَّه مستوٍ بذاته على عرشه، وأكثرُ مَن صرَّح بذلك أئمَّةُ المالكية، فصرَّح به الإمام أبو محمد بن أبي زيد في ثلاثة مواضع من كتبه، أشهرها الرسالة، وفي كتاب جامع النوادر، وفي كتاب الآداب، فمَن أراد الوقوف على ذلك فهذه كتبه، وصرَّح بذلك القاضي عبد الوهاب، وقال: إنَّه استوى بالذات على العرش، وصرَّح به القاضي أبو بكر الباقلاني وكان مالكيًّا، حكاه عنه القاضي عبد الوهاب نصًّا، وصرَّح به أبو عبد الله

ص -39- القرطبي في كتاب شرح أسماء الله الحسنى، فقال: ذكر أبو بكر الحضرمي من قول الطبري يعني محمد بن جرير وأبي محمد بن أبي زيد وجماعة من شيوخ الفقه والحديث، وهو ظاهر كتاب القاضي عبد الوهّاب عن القاضي أبي بكر وأبي الحسن الأشعري، وحكاه القاضي عبد الوهاب عن القاضي أبي بكر نصًّا، وهو أنَّه سبحانه مُستوٍ على عرشِه بذاته، وأطلقوا في بعض الأماكن فوق خلقه.
قال: وهذا قولُ القاضي أبي بكر في تمهيد الأوائل له، وهو قولُ أبي عمر بن عبد البر، والطلمنكي وغيرهما من الأندلسيّين، وقول الخطّابي في شعار الدِّين.
وقال أبو بكر محمد بن موهب المالكي في شرح رسالة ابن أبي زيد: قوله إنَّه فوق عرشه المجيد بذاته، معنى (فوق) و(على) عند جميع العرب واحدٌ، وفي كتاب الله تعالى وسنَّة رسوله صلى الله عليه وسلم تصديقُ ذلك، ثمَّ ذكر النصوصَ من الكتاب والسنة واحتجَّ بحديث الجارية وقول النبيِّ صلى الله عليه وسلم لها: (أين الله؟) وقولها: (في السماء)، وحكمه بإيمانها، وذَكَر حديثَ الإسراء، ثمَّ قال: وهذا قول مالك فيما فهمه عن جماعةٍ مِمَّن أدرك من التابعين، فيما فهموا من الصحابة فيما فهموا عن نبيِّهم صلى الله عليه وسلم: أنَّ اللهَ في السماء بمعنى فوقها وعليها، قال الشيخ أبو محمد: إنَّه بذاته فوق عرشه المجيد، فتبيَّن أنَّ علوَّه على عرشه وفوقه إنَّما هو بذاته، إلاَّ أنَّه بائنٌ من جميع خلقه بلا كيف، وهو في كلِّ مكان من الأمكنة المخلوقة بعلمه لا بذاته، لا تحويه الأماكن؛ لأنَّه أعظمُ منها، إلى أن قال: وقوله: على العرش استوى، إنَّما معناه عند أهل السنَّة على غير معنى الاستيلاء والقهر والغلبة والملك، الذي ظنَّت المعتزلةُ ومَن قال بقولهم أنَّه معنى الاستواء، وبعضُهم يقول إنَّه على

ص -40- المجاز لا على الحقيقة، قال: ويُبيِّن سوءَ تأويلهم في استوائه على عرشه على غير ما تأوَّلوه من الاستيلاء وغيره، ما قد علمه أهلُ المعقول أنَّه لَم يَزل مستولياً على جميع مخلوقاته بعد اختراعه لها، وكان العرشُ وغيرُه في ذلك سواءً، فلا معنى لتأويلهم بإفراد العرش بالاستواء الذي هو في تأويلهم الفاسد استيلاءٌ وملكٌ وقَهرٌ وغلبةٌ، قال: وذلك أيضاً يبيِّن أنَّه على الحقيقة بقوله: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً}، فلمَّا رأى المصنِّفون إفراد ذكره بالاستواء على العرش بعد خلق السموات وأرضه وتخصيصه بصفة الاستواء علموا أنَّ الاستواءَ غير الاستيلاء، فأقرُّوا بوصفه بالاستواء على عرشه وأنَّه على الحقيقة لا على المجاز؛ لأنَّه الصادقُ في قِيله، ووقفوا عن تكييف ذلك وتمثيله؛ إذ ليس كمثله شيء، هذا لفظه في شرحه.
الوجه الخامس عشر: أنَّ الأشعريَّ حكى إجماعَ أهل السنَّة على بُطلان تفسير الاستواء بالاستيلاء، ونحن نذكر لفظَه بعينه الذي حكاه عنه أبو القاسم بن عساكر في كتاب تبيين كذب المفتري، وحكاه قبله أبو بكر بن فَوْرك وهو موجودٌ في كتبه، قال في كتاب الإبانة وهي آخرُ كتبه قال:
"باب ذكر الاستواء" إن قال قائلٌ: ما تقولون في الاستواء، قيل: نقول له: إنَّ اللهَ تعالى مستوٍ على عرشه، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وساق الأدلَّةَ على ذلك، ثمَّ قال: وقال قائلون من المعتزلة والجهميّة والحرورية: إنَّ معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وجحدوا أن يكون اللهُ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما قالوا كان لا فرق بين العرش والأرض السابعة السُّفلى؛ لأنَّ اللهَ تعالى قادرٌ على كلِّ شيء، والأرض والسموات وكلّ شيء في العالَم، فلو كان اللهُ مستوياً على

ص -41- العرش بمعنى الاستيلاء والقدرة لكان مستوياً على الأرض والحشوش والأنْتَان والأقْذار؛ لأنَّه قادرٌ على الأشياء كلِّها ولم نجد أحداً من المسلمين يقول إنَّ اللهَ مستوٍ على الحشوش والأخْلِيَة، فلا يجوزُ أن يكون معنى الاستواء على العرش على معنى هو عام في الأشياء كلِّها، ووَجَبَ أن يكون معنى الاستواء يَختصُّ بالعرش دون سائر الأشياء، وهكذا قال في كتابه الموجَز وغيره من كتبه".


نصُّ مقدِّمة رسالة ابن أبي زيد القيرواني - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

ص -44- نصُّ مقدِّمة رسالة ابن أبي زيد القيرواني
من طبعة الجامعة الإسلامية بالمدينة
 باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات
من ذلك الإيمانُ بالقلب والنُّطقُ باللِّسان أنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبة له، ولا شريكَ له.
ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ، لا يَبْلُغُ كُنْهَ صِفَتِهِ الواصفون، ولاَ يُحيطُ بأمرِه المُتَفَكِّرونَ، يَعتَبِرُ المتفَكِّرونَ بآياته، ولا يَتَفكَّرونَ في مَاهِيَةِ1 ذاتِه، ولا يُحيطون بشيءٍ من عِلمه إلاَّ بِما شاء وَسِعَ كرْسِيُّه السَّموات والأرض، ولا يِؤُودُه حفظُهما وهو العليُّ العَظيمُ.
العالِمُ2 الخبيرُ، المُدَبِّرُ القَدِيرُ، السَّمِيعُ البصيرُ، العَلِيُّ الكَبيرُ، وَأنَّه فوقَ عَرشه المجيد بذاته، وهو في كلِّ مَكان بعِلمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (مائية).
2 في نسخة: (العليم).

ص -45- خَلَقَ الإنسانَ، ويَعلمُ ما تُوَسْوِسُ به نفسُه، وهو أَقرَبُ إليهِ مِن حَبْلِ الوَرِيدِ، وما تَسْقُطُ مِن وَرَقَةٍ إلاَّ يَعلَمُها، ولاَ حَبَّةٍ في ظُلُمَات الأرضِ وَلاَ رَطْبٍ وَلاَ يَابِس إلاَّ في كتاب مُبين.
على العَرشِ اسْتَوى، وعَلى المُلْكِ احْتَوى، وله الأسماء الحُسنى والصِّفاتُ العُلَى، لَم يَزَل بِجَميعِ صفاتِه وأسمائِه، تَعالى أن تكونَ صفاتُه مَخلوقَةً، وأسماؤُه مُحْدَثَةً.
كلَّم موسى بكلامِه الَّذي هو صفةُ ذاتِه، لا خَلْقٌ مِن خَلقِه، وَتَجَلَّى للجَبَل فصار دَكًّا مِن جلالِه، وأنَّ القرآنَ كلامُ الله، ليس بمخلُوقٍ فيَبِيدُ، ولا صفة لمخلوقٍ فَيَنْفَدُ.
والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا، ومقاديرُ الأمورِ بيدِه، ومَصدَرُها عن قضائِه.
عَلِمَ كلَّ شيْءٍ قَبل كَونِه، فجَرَى على قَدَرِه، لا يَكون مِن عبادِه قَولٌ ولا عَمَلٌ إلاَّ وقدْ قَضَاهُ وسبق عِلْمُه به، {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}
 يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ.
تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ، ألاَ هو1 رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم.
الباعثُ الرُّسُل إليهِم لإقَامَةِ الحُجَّةِ عَلَيهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (إلاَّ هو).

ص -46- ثُمَّ خَتَمَ الرِّسالةَ والنَّذَارَةَ والنُّبُوَةَ بمحمَّد نَبيِّه صلى الله عليه وسلم1، فجَعَلَه آخرَ المرْسَلين، بَشِيراً ونَذِيراً، وداعياً إلى الله بإذنِه وسِرَاجاً منيراً، وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ، وهَدَى به الصِّرَاطَ المستَقيمَ.
وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون.
وأنَّ اللهَ سبحانه وتعالَى ضاعَفَ لعباده المؤمنين الحسَنات، وصَفَحَ لهم بالتَّوبَة عن كبائرِ السيِّئات، وغَفَرَ لهم الصَّغائِرَ باجْتناب الكبائِر، وجَعَلَ مَن لَم يَتُبْ مِنَ الكبائر صَائراً إلى مَشيئَتِه {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ومَن عاقَبَه اللهُ بنارِه أخرجه مِنها بإيمانِه، فأدخَلَه به جَنَّتَه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}، ويُخرِجُ منها بشفاعَة النَّبِيِّ صلى الله عليه وسلم مَن شَفَعَ لَه مِن أهلِ الكبائِر مِن أمَّتِه.
وأنَّ اللهَ سبحانه قد خَلَقَ الجَنَّةَ فأَعَدَّها دارَ خُلُود لأوليائِه، وأكرَمهم فيها بالنَّظر إلَى وَجْهِه الكريم، وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بِما2 سَبَقَ فِي سابِق عِلمِه.
وخَلَق النَّارَ فأعَدَّها دَارَ خُلُود لِمَن كَفَرَ به وألْحَدَ في آياتِه وكتُبه ورُسُلِه، وجَعَلَهم مَحجُوبِين عن رُؤيَتِه.
وأنَّ اللهَ تبارك وتعالى يَجيءُ يَومَ القيامَةِ وَالمَلَكُ صَفًّا صَفًّا؛ لِعَرْضِ الأُمَمِ وَحِسَابِهَا وعقُوبَتِها وثَوابِها، وتُوضَعُ الموازِينُ لَوَزْنِ أَعْمَالِ العِبَادِ،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (محمد صلى الله عليه وسلم).
2 في نسخة: (لِما).

ص -47- فمَن ثَقُلَتْ مَوَازِينُهُ فَأولئك هم المُفلِحون، ويُؤْتَوْنَ صَحائِفهم بأعمَالِهم، فمَن أُوتِي كتابَه بيمينه فسوف يُحاسَبُ حِساباً يَسيراً، ومَن أُوتِي كتابَه ورَاء ظَهْرِه فأولئِك يَصْلَوْنَ سَعيراً.
وأنَّ الصِّرَاطَ حَقٌّ، يَجُوزُه العبادُ بِقَدْرِ أعمالِهم، فناجُون مُتفاوِتُون في سُرعَة النَّجاةِ عليه مِن نار جَهَنَّم، وقَوْمٌ أَوْبَقَتْهُمْ فيها أعمالُهم.
والإيمانُ بِحَوْض رسولِ الله صلى الله عليه وسلم، تَرِدُهُ أمَّتُهُ لاَ يَظْمَأُ مَن شَرب مِنه، ويُذَادُ عنه مَنْ بَدَّلَ وغَيَّرَ.
وأنَّ الإيمانَ قَولٌ باللِّسانِ، وإخلاَصٌ بالقلب، وعَمَلٌ بالجوارِح، يَزيد بزيادَة الأعمالِ، ويَنقُصُ بنَقْصِها1، فيكون فيها النَّقصُ وبها الزِّيادَة، ولا يَكْمُلُ قَولُ الإيمانِ إلاَّ بالعمل، ولا قَولٌ وعَمَلٌ إلاَّ بنِيَّة2، ولا قولٌ وعَمَلٌ وَنِيَّةٌ إلاَّ بمُوَافَقَة السُّنَّة.
وأنَّه لا يكفرُ أَحدٌ بذَنب مِنْ أهْل القِبْلَة.
وأنَّ الشُّهداءَ أحياءٌ عند ربِّهم يُرْزَقونَ، وأرْواحُ أهْل السَّعادَةِ باقِيةٌ ناعِمةٌ إلى يوم يُبْعَثون، وأرواحُ أهلِ الشَّقاوَةِ3 مُعَذَّبَةٌ إلى يَوم الدِّين.
وأنَّ المؤمنِينَ يُفْتَنُونَ في قُبُورِهم ويُسْأَلُون، {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}.
وأنَّ على العباد حَفَظَةً يَكتُبون أعمالَهم، ولا يَسقُطُ شيْءٌ مِن ذلك عَن عِلمِ ربِّهِم، وأنَّ مَلَكَ الموتِ يَقْبِضُ الأرواحَ بإذن ربِّه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (بنقص الأعمال).
2 في نسخة: (وأنَّه لا قول ولا عمل إلاَّ بنيَّة).
3 في نسخة: (الشقاء).

ص -48- وأنَّ خيْرَ القرون القرنُ الَّذين رَأَوا رسولَ الله صلى الله عليه وسلم وآمَنوا به، ثمَّ الَّذين يَلُونَهم ثمَّ الَّذين يَلونَهم.
وَأفْضَلُ الصحابة1 الخُلَفاءُ الرَّاشدون المَهْديُّون؛ أبو بكر ثمَّ عُمر ثمَّ عُثمان ثمَّ عليٌّ رضي الله عنهم أجمعين.
وأن لاَ يُذكَرَ أَحَدٌ مِن صحابَةِ الرَّسولِ صلى الله عليه وسلم إلاَّ بأحْسَن ذِكْرٍ، والإمساك عمَّا شَجَرَ بَينهم، وأنَّهم أحَقُّ النَّاس، أن يُلْتَمَسَ لَهم أَحَسَن المخارج، ويُظَنَّ بهم أحْسن المذاهب.
والطَّاعَةُ لأئمَّة المسلمين مِن وُلاَة أمورِهم2 وعُلمائهم، واتِّباعُ السَّلَفِ الصَّالِح واقتفاءُ آثارِهم، والاستغفارُ لهم، وتَركُ المراءِ والجِدَالِ في الدِّين، وتَركُ ما أَحْدَثَهُ المُحْدِثُونَ.
وصلَّى الله على سيِّدنا محمَّدٍ [نبيِّه]3 وعلى آله وأزواجِه وذريته، وسلَّم تَسليماً كثيراً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (أصحابه).
2 في نسخة: (أمرهم).
(3) ما بين المعقوفين زيادة من نسخة.


نظم مقدِّمة الرِّسالة - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

ص -49- نظم مقدِّمة الرِّسالة
للشيخ أحمد بن مشرَّف الأحسائي المالكي المتوفى سنة (1285ه)
نقلاً من ديوانه (ص: 17).

الحمدُ لله حمداً ليس مُنْحَصرَا على أياديه ما يخفى وما ظهرَا

ثم الصلاةُ وتسليمُ المهيمنِ ما هبَّ الصَّبَا فأدرَّ العارضَ المَطرَا

على الذي شاد بنيانَ الهُدى فسَما وساد كلَّ الوَرَى فخراً وما افتخرَا

نبيِّنا أحمد الهادي وعَتْرَته وصحبِه كلِّ مَن آوى ومَن نصرَا

وبعدُ فالعلمُ لَم يظفر به أحدٌ إلاَّ سَمَا وبأسباب العُلَى ظفرَا

لا سيما أصل علم الدِّين إنَّ به سعادةَ العبد والمَنْجَى إذا حُشرَا

باب ما تعتقدُه القلوب وتنطق به الألسنُ من واجب أمور الديانات

وأوَّلُ الفرض إيمانُ الفؤاد كذا نُطْقُ اللِّسانِ بما في الذِّكر قد سُطرَا

أنَّ الإلهَ إلَهٌ واحدٌ صَمد فلا إله سوى مَن للأنام برَا

ربُّ السموات والأرضين ليس لنا ربٌّ سواه تعالى مَن لنا فطَرَا

ص -50- وأنَّه مُوجدُ الأشياء أجمعِها بلا شريك ولا عَوْن ولا وُزَرَا

وهو المُنَزَّه عن ولد وصاحبة ووالد وعن الأشباه والنُّظَرَا

لا يبلغن كُنْهَ وصف الله واصفُه ولا يحيط به علماً مَن افتَكَرَا

وأنَّه أوَّل باق فليس له بدءٌ ولا منتهى سبحان من قدرَا

حيٌّ عليمٌ قديرٌ والكلام له فردٌ سميعٌ بصيرٌ ما أراد جَرَى

وأنَّ كرسيَّه والعرشَ قد وَسِعَا كلَّ السموات والأرضين إذ كبرَا

ولم يزل فوق ذاك العرش خالقُنا بذاته فاسأل الوحيين والفِطَرَا

إنَّ العلوَّ به الأخبارُ قد وَرَدَتْ عن الرَّسول فتابِع مَن رَوى وقرَا

فالله حق على المُلك احتوى وعلى العرش استوى وعن التكييف كُن حَذِرَا

والله بالعلم في كلِّ الأماكن لا يخفاه شيءٌ سميعٌ شاهدٌ ويَرَى

وأنَّ أوصافَه ليست بمُحدَثة كذاك أسماؤه الحُسنى لِمَن ذكرَا

وأن تنْزيلَه القرآنَ أجمعَه كلامُه غيرُ خلق أعجز البشَرَا

وَحْيٌ تكلَّم مولانا القديمُ به ولم يزل من صفات الله مُعْتبَرَا

يُتلَى ويُحمل حفظاً في الصدور كما بالخطِّ يُثبِتُه في الصُّحف مَن زَبَرَا

وأنَّ موسى كليمُ الله كلَّمه إلَهُه فوق ذاك الطور إذ حضرَا

فالله أسمعه مِن غير واسطة من وصفه كلمات تحتوي عِبَرَا

حتى إذا هام سُكراً في محبَّته قال الكليم: إلَهي أسأل النَّظَرَا

إليك. قال له الرحمن موعظة أنَّى ترانِي ونوري يُدهشُ البَصَرَا

فانظر إلى الطور إن يثبت مكانته إذا رأى بعضَ أنواري فسوف ترَى

حتى إذا ما تَجلَّى ذو الجلال له تصدَّع الطورُ من خَوف وما اصطبَرَا

ص -51- فصل في الإيمان بالقدر خيره وشرِّه

وبالقضاء وبالأقدار أجمعها إيمانُنا واجبٌ شرعاً كما ذكرَا

فكلُّ شيء قضاه الله في أزَل طرًّا وفي لوحه المحفوظ قد سطرَا

وكلُّ ما كان من همٍّ ومن فرَح ومن ضلال ومن شكران مَن شَكَرَا

فإنَّه من قضاء الله قدَّره فلا تكن أنت مِمَّن ينكر القَدَرَا

والله خالقُ أفعال العباد وما يجري عليهم فعن أمر الإلَه جَرَا

ففي يديه مقادير الأمور وعن قضائه كلُّ شيء في الورى صَدَرَا

فمَن هَدى فبمحض الفضل وفَّقه ومن أضلَّ بعدل منه قد كفرَا

فليس في مُلكه شيءٌ يكون سوى ما شاءه الله نفعاً كان أو ضررَا

فصلٌ في عذاب القبر وفتنته

ولم تَمُت قطُّ من نفس وما قُتلت من قبل إكمالها الرِّزق الذي قُدرَا

وكلُّ روح رسولُ الموت يَقبضُها بإذن مولاه إذ تستكمل العُمُرَا

وكلُّ من مات مسئولٌ ومفتتنٌ من حين يوضَعُ مقبوراً ليُختبَرَا

وأنَّ أرواحَ أصحاب السعادة في جنَّات عدن كطير يعلق الشَّجَرَا

لكنَّما الشُّهَدا أحيا وأنفسهم في جوف طير حسان تُعجب النَّظَرَا

وأنَّها في جنان الخلد سارحةٌ من كلِّ ما تشتهي تجنِي بها الثَّمَرَا

وأنَّ أرواح من يشقى معذَّبةٌ حتَّى تكون مع الجُثمان فِي سَقَرَا

ص -52- فصل في البعث بعد الموت والجزاء

وأنَّ نفخةَ إسرافيلَ ثانية في الصُّور حقٌّ فيحيى كلُّ مَن قُبرَا

كما بدا خلقهم ربِّي يُعيدهمُ سبحان من أنشأ الأرواحَ والصُّوَرَا

حتى إذا ما دعا للجمع صارخُه وكلُّ ميْتٍ من الأموات قد نُشرَا

قال الإلَه: قِفوهم للسؤال لكي يقتصَّ مظلُومُهم مِمَّن له قَهَرَا

فيوقَفون ألوفاً من سنينهمُ والشمسُ دانيةٌ والرَّشْحُ قد كثُرَا

وجاء ربُّك والأملاكُ قاطبة لهم صفوفٌ أحاطت بالورى زُمَرَا

وجيء يومئذ بالنار تسحبُها خزانها فأهالت كلَّ مَن نظَرَا

لها زفيرٌ شديدٌ من تغيظها على العُصاة وترمي نحوهم شَرَرَا

ويرسل الله صُحفَ الخلق حاويةً أعمالَهم كلَّ شيء جلَّ أو صغُرَا

فمَن تلقَّته باليمنى صحيفتُه فهْو السَّعيد الذي بالفوز قد ظفرَا

ومن يكن باليد اليسرى تناولُها دعا ثُبوراً وللنيران قد حُشرَا

ووزنُ أعمالهم حقٌّ فإن ثقلت بالخير فاز وإن خفَّت فقد خسرَا

وأنَّ بالمثل تُجزى السيِّئات كما يكون في الحسنات الضِّعف قد وفرَا

وكلُّ ذنب سوى الإشراكِ يغفرُه ربِّي لِمَن شا وليس الشركُ مُغتَفرَا

وجنَّة الخُلد لا تفنى وساكنُها مخلَّدٌ ليس يخشى الموتَ والكبرَا

أعدَّها اللهُ داراً للخلود لِمَن يخشى الإلَهَ وللنَّعماء قد شَكَرَا

وينظرون إلى وجه الإلَه بها كما يرى الناسُ شمسَ الظهر والقمَرَا

كذلك النارُ لا تفنى وساكنُها أعدَّها الله مولانا لِمَن كَفَرَا

ص -53- ولا يخلد فيها مَن يوَحِّدُه ولو بسفك دم المعصوم قد فَجَرَا

وكم يُنجي إلَهي بالشفاعة مِنْ خير البريَّة من عاص بِها سجرَا

فصل في الإيمان بالحوض

وأنَّ للمصطفى حوضاً مسافتُه ما بين صَنْعَا وبُصرَى هكذا ذكرَا

أحلَى من العسل الصافي مذاقتُه وأنَّ كِيزَانَه مثلُ النجوم تُرَى

ولم يَرِدْه سوى أتباع سُنَّته سيماهم: أن يُرى التَّحجيل والغُرَرَا

وكم يُنحَّى ويُنفَى كلُّ مبتدع عن وِرْدِه ورجالٌ أحدثوا الغيَرَا

وأن جسراً على النِّيران يَعبُرُه بسرعة مَن لمنهاجِ الهُدى عبَرَا

وأنَّ إيْمَانَنا شرعاً حقيقتُه قصدٌ وقولٌ وفعلٌ للذي أمرَا

وأنَّ معصيةَ الرحْمن تُنقصُه كما يزيد بطاعات الذي شَكَرَا

وأنَّ طاعةَ أولي الأمر واجبةٌ من الهُداة نجوم العلم والأُمرَا

إلاَّ إذا أمروا يوماً بمعصية من المعاصي فيُلغى أمرهم هَدَرَا

وأنَّ أفضلَ قرن للَّذين رأوا نبيَّنا وبهم دينُ الهُدى نُصرَا

أعنِي الصحابةَ رُهبانٌ بليلهمُ وفي النهار لدى الهَيْجَا لُيوث شَرَى

وخيرُهم مَن ولِي منهم خلافته والسَّبق في الفضل للصِّدِّيق معْ عُمَرَا

والتابعون بإحسان لهم وكذ أتباع أتباعهم مِمَّن قفى الأثَرَا

وواجبٌ ذِكرُ كلّ من صحابته بالخير والكفُّ عمَّا بينهم شَجَرَا

فلا تَخُض في حروب بينهم وقعت عن اجتهاد وكنْ إن خُضتَ معتذِرَا

والاقتداءُ بهم في الدِّين مفتَرَضٌ فاقتَد بهم واتَّبع الآثار والسُّوَرَا

ص -54- وتركُ ما أحدثه المُحدِثون فكم ضلالة تبعت والدِّين قد هُجِرَا

إنَّ الهُدى ما هدى الهادي إليه وما به الكتاب كتاب الله قد أمَرَا

فلا مراء وما في الدِّين من جدلِ وهل يُجادل إلاَّ كلُّ مَن كفرَا

فهاك في مذهب الأسلاف قافيةً نظماً بديعاً وجيزَ اللَّفظ مختصرَا

يحوي مهمّات باب في العقيدة من رسالة ابن أبي زيد الذي اشتَهَرَا

والحمد لله مولانا ونسأله غفران ما قلَّ من ذنب وما كثرَا

ثمَّ الصلاةُ على مَن عمَّ بعثته فأنذر الثَّقلَين الجنَّ والبَشَرَا

ودينُه نَسَخ الأديانَ أجمَعَها وليس يُنْسَخُ ما دام الصَّفَا وحِِرَا

محمد خير كلِّ العالَمين به ختم النبيِّين والرُّسل الكرام جَرَا

وليس من بعده يوحَى إلى أحد ومن أجاز فحَلَّ قتلُه هَدَرَا

والآلُ والصَّحبُ ما ناحت على فنَن وَرْقَا ومَا غرَّدت قُمْريّة سَحَرَا


شرح مقدمة رسالة ابن أبي زيد القيرواني - قطف الجنى الداني

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

ص -55- أوَّلُ الشَّرح
1 قوله: "باب ما تنطق به الألسنةُ وتعتقدُه الأفئدة من واجب أمور الديانات، من ذلك الإيمانُ بالقلب والنُّطقُ باللِّسان أنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبةَ له، ولا شريكَ له".
عقد ابنُ أبي زيد القيرواني – رحمه الله – هذا البابَ في مقدِّمة رسالته بالفقه؛ لأنَّه لَم يجعل التأليف في العقيدة مستقلاًّ، بل أتى به تحت هذا الباب في مقدِّمة رسالته، فصارت رسالتُه في الفقه، جمعت بين الفقهين: الفقه الأكبر، وهو ما يتعلَّق بالعقيدة التي لا مجال فيها للاجتهاد، وفقه الفروع، الذي فيه مجال للاجتهاد.
وما ذكره من التنصيص على قول اللِّسان واعتقاد القلب بين يدي هذه العقيدة؛ لأنَّ ما يُعتقدُ مطلوبٌ فيه أن يكونَ في القلب، وأن يكون على اللِّسان، ولا يُقال: إنَّه لم يذكر الأعمالَ، فيُشابه مرجئةَ الفقهاء؛ لأنَّه قد ذكر في هذه المقدِّمة أنَّ الإيمانَ يكون بالقلب واللِّسان والعمل.
وكلامُ ابن أبي زيد – رحمه الله – هذا مشتملٌ على إثبات ألوهية الله وحده، وعلى النفي لأمور سبعة، هي: نفيُ الإلَهية عن غيره، ونفيُ الشَّبيه، ونفيُ النَّظير، ونفيُ الولد، ونفيُ الصاحبة، ونفيُ الشريك.
فقوله: "أنَّ اللهَ واحدٌ لا إلَه غيره" مأخوذ من قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}، وهو مشتملٌ على بيان أنَّ اللهَ

ص -56- وحدَه هو الإلَهُ الحقُّ الذي يجب أن تُفرَدَ له العبادة، وأن لا يكون لغيره نصيبٌ منها، ولهذا الأمر العظيم أرسل اللهُ الرُّسلَ وأنزل الكتبَ، كما قال الله عزَّ وجلَّ: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}،وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}، فالله خلق الخَلق، وأرسلَ الرُّسلَ، وأنزل الكُتبَ لأمرهم بعبادته وحده، وترك عبادة غيره، وهذا النوع من التوحيد وهو توحيد الألوهية، وهو إفرادُ الله بالعبادة هو أحدُ أنواع التوحيد الثلاثة، التي هي توحيد الألوهية وتوحيد الربوبية وتوحيد الأسماء والصفات.
فتوحيد الألوهية: توحيد الله بأفعال العباد، كالدعاء والاستغاثة والاستعاذة والذَّبح والنَّذر، وغيرها من أنواع العبادة، كلُّها يَجب على العباد أن يَخصُّوا الله تعالى بها، وأن لا يجعلوا له فيها شريكاً.
وتوحيد الربوبية: هو توحيد الله بأفعاله، كالخَلق والرَّزق والإحياء والإماتة والتصرُّف في الكون، وغير ذلك من أفعال الله التي هو مختصٌّ بها، لا شريك له فيها.
وتوحيدُ الأسماء والصفات: هو إثباتُ ما أثبته اللهُ لنفسه وأثبته له رسولُه صلى الله عليه وسلم من الأسماء والصفات على وجه يليقُ بكمال الله وجلاله، من غير تمثيل أو تكييف، ومن غير تحريف أو تعطيل.
وهذا التقسيم لأنواع التوحيد عُرف بالاستقراء من نصوص الكتاب والسُّنَّة، ويتَّضح ذلك بأوَّل سورة في القرآن، وآخر سورة؛ فإنَّ كلاًّ منهما مشتملةٌ على أنواع التوحيد الثلاثة.

ص -57- فأمَّا سورة الفاتحة، فإنَّ الآيةَ الأولى فيها، وهي: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} مشتملةٌ على هذه الأنواع؛ فإنَّ {الْحَمْدُ لِلَّهِ} فيها توح يد الألوهية؛ لأنَّ إضافةَ الحمد إليه من العباد عبادةٌ، وفي قوله: {رَبِّ الْعَالَمِينَ} إثبات توحيد الربوبيَّة، وهو كون الله عزَّ وجلَّ ربَّ العالمين، والعالَمون هم كلُّ مَن سوى الله؛ فإنَّه ليس في الوجود إلاَّ خالقٌ ومخلوق، والله الخالقُ، وكلُّ مَن سواه مخلوق، ومن أسماء الله الرب.
وقوله: {الرَّحْمَنِ الرَّحِيمِ} مشتملٌ على توحيد الأسماء والصفات، والرحمن الرحيم اسمان من أسماء الله يدُلاَّن على صفة من صفات الله، وهي الرَّحمة، وأسماءُ الله كلُّها مشتقَّةٌ، وليس فيها اسم جامد، وكلُّ اسم من الأسماء يدلُّ على صفة من صفاته.
و{مَالِكِ يَوْمِ الدِّينِ} فيه إثبات توحيد الربوبيَّة، وهو سبحانه مالك الدنيا والآخرة، وإنَّما خصَّ يوم الدِّين بأنَّ اللهَ مالكُه؛ لأنَّ ذلك اليوم يخضعُ فيه الجميعُ لربِّ العالَمين، بخلاف الدنيا، فإنَّه وُجد فيها من عتا وتَجبَّر، وقال: {أَنَا رَبُّكُمُ الأَعْلَى}
 وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه إثباتُ توحيد الألوهية، وتقديمُ المفعول وهو {إِيَّاكَ} يُفيد الحصرَ، والمعنى: نخصُّكَ بالعبادة والاستعانة، ولا نشرك معك أحداً.
وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فيه إثبات توحيد الألوهية؛ فإنَّ طلبَ الهداية من الله دعاءٌ، وقد قال رسول الله صلى الله عليه وسلم: "الدعاءُ هو العبادة"، فيسأل العبدُ ربَّه في هذا الدعاء أن يَهديَه الصرطَ المستقيمَ الذي سلكه

ص -58- النبيُّون والصدِّيقون والشهداء والصالِحون، الذين هم أهل التوحيد، ويسأله أن يُجنِّبَه طريقَ المغضوب عليهم والضالِّين، الذين لَم يحصل منهم التوحيدُ، بل حصل منهم الشِّركُ بالله وعبادةُ غيره معه.
وأمَّا سورة الناس، فقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فيه إثباتُ أنواع التوحيد الثلاثة؛ فإنَّ الاستعاذةَ بالله من توحيد الألوهيَّة.
و{بِرَبِّ النَّاسِ} فيه إثبات توحيد الربوبيَّة وتوحيد الأسماء والصفات، وهو مثل قول الله عزَّ وجلَّ في أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
 وقوله: {بِرَبِّ النَّاسِ} فيه إثباتُ الربوبيَّة والأسماء والصفات.
و{إِلَهِ النَّاسِ} فيه إثبات الألوهية والأسماء والصفات.
والنسبةُ بين أنواع التوحيد الثلاثة هذه أن يُقال: إنَّ توحيدَ الربوبيَّة وتوحيدَ الأسماء والصفات مستلزمان لتوحيد الألوهية، وتوحيد الألوهيَّة متضمِّنٌ لهما، والمعنى أنَّ مَن أقرَّ بالألوهيَّة فإنَّه يكونُ مُقرًّا بتوحيد الربوبيَّة وبتوحيد الأسماء والصفات؛ لأنَّ مَن أقرَّ بأنَّ اللهَ هو المعبودُ وحده فخصَّه بالعبادة ولم يجعل له شريكاً فيها، لا يكون منكراً بأنَّ اللهَ هو الخالقُ الرازقُ المُحيي المميتُ، وأنَّ له الأسماء الحسنى والصفات العُلَى.
وأمَّا مَن أقرَّ بتوحيد الربوبيَّة وتوحيد الأسماء والصفات، فإنَّه يلزمه أن يُقرَّ بتوحيد الألوهيَّة، وقد أقرَّ الكفَّارُ الذين بُعث فيهم رسول الله صلى الله عليه وسلم بتوحيد الربُوبيَّة، فلَم يُدخلهم هذا الإقرارُ في الإسلام، بل قاتَلَهم حتى يَعبدوا اللهَ وحده لا شريك له، ولهذا يأتي كثيراً في القرآن تقريرُ توحيد الربوبيَّة الذي أقرَّ به الكفَّارُ؛ لإلزامهم بالإقرار بتوحيد الألوهيَّة، ومن أمثلة ذلك قول الله عزَّ وجلَّ: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ

ص -59- السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}
ففي كلِّ آية من هذه الآيات تقريرُ توحيد الربوبيَّة للإلزام بتوحيد الألوهيَّة، فيقول في كلِّ آية من هذه الآيات الخمس عقب تقرير توحيد الربوبيَّة: {أَإِلَهٌ مَعَ اللَّهِ} ، والمعنى أنَّ مَن تفرَّد بهذه الأفعال التي هي من أفعال الله وحده، يجبُ أن يُخصَّ بالعبادة وحده؛ لأنَّ مَن اختصَّ بالخلْق والإيجاد وغيرها من أفعال الله يَجب أن يُخصَّ بالعبادة وحده، وكيف يُعقل أن تكون المخلوقات التي كانت عَدَماً، وقد أوجدَها الله، كيف يُعقل أن يكون لها نصيبٌ من العبادة وهي مخلوقةٌ لله؟!
ثمَّ إنَّه لا بدَّ لقبول العبادة والعمل الصالح من توفُّر شرطين:
أحدهما: أن يكون العملُ لله خالصاً، والثاني: أن يكون لسُنَّة نبيِّه صلى الله عليه وسلم موافقاً.
فلا بدَّ من تجريد الإخلاص لله وحده، ولا بدَّ من تجريد المتابعة للنِّبِيِّ صلى الله عليه وسلم، فلو وُجد العملُ مبنيًّا على سُنَّة وفُقد فيه شرطُ الإخلاص لم يُقبَل؛

ص -60- لقول الله عزَّ وجلَّ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} ، ولو وُجد العملُ خالصاً لله لكنَّه لَم يُبْنَ على سُنَّة، بل بُنِيَ على البدع والمحدثات فإنَّه مردودٌ على صاحبه؛ لقوله صلى الله عليه وسلم في الحديث المتَّفق على صحَّته عن عائشة رضي الله عنها: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرُنا فهو ردٌّ"، أي: مردودٌ عليه غير مقبول منه.
ولا يُقال: إنَّ العملَ إذا كان خالصاً لله، ولم يكن مبنيًّا على سُنَّة، وكان قَصدُ صاحبه حسناً أنَّه محمودٌ ونافعٌ لصاحبه، ومِمَّا يدلُّ على ذلك أنَّ الرَّسولَ الكريم صلى الله عليه وسلم قال للصحابيِّ الذي ذبح أُضحيتَه قبل صلاة العيد: "شاتُك شاةُ لَحم"، فلَم يعتبرها رسول الله صلى الله عليه وسلم أُضحيةً؛ لأنَّها ذُبحَت قبل ابتداء وقت الذَّبح الذي يبدأ بعد صلاة العيد، والحديثُ أخرجه البخاري (5556)، ومسلم (1961)، وقد قال الحافظ في شرحه في الفتح (10/17): "قال الشيخ أبو محمد بن أبي جَمرة: وفيه أنَّ العملَ وإن وافق نيَّةً حسنةً لَم يصحَّ، إلاَّ إذا وقع على وفق الشَّرع".
وفي سنن الدارمي (1/68 69) أنَّ عبد الله بن مسعود رضي الله عنه وقف على أناس في المسجد مُتحلِّقين وبأيديهم حصًى، يقول أحدهم: كبِّروا مائة، فيُكبِّرون مائة، فيقول: هلِّلوا مائة، فيُهلِّلون مائة، ويقول: سبِّحوا مائة، فيُسبِّحون مائة، فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيِّئاتكم فأنا ضامنٌ أن لا يَضيعَ من حسناتكم شيءٌ، وَيْحَكم يا أمّة محمد! ما أسرع هلكتكم! هؤلاء صحابةُ نبيِّكم صلى الله عليه وسلم متوافرون، وهذه ثيابُه لم تَبْلَ، وآنيتُه لم تُكسر، والذي نفسي بيده إنَّكم لَعلَى مِلَّةٍ هي أهدى من مِلَّة

ص -61- محمد صلى الله عليه وسلم أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه". وهذا الأثر أورده الألباني في السلسلة الصحيحة (رقم: 2005).
وقول ابن أبي زيد رحمه الله: "أنَّ الله إله واحد لا إله غيره" هو معنى كلمة الإخلاص (لا إله إلاَّ الله)، وهي مشتملةٌ على نفي عام وإثبات خاص، فالنَّفيُ العام نفيُ العبادة عن كلِّ مَن سوى الله، والإثباتُ الخاص إثباتُها لله وحده، و(لا) نافيةٌ للجنس، وخبرها محذوفٌ تقديرُه: حقٌّ، والمقصودُ نفيُ وجود إله بحق سوى الله، وإلاَّ فإنَّ الآلهةَ بالباطل موجودةٌ وكثيرةٌ، وقد ذكر الله عن الكفار أنَّهم قالوا: {جَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}.
والجملةُ الأولَى من جُمل النفي السَّبع في كلام ابن أبي زيد "لا إله غيره" تأكيدٌ لقوله: "أنَّ الله إلهٌ واحدٌ"، وختمها بقوله: "ولا شريك له"؛ لبيان أنَّ العبادةَ يجب أن تكون خالصةً لله، وألاَّ يكون له شريكٌ في أيِّ نوع من أنواع العبادة، والله تعالى واحدٌ في ربوبيَّته، وواحدٌ في ألوهيَّته، وواحدٌ في أسمائه وصفاته، فلَم يُشاركه أحدٌ في ألوهيَّته؛ فهو مستحقٌّ للعبادة دون مَن سواه، ولم يُشاركه أحدٌ في ربوبيَّته، فهو سبحانه وحده الخالقُ المدبِّر، ولم يُشاركه أحد في أسمائه وصفاته؛ لأنَّ المعانِيَ اللاَّئقة بالله لا يُشاركه أحدٌ من خلقه فيها.
وقوله: "ولا شبيه له ولا نظير" أي: أنَّ الله لا مِثْلَ له ولا يُشبهه أحدٌ من خلقه، بل هو المتفرِّدُ بصفاته، قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، قال ابن كثير رحمه الله: "أي ليس كخالق الأزواج كلّها شيء؛ لأنَّه الفردُ الصمد الذي لا نظير له".

ص -62- وهذه الآيةُ أصلٌ في عقيدة أهل السُّنَّة في الأسماء والصفات، وهي الإثبات مع التنْزيه، بخلاف المشبِّهة، فإنَّ عندهم الإثبات مع التشبيه، وبخلاف المعطِّلة، فإنَّ عندهم التنْزيه مع التعطيل، وأهل السُّنَّة أثبتوا الصفات، ونَزَّهوها عن مشابهة المخلوقات.
وقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} إثباتٌ لاسْمَي السَّميع والبصير، وهما يدلاَّن على إثبات صفتَي السَّمع والبصر.
وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يدلُّ على التنْزيه، أي: أنَّه له سمعٌ لا كالأسماع، وبصرٌ لا كالأبصار.
وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً}، قال ابن كثير رحمه الله: "قال علي بن أبي طلحة عن ابن عباس: هل تعلمُ للرَّبِّ مثلاً أو شبيهاً، وكذلك قال مجاهد وسعيد بن جُبير وقتادة وابن جريج وغيرُهم".
وقال الله تعالَى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} والكفو هو المِثلُ والنَّظير، قال القرطبيُّ في تفسيره (20/246): "لم يكن له شبيهٌ ولا عدل، ليس كمثله شيء".
وكلمة {أَحَدٌ} جاءت في سياق النفي، فتكون عامةً في نفي كلِّ شبيه أو مثيل، وما جاء في تفسير ابن كثير من تفسير هذه الكلمة بالزَّوجة هو من قبيل التفسير بالمثال، وهذه الجملة من السورة مؤكِّدةٌ لِما تقدَّم من الجُمل، ولا سيما الجملة الأولى، فهو سبحانه وتعالى أحدٌ، ولا يكون أحدٌ كفواً له.
وقوله: "ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبةَ له" الصاحبةُ هي الزوجة، وقد جاء في القرآن نفي الولد والوالد والصاحبة عن الله عزَّ وجلَّ،

ص -63- قال الله عزَّ وجلَّ: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، فنفى عنه الوالد والولد، ونفى عنه كلَّ مِثْلٍ ونظير، ومنه الزوجة، وفي هذه السورة الكريمة إثباتُ أحديَّته وصمديَّته، ونفيُ الأصول والفروع والنظراء عنه، فهو أحدٌ لا كُفء له، وهو صَمَدٌ لا ولد ولا والد له، والصَّمدُ هو الذي تصمد إليه الخلائق بحوائجها، وهو الغنِيُّ عن كلِّ مَن سواه، المفتقرُ إليه كلُّ مَن عَدَاه، فلكمال غناه لا يحتاجُ إلى الوالد والولد، ولكونه واحداً أحداً لا يكون أحدٌ له مِثْلاً ونظيراً، والوالد جاء نفيُه في القرآن عن الله في هذه السورة في قوله: {وَلَمْ يُولَدْ}، وأمَّا الولد فقد جاء نفيُه عن الله في آيات كثيرة، وذلك أنَّ اليهودَ يقولون: عُزيرٌ ابنُ الله، والنصارى يقولون: المسيح ابن الله، والكفار الذين بُعث فيهم رسول الله صلى الله عليه وسلم يقولون: الملائكةُ بنات الله، ومن ذلك قول الله عزَّ وجلَّ في البقرة: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ}، وقال في المؤمنون{مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}، وقال في مريم: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً}، وغير ذلك من الآيات منها في النساء والأنعام والتوبة ويونس والإسراء والكهف والأنبياء والصافات والزخرف والجنّ.
وأمَّا الصاحبة، فقد جاء نفيُها عن الله عزَّ وجلَّ في القرآن مع نفي الولد عنه في قوله عزَّ وجلَّ: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} ، وقوله عن الجنِّ: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} ، أي: تعالَت عظمتُه.

ص -64- وما جاء في كلام ابن أبي زيد – رحمه الله – من نفي الشبيه والنظير والوالد والولد والصاحبة هو نفيٌ على طريقة السَّلف، وهو نفيٌ متضمِّنٌ إثبات كمال الله عزَّ وجلَّ، فنفيُ الشبيه والنظير متضمّنٌ إثبات كمال أحديَّته، ونفيُ الوالد والولد والصاحبة متضمِّنٌ إثبات كمال غناه، وكلُّ ما جاء في القرآن من نفي شيء عن الله فإنَّه يتضمَّن إثبات كمال ضدِّ ذلك المنفي، مثل قوله: {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} ، فإنَّه دالٌّ على إثبات كمال قُدرته، وكذا قوله: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ}، أي: من تعب، فهو متضمِّنٌ إثبات كمال قدرته، ومثل قوله: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} ، وهو دالٌّ على إثبات كمال عدله، وقوله: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ}، فهو دالٌّ على إثبات كمال علمه.
وهذا بخلاف النفي عند أهل الكلام، فإنَّه لا يدلُّ على كمال، بل يُؤدِّي إلى تشبيه الله عزَّ وجلَّ بالمعدومات، كما سبق إيضاحُ ذلك في الفائدة الثانية.
2 قوله: "ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ".
كلام ابن أبي زيد هذا منتَزَعٌ من قول الله عزَّ وجلّ: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}، وفي هذه الآية إثبات اسم (الأوَّل) لله عزَّ وجلَّ، الذي يدلُّ على أنَّ كلَّ شيء آيلٌ إليه، واسم (الآخر) الدالُّ على بقائه ودوامه وآخريته، وقد جاء تفسير هذه الأسماء في

ص -65- هذه الآية في حديث مشتمل على دعاء، وفيه: "اللَّهمَّ أنت الأول فليس قبلك شيء، وأنتَ الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنتَ الباطن فليس دونك شيء، اقْضِ عنَّا الدَّينَ وأغننا من الفقر" أخرجه مسلم في صحيحه (2713) من حديث أبي هريرة رضي الله عنه.
ومعنى قول ابن أبي زيد هذا أنَّ الله لم يسبقه عدمٌ، ولا يلحقه عدم، وأمَّا المخلوقات فلها بداية سبقها عدم، ولها نهاية يلحقها عدم.
وأمَّا ما جاء في نصوص الكتاب والسُّنَّة من بقاء الجنَّة والنار ودوامهما ودوام أهلهما فيهما، فلا يُنافي كونه سبحانه الآخرَ الذي ليس بعده شيء؛ لأنَّ بقاءَه لازمٌ لذاته، بخلاف الجنَّة والنار ومَن فيهما، فإنَّه مكتَسَبٌ قد شاءه الله وأراده، ولو لم يشأه لم يحصل ولم يقع، قال ابن أبي العز الحنفي في شرح الطحاوية (ص: 629): "وبقاءُ الجنَّة والنار ليس لذاتهما، بل بإبقاء الله لهما".
وقول ابن أبي زيد: "ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ" أولَى من قول الطحاوي في عقيدة أهل السُّنَّة والجماعة: "قديمٌ بلا ابتداء، دائمٌ بلا انتهاء"؛ لتعبيره بما يُطابق اسْمَي الله: الأول والآخر.
3 قوله: "لا يَبْلُغُ كُنْهَ صِفَتِهِ الواصفون، ولاَ يُحيطُ بأمرِه المُتَفَكِّرونَ، يَعتَبِرُ المتفَكِّرونَ بآياته، ولا يَتَفكَّرونَ في مَاهِيَةِ ذاتِه".
أهل السُّنَّة يَصفون اللهَ بما وصف به نفسَه أو وصفه به رسوله صلى الله عليه وسلم، على ما يليق به سبحانه وتعالى، مع فهم المعنى والجهل بالكيف، فهُم يُثبتون الصفات ولا يَبحثون عن كيفياتها، وهم مفوِّضةٌ بالكيف دون المعنى، كما

ص -66- جاء ذلك واضحاً في الأثر المشهور عن مالك – رحمه الله – عندما سُئل عن كيفية الاستواء، فقال: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
ومعنى كلام ابن أبي زيد أنَّه لا يستطيع أحدٌ أن يصف اللهَ بما هو عليه، بأن يعرفَ كيفيةَ اتِّصافه بالصفات؛ لأنَّ ذلك من الغيب الذي لا يعلمه إلاَّ هو.
وقوله: "ولا يحيط بأمره المتفكِّرون"، أمرُ الله منه ما هو كونيٌّ قَدَري، ومنه ما هو دينِيٌّ شرعي، فالكونيُّ مثل قول الله عزَّ وجلَّ : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، والشرعيُّ مثل قوله: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى}
 وكلٌّ من الأمر الكونيِّ والأمر الشرعي مشتملٌ على حكمة، فما قدَّره الله فلحكمة، وما شرعه الله فلحكمة، وقد يعلم العبادُ شيئاً من الحكم في الأمر الكوني القَدري والأمر الشرعي، ولكنَّهم لا يحيطون بحِكَم الله في خلقه وشرعه،؛ فإنَّ الواجبَ الإيمانُ بالقدر، والاستسلامُ للأمر والنهي، سواء عرف العبادُ حِكَم ذلك أم لَم يعرفوها.
ولكنَّهم إذا عرفوا شيئاً من ذلك زاد إيمانُهم ويقينُهم، وإذا لم يعرفوا الحكمةَ في القدر والشرع فإنَّ ذلك لا يثنيهم عن القيام بما هو واجبٌ عليهم من الإيمان بالقدر والانقياد للأحكام الشرعية.
والذي اشتمل عليه كلامُ ابن أبي زيد – رحمه الله – نفيُ الإحاطة بالحِكَم والأسرار؛ لتعبيره بقوله: "المتفكِّرون" وليس المقصود معرفة الأحكام الشرعية؛ فإنَّ ذلك مطلوبٌ فيه العلم والعمل؛ لقوله صلى الله عليه وسلم في

ص -67- الحديث: "ما نهيتُكم عنه فاجتنبوه، وما أمرتكم به فافعلوا منه ما استطعتم" أخرجه البخاري (7288)، ومسلم (1327).
وقوله: "يعتبرُ المتفكِّرون في آياته" آياتُ الله نوعان: شرعية وكونية، فالآياتُ الشرعية هي التي اشتمل عليها القرآن الكريم، والآيات الكونية آياته في خلقه كالليل والنهار، والشمس والقمر وغير ذلك، ويدلُّ للاعتبار بالآيات الشرعية قول الله عزَّ وجلَّ: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}، وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}
 ويدلُّ للاعتبار بالآيات الكونية قول الله عزَّ وجلَّ {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} وقوله: {نَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ}، وقوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَسْمَعُونَ

ص -68- وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ َمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} ، وقوله: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
وقوله: "ولا يتفكَّرون في ماهية ذاته" الله عزَّ وجلَّ بذاته وصفاته الخالق، وما سواه مخلوق، وقد مرَّ في كلام ابن أبي زيد – رحمه الله – التفويضُ لكيفية الصفات، وأنَّه لا يبلغ كُنْهَ صفته الواصفون، وكما أنَّه لا يجوز البحثُ في كيفية الصفات، فكذلك لا يجوزُ البحثُ في كيفية الذات، ولهذا قال هنا: "ولا يتفكَّرون في ماهية ذاته" أي حقيقتها والكيفية التي هي عليها.
4 قوله: "{وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}".
هذه الجمل الأربع قطعةٌ من آية الكرسي المشتملة على عشر جمل، ومثلها في الاشتمال على عشر جمل قول الله عزَّ وجلَّ: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ

ص -69- كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ}، نبَّه على ذلك ابن كثير – رحمه الله – عند تفسيره هذه الآية من سورة الشورى.
قوله: "ولا يحيطون بشيء من علمه إلاَّ بما شاء" من صفات الله عزَّ وجلَّ العلم، وعلمُه محيطٌ بكلِّ شيء، كما قال الله عزَّ وجلَّ: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، أمَّا المخلوقون فلا يعلمون من علمه إلاَّ ما علَّمهم إيَّاه، كما قال: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} وقال: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً}، وقال: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً}، وأخبر الله عن نبيِّه نوح عليه الصلاة والسلام أنَّه قال: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ} ، وأمر الله نبيَّه محمداً صلى الله عليه وسلم أن يُخبر قومَه أنَّه لا يعلم الغيبَ، فقال: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ}، وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}.
وأخبر الله عن الملائكة أنَّهم: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ}، وقال الله عزَّ وجلَّ: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}، وقال الله عن الجنِّ: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً}، وقال: {فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ}.

ص -70- وأمَّا السُّنَّة فقد جاء فيها أحاديث كثيرة تدلُّ على بيان أمور لا يعلمها الرسول صلى الله عليه وسلم، مثل قصَّة الإفك، فإنَّه لَم يَعلَم براءةَ أمِّ المؤمنين عائشة رضي الله عنها إلاَّ بعد نزول القرآن في براءتها في آيات تُتلَى في سورة النور، ومثل قصة العِقْد الذي فقدته عائشةُ رضي الله عنها في إحدى سفراتها مع النَّبِيِّ صلى الله عليه وسلم، وقد بقوا في منْزلهم للبحث عنه، وانتهى ماؤهم، فأنزل الله إليه آيةَ التيمُّم، وعند رحيلهم وُجد العِقْدُ تحت الجمل الذي تركب عليه عائشة.
قال ابن كثير عند تفسير آية الكرسي: "وقوله: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} أي: لا يطَّلع أحدٌ من علم الله على شيء إلاَّ بما أعلمَه الله عزَّ وجلَّ وأطلعه عليه، ويحتمل أن يكون المراد: لا يطلعون على شيء من علم ذاته وصفاته إلاَّ بما أطلعهم الله عليه، كقوله: {وَلا يُحِيطُونَ بِهِ عِلْماً}.
وقوله: "وسع كرسيه السموات والأرض" الكرسيُّ مخلوقٌ من مخلوقات الله، وثبت عن ابن عباس رضي الله عنهما أنَّه موضع القَدَمين، كما في المستدرك للحاكم (2/282)، وقال: "إنَّه على شرط الشيخين ولم يخرجاه"، ولم يتعقبه الذهبي، وفي إسناده عمَّار الدُّهْنِي، وهو من رجال مسلم دون البخاري.
وانظر تخريجه في السلسلة الضعيفة للشيخ الألباني (906)، والضعيف فيه هو المرفوع، وأمَّا الأثر الذي جاء عن ابن عباس من تفسير الكرسي بالعلم، ففي إسناده جعفر بن أبي المغيرة، عن سعيد بن جبير، قال فيه الحافظ في التقريب: "صدوق يهم"، وقال ابن منده في كتاب الرد على

ص -71- الجهمية (ص: 45): "لم يُتابَع عليه جعفر، وليس بالقوي في سعيد بن جُبَير"، وأورده الذهبي في ترجمة جعفر في الميزان (1/417) وقال: "وذكره ابن أبي حاتم وما نقل توثيقه، بل سكت"، ونقل ما تقدَّم عن ابن منده.
وقال الطحاوي في عقيدة أهل السُّنَّة والجماعة: "والعرشُ والكرسيُّ حقٌّ".
وقوله: "ولا يؤودُه حفظهما" أي: لا يثقله ولا يشقُّ عليه، وهو نفيٌ متضمِّنٌ إثبات كمال قدرته، قال ابن كثير في تفسيره: "أي: لا يثقله ولا يكترثه حفظ السموات والأرض ومن فيهما ومن بينهما، بل ذلك سَهلٌ عليه يسيرٌ لديه".
وقوله: "وهو العليُّ العظيم" اسمان من أسماء الله يدلاَّن على صفتَين من صفات الله، وهما العلوُّ والعظمة، والله تعالى متَّصفٌ بالعلوِّ بأنواعه الثلاثة: علوُّ القدر، وعلوُّ القهر، وعلوُّ الذات، وقد جاء اسم الله العليّ في القرآن مقترناً بثلاثة من أسماء الله، وهي العظيم، والحكيم، والكبير مع تقدُّمه عليها في الذِّكر.
فاقترانُه بالعظيم كما هنا، وفي أوَّل سورة الشورى.
واقترانه بالكبير كما في سورة النساء: {نَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً}، وفي سورتَي الحج ولقمان: {وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}.
واقترانه بالحكيم كما في آخر سورة الشورى: {إِنَّهُ عَلِيٌّ حَكِيمٌ}.

ص -72- 5 قوله: "العالِمُ الخبيرُ، المُدَبِّرُ القَدِيرُ، السَّمِيعُ البصيرُ، العَلِيُّ الكَبيرُ".
العليم الخبير اسمان من أسماء الله يدلاَّن على صفتَي العلم والخبرة، وهما متقاربان في المعنى، وجاء في بعض النُّسخ: "العليم" بدل "العالِم"، و"العليم" أولَى لأمرين:
الأول: أنَّ "العليم" جاء في القرآن كثيراً مطلقاً غير مقيَّد، وأمَّا "العالِم" فيأتي في القرآن مقيَّداً بعلم الغيب، كقوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ}، وقوله: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً}، وقوله: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}.
والثاني: أنَّه يأتي في القرآن كثيراً اقترانُ اسم "العليم" باسم "الخبير" مع تقدُّم اسم "العليم" كما قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}، وقال: {قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ}.
وقوله: "المدبِّرُ القدير" القدير اسمٌ من أسماء الله يدلُّ على صفة من صفات الله، وهي القدرة، قال الله عزَّ وجلَّ: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقدرة الله عامَّةٌ لكلِّ شيء، قال الله عزَّ وجلَّ: {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً}، وقال: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً}، وقال: {إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ}
 وأمَّا المُدبِّرُ فلا أعلمُ ما يدلُّ على أنَّه من أسماء الله، وقد جاء وصفُ الله

ص -73- تعالى بالتدبير، كما قال الله عزَّ وجلَّ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ}، وقال: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}، والله سبحانه وتعالى المُدبِّر للأمر المتصرِّف في الكون كيف يشاء، لا إله إلاَّ هو.
وقوله: "السميع البصير" السميع البصير اسمان من أسماء الله يدلاَّن على صفتَين من صفات الله، وهما السَّمع والبصر، وسَمعُ الله محيطٌ بكلِّ المسموعات، وبصرُه محيطٌ بكلِّ المرئيات، قال الله عزَّ وجلَّ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}.
وفي هذه الآية الكريمة الجمعُ في وصف الله بالسَّمع بين الفعل الماضي والمضارع والاسم، وهذان الاسمان يأتيان مقروناً بينهما في كثير من آيات القرآن، كقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، وقوله: {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً}، وقوله: {مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ وَكَانَ اللَّهُ سَمِيعاً بَصِيراً}، وقوله: {وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ}.
وقوله: "العليُّ الكبير" العليُّ والكبير اسمان من أسماء الله يدلاَّن على صفتَي العلوِّ والكِبَر، والله تعالى عالٍ على كلِّ شيء قهراً وقدْراً وذاتاً، وهو أكبرُ من كلِّ كبير وأعظمُ من كلِّ عظيم، والمخلوقات كلُّها حقيرةٌ أمام كبرياء الله وعظمته سبحانه وتعالى.

ص -74- وقد مرَّ قريباً أنَّ اسمَ العليِّ يأتي مقترناً باسم الكبير، ومرَّ ذكر بعضُ الآيات في ذلك، ومنها أيضاً قول الله عزَّ وجلَّ: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
 6 قوله: "وَأنَّه فوقَ عَرشه المجيد بذاته، وهو في كلِّ مَكان بعِلمه".
لَمَّا ذكر ابن أبي زيد – رحمه الله – أنَّ من أسماء الله العليّ، وقد ذكره قريباً مقترناً باسم العظيم، وباسم الكبير، بيَّن في هذا أنَّ علوَّ الله عزَّ وجلَّ وفوقيَّتَه على عرشه أنَّه علوٌّ بالذَّات، كما أنَّه عليٌّ بالقدر وعليٌّ بالقهر، وإنَّما نصَّ على علوِّه على عرشه بذاته لمَّا وُجد من يقول: إنَّ علوَّ الله علوُّ قدرٍ وعلوُّ قهرٍ، وأوَّلَ علوَّه على عرشه باستيلائه عليه، وأنَّه ليس على العرش حقيقةً بذاته، فعبَّر بعلوِّ الذَّات ردًّا على من قال: إنَّه علوٌّ مجازيٌّ وليس بحقيقيّ، وهذا نظيرُ قولِ السَّلف عن القرآن إنَّه غيرُ مخلوقٍ لمَّا وُجد من يقول: إنَّه مخلوقٌ.
وأمَّا قوله: "وهو في كلِّ مكانٍ بعلمه" فهو لنفي القولِ بالحلول والاتِّحاد، وهو أنَّ اللهَ حالٌّ في المخلوقات، متَّحدٌ معها، مختلِطٌ بها؛ فإنَّ اللهَ عزَّ وجلَّ الخالقُ، وكلُّ ما سواه مخلوقٌ، والمخلوقاتُ كلُّها كانت عدماً فأوجدها اللهُ، ووُجودُها مبايِنٌ لوجودِ الله، وهو سبحانه وتعالى بائنٌ من خلقه، ليست المخلوقاتُ حالَّةً في الله، ولا الخالقُ حالاًّ في المخلوقات.
ومعيَّةُ الله فُسِّرتْ بأنَّها معيَّةٌ بالعلم، كما قال ابنُ أبي زيد القيرواني هنا، قال اللهُ عزَّ وجلَّ: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ

ص -75- مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}، فقد بُدئت هذه الآيةُ بالعلم، وخُتمت بالعلم.
وفُسِّرتْ بأنَّها معيَّةٌ حقيقيَّةٌ، والمعنى أنَّ اللهَ فوق عرشه بذاته، وهو مع خلقه دون امتزاجٍ أو اختلاطٍ؛ فإنَّ المخلوقاتِ صغيرةٌ حقيرةٌ أمام عظمة الله وكبريائه، واللهُ عزَّ وجلَّ مع كونه فوق عرشه، فهو قريبٌ من عباده، قال شيخُ الإسلام ابن تيمية في الواسطيَّة: "وقد دخل فيما ذكرناه من الإيمان بالله الإيمانُ بما أخبر اللهُ به في كتابه وتواتر عن رسوله صلى الله عليه وسلم وأجمع عليه سلفُ الأمَّة، مِن أنَّه سبحانه فوق سماواته على عرشه، عليٌّ على خلقه، وهو سبحانه معهم أينما كانوا، يعلم ما هم عاملون، كما جمع بين ذلك في قوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، وليس معنى قوله: {وَهُوَ مَعَكُمْ} أنَّه مختلطٌ بالخَلْق، فإنَّ هذا لا توجبُه اللُّغة، وهو خلاف ما أجمع عليه سلفُ الأمَّة، وخلاف ما فَطَرَ الله عليه الخلقَ، بل القمر آيةٌ من آيات الله، من أصغر مخلوقاته، وهو موضوعٌ في السماء، وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق العرش، رقيبٌ على خلقه، مُهيمنٌ عليهم، مطَّلعٌ إليهم، إلى غير ذلك من معاني ربوبيته، وكلُّ هذا الكلام الذي ذكره الله سبحانه من أنَّه فوق العرش وأنَّه معنا حقٌّ على حقيقته، لا يحتاج إلى تحريف، لكن يُصانُ عن الظنون الكاذبة، مثل أن يُظنَّ أنَّ ظاهرَ قوله (في السماء) أنَّ السماء تُقلُّه أو تُظلُّه، وهذا باطلٌ

ص -76- بإجماع أهل العلم والإيمان؛ فإنَّ الله قد وسع كرسيُّه السموات والأرض، وهو الذي يُمسك السموات والأرضَ أن تزولاَ، {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}، {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ}.
إلى أن قال: "وما ذُكر في الكتاب والسُّنَّة من قُربه ومعيَّته لا يُنافي ما ذُكر من علوِّه وفوقيَّته؛ فإنَّه سبحانه ليس كمثله شيء في جميع نعوته، وهو عليٌّ في دُنُوِّه، قريبٌ في علُوِّه".
ويشيرُ شيخُ الإسلام رحمه اللهُ بالجملة الأخيرة وهي قولُه: "عليٌّ في دُنُوِّه، قريبٌ في علُوِّه" إلى ما جاء في حديث نُزول الرَّبِّ إلى السماء الدنيا حين يبقى الثلثُ الآخر من الليل، وحديث عائشة رضي الله عنها في صحيح مسلم (1348): أنَّ رسول الله صلى الله عليه وسلم قال: "ما من يوم أكثر من أن يُعتقَ اللهُ فيه عبداً من النار من يوم عرفة، وإنَّه لَيَدنو، ثمَّ يُباهي بهم الملائكة، فيقول: ما أراد هؤلاء؟".
7 قوله: "خَلَقَ الإنسانَ، ويَعلمُ ما تُوَسْوِسُ به نفسُه، وهو أَقرَبُ إليهِ مِن حَبْلِ الوَرِيدِ، وما تَسْقُطُ مِن وَرَقَةٍ إلاَّ يَعلَمُها، ولاَ حَبَّةٍ في ظُلُمَات الأرضِ وَلاَ رَطْبٍ وَلاَ يَابِس إلاَّ في كتاب مُبين".
عِلْمُ الله محيطٌ بكلِّ شيء، فقد علمَ أزَلاً ما كان وما سيكون، وما لم يكن أن لو كان كيف يكون، كما قال الله عزَّ وجلَّ: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ

ص -77- لَكَاذِبُونَ} ، فأخبر عن أمر لا يكون، وهو رجوعُ الكفَّار إلى الدنيا، وأنَّهم لو رُدُّوا لعادوا لِما نُهوا عنه، وقال الله عزَّ وجلَّ: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}،وقال تعالى: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} وقال تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ}، وقال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}، وقال: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ}، وكلُّ ما هو كائنٌ في الوجود من حركة أو سكون قد سبق به علمُ الله، ولا يحصل لله علم في شيء لم يكن معلوماً له من قبل أزَلاً، قال شيخنا محمد الأمين الشنقيطي – رحمه الله – في كتابه أضواء البيان (1/75 76) عند قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ}، قال: "ظاهرُ هذه الآية قد يَتوهَّم منه الجاهلُ أنَّه تعالى يستفيد بالاختبار علماً لم يكن يعلمه، سبحانه وتعالى عن ذلك علوًّا كبيراً، بل هو تعالى عالِمٌ بكلِّ ما سيكون قبل أن يكون، وقد بيَّن أنَّه لا يستفيد بالاختبار علماً لم يكن يعلمه بقوله جلَّ وعلا: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بعد قوله: {وَلِيَبْتَلِيَ} دليل قاطعٌ على أنَّه لم

ص -78- يستفد بالاختبار شيئاً لم يكن عالِماً به، سبحانه وتعالى عن ذلك علوًّا كبيراً؛ لأنَّ العليمَ بذات الصدور غنِيٌّ عن الاختبار، وفي هذه الآية بيانٌ عظيمٌ لجميع الآيات التي يَذكر الله فيها اختبارَه لخلقه، ومعنى {إِلَّا لِنَعْلَمَ} أي: علماً يترتَّبُ عليه الثواب والعقاب، فلا يُنافي أنَّه كان عالِماً به قبل ذلك، وفائدةُ الاختبار ظهور الأمر للناس، أما عالِمُ السِّرِّ والنَّجوى فهو عالِمٌ بكلِّ ما سيكون كما لا يخفى".
وأمَّا قول الله عزَّ وجلَّ: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}، فقد فُسِّر بتفسيرين:
أحدهما: قُربُه بالعلم والقُدرة والإحاطة، وهذا الذي يظهر من كلام ابن أبي زيد رحمه الله.
والثاني: قُربُ الملائكة، نظير قوله في الواقعة: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ}، وقد رجَّحه ابن كثير في تفسيره، وابن القيم كما في مختصر الصواعق (2/268)، وقد جاء في القرآن الكريم ذكرُ الضمير بلفظ التعظيم والمرادُ به الملائكة، كما في قول الله عزَّ وجلَّ: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ}، والذي قرأه على الرسول صلى الله عليه وسلم جبريلُ، وقوله: {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ}، وهو إنَّما جادل الملائكة، كما قال الله عزَّ وجلَّ {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا} الآية.

ص -79- 8 قوله: "على العَرشِ اسْتَوى، وعَلى المُلْكِ احْتَوى".
من صفات الله الفعليَّة استواؤه على عرشه، ومذهب السَّلف فيه وفي سائر الصفات إثبات الجميع على ما يليق بالله من غير تكييف أو تمثيل، ومن غير تحريف أو تعطيل، مع فهم المعنى والجهل بالكيفية، كما قال الإمام مالك رحمه الله وقد سُئل عن كيفية الاستواء قال: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
قال ابن كثير – رحمه الله – في تفسيره عند تفسير آية الاستواء على العرش من سورة الأعراف، قال: "وأمَّا قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}، فللنَّاس في هذا المقام مقالاتٌ كثيرةٌ جدًّا ليس هذا موضع بسطها، وإنَّما نسلُكُ في هذا المقام مذهب السَّلف الصالح: مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمَّة المسلمين قديماً وحديثاً، وهو إمرارُها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المُشبِّهين منفيٌّ عن الله؛ فإنَّ اللهَ لا يُشبهه شيءٌ من خلقه، وليس كمثله شيءٌ وهو السميع البصير، بل الأمر كما قال الأئمَّة، منهم نُعيم بن حماد الخزاعي شيخ البخاري، قال: مَن شبَّه اللهَ بخلقه كفر، ومن جحدَ ما وصفَ اللهُ به نفسَه فقد كفر، وليس فيما وصف الله به نفسَه ولا رسولُه تشبيه، فمَن أثبت لله تعالى ما وردت به الآياتُ الصريحةُ والأخبارُ الصحيحةُ على الوجه الذي يليق بجلال الله، ونفى عن الله تعالى النقائصَ، فقد سلك سبيل الهُدى".
وقد جاء إثباتُ استواء الله على عرشه في القرآن في سبعة مواضع، قال الله عزَّ وجلَّ في سورة طه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وقال: {ثُمَّ

ص -80- اسْتَوَى عَلَى الْعَرْشِ} في الأعراف ويونس والرعد والفرقان والسجدة والحديد.
ومعنى {اسْتَوَى} عند السلف: ارتفع وعلاَ، وأمَّا المتكلِّمون فيؤوِّلون {اسْتَوَى} بمعنى استولى، وهو باطل، قال أبو الحسن الأشعري – رحمه الله – في كتابه الإبانة (ص: 86): "وقد قال قائلون من المعتزلة والجهميّة والحرورية: إنَّ قول الله عزَّ وجلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وأنَّ الله عزَّ وجلَّ في كلِّ مكان، وجَحَدوا أن يكون اللهُ عزَّ وجلَّ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما ذكروه كان لا فرق بين العرش والأرض السابعة؛ فالله سبحانه قادرٌ عليها وعلى الحُشوش وعلى كلِّ ما في العالَم، فلو كان اللهُ مستوياً على العرش بمعنى الاستيلاء وهو عزَّ وجلَّ مُستوٍ على الأشياء كلِّها لكان مستوياً على العرش وعلى الأرض وعلى السماء وعلى الحشوش والأقْذار؛ لأنَّه قادرٌ على الأشياء، مُستولٍ عليها، وإذا كان قادراً على الأشياء كلِّها ولَم يَجُز عند أحد من المسلمين أن يقول: إنَّ اللهَ عزَّ وجلَّ مستوٍ على الحشوش والأخْلِيَة، لَم يَجُزْ أن يكون الاستواء على العرش الاستيلاء الذي هو عام في الأشياء كلِّها، ووجب أن يكون معناه استواء يختصُّ العرش دون الأشياء كلِّها".
وقد بيَّن ابن القيم بطلانَ تفسير الاستواء بالاستيلاء من اثنين وأربعين وجهاً في كتابه الصواعق المرسلة كما في مختصره لمحمد بن الموصلي (2/126 152).
ولَمَّا قال ابن أبي زيد – رحمه الله –: "على العرش استوى"، قال

ص -81- عَقبَه: "وعلى الملك احتوى"، وكأنَّه يشير بذلك إلى إبطال قول المتكلِّمين: استوى بمعنى استولى؛ لأنَّ الله عزَّ وجلَّ مالكُ كلِّ شيء: العرش وغير العرش، والله وحده الخالق، ومَن سواه مخلوق، والذي تفرَّد بالخَلْق والإيجاد هو المتفرِّد بالمُلك، قال الله عزَّ وجلَّ: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقال: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ}، وقال: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ}، وقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً}، وقال: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}، وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}وقال: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضاً إِلاَّ غُرُوراً إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً}

ص -82- 9 قوله: "وله الأسماء الحُسنى والصِّفاتُ العُلَى".
1 أسماءُ الله وصفاته من علم الغيب التي لا يجوز الكلام فيها إلاَّ بما جاء به الوحي من كتاب الله وسنَّة رسوله صلى الله عليه وسلم، فيُثبَتُ لله عزَّ وجلَّ ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على ما يليق به سبحانه وتعالى دون تكييف وتمثيل، ودون تحريف وتعطيل، مع تنْزيهه عن كلِّ ما لا يليق به، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
2 جاء في القرآن الكريم إثباتُ الأسماء لله عزَّ وجلَّ، ووَصْفُها بأنَّها حُسنَى، قال الله عزَّ وجلَّ: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}، وقال: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى}، وقال: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى}
ومعنى كون أسماء الله حُسنَى أنَّها بلغت في الحُسن غايته ونهايته، فلا تُوصَف أسماء الله بأنَّها حسنة فحسب، بل تُوصَف بأنَّها حُسنَى، كما جاء في هذه الآيات الكريمات.
3 أسماءُ الله كلُّها مشتقَّةٌ، تدلُّ على معان هي صفات، فالعزيزُ يدلُّ على العزَّة، والحكيم يدلُّ على الحكمة، والكريم يدلُّ على الكَرَم، والعظيمُ يدلُّ على العَظمة، واللَّطيف يدلُّ على اللُّطف، والرحمن والرَّحيم يدلاَّن على الرَّحمة، وهكذا.
وليس في أسماء الله اسمٌ جامد، وما ذكره بعضُ أهل العلم من أنَّ من أسماء الله "الدَّهر" فغيرُ صحيح؛ فإنَّ الحديثَ القدسي: "يُؤذينِي ابنُ آدم يَسبُّ الدَّهر، وأنا الدَّهر، بيدي الأمر، أُقلِّب اللَّيلَ والنَّهار" رواه البخاري (4826) ومسلم (2246)، لا يدلُّ على أنَّ من أسماء الله الدَّهر؛ لأنَّ

ص -83- الدَّهرَ هو الزمان، والله تعالى هو الذي يُقلِّبُ اللَّيل والنهار، فمَن سبَّ المقلَّب (بفتح اللاَّم وتشديدها) وهو الدَّهر، رجعت مسبَّتُه إلى المقلِّب (بكسر اللاَّم وتشديدها) وهو الله، وقد بيَّن الله ذلك بقوله: "بيدي الأمر، أقلِّب الليل والنهار".
وأمَّا الصفات فليس كلُّ صفة يُشتقُّ منها اسم؛ فإنَّ من صفات الله الذاتية الوجه واليد والقَدَم، ولا يُؤخذ منها أسماء، ومن صفاته الفعلية الاستهزاء والكيد والمَكر، ولا يُشتقُّ منها أسماء، فلا يُسمَّى بالماكر والمستهزئ والكائد.
وأقول والشيء بالشيء يُذكر : إنَّ أسماءَ الرسول صلى الله عليه وسلم الثابتة مُشتقَّةٌ، تدلُّ على معان، وليس فيها اسم جامد، وليس من أسمائه صلى الله عليه وسلم: طه ويس، قال ابن القيم – رحمه الله – في تحفة المودود (ص: 127): "ومِمَّا يُمنع منه التسمية بأسماء القرآن وسُوَره، مثل: طه، ويس، وحم، وقد نصَّ مالكٌ على كراهة التسمية ب: يس، ذكره السُّهيلي، وأمَّا ما يذكره العوام أنَّ يس وطه من أسماء النَّبِيِّ صلى الله عليه وسلم فغيرُ صحيح، ليس ذلك في حديث صحيح ولا حسن ولا مرسل، ولا أثر عن صاحب، وإنَّما هذه الحروف مثل: الم، وحم، والر، ونحوها".
ولعلَّ مَن توهَّم التسمية ب(طه) و(يس) من العوامّ أخذه من الخطاب للنَّبِيِّ صلى الله عليه وسلم بعد ذكر الحروف المقطَّعة في سورتَي طه ويس، ظانًّا أنَّ هذين من أسمائه صلى الله عليه وسلم؛ فإنَّ خطابَ النَّبِيِّ صلى الله عليه وسلم جاء أيضاً بعد الحروف المقطَّعة في سورتَي الأعراف وإبراهيم مثلاً، ولا يُقال: إنَّ من أسمائه صلى الله عليه وسلم لذلك: (المص)، و(الر).

ص -84- 4 أسماءُ الله عزَّ وجلَّ غيرُ محصورة بعدد؛ فإنَّ منها ما أطلَع اللهُ عزَّ وجلَّ الناسَ عليه، ومنها ما استأثر بعلمه، ويدلُّ لذلك حديثُ ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أصاب أحداً قطُّ هَمٌّ ولا حزن، فقال: اللَّهمَّ إنِّي عبدُك، ابنُ عبدك، ابن أَمَتك، ناصيَتِي بيدك، ماض فِيَّ حكمُك، عدلٌ فِيَّ قضاؤك، أسألك بكلِّ اسم هو لك، سَمَّيتَ به نفسَك، أو علَّمته أحداً من خلقك، أو أنزلتَه في كتابك، أو استأثرتَ به في علم الغيب عندك، أن تجعلَ القرآنَ ربيعَ قلبِي، ونورَ صدري، وجلاءَ حزنِي، وذهابَ هَمِّي، إلاَّ أذهب اللهُ هَمَّه وحزنَه، وأبدله مكانه فرَحاً، قال: فقيل: يا رسول الله! ألاَ نتعلَّمُها؟ فقال: بلى! ينبغي لِمَن سَمعَها أن يتعلَّمها" رواه الإمام أحمد في المسند (3712)، وعلَّق عليه الشيخ شعيب الأرنؤوط وصاحباه بتضعيفه، وقد نقلوا عن الحافظ ابن حجر تحسينَه، وصحَّحه الألباني في السلسلة الصحيحة (198)، وقد صحَّح هذا الحديث ابنُ القيم، وشرحه شرحاً واسعاً في كتابه شفاء العليل، في الباب السابع والعشرين منه (ص: 369 374).
والأصلُ عدم حصر الأسماء بعدد معيَّن إلاَّ بدليل يدلُّ على ذلك، ولا أعلم دليلاً يدلُّ عليه، وأمَّا الحديث الذي رواه البخاري (2736، 6410، 7392) ومسلم (2677) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ لله تسعةً وتسعين اسماً، مائة إلاَّ واحدة، مَن أحصاها دخل الجنَّة"، فلا يدلُّ على حصر أسماء الله في هذا العدد، بل يدلُّ على أنَّ من أسماء الله تسعة وتسعين اسماً، من شأنها أنَّ مَن أحصاها دخل الجنَّة، كما لو قال قائل: عندي مائة كتاب أعددتُها لطلبة العلم؛ فإنَّه لا يدلُّ على أنَّه ليس عنده إلاَّ هذا العدد.

ص -85- 5 لَم يثبت في سرد الأسماء حديثٌ، وقد اجتهد بعضُ العلماء في استخراج تسعة وتسعين اسماً من الكتاب والسُّنَّة، منهم الحافظ ابن حجر فقد جمع هذا العددَ في كتاب فتح الباري (11/215)، وفي التلخيص الحبير (4/172)، ومنهم الشيخ محمد بن عثيمين في كتابه القواعد المثلَى (ص: 15 16)، وهذه الكتب الثلاثة متفقةٌ في أكثر الأسماء، ويوجد في أحدها ما لا يوجد في الآخر.
وأسرُدُ فيما يلي تسعة وتسعين من أسماء الله الحسنَى، مرتَّبَةً على حروف الهجاء، ومع كلِّ اسم دليلَه من الكتاب أو السُّنَّة، وفيها زيادة على ما في الكتب الثلاثة اسْمَا: (الستِّير، والديَّان).
1- الله: يُطلق على هذا الاسم لفظ الجلالة، ويأتي مراداً به المسمَّى مبتدأ، ويُخبر عنه بالأسماء، مثل: {وَاللَّهُ غَفُورٌ رَحِيمٌ}،{وَاللَّهُ عَزِيزٌ حَكِيمٌ} وتُنسبُ له الأسماء، كما قال الله عزَّ وجلَّ: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى}، وقال: {لَهُ الْأَسْمَاءُ الْحُسْنَى}.
2- الآخر: دليلُه {هُوَ الأَوَّلُ وَالآخِرُ}.
3- الأحد: دليله {قُلْ هُوَ اللَّهُ أَحَدٌ}.
4- الأعلى: دليله {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}.
5- الأكرم: دليله {اقْرَأْ وَرَبُّكَ الأَكْرَمُ}.
6- الإله: دليله {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}.
7- الأول: دليله {هُوَ الأَوَّلُ وَالآخِرُ}
 8- البارئ، دليله {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}.

ص -86- 9- الباطن: دليله {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ}.
 10- البَرُّ: دليله {إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ}.
11- البصير: دليله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
12- التَّوَّاب: دليله {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ}.
13- الجَبَّار: دليله .{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}.
14- الجميل: دليله حديث: "إنَّ اللهَ جميلٌ يُحبُّ الجمالَ" رواه مسلم (147).
15- الحافظ: دليله {فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ}.
16- الحسيب: دليله {وَكَفَى بِاللَّهِ حَسِيباً}.
17- الحفيظ: دليله {إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}.
 18- الحق دليله {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}
 19- الحَكَم: دليله حديث: "إنَّ اللهَ هو الحَكَم، وإليه الحُكم" رواه أبو داود (4955) وغيره، وإسناده حسن.
20- الحكيم: دليله {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
21- الحليم: دليله {وَاللَّهُ غَفُورٌ حَلِيمٌ}.
22- الحميد: دليله {وَهُوَ الْوَلِيُّ الْحَمِيدُ}.
23- الحيُّ: دليله {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ}.
24- الحَيِيُّ: دليله حديث: "إنَّ الله عزَّ وجلَّ حَيِيٌّ سِتِّير، يُحبُّ الحياءَ

ص -87- والسّتر" رواه أبو داود (4012) وغيرُه، وإسناده حسن.
25- الخالق: دليله {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}.
26- الخبير: دليله {قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ}.
27- الخلاَّق: دليله {إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ}
28- الديَّان: دليله قول رسول الله صلى الله عليه وسلم: "يَحشرُ اللهُ العبادَ أو قال: الناس عُراةً غُرْلاً بُهماً، قال: قلنا: ما بُهماً؟ قال: ليس معهم شيء، ثمَّ يُناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك، أنا الديَّان" الحديث، أخرجه الحاكم في المستدرك في موضعين (2/438)،
(4/574)، وصحَّحه وأقرَّه الذهبي، وحسَّنه الحافظ في الفتح (1/174)، والألباني في صحيح الأدب المفرد (746).
29- الرَّبُّ: دليله {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ}
30- الرَّحمن: دليله {لْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ}
 31- الرحيم: دليله {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ}.
32- الرزاق: دليله {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}.
33- الرَّفيق: دليله حديث: "إنَّ الله رفيقٌ يُحبُّ الرِّفق" رواه البخاري (6927)، ومسلم (2593).
34- الرقيب: دليله {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيباً}.
35- الرؤوف: دليله {إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ}.
36- السُّبُّوح: دليله حديث: "سبُّوح قدُّوس ربُّ الملائكة والرُّوح" رواه مسلم (487).
37- الستِّير: دليله مرَّ عند اسم الحَيي.

ص -88- 38- السلام: دليله {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ}.
39- السَّميع: دليله {وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}
40- السيِّد: دليله حديث: "السيِّد اللهُ تبارك وتعالَى" رواه أبو داود (4806) وإسناده صحيح.
41- الشافي: دليله حديث: "اشف أنت الشافي لا شافي إلاَّ أنت" رواه البخاري (5742)، ومسلم (2191).
42- الشاكر: دليله {وَكَانَ اللَّهُ شَاكِراً عَلِيماً}.
43- الشَّكور: دليله {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ}.
44- الشهيد: دليله {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}
45- الصَّمد: دليله. {اللَّهُ الصَّمَدُ}
46- الطيِّب: دليله حديث: "إنَّ اللهَ طيِّبٌ ولا يقبل إلاَّ طيِّباً" رواه مسلم (1015).
47- الظاهر: دليله.{{هُوَ الأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ}.
48- العزيز: دليله {يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}
49- العظيم: دليله {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}
50- العفوُّ: دليله {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ}.
51- العليم: دليله {وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ}
52- العليُّ: دليله {إِنَّهُ عَلِيٌّ حَكِيمٌ}.
53- الغالب: دليله {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا

ص -89- يَعْلَمُونَ}.
54- الغفَّار: دليله {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً}
55- الغفور: دليله {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
56- الغنِيُّ: دليله {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ}.
57- الفتَّاح: دليله {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ}
58- القادر: دليله {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ}.
59- القاهر: دليله {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ}
60- القدُّوس: دليله {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ}
61- القدير: دليله {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}
62- القريب: دليله {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ}
63- القهَّار: دليله {وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ}
64- القويُّ: دليله {يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ}
65 القيُّوم: دليله {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}.
66- الكبير: دليله {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}
67- الكريم: دليله {يَا أَيُّهَا الأِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ}.
68- الكفيل: دليله {وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}، وحديث قصَّة الإسرائيليِّ الذي قال لِمَن أَسْلَفه:

ص -90- "كفى بالله كفيلاً" رواه البخاري (2291).
69- اللطيف: دليله {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}
70- المبين: دليله {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ}
71- المتَعال: دليله {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ}.
72- المتكبِّر: دليله {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}
73- المَتين: دليله {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}
74- المُجيب: دليله {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ}
75- المجيد: دليله {رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ}
76- المُحسن: دليله حديث: "إنَّ الله مُحسنٌ يُحبُّ المُحسنين" رواه ابن أبي عاصم في الديَّات (ص: 56)، وابن عدي في الكامل (6/2145)، وأبو نعيم في أخبار أصبهان (2/113)، وإسناده حسن كما ذكر الشيخ الألباني في السلسلة الصحيحة (470)، وانظر صحيح الجامع الصغير (1819) و(1820).
77- المُحيط: دليله {أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ}
78- المصوِّر: دليله {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}
79- المُعطي: دليله حديث: "والله المُعطِي وأنا القاسم" رواه البخاري (3116).
80- المُقتدر: دليله {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً}
81- المقدِّم: دليله حديث "أنتَ المُقدِّمُ، وأنتَ المُؤخِّرُ" رواه البُخاري (1120) ومسلم (771).

ص -91- 82- المُقيت: دليله {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتاً}
83- المَلِك: دليله {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ}
84- المَليك: دليله {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}
85- المَنَّان: دليله حديث: "اللهمَّ إنِّي أسألك بأنَّ لك الحمد لا إله إلاَّ أنت المَنَّان" رواه أبو داود (1495)، وإسناده حسن.
86- المُهيمن: {هوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}
87- المؤخِّر: دليله، مرَّ عند اسم المقدِّم.
88- المولَى: دليله {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}
89- المؤمن: دليله {هوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}
90- النَّصير: دليله {وَكَفَى بِاللَّهِ وَلِيّاً وَكَفَى بِاللَّهِ نَصِيراً}.
91- الهادي: دليله {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}
92- الواحد: دليله {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}
93- الوارث: دليله {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ}
94- الواسع: دليله {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ}
95- الوتر: دليله حديث: "إنَّ الله وِترٌ يُحبُّ الوتر" رواه البخاري (6410)، ومسلم (2677).
96- الوَدود: دليله {إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ وَهُوَ الْغَفُورُ الْوَدُودُ}
97- الوكيل: دليله {فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}

ص -92- 98- الولِيُّ: دليله {فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى}
99- الوهَّاب: دليله {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}.
وقد أورد ابن القيم في كتابه إعلام الموقعين (3/149 171) تسعةً وتسعين وجهاً تدلُّ لقاعدة سدِّ الذرائع، مُقتصراً على ذلك؛ موافقة لعدَّة أسماء الله الحُسنَى الواردة في الحديث.
وأوردتُ في كتابي: دراسة حديث (نضَّر الله امرءاً سمع مقالَتِي) رواية ودراية (ص: 201 210) تسعاً وتسعين فائدة مُستنبطة من هذا الحديث، الذي ورد بألفاظ كثيرة مختصراً ومُطوَّلاً.
6 من أسماء الله ما يُطلق على غيره، كما قال الله عزَّ وجلَّ: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وقال: {إِنَّا خَلَقْنَا الأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً}، والمعاني التي تدلُّ عليها الأسماء لا يشبه فيها الخالقُ المخلوقَ، ولا المخلوقُ الخالقَ.
ومنها ما لا يُطلق إلاَّ على الله، ولا يُطلق على غيره، مثل: الله، والرحمن، والخالق، والبارئ، والرزاق، والصمد، قال ابن كثير: في تفسيره عند تفسير البسملة في أول سورة الفاتحة: "والحاصلُ أنَّ من أسمائه تعالى ما يُسمَّى به غيره، ومنها ما لا يُسمَّى به غيرُه، كاسم الله، والرحمن، والخالق، والرزاق، ونحو ذلك".

ص -93- 10 قوله: "لَم يَزَل بِجَميعِ صفاتِه وأسمائِه، تَعالى أن تكونَ صفاتُه مَخلوقَةً، وأسماؤُه مُحْدَثَةً".
الله عزَّ وجلَّ متَّصفٌ بصفاته، متَسَمٍّ بأسمائه أزَلاً وأبداً، فلَم يتَسمَّ باسم بعد أن كان غيرَ متَسَمٍّ به.
وأمَّا صفات الله عزَّ وجلَّ، فهي تنقسمُ إلى قسمين:
صفات ذاتية قائمة بالذات، لازمة لها أزَلاً وأبداً، ولا تتعلَّق بمشيئة وإرادة، كالوجه واليد والحياة والعلم والسَّمع والبصر والعلو.
وصفات فعليَّة متعلِّقة بالمشيئة والإرادة، كالخَلْق والرَّزق والاستواء والنُزول والمجيء، وهذه الصفات نوعُها قديمٌ، وآحادها حادثة، وهو متَّصفٌ بصفَتَي الخلْق والرَّزق أزَلاً، لم يكن غيرَ متَّصف بهاتين الصفتين ثمَّ اتَّصف بهما، والاستواء على العرش حصل بعد خلق السموات والأرض، والنُزول إلى السماء الدنيا حصل بعد خلق السموات والأرض، والمجيئ في قول الله عزَّ وجلَّ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} يَحصلُ يوم القيامة لفصل القضاء بين العباد، واتِّصافُه بكونه يفعل ما يريد قديمُ النَّوع، وهذه الأفعال من الآحاد التي حصلت في الأوقات التي شاء الله فعلَها فيها، والله تعالى بذاته وصفاته هو الخالق، ومَن سواه مخلوق، فليس في صفاته شيءٌ مخلوق، وأسماؤه لا بداية للتَّسَمِّي بها، فهي غير مُحدَثة.

ص -94- 11 قوله: "كلَّم موسى بكلامِه الَّذي هو صفةُ ذاتِه، لا خَلْقٌ مِن خَلقِه، وَتَجَلَّى للجَبَل فصار دَكًّا مِن جلالِه، وأنَّ القرآنَ كلامُ الله، ليس بمخلُوقٍ فيَبِيدُ، ولا صفةً لمخلوقٍ فَيَنْفَدُ".
اللهُ متَّصفٌ بصفة الكلام أزَلاً وأبداً، وهو متكلِّمٌ بلا ابتداء، ويتكلَّم بلا انتهاء؛ لأنَّه سبحانه وتعالَى لا بداية له ولا نهاية له، فلا بداية لكلامه ولا نهاية له، وصفةُ الكلام صفةٌ ذاتيَّة فعلية، فهي ذاتيَّةٌ باعتبار أنَّه لا بداية للاتَِّصاف بها، وفعلية بكونها تتعلَّق بالمشيئة والإرادة، فكلامُه متعلِّقٌ بمشيئته، يتكلَّم إذا شاء، كيف شاء، وهو قديمُ النوع، حادثُ الآحاد، وقد كلَّم موسى في زمانه، وكلَّم نبيَّنا محمداً صلى الله عليه وسلم ليلة المعراج، ويُكلِّم أهلَ الجنَّة إذا دخلوا الجنَّة، وهذه من أمثلة آحاد الكلام التي حصلت وتحصل في الأزمان التي شاء الله عزَّ وجلَّ حصولَها فيها، والله تعالى يتكلَّم بحرف وصوت، ليس كلامُه مخلوقاً ولا معنى قائماً بالذات، قال الله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}، ففي هذه الآية إثبات صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه سَمعَه موسى منه، وقوله: {تَكْلِيماً}، تأكيدٌ لحصول الكلام، وأنَّه منه سبحانه وتعالى، وكلام الله عزَّ وجلَّ لا بداية له ولا نهاية له، فلا حصرَ له، بخلاف كلام المخلوق، فإنَّ له بدايةً وله نهاية، فيكون كلامُه محصوراً، قال الله عزَّ وجلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}، وقال: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، ففي هاتين الآيتين إثباتُ صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه غيرُ محصور؛ لأنَّ البحورَ الزاخرةَ ولو ضوعِفَت أضعافاً مضاعفة، وكانت مداداً يُكتبُ به كلام الله، وكان كلُّ ما في الأرض من

ص -95- شجر أقلاماً يُكتبُ بها، فلا بدَّ أن تنفدَ البحورُ والأقلامُ؛ لأنَّها مخلوقةٌ محصورةٌ، ولا ينفدُ كلام الله الذي هو غير مخلوق ولا محصور، والقرآن من كلام الله، والتوراة والإنجيل من كلام الله، وكلُّ كتاب أنزله الله فهو من كلامه، وكلامُه غيرُ مخلوق، فلا يَحصل له الفناءُ الذي يحصل للمخلوقات، وهو صفة الخالق الذي لا نهاية له فلا ينفدُ كلامُه، والمخلوقون يَبيدون فينفدُ كلامُهم.
وأمَّا قوله: "وتجلَّى للجبل فصار دكًّا من جلاله" فقد قال الله عزَّ وجلَّ: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ}، وفي هذه الآية الكريمة إثباتُ حصول الكلام من الله لموسى عندما جاء لميقات ربِّه، وفيها أنَّ موسى لَمَّا سمع كلام الله طمِعَ في الرؤية فسألَها، فلَم تحصل؛ لأنَّ اللهَ شاء أن تكون رؤيتُه في الدار الآخرة، وهي أكملُ نعيم يَحصُلُ لأهل الجنَّة، وشاء أن لا تقوى الأبصارُ في هذه الحياة الدنيا على رؤيته، ولهذا قال الله عزَّ وجلَّ لموسى: {لَنْ تَرَانِي}، أي: في الدنيا، بل إنَّ الجبلَ مع صلابَته لَم يثبت أمام تَجَلِّي الله، فصار دكًّا، وأمَّا في الدار الآخرة فإنَّه سبحانه وتعالى يجعل عبادَه المؤمنين قادرين على رؤيته؛ بما يُعطيهم من القوَّة على ذلك، ويدلُّ لعدم رؤية الله عزَّ وجلَّ في الدنيا قوله صلى الله عليه وسلم: "تعلموا أنَّه لن يرَى أحدٌ منكم ربَّه عزَّ وجلَّ حتى يموت" رواه مسلم (2930).

ص -96- 12 قوله: "والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا، ومقاديرُ الأمورِ بيدِه، ومَصدَرُها عن قضائِه.
عَلِمَ كلَّ شيْءٍ قَبل كَونِه، فجَرَى على قَدَرِه، لا يَكون مِن عبادِه قَولٌ ولا عَمَلٌ إلاَّ وقدْ قَضَاهُ وسبق عِلْمُه به، {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}.
يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ.
تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ إلاَّ هو، رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم".
1 الإيمان بالقدر أحدُ أصول الإيمان الستة المبيَّنة في حديث جبريل المشهور، فإنَّه سأله عن الإيمان، فقال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشرِّه" أخرجه مسلم في صحيحه، وهو أوَّل حديث في كتاب الإيمان، الذي هو أوَّل كتب صحيحه، وجاء في إسناده أنَّ عبد الله بن عمر رضي الله عنهما حدَّث به عن أبيه؛ للاستدلال به على الإيمان بالقدر، عندما سأله يحيى بن يَعمر وحميد بن عبد الرحمن الحميري عن أُناس وُجدوا في العراق يُنكرون القدرَ، وأنَّ الأمرَ أُنُفٌ، فقال للسائل: "فإذا لقيتَ أولئك فأخبِرهم أنِّي بريء منهم، وأنَّهم بُرآءُ منِّي، والذي يَحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه، ما قَبل الله منه حتَّى يُؤمنَ بالقدر"، ثمَّ حدَّث بالحديث عن أبيه، وحديثُ جبريل عن عمر من أفراد مسلم، وقد اتَّفق الشيخان على إخراجه من

ص -97- حديث أبي هريرة رضي الله عنه.
2 جاء في القرآن آياتٌ كثيرةٌ، وفي السُّنَّة أحاديثُ عديدة تدلُّ على إثبات القَدر، قال الله عزَّ وجلَّ: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، وقال: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا}، وقال: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا}،وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وأمَّا السُّنَّة فقد عقد كلٌّ من الإمام البخاري والإمام مسلم في صحيحيهما كتاباً للقدر، اشتملاَ على أحاديث عديدة في إثبات القدر، روى مسلم في صحيحه (2664) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمنُ القويُّ خيرٌ وأحَبُّ إلى الله من المؤمن الضَّعيف، وفي كلٍّ خير، احرص على ما ينفعُك، واستَعن بالله ولا تَعجَز، وإن أصابك شيءٌ فلا تَقل: لو أنِّي فعلتُ كان كذا وكذا، ولكن قل: قدرُ الله وما شاء فعل؛ فإنَّ لو تفتحُ عملَ الشيطان".
وروى مسلمٌ (2655) بإسناده إلى طاوس قال: "أدركتُ ناساً من أصحاب رسول الله صلى الله عليه وسلم يقولون: كلُّ شيء بقَدر، قال: وسمعتُ عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم: كلُّ شيء بقدر، حتى العَجز والكيس، أو الكيسُ والعجز".
والعجزُ والكيس ضدَّان، فنشاطُ النشيط وكسل الكَسول وعجزه، كلُّ ذلك بقدر، قال النووي في شرح الحديث (16/205): "ومعناه أنَّ العاجزَ قد قُدِّر عجزُه، والكَيِّسُ قد قُدِّر كيسُه".
وقال صلى الله عليه وسلم: "ما منكم من أحدٍ إلاَّ وقد كُتب مقعدُه من الجنَّة، ومقعدُه من النَّار، فقالوا: يا رسول الله! أفلا نتَّكِلُ؟ فقال: اعملوا فكلٌّ

ص -98- ميَسَّرٌ، ثمَّ قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى} إلى قوله: {لِلْعُسْرَى}" رواه البخاري (4945) ومسلم (2647) من حديث عليّ .
والحديثُ يدلُّ على أنَّ أعمالَ العباد الصالحة مقدَّرَةٌ، وتؤدِّي إلى حصول السعادة وهي مقدَّرَة، وأعمالُهم السيِّئة مقدرَّةٌ، وتؤدِّي إلى الشقاوة وهي مقدَّرةٌ، واللهُ سبحانه وتعالى قدَّر الأسباب والمسبّبات، وكلُّ شيءٍ لا يخرج عن قضاء الله وقدره وخلقه وإيجاده.
وعن عبد الله بن عباس رضي الله عنهما قال: "كنت خلف رسول الله صلى الله عليه وسلم يوماً، فقال: يا غلام! إنِّي أُعلِّمُك كلماتٍ: احفظ اللهَ يحْفظْكَ، احفظ الله تجدْه تجاهَك، إذا سألتَ فاسأل اللهَ، وإذا استعنتَ فاستعِن بالله، واعلم أنَّ الأمَّةَ لو اجتمعت على أن ينفعوك بشيءٍ لم ينفعوك إلاَّ بشيءٍ قد كتبه اللهُ لك، ولو اجتمعوا على أن يَضُرُّوك بشيءٍ لَم يضرُّوك إلاَّ بشيءٍ قد كتبه اللهُ عليك، رُفعت الأقلامُ وجفَّت الصُّحُف" رواه الترمذي (2516)، وقال: "هذا حديثٌ حسن صحيح".
وهذا الحديث شرحه الحافظ ابن رجب في كتابه جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلِم (1/459)، وهو الحديث التاسع عشر من الأربعين النَّوويّة.
3 الإيمانُ بالقدر له أربعُ مراتب لا بدَّ من اعتقادها:
المرتبةُ الأولى: عِلْمُ الله الأزلِيّ في كلِّ ما هو كائنٌ، فإنَّ كلَّ كائنٍ قد سبق به علمُ الله أزلاً، ولا يتجدَّد له علْمٌ بشيءٍ لَم يكن عالماً به أزلاً، وقد سبق إيضاح هذه المرتبة عند الكلام على صفة علم الله في الفقرة رقم (7).

ص -99- الثانية: كتابةُ كلِّ ما هو كائنٌ في اللَّوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة، لقوله صلى الله عليه وسلم: "كتب اللهُ مقاديرَ الخلائق قبل أن يخلقَ اللهُ السماوات والأرض بخمسين ألف سنة قال: وعرشُه على الماء" رواه مسلم (2653) من حديث عبد الله بن عمرو رضي الله عنهما.
الثالثة: مشيئةُ الله وإرادتُه، فإنَّ كلَّ ما هو كائنٌ إنَّما حصل بمشيئة الله، ولا يقع في ملك الله إلاَّ ما أراده الله، فما شاء الله كان، وما لم يشأ لم يكن، قال اللهُ عزَّ وجلَّ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}
 الرابعة: إيجاد كلّ ما هو كائنٌ وخَلْقُه بمشيئة الله، وفقاً لما علِمَه أزَلاً وكتبه في اللَّوح المحفوظ؛ فإنَّ كلَّ ما هو كائنٌ من ذوات وأفعال هو بخلْق الله وإيجاده، كما قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
4 ما قدَّره الله وقضاه وكتَبَه في اللَّوح المحفوظ هو من الغيب الذي لا يعلمه إلاَّ الله، ويُمكن أن يَعلَم الخلقُ ما هو مُقدَّرٌ بأحد أمرَين:
الأمر الأول: الوقوع، فإذا وقع شيءٌ عُلم بأنَّه مُقدَّر؛ لأنَّه لو لم يُقدَّر لَم يَقع، فإنَّه ما شاء الله كان وما لَم يشأ لَم يكن.
الثاني: حصولُ الإخبار من رسول الله صلى الله عليه وسلم عن أمور تقع في المستقبل، مثل إخباره عن الدَّجَّال ويأجوج ومأجوج ونزول عيسى بن مريم، وغيرها من الأمور التي تقع في آخر الزمان، فهذه الأخبارُ تدلُّ على أنَّ هذه الأمور لا بدَّ أن تقع، وأنَّه سبق بها قضاءُ الله وقدَرُه، ومثل إخباره عن أمور تقع قرب زمانه صلى الله عليه وسلم، ومن ذلك ما جاء في حديث أبي بَكرة رضي الله عنه قال: سمعتُ

ص -100- النَّبِيَّ صلى الله عليه وسلم على المنبر، والحسن إلى جنبه، يَنظرُ إلى الناس مرَّة وإليه مرَّة، ويقول: "ابْنِي هذا سيِّد، ولعلَّ اللهَ أن يُصلحَ به بين فئتَين من المسلمين" رواه البخاري (3746).
وقد وقع ما أخبرَ به الرسول صلى الله عليه وسلم في عام (41ه) حيث اجتمعت كلمةُ المسلمين، وسُمِّي عام الجماعة، والصحابةُ رضي الله عنهم وأرضاهم فَهموا من هذا الحديث أنَّ الحسن رضي الله عنه لن يموتَ صغيراً، وأنَّه سيعيش حتى يحصل ما أخبر به الرسول صلى الله عليه وسلم من الصُّلح، وهو شيءٌ مقدَّرٌ، علم الصحابةُ به قبل وقوعه.
5 قوله: "والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا" جاء في حديث جبريل: "وأن تؤمن بالقَدر خيره وشرِّه"، والله سبحانه خالقُ كلِّ شيء ومُقدِّرُه، قال الله عزَّ وجلَّ: {خَالِقُ كُلِّ شَيْءٍ}، وقال:{وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} فكلُّ ما هو كائنٌ من خير وشرٍّ هو بقضاء الله وقدره، ومشيئته وإرادته، وأمَّا ما جاء في حديث عليٍّ رضي الله عنه في دعاء النَّبِيِّ صلى الله عليه وسلم الطويل وفيه: "والخير كلُّه في يديك، والشرُّ ليس إليك" رواه مسلم (771)، فلا يدلُّ على أنَّ الشَّرَّ لا يقع بقضائه وخلقه، وإنَّما معناه أنَّ اللهَ لا يخلقُ شَرًّا محضاً لا يكون لحكمة، ولا يترتَّب عليه فائدةٌ بوجه من الوجوه، وأيضاً الشرُّ لا يُضاف إليه استقلالاً، بل يكون داخلاً تحت عمومٍ، كما قال الله عزَّ وجلَّ: {خَالِقُ كُلِّ شَيْءٍ}، وقال: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، فيُتأدَّب مع الله بعدم نسبة الشرِّ وحده إلى الله، ولهذا جاء فيما ذكره الله عن الجنِّ تأدُّبُهم بنسبة الخير إليه، وذكر الشرِّ على البناء للمجهول، قال الله عزَّ وجلَّ: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً}.

ص -101- 6 من مراتب القدر الأربع كما مرَّ قريباً مشيئة الله وإرادتُه، والفرق بين المشيئة والإرادة أنَّ المشيئة لَم تأت في الكتاب والسُّنَّة إلاَّ لمعنى كونيٍّ قدَري، وأمَّا الإرادة فإنَّها تأتي لمعنى كونِيٍّ ومعنى دينِيٍّ شرعيٍّ، ومن مجيئها لمعنى كونيٍّ قدَري قوله تعالى: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ}، وقوله {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}
ومن مجيء الإرادة لمعنى شرعيٍّ قول الله عزَّ وجلَّ: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، وقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ}، والفرقُ بين الإرادَتَين أنَّ الإرادةَ الكونيَّة تكون عامَّةً فيما يُحبُّه الله ويَسخطُه، وأمَّا الإرادةَ الشرعيَّة فلا تكون إلاَّ فيما يُحبُّه الله ويرضاه، والكونيَّة لا بدَّ من وقوعها، والدينيَّة تقع في حقِّ مَن وفَّقه الله، وتتخلَّف في حقِّ مَن لم يحصل له التوفيقُ من الله، وهناك كلماتٌ تأتي لمعنى كونيٍّ وشرعي، منها القضاء، والتحريم، والإذن، والكلمات، والأمر وغيرها، ذكرها ابن القيم وذكر ما يشهد لها من القرآن والسنَّة في كتابه شفاء العليل، في الباب التاسع والعشرين منه.
7 ما قدَّره الله وقضاه وكَتَبه في اللوح المحفوظ لا بدَّ من وقوعه، ولا تغييرَ فيه ولا تبديل، كما قال الله عزَّ وجلَّ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، وقوله صلى الله عليه وسلم: "رُفعت الأقلام، وجَفَّت الصُّحف".
وأمَّا قول الله عزَّ وجلَّ: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ}، فقد فُسِّر بأنَّ ذلك يتعلَّق بالشرائع، فينسخ اللهُ منها ما يشاء

ص -102- ويُثبتُ ما يشاء، حتى خُتمت برسالة نبيِّنا محمد صلى الله عليه وسلم، التي نَسخت جميع الشرائع قبلها، وفُسِّر بالأقدار التي هي في غير اللَّوح المحفوظ، كالذي يكون بأيدي الملائكة، وانظر: شفاء العليل لابن القيم، في الأبواب: الثاني والرابع والخامس والسادس، فقد ذكر في كلِّ باب تقديراً خاصًّا بعد التقدير في اللَّوح المحفوظ.
وأمَّا قوله صلى الله عليه وسلم: "لا يَردُّ القضَاءَ إلاَّ الدعاءُ، ولا يزيد في العُمر إلاَّ البِرُّ" أخرجه الترمذي (2139)، وحسنه، وانظر: السلسلة الصحيحة للألباني (154)، فلا يدلُّ على تغيير ما في اللَّوح المحفوظ، وإنَّما يدلُّ على أنَّ اللهَ قدَّر السَّلامةَ من الشرور، وقدَّر أسباباً لتلك السَّلامة، والمعنى أنَّ اللهَ دفع عن العبد شرًّا؛ وذلك مقدَّرٌ بسببٍ يفعله وهو الدّعاء، وهو مقدَّرٌ، وكذلك قدَّر أن يطولَ عُمرُ الإنسان، وقدَّر أن يحصلَ منه سببُ لذلك، وهو البِرُّ وصلة الرَّحم، فالأسبابُ والمسبَّباتُ كلُّها بقضاء الله وقدره، وكذلك يُقال في قوله صلى الله عليه وسلم: "مَن سرَّه أن يُبسَط له في رزقه أو يُنسَأ له في أثره فليَصِلْ رَحِمَه" رواه البخاري (2067)، ومسلم (2557)، وأجَلُ كلّ إنسان مُقدَّرٌ في اللوح المحفوظ، لا يتقدَّم عنه ولا يتأخَّر، كما قال الله عزَّ وجلَّ: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا}، وقال تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}، وكلُّ مَن مات أو قُتل فهو بأجله، ولا يُقال كما قالت المعتزلة: إنَّ المقتولَ قُطع عليه أجلُه، وأنَّه لو لَم يُقتَل لعاش إلى أجل آخر؛ فإنَّ كلَّ إنسان قدَّر الله له أجلاً واحداً، وقدَّر لهذا الأجل أسباباً، فهذا يموتُ بالمرض، وهذا يموت بالغرق، وهذا يموتُ بالقتل، وهكذا.

ص -103- 8 لا يجوز الاحتجاجُ بالقدر على ترك مأمور ولا على فعل محظور، فمَن فعل معصيةً لها عقوبة محدَّدة شرعاً، واعتذر عن فعله بأنَّ ذلك قدر، فإنَّه يُعاقَبُ بالعقوبة الشرعية، ويُقال له: إنَّ معاقبتَك بهذه العقوبة قدَرٌ، وأمَّا ما جاء في حديث مُحاجَّة آدم وموسى في القدر، فليس من قبيل الاحتجاج بالقدر على فعل معصية، وإنَّما هو على المصيبة التي كانت بسبب المعصية، فقد روى البخاري (3409)، ومسلم (2652) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "احتجَّ آدمُ وموسى، فقال له موسى: أنت آدم الذي أخرجتْك خطيئتُك من الجنَّة، فقال له آدم: أنت موسى الذي اصطفاك الله برسالاته وبكلامه، ثم تلومُنِي على أمرٍ قُدِّر عليَّ قبل أن أُخلق؟ فقال رسول الله صلى الله عليه وسلم: فحجَّ آدمُ موسى، مرَّتين".
وقد عقد ابن القيم في كتابه شفاء العليل البابَ الثالث للكلام عن هذا الحديث، فذكر ما قيل في معناه من أقوال باطلة، وذَكَرَ الآيات التي فيها احتجاجُ المشركين على شركهم بالقدر، وأنَّ الله أَكذَبَهم؛ لأنَّهم باقون على شركهم وكفرهم، وما قالوه هو من الحقِّ الذي أُريد به باطل، ثم ذكر توجيهَين لمعنى الحديث، أوَّلهما لشيخه شيخ الإسلام ابن تيمية، والثاني من فهمه واستنباطه، فقال (ص: 35 36): "إذا عرفتَ هذا، فموسى أعرفُ بالله وأسمائه وصفاته من أن يَلومَ على ذنب قد تاب منه فاعلُه، فاجتباه ربُّه بعده وهداه واصطفاه، وآدمُ أعرفُ بربِّه من أن يحتجَّ بقضائه وقدَره عل معصيته، بل إنَّما لامَ موسى آدمَ على المصيبة التي نالت الذريَّة بخروجهم من الجنَّة، ونزولهم إلى دار الابتلاء والمحنة، بسبب خطيئة أبيهم، فذكر الخطيئةَ تنبيهاً على سبب المصيبة والمحنة التي نالت الذريَّةَ، ولهذا قال له: أخرجتَنا ونفسَك من الجنة، وفي لفظ (خيَّبتنَا)، فاحتجَّ آدمُ بالقدر على

ص -104- المصيبة، وقال: إنَّ هذه المصيبةَ التي نالت الذريَّة بسبب خطيئتِي كانت مكتوبةً بقدره قبل خلْقي، والقدرُ يُحتجُّ به في المصائب دون المعائب، أي: أتلومُنِي على مصيبة قُدِّرت عليَّ وعليكم قبل خلْقي بكذا وكذا سنة، هذا جوابُ شيخنا رحمه الله، وقد يتوجَّه جوابٌ آخر، وهو أنَّ الاحتجاجَ بالقدر على الذنب ينفعُ في موضع ويضرُّ في موضع؛ فينفع إذا احتجَّ به بعد وقوعه والتوبة منه وترك مُعاودته، كما فعل آدمُ، فيكون في ذِكر القدر إذ ذاك من التوحيد ومعرفة أسماء الربِّ وصفاته وذكرها ما ينتفع به الذَّاكر والسامع؛ لأنَّه لا يدفعُ بالقدر أمراً ولا نَهياً، ولا يُبطل به شريعةً، بل يُخبر بالحقِّ المحض على وجه التوحيد والبراءة من الحول والقوَّة، يوضحه أنَّ آدمَ قال لموسى: أتلومُنِي على أن عملتُ عملاً كان مكتوباً عليَّ قبل أن أُخلَق، فإذا أذنب الرَّجلُ ذنباً ثم تاب منه توبةً وزال أمرُه حتى كأن لم يكن، فأنَّبَه مُؤَنِّبٌ عليه ولاَمَه، حسُنَ منه أن يَحتجَّ بالقدر بعد ذلك، ويقول: هذا أمرٌ كان قد قُدِّر عليَّ قبل أن أُخلق، فإنَّه لم يَدفع بالقدر حقًّا، ولا ذكر حجَّةً له على باطل، ولا محذورَ في الاحتجاج به، وأمَّا الموضع الذي يضُرُّ الاحتجاجُ به ففي الحال والمستقبل، بأن يرتكبَ فعلاً محرَّماً أو يتركَ واجباً، فيلُومُه عليه لائمٌ، فيحتجَّ بالقدر على إقامته عليه وإصراره، فيُبطلُ بالاحتجاج به حقًّا ويرتكبُ باطلاً، كما احتجَّ به المُصِرُّون على شركهم وعبادتهم غير الله، فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا}،{لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ}، فاحتجُّوا به مُصَوِّبين لِمَا هم عليه، وأنَّهم لم يَندموا على فعله، ولم يعزموا على تركه، ولَم يُقرُّوا بفساده، فهذا ضدُّ احتجاج مَن تبيَّن له خطأُ نفسه وندم وعزَم كلَّ العزم على أن لا يعودَ، فإذا لاَمَه لائمٌ بعد ذلك قال: كان ما كان بقدر الله، ونُكتة المسألة أنَّ اللَّومَ إذا

ص -105- ارتفع صحَّ الاحتجاجُ بالقدر، وإذا كان اللَّومُ واقعاً فالاحتجاجُ بالقدر باطلٌ. . . ".
9 وقوله: "تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ إلاَّ هو، رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم" الظاهر أنَّ في قولَه: "خالقاً لكلِّ شيء إلاَّ هو" سقطاً يدلُّ عليه ما قبله، تقديره: "وأن يكون خالقاً لكلِّ شيء إلاَّ هو" وفي هذه الجُمل كلِّها ردٌّ على القدرية الذين يقولون: إنَّ العبادَ يَخلقون أفعالَهم، وأنَّ اللهَ لم يُقدِّرها عليهم، فإنَّ مقتضى قولهم هذا أنَّ أفعالَ العباد وقعت في مُلك الله وهو لم يُقدِّرها، وأنَّهم بخلقهم لأفعالِهم مُستغنون عن الله، وأنَّ الله ليس خالقاً لكلِّ شيء، بل العباد خلقوا أفعالَهم، والله سبحانه وتعالَى خالق العباد وخالق أفعال العباد، فهو خالق الذوات والصفات، كما قال الله عزَّ وجلَّ: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، وقال: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}.
ويُقابل نفاةَ القدر فرقةٌ ضالَّةٌ هم الجبرية، الذين سَلَبُوا عن العبد الاختيارَ، ولَم يجعلوا له مشيئةً وإرداةً، وسَوَّوا بين الحركات الاختيارية والحركات الاضطرارية، وزعموا أنَّ كلَّ حركاتهم بمنْزلة حركات الأشجار، وأنَّ حركةَ الآكلِ والشارب والمصلِّي والصائم كحركة المُرتعش، ليس للإنسان فيها كسبٌ ولا إرادة، وعلى هذا فما فائدةُ إرسال الرُّسل وإنزال الكتب، ومن المعلوم قطعاً أنَّ للعبد مشيئةً وإرادةً، يُحمَد على أفعاله الحسنة، ويُثاب عليها، ويُذمُّ على أفعاله السيِّئة ويُعاقب عليها، وأفعالُه الاختيارية يُنسبُ إليه فعلُها وكسبُها، وأمَّا الحركات الاضطرارية

ص -106- كحركة المرتعش فلا يُقال: إنَّها فعلٌ له، وإنَّما هي صفةٌ له، ولهذا يقول النَّحويُّون في تعريف الفاعل: هو اسمٌ مرفوعٌ يدلُّ على مَن حصل منه الحَدَث أو قام به، ومرادُهم بحصول الحَدَث: الأفعال الاختيارية التي وقعت بمشيئة العبد وإرادته، ومرادُهم بقيام الحَدَث: ما لا يقع تحت المشيئة، كالموت والمرض والارتعاش ونحو ذلك، فإذا قيل: أَكَلَ زيدٌ وشرب وصلَّى وصام، فزيدٌ فيها فاعلٌ حصل منه الحَدَث، الذي هو الأكل والشربُ والصلاة والصيام، وإذا قيل: مرض زيدٌ أو مات زيدٌ أو ارتعشت يدُه، فإنَّ الحدَثَ ليس من فعل زيد، وإنَّما هو وصفٌ قام به.
وأهل السُّنَّة والجماعة وسَطٌ بين الجبرية الغلاة في الإثبات، والقدرية النفاة؛ فإنَّهم أثبتوا للعبد مشيئةً، وأثبتوا للربِّ مشيئةً عامَّة، وجعلوا مشيئةَ العبد تابعةً لمشيئة الله، كما قال الله عزَّ وجلَّ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، فلا يقع في مُلك الله ما لَم يشأه الله، بخلاف القدرية القائلين: إنَّ العبادَ يخلقون أفعالَهم، ولا يُعاقب العباد على أشياء لا إرادة لهم فيها ولا مشيئة، كما هو قول الجبرية، وبهذا يُجابُ عن السؤال الذي يتكرَّر طرحُه، وهو: هل العبدُ مسيَّرٌ أو مُخيَّر؟ فلا يُقال: إنَّه مسَيَّرٌ بإطلاق، ولا مُخيَّرٌ بإطلاق، بل يُقال: إنَّه مُخيَّرٌ باعتبار أنَّ له مشيئةً وإرادةً، وأعماله كسب له يُثاب على حَسَنها ويُعاقَب على سيِّئها، وهو مسيَّرٌ باعتبار أنَّه لا يحصل منه شيءٌ خارجٌ عن مشيئة الله وإرادته وخلقه وإيجاده.
10 قوله: "يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ".

ص -107- هدايةُ كلِّ مُهتد وضلالُ كلِّ ضال، كلُّ ذلك حصل بمشيئة الله وإرادته، والعبادُ قد بيَّن الله لهم طريقَ السعادة وطريق الضلالة، وأعطاهم عقولاً يُميِّزون بها بين النافع والضار، فمَن اختار طريقَ السعادة فسلكه انتهى به إلى السعادة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك فضلٌ من الله وإحسان، ومَن اختار طريقَ الضلالة وسلكه انتهى به إلى الشقاوة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك عدلٌ من الله سبحانه، قال الله عزَّ وجلَّ: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} ، أي: طريقَي الخير والشرِّ، وقال: {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً}،. وقال: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}،
والهدايةُ هدايتان: هدايةُ الدَّلالة والإرشاد، وهذه حاصلةٌ لكلِّ أحد، وهداية التوفيق، وهي حاصلةٌ لِمَن شاء اللهُ هدايتَه، ومن أدلَّة الهداية الأولى قول الله عزَّ وجلَّ لنبيِّه صلى الله عليه وسلم: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أي: أنَّك تدعو كلَّ أحد إلى الصراط المستقيم، ومن أدلَّة الهداية الثانية قول الله عزَّ وجلَّ: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وقد جمع الله بين الهدايتَين في قوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فقوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} أي: كلَّ أحد، فحُذف المفعول لإرادة العموم، وهذه هي هداية الدلالة والإرشاد، وقوله: {وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أظهرَ المفعولَ لإفادة الخصوص، وهي هداية التوفيق.
وقد أورد شيخنا الشيخ محمد الأمين الشنقيطي – رحمه الله – في كتابه دفع إيهام الاضطراب عن آيات الكتاب في سورة الشمس حكايتَين

ص -108- توضِّحان فسادَ مذهب المعتزلة في باب القضاء والقدر، فقال: "ولَمَّا تناظر أبو إسحاق الإسفرائينِي مع عبد الجبار المعتزلي، قال عبد الجبار: سبحان مَن تنَزَّه عن الفحشاء، وقصْدُه أنَّ المعاصي كالسرقة والزنى بمشيئة العبد دون مشيئة الله؛ لأنَّ الله أعلَى وأجَلُّ من أن يشاء القبائح في زعمهم، فقال أبو إسحاق: كلمةُ حقٍّ أُريد بها باطل، ثم قال: سبحان مَن لا يقع في ملكه إلاَّ ما يشاء، فقال عبد الجبار: أتراه يخلقه ويُعاقبُنِي عليه؟ فقال أبو إسحاق: أتراك تفعله جبراً عليه؟ أأنتَ الرَّب وهو العبد؟! فقال عبد الجبار: أرأيتَ إن دعانِي إلى الهُدى، وقضى عليَّ بالرَدَى، أتراه أحسن إليَّ أم أساء؟ فقال أبو إسحاق: إن كان الذي منعك منه مُلكاً لك فقد أساء، وإن كان له: فإن أعطاك ففضل، وإن منعك فعدل، فبُهت عبد الجبار، وقال الحاضرون: والله! ما لهذا جواب!
وجاء أعرابِيٌّ إلى عمرو بن عُبيد وقال: ادعُ اللهَ لي أن يرُدَّ عليَّ حمارةً سُرقت منِّي، فقال: اللَّهمَّ إنَّ حمارتَه سُرقت ولَم تُرِدْ سرقتَها فاردُدْها عليه، فقال الأعرابِيُّ: يا هذا! كُفَّ عنِّي دُعاءَك الخبيث؛ إن كانت سُرقَت ولَم يُرِدْ سرقتَها، فقد يريد رَدَّها ولا تُرَدُّ".
13 قوله: "الباعثُ الرُّسُل إليهِم لإقَامَةِ الحُجَّةِ عَلَيهم".
1 أعظمُ نعم الله على عباده أن أرسل إليهم رسُلاً وأنزل كتُباً؛ لهدايتهم إلى الصراط المستقيم، وإخراجهم من الظلمات إلى النور بإذن ربِّهم، وإقامة الحجَّة عليهم، قال الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال سبحانه: {وَمَا أَرْسَلْنَا

ص -109- مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}، وقال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}، وقال: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ}، وقال: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ}
2 الإيمانُ بالرُّسل من أصول الإيمان، وكذا الإيمان بالكتب، قال الله عزَّ وجلَّ: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}، وقال: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً}، وفي حديث جبريل المشهور أنَّه لَمَّا سأل الرسولَ صلى الله عليه وسلم عن الإيمان، قال: "أن تؤمن بالله وملائكته وكُتبه ورسله واليوم الآخر والقدر خيره وشرِّه" وهو في صحيح مسلم من حديث عمر رضي الله عنه.
3 رسُل الله عزَّ وجلَّ منهم مَن قصَّهم علينا في القرآن ومنهم من لم يقصُصْ، قال الله عزَّ وجلَّ: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}، وجملةُ الذين قصَّهم علينا في القرآن خمسة وعشرون، جاء في سورة الأنعام ثمانية عشر منهم في قوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ

ص -110- الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ}، والباقون: محمد وآدم وهود وشعيب وصالح وذو الكفل وإدريس.
والواجب هو الإيمان بالرُّسل والأنبياء جميعاً مَن قُصَّ ومَن لم يُقصَّ، ومَن كذَّب واحداً منهم فقد كذَّب جميعَهم، قال الله عزَّ وجلَّ: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ}، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ}، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ}، {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ} فقد كذَّبت كلُّ أمَّة رسولَها، وأضاف إليها تكذيب المرسلين؛ لأنَّ تكذيبَ واحد منهم تكذيبٌ لجميعهم، ومَن آمن برسول وكذَّب بغيره فهو مُكذِّبٌ بذلك الرسول الذي يزعم أنَّه آمن به.
4 وأمَّا الفرق بين النَّبِيِّ والرسول فقد اشتهر أنَّ النَّبِيَّ هو مَن أُوحي إليه بشرع ولم يُؤمَر بتبليغه، والرسولَ هو مَن أُوحي إليه بشرع وأُمر بتبليغه، لكن هذا التفريق قد جاء في بعض الأدلَّة ما يدلُّ على عدم صحَّته، قال الله عزَّ وجلَّ: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ}، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}، وذلك يدلُّ على أنَّ النَّبِيَّ مرسَلٌ مأمورٌ بالتبليغ، وقال: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} الآية، فهذه الآيةُ تدلُّ على أنَّ أنبياءَ بنِي إسرائيل من بعد موسى يَحكمون بالتوراة ويدعون إليها، وعلى هذا فيُمكن أن يُقال في الفرق بين الرسول والنَّبِيِّ: إنَّ الرَّسولَ مَن أُوحي إليه بشرع وأُنزل عليه كتاب، والنَّبِيَّ هو الذي أُوحي إليه بأن يُبلِّغ رسالةً سابقة، وهذا هو المتَّفق مع الأدلَّة، لكن يبقى

ص -111- عليه إشكال، وهو أنَّ من المرسَلين مَن وُصف بأنَّه نبِيٌّ رسول، كما قال الله عزَّ وجلَّ في نبيِّنا محمد صلى الله عليه وسلم: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ}، وقال: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ}، وقال في موسى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً}، وقال في إسماعيل: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً}، ونبيُّنا محمد صلى الله عليه وسلم نَزَل عليه الوحيُ أوَّلاً ولم يُؤمَر بالتبليغ، ثم أُمر بعد ذلك بالتبليغ بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ،قُمْ فَأَنْذِرْ} ولهذا قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – في الأصول الثلاثة: "نُبِّئ ب {اقْرَأْ}، وأُرسل ب{الْمُدَّثِّرُ}، وعلى هذا فيُقال: النَّبِيُّ مَن أُوحي إليه ولم يُؤمَر بالتبليغ في وقت ما، أو أُمر بأن يبلِّغ شريعة سابقة.
14 قوله: "ثُمَّ خَتَمَ الرِّسالةَ والنَّذَارَةَ والنُّبُوَةَ بمحمَّد نَبيِّه صلى الله عليه وسلم، فجَعَلَه آخرَ المرْسَلين، بَشِيراً ونَذِيراً، وداعياً إلى الله بإذنِه وسِرَاجاً منيراً، وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ، وهَدَى به الصِّرَاطَ المستَقيمَ".
أعظمُ نعمة أنعم الله تعالى بها على الجنِّ والإنس في آخر الزمان أن بعث فيهم رسوله الكريم محمداً صلى الله عليه وسلم، فدلَّهم على كلِّ خير، وحذَّرهم من كلِّ شرٍّ، قال الله عزَّ وجلَّ: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}، وقال: {مَا أَرْسَلْنَاكَ إِلَّا

ص -112- كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وقال: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وقال: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً}، وقال: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ. قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}
وأمَّةُ نبيِّنا محمد صلى الله عليه وسلم أمَّةُ دعوة وأمَّةُ إجابة، فأمَّةُ الدعوة كلُّ إنسيٍّ وجنِيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، وأمَّة الإجابة هم الذين وفَّقهم الله للدخول في دينه الحنيف، فشريعتُه صلى الله عليه وسلم لازمةٌ للجنِّ والإنس، والدعوة إليها مُوجَّهةٌ لهم جميعاً، ليست لأحد دون أحد، بل هي للجميع، قال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده لا يسمعُ بي أحدٌ من هذه الأمَّة: يهودي ولا نصراني، ثمَّ يموت ولم يُؤمن بالذي أُرسلتُ به، إلاَّ كان من أصحاب النار" رواه مسلم (240).
فاليهود والنصارى بعد بعثة نبيِّنا محمد صلى الله عليه وسلم، لا ينفعُهم زعمُهم أنَّهم أتباعُ موسى وعيسى، بل يتعيَّنُ عليهم الإيمانُ بنبيِّنا محمد صلى الله عليه وسلم، الذي نسخت شريعتُه الشرائعَ قبلها، وخُتم به النبيُّون، قال الله عزَّ وجلَّ: {مَا

ص -113- كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}.
وقوله: "وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ"، قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً}، فهذه الآية تدلُّ على أنَّ القرآنَ مُهيمنٌ على الكتب السابقة، وسنَّة رسول الله شارحةٌ للكتاب وموضِّحة له، كما قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}، ولا بدَّ من العمل بما جاء في الكتاب والسُّنَّة، ومن كفر بالسُّنَّة فقد كفر بالقرآن، والله عزَّ وجلَّ فرض الصلوات الخمس والزكاة والصيام والحج، وبيانُها وبيان غيرها حصل بالسُّنَّة، فالله قد أمر بإقام الصلاة، وبيَّنت السُّنَّة أوقاتَ تلك الصلوات وعدد ركعاتها، وبيَّنت كيفياتها، وقال صلى الله عليه وسلم: "صلُّوا كما رأيتُمونِي أُصلِّي" رواه البخاري (631).
وأمر بإيتاء الزكاة، وبيَّنت السُّنَّة شروطَ وجوبها، وأنصباءها ومقاديرها، وأمر بالصيام، وبيَّنت السُّنَّة أحكامَه ومُفطِّراته.
وأمر بالحجِّ، وبيَّن الرسول صلى الله عليه وسلم كيفياته، وقال: "لتأخذوا مناسككم، فإنِّي لا أدري لعلِّي لا أحجُّ بعد حَجَّتِي هذه" رواه مسلم (1297).
وقوله: "وهدى به الصراطَ المستقيم"، قال الله عزَّ وجلَّ: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، وقال: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، وقال الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، فسبيلُ الهداية مقصورٌ على اتِّباع النَّبِيِّ صلى الله عليه وسلم، ولا يُعبَدُ اللهُ إلاَّ بما جاء به رسوله الكريم صلى الله عليه وسلم، ولا طريق يُوصلُ إلى الله إلاَّ باتِّباع ما جاء به صلى الله عليه وسلم.

ص -114- وحاجةُ المسلم إلى الهداية إلى الصراط المستقيم أعظمُ من حاجته إلى الطعام والشراب؛ لأنَّ الطعامَ والشرابَ زادُه في الحياة الدنيا، والصراطَ المستقيم زادُه للدار الآخرة، ولهذا جاء الدعاءُ لطلب الهداية إلى الصراط المستقيم في سورة الفاتحة، التي تجب قراءتُها في كلِّ ركعة من ركعات الصلاة، سواء كانت فريضةً أو نافلةً، قال الله عزَّ وجلَّ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}، فالمسلمُ يدعو بهذا الدعاء باستمرار ليهديه ربُّه صراطَ المنعَم عليهم من النبيِّين والصِّدِّيقين والشهداء والصالحين، وأن يُجنِّبَه طريق المغضوب عليهم والضالِّين، من اليهود والنصارى وغيرهم من أعداء الدِّين.
وهدايةُ النَّبِيِّ صلى الله عليه وسلم الجنَّ والإنسَ إلى الصراط المستقيم هو النور الذي وصفه الله عزَّ وجلَّ به في قوله: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}، فقد وصفه الله عزَّ وجلَّ في هذه الآية بأنَّه سراجٌ منير، يُضيء به للعباد الطريقَ إليه سبحانه وتعالى، وهذا أيضاً هو معنى النور الذي وصف به القرآن في قوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}، فنور القرآن ما اشتمل عليه من الهداية إلى الصراط المستقيم.
15 قوله: "وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون".
1 علمُ قيام الساعة اختصَّ به الله عزَّ وجلَّ، ففي صحيح البخاري (4697) أنَّ رسول الله صلى الله عليه وسلم قال: "مفاتيحُ الغيب خمسٌ لا يعلمها إلاَّ الله"، وآخرها: "ولا يعلمُ متى تقوم الساعةُ إلاَّ الله".

ص -115- وكان صلى الله عليه وسلم عندما يُسأل عنها يُجيب بذكر بعض أماراتها، فلا يَعلمُ أحدٌ غير الله في أيِّ سنة وفي أيِّ شهر وفي أيِّ يوم من الشهر يكون قيامها، وقد جاء في السُّنَّة عن الرسول صلى الله عليه وسلم أنَّها تقوم يوم الجمعة، قال: "خيرُ يوم طلعت عليه الشمس يوم الجمعة؛ فيه خُلق آدم، وفيه أُدخلَ الجنَّة، وفيه أُخرجَ منها، ولا تقوم الساعةُ إلاَّ في يوم الجمعة" رواه مسلم (854).
2 والساعةُ تُطلقُ ويُراد بها الموت عند النفخ في الصور، كما قال صلى الله عليه وسلم: "لا تقومُ الساعة إلاَّ على شرار الناس" رواه مسلم (2949) وكلُّ مَن مات قبل ذلك فقد جاءت ساعتُه وقامت قيامتُه، وانتقل من دار العمل إلى دار الجزاء.
وتُطلقُ ويُرادُ بها البعث، كما قال الله عزَّ وجلَّ في آل فرعون {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}، وقال: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}، وهم إنَّما أنكروا البعثَ كما قال الله عزَّ وجلَّ: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
3 قوله: "وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون"، قال الله عزَّ وجلَّ: {إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}، وقال: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا}، وقال{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، وقد نصَّ في هذه الآية على بعث مَن في القبور؛ إذ الغالب على الناس أنَّهم يُدفنون في القبور،

ص -116- والبعثُ يكون لكلِّ مَن مات قُبرَ أو لم يُقبَر، كما قال الله عزَّ وجلَّ: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وعبارةُ المؤلِّف: "وأنَّ اللهَ يبعث مَن يموت" تشملُ كلَّ مَن مات قُبر أو لَم يُقبَر، ولعلَّه اختار هذه العبارةَ لشمولِها.
4 كثيراً ما يأتي في القرآن تقريرُ أمر البعث ببيان ثلاثة أمور:
الأمر الأول: التنبيهُ بخلق الإنسان أوَّلَ مرَّة، قال الله عزَّ وجلَّ: {أَوَلَمْ يَرَ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ}، وقال: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}، وقال تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ}، وقال سبحانه: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ}، وقال: {أَفَعَيِينَا بِالْخَلْقِ الأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ}، وقال تعالى: {أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}
 الأمر الثاني: التنبيه بإحياء الأرض بعد موتها، قال الله عزَّ وجلَّ: {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ

ص -117- شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، وقال سبحانه: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}،وقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} وقال تعالى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ}، وقال عزَّ وجلَّ: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}، وقال تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ}، وقال: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}.
الأمر الثالث: التنبيهُ بخلق السموات والأرض وهو أعظم من خلق الناس، قال الله عزَّ وجلَّ: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاَّقُ الْعَلِيمُ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاَّ كُفُوراً}، وقال: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} الآيات.

ص -118- 5 البعثُ يوم القيامة يكون بإعادة الأجساد التي كانت في الدنيا لتلقى مع الأرواح الثواب والعقاب، وليس لأجساد جديدة لم تكن موجودةً في الدنيا، وهذا هو الذي استبعده الكفَّارُ وأنكروه، قال الله عزَّ وجلَّ: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ}، فبيَّن سبحانه أنَّه عالِم بكلِّ ذَرَّة من ذرَّات أجسادهم التي تنقصها الأرض منهم، فيُعيدُها كما كانت فيبعث ذلك الميت بجسده الذي كان عليه في الدنيا، وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، والمعنى كما ذكر ابن كثير عن جماعة من السلف أنَّ إبراهيم عليه الصلاة والسلام قطع الطيورَ الأربعة وخلط لحومَها، وجعل على كلِّ رأس جبل منها قطعة، ثم دعاهنَّ فتجمَّعت أجزاءُ كلِّ طائر، حتى عادت الطيورُ على ما كانت عليه، وأتت إليه سعياً.
وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ}، وهذه الآياتُ تدلُّ على أنَّ الأجسادَ التي في الدنيا هي التي أُعيدَت وشهدت

ص -119- الأسماعُ والأبصارُ والجلودُ بالمعاصي التي عملها أصحابُها.
ومثل هذه الآيات قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}، وقوله تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}.
ويدلُّ على ذلك من السُّنَّة حديث قصَّة الرَّجل الذي أوصى بَنِيه إذا مات أن يحرقوا جسدَه ويَرموا جزءاً من رماده في البَرِّ وجزءاً منه في البحر، فأمر الله عزَّ وجلَّ البحرَ بأن يُخرج ما فيه، والبَرَّ بأن يُخرج ما فيه، حتى عاد الجسدُ كما كان، والحديث رواه البخاري (7506)، ومسلم (2756) من حديث أبي هريرة رضي الله عنه.
16 قوله: "وأنَّ اللهَ سبحانه وتعالَى ضاعَفَ لعباده المؤمنين الحسَنات، وصَفَحَ لهم بالتَّوبَة عن كبائرِ السيِّئات، وغَفَرَ لهم الصَّغائِرَ باجْتناب الكبائِر، وجَعَلَ مَن لَم يَتُبْ مِنَ الكبائر صَائراً إلى مَشيئَتِه {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
1 من فضل الله عزَّ وجلَّ على عباده أنَّه يُضاعف لهم الحسنات، ومن عدله أنَّه يَجزي على السيِّئة مثلَها، قال الله عزَّ وجلَّ: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ}، وقال: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}، وقال: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ}، وقال: {مَثَلُ

ص -120- الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ}، وقال: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً}، وقال صلى الله عليه وسلم: "كلُّ عمل ابن آدم يُضاعف؛ الحسنةُ بعشر أمثالها إلى سبعمائة ضعف، قال الله عزَّ وجلَّ: إلاَّ الصوم فإنَّه لِي وأنا أجزي به. . . " الحديث، رواه مسلم (1151) من حديث أبي هريرة رضي الله عنه.
وفي صحيح البخاري (6491) ومسلم (131) عن ابن عباس رضي الله عنهما، عن النَّبِيِّ صلى الله عليه وسلم فيما يرويه عن ربِّه عزَّ وجلَّ قال: "إنَّ الله كتب الحسنات والسيِّئات، ثمَّ بيَّن ذلك، فمَن همَّ بحسنة فلَم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها فعملها كتبها الله له عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، ومَن همَّ بسيِّئة فلَم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها فعملها كتبها الله له سيِّئة واحدة".
ومن فضل الله وإحسانه أنَّ العبدَ إذا كان يعملُ أعمالاً صالِحةً، وشغله عنها مرضٌ أو سفر كتب اللهُ له في حال سفره ومرضه مثل ما كتب له في حال صحَّته وإقامته؛ لقوله صلى الله عليه وسلم: "إذا مرض العبدُ أو سافر كُتب له مثلُ ما كان يعملُ مقيماً صحيحاً" رواه البخاري (2996) عن أبي موسى رضي الله عنه.
2 الفرقُ بين الكبيرة والصغيرة، أنَّ الكبيرةَ هي ما جُعل له حدٌّ في الدنيا أو توعد عليه بلعنة أو غضب أو نار أو حبوط عمل ونحو ذلك، والصغيرة ما لم تكن كذلك.

ص -121- والكبائر تُكفِّرُها التوبةُ؛ قال الله عزَّ وجلَّ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}، وقال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ}.
وللتوبة النَّصوح شروطٌ ثلاثة:
الأول: أن يُقلعَ عن الذنب بأن يتركه ويبتعد عنه.
الثاني: أن يندمَ على ما مضى من فعل الذنب.
الثالث: أن يعقدَ العزم على أن لا يعودَ إليه.
وإذا كان الذنب يتعلَّق بحقوق الآدميِّين فيُضاف إلى ما تقدَّم شرطٌ رابع، وهو أن يَردَّ الحقوقَ إلى أهلها إن كانت أموالاً، أو يستبيحَهم منها إذا كانت غيبة لهم أو كذباً عليهم، ونحو ذلك، قال الله عزَّ وجلَّ: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}، وقال: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، والآيةُ تدلُّ على أنَّ الكفرَ وهو أعظمُ الذنوب يغفره الله بالتوبة منه، والانتهاء عنه، وكلُّ الذنوب دون هذا الذنب فهي أولَى بالمغفرة إذا تيبَ منها.
والكبيرةُ إذا كان لها حدٌّ في الدنيا وأُقيم على مَن ارتكبها، كان ذلك كفَّارةً له؛ لأنَّ إقامةَ الحدود عند أهل السُّنَّة والجماعة فيها جبر النَّقص، وفيها أيضاً الزَّجر لِمَن أُقيم عليه الحد وغيره عن فعل تلك الكبيرة، ويدلُّ

ص -122- لذلك حديث عبادة بن الصامت رضي الله عنه: أنَّ رسول الله قال وحوله عصابة من أصحابه: "بايعونِي على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببُهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمَن وفَّى منكم فأجره على الله، ومَن أصاب من ذلك شيئاً فعُوقب به في الدنيا فهو كفَّارةٌ له، ومَن أصاب من ذلك شيئاً ثم ستَرَه الله فهو إلى الله، إن شاء عفا عنه، وإن شاء عاقبه، فبايعناه على ذلك" رواه البخاري (18)، ومسلم (1709).
3 الصغائرُ تُكفَّرُ بالأعمال الصالحة وباجتناب الكبائر، قال الله عزَّ وجلَّ: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً}.
وروى مسلم في صحيحه (228) عن عثمان بن عفَّان رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "ما من امرئ مسلم تحضره صلاةٌ مكتوبة، فيُحسن وضوءها وخشوعها وركوعها إلاَّ كانت كفَّارةً لِما قبلها من الذنوب ما لَم يؤت كبيرة، وذلك الدَّهر كلّه".
وروى مسلم أيضاً (233) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفِّرات ما بينهنَّ إذا اجتُنبت الكبائر".
والصغيرةُ تضخم وتعظم إذا أُصِرَّ عليها، والكبيرةُ تتضاءل وتتلاشى إذا نُدم على فعلها، كما قال ابن عباس رضي الله عنهما: "لا صغيرة مع الإصرار، ولا كبيرة مع الاستغفار".
4 إذا مات المسلمُ مرتكباً كبيرةً ولم يَتُبْ منها، فإنَّ أمرَه إلى الله عزَّ وجلَّ، إن شاء عذَّبه وإن شاء عفا عنه، قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ لا يَغْفِرُ

ص -123- أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}، وقال: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً}، وقال صلى الله عليه وسلم في حديث عبادة بن الصامت الذي تقدَّم قريباً: ". . . ومَن أصاب من ذلك شيئاً ثم ستَرَه الله فهو إلى الله، إن شاء عفا عنه، وإن شاء عاقبه".
17 قوله: "ومَن عاقَبَه اللهُ بنارِه أخرجه مِنها بإيمانِه، فأدخَلَه به جَنَّتَه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}، ويُخرِجُ منها بشفاعَة النَّبِيِّ صلى الله عليه وسلم مَن شَفَعَ لَه مِن أهلِ الكبائِر مِن أمَّتِه".
مَن ارتكب كبيرةً وتاب منها تاب الله عليه، ومَن ارتكب كبيرةً ومات من غير توبة فأمرُه إلى الله، إن شاء عفا عنه، وإن شاء عذَّبه، كما قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، والذين يدخلون النارَ صنفان:
أحدهما: الكفَّار، وهؤلاء يبقون في النار أبد الآباد، لا سبيل لهم إلى الخروج منها، كما قال الله عزَّ وجلَّ: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}، وقال: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
والصنف الثاني: مسلمون عُصاة، وهؤلاء إذا دخلوا النارَ عُذِّبوا فيها على قدر جُرمهم، ثم يخرجون منها بما عندهم من الإيمان وشفاعة الشافعين، قال رسول الله صلى الله عليه وسلم: "يُدخل اللهُ أهلَ الجنَّة الجنَّة، يُدخلُ مَن يشاء برحمته، ويُدخل أهلَ النار النار، ثم يقول: انظروا مَن وجدتُم في قلبه

ص -124- مثقال حبَّة من خردل من إيمان فأخرجوه، فيُخرَجون منها حُمَماً قد امتُحشوا، فيُلْقَون في نهر الحياة أو الحيا، فيَنبتُون فيه كما تنبُت الحبَّة إلى جانب السَّيل، ألَم تروها كيف تخرج صفراء مُلتوية؟" رواه البخاري (22) ومسلم (304) من حديث أبي سعيد الخدري رضي الله عنه.
وقال رسول الله صلى الله عليه وسلم: "لكلِّ نَبِيٍّ دعوةٌ مستجابة، فتعجَّلَ كلُّ نَبِيٍّ دعوتَه، وإنِّي اختبأتُ دعوتِي شفاعة لأمَّتِي يوم القيامة، فهي نائلةٌ إن شاء الله مَن مات من أمَّتِي لا يُشرك بالله شيئاً" رواه البخاري (6304)، ومسلم (338) واللفظ له من حديث أبي هريرة رضي الله عنه.
وأحاديثُ الشفاعة في خروج العُصاة من النار متواترةٌ، وأمَّا ما جاء من ذكر الخلود في النار لبعض العُصاة، كما في قوله سبحانه وتعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}، وكما في قوله صلى الله عليه وسلم: "مَن تردَّى من جبل فقتل نفسَه فهو في نار جهنَّم يتردَّى فيها خالداً مُخلَّداً فيها أبداً، ومن تَحسَّى سُمًّا فقتلَ نفسَه، فسُمُّه في يده يتحسَّاه في نار جهنَّم خالداً مُخلَّداً فيها أبداً، ومَن قتل نفسَه بحديدة، فحديدتُه في يده يَجأُ بها في بطنه في نار جهنَّم خالداً مُخلَّداً فيها أبداً" رواه البخاري (5778) ومسلم (175) من حديث أبي هريرة رضي الله عنه، فإنَّ ذلك الخلودَ خلودٌ نسبِيٌّ، يُرادُ به طول البقاء، لكنَّه ليس كخلود الكفَّار الذين يبقون في النار إلى غير نهاية؛ لأنَّ كلَّ ذنب دون الشِّرك تحت مشيئة الله، كما قال الله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

ص -125- 18 قوله: "وأنَّ اللهَ سبحانه قد خَلَقَ الجَنَّةَ فأَعَدَّها دارَ خُلُود لأوليائِه، وأكرَمهم فيها بالنَّظر إلَى وَجْهِه الكريم، وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بِما سَبَقَ فِي سابِق عِلمِه، وخَلَق النَّارَ فأعَدَّها دَارَ خُلُود لِمَن كَفَرَ به وألْحَدَ في آياتِه وكتُبه ورُسُلِه، وجَعَلَهم مَحجُوبِين عن رُؤيَتِه".
1 الجنَّةُ والنَّارُ مخلوقتان موجودتان الآن، أعدَّ الله الجنَّةَ لأوليائه، وأعدَّ النَّارَ لأعدائه، فمن الآيات التي فيها إعداد الجنَّة لأوليائه قوله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ}، وقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ}.
ومن الآيات التي فيها إعداد التار لأعدائه قوله تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}، وقوله: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ}، وقوله: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}، ويدلُّ من السُّنَّة لكون الجنَّة والنَّار موجودتَين الآن حديث ابن عباس رضي الله عنهما في صلاة الكسوف، وفيه: "قالوا: يا رسول الله! رأيناك تناولتَ شيئاً في مقامك، ثم رأيناك كَعْكَعْتَ، قال صلى الله عليه وسلم: إنِّي رأيتُ الجنَّةَ، فتناولتُ عنقوداً، ولو أصبته لأكلتُم منه ما بقيت الدنيا، وأُريتُ النار، فلَم أرَ منظَراً كاليوم

ص -126- قطُّ أفظع، ورأيتُ أكثرَ أهلها النساء. . . " الحديث، رواه البخاري (1052)، ومسلم (907).
وأمَّا ما جاء عن بعض المبتدعة كالمعتزلة من أنَّهما لا تُخلقان إلاَّ يوم القيامة؛ لأنَّ خلقَهما قبل ذلك عبثٌ، حيث إنَّهما تبقيان مدَّة طويلة دون أن ينتفع بالجنَّة أحدٌ ودون أن يتضرَّر بالنَّار أحد، فذلك قولٌ باطل، ويدلُّ لبطلانه وجوه:
الأول: ما جاء في الآيات والأحاديث الدَّالة على خَلْقِهما ووجودِهما قبل يوم القيامة، ومن ذلك ما تقدَّم قريباً.
الثاني: أنَّ وجودَ الجنَّة فيه ترغيبٌ بها وتشويقٌ إليها، ووجودَ النار فيه تحذيرٌ منها وتخويف.
الثالث: أنَّه قد جاء في نصوص الكتاب والسُّنَّة ما يدلُّ على حصول الانتفاع بنعيم الجنَّة قبل يوم القيامة، وما يدلُّ على التضرُّر بعذاب النار قبل يوم القيامة، قال الله عزَّ وجلَّ في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}، فالآيةُ تدلُّ على أنَّهم يُعذَّبون في النار وهم في قبورهم، وإذا حصل البعث انتقلوا إلى عذاب أشدَّ.
وأمَّا الجنَّة فقد جاء في الحديث أنَّ أرواح الشهداء في أجواف طير خُضر، لها قناديل معلَّقة بالعرش، تسرحُ من الجنَّة حيث شاءت، ثم تأوي إلى تلك القناديل، رواه مسلم (1887) عن عبد الله بن مسعود رضي الله عنه، وروى الإمام أحمد في مسنده (15778) عن الإمام الشافعي، عن الإمام مالك، عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن أبيه، عن النَّبِيِّ صلى الله عليه وسلم قال: "إنَّما نسَمة المؤمن طائرٌ يعلقُ في شجر الجنَّة حتى يُرجعه

ص -127- الله تبارك وتعالى إلى جسده يوم يبعثُه"، وهو حديث صحيح، في إسناده ثلاثة من الأئمة الأربعة أصحاب المذاهب المشهورة لأهل السنَّة، قال الإمام ابن كثير في تفسيره عند قول الله عزَّ وجلَّ: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}: "وقد رُوِّينا في مسند الإمام أحمد حديثاً فيه البشارة لكلِّ مؤمن بأنَّ روحَه تكون في الجنَّة تسرَح أيضاً فيها وتأكل من ثمارها، وترى ما فيها من النَّضرة والسرور، وتشاهدُ ما أعدَّ الله لها من الكرامة، وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمَّة الأربعة أصحاب المذاهب المتَّبَعة" ثم ذكر سندَ الحديث ومتنَه.
وفي حديث البراء بن عازب رضي الله عنه الطويل في موعظته صلى الله عليه وسلم عند القبر الذي يُلحَد، قال في المؤمن: "فأَفرِشوه من الجنَّة، وأَلبِسوه من الجنَّة، وافتحوا له باباً إلى الجنَّة، قال: فيأتيه من رَوْحها وطيبها، ويُفسَح له في قبره مدَّ بصره"، وقال في الكافر: "فأفرِشوا له من النَّار، وافتحوا له باباً إلى النَّار، فيأتيه من حرِّها وسَمومِها، ويضيق عليه قبرُه حتى تختلف أضلاعُه"، وهو حديث حسن، رواه أحمد في مسنده (18534).
والأحاديث في عذاب القبر والاستعاذة بالله منه كثيرة، وهذه الأدلَّة تدلُّ على أنَّ المؤمنين يُنعَّمون في قبورهم، والكافرين يُعذَّبون فيها، والنَّعيمُ والعذابُ يكون للأرواح والأجساد.
2 الجنَّة والنَّارُ باقيتان لا تفنيان ولا تبيدان، وأهل الجنَّة منَعَّمون فيها إلى غير نهاية، والكفَّار مُعذَّبون في النار إلى غير نهاية، ومن الآيات التي جاءت في بقاء الجنَّة وخلودِ أهلها فيها قول الله عزَّ وجلَّ: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً

ص -128- وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً}، وقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ . ادْخُلُوهَا بِسَلامٍ آمِنِينَ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}
ومن الآيات التي جاءت في بقاء النار وخلود الكفار فيها قول الله عزَّ وجلَّ: {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}،وقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} وقوله: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} وقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}، وقوله: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً}، وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}، وقوله: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً خَالِدِينَ فِيهَا أَبَداً لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً}، وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}
 وبقاءُ الجنَّة والنَّار وخلودُ أهلهما فيهما إلى غير نهاية لا يُنافي كون الله عزَّ وجلَّ الآخرَ الذي ليس بعده شيء؛ لأنَّ بقاءَ الله عزَّ وجلَّ لازمٌ لذاته،

ص -129- وبقاءَ الجنَّة والنار وأهلهِما فيهما حصل بإبقاء الله لهما، وليس لهما إلاَّ الفناء لولا إبقاء الله لهما، وقد تقدَّمت الإشارةُ إلى هذا عند قول المؤلِّف: "ليس لأوليَّته ابتداء، ولا لآخريَّته انقضاء".
3 قوله: "وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بِما سَبَقَ فِي سابِق عِلمِه"، هذا أحدُ أقوال ثلاثة في المراد بالجنَّة التي أُهبط منها آدم إلى الأرض، وهو أظهرُها.
والقول الثاني: أنَّها جنَّة في مكان عالٍ من الأرض.
والقول الثالث: التوقُّف.
وقد ذكر ابن القيم الخلافَ وأدلَّةَ أصحاب القول الأول والثاني، وإجابةَ كلٍّ منهما عمَّا استدلَّّ به الآخر، ولَم يُرجِّح شيئاً، وذلك في كتابه حادي الأرواح (ص: 16 32)، وفي قصيدته الميمية ما يدلُّ على ترجيحه القولَ الأول، حيث قال:

فحيَّ عل جنَّات عدن فإنَّها منازلك الأولَى وفيها المخيَّم

ولكنَّنا سَبي العدو فهل ترى نعود إلى أوطاننا ونسلَّم

4 رؤية المؤمنين ربَّهم بأبصارهم في الدار الآخرة، هي أكبر نعيم يحصل لهم في دار النَّعيم، وقد دلَّ على ذلك الكتاب والسُّنَّة والإجماع، فمن أدلَّة الكتاب قول الله عزَّ وجلَّ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}،وقوله: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} قال الشافعي رحمه الله: "لَمَّا حُجب هؤلاء في حال السخط، دلَّ على أنَّ المؤمنين يرونه في حال الرِّضَى"، وقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} الحُسنَى: الجنَّة، والزيادة: النَّظرُ إلى وجه الله عزَّ وجلَّ، فسَّرها بذلك رسول الله

ص -130- صلى الله عليه وسلم، كما في صحيح مسلم (297) عن صُهيب رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: "إذا دخل أهلُ الجنَّة الجنَّة، قال: يقول الله تبارك وتعالى: تريدون شيئاً أزيدُكم؟ فيقولون: ألَم تبيِّض وجوهَنا؟ ألَم تُدخلنا الجنَّة وتنجنا من النار؟ قال: فيكشف الحجاب، فما أُعطُوا شيئاً أحبَّ إليهم من النظر إلى ربِّهم عزَّ وجلَّ، ثم تلا هذه الآية {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}".
وقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} وهو يدلُّ على إثبات الرؤية بدون إدراك، فهو يُرى ولا يُدرَك، أي: لا يُحاطُ به رؤيةً، كما أنَّه يُعلمُ ولا يُحاطُ به علماً، ونفيُ الإدراك وهو أخصُّ، لا يستلزم نفي الرؤية وهي أعمُّ.
وقوله: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً}، وموسى عليه الصلاة والسلام سأل اللهَ أمراً مُمكناً، ولَم يسأله مستحيلاً، والله عزَّ وجلَّ شاء ألاَّ يُرَى إلاَّ في الدار الآخرة؛ لأنَّ رؤيتَه أكملُ نعيم يكون فيها، وقوله: {لَنْ تَرَانِي}، أي: في الدنيا.
وقد ذكر ابن القيم – رحمه الله – هذه الأدلَّة من الكتاب وغيرها في كتاب حادي الأرواح (ص: 179 186)، ثم ذكر الأدلَّة من السُّنَّة عن سبعة وعشرين صحابيًّا، وساق أحاديثهم، ثم ذكر الآثارَ عن الصحابة والتابعين ومَن بعدهم من أهل السُّنَّة والجماعة، وهي تدلُّ على الاتِّفاق والإجماع على ذلك من الصحابة ومَن سار على طريقتهم.

ص -131- 19 قوله: "وأنَّ اللهَ تبارك وتعالى يَجيءُ يَومَ القيامَةِ وَالمَلَكُ صَفًّا صَفًّا؛ لِعَرْضِ الأُمَمِ وَحِسَابِهَا وعقُوبَتِها وثَوابِها، وتُوضَعُ الموازِينُ لَوَزْنِ أَعْمَالِ العِبَادِ، فمَن ثَقُلَتْ مَوَازِينُهُ فَأولئك هم المُفلِحون، ويُؤْتَوْنَ صَحائِفهم بأعمَالِهم، فمَن أُوتِي كتابَه بيمينه فسوف يُحاسَبُ حِساباً يَسيراً، ومَن أُوتِي كتابَه ورَاء ظَهْرِه فأولئِك يَصْلَوْنَ سَعيراً".
1 مجيءُ الله عزَّ وجلَّ يوم القيامة لفصل القضاء من صفات أفعاله، يفعلُ ما يشاء ويحكم ما يريد، والقولُ في المجيء كالقول في سائر الصفات، أنَّه على ما يليق بالله، من غير تكييف أو تمثيل، ومن غير تأويل أو تعطيل، قال الله عزَّ وجلَّ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}، قال ابن كثير في تفسير هذه الآية: "يعنِي لفصل القضاء بين خلقه، وذلك بعدما يستشفعون إليه بسيِّد ولد آدم على الإطلاق محمد صلوات الله وسلامه عليه، بعدما يسألون أولي العزم من الرُّسل واحداً بعد واحد، فكلُّهم يقول: لست بصاحب ذاكم، حتى تنتهي النَّوبةُ إلى محمد صلى الله عليه وسلم، فيقول: أنا لها، أنا لها، فيذهبُ فيشفعُ عند الله تعالى في أن يأتي لفصل القضاء، فيشفِّعُه الله تعالى في ذلك، وهي أول الشفاعات، وهي المقام المحمود كما تقدَّم بيانه في سورة سبحان، فيجيء الرَّبُّ تبارك وتعالى لفصل القضاء كما يشاء، والملائكةُ يجيئون بين يديه صفوفاً صفوفاً".
وأولو العزم من الرُّسل المستَشفَع بهم قبل نبيِّنا محمد صلى الله عليه وسلم هم نوح وإبراهيم وموسى وعيسى، وهم المذكورون في سورتَي الأحزاب والشورى، في قول الله عزَّ وجلَّ: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}، وقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا

ص -132- وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}.
2 يُعرَض العبادُ على الله فيُحاسبُهم على أعمالهم، قال الله عزَّ وجلَّ: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّة}، وقال: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ}، وقال: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً}، وقال: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً} ، وقال: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ فِي جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ} وقال: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}.
وقال رسول الله صلى الله عليه وسلم: "مَن حوسب عُذِّب، قالت عائشة: فقلت: أوَليس يقول الله: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً}، قالت: فقال: إنَّما ذلكِ العَرْض، ولكن مَن نُوقش الحساب يهلك" رواه البخاري (103)، ومسلم (2876).

ص -133- 3 تُحصَى أعمال العباد ثمَّ توزَن، فمَن ثقلت موازينه نجا، ومن خفَّت موازينه هلك، قال الله عزَّ وجلَّ: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}، وقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ}، وقال: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}، وقال: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ. وَمَا أَدْرَاكَ مَا هِيَه نَارٌ حَامِيَةٌ}
وقال رسول الله صلى الله عليه وسلم: "الطُّهور شطرُ الإيمان، والحمد لله تملأُ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأ ما بين السموات والأرض" رواه مسلم (223)، وقال رسول الله صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن، خفيفتان على اللِّسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم" رواه البخاري (7563)، ومسلم (2694).
والأعمالُ وإن كانت أعراضاً فالله يجعلها أجساماً توضَع في الميزان، والحكمة من وزن أعمال العباد إظهار عدل الله وإيقاف العبد على أعماله؛ فإنَّه سبحانه وتعالى عليمٌ بكلِّ شيء.
والوزنُ كما يكون للأعمال يكون لصحائف الأعمال، كما في حديث البطاقة والسِّجِلاَّت، قال رسول الله صلى الله عليه وسلم: "إنَّ اللهَ سيُخلِّصُ رجلاً

ص -134- من أمَّتِي على رؤوس الخلائق يوم القيامة، فينشر عليه تسعة وتسعين سجلاًّ، كلُّ سجِلٍّ مثلُ مدِّ البصر، ثمَّ يقول: أتُنكرُ من هذا شيئاً؟ أَظَلَمَكَ كَتَبَتِي الحافظون؟ فيقول: لا يا ربِّ! فيقول: أَفَلَك عُذر؟ فيقول: لا يا ربِّ! فيقول: بلى، إنَّ لك عندنا حسنة، فإنَّه لا ظُلم عليك اليوم، فتخرج بطاقة فيها: أشهد أن لا إله إلاَّ الله وأشهدُ أنَّ محمداً عبدُ الله ورسولُه، فيقول: احضُر وزنك، فيقول: يا ربِّ! ما هذه البطاقة أمام السِّجِلات؟ فقال: إنَّك لا تُظلَم، قال: فتُوضَع السِّجِلاَّت في كفَّة والبطاقة في كفَّة، فطاشت السِّجِلاَّت وثقلت البطاقةُ، فلا يثقُلُ مع اسم الله شيء" أخرجه الترمذي (2639) وحسَّنه، والحاكم (1/6) وصحَّحه على شرط مسلم، ووافقه الذهبي، وانظر: السلسلة الصحيحة للألباني (135).
20 قوله: "وأنَّ الصِّرَاطَ حَقٌّ، يَجُوزُه العبادُ بِقَدْرِ أعمالِهم، فناجُون مُتفاوِتُون في سُرعَة النَّجاةِ عليه مِن نار جَهَنَّم، وقَوْمٌ أَوْبَقَتْهُمْ فيها أعمالُهم".
الصِّراطُ حقٌّ ثابتٌ بسُنَّة رسول الله صلى الله عليه وسلم، وهو جسرٌ منصوبٌ على متن جهنَّم، يَمرُّ عليه المسلمون للوصول إلى الجنَّة على قَدْر أعمالهم، فمنهم مَن يَمُرُّ كالبرق، ومنهم مَن يَمُرُّ كالرِّيح، ومنهم مَن يَزحف زحفاً، ففي صحيح البخاري (806)، ومسلم (299) من حديث أبي هريرة رضي الله عنه، وفيه: "فيُضربُ الصِّراطُ بين ظهرانَي جهنَّم، فأكون أوَّلَ مَن يجوز من الرُّسل بأمَّته، ولا يتكلَّمُ يومئذ أحدٌ إلاَّ الرُّسُل، وكلامُ الرُّسل يومئذ: اللَّهمَّ

ص -135- سلِّم سلِّم، وفي جهنَّم كلاليب مثل شَوك السَّعدان، هل رأيتُم شَوكَ السَّعدان؟ قالوا: نعم، قال: فإنَّها مثل شوك السَّعدان، غير أنَّه لا يَعلمُ قدر عِظَمها إلاَّ الله، تَخطفُ الناسَ بأعمالِهم، فمنهم مَن يُوبَقُ بعمله، ومنهم مَن يُخردَل ثم ينجو".
وفي صحيح مسلم (329) من حديث أبي هريرة وحذيفة رضي الله عنهما، وفيه: "وتُرسَلُ الأمانةُ والرَّحم، فتقومان جنبَتَي الصِّراط يميناً وشمالاً، ويَمُرُّ أوَّلُكم كالبرق، قال: قلت: بأبي أنت وأمِّي! أيُّ شيء كمَرِّ البرق؟ قال: أوَ لَم ترَوا إلى البرق كيف يَمُرُّ ويرجع في طرفة عين؟ ثمَّ كمَرِّ الرِّيح، ثمَّ كمرِّ الطير وشدِّ الرِّجال، تجري بهم أعمالهم، ونبيُّكم قائمٌ على الصِّراط يقول: ربِّ سلِّم سلِّم! حتى تعجز أعمالُ العباد، حتَّى يجيء الرَّجل فلا يستطيع السيرَ إلاَّ زحفاً، قال: وفي حافتَي الصِّراط كلاليب معلَّقة، مأمورةٌ بأخذ مَن أُمرت به، فمخدوشٌ ناجٍ، ومكدُوسٌ في النَّار".
وفي صحيح مسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وفيه: "ثمَّ يُضرَبُ الجسرُ على جهنَّم وتحلُّ الشفاعة، ويقولون: اللَّهمَّ سلِّم سلِّم، قيل: يا رسول الله! وما الجسرُ! قال: دحضٌ مزلَّة، فيه خطاطيفُ وكلاليبُ وحسك، تكون بنَجد فيها شُويْكةٌ يُقال لها السَّعدان، فيَمُرُّ المؤمنون كطرْف العين، وكالبرق، وكالرِّيح، وكالطير، وكأجاويد الخيل والرِّكاب، فناجٍ مُسلَّمٌ، ومخدوشٌ مرسَل، ومكدوسٌ في نار جهنَّم".

ص -136- 21 قوله: "والإيمانُ بِحَوْض رسولِ الله صلى الله عليه وسلم، تَرِدُهُ أمَّتُهُ لاَ يَظْمَأُ مَن شَرب مِنه، ويُذَادُ عنه مَنْ بَدَّلَ وغَيَّرَ".
أحاديثُ حوض نبيِّنا صلى الله عليه وسلم متواترةٌ عن رسول الله صلى الله عليه وسلم، أورد البخاري– رحمه الله – في باب: في الحوض، من كتاب الرقاق من صحيحه منها تسعة عشر طريقاً من (6575 6593)، وذكر الحافظ في الفتح أنَّ الصحابةَ فيها يزيدون على خمسين صحابيًّا، ذكر خمسة وعشرين منهم نقلاً عن القاضي عياض، وثلاثة نقلاً عن النووي، وزاد عليهما قريباً من ذلك، فزادوا على الخمسين صحابيًّا (11/468 469)، وأورد الإمامُ ابن كثير في كتاب النهاية أحاديثَ الحوض عن أكثر من ثلاثين صحابيًّا (2/29 65)، ذكرها بأسانيد الأئمَّة الذين خرَّجوها غالباً.
ومٍِمَّا جاء في صفة حوض النَّبِيِّ صلى الله عليه وسلم قولُه صلى الله عليه وسلم: "حَوضِي مسيرة شهر، ماؤُه أبيضُ من اللَّبن، وريحُه أطيبُ من المسك، وكيزانُه كنجوم السماء، مَن شرب منها فلا يظمأ أبداً" رواه البخاري (6579) من حديث عبد الله بن عمرو رضي الله عنهما، ورواه مسلمٌ في صحيحه (2292) ولفظُه: "حوضي مسيرة شهر، وزواياه سواء، وماؤُه أبيضُ من الوَرِق، وريحُه أطيب من المسك، وكيزانُه كنجوم السماء، فمَن شرب منه فلا يظمأُ بعده أبداً".
وفي صحيح مسلم (2300) من حديث أبي ذر رضي الله عنه، وفيه: "يشخبُ فيه ميزابان من الجنة، من شرب منه لَم يظمأ، عرضُه مثل طوله، ما بين عمَّان إلى أيلة، ماؤه أشدُّ بياضاً من اللَّبن، وأحلَى من العسل".
ومن الناس مَن يُذادُ عن ورود الحوض، فقد روى البخاري في صحيحه (6576) عن ابن مسعود رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: "أنا فرَطُكم

ص -137- على الحوض، وليُرفعَنَّ رجالٌ منكم، ثمَّ ليُختلَجنَّ دونِي، فأقول: يا ربِّ أصحابي! فيُقال: إنَّك لا تدري ما أحدثوا بعدك".
والمراد بهؤلاء الأصحاب أُناسٌ قليلون ارتدُّوا بعد موت النَّبِيِّ صلى الله عليه وسلم، وقُتلوا على أيدي الجيوش المظفَّرة التي بعثها أبو بكر الصديق رضي الله عنه لقتال المرتدِّين.
والرافضةُ الحاقدون على الصحابة تزعمُ أنَّ الصحابةَ ارتدُّوا بعد وفاة النَّبِيِّ صلى الله عليه وسلم إلاَّ نفراً يسيراً منهم، وأنَّهم يُذادون عن الحوض، والحقيقة أنَّ الرافضةَ هم الجديرون بالذَّود عن حوض رسول الله صلى الله عليه وسلم؛ لأنَّهم لا يغسلون أرجلَهم في الوضوء، بل يمسحون عليها، وقد قال رسول الله صلى الله عليه وسلم: "ويلٌ للأعقاب من النار" أخرجه البخاري (165) ومسلم "242) من حديث أبي هريرة رضي الله عنه ، وليست فيهم سِيمَا التحجيل التي قال فيها رسول الله صلى الله عليه وسلم: "إنَّ أمَّتِي يُدعون يوم القيامة غُرًّا مُحجَّلين من آثار الوضوء" أخرجه البخاري (136) من حديث أبي هريرة رضي الله عنه.
وقد نبت في هذا الزمان نابتةٌ يزعم أنَّه من أهل السُّنَّة وهو ليس منهم، بل هو على طريقة الرافضة الحاقدين على الصحابة، وهو حسن بن فرحان المالكي، نسبة إلى بنِي مالك في أقصَى جنوب المملكة، وقد كتب رسالة سيِّئة بعنوان: "الصحابةُ بين الصحبة اللغوية والصُّحبة الشرعية" زعم فيها أنَّ الصحابةَ هم المهاجرون والأنصار قبل الحُديبية فقط، وأنَّ كلَّ مَن أسلَمَ وهاجر بعد الحُديبية أنَّه ليس له نصيبٌ في الصحبة الشرعية، وأنَّ صحبتَهم كصحبة المنافقين والكفار، فأخرج بذلك الكثيرين من أصحاب رسول الله صلى الله عليه وسلم، وفي مقدِّمتهم العباس بنُ عبد المطلب عمُّ رسول الله صلى الله عليه وسلم، وابنُه

ص -138- عبد الله بن عباس حبر الأمَّة وترجمان القرآن، رضي الله تعالى عنه وعن أبيه وعن الصحابة أجمعين، كما أخرج أبا موسى الأشعريِّ وأبا هريرة وخالد ابن الوليد وغيرَهم مِمَّن لا يُحصون، وهو قولٌ مُحدَث في القرن الخامس عشر، لَم يسبقه إليه إلاَّ شابٌّ حديث السِّنِّ مثله اسمه عبد الرحمن بن محمد الحكمي، ومِمَّا جاء في كتابه السيِّء إنكارُ القول بعدالة الصحابة، وزعمُه أنَّ أكثرَ الصحابة يُذادون عن حوض الرسول صلى الله عليه وسلم، وأنَّه يُؤمَرُ بهم إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل مثل همل النعم، وبهذا يتبيَّن مُماثلتُه للرافضة الحاقدين على الصحابة، وقد رددتُ عليه في كتاب بعنوان: "الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي".
ومِمَّا جاء في الكتاب مِمَّا يتعلَّق بالذَّود عن الحوض ما يلي:
السابع: (أي من وجوه الردِّ عليه في إنكاره عدالة الصحابة) قوله (ص: 63): "ومن الأحاديث في الذمِّ العامِّ: قول النَّبِيِّ صلى الله عليه وسلم في أحاديث الحوض في ذهاب أفواجٍ من أصحابه إلى النَّار، فيقول النَّبِيُّ صلى الله عليه وسلم: (أصحابي! أصحابي! فيقال: لا تدري ما أحدثوا بعدك)، الحديث متفق عليه، وفي بعض ألفاظه في البخاري: (فلا أرى ينجو منكم إلاَّ مثل هَمَل النَّعَم).
فيأتي المعارِض للثناء العام بهذا الذمِّ العامِّ، ويقول: كيف تجعلون للصحابة ميزةً وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليلُ، وأنَّ البقيَّةَ يؤخذون إلى النَّار ؟!".
وقال عن هذا الحديث أيضاً (ص: 64): "كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليلُ (مثل همل النعم)، كما ثبت في صحيح البخاري كتاب الرقاق".

ص -139- ويُجابُ عنه بأنَّ لفظَ الحديث في صحيح البخاري في كتاب الرقاق (6587) عن أبي هريرة رضي الله عنه عن النَّبِيِّ صلى الله عليه وسلم قال: "بينا أنا نائمٌ فإذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ، فقلتُ: أين؟ قال: إلى النار والله! قلت: وماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، ثمَّ إذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ، قلتُ: أين؟ قال: إلى النار والله! قلت: ماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم".
قال الحافظ في شرحه: "قوله: (بينا أنا نائمٌ) كذا بالنون للأكثر، وللكشميهني (قائم) بالقاف، وهو أوجه، والمراد به قيامُه على الحوض يوم القيامة، وتوجه الأولى بأنَّه رأى في المنام في الدنيا ما سيقع له في الآخرة"، وقال أيضاً: "قوله: (فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم) يعني من هؤلاء الذين دَنَوْا من الحوض وكادوا يَرِدونه فصُدُّوا عنه"، وقال أيضاً: "والمعنى أنَّه لا يرِدُه منهم إلاَّ القليل؛ لأنَّ الهمل في الإبل قليلٌ بالنسبة لغيره".
واللفظُ الذي ورد في الحديث: "فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم" أي من الزمرتين المذكورتين في الحديث، وهو لا يدلُّ على أنَّ الذين عُرضوا عليه هاتان الزمرتان فقط، والمالكي أورد لفظ الحديث على لفظ خاطئ لَم يرد في الحديث، وبناءً عليه حكم على الصحابة حكماً عاماًّ خاطئاً، فقال فيه: "وفي بعض ألفاظه في البخاري: (فلا أرى ينجو منكم إلاَّ مثل همل النعم)، فجاء بلفظ "منكم" على الخطاب بدل "منهم"، وبناءً عليه قال: "كيف تجعلون للصحابة ميزة وقد أخبر النَّبِيُّ

ص -140- صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليل، وأنَّ البقية يُؤخذون إلى النار"، وقال: "كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليل (مثل همل النعم)، كما ثبت في صحيح البخاري كتاب الرقاق!!"، وهذا كذب على الرسول صلى الله عليه وسلم؛ فإنَّه لَم يُخبر أنَّ أصحابَه لَم يَنْجُ منهم إلاَّ القليل، ولعل هذا الذي وقع من المالكي حصل خطأً لا عمداً.
وأمَّا ما جاء في بعض الأحاديث مِن أنَّه يُذاد عن حوضه أُناسٌ من أصحابه، وأنَّه يقول "أصحابي!" وفي بعض الألفاظ "أُصيْحابي!"، فيُقال: "إنَّك لا تدري ما أحدثوا بعدك"، فهو محمولٌ على القلَّة التي ارتدَّت منهم بعد وفاة النَّبِيِّ صلى الله عليه وسلم، وقُتِلوا في ردَّتِهم على أيدي الجيوش المظفرة التي بعثها أبو بكر الصديق رضي الله عنه).
وأقول: إذا كان مصيرُ أكثر أصحاب رسول الله صلى الله عليه وسلم إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل: مثل هَمَل النَّعم بزعم هذا الزاعم، فليت شعري ما هو المصير الذي يُفكِّر به المالكي لنفسه؟!
نسأل الله السلامةَ والعافية ونعوذ بالله من الخذلان.
بل إنَّ الصُّحبةَ الشرعيَّة بزعم المالكي لَم تحصل إلاَّ للمهاجرين والأنصار قبل صلح الحُديبية، ومَن بعدهم ليسوا من الصحابة بزعمه، وعلى هذا فإنَّ قولَه: إنَّه لا ينجو من الصحابة إلاَّ القليل مثل هَمَل النَّعم، وأنَّ البقيَّة يُؤخذون إلى النار، يكون المراد به الصحابة الذين كانوا قبل الحديبية، فإذا كان أصحاب رسول الله صلى الله عليه وسلم الذين هم خيرُ هذه الأمَّة لا يَسلَمون من النار، فمَن الذي يَسلَمُ منها؟!
بل إنَّ اليهودَ والنصارى لَم يقولوا في أصحاب موسى وعيسى مثلَ هذه المقالة القبيحة.

ص -141- وهذا يُبيِّن لنا منتهى السوء الذي وقع فيه المالكي، وإنَّ مَن يسمَع أو يطَّلع على كلامه في الصحابة، يتَّهمه في عقله أو يستدلُّ به على منتهى خُبثه وحقده على خير هذه الأمَّة، لا سيما زعمه أنَّ العبَّاس بنَ عبد المطلب وابنَه عبد الله رضي الله عنهما ليسا من الصحابة، وزعمه أنَّ أكثرَ الصحابة إلاَّ قليلاً منهم مثل همل النَّعم يُؤخذون إلى النار!
وأيضاً إذا كان أكثر الصحابة إلاَّ قليلاً منهم يُؤخذون إلى النار في زعم هذا الزاعم، مع أنَّ الكتابَ والسُّنَّة لم تصل إلى هذه الأمَّة إلاَّ عن طريق الصحابة؛ لأنَّهم الواسطةَ بين الناس وبين الرسول صلى الله عليه وسلم، فأيُّ حقٍّ وهدى يكون بأيدي المسلمين؛ فإنَّ القدح في الناقل قدحٌ في المنقول، قال أبو زرعة الرازي المتوفَّى سنة (264ه) رحمه الله: "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم، وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى، وهم زنادقةٌ". الكفاية للخطيب البغدادي (ص: 49).
وسأكشف أباطيلَه الأخرى التي اشتمل عليها كتابُه "قراءة في كتب العقائد" وأدحضُها إن شاء الله تعالى في كتابي: "الانتصار لأهل السُّنَّة والحديث في ردِّ أباطيل حسن المالكي".

ص -142- 22 قوله: "وأنَّ الإيمانَ قَولٌ باللِّسانِ، وإخلاَصٌ بالقلب، وعَمَلٌ بالجوارِح، يَزيد بزيادَة الأعمالِ، ويَنقُصُ بنَقْصِها، فيكون فيها النَّقصُ وبها الزِّيادَة، ولا يَكْمُلُ قَولُ الإيمانِ إلاَّ بالعمل، ولا قَولٌ وعَمَلٌ إلاَّ بنِيَّة، ولا قولٌ وعَمَلٌ وَنِيَّةٌ إلاَّ بمُوَافَقَة السُّنَّة. وأنَّه لا يكفرُ أَحدٌ بذَنب مِنْ أهْل القِبْلَة".
1 الإيمانُ عند أهل السُّنَّة والجماعة يتألَّف من اعتقاد بالقلب وقول باللِّسان وعمل بالجوارح، فهذه الأمورُ الثلاثة داخلةٌ عندهم في مُسمَّى الإيمان، قال الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}، ففي هذه الآيات دخول أعمال القلوب وأعمال الجوارح في الإيمان.
وروى مسلم في صحيحه (58) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الإيمانُ بضعٌ وسبعون أو بضعٌ وستون شعبة، فأفضلُها قول لا إله إلاَّ الله، وأدناها إماطة الأذى عن الطريق، والحياءُ شعبة من الإيمان"، فقد دلَّ الحديثُ على أنَّ ما يقوم بالقلب واللِّسان والجوارح من الإيمان، وأمَّا ما جاء في القرآن من آيات كثيرة فيها عطف العمل الصالح على الإيمان، كما في قول الله عزَّ وجلَّ: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} ، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً}، فلا يدلُّ العطف على عدم دخول الأعمال في

ص -143- مسمَّى الإيمان، بل هو من عطف الخاص على العام؛ وذلك أنَّ التفاوتَ بين الناس في الإيمان يكون غالباً لتفاوتهم في الأعمال، وفي الأقوال أيضاً؛ لأنَّ القولَ عملُ اللِّسان، بل إنَّهم يتفاوتون فيما يقوم بقلوبهم، قال الحافظ في الفتح (1/46) نقلاً عن النووي: "والأظهرُ المختار أنَّ التصديق يزيد وينقص بكثرة النَّظر ووضوح الأدلَّة، ولهذا كان إيمانُ الصدِّيق أقوى من إيمان غيره؛ بحيث لا يعتريه الشُّبهة، ويؤيِّده أنَّ كلَّ أحد يعلمُ أنَّ ما في قلبه يتفاضل، حتى إنَّه يكون في بعض الأحيان الإيمان أعظم يقيناً وإخلاصاً وتوكُّلاً منه في بعضها، وكذلك التصديق والمعرفة بحسب ظهور البراهين وكثرتها".
2 الذين أخرجوا الأعمال من أن تكون داخلةً في مسمَّى الإيمان طائفتان: المرجئة الغلاة، الذين يقولون: إنَّ كلَّ مؤمن كاملُ الإيمان، وأنَّه لا يضرُّ مع الإيمان ذنبٌ، كما لا ينفع مع الكفر طاعة، وهذا القول من أبطل الباطل، بل هو كفر.
ومرجئة الفقهاء من أهل الكوفة وغيرهم كأبي حنيفة، الذين قالوا بعدم دخول الأعمال في مسمَّى الإيمان، مع مخالفتهم للمرجئة الغلاة في أنَّ المعاصي تضرُّ فاعلَها، وأنَّه يُؤاخذُ على ذلك ويُعاقَب، وقولُهم غيرُ صحيح؛ لأنَّه ذريعةٌ إلى بدع أهل الكلام المذموم من أهل الإرجاء ونحوهم، وإلى ظهور الفسق والمعاصي، كما في شرح الطحاوية (ص: 470).
3 الإيمانُ يزيد بالطاعة وينقصُ بالمعصية، فمن أدلَّة زيادته قول الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}، وقوله: {فَأَمَّا الَّذِينَ

ص -144- آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}، وقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}، وقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً}، وقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً}.
ومن أدلَّة نقصانه قوله صلى الله عليه وسلم: "من رأى منكم منكراً فليُغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعفُ الإيمان" رواه مسلم (78).
وما جاء في حديث الشفاعة من إخراج مَن في قلبه مثقال ذرَّة من إيمان من النار، رواه البخاري (7439) ومسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وحديث وصف النَّبِيِّ صلى الله عليه وسلم للنساء بأنَّهنَّ ناقصاتُ عَقل ودين، أخرجه البخاري (304) ومسلم (132).
قال الحافظ في الفتح (1/47): "وروى يعني اللالكائي بسنده الصحيح عن البخاري قال: لقيت أكثرَ من ألف رجل من العلماء بالأمصار، فما رأيت أحداً منهم يختلف في أنَّ الإيمانَ قولٌ وعملٌ، ويزيد وينقص. وأطْنَب ابن أبي حاتم واللاَّلكائي في نقل ذلك بالأسانيد عن جمع كثير من الصحابة والتابعين، وكلِّ من يدور عليه الإجماع من الصحابة والتابعين، وحكاه فضيل بن عياض ووكيع عن أهل السُّنَّة والجماعة".
4 الإسلامُ والإيمانُ من الألفاظ التي إذا جُمع بينهما في الذِّكر فرِّق بينهما في المعنى، وإذا أُفرد أحدُهما شَمل المعنيين جميعاً؛ ففي حديث جبريل المشهور الذي جُمع فيه بين الإسلام والإيمان، لَمَّا سُئل عن الإيمان فسَّره بما

ص -145- يُناسبُ معناه اللغوي، وهو الأمور الباطنة، بقوله: "أن تؤمنَ بالله وملائكته وكتبه ورُسله واليوم الآخر والقَدَر خيره وشرِّه"، ولَمَّا سُئل عن الإسلام فسَّره بما يُناسبُ معناه اللغوي، وهو الأمور الظاهرة، بقوله: "أن تشهدَ أن لا إله إلاَّ الله وأنَّ محمداً رسولُ الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحجَّ البيتَ إن استطعت إليه سبيلاً".
وإذا ذُكر الإسلام غير مقترن بالإيمان كان معناه شاملاً للأمور الظاهرة والباطنة، وكذا إذا أُفرد الإيمانُ عن الإسلام، فإنَّه يشمل الأمورَ الظاهرة والباطنة، وهذا من جنس لفظ: "الفقير والمسكين"، و"البر والتقوى"، وغير ذلك.
5 لا بدَّ في الإيمان من اجتماع الأمور الثلاثة: الاعتقادُ والقول والعمل، فلا يكفي الاعتقاد والقول دون العمل، وكلُّ قول وعمل لا بدَّ أن يكون بنيَّة؛ لقوله صلى الله عليه وسلم في الحديث: "إنَّما الأعمالُ بالنيَّات، وإنَّما لكلِّ امرئ ما نوى" أخرجه البخاري (1) ومسلم (1907).
واجتماع القول والعمل والنيَّة لا يكون نافعاً إلاَّ إذا كان على السُّنَّة؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ" متفق عليه، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو ردٌّ".
6 قوله: "ولا يكفرُ أحدٌ بذنب من أهل القبلة": إذا جحد المرءُ واجباً عُلم وجوبُه من الدِّين بالضرورة كالصلاة والزكاة والصيام والحج، فإنَّه يَكفُر، وكذا إذا جَحَد تحريم ما عُلم تَحريمُه من الدِّين بالضرورة، كشرب الخمر والزنا ونحو ذلك فإنَّه يكفر، وأما إذا فعل شيئاً من الكبائر غير مستحلٍّ لها، فعند أهل السُّنَّة أنَّه يكون مؤمناً ناقصَ الإيمان، وإذا مات

ص -146- من غير توبة فأمرُه إلى الله، إن شاء عذَّبه، وإن شاء عفا عنه، وإذا عذَّبه فإنَّه لا يخلده في النار، وذلك بخلاف قول المعتزلة والخوارج القائلين بخروجه من الإيمان في الدنيا، وبتخليده في النار في الآخرة.
23 قوله: "وأنَّ الشُّهداءَ أحياءٌ عند ربِّهم يُرْزَقونَ، وأرْواحُ أهْل السَّعادَةِ باقِيةٌ ناعِمةٌ إلى يوم يُبْعَثون، وأرواحُ أهلِ الشَّقاوَةِ مُعَذَّبَةٌ إلى يَوم الدِّين".
قال الله عزَّ وجلَّ: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}، وقال: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ}، وهذه الحياةُ حياةٌ برزخيَّة حقيقيَّةٌ، لا يَعلم كيفيتَها إلاَّ الله عزَّ وجلَّ، وجاءت السُّنَّةُ مبيِّنة أنَّ أرواحَ الشهداء في أجواف طير خُضر، وأنَّ أرواح المؤمنين على صورة طير، وأنَّ المؤمنَ يُفرَش له من الجنَّة، ويُفتَحُ له باب إلى الجنَّة، ويأتيه من رَوْحها وطيبِها، ويُفسَحُ له في قبره مدَّ بصره، وأنَّ الكافرَ يُفرَشُ له من النار، ويُفتَحُ له بابٌ إلى النار، ويأتيه من حرِّها وسَمومها، ويضيقُ عليه قبْرُه حتى تختلفَ فيه أضلاعُه، وقد تقدَّم إيرادُ هذه الأحاديث وتخريجُها عند قول ابن أبي زيد: "وأنَّ الله سبحانه قد خلق الجنَّة فأعدَّها دارَ خلود لأوليائه، وأكرمَهم فيها بالنَّظر إلى وجهه الكريم".

ص -147- 24 قوله: "وأنَّ المؤمنِينَ يُفْتَنُونَ في قُبُورِهم ويُسْأَلُون،{يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}".
الناسُ يُفتَنون في قبورهم ويُمتَحنون، فيُثبِّتُ الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، وقد وردت الأحاديثُ في فتنة القبر والسؤال فيه، فروى البخاري في صحيحه (86) عن فاطمة بنت المنذر، عن أسماء، عن عائشة في قصة صلاة الكسوف، وفيه أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "ما من شيء لم أكن أُريتُه إلاَّ رأيتُه في مقامي، حتى الجنَّة والنار، فأُوحي إليَّ أنَّكم تُفتنون في قبوركم مثلَ أو قريباً لا أدري أيَّ ذلك قالت أسماء من فتنة المسيح الدجال، يُقال: ما عِلمُك بهذا الرَّجل؟ فأمَّا المؤمن أو المُوقن لا أدري بأيِّهما قالت أسماء فيقول: هو محمدٌ هو رسول الله، جاءنا بالبيِّنات والهُدى، فأجبنا واتَّبعنا، هو محمد ثلاثاً، فيُقال: نَمْ صالِحاً، قد علمنا إن كنتَ لَمُوقناً به، وأمَّا المنافق أو المرتاب لا أدري أيَّ ذلك قالت أسماء فيقول: لا أدري، سمعتُ الناسَ يقولون شيئاً فقُلتُه".
وروى البخاري في صحيحه (4699) عن البراء بن عازب رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "المسلمُ إذا سُئل في القبر يشهد أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، فذلك قوله: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}".
وفي مسند الإمام أحمد بإسناد حسن عن البراء بن عازب رضي الله عنه في الحديث الطويل (18534)، وفيه: "فيأتيه أي المؤمن مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: ربِّي الله، فيقولان له: ما دينُك؟ فيقول: دينِي الإسلام، فيقولان له: ما هذا الرَّجل الذي بُعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم".

ص -148- وفيه: "ويأتيه أي الكافر مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: هاه هاه لا أدري! فيقولان له: ما دينُك؟ فيقول: هاه هاه لا أدري! فيقولان له: ما هذا الرَّجل الذي بُعث فيكم؟ فيقول: هاه هاه لا أدري!".
وفي مصنَّف عبد الرزاق (6744) عن ابن جريج قال: أخبرني أبو الزبير: أنَّه سَمع جابر بن عبد الله يقول: "إنَّ هذه الأمَّةَ تُبتَلَى في قبورها، فإذا دخل المؤمن قبره، وتولَّى عنه أصحابُه، أتاه ملَكٌ شديد الانتهار، فقال: ما كنتَ تقول في هذا الرَّجل؟ فيقول المؤمن: أقول إنَّه رسول الله صلى الله عليه وسلم وعبده، فيقول له المَلَكُ: اطَّلعْ إلى مقعدك الذي كان لك من النار، فقد أنجاك الله منه، وأبدَلَك مكانَه مقعدَك الذي ترى من الجنَّة، فيراهما كلتيهما، فيقول المؤمن: أُبشِّرُ أهلي؟ فيُقال له: اسكن؛ فهذا مقعدُك أبداً، والمنافق إذا تولَّى عنه أصحابُه يُقال له: ما كنتَ تقول في هذا الرَّجل؟ فيقول: لا أدري، أقول ما يقول الناس، فيُقال له: لا دريت، انظر مقعدَك الذي كان لك من الجنَّة، قد أبدلك الله مكانه مقعدَك من النار"، وإسناده صحيح، وله حكم الرفع.
وروى مسلم في صحيحه (588) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا تشهَّد أحدُكم فليستعذ بالله من أربع، يقول: اللَّهمَّ إنِّي أعوذ بك من عذاب جهنَّم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شرِّ فتنة المسيح الدجال".
وفي صحيح البخاري (1377) عن أبي هريرة قال: "كان رسول الله صلى الله عليه وسلم يدعو: اللَّهمَّ إنِّي أعوذ بك من عذاب القبر، ومن عذاب النار، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".

ص -149- وهذه الأمور الثلاثة التي يُسأل عنها في القبر ورد ذكرُها مجتمعة في حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم يقول: "ذاق طعمَ الإيمان مَن رضي بالله ربًّا وبالإسلام ديناً وبمحمد رسولاً"، وجاء ذكرُها أيضاً في أدعية الصباح والمساء، والدعاء عند الأذان، وقد بنَى عليها شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – رسالتَه النفيسة التي لا يستغنِي عنها عاميٌّ ولا طالب علم: "الأصول الثلاثة وأدلَّتُها"، فإنَّ مرادَه بالأصول الثلاثة: معرفة العبد ربّه ودينه ونبيّه صلى الله عليه وسلم.
25 قوله: "وأنَّ على العباد حَفَظَةً يَكتُبون أعمالَهم، ولا يَسقُطُ شيْءٌ مِن ذلك عَن عِلمِ ربِّهِم، وأنَّ مَلَكَ الموتِ يَقْبِضُ الأرواحَ بإذن ربِّه".
1 الإيمانُ بالملائكة أحد أصول الإيمان الستة، التي بيَّنها رسول الله صلى الله عليه وسلم في حديث جبريل المشهور، بقوله حين سأله عن الإيمان: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشرِّه"، وهم مخلوقون من نور؛ كما في صحيح مسلم (2996) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خُلقت الملائكةُ من نور، وخُلق الجانُّ من مارجٍ من نار، وخُلق آدمُ مِمَّا وُصف لكم".
وهم ذَوُو أجنحة؛ كما قال الله عزَّ وجلَّ: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، ولجبريل ستمائة جناح، كما في صحيح البخاري (3232) وصحيح مسلم (280).

ص -150- ويأتون إلى البشر بأشكال على غير هيئتهم التي خُلقوا عليها، كما جاء جبريل إلى الرسول صلى الله عليه وسلم على صورة رجل غير معروف، في حديث جبريل المشهور من رواية عمر رضي الله عنه، وهو أوَّلُ حديث عند مسلم في كتاب الإيمان، وجاء إليه في صورة دحية بن خليفة الكلبي، وجاء جبريل إلى مريم في صورة بشر، وجاءت الملائكةُ إلى إبراهيم في صورة بشر، كما في قول الله عزَّ وجلَّ: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} الآيات، وقوله: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} الآيات.
وهم خلقٌ كثير لا يَعلم عددَهم إلاَّ الله عزَّ وجلَّ، ويدلُّ لذلك أنَّ البيتَ المعمور وهو في السماء السابعة يدخله كلَّّ يوم سبعون ألف مَلَك لا يعودون إليه، رواه البخاري (3207) ومسلم (259).
وروى مسلم في صحيحه (2842) عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يُؤتَى بجهنَّم يومئذ لها سبعون ألف زمام، مع كلِّ زمام سبعون ألف ملَك يَجرُّونها".
والملائكةُ منهم الموكَّلون بالوحي، والموكَّلون بالقَطر، والموكَّلون بالموت، والموكَّلون بالأرحام، والموكَّلون بالحفظ، والمُوكَّلون بالجنَّة، والمُوكَّلون بالنار، والمُوكَّلون بغير ذلك، وكلُّهم مستسلمون منقادون لأمر الله، لا يعصون الله ما أمرهم ويفعلون ما يُؤمَرون.
والواجبُ على المسلم الإيمانُ والتصديق بكلِّ ما جاء في الكتاب العزيز وصحَّت به السُّنَّة من أخبار عن الملائكة.
2 من الملائكة من وُكِّل بالحفظ والكتابة، كما قال الله عزَّ وجلَّ: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}، وقال:

ص -151- {وَلَقَدْ خَلَقْنَا الأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ}.
والكَتَبَةُ يكتبون أقوالَ العباد وأفعالَهم، بل ويكتبون الهمَّ بالحسنة والسيِّئة؛ فقد روى البخاري (7501) ومسلم (203) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "يقول الله: إذا أراد عبدي أن يعمل سيِّئة فلا تكتبوها عليه حتى يعملها، فإن عملها فاكتبوها بمثلها، وإن تركها من أجلي فاكتبوها له حسنة، وإذا أراد أن يعمل حسنةً فلَم يعملها فاكتبوها له حسنة، فإن عملها فاكتبوها له بعشر أمثالها إلى سبعمائة"، وقال الله عزَّ وجلَّ: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}، والمعنى أنَّ حفظَ الملائكة للإنسان هو مِمَّا أمرهم الله به، والله بكلِّ شيء عليم، وهو يعلم أقوالَ العباد وأفعالَهم كُتبت أو لم تُكتَب، والكتابةُ إنَّما هي لإحصاء أعمال العباد وأقوالهم وإيقافهم عليها وإظهار عدل الله عزَّ وجلَّ فيهم، وأنَّه يُثيبُهم على أعمالهم الحسنة، ويُعاقبهم على أعمالهم السيِّئة، كما قال الله عزَّ وجلَّ: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}.
والعقابُ يقع على الشرك، وكلُّ ذنب دونه فهو تحت مشيئة الله، كما قال الله عزَّ وجلَّ:{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
3 من الإيمان بالملائكة الإيمان بالملائكة الموكَّلين بالموت، وقد جاء التَّوَفِّي في القرآن مضافاً إلى الله عزَّ وجلَّ، كما قال الله عزَّ وجلَّ: {اللَّهُ

ص -152- يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً}، وجاء مُضافاً إلى مَلَك الموت، كما قال الله عزَّ وجلَّ: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ}، وجاء مضافاً إلى الملائكة، كما قال الله عزَّ وجلَّ: {جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، ولا تنافي بين هذه الإضافات؛ فإضافةُ الموت إلى الله لكونه الآمرَ به والمقدِّرَ له والموجدَ له، وإضافتُه إلى مَلَك الموت لكونه المباشرَ لقبض الأرواح، وإضافتُه إلى الملائكة لأخذهم الأرواح من مَلَك الموت بعد قبضها، وقد جاء ذلك مُبيَّناً في حديث البراء بن عازب في مسند الإمام أحمد بإسناد حسن (18534) قال رسول الله صلى الله عليه وسلم: "إنَّ العبدَ المؤمنَ إذا كان في انقطاع من الدنيا وإقبال من الآخرة، نزل إليه ملائكةٌ من السماء بيض الوجوه، كأنَّ وجوهَهم الشمسُ، معهم كفنٌ من أكفان الجنَّة، وحَنوطٌ من حَنوط الجنَّة، حتى يجلسوا منه مدَّ البصر، ثم يجيء ملكُ الموت عليه السلام حتى يجلسَ عند رأسه، فيقول: أيَّتُها النفسُ الطيِّبة! اخرُجي إلى مغفرة من الله ورضوان، قال: فتَخرُجُ تسيلُ كما تسيلُ القَطرةُ مِن فِي السٍِّقاء فيأخذها، فإذا أخذها لَم يَدعوها في يده طرفة عين حتى يأخذوها، فيجعلوها في ذلك الكفن وفي ذلك الحَنوط، ويخرج منها كأطيب نفحة مسك وُجدت على وجه الأرض. . . " إلى أن قال: "وإنَّ العبدَ الكافرَ إذا كان في انقطاع من الدنيا وإقبال من الآخرة، نزل إليه من السماء ملائكةٌ سودُ الوجوه، معهم المسوح، فيجلسون منه مدَّ البصر، ثم يجيء ملَكُ الموت حتى يجلس عند رأسه، فيقول: أيَّتُها النفس الخبيثة! اخرجي إلى

ص -153- سخط من الله وغضب، قال: فتفرَّق في جسده، فيَنتزعُها كما يُنتَزَعُ السفود من الصوف المبلول، فيأخذها، فإذا أخذها لَم يَدَعوها في يده طرفة عين حتى يجعلوها في تلك المسوح، ويخرج منها كأنتن ريح جيفة وُجدت على وجه الأرض. . . " الحديث.
26 قوله: "وأنَّ خيْرَ القرون القرنُ الَّذين رَأَوا رسولَ الله صلى الله عليه وسلم وآمَنوا به، ثمَّ الَّذين يَلُونَهم ثمَّ الَّذين يَلونَهم، وَأفْضَلُ الصحابة الخُلَفاءُ الرَّاشدون المَهْديُّون؛ أبو بكر ثمَّ عُمر ثمَّ عُثمان ثمَّ عليٌّ رضي الله عنهم أجمعين.
وأن لاَ يُذكَرَ أَحَدٌ مِن صحابَةِ الرَّسولِ صلى الله عليه وسلم إلاَّ بأحْسَن ذِكْرٍ، والإمساك عمَّا شَجَرَ بَينهم، وأنَّهم أحَقُّ النَّاس، أن يُلْتَمَسَ لَهم أَحَسَن المخارج، ويُظَنَّ بهم أحْسن المذاهب".
1 أصحابُ رسول الله صلى الله عليه وسلم هم كلُّ مَن لقي الرسول صلى الله عليه وسلم مؤمناً به ومات على الإسلام، ذكر هذا التعريف الحافظُ ابنُ حجر في مقدمة كتابه الإصابة في تمييز الصحابة (ص: 10)، فقال: "وأصحُّ ما وقفتُ عليه من ذلك أنَّ الصحابيَّ مَن لقيَ النَّبِيَّ صلى الله عليه وآله وسلم مؤمناً به ومات على الإسلام"، وقال في (ص: 12): "وهذا التعريف مبنِيٌّ على الأصحِّ المختار عند المحققين كالبخاري وشيخه أحمد بن حنبل ومَن تبعهما".
وقد شرح هذا التعريف، فقال: "فيدخل في (مَن لقيَه) مَن طالت مجالستُه له أو قصُرت، ومَن رَوى عنه أو لَم يَرو، ومَن غزا معه أو لم يغز،

ص -154- ومن رآه رؤية ولو لم يجالسه، ومَن لَم يره لعارض كالعمى.
ويخرج بقيد (الإيمان) من لقيه كافراً ولو أسلم بعد ذلك إذا لم يجتمع به مرَّة أخرى.
وقولنا (به) يخرج من لقيه مؤمناً بغيره، كمَن لقيه من مؤمني أهل الكتاب قبل البعثة، وهل يدخل من لقيه منهم وآمن بأنَّه سيُبعث أو لا يدخل؟ محلُّ احتمال، ومن هؤلاء بَحيرا الراهب ونظراؤه.
ويدخل في قولنا: (مؤمناً به) كلُّ مكلَّف من الجنِّ والإنس".
إلى أن قال: "وخرج بقولنا (ومات على الإسلام) من لقيه مؤمناً به، ثمَّ ارتدَّ ومات على ردَّته والعياذ بالله، وقد وُجد من ذلك عددٌ يسير كعُبيد الله بن جحش الذي كان زوجَ أمِّ حبيبة، فإنَّه أسلَم معها وهاجر إلى الحبشة، فتنصَّر هو ومات على نصرانيته، وكعبد الله بن خطل الذي قُتل وهو متعلِّق بأستار الكعبة، وكربيعة بن أميَّة بن خلف على ما سأشرحُ خبَرَه في ترجمته في القسم الرابع من حرف الراء، ويدخل فيه مَن ارتدَّ وعاد إلى الإسلام قبل أن يموت، سواء اجتمع به صلى الله عليه وآله وسلم مرَّة أخرى أم لا، وهذا هو الصحيح المعتمَد، والشِّقُّ الأول لا خلاف في دخوله، وأبدا بعضُهم في الشِّقِّ الثاني احتمالاً وهو مردودٌ؛ لإطباق أهل الحديث على عدِّ الأشعث بن قيس في الصحابة، وعلى تخريج أحاديثه في الصحاح والمسانيد، وهو مِمَّن ارتدَّ ثم عاد إلى الإسلام في خلافة أبي بكر".
وقول ابن أبي زيد رحمه الله: "وأنَّ خيرَ القرون القرن الذين رأوا رسول الله صلى الله عليه وسلم وآمنوا به" موافقٌ لِمَا نقله الحافظ عن البخاري والإمام أحمد ومن تبعهما من أنَّ الصُّحبةَ حاصلةٌ لِمَن جمع بين رؤيته صلى الله عليه وسلم والإيمان

ص -155- به، وهذا بخلاف ما قاله النابتةُ في هذا العصر الذي مرَّ ذكرُه في مبحث حوض رسول الله صلى الله عليه وسلم، الذي زعم زوراً وبُهتاناً أنَّ الذين أسلَموا وهاجروا بعد الحُديبية ليسوا من أصحاب رسول الله صلى الله عليه وسلم، وأنَّ صُحبتَهم كصحبة المنافقين والكفار، وقد أوضحتُ بُطلان هذا الزعم الجائر الخاطئ في كتاب "الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي".
2 أصحابُ رسول الله صلى الله عليه وسلم رضي الله عنهم خيرُ هذه الأمَّة التي هي خيرُ الأُمم، ويليهم التابعون، ثم أتباع التابعين، وقد دلَّ الكتاب والسُّنَّة على فضلهم ونُبلهم، فمِمَّا جاء في القرآن في فضلهم قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}، وقوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}، وقوله: {وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}، وقوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ

ص -156- وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}
ومِمَّا جاء في السُّنَّة في فضلهم رضي الله عنهم قولُه صلى الله عليه وسلم: "خيرُ الناس قرني ثم الذين يلونَهم، ثم الذين يلونَهم" رواه البخاري (3651) ومسلم من حديث ابن مسعود رضي الله عنه، واللفظ للبخاري.
ورَوَيَا أيضاً واللفظ للبخاري (3650) عن عمران بن حُصين رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "خير أمَّتي قرني، ثم الذين يلونَهم، ثم الذين يلونَهم، قال عمران: فلا أدري أَذَكَرَ بعد قَرنه قرنين أو ثلاثة" الحديث.
وقوله صلى الله عليه وسلم: "يأتي على الناس زمان، يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى مَن صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: هل فيكم مَن رأى مَن صَحِب من صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم" رواه البخاري (3649) ومسلم (2532)، واللفظ لمسلم.
وقوله صلى الله عليه وسلم: "لا تسبُّوا أصحابي، فلو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفَه" رواه البخاري (3673) ومسلم (2541) من حديث أبي سعيد الخدري رضي الله عنه.
وقوله صلى الله عليه وسلم: "النُّجومُ أَمَنَةٌ للسماءِ، فإذا ذهبت النجومُ أتى السماءَ ما تُوعَد، وأنا أَمَنةٌ لأصحابي، فإذا ذهبتُ أتى أصحابي ما يُوعَدون، وأصحابي أَمَنةٌ لأمَّتِي، فإذا ذهب أصحابي أتى أمَّتي ما يوعَدون" رواه مسلم

ص -157- (2531) من حديث أبي موسى الأشعري رضي الله عنه.
3 وأفضلُ أصحاب الرسول صلى الله عليه وسلم رضي الله عنهم الخلفاءُ الراشدون الهادون المهديُّون: أبو بكر، ثم عمر، ثم عثمان، ثم علي، وترتيبُهم في الفضل كترتيبهم في الخلافة، ويدلُّ على ذلك ما رواه البخاري في صحيحه (3671) عن محمد بن الحنفية وهو محمد بن علي بن أبي طالب قال: "قلتُ لأبي: أيُّ الناس خيرٌ بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلت: ثمَّ مَن؟ قال: عمر، وخشيتُ أن يقول عثمان، قلتُ: ثمَّ أنت؟ قال: ما أنا إلاَّ رجلٌ من المسلمين".
وروى الإمام أحمد في مسنده (835) تحقيق شعيب الأرنؤوط وعادل مرشد قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعني الغداني الأشل، عن الشعبي، حدَّثني أبو جُحيفة الذي كان عليٌّ يُسمِّيه: وهب الخير، قال: قال لي علي: "يا أبا جُحيفة! ألا أُخبرك بأفضل هذه الأمة بعد نبيِّها؟ قال: قلت: بلى، قال: ولم أكن أرى أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث، ولم يُسمِّه"، وإسناده صحيح، رجاله رجال الشيخين إلاَّ منصور بن عبد الرحمن فهو من رجال مسلم، وأثر علي هذا عن أبي جُحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و(871).
وروى البخاري في صحيحه (3655) عن عبد الله بن عمر أنَّه قال: "كنَّا نُخيِّر بين الناس في زمن النَّبِيِّ صلى الله عليه وسلم، فنخيِّر أبا بكر، ثمَّ عمر، ثمَّ عثمان بن عفّان، رضي الله عنهم".

ص -158- وقال الحافظ ابن حجر في التقريب في ترجمة علي بن أبي طالب رضي الله عنه: "مات في رمضان سنة أربعين، وهو يومئذ أفضلُ الأحياء من بنِي آدم بالأرض بإجماع أهل السُّنَّة".
ومِمَّا جاء في فضلهم وفضل خلافتهم قوله صلى الله عليه وسلم في حديث العرباض بن سارية رضي الله عنه: ". . . فإنَّه مَن يَعِش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديِّين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607) والترمذي (2676)، وقال الترمذي: "حديث حسن صحيح".
وقوله صلى الله عليه وسلم في حديث سفينة مولى رسول الله صلى الله عليه وسلم: "خلافةُ النبوة ثلاثون سنة، ثمَّ يُؤتي اللهُ المُلْكَ أو مُلْكَه مَن يشاء" رواه أبو داود (4646) وغيرُه، وهو حديث صحيح، أورده الألباني في السلسلة الصحيحة (460) ونقل تصحيحه عن تسعة من العلماء.
4 صحابةُ الرسول صلى الله عليه وسلم عدولٌ؛ لثناء الله عزَّ وجلَّ عليهم، وثناء الرسول صلى الله عليه وسلم، فلا يحتاجون مع ذلك لتعديل المعدِّلين وتوثيق الموثِّقين، ولهذا دَرَجَ السَّلفُ في التراجم إذا كان المترجَمُ صحابيًّا أن يقولوا عنه: صحابي، لا يذكرون توثيقاً ولا غيرَه مِمَّا كانوا يذكرون في غير الصحابة، قال ابن عبد البر في التمهيد (22/47): "ولا فرق بين أن يُسمِّي التابعُ الصاحبَ الذي حدَّثه أو لا يُسميه في وجوب العمل بحديثه؛ لأنَّ الصحابةَ كلَّهم عدولٌ مرضيُّون ثقاتٌ أثباتٌ، وهذا أمر مجتمعٌ عليه عند أهل العلم بالحديث".

ص -159- وقال القرطبي في تفسيره (16/299): "فالصحابة كلُّهم عدولٌ، أولياء الله تعالى وأصفياؤه، وخِيرتُه من خلقه بعد أنبيائه ورسله، هذا مذهب أهل السنَّة والذي عليه الجماعة من أئمَّة هذه الأمَّة، وقد ذهبت شِرذمةٌ لا مبالاة بهم إلى أنَّ حالَ الصحابة كحال غيرهم، فيلزم البحث عن عدالتهم!!".
وقال الحافظ ابن حجر في الإصابة (1/17): "واتَّفق أهلُ السنَّة على أنَّ الجميعَ عدولٌ، ولَم يخالف في ذلك إلاَّ شذوذ من المبتدعة".
وقد أشار السيوطي في تدريب الراوي (ص: 400) إلى هؤلاء الشذوذ من المبتدعة، فقال: "وقالت المعتزلة: عدول إلاَّ من قاتل عليًّا".
وقال أبو عمرو بن الصلاح في علوم الحديث (ص: 264): "للصحابة بأسرهم خصيصة، وهي أنَّه لا يُسأل عن عدالة أحدٍ منهم، بل ذلك أمر مفروغ منه؛ لكونهم على الإطلاق معدَّلين بنصوص الكتاب والسنَّة وإجماع مَن يُعتدُّ به في الإجماع من الأمَّة. . . ".
إلى أن قال: (ص: 265): "ثمَّ إنَّ الأمَّةَ مجمعةٌ على تعديلِ جميع الصحابة، ومَن لابس الفتنَ منهم فكذلك بإجماع العلماء الذين يُعتدُّ بهم في الإجماع؛ إحساناً للظَّنِّ بهم، ونظراً إلى ما تمهّد لهم من المآثر، وكأنَّ اللهَ سبحانه وتعالى أتاح الإجماعَ على ذلك لكونهم نقلة الشريعة، واللهُ أعلم".
وقال النووي في شرحه على مسلم (15/149): "ولهذا اتَّفق أهلُ الحقِّ ومن يُعتدُّ به في الإجماع على قبول شهاداتهم ورواياتهم وكمال عدالتهم، رضي الله عنهم أجمعين".
وقال الخطيب البغدادي في الكفاية (ص: 46): "كلُّ حديثٍ اتَّصل إسنادُه بين من رواه وبين النَّبِيِّ صلى الله عليه وسلم لَم يلزم العمل به إلاَّ بعد ثبوت عدالة

ص -160- رجاله، ويجب النظرُ في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم؛ لأنَّ عدالَةَ الصحابة ثابتةٌ معلومةٌ بتعديل الله لهم، وإخباره عن طهارتهم، واختياره لهم في نص القرآن" ثمَّ ذكر الآيات والأحاديث في ذلك.
ومِمَّا يوضِّحُ ذلك أنَّ دواوينَ السنَّة صحاحها وجوامعها وسننها ومسانيدها ومعاجمها وغير ذلك مشتملةٌ على الرواية عن الصحابة على الإبهام، وما ثبت بالإسناد إليهم فهو حجَّةٌ عند أهل السنَّة، ولا تؤثِّر جهالتُهم؛ لأنَّ المجهول منهم في حكم المعلوم.
ثمَّ إنَّ قولَ أهل السُّنَّة والجماعة بعدالة الصحابة لا يعنِي عصمتهم؛ لأنَّ العصمةَ عندهم لا تكون إلاَّ للرُّسُل والأنبياء، قال شيخ الإسلام ابن تيمية في العقيدة الواسطية (ص: 28): "وهم مع ذلك (يعنِي أهل السنة والجماعة) لا يعتقدون أنَّ كلَّ واحدٍ من الصحابة معصومٌ عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة، ولهم من السَّوابِق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر، حتى إنَّهم يُغفر لهم من السيِّئات ما لا يُغفر لِمَن بعدهم، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنَّهم خير القرون، وأنَّ المُدَّ من أحدِهم إذا تصدَّق به كان أفضلَ من جبل أُحُد ذهباً مِمَّن بعدهم، ثمَّ إذا كان قد صدر عن أحدٍ منهم ذنبٌ فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غُفر له بفضل سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحقُّ الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفِّر به عنه، فإذا كان هذا في الذنوب المُحقَّقة فكيف الأمور التي كانوا فيها مُجتهدين، إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، والخطأ مغفور.

ص -161- ثمَّ القدر الذي يُنكَر من فِعل بعضِهم قليل نزر مغمور في جنب فضائل القوم ومحاسنِهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنُّصرة والعلم النافع والعمل الصالح، ومن نظر في سيرة القوم بعلمٍ وبصيرةٍ وما منَّ الله عليهم من الفضائل علِمَ يقيناً أنَّهم خيرُ الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنَّهم الصَّفوةُ من قرون هذه الأمَّة التي هي خير الأمم وأكرمها على الله".
وقول أهل السُّنَّة بتعديل الصحابة، كما أنَّه مستندٌ إلى نصوص من الكتاب والسُّنَّة، فهو مَبنِيٌّ على حُسن الظنِّ بهم، ومَن أحسن الظنَّ بهم فهو مأجورٌ، والقول بخلاف ذلك مَبنِيٌّ على إساءة الظنِّ بهم، ومَن أساء الظنَّ بهم فهو آثمٌ.
5 والواجبُ لأصحاب رسول الله صلى الله عليه وسلم تولِّيهم ومَحبَّتُهم والثناءُ عليه بالجميل اللاَّئق بهم، وألاَّ يُذكَروا إلاَّ بخير، قال الطحاوي في عقيدة أهل السُّنَّة والجماعة: "ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرط في حبِّ أحدٍ منهم، ولا نتبرَّأ من أحدٍ منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلاَّ بخيرٍ، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيانٌ".
وروى الخطيبُ البغدادي في كتابه الكفاية (ص: 49) بإسناده إلى أبي زرعة الرازي أنَّه قال: "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ".

ص -162- وقال البغوي في شرح السنة (1/229): "قال مالك: مَن يبغض أحداً من أصحاب رسول الله صلى الله عليه وسلم وكان في قلبه عليه غِلٌّ فليس له حقٌّ في فَيءِ المسلمين، ثم قرأ قولَه سبحانه وتعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} إلى قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ} الآية، وذُكر بين يديه رجلٌ ينتقص أصحابَ رسول الله صلى الله عليه وسلم فقرأ مالكٌ هذه الآية {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} إلى قوله: {لِيَغِيظَ بِهِمُ الْكُفَّارَ}، ثم قال: مَن أصبح من الناس في قلبه غِلٌّ على أحدٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم فقد أصابته هذه الآية".
وقال الإمام أحمد في كتابه السنة: "ومن السنَّة ذكرُ محاسن أصحاب رسول الله صلى الله عليه وسلم كلِّهم أجمعين، والكفّ عن الذي جرى بينهم، فمَن سبَّ أصحابَ رسول الله صلى الله عليه وسلم أو واحداً منهم فهو مبتدعٌ رافضيٌّ، حبُّهم سنَّةٌ والدعاءُ لهم قربةٌ والاقتداءُ بهم وسيلةٌ والأخذُ بآثارهم فضيلةٌ".
وقال أيضاً: "لا يجوز لأحدٍ أن يذكر شيئاً من مساوئهم ولا يطعن على أحدٍ منهم فمَن فعل ذلك فقد وجب على السلطان تأديبُه وعقوبتُه ليس له أن يعفوَ عنه بل يعاقبُه ثمَّ يستتيبُه فإن تاب قبِلَ منه وإن لَم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويراجع".
وقال ابن أبي حاتم في كتابه الجرح والتعديل (1/87): "فأمَّا أصحابُ رسول الله صلى الله عليه وسلم فهم الذين شهدوا الوحيَ والتنزيلَ، وعرفوا التفسيرَ والتأويلَ، وهم الذين اختارهم اللهُ عزَّ وجلَّ لصحبة نبيِّه صلى الله عليه وسلم ونصرتِه وإقامةِ دينه وإظهارِ حقِّه، فرضيهم له صحابةً، وجعلهم لنا أعلاماً وقدوةً،

ص -163- فحفظوا عنه صلى الله عليه وسلم ما بلَّغهم عن الله عزَّ وجلَّ، وما سنَّ وشرع وحكم وقضى وندب وأمر ونهى وحظر وأدّب، ووعَوْه وأتقنوه، ففقهوا في الدين، وعلموا أمرَ الله ونهيه ومراده بمعاينة رسول الله صلى الله عليه وسلم ومشاهدتهم منه تفسيرَ الكتاب وتأويله، وتلقّفهم منه واستنباطهم عنه، فشرَّفهم اللهُ عزَّ وجلَّ بما مَنَّ عليهم وأكرمهم به من وضعه إيَّاهم موضع القدوة"، إلى أن قال:
"فكانوا عدولَ الأمَّة وأئمَّةَ الهدى وحججَ الدِّين ونقلةَ الكتاب والسنة.
وندب الله عزَّ وجلَّ إلى التمسُّك بهديهم والجري على منهاجهم والسلوك لسبيلهم والاقتداء بهم، فقال: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية.
ووجدنا النَّبِيَّ صلى الله عليه وسلم قد حضَّ على التبليغ عنه في أخبار كثيرة، ووجدناه يخاطبُ أصحابَه فيها، منها أن دعا لهم فقال: "نضَّر اللهُ امرءاً سمع مقالتي فحفظها ووعاها حتّى يبلِّغها غيرَه"، وقال صلى الله عليه وسلم في خطبته: "فليبلِّغ الشّاهدُ منكم الغائبَ"، وقال: "بلِّغوا عنِّي ولو آيةً، وحدِّثوا عن بني إسرائيل ولا حرج".
ثمَّ تفرَّقت الصحابةُ رضي الله عنهم في النَّواحي والأمصار والثغور، وفي فتوح البلدان والمغازي والإمارة والقضاء والأحكام، فبثَّ كلُّ واحدٍ منهم في ناحيته وبالبلد الذي هو به ما وعاه وحفظه عن رسول الله صلى الله عليه وسلم، وحكموا بحكم الله عزَّ وجلَّ وأمضوا الأمور على ما سنَّ رسول الله صلى الله عليه وسلم، وأفتوا فيما سُئلوا عنه مِمَّا حضرهم من جواب رسول الله صلى الله عليه وسلم عن نظائرها من المسائل، وجرّدوا أنفسهم مع تقدمة حسن النيّة والقربة إلى الله تقدّس اسمُه، لتعليم الناس الفرائض والأحكام والسنن والحلال والحرام، حتّى قبضهم اللهُ عزَّ وجلَّ رضوانُ الله ومغفرته ورحمته عليهم أجمعين".

ص -164- وقال أبو عثمان الصابوني في كتابه عقيدة السلف وأصحاب الحديث: "ويَرون الكفَّ عمَّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمَّن عيباً لهم أو نقصاً فيهم ويرون التَّرحُّم على جميعهم والموالاة لكافَّتهم".
ونقل الحافظ في الفتح (4/365) عن أبي المظفر السمعاني أنَّه قال: "التعرُّضُ إلى جانب الصحابة علامةٌ على خذلان فاعله، بل هو بدعةٌ وضلالةٌ".
وقال شيخ الإسلام ابن تيمية في كتابه العقيدة الواسطية: "ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ}، وطاعة للنبيِّ صلى الله عليه وسلم في قوله: (لا تسبوا أصحابي، فوالذي نفسي بيده لو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه) إلى أن قال: ويتبرَّءون من طريقة الروافض الذين يبغضون الصحابة ويسبّونهم، وطريقة النواصب الذين يؤذون أهلَ البيت بقول أو عملٍ، ويُمسكون عمَّا جرى بين الصحابة، ويقولون إنَّ هذه الآثار المرويّة في مساوئهم منها ما هو كذبٌ ومنها ما قد زِيد فيه ونُقص وغُيِّر عن وجهه، والصحيحُ منه هم فيه معذورون إمَّا مجتهدون مصيبون وإمَّا مجتهدون مخطئون".
وقال الحافظ ابن كثير في تفسير قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ

ص -165- وَرَضُوا عَنْهُ} الآية قال: "فقد أخبر اللهُ العظيم أنَّه قد رضي عن السابقين الأوَّلين من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، فيا ويلَ مَن أبغضَهم أو سبَّهم أو أبغضَ أو سبَّ بعضَهم ولا سِيَما سيِّدُ الصحابة بعد الرَّسول صلى الله عليه وسلم وخيرُهم وأفضلُهم أعني الصِّديقَ الأكبرَ والخليفةَ الأعظم أبا بكر بن أبي قحافة رضي الله عنه، فإنَّ الطائفة المخذولة من الرافضة يعادون أفضلَ الصحابة، ويبغضونهم ويسبُّونهم عياذاً بالله من ذلك، وهذا يدلُّ على أنَّ عقولَهم معكوسةٌ وقلوبَهم منكوسةٌ، فأين هؤلاء من الإيمان بالقرآن إذ يسبون مَن رضي الله عنهم، وأمَّا أهلُ السنة فإنَّهم يترَضَّوْن عمَّن رضي الله عنه ويسبُّون من سبَّه اللهُ ورسولُه ويوالون من يوالي اللهَ ويعادون من يعادي اللهَ، وهم متَّبعون لا مبتدعون ويقتدون ولا يبتدعون، ولهذا هم حزبُ الله المفلحون وعبادُه المؤمنون".
وقال ابن أبي العز الحنفي في شرح الطحاوية (ص: 469): "فمن أضلُّ مِمَّن يكون في قلبه غلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيِّين، بل قد فضَلهم اليهودُ والنصارى بخصلة، قيل لليهود مَن خيرُ أهل ملَّتكم؟ قالوا: أصحابُ موسى، وقيل للنصارى: من خير أهل ملَّتكم؟ فقالوا: أصحابُ عيسى، وقيل للرافضة: من شرُّ أهل ملَّتكم؟ فقالوا: أصحابُ محمد، ولم يستثنوا منهم إلاَّ القليل، وفيمن سبّوهم من هو خير مِمَّن استثنوهم بأضعافٍ مضاعفةٍ".
وهذا المعنى جاء في شعر أحد علمائهم بين القرن الثاني عشر والثالث عشر الهجري، وهو كاظم الأزري، فقال:

أهم خير أمة أخرجت للنَّا س هيهات ذاك بل أشقاها

ص -166- وقفتُ عليه في نقد الأستاذ محمود الملاح لقصيدته الأزرية المطبوع بعنوان: "الرزيّة في القصيدة الأزرية" (ص: 51).
وما جاء في هذا البيت غايةٌ في الجفاء والخبث، وهو مُصادمٌ للقرآن لقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}.
وقال الحافظ ابن حجر في كتابه فتح الباري (13/34): "واتّفق أهلُ السنة على وجوب منع الطعن على أحد من الصحابة بسبب ما وقع لهم من حروبٍ ولو عُرف المحقُّ منهم؛ لأنَّهم لَم يقاتلوا في تلك الحروب إلاَّ عن اجتهادٍ وقد عفا اللهُ تعالى عن المخطئ في الاجتهاد بل ثبت أنَّه يؤجر أجراً واحداً وأنَّ المصيبَ يؤجر أجرين".
وقال الشيخ يحيى بن أبي بكر العامري في كتابه الرياض المستطابة في من له روايةٌ في الصحيحين من الصحابة (ص: 311): "وينبغي لكلِّ صيِّنٍ متديِّنٍ مسامحة الصحابة فيما صدر بينهم من التشاجر والاعتذار عن مخطئهم وطلب المخارج الحسنة لهم وتسلِيم صحة إجماع ما أجمعوا عليه على ما علموه، فهم أعلم بالحال، والحاضرُ يرى ما لا يرى الغائبُ، وطريقةُ العارفين الاعتذارُ عن المعائب، وطريقةُ المنافقين تتبُّعُ المثالب، وإذا كان اللاَّزمُ من طريقة الدين سترَ عورات المسلمين فكيف الظنُّ بصحابة خاتم النبيّين مع اعتبار قوله صلى الله عليه وسلم: (لا تسبُّوا أحداً من أصحابي)، وقوله: (من حُسْن إسلام المرء تركُه ما لا يعنيه) هذه طريقةُ صلحاء السلف وما سواها مهاوٍ وتلف".

ص -167- 27 قوله: "والطاعةُ لأئمَّة المسلمين مِن ولاة أمورهم وعلمائهم".
1 قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، أولو الأمر هم العلماء والأمراء، فيُسمع للعلماء ويُطاع فيما يبيِّنونه من أمور الدِّين، ويُسمع للأمراء ويُطاع فيما يأمرون به مِمَّا ليس معصيةً لله عزَّ وجلَّ، وقد رجَّح تفسيرَ وُلاة الأمر بما يشمل العلماء والأمراء القرطبيُّ وابنُ كثير في تفسيريهما، فعزا القرطبيُّ تفسيرَ {وَأُولِي الْأَمْرِ} بالأمراء إلى الجمهور وأبي هريرة وابن عباس وغيرِهم، وقال أيضاً: "وقال جابر بن عبد الله ومجاهد (أولو الأمر): أهلُ القرآن والعلم، وهو اختيارُ مالكٍ رحمه الله، ونحوُه قولُ الضحّاك، قال: يعني الفقهاء والعلماء في الدِّين".
وقال ابنُ كثير في تفسيره: "وقال عليُّ بن أبي طلحة عن ابن عباس: {وَأُولِي الْأَمْرِ مِنْكُمْ} يعني أهل الفقه والدِّين، وكذا قال مجاهد وعطاء والحسن البصري وأبو العالية: {وَأُولِي الْأَمْرِ مِنْكُمْ} يعني العلماء".
ويدلُّ لطاعة العلماء قولُ الله عزَّ وجلَّ: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، وقولُه: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْأِثْمَ وَأَكْلِهِمُ السُّحْتَ}.
ويدلُّ لطاعة الأمراء قوله صلى الله عليه وسلم: "السمعُ والطاعةُ على المرء المسلم فيما أحبَّ وكرِهَ ما لم يُؤمَر بمعصيةٍ، فإذا أُمر بمعصيةٍ فلا سمعَ ولا طاعة" رواه البخاري (7142) ومسلم (1839) مِن حديث عبد الله بن عمر رضي الله عنهما.
وقولُه صلى الله عليه وسلم: "إنَّما الطاعةُ في المعروف" رواه البخاري (7145) ومسلم (1840) من حديث عليّ رضي الله عنه.

ص -168- وقولُه صلى الله عليه وسلم: "عليك السمعَ والطاعةَ في عُسرِك ويُسرِك، ومَنشَطِك ومَكرَهِك، وأثرَةٍ عليك" رواه مسلم (1836) مِن حديث أبي هريرة رضي الله عنه.
وروى مسلم أيضاً (1837) عن أبي ذر رضي الله عنه قال: "إنَّ خليلي أوصاني أن أسمعَ وأُطيعَ، وإن كان عبداً مُجَدَّعَ الأطْرافِ". قال سهل بن عبد الله التستري كما في تفسير القرطبي (5/260): "لا يزالُ النَّاسُ بخيرٍ ما عظَّموا السلطانَ والعلماءَ، فإذا عظَّموا هذين أصلح اللهُ دنياهم وأُخراهم، وإذا استخفُّوا بهذين أفسد دنياهم وأُخراهم".
2 تَتمُّ ولايةُ الأمر بأحد أمورٍ أربعة:
الأول: النَّصُّ من رسول الله صلى الله عليه وسلم، لو نصَّ على أحدٍ بعينه فإنَّه يكون خليفةً بذلك، وقد قال بعضُ أهل العلم: إنَّ خلافةَ أبي بكر رضي الله عنه تمَّتْ بذلك، والصحيحُ أنَّه لم يأت نصٌّ خاصٌّ عن رسول الله صلى الله عليه وسلم بتعيين خليفةٍ مِن بعده، لا أبي بكر ولا غيرِه، كما قال عمر رضي الله عنه لمَّا طُلب منه أن يستخلف في مرض موته، قال: "إن أستخلفْ فقد استخلف مَن هو خيرٌ منِّي: أبو بكر، وإن أتركْ فقد ترك مَن هو خيرٌ منِّي: رسول الله صلى الله عليه وسلم" رواه البخاري (7218) ومسلم (1823).
وجاء عنه صلى الله عليه وسلم نصوصٌ تدلُّ على أنَّ أبا بكر رضي الله عنه هو الأحقُّ والأَوْلى بالأمر مِن بعده، مثل تقديم النَّبيِّ إيّاه في الصلاة بالناس في مرض موته صلى الله عليه وسلم، وأَوْضحُ شيءٍ في ذلك ما رواه البخاري (5666) ومسلم (2387)، واللَّفظُ لمسلم، عن عائشةَ رضي الله عنها قالت: قال لي رسولُ الله صلى الله عليه وسلم في مرضه: ادعي لي أبا بكرٍ وأخاكِ حتَّى أكتُبَ كتاباً؛ فإنِّي أخاف أن يتمنَّى

ص -169- مُتَمَنٍّ ويقولَ قائلٌ: أنا أَوْلى، ويأبى اللهُ والمؤمنون إلاَّ أبا بكر".
الثاني: اتِّفاقُ أهلِ الحلِّ والعقد على تعيين خليفةٍ، ويدلُّ له اتِّفاقُ الصّحابةِ على اختيار أبي بكر للخلافة بعد رسول الله صلى الله عليه وسلم، وهو اتِّفاقٌ مُستندٌ إلى نصوصٍ دالَّةٍ على أنَّه الأحقُّ بالخلافة بعد رسول الله صلى الله عليه وسلم، ومنها ما تقدَّمَت الإشارةُ إليه قريباً.
الثالث: أن يعهد الخليفةُ إلى رجلٍ يلي الخلافةَ مِن بعده، كما حصل مِن استخلاف أبي بكر لعمر رضي اللهُ عنهما، ويدلُّ له أثرُ عمر رضي الله عنه الذي تقدَّم قريباً.
الرابع: أن يتغلَّب على النَّاس رجلٌ بالقهر والغلبة، فيستقرَّ له الأمرُ، كما حصل مِن انتزاعِ أبي العباس السَّفَّاح الخلافةَ مِن بني أُميَّةَ.
وقد ذكر هذه الأمورَ الأربعةَ القرطبيُّ في تفسيره عند تفسير قولِ الله عزَّ وجلَّ: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً}، وذكرها شيخُنا الشيخُ محمد الأمين الشنقيطي – رحمه الله – في كتابه "أضواءُ البيان" عند هذه الآية، قال القرطبي: "فإن تغلَّب مَن له أهليَّةُ الإمامة وأخذها بالقهر والغلَبة، فقد قيل: إنَّ ذلك يكون طريقاً رابعاً، وقد سُئل سهل بن عبد الله التستري: ما يجب علينا لمن غلب على بلادنا وهو إمامٌ؟ قال: تُجيبُه وتُؤدِّي إليه ما يُطالبُك مِن حقِّه، ولا تُنكر فعالَه ولا تفرّ منه، وإذا ائْتمنك على سرٍّ مِن أمر الدِّين لم تُفشِه، وقال ابن خويز منداد: ولو وثب على الأمر مَن يصلُحُ له مِن غير مشورةٍ ولا اختيارٍ وبايع له النَّاسُ تمَّتْ له البيعةُ، والله أعلم".
وقال النووي في شرحه على صحيح مسلم (12/234) في قولِ عبد الله ابن عمرو: "أطِعْه في طاعةِ الله، واعْصِهِ في معصيةِ الله" قال: "فيه دليلٌ

ص -170- لوجوب طاعةِ المتَوَلّين للإمامة بالقهر مِن غير إجماعٍ ولا عهدٍ".
وقال الحافظ في الفتح (13/122): "وأمَّا لو تغلَّب عبدٌ حقيقةً بطريقِ الشَّوْكة فإنَّ طاعتَه تجبُ إخماداً للفتنة، ما لم يأمُر بمعصية".
وقال الإمامُ أحمد في اعتقاده كما في السنَّة لِلاّلكائي (2/161): "ومَن خرج على إمامِ المسلمين وقد كان النَّاسُ اجتمعوا عليه وأقرُّوا له بالخلافة بأيِّ وجهٍ كان: بالرِّضا أو بالغلَبة، فقد شقَّ هذا الخارجُ عصا المسلمين وخالف الآثارَ عن رسول الله صلى الله عليه وسلم، فإن مات الخارجُ عليه مات مِيتةً جاهليَّة".
وقال الحافظ في الفتح (13/7) في شرح حديث: "مَن رأى مِن أميره شيئاً يكرهُه فليصبر عليه؛ فإنَّه مَن فارق الجماعةَ شِبراً فمات، إلاَّ مات مِيتةً جاهليَّة" قال: "قال ابن بطَّال: في الحديث حجَّةٌ في ترك الخروج على السلطان ولو جار، وقد أجمع الفقهاءُ على وجوب طاعة السلطان المتغلِّب والجهادِ معه، وأنَّ طاعتَه خيرٌ مِن الخروج عليه؛ لِما في ذلك مِن حَقنِ الدِّماء وتسكينِ الدَّهماء، وحجتُّهم هذا الخبرُ وغيرُه مِمَّا يساعده، ولم يستثنوا مِن ذلك إلاَّ إذا وقع من السلطان الكفرُ الصَّريحُ، فلا تجوزُ طاعتُه في ذلك، بل تجب مجاهدَتُه لِمَن قدر عليها كما في الحديث الذي بعده".
يشيرُ بذلك إلى حديث عبادةَ بن الصَّامت رضي الله عنه: "بايعَنَا على السَّمع والطَّاعة في مَنشَطِنا ومَكرَهِنا وعُسرِنا ويُسرِنا، وأثرَةٍ علينا، وأن لا نُنازع الأمرَ أهلَه، إلاَّ أن ترَوا كفراً بَواحاً عندكم مِن الله فيه بُرْهانٌ".
3 حقُّ وُلاة الأمر على الرَّعيَّة النُّصحُ لهم، ويكون النُّصحُ بالسمع والطَّاعة لهم في المعروف، والدّعاءِ لهم، وترْكِ الخروج عليهم ولو كانوا جائرين، ومِن أدلَّة النُّصح لهم قولُه صلى الله عليه وسلم: "الدِّينُ النَّصيحةُ، قلنا: لِمَن؟

ص -171- قال: لله ولكتابه ولرسوله ولأئمَّة المسلمين وعامَّتِهم" رواه مسلم (95).
وروى الإمامُ مالك في الموطأ (2/990) عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ اللهَ يرضى لكم ثلاثاً، ويسخطُ لكم ثلاثاً، يرضى لكم أن تعبدوه ولا تُشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً، وأن تناصحوا مَن ولاَّه اللهُ أمرَكم، ويسخطُ لكم قيلَ وقالَ، وإضاعةَ المال، وكثرةَ السؤال". ورواه أيضاً الإمامُ أحمد في مسنده (8799)، وهو حديثٌ صحيحٌ.
وفي مسند الإمام أحمد (21590) بإسنادٍ صحيحٍ عن زيد بن ثابت رضي الله عنه في حديثٍ طويلٍ، وفيه: "ثلاثُ خصال لا يغِلُّ عليهنَّ قلبُ مسلم أبداً: إخلاصُ العمل لله، ومناصحةُ وُلاة الأمر، ولزومُ الجماعة؛ فإنَّ دعوَتَهم تُحيطُ مِن ورائهم".
قال ابن القيِّم في مفتاح دار السعادة (ص: 79) في معنى "لا يغِلُّ عليهنَّ قلبُ مسلم": "أي لا يحمل الغِلَّ ولا يبقى فيه مع هذه الثلاثة؛ فإنَّها تنفي الغِلَّ والغِشَّ وفسادَ القلب وسخائمَه" إلى أن قال: "وقولُه (ومناصحةُ أئمّة المسلمين ): هذا أيضاً منافٍ للغلِّ والغشِّ؛ فإنَّ النَّصيحةَ لا تجامعُ الغلَّ؛ إذ هي ضدّه، فمَن نصح الأئمَّةَ والأمَّةَ فقد برِئَ مِن الغلّ.
وقولُه: (ولزومُ جماعتهم ): هذا أيضاً مِمَّا يطهِّرُ القلبَ مِن الغلِّ والغشِّ؛ فإنَّ صاحبَه للزومه جماعةَ المسلمين يحبُّ لهم ما يحبُّ لنفسه، ويكره لهم ما يكره لها، ويسوؤه ما يسوؤهم، ويسرُّه ما يسرُّهم".
وقال النووي في شرحه على مسلم (2/38): "وأمَّا النَّصيحةُ لأئمَّة المسلمين فمعاونَتُهم على الحقِّ وطاعتُهم فيه، وأَمْرُهم به، وتنبيهُهم

ص -172- وتذكيرُهم برِفقٍ ولطفٍ، وإعلامُهم بما غفلوا عنه ولم يبلغْهم مِن حقوق المسلمين، وتركُ الخروج عليهم، وتألُّفُ النَّاس لطاعتهم، قال الخطّابي رحمه الله: ومِن النَّصيحة لهم الصلاةُ خلفَهم، والجهادُ معهم، وأداءُ الصّدقات إليهم، وتركُ الخروج بالسّيف عليهم إذا ظهر منهم حيفٌ أو سوءُ عِشرةٍ، وأن لا يُغرُّوا بالثّناء الكاذب عليهم، وأن يُدعى لهم بالصّلاح".
وقال ابن حجر في الفتح (1/138): "والنَّصيحةُ لأئمَّة المسلمين إعانَتُهم على ما حمِّلوا القيامَ به، وتنبيهُهم عند الغفلة، وسدُّ خلَّتهم عند الهفوة، وجمعُ الكلمة عليهم، وردُّ القلوب النَّافرة إليهم، ومِن أعظم نصيحتهم دفعُهم عن الظلم بالتي هي أحسن، ومِن جملة أئمَّة المسلمين أئمَّةُ الاجتهاد، وتقع النَّصيحةُ لهم ببَثِّ علومِهم، ونشرِ مناقبِهم، وتحسينِ الظّنِّ بهم".
ثمَّ إنَّ النَّصيحةَ لوُلاة الأمور وغيرِهم تكون سرًّا وبرفقٍ ولينٍ، ويدلُّ لذلك قولُ الله عزَّ وجلَّ لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}، وعن عائشةَ رضي الله عنها عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّ الرِّفقَ لا يكون في شيءٍ إلاَّ زانَه، ولا يُنْزَع من شيءٍ إلاَّ شانَه" رواه مسلم (2594).
وفي صحيح البخاري (3267) ومسلم (2989)، واللفظُ لمسلم، عن أبي وائل شقيق بن سلمة قال: قيل لأسامة: "ألا تدخل على عثمان فتكلِّمَه؟ فقال: أتُرَوْن أَنِّي لا أُكلِّمُه إلاَّ أُسمعُكم؟ والله! لقد كلَّمْتُه فيما بيني وبينه ما دون أن أفتحَ أمراً لا أُحبُّ أن أكون أوَّلَ مَن فتحَه" الحديث.
قال الحافظ ابن حجر في الفتح (13/51): "أيْ كلَّمْتُه فيما أشرْتم

ص -173- إليه، لكن على سبيل المصلحة والأدب في السرِّ بغير أن يكون في كلامي ما يثير فتنةً أو نحوَها".
وعن عياض بن غنم عن رسول الله صلى الله عليه وسلم قال: "مَن أراد أن ينصح السلطانَ بأمرٍ فلا يُبدِ له علانيةً، ولكن لِيأخذْ بيدِه فيخلو به، فإن قَبِل منه فذاك، وإلاَّ كان قد أدَّى الذي عليه له" رواه أحمد (15333) والحاكم (3/290) وابن أبي عاصم في السنَّة (1096 1098)، قال الألبانيُّ في تخريجه (2/523): "فالحديثُ صحيحٌ بمجموع طرقه".
وإذا خلا النُّصحُ من الرِّفق واللِّين وكان علانيةً فإنَّه يضرُّ ولا ينفعُ، ومِن المعلوم أنَّ أيَّ إنسانٍ إذا كان عنده نقصٌ يحبُّ أن يُنصح برفقٍ ولينٍ، وأن يكون ذلك سرًّا، فعليه أن يعامل النَّاسَ بمثل ما يحبُّ أن يعاملوه به، ففي صحيح مسلم (1844) في حديثٍ طويلٍ عن عبد الله بن عمرو بن العاص رضي الله عنهما أنَّ النَّبيَّ صلى الله عليه وسلم قال: "فمَن أحبَّ أن يُزحْزح عن النَّار ويُدخل الجنَّةَ فلتأته منيَّتُه وهو يؤمنُ بالله واليوم الآخِر، وليأتِ إلى النَّاس الذي يحبُّ أن يُؤتى إليه".
4 مِنَ النُّصح للوُلاة السمعُ والطاعةُ في المعروف، فإذا أَمروا بمعصيةٍ فلا سمعَ ولا طاعة في ذلك، ويدلُّ لذلك قولُ الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، وجاء في السنَّة أحاديثُ كثيرةٌ في السمع والطاعة لولاة الأمور، وقد مرَّ منها قريباً حديثُ عبد الله ابن عمر، وأبي هريرة، وأبي ذر، وعبادة ابن الصامت.
وروى النَّسائي (4168) بإسنادٍ صحيح عن جرير رضي الله عنه قال: بايعْتُ النَّبِيَّ صلى الله عليه وسلم على السَّمع والطَّاعة، وأن أنصح لكلِّ مسلمٍ".

ص -174- وفي صحيح مسلم (1847) في حديثٍ طويلٍ عن حذيفةَ رضي الله عنه قال له رسولُ الله صلى الله عليه وسلم: "تسمعُ وتُطيعُ للأمير، وإنْ ضرب ظهرك وأخذَ مالك، فاسمعْ وأطعْ".
وروى البخاري (7137) ومسلم (1835) واللفظُ لمسلم، عن أبي هريرة عن النَّبيِّ صلى الله عليه وسلم قال: "مَن أطاعني فقد أطاع اللهَ، ومَن يعصِني فقد عصى اللهَ، ومَن يُطع الأميرَ فقد أطاعني، ومَن يعصِ الأميرَ فقد عصاني".
وروى مسلم في صحيحه (1846) عن وائل بن حجر رضي الله عنه قال: "سأل سلمةُ بن يزيد الجعفي رسولَ الله صلى الله عليه وسلم، فقال: يا نبيَّ الله! أرأيتَ إن قامتْ علينا أُمراءُ يسألونا حقَّهم ويمنعونا حقَّنا؟ فقال رسول الله صلى الله عليه وسلم: اسمعوا وأطيعوا؛ فإنَّما عليهم ما حُمِّلوا وعليكم ما حُمِّلتُم".
وفي تفسير القرطبي (5/259) أنَّ سهلَ بن عبد الله التستري قال: "إذا نهى السلطانُ العالمَ أن يُفتِيَ فليس له أن يُفتي، فإن أفتى فهو عاصٍ، وإنْ كان أميراً جائراً"، ويدلُّ لذلك حديثُ عوف بن مالك الأشجعي رضي الله عنه أنَّ رسولَ الله صلى الله عليه وسلم قال: "لا يقصُّ إلاَّ أميرٌ أو مأمورٌ أو مختالٌ" رواه الإمام أحمد (24005) وأبو داود (3665) وهو حديثٌ صحيحٌ بطرقه، وانظر تعليقَ الألباني على المشكاة على حديث رقم (240).
وكان أبو موسى الأشعري رضي الله عنه يُفتي بالتَّمتُّع في الحجِّ، فبلغه عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنَّه يأمر بالإفراد، فقال: "يا أيها الناس! مَن كنَّا أفتيناه فُتيا فلْيتَّئِدْ؛ فإنَّ أميرَ المؤمنين قادمٌ عليكم، فبه فائْتمُّوا"، أخرجه مسلم في صحيحه (1221).
وفي سنن البيهقي (3/144) عن عبد الرحمن بن يزيد قال: "كنَّا مع عبد الله بن مسعود بجمع، فلمَّا دخل مسجد منى قال: كم صلّى أميرُ

ص -175- المؤمنين؟ قالوا: أربعاً، فصلّى أربعاً، قال: فقلنا: ألم تُحدِّثْنا أنَّ النَّبِيَّ صلى الله عليه وسلم صلّى ركعتين، وأبا بكر صلّى ركعتين، فقال: بلى! وأنا أُحدِّثكموها الآن، ولكنَّ عثمان كان إماماً فما أخالفه، والخلافُ شرٌّ".
وهو عند أبي داود (1960)، ورواه البيهقي مِن طريقه (3/143)، وفي إسناده مَن أُبهم، وعند البيهقي من طريقٍ أخرى فيها مَن أُبهم، وفيها: "قال: إنِّي أكرهُ الخلافَ". وإتمامُ الصلاة في السّفر خلافُ الأَوْلى، قد فعله ابنُ مسعود تركاً لمخالفة عثمان.
وفي صحيح البخاري (956) ومسلم (889) في قصَّة بَدْء مرْوان بالخُطبة يومَ العيد قبل الصلاة، وإنكارِ أبي سعيد الخدري عليه ذلك، ذكر الحافظ في الفتح (2/450) مِن فوائد الحديث: "جوازُ عمل العالم بخلاف الأَوْلى إذا لم يوافقْه الحاكمُ على الأَوْلى؛ لأنَّ أبا سعيد حضر الخطبةَ ولم ينصرفْ، فيُستدلُّ به على أنَّ البداءة بالصلاة فيها ليس بشرطٍ في صحَّتِها، والله أعلم".
وقال الحافظ ابن رجب في جامع العلوم والحكم (2/117): "وأمَّا السمعُ والطاعةُ لوُلاة أمور المسلمين، ففيها سعادةُ الدنيا، وبها تنتظم مصالح العباد في معايشِهم، وبها يستعينون على إظهار طاعة ربِّهم".
5 مِن النُّصح للوُلاة الدعاءُ لهم وعدمُ الدعاء عليهم، وهي طريقةُ أهل السنَّة والجماعة، قال شيخُ الإسلام ابن تيمية في السياسة الشرعيَّة (ص129): "ولهذا كان السَّلَفُ كالفُضيل بن عياض وأحمد بن حنبل وغيرهما يقولون: لو كان لنا دعوةٌ مجابةٌ لدعونا بها للسلطان".
وقال الشيخ أبو محمد الحسن البربهاري في كتابه شرح السنَّة (ص116): "وإذا رأيتَ الرَّجلَ يدعو على السلطان فاعلم أنَّه صاحبُ هوى، وإذا

ص -176- رأيتَ الرَّجلَ يدعو للسلطان بالصّلاح فاعلم أنَّه صاحبُ سنَّةٍ إن شاء الله، يقول فضيل بن عياض: لو كانت لي دعوةٌ ما جعلتُها إلاَّ في السلطان".
ثمَّ أسند إلى فضيل قولَه: "لو أنَّ لي دعوةً مستجابةً ما جعلتُها إلاَّ في السلطان، قيل له: يا أبا عليّ! فسِّرْ لنا هذا، قال: إذا جعلتُها في نفسي لم تعْدُنِي، وإذا جعلتُها في السلطان صلح، فصلح بصلاحه العبادُ والبلاد، فأُمرنا أن ندعوَ لهم بالصَّلاح، ولم نؤمر أن ندعو عليهم، وإن ظلموا وإن جاروا؛ لأنَّ ظلمَهم وجورَهم على أنفسهم، وصلاحَهم لأنفسهم وللمسلمين".
وقال الطحاوي في عقيدة أهل السنَّة والجماعة: "ولا نرى الخروجَ على أئمَّتِنا ووُلاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا نَنْزِعُ يداً مِن طاعتهم، ونرى طاعتَهم مِن طاعة الله عزَّ وجلَّ فريضة، ما لم يأمروا بمعصيةٍ، وندعو لهم بالصّلاح والمعافاة". العقيدة مع شرحها لابن أبي العزّ (ص540).
وقال الشيخ أبو إسماعيل الصابوني في كتابه عقيدة السلف أصحاب الحديث (ص92 93): "ويرى أصحاب الحديث الجمعةَ والعيدين وغيرهما مِن الصلوات خلف كلِّ إمامٍ مسلمٍ، برًّا كان أو فاجرًا، ويرون جهادَ الكفرة معهم وإن كانوا جوَرَةً فجَرةً، ويرون الدعاءَ لهم بالإصلاح والتوفيق والصّلاح وبسط العدل في الرَّعيَّة".
6 إذا حصل مِن وُلاة الأمر فسقٌ أو جَورٌ فلا يجوز الخروجُ عليهم؛ لأنَّه يترتَّب على الخروج عليهم مِنَ الفوضى والفساد أضعاف ما يحصل مِن الجور، ولا يجوز الخروجُ عليهم إلاَّ إذا حصل منهم كفرٌ واضحٌ بيِّنٌ، وقد دلَّ على ذلك سنَّةُ رسولِ الله صلى الله عليه وسلم وعملُ السلف الصالح، ومِن ذلك ما

ص -177- رواه البخاري (7055) ومسلم (1709) عن عبادة بن الصامت رضي الله عنه قال: بايعَنا رسول الله صلى الله عليه وسلم على السَّمع والطَّاعة في مَنشَطِنا ومَكرَهِنا وعُسرِنا ويُسرِنا، وأثرَةٍ علينا، وأن لا نُنازع الأمرَ أهلَه، إلاَّ أن ترَوا كفراً بَواحاً عندكم مِن الله فيه بُرْهانٌ".
وروى مسلم في صحيحه (1855) عن عوف بن مالك الأشجعي رضي الله عنه قال: سمعت رسولَ الله صلى الله عليه وسلم يقول: "خيارُ أئمَّتكم الذين تحبُّونهم ويحبّونكم، وتُصلُّون عليهم ويُصلُّون عليكم، وشِرارُ أئمَّتكم الذين تُبغضونهم ويُبغضونكم، وتلعنونهم ويلعنونكم، قالوا: قلنا: يا رسول الله! أفلا ننابذُهم عند ذلك؟ قال: لا! ما أقاموا فيكم الصلاةَ، لا! ما أقاموا فيكم الصلاةَ، ألا مَن وليَ عليه والٍ، فرآه يأتِي شيئاً مِن معصيةٍ، فليكره ما يأتِي مِن معصية الله، ولا ينزعنَّ يداً مِن طاعةٍ".
وروى مسلم (1854) عن أمّ سلمة رضي الله عنها عن النَّبيِّ صلى الله عليه وسلم أنَّه قال: "إنَّه يُستعمل عليكم أُمراءُ، فتعرفون وتنكرون، فمن كره فقد برئَ، ومَن أنكر فقد سلِم، ولكن مَن رضي وتابع، قالوا: يا رسول الله! ألا نقاتلُهم؟ قال: لا! ما صلّوا".
وروى البخاري (7054) ومسلم (1849) عن ابن عباس رضي الله عنهما عن النَّبيِّ صلى الله عليه وسلم قال: "مَن رأى مِن أميره شيئاً يكرهُه فليصبر عليه؛ فإنَّه مَن فارق الجماعةَ شبرًا فمات إلاَّ مات مِيتةً جاهليّة".
قال الحافظ في شرحه (13/7): "قال ابن أبي جمرة: المرادُ بالمفارقة السعيُ في حلّ عقد البيعة التي حصلتْ لذلك الأمير ولو بأدنى شيء، فكنَّى عنها بمقدار الشِّبر؛ لأنَّ الأخذَ في ذلك يؤول إلى سفك الدماء بغير حقٍّ".

ص -178- وقال الإمام أحمد في اعتقاده كما في السنَّة للالكائي (1/161): "ولا يحلُّ قتالُ السلطان ولا الخروجُ عليه لأحدٍ مِن النَّاس، فمن فعل ذلك فهو مبتدعٌ على غير السنَّة والطريق".
ومرَّ قريباً قولُ الطحاوي: "ولا نرى الخروجَ على أئمَّتِنا ووُلاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا نَنْزِعُ يداً مِن طاعتهم، ونرى طاعتَهم مِن طاعة الله عزَّ وجلَّ فريضة، ما لم يأمروا بمعصيةٍ، وندعو لهم بالصّلاح والمعافاة".
وقال الصابوني في عقيدة السلف أصحاب الحديث (ص93): "ولا يرون الخروجَ عليهم بالسيف، وإن رأوا منهم العدولَ عن العدل إلى الجور والحيف".
ومِن قواعد الشريعة ارتكابُ أخفِّ الضررين في سبيل التخلُّص مِن أشدِّهما، قال ابنُ القيّم في كتاب إعلامُ الموقِّعين (3/15): "إنَّ النَّبيَّ صلى الله عليه وسلم شرع لأمَّته إيجاب إنكار المنكر ليحصل بإنكاره مِن المعروف ما يحبُّه اللهُ ورسولُه، فإذا كان إنكارُ المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله، فإنَّه لا يسوغ إنكارُه، وإن كان اللهُ يُبغضُه ويمقتُ أهلَه، وهذا كالإنكار على الملوك والولاة بالخروج عليهم؛ فإنَّه أساسُ كلِّ شرٍّ وفتنةٍ إلى آخر الدهر".
وما أحسنَ وأجملَ قولَ عبد الله بن مسعود رضي الله عنه: "تكون أمورٌ مشتبهاتٌ، فعليكم بالتؤدة؛ فإنَّ أحدَكم أن يكون تابعاً في الخير خيرٌ مِن أن يكون رأساً في الشرِّ" رواه البيهقي في الشعب (7/297).

ص -179- 8 قوله: "واتِّباعُ السلف الصّالح واقتفاءُ آثارهم والاستغفارُ لهم".
الخيرُ كلُّ الخير والسعادةُ كلُّ السعادة في اتِّباع ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام ومَن تبعهم بإحسان، وقد أخبر النَّبِيُّ صلى الله عليه وسلم عن افتراق هذه الأمَّة إلى ثلاثٍ وسبعين فِرقةٍ، كلُّها في النَّار إلاَّ واحدة، قيل: مَن هي يا رسول الله ؟ قال: "هي الجماعة"، وقد مرَّ ذلك، ومرَّ أيضاً قولُ النَّبِيِّ صلى الله عليه وسلم في حديث العرباض بن سارية: ". . . فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها، وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة".
ومرَّ أيضاً قولُ مالكٍ رحمه الله: "لن يصلُح آخرُ هذه الأمَّة إلاَّ بما صلح به أوَّلُها".
وقال الإمام أحمد في أوّل اعتقاده كما في السنَّة للالكائي (1/156): "أصولُ السنَّة عندنا التمسُّكُ بما كان عليه أصحابُ رسول الله صلى الله عليه وسلم والاقتداءُ بهم، وتركُ البدع، وكلُّ بدعةٍ فهي ضلالةٌ، وتركُ الخصومات والجلوسِ مع أصحاب الأهواء، وتركُ المراء والجدال والخصومات في الدِّين".
وقد أثنى اللهُ على مَن جاء بعد المهاجرين والأنصار، مستغفراً لهم سائلاً اللهَ ألاَّ يجعل في قلبه غِلاًّ للمؤمنين، فقال: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.
قالت عائشة رضي الله عنها فيمَن نال مِن بعض الصحابة: "أُمروا أن يستغفروا لأصحاب النَّبِيِّ صلى الله عليه وسلم فسبُّوهم" أخرجه مسلم (3022).

ص -180- وقال الله عزَّ وجلَّ: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}.
وقال عبد الله بن مسعود رضي الله عنه كما في جامع بيان العلم وفضله لابن عبد البر (2/97): "مَن كان منكم متأسِّياً فليتأسَّ بأصحاب محمد صلى الله عليه وسلم؛ فإنَّهم كانوا أبرَّ هذه الأمَّة قلوباً، وأعمقَها علماً، وأقلَّها تكلُّفاً، وأقومَها هدياً، وأحسنَها حالاً، قوماً اختارهم الله تعالى لصحبة نبيِّه صلى الله عليه وسلم، فاعرفوا لهم فضلَهم، واتَّبعوهم في آثارهم؛ فإنَّهم كانوا على الهدي المستقيم".
وقال أيضاً كما في سنن الدارمي (211): "اتَّبعوا ولا تبتدعوا؛ فقد كُفيتم".
وفي سنن الدارمي أيضاً (141) عن عثمان بن حاضر، قال: "دخلتُ على ابن عباس، فقلت: أَوْصني، فقال: نعم! عليك بتقوى الله والاستقامة، اتَّبع ولا تبتدع!".
وفيه أيضاً (142) عن ابن سيرين قال: "كانوا يرون أنَّه على الطريق ما كان على الأثر".
وفيه أيضاً (144) عن ابن مسعود رضي الله عنه قال: "تعلَّموا العلمَ قبل أن يُقبض، وقبضُه أن يذهب أهلُه، ألا وإيّاكم والتَّنطُّع والتَّعمُّق والبدع، وعليكم بالعتيق".
والمراد بالعتيق ما دلَّ عليه دليلٌ، وكان عليه السلف، ولم يكن محدَثاً.
وفي كتاب السنَّة لمحمد بن نصر المروزي (80) أنَّ عبد الله بن مسعود رضي الله عنه قال: "إنَّكم اليوم على الفطرة، وإنَّكم ستحدثون ويُحدث لكم، فإذا رأيتم محدَثةً فعليكم بالهَدي الأوَّل".

ص -181- وفيه أيضاً (87) أنَّ حذيفة بن اليمان رضي الله عنه قال: "يا معشر القرّاء! اسلكوا الطريق؛ فوالله! لئن سلكتموه لقد سبقتم سبقاً بيِّناً، وإن أخذتم يميناً وشِمالاً لقد ضللتم ضلالاً بعيداً".
وفيه أيضاً (100) عن أبي الدرداء قال: "اقتصادٌ في سنّة خيرٌ مِن اجتهادٍ في بدعةٍ، إنَّك إنْ تتَّبعْ خيرٌ مِن أنْ تبتدع، ولن تخطئَ الطريقَ ما اتَّبعْتَ الأثرَ".
وفيه أيضاً (94): "أنَّ عمر بن عبد العزيز كتب إلى النَّاس أنَّه لا رَأْيَ لأحدٍ مع سنَّةٍ سنَّها رسول الله صلى الله عليه وسلم".
وفيه (110) عن عروة بن الزبير أنَّه قال: "السنن! السنن! فإنَّ السننَ قوامُ الدِّين".
ولقد أحسن مَن قال:

دِينُ النَّبِيِّ محمَّد أخبارُ نِعم المطيَّةُ للفتَى آثارُ

لا ترْغبنَّ عن الحديث وأهله فالرَّأْيُ ليلٌ والحديثُ نَهَارُ

ولرُبَّما جهل الفَتَى أثرَ الهُدى والشَّمسُ بازغةٌ لَها أنوارُ

وقال آخر وأحسن فيما قال:

الفقهُ في الدِّين بالآثار مقترنٌ فاشغل زمانك في فقهٍ وفي أثرِ

فالشغلُ بالفقه والآثار مرتفعٌ بقاصد الله فوق الشَّمس والقمرِ

ص -182- 29 قوله: "وتركُ المراء والجدال في الدِّين".
طريقةُ أهل السنَّة والجماعة اتِّباعُ الكتاب والسنَّة، والاستسلامُ والانقيادُ لنصوصهما، بخلاف غيرهم مِمَّن يعوِّل على العقول، ويتَّهم النُّقولَ، ويجادل بالباطل ليدحض به الحقَّ.
وقد جاءت الأدلَّةُ من الكتاب والسنَّة في التحذير مِن ذلك، قال الله عزَّ وجلَّ: {أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ}، وقال: {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}، وقال: {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}، ، وقال: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ}، وقال: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ}.
وروى البخاري (2457) ومسلم (2668) عن عائشة رضي الله عنها عن النَّبِيِّ صلى الله عليه وسلم قال: "إنَّ أبغضَ الرِّجال إلى الله الألدُّ الخَصِم".
قال الحافظ في شرحه (8/188): "أي الشديد اللّدد الكثيرُ الخصومة".
وذكر في (13/181) أنَّ المرادَ به الكافر أو مَن خاصم بباطل مِن المسلمين.
وقال صلى الله عليه وسلم: "ما ضلَّ قومٌ بعد هدى كانوا عليه إلاَّ أوتوا الجدلَ، ثمَّ تلا رسولُ الله صلى الله عليه وسلم هذه الآية: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ}" رواه الترمذي (3253)، وقال: "هذا حديثٌ حسنٌ صحيحٌ".
وروى مسلم في صحيحه (2666) عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: "هجَّرتُ إلى رسول الله صلى الله عليه وسلم يوماً، قال: فسمع أصوات رجلين اختلفا في آية، فخرج علينا رسول الله يُعرف في وجهه

ص -183- الغضبُ، فقال: إنَّما هلك مَن كان قبلكم باختلافهم في الكتاب".
وروى ابن ماجه (254) عن جابر بن عبد الله أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "لا تعلَّموا العلمَ لتباهوا به العلماء، ولا لتُماروا به السفهاء، ولا تخيَّروا به المجالس، فمَن فعل ذلك فالنَّار النَّار".
قال ابن أبي العزّ الحنفي في شرح قول الطحاوي (ص427): "ولا نُماري في دين الله"، قال: "معناه لا نخاصمُ أهلَ الحقّ بإلقاءِ شبُهات أهلِ الأهواء عليهم؛ الْتماساً لامترائهم ومَيْلِهم؛ لأنَّه في معنى الدعاءِ إلى الباطل وتلبيسِ الحقّ وإفسادِ دين الإسلام".
ومِن طريقة أهل الزَيغ والضلال الجدالُ بالباطل واتِّباعُ ما تشابه مِن القرآن، بخلاف طريقةِ أهلِ الحقّ، الذين يؤمنون بالمُحكَم والمتشابه ويردُّون المتشابه إلى المُحكَم، قال الله عزَّ وجلَّ: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}.
وروى البخاري (4547) ومسلم (2665) عن عائشة أنَّ النَّبِيَّ صلى الله عليه وسلم تلا قولَه تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} الآية، فقال: "إذا رأيتم الذين يتَّبعون ما تشابه منه فأولئك الذين سمَّى اللهُ، فاحذَرُوهم".
وفي سنن الدارمي (406) عن أبي جعفر محمد بن عليّ الباقر قال: "لا تُجالسوا أصحابَ الخصومات؛ فإنَّهم الذين يخوضون في آيات الله".

ص -184- وفي جامع بيان العلم وفضله لابن عبد البر (1/134) عن مالكٍ قال: "المِراءُ يُقسِّي القلبَ ويُورث الضِّغن".
وقال عمر بن عبد العزيز كما جامع بيان العلم وفضله (2/93): "مَن جعل دينَه غرَضاً للخصومات أكثرَ التَّنقُّلَ".
وأمَّا المجادلةُ بالتي هي أحسن لإظهار الحقّ وردِّ الباطل فذلك حقٌّ، وقد أمر اللهُ به في قوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، وقال: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا}.
وقد عقد ابن عبد البر في كتابه جامع بيان العلم وفضله باباً مِن (ص92 99) لِما تُكرَه فيه المناظرةُ والجدالُ والمِراءُ، وباباً من (ص99 108) لإثبات المناظرة والمجادلة وإقامة الحجَّة، أورد فيهما جملةً مِن النُّصوص والآثار في ذلك.
30 قوله: "وتركُ ما أحدثه المُحدِثون، وصلَّى اللهُ على سيِّدِنا محمَّد نبيِّه، وعلى آلِه وأزواجِه وذُرِّيَّتِه، وسلَّم تسليماً كثيراً".
لَمَّا بيَّن ابنُ أبي زيد – رحمه الله – أنَّ طريقةَ أهل السنَّة والجماعة اتِّباعُ السَّلف الصّالح واقتفاءُ آثارهم والاستغفارُ لهم، وتركُ المِراء والجدالِ في الدِّين، عقَّب ذلك ببيان أنَّ طريقتَهم تركُ ما أحدثه المُحدِثون، أيْ ابتدعه المبتدعون في دين الله، وقد جاءتْ أدلَّةٌ في الكتاب والسنَّة وآثار السّلف الصّالح في التّحذير مِن البدع والمحدثات، قال اللهُ عزَّ وجلَّ: {وَأَنَّ هَذَا

ص -185- صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال صلى الله عليه وسلم في الحديث المتَّفق على صحّته عن عائشة رضي الله عنها: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".
وقال صلى الله عليه وسلم في آخر حديث العرباض بن سارية وقد مرَّ ذكرُه في الفائدة الأولى: "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة".
ومرَّ أيضاً حديثُ جابرٍ في صحيح مسلم (767) أنَّ رسول الله صلى الله عليه وسلم كان يقول في خطبة الجُمعة: "أمَّا بعد، فإنَّ خيرَ الحديث كتابُ الله، وخيرَ الهَدي هَديُ محمَّد، وشرَّ الأمور محدَثاتُها، وكلَّ بدعةٍ ضلالة".
ومرَّ أيضاً في آخر الحديث الطويل عن أنس: "فمَن رغِب عن سنَّتي فليس منِّي".
وقال صلى الله عليه وسلم: "إنَّ اللهَ حجب التَّوبةَ عن كلِّ صاحب بدعةٍ حتى يدَعَ بدعتَه"، قال المنذري: "رواه الطبراني وإسناده حسن" كما في الترغيب والترهيب (1/65)، وصحّحه الألباني في صحيح الترغيب (52).
ومرَّ في الفقرة الأولى مِن فقرات هذا الشرح حديثُ قصّة الصحابي الذي ذبح أضحيتَه قبل صلاة العيد، وقال له صلى الله عليه وسلم: "شاتُك شاةُ لحمٍ"، وأثرُ ابن مسعود رضي الله عنه، الذي أنكر فيه على الذين يُسبِّحون بالحصى، وقال: "فعُدوا سيِّئاتكم فأنا ضامنٌ أن لا يَضيعَ من حسناتكم شيءٌ".

ص -186- وفي كتاب السنّة لمحمد بن نصر المروزي (82) عن عبد الله بن عمر قال: "كلُّ بدعة ضلالة وإن رآها النّاسُ حسنة".
وذكر الشاطبي في الاعتصام (1/28) أنَّ ابن الماجشون قال: سمعتُ مالكاً يقول: "مَن ابتدع في الإسلام بدعةً يراها حسنة، فقد زعم أنَّ محمّداً خان الرسالة؛ لأنَّ اللهَ يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فما لم يكن يومئذٍ ديناً فلا يكون اليوم ديناً".
وفي حلية الأولياء لأبي نعيم (10/244) قال أبو عثمان النيسابوري: "مَن أمَّر السنَّةَ على نفسه قولاً وفعلاً نطق بالحكمة، ومَن أمَّر الهوى على نفسه قولاً وفعلاً نطق بالبدعة".
وقال سهل بن عبد الله التستري كما في فتح الباري (13/290): "ما أحدث أحدٌ في العلم شيئاً إلاَّ سُئل عنه يوم القيامة، فإن وافق السنَّة سلِمَ، وإلاَّ فلا".
وقال ابن عبد البر في جامع بيان العلم وفضله (2/95): "أجمع أهلُ الفقه والآثار مِن جميع الأمصار أنَّ أهلَ الكلام أهلُ بدَع وزيغ، ولا يُعدُّون عند الجميع في جميع الأمصار في طبقات العلماء، وإنَّما العلماء أهلُ الأثر والتفقُّه فيه، ويتفاضلون فيه بالإتقان والميز".
وما أحسن ما قاله الإمام بن الإمام عبد الله بن أبي داود السجستاني في مطلع منظومته الحائية:

تمسَّكْ بحبل الله واتَّبِع الهُدى ولا تكُ بدعيًّا لعلَّك تُفلحُ

ودِنْ بكتاب الله والسنن التي أتتْ عن رسول الله تنجو وتربحُ

ص -187- ومِن أعظم ما أحدثه المُحدِثون وابتدعه المبتدعون ما زعمه أحدُ النوابت في هذا العصر الذي مرَّ ذكرُه في بحثَيْ الحوض والصحابة مِن أنَّ الصحبةَ الشرعية مقصورةٌ على المهاجرين والأنصار قبل الحديبية، وأنَّ كلَّ مَن أسلم وهاجر بعد الحديبية أو لم يهاجر مِمَّن لقيَ النَّبِيَّ صلى الله عليه وسلم أنَّه ليس مِن أصحابه، وأنَّ صحبَتَهم كصحبة المنافقين والكفّار وفي مقدِّمَتهم العباسُ بن عبد المطّلب وابنه عبد الله رضي الله عنهما، وهي بدعةٌ ضلالةٌ لم يُسبق إليها خلال القرون الماضية، وفي المثل "كم ترك الأوَّلُ للآخر" فكم ترك الأوَّلُ مِن المبتدعة للآخر منهم، فقد تركوا له هذه البدعة، فظفر بها، وعليه وِزرُها ومثلُ أوزار مَن ابتُلي بها من بعده.
وقد ختم ابنُ أبي زيد رحمه الله مقدِّمةَ رسالته بالصلاة والسلام على رسول الله صلى الله عليه وسلم، وهي طريقةٌ متَّبعةٌ، سلكها بعضُ المؤلِّفين، فختموا مؤلفاتهم بالصلاة والسلام على رسول الله صلى الله عليه وسلم.
وكان الفراغُ مِن تأليف هذا الشرح في صباح الخميس، الموافق للثامن مِن شهر جمادى الأولى مِن عام 1423ه.
والحمدُ لله أوّلاً وآخراً على نِعمه الظاهرة والباطنة، وصلَّى اللهُ وسلَّم وبارك على عبده ورسوله نبيِّنا وإمامنا محمد ومَن سلك سبيله واهتدى بِهَديه إلى يوم الدِّين.


كيف نستفيد من الكتب الحديثية الستة

مقدمة
...
كيف نستفيد من الكتب الحديثية الستة
محاضرة ألقاها: عبد المحسن بن حمد العباد البدر بالجامعة الإسلامية بالمدينة
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، مَن يهده الله فلا مُضلَّ له، ومَن يُضلل فلا هاديَ له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبدُه ورسولُه، أرسله بالهدى ودينِ الحقِّ ليُظهرَه على الدِّين كلِّه، فبلَّغ الرسالةَ، وأدَّى الأمانةَ، ونَصح الأمَّةَ، اللَّهم صلِّ وسلِّم وبارِك على عبدك ورسولك نبيِّنا محمد وعلى آله وأصحابه، ومَن سلَك سبيلَه واهتدى بِهُداه إلى يوم الدِّين.
أما بعد:
فهذه لَمحاتٌ يسيرةٌ في الاستفادة من كتب الحديث الستة وهي؛ صحيح البخاري، وصحيح

(1/3)

مسلم، وسنن أبي داود، وسنن النسائي، وجامع الترمذي، وسنن ابن ماجة.
فأقول: إنَّ أعظمَ نعمة أنعم اللهُ تعالى بها على أمّة محمد صلى الله عليه وسلم أن بَعث فيها رسولَه الكريم محمداً عليه أفضل الصلاة وأتَمّ التسليم، ليُخرجهم به من الظلمات إلى النور، فقام بهذه المهمة خيرَ قيام، وأدَّى ما أرسله الله تعالى به على التمام والكمال، فما ترك خيراً إلاَّ دلَّ الأمّة عليه ورغّبها فيه، وما ترك شرّاً إلاَّ حذَّرها منه ونَهاها عنه، صلوات الله وسلامه وبركاته عليه.
وكان التوفيقُ حليفَ صحابته الكرام رضي الله تعالى عنهم وأرضاهم؛ إذ اختارهم الله تعالى لصحبته، وشرَّف أبصارَهم في الحياة الدنيا بالنَّظر إلى طلعته، ومتَّع أسماعَهم بسماع حديثه الشريف مِن فمه الشريف صلوات الله وسلامه عليه، فتَلَقَّوا عنه

(1/4)

القرآن، وكلَّ ما صدر عنه صلى الله عليه وسلم مِن قول أو فعل أو تقرير، وأدّوه إلى مَن بعدهم على التمام والكمال، فصاروا بذلك أسبقَ الناس إلى كلِّ خير، وأفضلَ هذه الأمّة التي هي خير الأمم. ثمَّ بعد أن انقرض عصر الصحابة بدأ تدوينُ الحديث وجمعه بأسانيده إلى رسول الله صلى الله عليه وسلم، وتتابع التأليفُ في تدوين السنة حتى جاءت المائة الثالثة التي ازدهر فيها التأليف، وكان مِن أهمِّ المؤلفات التي أُلِّفت في السُّنَّة على الإطلاق؛ صحيح الإمام أبي عبد الله محمد ابن إسماعيل البخاري رحمه الله، المولود سنة (194هـ) والمتوفى سنة (256هـ) ، وصحيح الإمام أبي الحسين مسلم بن الحجّاج النيسابوري، المولود سنة (204هـ) - وهي السنة التي توفي فيها الإمام الشافعي رحمه الله - والمتوفى سنة (261هـ) ، ثمَّ سنن الأئمة الأربعة: أبي داود سليمان بن الأشعث السجستاني المتوفى سنة (275هـ) ،

(1/5)

وأبي عبد الرحمن أحمد بن شعيب النسائي المتوفى سنة (303هـ) ، وأبي عيسى محمد بن عيسى الترمذي المتوفى سنة (279هـ) ، وأبي عبد الله محمد بن يزيد بن ماجة القزويني المتوفى سنة (273هـ) .
وهذه الكتبُ هي التي اشتهرت بالكتب الستة، وقد لَقيت عنايةً خاصةً واهتماماً كبيراً من العلماء فيما يتعلق بمتونها ورجالها.
وأوَّلُ هذه الكتب صحيح الإمام أبي عبد الله البخاري رحمه الله، وهو أصَحُّ الكتب المؤلَّفة في الحديث على الإطلاق، ويليه في الصحة صحيحُ الإمام مسلم رحمه الله، وهذان الكتابان لقيا عنايةً فائقةً، وذلك لعناية مؤلِّفِيهما بجمع كثير مِمَّا صَحَّ عن رسول الله صلى الله عليه وسلم، ولَم يسْتوعبَا كلَّ صحيح، ولَم يلتزِمَا ذلك، بل يوجدُ خارج الصحيحين أحاديثُ كثيرةٌ صحيحة، ولكن الذي في الصحيحين جملةٌ

(1/6)

كبيرة من الحديث الصحيح الثابت عن رسول الله عليه الصلاة والسلام.
وما اتَّفقَ عليه الشيخان البخاري ومسلم - رحمهما الله - هو أعلى درجة مِمَّا انفرد به أحدهما، وعلى ذلك فإنَّ درجات الصحيح بالنسبة لما رواه البخاري ومسلم أو لَم يَرْوِيَاه سبعُ درجات:
الأولى: ما اتفق عليه البخاري ومسلم، والثانية: ما انفرد به البخاري، والثالثة: ما انفرد به مسلم، والرابعة: ما كان على شرط البخاري ومسلم ولم يخرِّجاه، والخامسة: ما كان على شرط البخاري ولم يُخرِّجه، والسادسة: ما كان على شرط مسلم ولم يخرّجه، والسابعة: ما لم يكن في الصحيحين وليس على شرطهما وهو صحيح.
فهذه درجاتٌ سبع للحديث الصحيح، وأعلاها كما تقدم ما اتفق عليه البخاري ومسلم، وأحسنُ

(1/7)

كتاب أُلِّف في ذلك كتاب "اللؤلؤ والمرجان فيما اتفق عليه الشيخان" للشيخ محمد فؤاد عبد الباقي المتوفى سنة (1388هـ) ، وقد رتَّبه وفقاً لترتيب الإمام مسلم، وأمّا النص الذي يثبته فمن صحيح البخاري، حيث يختار أقربَ لفظ في صحيح البخاري يوافق ما في صحيح مسلم فيثبته، وإنَّما أتى به على ترتيب مسلم؛ لأنَّ الإمام مسلماً رحمه الله يجمع الأحاديث المتعلقة بموضوع واحد في مكان واحد فيسردها، ويذكر حديثاً يعتبره أصلاً ثمَّ يأتي بالطرق الأخرى والأسانيد ويذكر الإضافات والنقصَ والفروقَ التي بينها وبين الحديث الذي اعتبره أصلاً، فيثبت الشيخ محمد فؤاد عبد الباقي لفظَ الحديث عند البخاري في موضعه من صحيح مسلم ثمَّ يقول: أخرجه البخاري في كتاب كذا، باب كذا، ويذكر رقم الكتاب ورقم الباب، وإنَّما لم يثبته على ترتيب البخاري؛ لأنَّ

(1/8)

البخاريَّ يُقطِّع الأحاديث ويفرّقها في أبواب متعددة للاستدلال بها على ما يترجم به من المسائل، لأنَّه أراد أن يكون كتابه كتاب رواية ودراية، وقد بلغ مجموع الأحاديث في كتاب "اللؤلؤ والمرجان" (1906) حديث.
ويقول العلماء عند العزو لما كان في الصحيحين: رواه البخاري ومسلم، أو أخرجه الشيخان، أو متفق عليه، وعبارة"متفق عليه" في الاصطلاح المراد بها اتفاق البخاري ومسلم، إلاَّ عند المجد ابن تيمية جدّ شيخ الإسلام ابن تيمية صاحب "منتقى الأخبار" الذي شرحه الشوكاني في "نيل الأوطار"، فإنه يريد "بمتفق عليه" بالإضافة إلى البخاري ومسلم، الإمام أحمد في المسند، فإذا قال: متفق عليه، فإنه يعني الثلاثة.

(1/9)

1 - صحيح البخاري
صحيح الإمام البخاري أصحُّ كتب السُّنَّة، وموضوعُه الأحاديث المسندة المرفوعة إلى رسول الله صلى الله عليه وسلم، وقد أراد البخاري أن يكون كتابُه كتابَ دراية، بالإضافة إلى كونه كتابَ رواية؛ كتاب حديث وفقه، من أجل ذلك اتَّبع طريقةً تَميَّز بها عن الإمام مسلم في صحيحه، وذلك بتقطيع الأحاديث وتفريقها وإيرادها تحت أبواب، من أجل الاستدلال بها على ما يترجم به، ومع تكرار الأحاديث في مواضع متعددة لا يخلي المقامَ من فائدة إسنادية أو متنية. وذلك أنَّه إذا أورد الحديث مكرراً يورده عن شيخ آخر، فيُستفاد من ذلك تعدُّدُ طرق الحديث، والأحاديث التي كررها إسناداً ومتناً قليلةٌ جداً تزيد على العشرين قليلاً، كما أشار إلى ذلك الحافظ في الفتح (11/340) وكما في كتاب كشف الظنون (/363) .

(1/10)

وقد ذكرت مواضع تلك الأحاديث في الفائدة (254) من كتابي "الفوائد المنتقاة من فتح الباري وكتب أخرى".
وهذه الطريقة التي اتَّبعها البخاري في تفريقه الأحاديث على الأبواب ترتَّب عليها وجودُ بعض الأحاديث في غير مَظنَّتها، فظنَّ بعضُ العلماء خلوَّ الكتاب منها كما حصل للحاكم رحمه الله في المستدرك حيث استدرك على البخاري أحاديث، وقال إنَّه لم يخرجها مع وجودها في صحيح البخاري، ومن أمثلة ذلك الحديث الذي رواه البخاري (2284) في كتاب الإجارة في النهي عن عَسْب الفَحْل، فقد استدركه الحاكم على البخاري فوهم، قال الحافظ في شرح الحديث: "وقد وهم في استدراكه، وهو في البخاري كما ترى، وكأنّه لَمّا لَم يره في كتاب البيوع توهم أنَّ البخاري لم يخرجه".

(1/11)

وأمَّا فقهُ البخاري فهو واضح من تراجمه التي وصفها الحافظ ابن حجر في مقدمة الفتح بكونها حيَّرت الأفكارَ وأدهشت العقولَ والأبصارَ، وبكونها بعيدةَ المنال منيعةَ المثال، انفرد بتدقيقه فيها عن نظرائه، واشتهر بتحقيقه لها عن قرنائه.
ومن أمثلة دقَّته في تراجمه قوله في كتاب الإجارة: "باب إذا استأجر أجيراً ليعمل له بعد ثلاثة أيام أو بعد شهرٍ أو بعد سنة جاز وهما على شرطهما الذي اشترطاه إذا جاء الأجل" والمقصودُ من هذه الترجمة أنَّ مدة الإجارة لا يشترط فيها أن تكون تالية لوقت إبرام العقد، وأورد تحت هذه الترجمة حديث عائشة رضي الله عنها (2264) في استئجار النَّبِيِّ صلى الله عليه وسلم وأبي بكر رضي الله عنه رجلاً من بنِي الدِّيل هادياً خرِّيتاً ودفعَا إليه راحلتيهما، ووعداه غار ثور بعد ثلاث ليال.
ومن منهج البخاري في صحيحه أنه قد يروي

(1/12)

الحديث في موضع واحد بإسنادين عن شيخين فيجعل المتن للشيخ الثاني منهما، أشار إلى ذلك الحافظ ابن حجر في الفتح (1436) وقال:"وقد ظهر بالاستقراء من صنيع البخاري أنَّه إذا أورد الحديثَ عن غير واحد فإنَّ اللَّفظَ يكون للأخير، والله أعلم".
ومن منهج البخاري أيضاً في صحيحه أنَّه إذا مرَّت به لفظةٌ غريبةٌ توافق كلمةً في القرآن أتى بتفسير تلك الكلمة التي من القرآن، فيكون بذلك جمع بين تفسير غريب القرآن والحديث، أشار إلى ذلك الحافظ في الفتح في مواضع متعددة انظر على سبيل المثال (3/196، 324، 343) .
والحافظ ابن حجر - عليه رحمة الله - تَمكَّن من معرفة اصطلاحات البخاري ومنهجه في صحيحه، وقد ذكرتُ في كتاب "الفوائد المنتقاة من فتح الباري

(1/13)

وكتب أخرى" جملةً كبيرةً من الفوائد المتعلقة بذلك من الفائدة (226) إلى (284) .
ولأهميَّة صحيح البخاري لقي عنايةً من العلماء في مختلف العصور، وكان على رأس الذين وفِّقُوا للعناية بهذا الكتاب الحافظ ابن حجر العسقلاني المتوفى سنة (852هـ) ، فقد شرحه شرحاً نفيساً واسعاً جمع فيه ما اقتبسه من غيره مِمَّن تقدَّمَه، وما وفَّقَه الله لفهمه واستنباطه من ذلك الكتاب العظيم، وذلك في كتابه "فتح الباري" الذي يُعتبر حداً فاصلاً بين مَن سبقه ومَن لحقه، فالذين تقدَّموه جَمع ما عندهم، والذين تأخروا عنه صار كتابُه مرجعاً لهم، وقد طُبع كتاب "فتح الباري" في المطبعة السلفية في مصر، واشتملت الأجزاء الثلاثة الأولى منه على تعليقات نفيسة لشيخنا الشيخ عبد العزيز بن باز

(1/14)

رحمه الله1، وقد أُثبت في هذه الطبعة ترقيم أحاديث الكتاب التي وضعها الشيخ محمد فؤاد عبد الباقي. وطريقته في الترقيم أنَّه يُثبت في أوَّل موضع يَرِدُ فيه ذكرُ الحديث أرقامَه في المواضع الأخرى التي تأتي بعد ذلك، وعند ورود الحديث في تلك المواضع لا يشير إلى الموضع الأول الذي ذُكرت فيه الأرقام، ويمكن الاهتداء إلى الموضع الأول بالنظر في شرح الحافظ ابن حجر للحديث، فقد يشير فيه إلى المواضع المتقدمة، ويمكن ذلك أيضاً بالرجوع إلى "فهارس البخاري" لرضوان محمد رضوان، فإنَّه عندما يأتي للمواضع التي تكرر فيها ذكر الحديث يقول: انظر كذا رقم كذا، مشيراً إلى الكتاب الذي ورد فيه ذكر الحديث
__________
1 ألقيت هذه المحاضرة قبل عشرين سنة، وجرى تحريرها لطباعتها هذا العام (1423هـ) ، وكانت وفاة شيخنا رحمه الله في السابع والعشرين من شهر المحرم عام (1420هـ) .

(1/15)

أول مرة ورقمه.
وعددُ كتب صحيح البخاري سبعةٌ وتسعون كتاباً، وعددُ أحاديثه بالتكرار كما في ترقيم الشيخ محمد فؤاد عبد الباقي (7563) حديثٍ، وفي صحيح البخاري اثنان وعشرون حديثاً ثلاثياً.

(1/16)

2 - صحيح مسلم
وصحيحُ الإمام مسلم يلي صحيحَ البخاري في الصحة، وقد اعتنى مسلمٌ - رحمه الله - بترتيبه، فقام بجمع الأحاديث المتعلقة بموضوع واحد فأثبتها في موضع واحد، ولَم يُكرِّر شيئاً منها في مواضع أخرى، إلاَّ في أحاديث قليلة بالنسبة لحجم الكتاب، ولَم يضع لكتابه أبواباً، وهو في حكم المُبوَّب؛ لجمعه الأحاديث في الموضوع الواحد في موضع واحد.
ومِمَّا تَميّز به صحيح الإمام مسلم إثبات الأحاديث بأسانيدها ومتونها كما هي من غير تقطيع

(1/16)

أو رواية بمعنى، مع المحافظة على ألفاظ الرواة، وبيان مَن يكون له اللفظ منهم، ومن عبَّر منهم بلفظ حدثنا، وبلفظ أخبرنا، وقد أثنى الحافظُ ابن حجر في ترجمة الإمام مسلم في كتابه "تهذيب التهذيب" على حُسن عنايته في وضع صحيحه، فقال:"قلت: حصل لمسلم في كتابه حظٌّ عظيم مفرط لَم يحصل لأحد مثله، بحيث إنَّ بعضَ الناس كان يُفضِّله على صحيح محمد بن إسماعيل، وذلك لِمَا اختَصَّ به من جَمع الطرق وجَودة السياق والمحافظة على أداء الألفاظ كما هي، من غير تقطيع ولا رواية بمعنى، وقد نهج على منواله خَلقٌ من النيسابوريين فلم يبلغوا شَأْوَه، وحفظت منهم أكثرَ مِن عشرين إماماً مِمَّن صنف المستخرج على مسلم، فسبحان المعطي الوهاب".
وقد قام الشيخ محمد فؤاد عبد الباقي رحمه الله

(1/17)

بالعناية بإخراج صحيح مسلم ووضع فهارس له متعددة مفصلة، وطُبع الكتاب بعمله هذا في أربعة مجلدات أَثبت فيها تراجم الأبواب التي وضعها الإمام النووي - رحمه الله - وهي ليست من عمل مسلم، كما قام بترقيم الأحاديث الأصلية فيه فبلغت
(3033) حديثٍ، وبلغ مجموع كتب صحيح مسلم أربعة وخمسين كتاباً، ووضع الشيخ محمد فؤاد عبد الباقي مجلداً خامساً مشتملاً على الفهارس المتنوعة المفصلة لصحيح مسلم رحمه الله، وأعلى الأسانيد في صحيح مسلم الرباعيات.

(1/18)

3 - سنن أبي داود
كتاب السنن لأبي داود كتابٌ ذو شأن عظيم، عُنِيَ فيه مؤلِّفه بجمع أحاديث الأحكام وترتيبها وإيرادها تحت تراجم أبواب تَدلُّ على فقهه وتَمَكُّنه في الرواية والدراية، قال فيه أبو سليمان الخطابي في

(1/18)

أول كتاب "معالم السنن": "وقد جَمع أبو داود في كتابه هذا من الحديث في أصول العلم وأمهات السنن وأحكام الفقه ما لا نعلم متقدِّماً سبقه إليه ولا متأخراً لحقه فيه".
وللحافظ المنذري تهذيب لسنن أبي داود وللإمام ابن القيم تعليقات على هذا التهذيب، وقد وصف ابن القيم - رحمه الله - "سنن أبي داود" و"تهذيب" المنذري وما علقه عليه فقال: "ولَمَّا كان كتاب السنن لأبي داود سليمان بن الأشعث السجستاني - رحمه الله - من الإسلام بالموضع الذي خصَّه الله به، بحيث صار حكماً بين أهل الإسلام، وفصلاً في موارد النزاع والخصام، فإليه يتحاكم المنصفون، وبِحُكمه يرضى المحققون، فإنَّه جمع شَملَ أحاديث الأحكام، ورتَّبها أحسن ترتيب، ونظمها أحسن نظام، مع انتقائها أحسن انتقاء، واطّراحه منها

(1/19)

أحاديث المجروحين والضعفاء، وكان الإمام العلامة الحافظ زكي الدين أبو محمد عبد العظيم المنذري - رحمه الله تعالى - قد أحسن في اختصاره وتهذيبه، وعزوِ أحاديثه وإيضاح علَله وتقريبه، فأحسن حتَّى لَم يكد يدع للإحسان موضعاً، وسبق حتى جاء من خلفه له تبعاً: جعلت كتابه من أفضل الزاد، واتخذته ذخيرة ليوم المعاد. فهذَّبتُه نحو ما هذَّب هو به الأصل، وزِدتُّ عليه من الكلام على عِلَل سكت عنها أو لَم يُكملها، والتعرض إلى تصحيح أحاديث لم يصححها، والكلام على متون مشكلة لم يفتح مُقفلَها، وزيادة أحاديث صالحة في الباب لَم يشر إليها، وبسطت الكلام على مواضع جليلة، لعلَّ الناظرَ المجتهد لا يجدها في كتاب سواه".
وكتاب سنن أبي داود مقدَّمٌ على غيره من كتب السنن الأخرى، وقد بلغ مجموع كتبه خمسة وثلاثين

(1/20)

كتاباً، وبلغ مجموع أحاديثه (5274) حديث.
وأعلى الأسانيد في سنن أبي داود الرباعيات وهي التي يكون بينه وبين رسول الله صلى الله عليه وسلم فيها أربعة أشخاص. ولسنن أبي داود عدة شروح من أشهرها عون المعبود لأبي الطيب شمس الحق العظيم آبادي.

(1/21)

4 - سنن النسائي
صنَّف الإمامُ النسائي - عليه رحمة الله - في السنن كتابين هما؛ السنن الكبرى، والصغرى التي اختصرها منها، ويُقال لها المجتبى أي: المختارة من الكبرى، والسنن الصغرى هي التي لقيت عنايةً خاصة من العلماء، وهي التي اعتُبِرَت أحد الكتب الحديثية الستة، وهو كتاب عظيم القدر، كثير الأبواب، وتراجم أبوابه تدل على فقه مؤلفه، بل إنَّ منها ما تظهر فيه دقَّةُ الإمام النسائي في الاستنباط، ومن أمثلة ذلك: قوله في أوائل كتاب الطهارة:"الرخصة في

(1/21)

السِّواك بالعشي للصائم"، وهي مسألة للعلماء فيها قولان: أحدهما: منع الاستياك بعد الزوال، قالوا: لأنَّه يُذهب الخُلُوف الوارد في قوله صلى الله عليه وسلم: "لَخُلُوف فمِ الصائم أَطيَبُ عند الله مِن ريحِ المسك"، والقول الثاني: الجواز لدخوله تحت عموم قوله صلى الله عليه وسلم: "لولا أن أَشُقَّ على أُمَّتي لأمرتُهم بالسِّواك عند كل صلاة"، وقد أورد النسائي هذا الحديث تحت هذه الترجمة، وهو أرجح القولين في المسألة لدلالة الحديث على ذلك، قال السِّندي في حاشيته على السنن مُنَوِّهاً بدقة الإمام النسائي قال:"ومنه يؤخذ ما ذكره المصنف من الترجمة، ولا يخفى أنَّ هذا من المصنف استنباط دقيق وتيقظ عجيب، فللَّه درُّه ما أدقَّ وأحدَّ فهمه".
وأعلى الأسانيد في سنن النسائي الرباعيات، وقد بلغ مجموع كتبه واحداً وخمسين كتاباً وبلغت

(1/22)

أحاديثه"5774" حديثٍ، وأحسن طبعات هذا الكتاب الطبعة التي حققها ورقمها ووضع فهارسها مكتب تحقيق التراث الإسلامي - دار المعرفة بيروت، فإنَّه عند كل حديث يذكر رقمه، وأرقام مواضعه الأخرى عند النسائي، ويذكر تخريج بقية أصحاب الكتب الستة، وأرقام الحديث عندهم، ورقمه في تحفة الأشراف.

(1/23)

5 - سنن الترمذي
سنن الترمذي ويقال له الجامع، مِن أهم كتب الحديث وأكثرها فوائد، اعتنى فيه مؤلِّفُه بجمع الأحاديث وترتيبها، وبيان فقهها، وذكر أقوال الصحابة والتابعين وغيرهم في المسائل الفقهية، ومن لم يذكر أحاديثهم من الصحابة أشار إليها بقوله: وفي الباب عن فلان وفلان، واعتنى ببيان درجة الأحاديث من الصحة والحسن والضعف، وفيه

(1/23)

أحاديث رباعية كثيرة، وفيه حديث ثلاثي واحد أخرجه الترمذي في كتاب الفتن (2260) فقال: "حدثنا إسماعيل بن موسى الفزاري بن ابنة السدي الكوفي، حدثنا عمر بن شاكر، عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر".وقال: هذا حديث غريب من هذا الوجه" انتهى.
وفي إسناده عمر بن شاكر وهو ضعيف، لكن الحديث صحيح بالشواهد، انظر "السلسلة الصحيحة" للألباني رقم (957) .
وعددُ كتب جامع الترمذي خمسون كتاباً، وعدد أحاديثه (3956) حديثٍ، وأحسن شروح جامع الترمذي كتاب "تحفة الأحوذي" للشيخ عبد الرحمن المباركفوري المتوفى سنة (1353هـ) .

(1/24)

6 - سنن ابن ماجه
سنن ابن ماجه سادس الكتب الستة على القول المشهور وهو أقلُّها درجة، قال الحافظ ابن حجر في ترجمة ابن ماجه في تهذيب التهذيب: "كتابه في السنن جامعٌ جيِّدٌ كثيرُ الأبواب والغرائب وفيه أحاديث ضعيفة جدًّا، حتى بلغني أنًَّ السريَّ كان يقول: مهما انفرد بخبر فيه فهو ضعيفٌ غالباً، وليس الأمرُ في ذلك على إطلاقه باستقرائي، وفي الجملة ففيه أحاديثُ كثيرةٌ منكرةٌ، والله المستعان".
وإنَّما اعتُبِر سادسُ الكتب الستة لكثرة زوائده على الكتب الخمسة، وقيل سادسها الموطأ لعُلُوِّ إسناده، وقيل السادس سنن الدارمي.
وأحسن طبعاته الطبعة التي أخرجت بعناية الشيخ محمد فؤاد عبد الباقي التي رقم فيها الأحاديث فبلغت (4341) حديثٍ، وبلغت كتبه سبعة وثلاثين كتاباً،

(1/25)

وذكر الشيخ محمد فؤاد عبد الباقي في كلام له في آخر السنن أنَّ أحاديثَه الزائدة على الكتب الخمسة بلغت (1339) حديثٍ.
وفي سنن ابن ماجة خمسة أحاديث ثلاثيات الإسناد، كلُّها من طريق جُبارة بن المغلِّس، عن كثير ابن سُليم، عن أنس رضي الله عنه، ثلاثةٌ منها في كتاب الأطعمة (3356) (3357) ، (3310) ، وفي كتاب الزهد واحد (4292) ، وواحد في كتاب الطب (3479) ، وجُبارة وكَثير انفرد ابن ماجة عن بقية أصحاب الكتب الستة بإخراج حديثهما، وقال عنهما الحافظ ابن حجر في تقريب التهذيب إنَّهما ضعيفان، وهذه الأحاديث الخمسة من زوائد سنن ابن ماجة على الكتب الخمسة.
وقد ألَّف الشيخ أحمد بن أبي بكر البوصيري المتوفى سنة (840هـ) كتاب "مصباح الزجاجة في

(1/26)

زوائد ابن ماجة"، وبلغت أحاديثه في بعض طبعاته (1552) حديثٍ.
وهذه الكتب الستة لَقيت من العلماء عنايةً في أطرافها ورجالها، وأحسن ما ألِّف في أطرافها كتاب أبي الحجاج المزي "تحفة الأشراف بمعرفة الأطراف" وقد رتَّبه على أسماء الصحابة رضي الله عنهم، وعند كلِّ صحابي يَذكر أسماء التابعين الذين رووا عنه على الترتيب، ثمَّ يذكر الأسانيد من الأئمة أصحاب الكتب الستة إلى التابعين، وهذا الكتاب العظيم يُعتبر بالنسبة للأسانيد بمثابة نُسَخ أخرى لتلك الكتب الستة.
وأحسنُ ما أُلِّف في رجالها بل في رجال مؤلفات أصحابها كتاب "تهذيب الكمال في أسماء الرجال" لأبي الحجاج المزي، فإنَّه مشتملٌ على أسماء رجال الكتب الستة ورجال مؤلفات أخرى لأصحاب

(1/27)

الكتب الستة مثل رجال الأدب المفرد، وجزء القراءة خلف الإمام، وخلق أفعال العباد للبخاري وغيرها.
وأمّا الكتاب المقتصر على رجال الكتب الستة فهو كتاب الكاشف للذهبي.
وقد اعتنى الحافظ أبو الحجاج المزي عند ترجمة كلِّ راوٍ بذكر شيوخه وتلاميذه مرتَّبين على ترتيب حروف الهجاء، ثمَّ يذكر ما قيل في صاحب الترجمة من جرح وتعديل، ويختم الترجمةَ بذكر أسماء الذين خرَّجوا أحاديثَه من الأئمة الستة في كتبهم وفي أوَّل الترجمة يُثبتُ الرموز لهم.
وقد هذَّب كتابه هذا الحافظ ابن حجر في كتابه تهذيب التهذيب، فيذكر عند كلِّ ترجمة بعضَ شيوخ الراوي وتلاميذه وما ذكره المزي مِمَّا قيل فيه، ثمَّ يَختم الترجمةَ بذكر إضافات أخرى مبدوءة بقوله: (قلت) ، وعندما ينظر طالبُ العلم في ترجمة الراوي

(1/28)

في تهذيب التهذيب وما اشتملت عليه من جرح وتعديل يتساءل! ما هي النتيجة التي انتهى إليها الحافظ ابن حجر في الحكم على الراوي؟ والجواب على هذا التساؤل موجود عند الحافظ ابن حجر في كتابه تقريب التهذيب، فيقول عنه ثقة أو صدوق أو ضعيف أو غير ذلك. وكتاب المزي تهذيب الكمال هذّبه أيضاً الذهبي في كتابه تذهيب تهذيب الكمال، ولَخَّصه الخزرجي في خلاصة تذهيب تهذيب الكمال.
والفرقُ بين ما في التقريب والخلاصة أنَّ الحافظ ابن حجر في التقريب يثبت رأيَه في الراوي ويذكر طبقته، وأما الخزرجي في الخلاصة فإنَّه يذكر بعض شيوخ الراوي وبعض تلاميذه ويذكر بعض ما قيل في الحكم عليه جرحاً أو تعديلاً، وعند ذكر الصحابي يذكر عددَ الأحاديث التي له في الكتب الستة، وعددَ

(1/29)

ما اتفق عليه البخاري ومسلم منها، وعددَ ما انفرد به كلُّ واحد منهما عن الآخر.
وفي كتاب تهذيب الكمال للمزي وما تفرع عنه من الكتب ذكرُ رواة ليس لهم رواية عند أصحاب الكتب الستة، ذُكروا لتمييزهم عن رواة مذكورين قبلهم لهم رواية عند أصحاب الكتب الستة، والرمز لهم في هذه الكتب بكلمة (تمييز) عند الترجمة.
فمثلاً: كثير بن أبي كثير جاء في هذه الترجمة خمسة رواة؛ الأول روى له أبو داود والترمذي والنسائي وابن ماجة في التفسير، والثاني روى له البخاري في الأدب المفرد، والثلاثة الباقون ليس لهم رواية وإنَّما ذُكروا لتمييزهم عن الاثنين قبلهم.
وقد جمع أبو نصر الكلاباذي رجالَ صحيح البخاري في مؤلَّف خاص، وجمع أبو بكر بن منجويه الأصبهاني رجال صحيح مسلم في مؤلَّف خاص،

(1/30)

وجمع بين الكتابين الحافظ أبو الفضل محمد بن طاهر المقدسي المعروف بابن القيسراني، واسم كتابه "الجمع بين رجال الصحيحين" وكلُّها مطبوعة، وكتاب ابن القيسراني مختصر، وطريقته فيه أنَّه عندما يذكر التراجم التي تحت اسم واحد كأحمد مثلاً: يذكر من اسمه أحمد عند البخاري ومسلم، ثمَّ من اسمه أحمد عند البخاري ثمَّ من اسمه أحمد عند مسلم، ومِن أجلِّ فوائده أنَّ الراويَّ إذا كان قليلَ الرواية، فإنَّه يذكر مواضعَ أحاديثه في الصحيحين أو أحدهما، وذلك بذكر الكتاب الذي ورد فيه الحديث.
وقد ألَّف الشيخ يحي بن أبي بكر العامري اليمني في الصحابة الذين لهم رواية في الصحيحين أو أحدهما كتاباً سماه "الرياض المستطابة في جملة من روى في الصحيحين من الصحابة"، وهو كتاب عظيم الفائدة.
ومن المناسب ذكرُه هنا أنَّ للحافظ الذهبي كتاباً

(1/31)

اسمه "ميزان الاعتدال في نقد الرجال" اشتمل على تراجم لرجال ورد ذكرهم في تهذيب الكمال وما تفرع عنه، وعلى تراجم لرجال غيرهم، وفيه ثقات ذَكرَهم لا لِنقْدِهم وإنَّما للدفاع عنهم؛ مثل علي بن المديني، وعبد الرحمن بن أبي حاتم.
وللحافظ ابن حجر كتاب كبير سَمّاه "لسان الميزان" بناه على كتاب الميزان للذهبي مع زيادات كثيرة عليه، وقد قصره على تراجم رجال لا ذكر لهم في كتاب تهذيب الكمال وما تفرع عنه، وهو يُعتبر إضافة رجال آخرين إلى رجال أصحاب الكتب الستة.
وقد جمع متون الكتب الستة وسادسها الموطأ أبو السعادات ابن الأثير في كتابه "جامع الأصول"، وهو مطبوعٌ متداولٌ، وقد هذّب به كتاب رَزين العبْدَري "التجريد للصحاح والسنن"، ويرمز عند كلِّ حديث

(1/32)

للَّذين خرَّجوه من الأئمة الستة، وفيه أحاديث زائدة على ما في الكتب الستة وهذه الزيادات لرَزين، وعلامتها في جامع الأصول خلوها من الرموز أمامها.
وابن الأثير رَتَّب كتابه "جامع الأصول" على كتب مرتبة على حروف الهجاء، فيذكر في كلِّ كتاب ما يتعلق بموضوعه.
وإذا أراد طالبُ العلم الوقوف على حديث في الكتب الستة وهو يعرف متنه فيمكنه ذلك بالبحث عنه في مَظنته من الكتب التي اشتملت عليها الكتب الستة؛ فإذا كان الحديثُ يتعلق بالإيمان مثلاً بحث عنه في كتاب الإيمان من الصحيحين والسنن، وإذا كان يعرف اسم الصحابي راوي الحديث رجع إلى "تحفة الأشراف" للحافظ المزي، فإنه يذكر أماكن وجود الحديث في الكتب الستة، أو رجع إلى كتاب "ذخائر

(1/33)

المواريث في الدلالة على مواضع الحديث" للشيخ عبد الغني النابلسي فإنَّه يذكر طرف الحديث، ويذكر من خرَّجه من أصحاب الكتب الستة بالإضافة إلى الإمام مالك في الموطأ، مع ذكر شيخ المؤلف فيه.
ويُمكن الاهتداءُ إلى موضع الحديث في الكتب الستة بمعرفة بعض الكلمات في الحديث المعين فيرجع إلى كتاب "المعجم المفهرس لألفاظ الحديث النبوي" الذي بني على الكتب الستة والموطأ وسنن الدارمي ومسند الإمام أحمد، فيبحث عن الكلمة، فإذا كان الحديثُ في هذه الكتب وجد الدلالة على موضعه منها، وذلك بذكر اسم الكتاب ورقم الباب، إلاَّ في صحيح مسلم وموطأ الإمام مالك فإنَّه يكون بذكر اسم الكتاب ورقم الحديث فيه، وإلاَّ في مسند الإمام أحمد فإنَّ الإشارة فيه إلى الجزء والصفحة من الطبعة ذات الستة أجزاء.

(1/34)

في الختام: أسأل الله عز وجل أن يوفِّقَنا جميعاً لما فيه رضاه، وأن يوفِّقَنا لتحصيل العلم النافع والعمل به، إنَّه سبحانه وتعالى جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله محمد، وعلى آله وصحبه أجمعين.

(1/35)


كيف يؤدي الموظف الأمانة

مقدمة
...
بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، والصلاة والسلام الأتَمَّان الأكملان على سيد المرسَلين وإمام المتَّقين، نبيِّنا محمد وعلى آله وأصحابه ومَن تبعَهم بإحسان إلى يوم الدِّين.
أمَّا بعد، فهذه رسالة لطيفة في النصح للموظفين والعمَّال في أداء ما أنيط بهم من أعمال، كتبتها أملاً في أن يستفيدوا منها، وأن تكون عوناً لهم على الإخلاص في نيَّاتهم والجدِّ في أعمالهم والقيام بواجباتهم، وأسأل الله للجميع التوفيق والتسديد.

(1/3)

آيات كريمة في أداء الأمانة
من الآيات في حفظ الأمانة وترك الخيانة قول الله عزَّ وجلَّ: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} قال ابن كثير في تفسيره:" يُخبرُ تعالى أنَّه يأمر بأداء الأمانات إلى أهلها، وفي حديث الحسن عن سمرة أنَّ رسول الله صلى الله عليه وسلم قال:"أدِّ الأمانة إلى مَن ائتمنك، ولا تَخُن مَن خانك" رواه الإمام أحمد وأهل السنن، وهو يَعمُّ جميع الأمانات الواجبة على الإنسان من حقوق الله عزَّ وجلَّ على عباده من الصلاة والزكاة والصيام والكفارات والنذور وغير ذلك مِمَّا هو مؤتَمَن عليه لا يطَّلع عليه العباد، ومن حقوق العباد بعضهم على بعض، كالودائع وغير ذلك مِمَّا يأتَمنون به من غير اطلاع بينة على

(1/4)

ذلك، فأمر الله عزَّ وجلَّ بأدائها، فمَن لَم يفعل ذلك في الدنيا أخذ منه ذلك يوم القيامة"
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} قال ابن كثير:"والخيانة تعمُّ الذنوب الصغار والكبار اللازمة والمتعدِّية"، وقال علي بن أبي طلحة عن ابن عباس {وَتَخُونُوا أَمَانَاتِكُمْ} الأمانة الأعمال التي ائتمن الله عليها العباد، يعني الفريضة، يقول: لا تخونوا: لا تنقضوها، وقال في رواية {لا تَخُونُوا اللَّهَ وَالرَّسُولَ} يقول: بترك سنته وارتكاب معصيته"
وقوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} قال ابن كثير رحمه الله بعد أن ذكر أقوالاً في

(1/5)

تفسير الأمانة، منها الطاعة والفرائض والدين والحدود، قال:"وكلُّ هذه الأقوال لا تنافيَ بينها، بل هي متفقة وراجعة إلى أنَّها التكليف وقبول الأوامر والنواهي بشرطها، وهو أنَّه إن قام بذلك أُثيب، وإن تركها عُوقب، فقبلها الإنسان على ضعفه وجهله وظلمه إلاَّ مَن وفَّق الله، وبالله المستعان"
وقوله تعالى: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} ، قال ابن كثير:"أي: إذا ائتمنوا لم يخونوا، وإذا عاهدوا لم يغدروا، وهذه صفات المؤمنين، وضدها صفات المنافقين، كما ورد في الحديث الصحيح:"آية المنافق ثلاث: إذا حدَّث كذب، وإذا وعد أخلف، وإذا ائتُمن خان"، وفي رواية:"إذا حدَّث كذب، وإذا عاهد غدر، وإذا خاصم فجر

(1/6)

أحاديث عن الرسول صلى الله عليه وسلم في أداء الأمانة
ومن الأحاديث عن رسول الله صلى الله عليه وسلم في حفظ الأمانة والتحذير من إضاعتها:
1 ـ عن أبي هريرة رضي الله عنه قال: "بينما النَّبيُّ صلى الله عليه وسلم في مجلس يُحدِّث القوم، جاءه أعرابيٌّ فقال: متى الساعة؟ فمضى رسول الله صلى الله عليه وسلم يُحدِّث، فقال بعضُ القوم: سمع ما قال فكره ما قال، وقال بعضُهم: بل لم يسمع، حتى إذا قضى حديثه قال: أين أراه السائل عن الساعة؟ قال: ها أنا يا رسول الله، قال: فإذا ضُيِّعت الأمانة فانتظر الساعة، قال: كيف إضاعتُها؟ قال: إذا وُسِّد الأمرُ إلى غير أهله فانتظر الساعة "رواه البخاري (59) .
2ـ عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " أدِّ الأمانة إلى مَن ائتمنك، ولا تَخُن من

(1/7)

خانك" رواه أبو داود (3535) والترمذي (1264) ، وقال:"هذا حديث حسن غريب"وانظر: السلسلة الصحيحة للألباني (424) .
3 ـ عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أوَّل ما تفقدون من دينكم الأمانة، وآخره الصلاة" رواه الخرائطي في مكارم الأخلاق (ص:28) ، وانظر: السلسلة الصحيحة للألباني (1739) .
4 ـ عن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال:
"آية المنافق ثلاث: إذا حدَّث كذب، وإذ وعد أخلف، وإذا ائتُمن خان" رواه البخاري (33) ومسلم (107) .

(1/8)

أداء الموظف عمله بجدٍّ وإخلاص يُؤجَر عليه في الدنيا والآخرة
إذا قام الموظف بأداء عمله بجدٍّ يرجو ثواب الله أبرأ ذمَّته واستحقَّ الأجرة على العمل في الدنيا، وظفر بالثواب في الدار الآخرة، وقد وردت النصوص الشرعية دالَّة على أنَّ الأجر والثواب على ما يعمله الإنسانُ من أعمال، يكون مع الاحتساب وابتغاء وجه الله، قال الله عزَّ وجلَّ: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً} ، وروى البخاري (55) ومسلم (1002) عن أبي مسعود رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: " إذا أنفق الرجلُ على أهله يحتسبُها فهو له صدقة" وقال

(1/9)

صلى الله عليه وسلم لسعد بن أبي وقاص رضي الله عنه: "ولستَ تُنفق نفقةً تبتغي بها وجه الله، إلاَّ أُجرتَ بها، حتى اللقمة تجعلُها في فِي امرأتِك" رواه البخاري (5354) ومسلم (1628) ، فدلَّت هذه النصوص على أنَّ المسلمَ إذا أدَّى ما هو واجب عليه للعباد برئت ذمَّتُه، وأنَّه إنَّما يحصل الأجر والثواب بالاحتساب وابتغاء وجه الله سبحانه وتعالى.

(1/10)

حفظ الوقت المخصَّص للعمل لصالح العمل
يجب على كلِّ موظف وعامل أن يشغلَ الوقت المخصَّص للعمل في العمل الذي خُصِّص له، فلا يشتغل فيه في أمور أخرى غير العمل الذي يجب أداؤه فيه، ولا يشغل الوقت أو شيئاً منه في مصلحته الخاصة، ولا في مصلحة غيره إذا كانت لا علاقة لها بالعمل؛ لأنَّ وقتَ العمل ليس مِلكاً للموظف والعامل، بل لصالح العمل الذي أُخذ الأجر في مقابله، وقد وعظ الشيخ المعمَّر بن علي البغدادي المتوفى سنة (507هـ) نظامَ المُلك الوزير موعظة بليغة مفيدة، مِمَّا قال في أوَّلها:"معلومٌ ـ يا صدر الإسلام! ـ أنَّ آحاد الرعية من الأعيان مخيَّرون في القاصد والوافد، إن شاؤوا وصلوا، وإن شاؤوا فصلوا، وأمَّا مَن توشَّح بولاية فليس مخيَّراً

(1/11)

في القاصد والوافد؛ لأنَّ من هو على الخليقة أمير، فهو في الحقيقة أجير، قد باع زمنه، وأخذ ثمنه، فلَم يبق له من نهاره ما يتصرَّف فيه على اختياره، ولا له أن يصلي نفلاً، ولا يدخل معتكفاً لأنَّ ذلك فضل، وهذا فرض لازم"، ومنها قوله وهو يعظه: "فاعمُر قبرَك كما عمرتَ قصرَك"ذيل طبقات الحنابلة لابن رجب (1/107) .
وكما أنَّ الإنسان يرغب في أخذ أجره كاملاً ولا يحبُّ أن يُبخسَ منه شيء، فعليه أن لا يبخسَ شيئاً من وقت العمل يصرفه في غير صالح العمل، وقد ذمَّ الله المطفِّفين في المكاييل والموازين الذين يستوفون حقوقهم ويبخسون حقوق غيرهم، فقال: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُون َوَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} .

(1/12)

مسوغات اختبار العامل والموظف
...
مسوغات اختيار العامل والموظف
الأساس في اختيار كلِّ موظف أو عامل أن يكون قويًّا أميناً؛ لأنه بالقوة يستطيع القيام بالعمل المطلوب منه، وبالأمانة يُؤدِّيه على وجه تبرأ به ذمَّته؛ لأنَّه بالأمانة يضعُ الأمورَ في مواضعها، وبالقوة يتمكَّن من أداء الواجب عليه، وقد أخبر الله عن إحدى ابنتي صاحب مدين أنَّها قالت لأبيها لَمَّا سقى لهما موسى عليه الصلاة والسلام:
{يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} ، وقال عن العفريت من الجنِّ الذي أبدى استعداده لسليمان عليه الصلاة والسلام بالإتيان بعرش بلقيس: {أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} ، والمعنى أنَّه جمع بين القدرة على حمله وإحضاره والمحافظة على محتوياته، وأخبر الله عن يوسف عليه الصلاة

(1/13)

السلام أنَّه قال للملِك: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} .
وضدُّ القوة والأمانة العجزُ والخيانة، وهي أساس في عدم التعيين في العمل ومسوغات حقيقية للعزل منه، ولَمَّا جعل عمر بن الخطاب رضي الله عنه سعد بن أبي وقاص رضي الله عنه أميراً على الكوفة، ونال منه بعضُ سُفهائها وتكلَّموا فيه عند عمر بن الخطاب رضي الله عنه، رأى عمر رضي الله عنهالمصلحة في عزله درءاً للفتنة، ولئلاَّ يعتدي عليه أحدٌ منهم، لكن عمر رضي الله عنه في مرض موته عيَّن ستة من أصحاب رسول الله صلى الله عليه وسلم يُختار منهم خليفة من بعده، وفيهم سعد بن أبي وقاص رضي الله عنه، فخشي أن يُظنَّ أنَّ عزل عمر رضي الله عنه إياه عن إمارة الكوفة لعدم صلاحيته للولاية، فنفى ما قد يُظنُّ بقوله رضي الله عنه:"فإن أصابت الإمرة سعداً فهو ذاك، وإلاَّ فليستعن به أيكم ما أُمِّر؛ فإنِّي لَم

(1/14)

أعزله عن عجز ولا خيانة" رواه البخاري (3700) .
وفي صحيح مسلم (1825) عن أبي ذر رضي الله عنه قال:" قلت: يا رسول الله! ألاَ تستعمِلُني؟ قال: فضرب بيده على منكبي، ثم قال: يا أبا ذر‍ إنَّك ضعيف، وإنَّها أمانة، وإنَّها يوم القيامة خزي وندامة، إلاَّ مَن أخذها بحقِّها وأدَّى الذي عليه فيها"، وفيه أيضاً (1826) عن أبي ذر رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: " يا أبا ذر‍ إنِّي أراك ضعيفاً، وإنِّي أحبُّ لك ما أحبُّ لنفسي، لا تأمَرنَّ على اثنين، ولا تَوَلَيَنَّ مال يتيم".

(1/15)

كبار المسؤولين قدوة في الجِدِّ أو الكسل لصغارهم
إذا قام كبار الموظفين بواجباتهم على التمام والكمال، اقتدى بهم في ذلك الموظفون التابعون لهم، وكلُّ رئيس في العمل سيُسأل عن نفسه ومرؤوسيه، وقد قال صلى الله عليه وسلم "كلُّكم راع ومسؤول عن رعيَّته، فالأمير الذي على الناس فهو راع عليهم وهو مسؤول عنهم، والرجلُ راع على أهل بيته وهو مسؤول عنهم، والمرأة راعية على بيت بعلها وولده وهي مسؤولة عنهم، والعبدُ راع على مال سيِّده وهو مسؤول عنه، ألاَ فكلُّكم راع وكلُّكم مسؤول عن رعيته" رواه البخاري (2554) ومسلم (1829) عن عبد الله بن عمر رضي الله عنهما.

(1/16)

وإذا حافظ المسؤولون الكبار على الأعمال في جميع أوقاتها صاروا قدوةً حسنة لِمَن دونهم، يقول الشاعر:
وإنَّك إذ مَا تَأتِ ما أنتَ آمِرٌ ... به تُلْفِ مَن إيَّاه تأمُرُ آتِيَا
المعنى: إذا أمرت غيرَك مِمَّن هو دونك بأن يقوم بواجبه وكنتَ سابقاً إلى قيامك بالواجب، فإنَّ غيرَك يستجيب لك ويقوم بما أمرتَه به.

(1/17)

معاملة الموظف غيره بمثل ما يحب أن يُعامَل به
النصيحة شأنها في الإسلام عظيم، ولهذا قال الرسول صلى الله عليه وسلم "الدِّين النصيحة، قالوا: لِمَن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم " رواه مسلم (55) عن أبي رقية تميم بن أوس الداري رضي الله عنه، وقال جرير بن عبد الله البجلي رضي الله عنه: "بايعتُ رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكلِّ مسلم" رواه البخاري (57) ومسلم (56) .
وكما أنَّ كلَّ موظف أو عامل إذا كانت له حاجة عند غيره يحب أن يعامله غيرُه معاملة حسنة، فإنَّ عليه أن يُعامل غيرَه معاملة حسنة، وقد قال صلى الله عليه وسلم: "فمَن أحبَّ أن يُزحزح عن النار ويدخل الجنَّة فلتأته منيَّتُه وهو يؤمن بالله واليوم الآخر

(1/18)

، وليأت إلى الناس الذي يحبُّ أن يُؤتى إليه" رواه مسلم (1844) في حديث طويل عن عبد الله بن عمرو رضي الله عنهما، والمعنى: عامِل الناسَ بمثل ما تحبُّ أن يُعاملوك به، وقال صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يُحبَّ لأخيه ما يحبُّ لنفسه" رواه البخاري (13) ومسلم (45) عن أنس رضي الله عنه وقد ذمَّ الله مَن يُعامل غيرَه على خلاف ما يحبُّ أن يُعامَل به في قوله: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} ، وقال صلى الله عليه وسلم: "إنَّ الله عزَّ وجلَّ حرَّم عليكم عقوق الأمهات، ووأد البنات، ومنعاً وهات، وكره لكم ثلاثاً: قيل وقال، وكثرة السؤال، وإضاعة المال" أخرجه البخاري (2408) ومسلم (593) عن المغيرة بن شعبة رضي الله عنه، وفي هذا الحديث ذم الجَموع المنوع الذي يأخذ ولا

(1/19)

يُعطي، وقد ذكَّرَ اللهُ أولياءَ اليتامى بأنَّهم يخشون على ذريَّتهم الصغار لو تركوهم، فقال تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} ، والمعنى: كما أنَّهم يُحبُّون أن يُحسَن إلى ذريَّتهم الضعاف من بعدهم، فإنَّ عليهم أن يُحسنوا إلى اليتامى الذين لهم ولاية عليهم

(1/20)

تقديم الموظف الأسبق فالأسبق من أصحاب الحاجات
من العدل والإنصاف ألاَّ يؤخِّر الموظفُ متقدِّماً من أصحاب الحاجات، أو يقدم متأخِّراً، بل يكون التقديم عنده على حسب السبق، وفي ذلك راحة للموظف وأصحاب الحاجات، وقد جاء في سنة الرسول صلى الله عليه وسلم ما يدلُّ على ذلك، فعن أبي هريرة رضي الله عنه قال: "بينما النَّبيُّ صلى الله عليه وسلم في مجلس يُحدِّث القوم، جاءه أعرابيٌّ فقال: متى الساعة؟ فمضى رسول الله صلى الله عليه وسلم يُحدِّث، فقال بعضُ القوم: سمع ما قال فكره ما قال، وقال بعضُهم: بل لَم يسمع، حتى إذا قضى حديثه قال: أين أراه السائل عن الساعة؟ قال: ها أنا يا رسول الله، قال: فإذا ضُيِّعت الأمانة فانتظر الساعة، قال: كيف إضاعتُها؟ قال: إذا وُسِّد الأمرُ إلى غير أهله فانتظر الساعة" رواه البخاري (59) .

(1/21)

ووجه الدلالة من الحديث أنَّ الرسول صلى الله عليه وسلم لَم يُجب السائل عن الساعة إلاَّ بعد فراغه من تحديث مَن سبقوه، قال الحافظ ابن حجر في شرحه:"ويؤخذ منه أخذ الدروس على السبق، وكذلك الفتاوى والحكومات ونحوها".
وجاء في ترجمة أبي جعفر محمد بن جرير الطبري في لسان الميزان للحافظ ابن حجر قوله:
"وأخرج ابن عساكر من طريق أبي معبد عثمان ابن أحمد الدينوري قال: حضرتُ مجلسَ محمد بن جرير وحضر الفضل بن جعفر بن الفرات الوزير، وقد سبقه رجل، فقال الطبري للرجل: ألا تقرأ؟ فأشار إلى الوزير، فقال له الطبري: إذا كانت النوبة لك فلا تكترث بدجلة ولا الفرات، قلت: وهذه من لطائفه وبلاغته وعدم التفاته لأبناء الدنيا".

(1/22)

اتصاف الموظف بالعفَّة والسلامة من أخذ الرشوة والهدية
يجب على كلِّ موظف أن يكون عفيفاً عزيزَ النفس غنيَّ القلب بعيداً عن أكل أموال الناس بالباطل، مِمَّا يُقدَّم له من رشوة ولو سمي هدية؛ لأنَّه إذا أخذ أموال الناس بغير حقٍّ أكلها بالباطل، وأكل الأموال بالباطل من أسباب عدم قبول الدعاء، فقد روى مسلم في صحيحه (1015) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"أيُّها الناس! إنَّ الله طيبٌ لا يقبل إلاَّ طيباً، وإنَّ الله أمر المؤمنين بما أمر به المرسَلين، فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} ، وقال: (يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ، ثم ذكَرَ الرجلَ يُطيل السفر أشعث أغبر، يَمدُّ يديه إلى السماء: يا ربِّ! يا ربِّ! "

(1/23)

ومطعمُه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنَّى يُستجاب لذلك؟! "
ومن أوضح التنفير من أكل المال بالباطل ما رواه البخاري في صحيحه (7152) عن جندب بن عبد الله قال: "إنَّ أوَّل ما ينتن من الإنسان بطنه، فمَن استطاع أن لا يأكل إلاَّ طيباً فليفعل، ومن استطاع أن لا يُحال بينه وبين الجنة بملء كف من دم هراقه فليفعل"، وما رواه أيضاً (2083) عن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "ليأتيَنَّ على الناس زمان لا يُبالي المرء بما أخذ المال، أمِنْ حلال أم من حرام"، وعند هؤلاء الآخذين غير المبالين أنَّ الحلال ما حلَّ في اليد، والحرام ما لم يصل إليها، وأما الحلال في الإسلام، فهو ما أحلَّه الله ورسوله صلى الله عليه وسلم والحرام ما حرَّمه الله ورسوله صلى الله عليه وسلم.
وقد ورد في سنَّة الرسول صلى الله عليه وسلم أحاديث تدلُّ

(1/24)

على منع العمَّال والموظفين من أخذ شيء من المال ولو سُمِّي هدية، منها حديث أبي حميد الساعدي رضي الله عنه قال: "استعمل رسول الله صلى الله عليه وسلم رجلاً من الأسد، يُقال له: ابن اللتبيَّة على الصدقة، فلمَّا قدم قال: هذا لكم، وهذا لي أُهدي لي، قال: فقام رسول الله صلى الله عليه وسلم على المنبر، فحمد الله وأثنى عليه، وقال: ما بال عامل أبعثه فيقول: هذا لكم، وهذا أُهدِيَ لي؟! أفلاَ قعدَ في بيت أبيه أو في بيت أمِّه حتى ينظرَ أيُهدَى إليه أم لا؟! والذي نفسُ محمد بيده! لا ينال أحدٌ منكم منها شيئاً إلاَّ جاء به يوم القيامة يحمله على عُنُقه، بعير له رُغاء، أو بقرة لها خوار، أو شاة تيعَر، ثم رفع يديه حتى رأينا عفرتَي إبطيه، ثم قال: اللَّهمَّ هل بلَّغت؟ مرَّتين" رواه البخاري (7174) ومسلم (1832) ، وهذا لفظه، وفي صحيح البخاري (3073) ومسلم (1831)

(1/25)

ـ واللفظ له ـ عن أبي هريرة رضي الله عنه قال: " قام فينا رسول الله صلى الله عليه وسلم ذات يوم، فذكر الغلولَ فعظَّمه وعظَّم أمرَه، ثم قال: لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته بعير له رغاء، يقول: يا رسول الله! أغِثني، فأقول: لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته فرسٌ له حَمحمة، فيقول: يا رسول الله! أغِثني، فأقول: لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء، يقول: يا رسول الله! أغِثني، فأقول: لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته نفس لها صياح، فيقول: يا رسول الله! أغِثني، فأقول: لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته رقاع تخفق، فيقول: يا رسول الله! أغِثني، فأقول: لا أملك لك شيئاً؛ قد أبلغتك،

(1/26)

لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته صامت، فيقول: يا رسول الله! أغِثني، فأقول: لا أملك لك شيئاً؛ قد أبلغتك"
والرقاع في الحديث الثياب، والصامت الذهب والفضة.
ومنها حديث أبي حميد الساعدي أنَّ رسول الله صلى الله عليه وسلم قال: "هدايا العمال غلول" رواه أحمد (23601) وغيره، وانظر تخريجه في إرواء الغليل للألباني (2622) ، وهو بمعنى حديثه المتقدّم في قصة ابن اللتبية.
ومنها حديث عدي بن عميرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:" من استعملناه منكم على عمل فكَتَمَنا مخيطاً فما فوقه، كان غلولاً يأتي به يوم القيامة" الحديث، أخرجه مسلم (1833) .
ومنها حديث بريدة عن النَّبيِّ صلى الله عليه وسلم قال: "مَن

(1/27)

استعملناه على عمل فرزقناه رزقاً فما أخذ بعد ذلك فهو غلول" رواه أبو داود (2943) بإسناد صحيح، وصححه الألباني.
وفي ترجمة عياض بن غنم رضي الله عنه من كتاب صفة الصفوة لابن الجوزي (1/277) وكان أميراً لعمر رضي الله عنه على حمص أنَّه قال لبعض أقربائه في قصة طويلة:"فوالله! لأن أُشقَّ بالمنشار أحبُّ إليَّ من أن أخون فلساً أو أتعدَّى! "
وأسأل الله عزَّ وجلَّ أن يوفِّق كلَّ موظف وعامل من المسلمين إلى أداء عمله على الوجه الذي يُرضي الله تبارك وتعالى، ويعود عليه بالثواب والعاقبة الحميدة في الدنيا والآخرة، وصلى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه.

(1/28)


مقدمة - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -5- من أخلاق الرسول صلى الله عليه وسلم
للشيخ: عبد المحسن العباد البدر
المدرس في الجامعة الإسلامية بالمدينة المنورة
 بسم الله الرحمن الرحيم
 الحمد لله حمداً كثيراً طيبا مبارك فيه كما يحب ربنا ويرضى، نحمده سبحانه ولا نحصي ثناء عليه أرسل نبيه محمدا صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله فارتضى له الإسلام دينا، وجعل القرآن له خلقا، أمتن عليه بالصفات الفاضلة، ثم أثنى عليه قائلا: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}.ونشهد أن لا إ له إلا الله وحده لا شريك له، له الخلق والأمر وبيده الخير وهو على كل شيء قدير، يعطي من يشاء بفضله ويمنع من يشاء بعدله، قسم بينهم أخلاقهم كما قسم بينهم أرزاقهم فجعل نصيب المصطفى صلى الله عليه وسلم من الرزق كفافا ومن الأخلاق أكملها وأحسنها وأوفاها، {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}
ونشهد أن محمدا عبده ورسوله وخليله وخيرته من خلقه بعثه الله إلى أهل المعمورة ليجدد به صلة

ص -6- السماء بالأرض، فأنزل عليه الكتاب مصدقا لما بين يديه من الكتاب ومهيمنا عليه، ختم به الرسل وختم بكتابه الكتب وجعله معجزته الخالدة، فهدى الناس به إلى الصراط المستقيم وحذرهم السبل التي تنتهي بهم إلى الجحيم، وأخرجهم به من الظلمات إلى النور، ومن وحشة القلوب وتقلباتها في أنواع المعبودات إلى انسها وثباتها على عبادة فاطر السموات والأرض، قد أعظم الله عليه المنة وأتم به وعليه النعمة إذ بعثه ليتم مكارم الأخلاق. اللهم صل وسلم وبارك على عبدك ورسولك نبينا محمد وعلى آله وأصحابه الذين اختارهم الله لصحبته ونشر سنته، فجعلهم طليعة الخيار، وصفوة الأبرار، وعلى من سلك سبيلهم وسار على منوالهم مترسما خطاهم، مقتفيا آثارهم، عامر القلب بحبهم، رطب اللسان بذكرهم بالجميل اللائق بهم بالثناء عليهم بما هم أهله والدعاء لهم بما علمنا الله في قوله: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي

ص -7- قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.
أما بعد: فموضوع هذه المحاضرة موضوع حبيب إلى النفوس المؤمنة هو (أخلاق النبي صلى الله عليه وسلم قبل البعثة وبعدها) وكيف لا يكون حبيبا إلى النفوس الحديث عن أخلاق نبي بعثة الله رحمة للعالمين، نبي لا نكون مؤمنين حتى يكون أحب إلينا من أنفسنا ووالدينا والناس أجمعين، نبي لا يؤمن أحدنا حتى يكون هواه تبعا لما جاء به صلى الله عليه وسلم، نبي رغم أنف ثم رغم أنف ثم رغم أنف من ذكره عنده فلم يصل عليه صلى الله عليه وسلم وبارك عليه وعلى آله وأصحابه واتباعه إلى يوم الدين. وهذا الموضوع العظيم الذي اخترته وآثرت الحديث فيه اعتذر مقدما عن تقصيري في توفيته حقه واعتقد أن توفيته حقه على الحقيقة نادر إن لم يكن متعذرا لكن كما يقولون .. ما لا يدرك كثيرة لا يترك قليلة.
نعم إن جهد المقل أعرضه في هذه السوق التي أتاحت لي رئاسة الجامعة الإسلامية بالمدينة المنورة أن أساهم فيها، وأسأل الله العظيم رب كل شئ ومليكه أن يوفقنا

ص -11- جميعا للتأدب بآداب هذا النبي الكريم صلوات الله وسلامه عليه، وأن يحينا على دين الإسلام الذي ارتضاه لنا دينا حتى يتوفانا عليه إنه ولي ذلك والقادر عليه ولا حول ولا قوة إلا به. وقبل الشروع في نفس الموضوع أرى أن أتحدث بين يديه إجمالا عن شدة الحاجة إلى بعثته صلى الله عليه وسلم، واختيار الله له واعتزاز المشركين على ذلك، والامتنان على الناس ببعثته، وضرب أمثلة للأمور والخصال التي حصلت بين يدي بعثته توطئة وتمهيدا لها.


شدة الحاجة إلى بعثته صلى الله عليه وسلم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -8- شدة الحاجة إلى بعثته صلى الله عليه وسلم:
 ما أكثر نعم الله على عباده وما أحوجهم دائما وأبداً إلى شكره سبحانه على هذه النعم التي أمتن عليهم بها في قوله: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا}

ص -9- وقوله: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} وأعظم نعمة أنعم بها على هذه الأمة أن بعث فيها رسولها الكريم محمد صلى الله عليه وسلم ليرشد إلى كل نافع في الحاضر والمستقبل، ويحذر من كل ضار في العاجل والآجل، أرسله على حين فترة من الرسل، واند راس من الكتب في وقت انتشرت فيه الضلالة وعمت فيه الجهالة وبلغت البشرية منتهى الانحطاط في العقائد والعادات والأخلاق فانتشلهم به من هوة الضلالة ورفعهم إلى صرح العلم والهداية، فأزاح به عن النفوس تعلقها بغير خالقها وفاطرها سبحانه وتعالى، ووجهها إليه بقلبها وقالبها حتى لا يكون فيها محل لغيره سبحانه، بل تكون معمورة بحبة وخوفه ورجائه والتوكل عليه والإنابة إليه تستسلم لأوامره، وترعوي عن زواجره ونواهيه.


شيء من أمراض القلوب التي انتشرت قبيل بعثته صلى الله عليه وسلم، وكيف عالجها صلوات الله وسلامه عليه - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -10- شيء من أمراض القلوب التي انتشرت قبيل بعثته صلى الله عليه وسلم، وكيف عالجها صلوات الله وسلامه عليه: خلق الله الإنسان مركبا من شيئين بدون وروح، وجعل لكل منهما ما يغذيه وينميه، وأرشد إلى طرق العلاج التي يعالج بها كل منهما عندما يطرأ عليه مرض أو سقم فقد أغدق نعمه على عباده وقال: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً}. أما الروح فقد استحكمت أمراضها قبل بعثته صلوات الله وسلامه عليه حتى كانت من قبيل الأموات فأحياها الله بما بعث به نبيه صلى الله عليه وسلم من الهدى والنور: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا}. وأرشد سبحانه إلى أن شفاء أمراضها وجلاء أسقامها إنما هو بما أنزل الله على محمد صلى الله

ص -11- عليه وسلم فقال سبحانه وتعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} وقال: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ}.
نعم لقد بعث الله نبيه صلى الله عليه وسلم في مجتمع انتشرت فيه الأمراض القلبية على اختلافها وتنوعها وأعظم هذه الأمراض على الإطلاق تعلق القلوب بغير الله وصرف خالص حقه سبحانه إلى غيره من مخلوقاته، فعالج صلى الله عليه وسلم هذا المرض الخطير والداء العضال باستئصاله وتطهير القلوب من أدرانه أولا، ثم شغلها وعمارتها بحب الله وخوفه ورجائه وإفراده بالعبادة وحده لا شريك له لكونه سبحانه المتفرد بالخلق والإيجاد، فهو بحق المستحق لأن يعبد وحده لا يعبد معه غيره كائنا ما كان، وقد لقي صلوات الله وسلامه عليه من المشركين في هذا السبيل ألوانا مختلفة من الإيذاء، فصبر حتى ظفر بنصر الله وتأييده وكانت العاقبة له صلى الله عليه وسلم وأنصاره {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}

ص -12- {وَالْعَاقِبَةُ لِلتَّقْوَى} ، ولقي أيضا منهم ألوانا من المعارضة والتعنت أوضحها الله في كتابه العزيز في سورة الحجر والإسراء وغيرها من سور القرآن ومن ذلك ما ذكره الله عنهم في سورة ص {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}. وقد حملهم على هذه المقالة الكبر والحسد، ومثل هذه المقالة التي حكاها الله عن كفار قريش ما ذكره الله سبحانه في سورة القمر عن قوم صالح بقوله: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} وأبرز الطرق التي عالج بها صلى الله عليه وسلم ذلك الداء الذي هو أعظم الأدواء على الإطلاق إلزام

ص -13- الكفار بأن يفردوا الله في العبادة لما كانوا معترفين بانفراده سبحانه بالربوبية، وأكتفي بالتمثيل لذلك بما ذكره الله سبحانه في سورة النمل من الآيات التي أوضحت تلك الطريقة غاية الإيضاح وذلك قوله سبحانه: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}. وبما ذكره الله سبحانه في سورة الحج من التصوير العجيب والتمثيل البليغ لعجز المعبودات التي

ص -14- أشركوها مع الله حيث قال سبحانه: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ. مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ..}.
ومن الأمراض التي عالجها صلى الله عليه وسلم بحكمته الظلم والجور، وازدراء المساكين، والتفاخر بالأحساب والأنساب. فنشر فيهم العدل، وعمهم الاطمئنان والاستقرار، وصار مقياس الفضل بينهم تقوى الله بدلا من اعتبار ذلك بالحسب والنسب، وقد أعلنها صلى الله عليه وسلم صريحة في حجة الوداع في أعظم جمع شاهده عليه الصلاة والسلام حيث قال: "ألا لا فضل لعربي على عجمي إلا بالتقوى، الناس لآدم، وآدم من تراب، إن أكرمكم عند الله اتقاكم" أو كما قال. ولما بلغه صلى الله عليه وسلم شأن المخزومية التي سرقت أمر بقطع يدها فراجعه أسامه بن زيد فأنكر صلى الله عليه وسلم عليه ذلك وقال صلى

ص -15- الله عليه وسلم المقالة التي برهن بها عن مدى تحقيق العدالة: "و أيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها". وقد أشار صلى الله عليه وسلم في جوابه لأسامة ابن زيد بأن العدول عن العدل سبب هلاك الأمم المتقدمة حيث قال: "إنما هلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد.."
ولما قسم صلى الله عليه وسلم غنائم حنين وأكثر العطاء للمؤلفة قلوبهم وجد الأنصار رضي الله عنهم في أنفسهم شيئا إذا لم يصبهم ما أصاب الناس، فأتى إليهم صلى الله عليه وسلم وقال: "ألم آتكم ضلالا فهداكم الله بي، وكنتم متفرقين فألفكم بي، وعالة فأغناكم الله بي" وقد ذكرهم الله سبحانه في كتابه العزيز بهذه النعمة وأنها من أعظم النعم عليهم فقال: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ

ص -16- كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا}. وقال سبحانه: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ}.
هذه بعض الأمراض التي انتشرت قبل بعثته صلى الله عليه وسلم، منّ الله سبحانه وتعالى على البشرية بإرسال رسوله الكريم محمد صلى الله عليه وسلم لينقلها من ذل عبادة المخلوق إلى عز طاعة الخالق جل وعلا، ومن الظلم والجور وسفك الدماء إلى ساحة العدل والأمن والاطمئنان، من الفرقة والاختلاف إلى الاجتماع والائتلاف، من التعاون على الإثم والعدوان إلى التعاون على البر والتقوى، من الأمر بالمنكر والنهي عن المعروف إلى الأمر بالمعروف والنهي عن المنكر، من الغش والخيانة إلى النصح والأمانة، من الجزع والهلع والاعتراض على

ص -17- قضاء الله إلى الصبر والثبات والرضى بما قدره الله وقضاه، وفي الجملة: من كل ضار عاجلا وآجلا إلى كل نافع في الحال والمآل. وقد أرشد الله سبحانه إلى شكره على ذلك بعبادته وحده لا شريك له في قوله سبحانه: {لإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.


اختيار الله لنبيه صلى الله عليه وسلم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

اختيار الله لنبيه صلى الله عليه وسلم:
 يقول الله سبحانه: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ}. هذه الآية الكريمة تدل على أن الله سبحانه وتعالى منفرد بالخلق يقول للشيء الذي أراده كن فيكون، وتدل أيضا على أن تلك المخلوقات التي أوجدها من العدم لم يسوها أختار منها ما شاء وله الحكمة البالغة فخصه بالتفضيل، فقد اختار من

ص -18- أرضه مكة حرسها الله فجعلها مقر بيته الحرام من دخله كان آمنا وصرف قلوب الناس إليه وأوجب على المستطيع منهم حجة، وحرم صيده، وقطع شجره، وضاعف الأعمال الصالحة فيه، وحذر من الخروج عن طاعته سبحانه وأشار إلى عقوبة إرادة السوء في الحرم بقوله سبحانه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}. ويلي ذلك مهاجر رسوله صلى الله عليه وسلم هذه المدينة المباركة حرم رسول الله صلى عليه وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام". واختار سبحانه من الشهور شهر رمضان ففضله على سائر الشهور، واختار منه ليلة القدر ففضلها على سائر الليالي، واختار من الأيام يوم عرفه فجعله أفضل الأيام، واختار من أيام الأسبوع يوم الجمعة فجعله أفضلها، وأختار من الملائكة جبريل وإسرافيل وميكائيل

ص -19- فوكلهم بأسباب الحياة، واختار من البشر أنبياءه ورسله صلوات الله وسلامه عليهم أجمعين ففضلهم على غيرهم وجعل أفضلهم أولي العزم منهم، واختار الخليلين إبراهيم ومحمدا صلوات الله وسلامه عليهما فجعلهما أفضلهم، وجعل محمدا صلى الله عليه وسلم أفضل الخليلين، وأمته خير الأمم فهو عليه الصلاة والسلام إمام المتقين وسيد المرسلين وخليل رب العالمين وخاتم النبيين، أقام الله به الحجة على الثقلين الجن والإنس، وأول قبر ينشق عند النفخ في الصور قبره، ولا يدخل الجنة أحد قبله، واختصه سبحانه بالمقام المحمود الذي يحمده فيه الأولون والآخرون وهو الشفاعة العظمى في فصل القضاء التي يتخلى عنها أولو العزم من الرسل كل واحد يقول نفسي نفسي أذهبوا إلى غيري حتى تنتهي إليه صلوات الله وسلامه عليه فيقول: "أنا لها" ثم يشفع فيشفعه الله وصدق الله العظيم حيث يقول: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ

ص -20- الْعَظِيمِ}. وقد أشار سبحانه في كتابة العزيز إلى اختياره من يشاء بقوله سبحانه: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}. وقد ثبت في صحيح مسلم وغيره أن رسول الله صلى الله عليه وسلم قال: "إن الله اصطفى قريشا من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم" فهو صلى الله عليه وسلم بنص هذا الحديث الشريف خلاصة خلاصة خلاصة باعتبار شرف النسب كما كان خلاصة باعتبار الفضل وعلو المنزلة عند الله.


اعتراض المشركين على اختيار الله له صلى الله عليه وسلم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -21- اعتراض المشركين على اختيار الله له صلى الله عليه وسلم
ولما بعث الله رسوله صلى الله عليه وسلم إلى الناس كافة ليهديهم به إلى الصراط المستقيم قابله المشركون بما يستطيعونه من الأذى والمناوأة وتأليب الناس عليه وتحذيرهم منه، فوصفوه بأشنع الأوصاف فقالوا: "أنه ساحر" وقالوا: "أخرى أنه كاهن" وقالوا: "مجنون" هذا وهم أعلم الناس بماضيه المشرق الوضاء، ولكن الذي حملهم على ذلك الكبر والحسد. فقد أخبر الله عنهم في كتابه العزيز أنهم {أقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم، فلما جاءهم نذير مازا دهم إلا نفورا استكبارا في الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله}. وقال سبحانه وتعالى مخبرا عنهم: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ}.

ص -22- إلى أن قال مشيرا إلى حسدهم له صلوات الله وسلامه عليه: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}. وقال سبحانه وتعالى: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ}. ثم قال مخبرا عن اعتراضهم على الله في اختياره لهذا النبي الكريم صلى الله عليه وسلم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}. فأنكر عليهم ذلك وبين أن الأمر أمره، والخلق خلقه، والفضل فضله يؤتيه من يشاء فهو أعلم حيث يجعل رسالته فقال سبحانه: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً}. ونظير هذا قوله سبحانه: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}. وقال سبحانه: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ

ص -23- قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ. أَمْ يَقُولُونَ افْتَرَاهُ - إلى أن قال- قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُم}. وقال: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ} وقد روى الحاكم بسند على شرط الشيخين أن أبا جهل قال للنبي صلى الله عليه وسلم: "إنا لا نكذبك ولكن نكذب ما جئت به" فأنزل الله {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}. وروي أن الأخنس بن شريق دخل على أبي جهل فقال: "يا أبا الحكم أخبرني عن محمد أصادق هو أم كاذب؟ فإنه ليس ههنا من قريش غيري وغيرك يسمع كلامنا" فقال أبو جهل: "ويحك والله إن محمدا لصادق،

ص -24- وما كذب محمد قط، ولكن إذا ذهبت بنو قصي بالسقاية والحجابة والنبوة فماذا يكون لسائر قريش"، وقال: "تنازعنا نحن وبنو عبد مناف الشرف، أطعموا فأطعمنا، وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي ينزل عليه الوحي من السماء فمتى ندرك هذه، والله لا نؤمن به ولا نصدقه". وهكذا يبلغ الكبر والحسد بهؤلاء القوم الذين دعاهم رسول الله صلى الله عليه وسلم إلى ما فيه سعادتهم في الدنيا والآخرة، حملهم ذلك على تجاهل الحقيقة وإبداء خلاف المستقر في القلوب، يقولون بأفواههم ما ليس في قلوبهم متبعين في ذلك إمامهم في الضلال والحسد إبليس اللعين حيث فسق عن أمر ربه له بالسجود لآدم كبرا وحسدا استنادا منه لعنة الله على أنه أفضل منه على زعمه، لكونه خلق من نار وآدم عليه الصلاة والسلام خلق من طين.


امتنان الله سبحانه على الثقلين برسالته صلى الله عليه وسلم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -25- امتنان الله سبحانه على الثقلين برسالته صلى الله عليه وسلم
من رحمة الله سبحانه بعباده أن أرسل فيهم رسله يبشرون وينذرون كلما ذهب نبي خلفه نبي حتى ختمهم نبي الرحمة محمدا صلى الله عليه وسلم. وفي ذلك يقول سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَة}. ولقد اختار منهم سيدهم وإمامهم فجعله خاتم النبيين واختصه بخصائص ومزايا لم يشاركه فيها أحد منهم، كما اختص أمته بخصائص ليست لغيرهم من الأمم السالفة، ومن تلك المزايا التي أمتاز بها على غيره من المرسلين صلوات الله وسلامه عليه وعليهم أجمعين أن بعثه إلى الأسود والأحمر بل إلى الجن والإنس جميعا

ص -26- كما قال الله سبحانه عن الجن الذين استمعوا لقراءته صلى الله عليه وسلم ثم ولوا إلى قومهم منذرين: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}. وقال صلى الله عليه وسلم في الحديث المتفق على صحته: "أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي -فذكر من بينها- وكان النبي يبعث إلى قومه خاص وبعثت إلى الناس عامة". وفي ذلك يقول سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} ويقول: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}. وقد أوضح ذلك صلوات الله وسلامه عليه في الحديث الذي رواه مسلم في صحيحة حيث قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة

ص -27- يهودي ولا نصراني ثم يموت ولا يؤمن بالذي أرسلت به إلا كان من أصحاب النار.." قال سعيد بن جبير رحمه الله مصداق ذلك في كتاب الله عز وجل قال الله سبحانه: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}. ولا شك أن أعظم نعمة أنعم الله بها على أهل الأرض هي إرسال هذا النبي الكريم الذي أكمل الله به الدين وجعله حجة على الناس أجمعين. وقد أخبر الله في كتابه العزيز عن إبراهيم بأدعية من بينها: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}.وقد أجاب الله دعائه فبعث في الأمين وفي غيرهم محمدا صلى الله عليه وسلم أرسله بالهدى ودين الحق ليظهره على الدين كله، وتلك النعمة العظمى والمنة الجسيمة نوه الله بها في معرض الثناء

ص -28- على نفسه سبحانه في آيات كثيرة منها قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}. ومنها قوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}. ومنها قوله: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ}. ومنها قوله سبحانه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}.

ص -29- وإنما كان إرساله صلى الله عليه وسلم إلى الناس أعظم منة أمتن بها على عباده لأن في ذلك تخليص من وفقه الله وهداه منهم من العذاب السرمدي بسبب الإيمان بالله ورسوله صلى الله عليه وسلم، والابتعاد عن الشرك الذي لا يغفره الله كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}. وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.


التمهيد لبعثته صلى الله عليه وسلم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

التمهيد لبعثته صلى الله عليه وسلم
ومن حكمة الله وفضله أن هيأ لنبيه صلى الله عليه وسلم قبل أن يبعثه جميع أسباب الشرف والرفعة وعلو المنزلة، ووفر فيه جميع الخصال التي تؤهله للقيام بأعباء الرسالة العظمى التي اصطفاه واختاره لها صلوات الله وسلامه عليه، وفيما يلي أذكر على سبيل المثال بعض تلك الأسباب والخصال وأبين كيف

ص -30- كانت توطئة وتقدمة لبعثته صلى الله عليه وسلم:
أولا: أن الله سبحانه جعله عريق النسب، كريم المنبت، اصطفاه من أشرف قبائل العرب قبيلة قريش التي شهد لها غيرها بالسيادة والقيادة، وهذه سنة الله في رسله كما جاء ذلك في سؤال هرقل ملك الروم لأبي سفيان عن رسول الله صلى الله عليه وسلم حيث قال يعني رسول الله صلى الله عليه وسلم: "كيف نسبه فيكم" قال أبو سفيان: "هو فينا ذو نسب" ثم قال هرقل عند ذلك: "الرسل تبعث في نسب قومها" وإنما كانت هذه سنة الله في رسله ليسد على أعدائهم باب القدح فيهم والتنقيص لهم، فلا يجد أعداؤهم سبيلا إلى إلصاق العيوب بهم.
ثانيا: أنه صلى الله عليه وسلم نشأ فقيرا يتيما في كفالة جده عبد المطلب ثم عمه أبي طالب وذلك من أسباب التواضع والتحلي بالصفات

ص -31- الحميدة والبعد عن الصفات الذميمة كالكبر والظلم وغير ذلك، وقد ذكر الله ذلك منوها بتفضله على نبيه صلى الله عليه وسلم بإيوائه وإغنائه وهدايته حيث قال سبحانه: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى}. ثم أرشده إلى شكر هذه النعمة بأن يعطف على اليتامى والمساكين ويتحدث بنعمة الله عليه قال: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ}. وهذه تربية إلهية لنبي الرحمة صلى الله عليه وسلم ذكرها الله في كتابه العزيز تنبيها لعباده المؤمنين بأن يحملوا أنفسهم على تلك الصفات الحميدة وغيرها شكرا لله سبحانه على توفيقه لهم بالهداية بعد الضلالة، والغنى بعد الفقر، وغير ذلك من نعمه عليهم، والمعنى لا تقهر ولا تنهر الفقير فقد كنت فقيرا تكره أن

ص -32- تنهر، ولا شك أن تذكير الإنسان بنعمة الله عليه من أقوى الأسباب في الإقدام على الخير والأحجام عن الشر لمن وفقه الله..
ثالثا: إن الله سبحانه وتعالى نشأه نشأة صالحة، وأنبته نباتا حسنا متحليا بكل خلق كريم بعيدا عن كل وصف ذميم، شهد له بذلك موالوه ومعادوه، ولكن من لم يشأ الله هدايته تعامى عن هذا كله وأظهر خلاف ما يبطنه كبرا وحسدا، وفي توفيق الله لنبيه صلى الله عليه وسلم للاتصاف بالصفات النبيلة والسلامة من الأخلاق الرذيلة قطع لألسنة أعدائه وإسكات لهم عن أن يعيروه بأدنى عيب، أو يصفوه بشيء من النقص، ولهذا لما سأل هرقل ملك الروم أبا سفيان عن رسول الله صلى الله عليه وسلم هل يغدر قال: "لا" ولم يستطع مع شدة عداوته لرسول الله صلى الله

ص -33- عليه وسلم في ذلك الوقت أن يقول أكثر من قوله بعد نفي الغدر عنه: "ونحن منه في مدة لا ندري ما هو فاعل فيها" قال: "ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة". وقد تحرز من الكذب خوفا من ملك الروم فأعداؤه صلى الله عليه وسلم لا يستطيعون وصفه حقيقة بوصف معيب، أما الكذب والافتراء عليه صلى الله عليه وسلم فقد قالوا عنه: "أنه ساحر" وقالوا عنه: "شاعر" وقالوا عنه: "أنه كاهن" وغير ذلك، وقد صانه الله سبحانه من ذلك الذي الصقوه به ومن كل عيب، وأنكر على المشركين افتراءهم وكذبهم عليه وأخبر بأنه من ذلك براء فقال سبحانه: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}. وقال: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ

ص -34- وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}. وقال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً}.
رابعا: أنه صلى الله عليه وسلم نشأ أميا بين أميين لا يقرأ ولا يكتب، ثم جاء من الله بهذا القرآن الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لا يأتون بذلك ولو كان بعضهم لبعض ظهيرا. وفي نشأته صلى الله عليه وسلم على هذه الصفة قطع للطريق التي ينفذ منها الكفار إلى تكذيب الرسول صلى الله عليه وسلم.. فيما جاء به عن الله وأنه من أساطير الأولين قرأها أو كتبها لو كان كذلك، وقد أوضح الله ذلك بقوله: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ}. ثم أشار إلى حصول الريبة من أعدائه لو كان قارئا

ص -35- كاتبا بقوله: {إِذاً لارْتَابَ الْمُبْطِلُونَ}. وتلك الطريق التي قطعت عليهم بجعله صلى الله عليه وسلم أميا لا يقرأ ولا يكتب سلكوها كذبا وافتراء على رسول الله صلى الله عليه وسلم مع علمهم التام ببعده صلى الله عليه وسلم عن ذلك، فقد أخبر الله عنهم أنهم قالوا إنما يعلمه بشر ويأبى الله إلا إن يتم نوره ويظهر دينه فيجيبهم بأن لسان الذي يلحدون إليه أعجمي وهذا الذي جاءهم به لسان عربي مبين. ولهذا نجد الله سبحانه وتعالى عند إنكاره على قومه صلى الله عليه وسلم ما يقومون به من المعارضة والمناوأة له صلى الله عليه وسلم يلفت أنظارهم إلى ماضيه المشرق الوضاء، ويذكرهم بعلمهم ومعرفتهم التامة لحركاته وسكناته ومدخله ومخرجه فيقول سبحانه: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} ويقول: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا

ص -36- يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}. ثم إنه تعالى أمر نبيه صلى الله عليه وسلم أن يخبرهم بأنه ليس له إلا التبليغ عن الله، وأنه لو شاء الله ما حصلت منه صلى الله عليه وسلم تلاوة ولا حصل لهم علم بذلك فقال: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ}. ثم ذكرهم بماضيه قبل إنزال القرآن عليه وما اتصفت به من جميل الصفات، وأنه قد بقي فيهم قبل أن يبعثه الله أربعين سنة ملازما لأسباب الرفعة بعيدا عن أسباب الضعة والهوان فقال: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ}. أنكر عليهم وصفهم له بالكذب والافتراء مع أنهم أعلم الناس به، وأن ذلك مخالف للفطر والعقول السليمة فقال: {أَفَلا تَعْقِلُونَ}. ثم أخبر بأنه لا أحد أشد ظلما وأكبر جريمة من أثنين

ص -37- المفتري على الله والمكذب بما جاء عن الله فقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ..}.
خامسا: ومن الأمور التي حصلت بين يدي بعثته صلى الله عليه وسلم توطئة وتمهيدا لها الرؤيا الصالحة في النوم؛ فكان صلى الله عليه وسلم لا يرى رؤيا إلا جاءت مثل فلق الصبح كما ثبت ذلك في صحيح البخاري وغيره.
سادسا: أنه صلى الله عليه وسلم رعى الغنم بمكة وفي ذلك تمهيد وتهيئة لإرساله إلى الناس كافة ليرشدهم إلى ما ينفعهم في دنياهم وأخراهم، وتحذيرهم مما يعود عليهم بالأضرار العاجلة والآجلة، وإنما كان رعية الغنم بمكة توطئة وتقدمة لبعثته صلى الله عليه وسلم لأن هذا العمل مدعاة إلى التحلي بجميل الصفات كالتواضع والسكينة والوقار مع مافيه من اشتغال الراعي بالرعية وبذله الأسباب التي تؤدي إلى سلامتها وقوتها فيعتني بها ويرتاد لها

ص -38- المراعي الخصبة ويبتعد بها عن الأراضي المجدبة، ويحميها من الذئاب، ويسلك بها الطرق السهلة ويحيد بها عن السبل ذات الشدة والوعورة، وهذه سنة الله في رسله كما أخبر بذلك الصادق المصدوق صلوات الله وسلامة عليه ولله الحكمة البالغة في ذلك، فمزاولة مثل هذا العمل فيه ترويض للنفس وتهيئة لها للقيام بأعباء الرسالة، فهو بلا شك درس عملي لرسل الله صلوات الله وسلامه عليهم يكسبهم مرونة وخبرة لينتقلوا من تربية الحيوان إلى تربية بني الإنسان..


أخلاقه صلى الله عليه وسلم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

أخلاقه صلى الله عليه وسلم
تعريف الخلق:
الخلق بضم اللام وسكونها الدين والطبع والسجية قاله ابن الأثير في غريب الحديث،

ص -39- وفي الاصطلاح يطلق إطلاقين أحدهما أعم من الثاني فيطلق على الصفة التي تقوم بالنفس على سبيل الرسوخ ويستحق الموصوف بها المدح أو الذم، ويطلق على التمسك بأحكام الشرع وآدابه فعلا وتركا، ومن الأول قوله صلى الله عليه وسلم: لأشج عبد القيس: "إن فيك لخلقين يحبهما الله الحلم والأناة قال يا رسول الله أخلقين – تخلقت بهما أم جبلت عليهما قال "بل جبلت عليهما" قال: "الحمد لله الذي جبلني على خلقين يحبهما الله" ومن الثاني قوله صلى الله عليه وسلم: "البر حسن الخلق" وقول عائشة رضي الله عنها في تفسير قوله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} : "كان خلقه

ص -40- القرآن".
هذا تعريف الخلق في اللغة والاصطلاح. ننتقل بعده إلى الحديث عن أخلاقه الفاضلة وسجاياه الحميدة في جميع مراحل حياته صلى الله عليه وسلم، فقد كان صلى الله عليه وسلم أحسن الناس خلقا أجتمع فيه من أوصاف المدح والثناء ما تفرق في غيره، قد صانه الله سبحانه وحفظه من أدنى وصف يعاب صاحبه كل ذلك حصل له من ربه فضلا ومنه قطعا لألسنة أعدائه الذين يتربصون به ويقفون في طريق دعوته مؤذين له محذرين منه أحب شيء إليهم تحصيل شيء يعيبونه به وأنى لهم ذلك.
فقد نشأ صلى الله عليه وسلم في أول أمره إلى آخرة لحظة من لحظاته متحليا بكل خلق كريم، مبتعدا عن كل وصف ذميم، فهو أعلم الناس وأنصحهم وأفصحهم لسانا، وأقواهم بيانا، وأكثرهم حياء، يضرب به المثل في الأمانة والصدق والعفاف. أدبه الله فأحسن

ص -41- تأديبه فكان أرجح الناس عقلا، وأكثرهم أدبا، وأوفرهم حلما، وأكملهم قوة وشجاعة وشفقة، وأكرمهم نفسا، وأعلاهم منزلة، وبالجملة كل خلق محمود يليق بالإنسان فله صلى الله عليه وسلم منه القسط الأكبر والحظ الأوفر، وكل وصف مذموم فهو أسلم الناس منه وأبعدهم عنه شهد له بذلك العدو والصديق.
وفيما يلي أورد بعض الشهادات التي شهد له بها الموالون له والمعادون الدالة دلالة بينة على تمسكه بالأخلاق الحسنة قبل أن يبعثه الله تعالى وذلك معلوم من الدين بالضرورة:
1- شهادة خديجة رضي الله عنها:
لما أوحى الله إلى نبيه صلى الله عليه وسلم في غار حراء لأول مرة ورجع إلى خديجة أخبرها الخبر وقال: "لقد خشيت على نفسي".

ص -42- فقالت له رضي الله عنها: "كلا والله ما يخزيك الله أبدا، إنك لتصل الرحم وتحمل الكل وتكسب المعدوم وتقري الضيف وتعين على نوائب الحق".رواه البخاري.
2- شهادة كفار قريش عند بنائهم الكعبة:
ولما قامت قريش ببناء الكعبة قبل بعثة محمد صلى الله عليه وسلم تنازعوا في رفع الحجر الأسود إلى مكانه، واتفقوا على تحكيم أول من يدخل عليهم الباب، فكان أول داخل رسول الله صلى الله عليه وسلم ففرحوا جميعا وقالوا جاء الأمين جاء محمد. وقد كانوا يلقبونه بلقب الأمين لما يعلمونه من أمانته صلوات الله وسلامه عليه...
3- شهادة كفار قريش بصدقه صلى الله عليه وسلم:
ثبت في صحيح البخاري أنه صلى الله عليه وسلم لما نزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} صعد على الصفا فجعل ينادي يا بني فهر يا بني عدي – لبطون قريش – حتى اجتمعوا فجعل الرجل إذا لم

ص -43- يستطع أن يخرج أرسل رسولا لينظر ما هو فجاء أبو لهب وقريش فقال: "أرأيتم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقي" قالوا نعم ما جربنا عليك إلا صدقا قال: " فإني نذير لكم بين يدي عذاب شديد " فقال: أبو لهب: "تبا لك ألهذا جمعتنا.."
4- شهادة أبي جهل بصدقه صلى الله عليه وسلم:
تقديم الحديث الذي رواه الحاكم بسند على شرط الشيخين أن أبا جهل قال للنبي صلى الله عليه وسلم: "إنا لا نكذبك لكن نكذب ما جئت به". فأنزل الله {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
ولما قال له الأخنس بن شريق: "يا أبا الحكم أخبرني عن محمد أصادق هو أم كاذب؟" فقال: "ويحك والله إن محمدا صادق وما كذب محمد قط" الخ..
5- شهادة أبي سفيان بين يدي هرقل ملك الروم بصدق رسول الله صلى الله عليه وسلم ووفائه: فقد

ص -44- روى البخاري في صحيحة عن ابن عباس رضي الله عنه أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في ركب من قريش وكانوا ذهبوا إلى الشام لأجل التجارة في المدة التي كان رسول الله صلى الله عليه وسلم مادا فيها أبا سفيان وكفار قريش .فأتوه بإيليا فدعاهم في مجلسه وحوله عظماء الروم ثم دعاهم ودعا بترجمانه فقال: "أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي" فقال: "أبو سفيان فقلت أنا أقربهم نسبا" فقال: "أدنوه مني وقربوا أصحابه فاجعلوهم عند ظهره، ثم قال: لترجمانه قل لهم أني سائل عن هذا الرجل فإن كذبني فكذبوه. فوالله لولا الحياء من أن يأثروا عليّ كذبا لكذبت عليه، ثم كان أول ما سألني عنه أن قال: "كيف نسبه فيكم" قلت: "هو فينا ذو نسب" قال: "فهل قال هذا القول أحد منكم قط قبله" قلت: "لا" قال: "فهل كان من آبائه من ملك" قلت: "لا" قال: "فأشراف الناس يتبعونه أم ضعفائهم" فقلت: "بل

ص -45- ضعفاؤهم" قال: "أيزيدون أم ينقصون" قلت: "بل يزيدون" قال: "فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه" قلت: "لا" قال: "فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال" قلت: "لا" قال: "فهل يغدر" قلت: "لا ونحن منه في مدة لا ندري ما هو فاعل فيها، قال: ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة" قال: "فهل قاتلتموه" قلت: "نعم" قال: "فكيف كان قتالكم إياه" قلت: "الحرب بيننا وبينه سجال ينال منا وننال منه" قال: "بماذا يأمركم" قلت: "يقول أعبدوا الله وحده ولا تشركوا به شيئا واتركوا ما يقول آباؤكم، ويأمرنا بالصلاة والصدق والعفاف والصلة" فقال: "للترجمان قل له سألتك عن نسبه فذكرت أنه فيكم ذو نسب، فكذالك الرسل تبعث في نسب قومها، وسألتك هل قال أحد منكم هذا القول قبله قط؟ فذكرت أن لا، قلت فلو كان أحد قال هذا القول قبله لقلت رجل يأتي بقول قيل قبله، وسألتك هل كان في آبائه من ملك؟ فذكرت أن لا قلت فلو كان من آبائه من ملك

ص -46- لقلت رجل يطلب ملك أبيه، وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ فذكرت أن لا، قلت لم يكن ليذر الكذب على الناس ويكذب على الله، وسألتك أشراف الناس اتبعوه أم ضعفاؤهم؟ فذكرت أن ضعفاؤهم اتبعوه وهم إتباع الرسل وسألتك أيزيدون أم ينقصون؟ فذكرت أنهم يزيدون
وكذلك أمر الإيمان حتى يتم، وسألتك أيرتد أحد سخطه لدينه بعد أن يدخل فيه؟ فذكرت أن لا وكذلك الإيمان حين تخالط بشاشته القلوب، وسألتك هل يغدر؟ فذكرت أن لا وكذلك الرسل لا تغدر، وسألتك بماذا يأمركم؟ فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف. فإن كان ما تقول حقا فسيملك موضع قدمي هاتين وقد كنت أعلم أنه خارج ولم أكن أظن أنه منكم، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه ولو كنت عنده لغسلت عن قدميه.
ثم دعا بكتاب رسول الله صلى الله عليه وسلم

ص -47- الذي بعث به إليه مع دحية بن خليفة الكلبي – فقرأه قال أبو سفيان فلما قال ما قال وفرغ من قراءة الكتاب كثر عنده الصخب وارتفعت الأصوات فأخرجنا فقلت لأصحابي حين أخرجنا: لقد أمر ابن أبي كبشة إنه ليخافه ملك بني الأصفر فما زلت موقنا أنه سيظهر حتى أدخل الله على الإسلام..
ففي هذه القضية آيات بينان ودلالات واضحات على نبوته صلى الله عليه وسلم وأنه صلى الله عليه وسلم صادق فيما جاء به ومحل الشاهد من القصة شهادة أبي سفيان بن حرب وهو من أشد أعدائه في ذلك الوقت على – اتصاف الرسول صلى الله عليه وسلم قبل أن يبعثه الله بالصدق وأنهم لا يتهمونه بالكذب وبالوفاء وأنه لا يغدر.
6- شهادة السائب المخزومي له صلى الله عليه وسلم بحسن المعاملة والرفق قبل النبوة:
روى أبو داود وغيره أن السائب المخزومي كان شريك النبي صلى الله عليه وسلم قبل البعثة فجاء يوم الفتح

ص -48- فقال: "مرحبا بأخي وشريكي لا تداري ولا تماري، وفي لفظ أنه قال للنبي صلى الله عليه وسلم كنت شريكي في الجاهلية فكنت خير شريك لا تداريني ولا تماريني، وفي لفظ شريكي ونعم الشريك كنت لا تداري ولا تماري".
7- شهادة عبد الله بن سلام رضي الله عنه بصدقه صلى الله عليه وسلم:
روى أحمد وأصحاب السنن عن عبد الله بن سلام رضي الله عنه قال: "لما قدم النبي صلى الله عليه وسلم المدينة كنت ممن أنجفل فلما تبينت وجهه عرفت أن وجهه ليس بوجه كذاب فسمعته يقول: "أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلّوا بالليل والناس نيام، تدخلوا الجنة بسلام ".
8- شهادة مكرز بن حفص بن الأحنف له صلى الله عليه وسلم بالوفاء في جميع مراحل حياته:
كان رسول الله صلى الله عليه وسلم عام الحديبية قد أبرم

ص -49- صلحا بينه وبين قريش على أن يرجع ويعتمر من العام المقبل، ومن الشروط التي اشترطتها قريش على رسول الله صلى الله عليه وسلم أن يدخل مكة بسلاح الراكب فقط (السيوف مغمدة) فلما قدم صلى الله عليه وسلم في عمرة القضاء استعد بالخيل والسلاح لا ليدخل بها الحرم وإنما لتكون في متناول يده لو نكثت قريش، وعندما قرب صلى الله عليه وسلم من الحرم بعث بها إلى يأجح. وكان خبر ذلك السلاح قد بلغ قريشا فبعثت مكرز بن حفص في نفر من قريش إلى رسول الله صلى الله عليه وسلم فقالوا: "يا محمد ما عرفت صغيرا ولا كبيرا بالغدر تدخل بالسلاح في الحرم على قومك وقد شرطت لهم أن لا تدخل إلا بسلاح المسافر". فقال صلى الله عليه وسلم: "وقد بعثنا به إلى يأجح" فقال مكرز: "بهذا عرفناك بالبر والوفاء".


أخلاقه صلى الله عليه وسلم في القرآن - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -50- (أخلاقه صلى الله عليه وسلم في القرآن)
 تفضل الله تعالى على خليله محمد صلى الله عليه وسلم بتوفيقه للاتصاف بمكارم الأخلاق وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، ثم أثنى عليه ونوه بذكر ما يتحلى به من جميل الصفات في آيات كثيرة من كتاب الله العزيز أقتصر على إيراد بعضها من ذلك قوله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} فقد أخبر سبحانه في هذه الآية الكريمة عما كان عليه المصطفى من أخلاق فاضلة ووصف خلقه صلى الله عليه وسلم بأنه عظيم، وأكد ذلك بثلاثة أشياء بالأقسام عليه بالقلم وما يسطرون، وتصديره بأن، وإدخال اللام على الخبر، وكلها من أدوات تأكيد الكلام، وذلك الخلق العظيم الذي كان عليه صلى الله

ص -51- عليه وسلم ورد تفسيره عن السلف الصالح بعبارات متقاربة، ففسره ابن عباس رضي الله عنه بأن الدين العظيم وهو دين الإسلام وبهذا التفسير فسره أيضا مجاهد والسدي والربيع بن أنس والضحاك وغيرهم، وفسره الحسن بأنه آداب القرآن، وفي الصحيحين وغيرهما عن عائشة رضي الله عنه أنها سئلت عن خلقه صلى الله عليه وسلم فقالت: "كان خلقه القرآن" ومعنى ذلك أن امتثال ماأمره الله به واجتناب ما نهاه عنه في القرآن وصار له خلقا وسجيه، وقد أشارت عائشة رضي الله عنها إلى ما يوضح هذا المعنى في حديث آخر متفق على صحته وهو أنها قالت: "كان رسول الله صلى الله عليه وسلم يقول في ركوعه: "سبحانك اللهم وبحمدك اللهم أغفر لي" يتأول القرآن أي كان يدعوا بهذا الدعاء امتثالا لما أمره الله به في

ص -52- سورة النصر في قوله:{فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْه..}.
وقد نوه سبحانه بما جبل نبيه عليه صلى الله عليه وسلم من الرحمة والرأفة بالمؤمنين والحرص على ما ينفعهم في دينهم وأخراهم، والتألم من كل ما يشق عليهم بقوله سبحانه ممتنا على المؤمنين بإرساله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} وقال: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ}، وقال: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ}. وأشار سبحانه إلى ما اتصف به صلى الله عليه وسلم من اللطف والرفق بأمته بقوله تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ

ص -53- لانْفَضُّوا مِنْ حَوْلِك}. أما ما اتصف به صلى الله عليه وسلم من النصح والأمانة والقيام بأداء الرسالة على الوجه الذي أراده الله فقد ذكره سبحانه بقوله: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}. ويقول تعالى يعني محمدا صلى الله عليه وسلم: {وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} وفيها قراءتان -بالظاء - والمراد به المتهم، وبالضاد والمراد به البخيل، وكلا هذين منفي عنه صلى الله عليه وسلم فليس هو - متهم بكتمان ما أرسله الله به وليس ببخيل بما أنزل الله عليه بل يبذله لكل أحد-.


أخلاقه صلى الله عليه وسلم في سنته وأقوال صحابته رضي الله عنهم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -54- أخلاقه صلى الله عليه وسلم في سنته وأقوال صحابته رضي الله عنهم:
 كان رسول الله صلى الله عليه وسلم قبل أن يبعثه الله بالرسالة العظمى في الذروة العليا من الأخلاق الحسنة صدقا وأمانة وكرما وحلما وشجاعة وعفة وقناعة وغير ذلك من الصفات التي يحظى بالإجلال والإكبار من حصل على واحدة منها فضلا عمن جمعت له وتوفرت فيه.
ولما بعثه الله سبحانه بالنور والهدى إلى الثقلين الجن والإنس زاده الله قوة في هذه الخصال الحميدة إلى قوته حتى بلغ الحد الأعلى الذي يمكن أن يصل إليه إنسان مصدق رسول الله صلى الله عليه وسلم حيث قال: "إنما بعثت لأتم صالح الأخلاق" وقد نوه الله سبحانه بتفضله وامتنانه على نبيه

ص -55- وخليله محمد صلى الله عليه وسلم في آيات كثيرة كقوله تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} وقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأُمُورُ}. وقوله: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً}.
وقد اختار سبحانه لنبيه صلى الله عليه وسلم أصحابا هم خير هذه الأمة المحمدية التي هي خير الأمم، وقفوا حياتهم في سبيل تبليغ دعوته وحفظ سنته

ص -56- تحقيقا لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ورثوا عن نبيهم صلى الله عليه وسلم ما جاء به من الحق ورثوه لمن جاء بعدهم حتى هيأ الله له رجالا قاموا بتدوينه منهم بل على رأسهم الإمامان الجليلان البخاري ومسلم وغيريهما من المحدثين فقد أفنوا أعمارهم جزاهم الله خيرا الجزاء في تقييد تلك الدور الثمينة التي ورثوها عن نبيهم محمد صلى الله عليه وسلم بواسطة السلاسل الذهبية المتصلة بأمثال مالك ونافع وشعبة وأحمد وعلي بن المديني وغيرهم من خيار هذه الأمة وهذه الدرر الثمينة التي توارثوها ونعم الإرث هي تشمل أقواله صلى الله عليه سلم وأفعاله وتقريرا ته وبيان خلقه وأخلاقه ولهذا يعرف المحدثون الحديث بأنه ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي.

ص -57- ولقد اعتنى هؤلاء الورثة الكرام بتدوين ما جاءهم عن نبيهم صلى الله عليه وسلم على سبيل العموم، وبما يتعلق بأخلاقه ومزاياه على سبيل الخصوص، فمنهم من أفرد ذلك بالتأليف، ومنهم من عقد له أبوابا خاصة ضمن المؤلفات العامة أورد فيها ما يتصل بخوفه صلى الله عليه وسلم ورجائه وخشيته لربه، وجوده وكرمه وإيثاره وحياته ووفائه وصدقة وأمانته وإخلاصه وشكره وصبره وحلمه وكثرة احتماله، ورفقه بأمته وحرصه على التيسير عليها، وعفوه وشجاعته وتواضعه وعدله وزهده وقناعته، وصلته لرحمه، وكثرة تبسمه، وعفته وغيرته، إلى غير ذلك من آحاد حسن خلقه صلى الله عليه وسلم.


تفصيل القول في أخلاقه صلى الله عليه وسلم - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -58- تفصيل القول في أخلاقه صلى الله عليه وسلم:
وهذه الأخلاق التي أشرنا على بعض آحادها يحتاج تفصيلها وبسط القول فيها إلى عدة محاضرات. أما المحاضرة الواحدة فلا تكفي إلا للإشارة على بعض تلك الأخلاق والمزايا الحميدة التي أوتيها صلى الله عليه وسلم، فأجدني مضطرا إلى الاقتضاب والإيجاز حسب الإمكان..
1-جوده وكرمه صلى الله عليه وسلم:
وقد بلغ صلوات الله وسلامه عليه في خلق الجود والكرم مبلغا لم يبلغه غيره، ووصل فيه إلى الغاية التي ينتهي عندها الكمال الإنساني. ومن توفيق الله له صلى الله عليه وسلم أن جعل جوده يتضاعف في الأزمنة الفاضلة يقول ابن عباس رضي الله عنه في الحديث الصحيح: "كان رسول الله صلى الله عليه وسلم أجود الناس بالخير، وكان أجود ما يكون في شهر رمضان حين يلقاه جبريل وكان يلقاه

ص -59- في كل ليلة فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة". جاد بنفسه في سبيل الله فكسرت رباعيته وشج وجهه وسال الدم منه صلوات الله وسلامه عليه. والجود بالنفس أقصى غاية الجود؛ وجاد بجاهه ومن أمثلة ذلك شفاعته صلى الله عليه وسلم لمغيث زوج بريرة رضي الله عنهما لما عتقت واختارت فراقه أشار عليها أن تبقى في عصمته رحمة منه صلى الله عليه وسلم بزوجها مغيث. وأخص الأمثلة في ذلك ما أخبر به صلى الله عليه وسلم من شفاعته في أهل الموقف التي يتخلى عنها أولو العزم من الرسل فتنتهي إليه فيقول أنا لها صلى الله عليه وسلم وقد صح عنه صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة قد دعا بها فاستجيب له، فجعلت دعوتي شفاعة لأمتي يوم القيامة" وجاد صلى الله عليه وسلم بما أعطاه الله من

ص -60- المال فما سئل صلى الله عليه وسلم شيئا من الدنيا قط فقال لا ولقد جاءت إليه صلى الله عليه وسلم امرأة ببردة منسوجة فقالت نسجتها بيدي لأكسوكها فأخذها صلى الله عليه وسلم محتاجا إليها ولبسها فقل رجل من الصحابة: "أكسينها يا رسول الله". فقال صلى الله عليه وسلم: "نعم"
فدخل منزله فطواها وبعث بها إليه فقال له بعض الصحابة: "ما أحسنت، لبسها رسول الله عليه وسلم محتاجا إليها ثم سألته وعلمت أنه لا يرد سائلا". فقال: "إني والله ما سألته لألبسها إنما سألته لتكون كفني" قال سهل بن سعد رضي الله عنه: "فكانت كفنه"، هذا مثل من أمثال اتصافه صلى الله عليه وسلم بهذا الخلق الكريم فهل بعد هذا كرم يصدر من مخلوق؟ وهل وراء هذا الإيثار إيثار؟. ولقد وصف الله الأنصار في كتابه العزيز بصفة الإيثار

ص -61- في قوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}. وهذه الصفة الكريمة التي اتصفوا بها أسوتهم فيها وفي غيرها من مكارم الأخلاق سيد ولد آدم عليه الصلاة والسلام يقول سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}. ولما رجع من حنين التف حوله الأعراب يسألونه حتى اضطروه إلى سمرة فخطفت رداءه فوقف النبي صلى الله عليه وسلم وقال: "أعطوني ردائي فلو كان لي عدد هذه العضاة نعما لقسمتها بينكم ثم لا تجدوني بخيلا ولا كذابا ولا جبانا ..".
وجوده صلى الله عليه وسلم في العطاء لبعض الناس إنما هو لتأليفهم على الإسلام، فكثيرا ما كان يخص حديثي العهد بالإسلام بوافر العطاء دون من تمكن الإيمان في نفوسهم. ففي غزوة حنين أعطى أكابر قريش المئات من الإبل ومنهم صفوان بن أمية فقد روى مسلم في صحيحة أنه قال: "لقد أعطاني

ص -62- رسول الله صلى الله عليه وسلم ما أعطاني، وإنه لأبغض الناس إليّ فما برح يعطيني حتى إنه من أحب الناس إلي", وروى أيضا عن أنس رضي الله عنه قال: "ما سئل رسول الله صلى الله عليه وسلم على الإسلام شيئا إلا أعطاه، ولقد جاءه رجل فأعطاه غنما بين جبلين فرجع إلى قومه فقال: يا قوم أسلموا فإن محمدا يعطي عطاء من لا يخشى الفقر". وإن كان الرجل ليسلم ما يريد إلا الدنيا فما يلبث إلا يسيرا حتى يكون الإسلام أحب إليه من الدنيا وما عليها، أعطى رسول الله صلى الله عليه وسلم ذلك الرجل تلك الغنم الكثيرة التي لكثرتها ملأت ما بين جبلين وماذا كانت نتيجة هذا الإعطاء من رسول الله صلى الله عليه وسلم؟ لقد كانت حصول الغرض الذي من أجله أعطاه وهي أنه أصبح داعية لرسول الله صلى الله عليه

ص -63- وسلم. لقد كان بدافع من نفسه رسولا لرسول الله إلى قومه يدعوهم إلى الإسلام ويبين لهم كرم رسول الله صلى الله عليه وسلم وأنه يعطي عطاء من لا يخشى الفقر. وهكذا كان رسول الله صلى الله عليه وسلم يبذل المال في سبيل نصرة الإسلام والدعوة إليه والترغيب فيه، ينفق مال الله الذي آتاه في سبيل الله حتى توفاه الله ودرعه مرهونة في دين عليه صلوات الله وسلامه عليه.
2ـ تواضعه صلى الله عليه وسلم وقربه من الناس:
ولم يحصل لأحد من البشر ما حصل لرسول الله صلى الله عليه وسلم من توفر صفات الكمال وبلوغ الحد الأعلى والغاية القصوى التي يمكن أن يبلغها إنسان فكان عليه الصلاة والسلام مضرب المثل في الكمال الإنساني والسمو الخلقي قبل البعثة وبعدها وقد خصه الله بخصائص وميزه بميزات امتاز بها على البشر في الدنيا والآخرة فجعله أفضل المرسلين

ص -64- الذين هم خير البشر وجعله خاتمهم وسيدهم وإمامهم وأولهم خروجا من القبر وأولهم تقدما للشفاعة وأولهم مشفعا وقال صلى الله عليه وسلم متحدثا بنعمة الله عليه ومبينا للأمة منزلته عند الله ليعتقدوا ذلك ولينزلوه المنزلة اللائقة به صلى الله عليه وسلم من الإجلال والتعظيم والمحبة والمتابعة قال: "أنا سيد ولد آدم يوم القيامة وأول من ينشق عنه القبر وأول شافع وأول مشفع". رواه مسلم وأبو داود عن أبي هريرة رضي الله عنه.
ومع هذه الخصائص والميزات التي سما بها إلى منزلة لا يساويه فيها غيره من أولى العزم من الرسل فضلا عمن سواهم كان صلى الله عليه وسلم أشد الناس تواضعا وأقربهم إلى الضعيف و المسكين وأبعدهم من الكبر والترفع.
ولما بين صلى الله عليه وسلم لأمته بعض

ص -65- ما خصه الله به بقوله: "أنا سيد ولد آدم.." أضاف إلى ذلك ما يبريء ساحته من الفخر- وحاشاه من كل نقص- فقال: "ولا فخر" أخرجه الترمذي وابن ماجة والإمام أحمد من حديث أبي سعيد رضي الله عنه. وقال الترمذي: حديث حسن صحيح.
و إنما أخبر صلى الله عليه مسلم بمنزلته عند الله لأنه لا سبيل للأمة إلى معرفة ذلك إلا بواسطته والتلقي عنه -صلى الله عليه وسلم- إذ لا نبي بعده يخبر عن عظم منزلته عند الله كما أخبر هو أمته بفضائل الأنبياء قبله صلوات الله وسلامه وبركاته عليهم أجمعين.
ولما خير صلى الله وسلم بين أن يكون عبدا رسولا أو نبيا ملكا اختار مقام العبودية والرسالة على مقام النبوة والملك, أخرجه الإمام أحمد في المسند, وروى البيهقي عن انس قال: "دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح

ص -66- وذقنه إلى راحلته متخشعا"، وروى ابن إسحاق في السيرة " أن رسول الله صلى الله عليه وسلم ليضع رأسه تواضعا حين رأى ما أكرمه الله به من الفتح حتى أن عثنونه ليكاد يمس واسطة الرحل". قال ابن كثير: (وهذا التواضع في هذا الموطن عند دخوله صلى الله عليه وسلم مكة في مثل هذا الجيش العرمرم بخلاف ما اعتمده سفهاء بني إسرائيل حين أمروا أن يدخلوا باب بيت المقدس وهم سجود ـ أي ركع ـ يقولون حطة فدخلوا يزحفون على أستاههم وهم يقولون حنطة في شعرة). وروى البخاري في صحيحه عن أنس رضي الله عنه قال:"كانت الأمة من إماء أهل المدينة لتأخذ بيد رسول الله صلى عليه وسلم فتنطلق به حيث شاءت"، وروى مسلم في صحيحه عن أنس "أن امرأة كان

ص -67- في عقلها شيء فقالت:يا رسول الله إن لي إليك حاجة، فقال: "يا أم فلان أنظري أي السكك شئت حتى أقضي لك حاجتك فخلا معها في بعض الطرق حتى فرغت من حاجتها"، وفي صحيح البخاري عن الأسود قال: سألت عائشة ما كان النبي صلى الله عليه وسلم يصنع في أهله؟ قالت: "كان في مهنة أهله فإذا حضرت الصلاة قام إلى الصلاة". وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:"لو دعيت إلى ذراع أو كراع لأحبت ولو أهدي على ذراع أو كراع لقبلت"، وكان صلى الله علنه وسلم إذا مر بالصبين سلم عليهم. روى مسلم في صحيحه عن شعبة عن سيار قال:"كنت أمشى مع ثابت البناني فمر بصبيان فسلم عليهم"

ص -68- وحدث ثابت أنه كان يمشي مع أنس فمر بصبيان فسلم عليهم وحدث أنس أنه كان يمشي مع رسول الله صلى الله عليه وسلم، فمر بصبيان سلم عليهم" وكان صلى الله عليه وسلم يخالط أصحابه ويداعب الصبي الصغير يقول أنس رضي الله عنه فيما رواه عنه البخاري في الصحيح: "إن كان النبي صلى الله عليه وسلم ليخالطنا حتى يقول لأخ لي صغير:يا أبا عمير ما فعل النغير؟", وفي رواية عنه قال: كان النبي صلى الله عليه وسلم أحسن الناس خلقا وكان لي أخ يقال له أبوعمير, قال: أحسبه فطيما. وكان إذا جاء قال:"يا أبا عمير ما فعل النغير، نغير كان يلعب به".
وفي الصحيحين عن أنس رضي الله عنه قال: "خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لي: أف ولا لم صنعت؟ ولا ألا صنعت؟".
و كان صلى الله عليه وسلم يركب الدواب

ص -69- ويردف بعض أصحابه وراءه عليها، وكان صلى الله علنه وسلم يرشد أمته إلى التحلي بصفة التواضع ويرغبهم في التخلق بها، ومما قاله صلى الله علنه وسلم في ذلك:"وما تواضع أحد لله إلا رفعه الله". رواه مسلم، وهو صلى الله عليه وسلم سيد المتواضعين وأسوتهم وقد رفعه الله إلى أعلى الدرجات رفع قدره وأعلى منزلته وخلد ذكره.
ومع هذا التواضع والخلق العظيم الذي تفضل الله به على عبده ورسوله وخليله محمد صلى الله عليه وسلم كان أصحابه رضي الله عنهم لا يملئون أعينهم بالنظر إليه صلى الله عليه وسلم إجلالا واحتراما له صلى الله عليه وسلم.
يقول عمرو بن العاص رضي الله عنه في حديث له أخرجه مسلم في صحيحه: "وما كان أحد أحب إليّ من رسول الله صلى الله عليه وسلم ولا أجل في عيني

ص -70- منه وما كنت أطيق أن أملأ عيني منه إجلالا له ولو سئلت أن أصفه ما أطقت لأني لم أكن أملأ عيني منه"
3ـ رحمته صلى الله عليه وسلم بأمته ورفقه بها وشفقته عليها:
وبفضل الله ورحمته عليه صلى الله عليه وسلم كان رحيما رفيقا كما قال الله تعالى مخاطبا إياه: {فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك} فلم يحصل لأحدمن البشر ما حصل لرسول الله صلى الله عليه وسلم من الاتصاف بالرحمة والرفق لا يقاربه في ذلك أحد ولا يدانيه.
فعن أبي هريرة رضي الله عنه أن أعربيا بال في طائفة المسجد فثار إليه الناس ليقعوا فيه فقال لهم رسول الله صلى الله عليه وسلم: "دعوه واهر يقوا على بوله ذنوبا من ماء أو سجلا من ماء فإنما بعثتم ميسرين ولم تبعثوا معسرين".

ص -71- أخرجه البخاري وغيره.
وفي صحيح البخاري عن ابن مسعود رضي الله عنه قال: أتى رجل النبي صلى الله عليه وسلم فقال: إني لأتأخر عن صلاة الغداة من أجل فلان مما يطيل بنا قال فما رأيت النبي صلى الله عليه وسلم قط أشد غضبا في موعظة منه يومئذ. قال : فقال: "يا أيها الناس إن فيكم منفرين فأيكم ما صلى بالناس فليتجوز فإن فيهم الكبير والمريض وذا الحاجة."
وعن أبي هريرة رضي الله عنه إن رسول الله صلى الله عليه وسلم قال: "إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى أحدكم لنفسه فليطول ماشاء" .
وعن أبي قتادة رضي الله عنه عن النبي صلى الله عليه سلم قال: "إني لأقوم في الصلاة أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز في صلاتي كراهية أن أشق على أمه".

ص -72- وعن أنس رضي الله عنه قال: "ما صليت وراء إمام قط أخف صلاة ولا أتم من النبي صلى الله عليه وسلم وإن كان ليسمع بكاء الصبي فيخفف مخافة أن تفتن أمه". وعن أبي قتادة قال:خرج علينا النبي صلى الله عليه وسلم وأمامة بنت العاص على عاتقه فصلى فإذا ركع وضعها و إذا رفع رفعها"، وقال صلى الله عليه وسلم:"لولا أن أشق الى أمتي لأمرتهم بالسواك عند كل صلاة".
وهذه الأحاديث كلها في صحيح البخاري، ولما قام صلى الله عليه وسلم بأصحابه ليلا يصلي بهم في رمضان خشي أن يفرض عليهم فترك الصلاة بهم، ففي الصحيحين عن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته الناس ثم صلى الثانية فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم

ص -73- رسول الله فلما أصبح قال: "رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفترض عليكم وذلك في رمضان".
وفي الصحيحين عن عائشة رضي الله عنها قالت: "إن كان النبي صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم"، ولما واصل صلى الله عليه وسلم في صيامه وعلم الصحابة رضوان الله عليهم ذلك واصلو معه فنهاهم عن الوصال إشفاقا عليهم قالوا فإنك تواصل, قال: "اني لست كهيئتكم", ففي الصحيحين عن أبي هريرة رضي الله قال: "نهى رسول الله صلى الله عليه وسلم عن الوصال في الصوم فقال له رجل من المسلمين: إنك تواصل يا رسول الله قال: "وأيكم مثلي إني أبيت يطعمني ربي ويسقيني" فلما أبو أن ينتهوا عن الوصال واصل بهم يوما ثم

ص -74- يوما ثم رأوا الهلال فقال: "لو تأخر لزدتكم" كالتنكيل لهم حين أبوا أن ينتهوا". فإنه صلى الله عليه وسلم نهاهم عن الوصال رحمة بهم وشفقة عليهم فلما راجعوه في ذلك رغبة منهم في موافقته واصل بهم وكان ذلك آخر الشهر يوما ثم يوما ثم رأوا الهلال وقال: "لو تأخر لزدتكم", كالتنكيل لهم حين أبوا أن ينتهوا وهذا منه صلى الله عليه وسلم إرشاد عملي وتأديب نبوي للصحابة الكرام رضي الله عنهم ليوقفهم على ضعفهم وأن الوصال يشق عليهم فيبتعدوا عنه من تلقاء أنفسهم وهذا التأديب النبوي يشبهه ما لو رأى والد ولده يحاول العبث بالنار فيعمل على تجنيبه ضررها بأن يأخذ بيده ويضع أصبعه برفق على طرف جمرة منها ليدرك مدى ضررها فيكون حذرا منها ويبتعد عن الوقوع فيها لأن والده قد أوقفه على مدى ضررها.
وفي صحيح مسلم من حديث معاوية بن الحكم

ص -75- السلمي رضي الله عنه لما شمت وهو في الصلاة رجلا عطس ووجد من الصحابة إنكار عليه قال: فلما صلى رسول الله صلى الله عليه وسلم فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليما منه فوالله ما كهرني ولا ضربني ولا شتمني قال: "إن الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير وقراءة القرآن" أو كما قال صلى الله عليه وسلم. وكان صلى الله عليه وسلم إذا بلغه عن أحد من أصحابه ما يحتاج إلى تنبيهه عليه قال في خطبة: "ما بال قوم يفعلون كذا ما بال رجال من أمتي يقولون كذا", وما أشبه ذلك, وذلك ليعدل عنه من صدر منه وليحذر الوقوع فيه من لم يباشره.
4ـ عفوه وحلمه صلى الله عليه وسلم:
وكما كان صلى الله عليه وسلم غاية في الرحمة والشفقة فهو غاية في العفو والحلم والصفح والصبر والتحمل.

ص -76- وسيرته العطرة حافلة بالوقائع الدالة على ذلك. ففي الصحيحين عن جابر رضي الله عنه، قال: "غزونا مع الرسول الله صلى الله عليه وسلم غزوة قبل نجد فأدركنا رسول الله صلى الله عليه وسلم في واد كثير العضاة, فنزل رسول الله صلى الله عليه وسلم تحت شجرة فعلق سيفه بغصن من أغصانها, قال: فقال رسول الله صلى الله عليه وسلم : "إن رجلا أتاني وأنا نائم فأخذ السيف فاستيقظت وهو قائم على رأسي فلم أشعر إلا والسيف صلتا في يده فقال لي: من يمنعك مني، قال: قلت الله، ثم قال في الثانية: من يمنعك مني، قال: قلت الله، قال: فشام السيف فها هو ذا جالس ثم لم يعرض له رسول الله صلى الله عليه وسلم". وهذا لفظ مسلم. وعند البخاري: "ولم يعاقبه وجلس". وفي الصحيحين عن عائشة رضي الله عنها

ص -77- قالت: "دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا: السام عليكم, قالت عائشة ففهمتها فقلت: وعليكم السام واللعنة قالت: فقال رسول الله صلى الله عليه وسلم: "مهلا يا عائشة إن الله يحب الرفق في الأمر كله فقلت يا رسول الله ألم تسمع ما قالوا؟ قال رسول الله صلى الله عليه وسلم قد قلت:وعليكم.."
وفي الصحيحين عن عائشة رضي الله عنها قالت:"ماخير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما فإن كان إثما كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها"، وروى البخاري ومسلم في صحيحهما عن أنس رضي الله عنه قال:"كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية فأدركه أعرابي فجبذ بردائه جبذة شديدة،

ص -78- قال أنس: فنظرت إلى صفحة عاتق النبي صلى الله عليه وسلم وقد أثرت بها حاشية الرداء من شدة جبذته ثم قال:يا محمد مر لي من مال الله الذي عندك فالتفت إليه فضحك ثم أمر له بعطاء."
5– نصحه صلى الله عليه وسلم في الدعوة إلى دين الله
لما بعث الله رسوله محمداً صلى الله عليه وسلم بالدين القويم قام بأعباء هذه المهمة على الوجه الأكمل وصبر على ما اعترضه في هذا السبيل من أذى. أخرج البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها قالت لرسول الله صلى الله عليه وسلم: "يا رسول الله هل أتى عليك يوم كان أشد من يوم أحد فقال: لقد لقيت من قومك وكان أشد ما لقيت منهم يوم العقبة إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال فلم يجبني إلى ما أردت فانطلقت وأنا مهموم على وجهي فلم أستفق إلا بقرن الثعالب

ص -79- فرفعت رأسي فإذا أنا بسحابة قد أظلتني فنظرت فإذا فيها جبريل فناداني فقال: إن الله عز وجل قد سمع قول قومك لك وما ردوا عليك وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم قال: فناداني ملك الجبال وسلم علي ثم قال: يا محمد إن الله قد سمع قول قومك لك وأنا ملك الجبال وقد بعثني ربك إليك لتأمرني بأمرك فما شئت ؟ إن شئت أن أطبق عليهم الاخشبين فقال له رسول الله صلى الله عليه وسلم: بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده لا يشرك به شيئا".
إنّ هذا لهو الخلق العظيم يناله صلى الله عليه وسلم مثل هذا الأذى وتحف به المصائب فينطلق على وجهه مهموما ثم تعرض عليه ملائكة الله القضاء على أعدائه بأن يطبقوا عليهم الاخشبين – وهما جبلا مكة – فلا يستجيب لهذا العرض ويجيب بالإجابة التي تبرهن على تمام نصحه ومحبته لأن يعبد الله

ص -80- وحده فيقول: "بل أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئا".
وقد ترك صلى الله عليه وسلم الناس على محجة بيضاء واضحة كفيلة لمن سلكها بعز الدنيا وسعادة الآخرة جاء ذلك نتيجة لاتصاف الرسول صلى الله عليه وسلم بكمال النصح وقوة البيان ونهاية الأمانة فما من شيء يقرب إلى الله إلا دل عليه أمته ورغبها فيه كما حذرها مما يخالف ذلك فلم يقصر في صلى الله عليه وسلم في إبلاغه شرع الله ولم يقصر في بيانه عند الإبلاغ. أخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه أنه قيل له: "قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة، قال فقال: أجل لقد نهانا أن نستقبل القبلة لغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم".
وقد أعلن صلى الله عليه وسلم قيامه بواجب

ص -81- التبليغ في أعظم جمع لقيه وذلك في حجة الوداع واستشهد الناس على أنفسهم فشهدوا الشهادة الحق بإبلاغه رسالة ربه وتأديته ما أمر به على أكمل وجه ونصحه في ذلك في حديث جابر الطويل في صفة حج النبي صلى الله عليه وسلم الذي أخرجه مسلم في صحيحه وفيه قوله صلى الله عليه وسلم وهو يخطب الناس يوم عرفة: "وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم تسألون عني فماذا أنتم قائلون ؟ قالوا نشهد أنك قد بلغت وأديت ونصحت فقال بإصبعه السبابة يرفعها إلى السماء وينكثها إلى الناس: اللهم اشهد اللهم اشهد ثلاث مرات".
ولم يدع صلى الله عليه وسلم وسيلة فيها إيضاح وإفهام للناس وحفز للهمم إلى القيام بطاعة الله والبعد عن معصيته إلا سلكها في سبيل دعوته إلى الله وتحذيراً منه من النكوب عن الشرع القويم الذي جاء به صلى الله عليه وسلم فكان يضرب الأمثلة

ص -82- التي تجعل الشيء المبين في صورة المحسوس المشاهد، ففي مسلم عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن مثلي ومثل ما بعثني الله به كمثل رجل أتى قومه فقال: يا قوم إني رأيت الجيش بعيني وأنا النذير العريان فالنجاء فأطاعه طائفة من قومه فأدلجوا فانطلقوا على مهلتهم وكذبت طائفة منهم فأصبحوا مكانهم فصبحهم الجيش فأهلكهم واجتاحهم فذلك مثل من أطاعني واتبع ما جئت به ومثل من عصاني وكذب ما جئت به من الحق"، وفي صحيحه أيضا عن جابر رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: مثلي ومثلكم كمثل رجل أوقد ناراً فجعل الجنادب والفراش يقعن فيها وهو يذبهن عنها وأنا آخذ بحجزكم عن النار وأنتم تفلتون من يدي", واتفق البخاري ومسلم على إخراج هذا الحديث

ص -83- عن أبي هريرة رضي الله عنه.
وكان صلى الله عليه وسلم إذا سئل عن شيء وكانت الأهمية لغير المسؤول عنه لفت نظر السائل برفقه وحكمته صلى الله عليه وسلم إلى ذلك الأهم. ففي الصحيحين عن أنس رضي الله عنه أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة فقال: "متى الساعة ؟ قال: وماذا أعددت لها ؟ قال: لا شيء إلا أني أحب الله ورسوله صلى الله عليه وسلم فقال صلى الله عليه وسلم: أنت مع من أحببت". إلى غير ذلك من الوسائل التي اتبعها صلى الله عليه وسلم في هدايته وإرشاده.
6 – قوته وشجاعته صلى الله عليه وسلم
المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير كما قال صلى الله عليه وسلم في الحديث الذي أخرجه مسلم في صحيحه. وقد جمع الله أنواع القوة في عبده ورسوله محمد

ص -84- صلى الله عليه وسلم, جمع له إلى القوة الإيمانية الكاملة القوة البدنية فاستعمل هذه القوة في عبادة الله وطاعته والسعي الحثيث إلى كل ما يقربه إليه وهو الأسوة والقدوة لأمته في كل خير. روى البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا صلى قام حتى تفطر رجلاه. قالت عائشة: يا رسول الله أتصنع هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر ؟ فقال: يا عائشة أفلا أكون عبدا شكورا ؟".
وفي الصحيحين عن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة".
وفي الصحيحين أيضا عن أنس رضي الله عنه

ص -85- قال: "كان رسول الله صلى الله عليه وسلم أحسن الناس وأجود الناس وأشجع الناس ولقد فزع أهل المدينة ذات ليلة فانطلق الناس قبل الصوت فاستقبلهم النبي صلى الله عليه وسلم قد سبق الناس إلى الصوت وهو يقول: لم ترعوا لم ترعوا وهو على فرس لأبي طلحة عرى ما عليه سرج في عنقه سيف فقال: لقد وجدته بحرا أو أنه لبحر".
وكان رسول الله صلى الله عليه وسلم يتقدم أصحابه في الجهاد في سبيل الله وقد شج وجهه وكسرت رباعيته صلى الله عليه وسلم يوم أحد. وفي غزوة حنين ثبت رسول الله صلى الله عليه وسلم حين انهزم الكثير ممن معه ففي الصحيحين عن البراء بن عازب رضي الله عنه أن رجلا قال له: "يا أبا عمارة أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين ؟ فقال: لكن رسول الله صلى الله عليه وسلم لم يفر، إن هوازن كانوا قوماً رماة فلما لقيناهم وحملنا عليهم انهزموا فأقبل الناس على

ص -86- الغنائم فاستقبلونا بالسهام فانهزم الناس فلقد رأيت رسول الله صلى الله عليه وسلم وأبا سفيان بن الحارث آخذ في لجام بغلته البيضاء وهو يقول: أنا النبي لا كذب أنا ابن عبد المطلب".
قال ابن كثير رحمه الله في تفسيره بعد سياق هذا الحديث: " قلت وهذا في غاية ما يكون من الشجاعة التامة أنه في مثل هذا اليوم في حومة الوعي وقد انكشف عنه جيشه وهو مع هذا على بغلة وليست سريعة الجري ولا تصلح لفر ولا كر ولا هرب وهو مع هذا يركضها إلى وجوههم وينوه باسمه ليعرفه من لم يعرفه صلوات الله وسلامه عليه دائما إلى يوم الدين وما هذا كله إلا ثقة بالله وتوكلا عليه وعلما منه بأنه سينصره ويتم ما أرسله به ويظهر دينه على سائر الأديان".


حقه صلى الله عليه وسلم على أمته وحق أمته عليه - من أخلاق الرسول

من أخلاق الرسول الكريم صلى الله عليه وسلم

ص -87- 7 – حقه صلى الله عليه وسلم على أمته وحق أمته عليه:
 ولعل أن أختم هذه المحاضرة المشتملة على نماذج من أخلاقه صلى الله عليه وسلم بالإشارة إلى مجمل حقه على أمته وحق أمته عليه صلى الله عليه وسلم فأقول:
من حقه على أمته – وقيامهم بهذا الحق عنوان سعادتهم – أن يشهدوا بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس وأن شريعته باقية إلى قيام الساعة وأنها عامة لكل أحد فلا يسع أحد الخروج عنها. روى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار.."

ص -88- وأن شريعته صالحة لكل زمان ومكان وأنه لا سعادة في الدنيا ولا نجاة في الآخرة إلا لمن سلك سبيله وسار على نهجه وأنه هو الأسوة والقدوة لأمته وأنه الصادق المصدوق في أخباره غائبها وماضيها ومستقبلها وأن تكون القلوب عامرة بحبه محبة أعظم من محبة النفس والوالد والولد والناس أجمعين، ومن محبته صلى الله عليه وسلم محبة شريعته وتعظيمها وتحكيمها والتحاكم إليها كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وأن تكون العبادة لله خالصة وعلى وفق الخطة التي رسمها رسوله صلى الله عليه وسلم فلا يعبد الله إلا بما شرع كما قال صلى الله عليه وسلم في الحديث الصحيح: "من عمل عملا ليس عليه أمرنا فهو رد"، وما أحسن قول أبي عثمان النيسابوري إذ يقول: "من أمر السنة على نفسه قولا وفعلا نطق بالحكمة ومن أمر الهوى على نفسه نطق بالبدعة".

ص -89- وقد جمع هذه الأمور في عبارة وجيزة شيخ الإسلام محمد بن عبد الوهاب رحمه الله حيث قال في بيان المراد بشهادة أن محمداً رسول الله صلى الله عليه وسلم قال: "طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع".
ومن حقه على أمته صلى الله عليه وسلم أن تكون الألسنة رطبة بالثناء عليه بكل ما يليق به مع الحذر من الغلو الذي لا يرضاه الله ولا رسوله صلى الله عليه وسلم، وبالثناء على سنته وإيضاح محاسنها وبيان ضرورة الناس إلى التمسك بها وأن تكون الألسنة رطبة بالصلاة والسلام عليه صلى الله عليه وسلم وبارك عليه وعلى آله وأصحابه وأتباعهم بإحسان، والبخيل حق البخيل من ذكر عنده النبي صلى الله عليه وسلم فلم يصل عليه، وأرغم الله أنف من ذكر عنده النبي صلى الله عليه وسلم فلم يصل عليه، وأبخل ممن يبخل بالدرهم والدينار من يبخل بالصلاة على النبي صلى الله عليه وسلم عند ذكره صلوات الله وسلامه الأتمان الأكملان عليه وعلى آله

ص -90- وأصحابه وتابعيهم بإحسان إلى يوم الدين.
أما حق الأمة عليه فهو إبلاغهم رسالة ربهم وإرشادهم إلى ما فيه سعادتهم في الدنيا والآخرة. قال الله تعالى: {وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}, وقال تعالى: {فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ}.
روى البخاري في صحيحه عن ابن شهاب الزهري رحمه الله أنه قال: "من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم". انتهى. وقد من الله على المؤمنين بإرسال رسوله الكريم عليه أفضل الصلاة وأتم التسليم وقام رسول الله صلى الله عليه وسلم بإبلاغ الرسالة على أكمل الأحوال وأتمها وأنزل الله تعالى عليه في أواخر حياته في حجة الوداع: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً}.

ص -91- وقال صلى الله عليه وسلم في خطبته في حجة الوداع: "وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم تسألون عني فماذا أنتم قائلون ؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: اللهم اشهد اللهم اشهد ثلاث مرات" رواه مسلم، فالذي من الله وهو الرسالة والذي على الرسول صلى الله عليه وسلم وهو البلاغ كل منهما قد حصل على التمام والكمال أما الذي على الأمة وهو التسليم فالسعيد من وفق للقيام بذلك قولا وفعلا واعتقادا والشقي الطريد المخذول من كان بخلاف ذلك.
وأسأل الله الكريم رب العرش العظيم أن يوفقنا جميعا للتأدب بآداب هذا النبي الكريم عليه أفضل الصلاة وأتم التسليم وأن يمن علينا بالتوفيق


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه أجمعين.
أمَّا بعد، فإنَّ الكتابةَ والتأليف عن شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ جوانبها كثيرة متعدِّدة، وهذه المحاضرة عن جانب منها، وهو منهجه ـ رحمه الله ـ في التأليف1، وقبل الدخول في الموضوع أذكر بين يديه لَمحات قصيرة عن الشيخ ـ رحمه الله ـ ودعوته.
الأولى: الشيخ الإمام هو محمد بن عبد الوهاب ابن سليمان بن علي التميمي، وُلد في (1115هـ) ،
__________
1 محاضرة ألقيت ليلة الجمعة 21 ـ 1 ـ 1425هـ في جامع إمام الدعوة بالرياض التابع لوقف السلام الخيري.

(1/3)

وتوفي سنة (1206) ، من قبيلة بني تميم الذين أخبر الرسول صلى الله عليه وسلم أنَّهم أشدُّ الناس على الدَّجَّال، أخرجه البخاري (2543) ، وهو دالٌّ على استمرار بقاء هذه القبيلة حتى زمن الدجَّال، وأنَّهم أشدُّ الناس عليه، وكما كانت هذه القبيلة في آخر الزمان أشدَّ الناس على الدجَّال الأعظم، فإنَّ شيخ الإسلام محمد بن عبد الوهاب وأبناءه وأحفاده وتلاميذه وتلاميذهم وتلاميذ تلاميذهم من أشدِّ الناس على الدجَّالين الذين ظهروا في أزمانهم من أهل الزيغ والضلال.
الثانية: أنَّ الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من الأئمَّة المجدِّدين الذين أظهر الله بهم الدِّين ونصر بهم الحقَّ في القرن الثاني عشر من الهجرة وما بعده، وهو نعمة من الله عزَّ وجلَّ، أنعم بها على الجزيرة العربية وغيرها، حيث قُضي في بلاد

(1/4)

اليمامة وما تبعها من البلاد على مظاهر الشرك والبدع، وظهر فيها التوحيد، وقد كانت تلك البلاد قبل زمن الشيخ ـ رحمه الله ـ لا تختلف عن البلاد الأخرى، التي لا تزال مفتونة بأصحاب القبور ودعائهم وطلب الحاجات منهم، فجزاه الله عن الإسلام والمسلمين في هذه البلاد وغيرها أحسن جزاءٍ، وأثابه أتمَّ مثوبة.
الثالثة: دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على اتِّباع الكتاب والسنَّة والسير على ما كان عليه سلف الأمَّة من أصحاب رسول الله صلى الله عليه وسلم ومن تبعهم بإحسان، ولَم يأت بشيء جديد يخالف ذلك، ولهذا فلا توصَف دعوته ومَن استفاد منها بالوهابية؛ لأنَّ النِّسَب إلى الأشخاص إنَّما تكون لِمَن أتى بشيء جديد، وهو لَم يأت بشيء جديد، وإنَّما يلمزهم بالوهابية

(1/5)

بعض الذين لَم يُوفَّقوا لسلوك المسلك القويم والصراط المستقيم؛ تنفيراً من الاستفادة بهذه الدعوة المباركة، المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة.
الرابعة: ومن أعظم الآثار الحميدة لدعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة، قيام دولة على هذا الأساس، أول إمام فيها الإمام محمد بن سعود ـ رحمه الله ـ الذي ناصر الشيخ الإمام، وحكَّم شرعَ الله في ولايته، واستمرَّت الولاية في هذه الأسرة إلى عصرنا هذا، وقد مضى عليها ما يقرب من ثلاثة قرون، ومن المعلوم أنَّ استمرار هذا البقاء لهذه الدولة في تلك القرون سببُه القوي بتوفيق الله الاستفادة من هذه الدعوة المباركة المبنيَّة على تحكيم الشرع واتِّباع الكتاب

(1/6)

والسنَّة، وهو السبب الأقوى لاستمرارها في المستقبل، ثبَّتها الله على هذا الحقِّ، وأعانها على القيام به على الوجه الذي يرضيه سبحانه وتعالى.
ومن محاسن الدولة السعودية الحاضرة اهتمامها بالمشتغلين بالعلم من أحفاد الشيخ الإمام وإسناد ولايات الإفتاء والقضاء والدعوة والإرشاد إليهم.
وقد نشأت دعوات حديثة لم تقم على منهج صحيح وطريقة سليمة، اشتدَّ حرصُ أصحابها على الظفر بولاية ولم يفرحوا بها، بخلاف هذه الدولة التي مكَّنها الله في الأرض لِمَا قامت عليه من الحقِّ والهدى، {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ} ، وقد قال الله عزَّ وجلَّ: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

(1/7)

الخامسة: أنَّ من الحاقدين على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مَن يحمل بعض الأحاديث الواردة في الفتن التي فيها أنَّ نجداً فيها الزلازل والفتن، وأنَّ منها يطلع قرنُ الشيطان، من الحاقدين مَن يحملها على اليمامة، التي اشتهرت في الأزمان المتأخرة باسم نجد؛ لصدِّ الناس عن الاستفادة من هذه الدعوة المباركة، وما يزعمونه من ذلك الحمل باطل؛ لأنَّه قد جاء في بعض الأحاديث وفي كلام أهل العلم ما يبين أنَّ المراد بها العراق، وقد ذكر الشيخ محمد ناصر الدين الألباني ـ رحمه الله ـ في تخريجه أحاديث فضائل الشام ودمشق للرَّبَعي (ص:9 ـ 10) وفي السلسلة الصحيحة (2246) طرقاً لحديث عبد الله بن عمر رضي الله عنهما في ذلك، وفي بعضها ما يبيِّن المراد، وهو العراق، وقال في السلسلة الصحيحة:

(1/8)

"وإنَّما أفضتُ في تخريج هذا الحديث الصحيح وذكر طرُقه وبعض ألفاظه؛ لأنَّ بعض المبتدعة المحاربين للسنَّة والمنحرفين عن التوحيد يطعنون في الإمام محمد بن عبد الوهاب مجدد دعوة التوحيد في الجزيرة العربية، ويحملون الحديث عليه باعتباره من بلاد نجد المعروفة اليوم بهذا الاسم، وجهلوا أو تجاهلوا أنَّها ليست هي المقصودة بهذا الحديث، وإنَّما هي العراق كما دلَّ عليه أكثرُ طرق الحديث، وبذلك قال العلماء قديماً، كالإمام الخطابي وابن حجر العسقلاني وغيرهم، وجهلوا أيضاً أنَّ كون الرجل من بعض البلاد المذمومة لا يستلزم أنَّه هو مذموم أيضاً إذا كان صالحاً في نفسه، والعكس بالعكس، فكم في مكة والمدينة والشام من فاسق وفاجر، وفي العراق من عالِم وصالح، وما أحكمَ قول سلمان الفارسي لأبي الدرداء حينما دعاه أن

(1/9)

يُهاجر من العراق إلى الشام: (أما بعد، فإنَّ الأرض المقدَّسة لا تُقدِّس احداً، وإنَّما يُقدِّسُ الإنسانَ عملُه") .
وقال ابن حجر في الفتح (13/47) بعد أن نقل كلاماً للخطابي: "وقال غيرُه: كان أهل المشرق يومئذ أهل كفر، فأخبر النَّبيُّ صلى الله عليه وسلم أنَّ الفتنة تكون من تلك الناحية، فكان كما أخبر ... وأوَّل الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مِمَّا يُحبُّه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة، وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجْدُه باديةَ العراق ونواحيها، وهي مشرق أهل المدينة، وأصل النجد ما ارتفع من الأرض، وهو خلاف الغور، فإنَّه ما انخفض منها، وتهامة كلها من الغور، ومكة من تهامة".

(1/10)

وقال قبل ذلك في الفتح (6/352) عند شرح حديث: "رأس الكفر نحو المشرق": "وفي ذلك إشارة إلى شدَّة كفر المجوس؛ لأنَّ مملكة الفرس ومن أطاعهم من العرب كانت من جهة المشرق بالنسبة إلى المدينة، وكانوا في غاية القسوة والتجبر، حتى مزَّق مَلِكُهم كتاب النَّبيِّ صلى الله عليه وسلم كما سيأتي في موضعه، واستمرَّت الفتن من قِبَل المشرق كما سيأتي بيانه واضحاً في الفتن".
وقال النووي في شرح صحيح مسلم (2/34) : "والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر، كما قال في الحديث الآخر: (رأسُ الكفر نحو المشرق) ، وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجَّال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الكفرَة الترك الغاشمة العاتية الشديدة البأس".

(1/11)

وقد مرَّ في كلام ابن حجر قريباً أنَّ ظهور البدع كان من تلك الجهة، أي جهة المشرق، ومن أمثلة ذلك أنَّ الخوارج والشيعة والقدرية والجهمية كان خروجهم من تلك الجهة، ومجيء التتار للقضاء على الخلافة العباسية وسقوط بغداد كان من المشرق، وفي آخر الزمان خروج الدجال من تلك الجهة، فإنَّه كما جاء في صحيح مسلم (2137) يخرج من خلة بين الشام والعراق، وفي صحيحه أيضاً (2944) : "يتبع الدجال من يهود أصبهان سبعون ألفاً عليهم الطيالسة".
وكما أنَّ تلك الجهة منشأ كثير من البدع، ومنها ظهور كثير من الشرور، فإنَّ فيها كثيرين من أهل العلم الذين ردُّوا على المبتدعة، ومنها محدِّثون وفقهاء كبار، ومن هؤلاء أصحاب الكتب الستة: محمد بن إسماعيل البخاري، ومسلم بن الحجاج

(1/12)

النيسابوري، وأبو داود السجستاني، وأبو عيسى الترمذي، وأبو عبد الرحمن النسائي، وابن ماجه القزويني، وقد ألَّف الشيخ محمد أشرف سندهو المتوفى سنة (1373هـ) رسالة أوضح فيها ما يتعلق بهذا الموضوع، سمَّاها: "أكمل البيان في شرح حديث نجد قرن الشيطان".
الأولويات في التأليف عند الشيخ الإمام
دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على كتاب الله وسنَّة رسوله صلى الله عليه وسلم، وبيان العقيدة السليمة المستمدَّة من هذين الينبوعَين الصافيين، ولهذا كانت الأولويات في التأليف عنده في بيان العقيدة، والعناية بمعاني كلام الله عزَّ وجلَّ، ومعرفة أحاديث الرسول صلى الله عليه وسلم، وبيان الأحكام الفقهية المستندة إلى النصوص الشرعية، وكان أولى

(1/13)

اهتمامه وجلُّ عنايته في إيضاح توحيد العبادة الذي أُرسلَت الرسل وأُنزلت الكتبُ من أجله، كما قال الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} ، فألَّف في التوحيد كتباً عديدة، أهمها كتاب التوحيد الذي هو حقُّ الله على العبيد، وكتاب الأصول الثلاثة وأدلتها، وكتاب كشف الشبهات.
منهجه في تأليف كتاب التوحيد
كتاب التوحيد الذي هو حق الله على العبيد، هو أهمُّ وأوسع كتب الشيخ ـ رحمه الله ـ في العقيدة، وقد اشتمل على ستة وستين باباً، أوَّلها: باب فضل التوحيد وما يُكفِّرُ من الذنوب،

(1/14)

وآخرها: باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية، وقبل الباب الأول ترجم بكتاب التوحيد، وأورد فيه خمس آيات وحديثاً وأثراً، وهذه الآيات هي قول الله عزَّ وجلَّ: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} ، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} ، وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} ، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات، وعقَّب الآيات من سورة الأنعام بأثر ابن مسعود رضي الله عنه بشأنها، ثم أورد حديث معاذ بن جبل رضي الله عنه المتفق على صحته في بيان حق الله على العباد وحق العباد على الله، ومن منهجه في تأليفه:

(1/15)

1 ـ أنَّ الكتابَ من أوَّله إلى آخره يسوق فيه الشيخ الإمام آيات وأحاديث وآثاراً عن سلف هذه الأمَّة، من الصحابة ومن بعدهم مِمَّن سار على نهجهم وطريقتهم، وصنيعه هذا شبيه بصنيع الإمام البخاري ـ رحمه الله ـ في كتابه الجامع الصحيح، وعلى الأخصِّ كتاب التوحيد الذي هو آخر الكتب في صحيح البخاري، فإنَّ طريقةَ البخاري في ذلك أنَّه يورد آيات وأحاديث وآثاراً، وقد بلغت أبواب كتاب التوحيد من صحيح البخاري ثمانية وخمسين باباً، أوَّلها: باب ما جاء في دعاء النَّبيِّ صلى الله عليه وسلم أمَّته إلى توحيد الله تبارك وتعالى، وقد أورد فيه حديث معاذ بن جبل رضي الله عنه في بيان حقِّ الله على العباد وحق العباد على الله، وعدة أبواب كتاب التوحيد عند الإمام البخاري وأبواب التوحيد عند الإمام محمد بن عبد الوهاب متقاربة، وهي في

(1/16)

الصحيح ثمانية وخمسون، وعند الإمام محمد بن عبد الوهاب ستة وستون.
2 ـ أنَّه عند إيراده الآيات والأحاديث والآثار يقدِّم الآيات ثم الأحاديث ثم الآثار، إلاَّ إذا كان الأثر متعلِّقاً بآية أو بحديث، فإنَّه يقدِّمه من أجل ذلك التعلق.
3 ـ هذا الكتاب مشتمل على الآيات والأحاديث والآثار، وبذلك علا قدرُ الكتاب وارتفعت منزلته، وليس للشيخ ـ رحمه الله ـ فيه كلام إلاَّ ما يورده في آخر كلِّ باب من مسائل مستنبطة من الآيات والأحاديث والآثار، وهي تدلُّ على قوة فهم الشيخ ـ رحمه الله ـ ودقَّة استنباطه، وفيها شحذ أذهان طلاَّب العلم في معرفة المواضع التي استنبطت منها هذه المسائل.
4 ـ أنَّ أبواب هذا الكتاب متضمِّنةٌ تقرير

(1/17)

التوحيد، الذي هو إفراد الله بالعبادة، والتحذير مِمَّا يُنافي أصل التوحيد، وهو الشرك بالله، أو يُنافي كمالَه، وهو الشرك الأصغر والبدع، ومن أبواب كتاب التوحيد في تقرير التوحيد باب فضل التوحيد وما يُكفِّر من الذنوب، وباب من حقق التوحيد دخل الجنة بلا حساب ولا عذاب، وباب الدعاء إلى شهادة أن لا إله إلاَّ الله، وباب تفسير التوحيد وشهادة أن لا إله إلاَّ الله.
ومن الأبواب فيما يُنافي أصل التوحيد وهو الشرك، باب من الشرك أن يستغيث بغير الله أو يدعو غيره، وباب ما جاء في الذبح لغير الله، وباب من الشرك النذر لغير الله، وباب من الشرك الاستعاذة بغير الله، وباب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} الآية، وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} .

(1/18)

ومن الأبواب فيما يُنافي كمال التوحيد وهو البدع والشرك الأصغر: باب ما جاء أنَّ سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين، وباب ما جاء من التغليظ فيمَن عبَد اللهَ عند قبر رجل صالح، فكيف إذا عَبَدَه؟! وباب ما جاء أنَّ الغلوَّ في قبور الصالحين يصيِّرها أوثاناً تُعبد من دون الله، وباب ما جاء في حماية المصطفى صلى الله عليه وسلم جَناب التوحيد وسدّه كل طريق يوصل إلى الشرك، وباب قول: ما شاء الله وشئت.
منهجه في تأليف كتاب الأصول الثلاثة وأدلَّتها
الأصول الثلاثة التي هي موضوع هذا الكتاب هي معرفة العبد ربه ودينه ونبيّه محمداً صلى الله عليه وسلم، ولهذه الأصول الثلاثة أهميَّة كبرى؛ فإنَّها التي يُسأل عنها

(1/19)

الميت في قبره، فقد روى الإمام أحمد (18534) بإسناد حسن عن البراء بن عازب رضي الله عنه حديثاً طويلاً وفيه: "فيأتيه ـ أي المؤمن ـ ملَكان فيجلسانه، فيقولان له: مَن ربُّك؟ فيقول: ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بُعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم"، وفيه: "ويأتيه ـ أي الكافر ـ مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا دينك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا هذا الرجل الذي بُعث فيكم؟ فيقول: هاه هاه لا أدري! ".
وأيضاً فقد ورد ذكرُ هذه الثلاثة مجتمعة في بعض الأحاديث، منها ما يدلُّ على أنَّها من كمال الإيمان، وهو حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم

(1/20)

يقول: "ذاق طعم الإيمان مَن رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد رسولاً"، وفي صحيح مسلم أيضاً (1884) عن أبي سعيد الخدري رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "يا أبا سعيد! من رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد نبيًّا، وجبت له الجنة" الحديث، وقد وردت أيضاً في أدعية الأذان في صحيح مسلم (386) عن سعد بن أبي وقاص رضي الله عنه عن رسول الله صلى الله عليه وسلم أنَّه قال: "من قال حين يسمع الأذان: أشهد أن لا إله إلاَّ الله وحده لا شريك له، وأنَّ محمداً عبده ورسوله، رضيتُ بالله ربًّا، وبمحمد رسولاً، وبالإسلام ديناً، غفر له ذنبه".
وهو كتاب نفيس، لا يستغني عنه الخاص والعام؛ لِمَا اشتمل عليه من بيان هذه الأصول الثلاثة وأدلتها، وقد قال فيه: "فإذا قيل لك: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟

(1/21)

فقل: معرفة العبد ربه ودينه ونبيَّه محمداً صلى الله عليه وسلم، فإذا قيل لك: مَن ربُّك؟ فقل: ربي الله الذي ربَّاني وربَّى جميع العالَمين بنعمه، وهو معبودي ليس لي معبود سواه، والدليل قوله تعالى: {الحمد لله رب العالمين} ، وكلُّ ما سوى الله عالَم، وأنا واحد من ذلك العالَم، فإذا قيل لك: بمَ عرفتَ ربَّك؟ فقل: بآياته ومخلوقاته، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع ومَن فيهنَّ وما بينهما"، واستدلَّ لذلك من القرآن، ثم قال: "والربُّ هو المعبود، والدليل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} ، قال ابن كثير رحمه الله تعالى:

(1/22)

"الخالقُ لهذه الأشياء هو المستحقُّ للعبادة"، ثم ذكر جملة من أنواع العبادة وأدلتها، ثم قال: "الأصل الثاني: معرفة دين الإسلام بالأدلة، وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، وهو ثلاث مراتب: الإسلام والإيمان والإحسان، وكلُّ مرتبة لها أركان"، ثم ذكر أركان الإسلام الخمسة، وأركان الإيمان الستة، والركن الواحد للإحسان، وذكر الأدلة على ذلك.
ثم قال: " الأصل الثالث: معرفة نبيِّكم محمد صلى الله عليه وسلم، وهو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبيِّنا أفضل الصلاة والسلام، وله من العمر ثلاث وستون سنة، منها أربعون قبل النبوة، وثلاث وعشرون نبيًّا ورسولاً، نبِّئَ بـ { (اقْرَأْ} ، وأُرسل

(1/23)

بالمدثر، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد"، ثم ذكر جُملاً أخرى تتعلَّق بالرسول صلى الله عليه وسلم ورسالته واستدلَّ على ذلك، وقد ذكر ـ رحمه الله ـ نسبَه الشريف على سبيل الإجمال، ويدلُّ لشرف نسبه صلى الله عليه وسلم ما رواه مسلم في صحيحه (2276) عن واثلة بن الأسقع رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنَّ الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشاً من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم"، وقريش هم أولاد فهر بن مالك، وهو الأب الحادي عشر للرسول صلى الله عليه وسلم، وآباؤه صلى الله عليه وسلم إلى عدنان واحد وعشرون، وهو المتفق عليه في نسبه، وما وراءه مختلف فيه، وهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كِلاب بن مرة بن كعب بن لؤي بن

(1/24)

غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مُدرِكَة بن إلياس بن مُضَر بن نزار بن مَعَدّ بن عدنان، وهذا النسب أورده الإمام البخاري في صحيحه في مطلع باب مبعث النَّبيِّ صلى الله عليه وسلم في كتاب مناقب الأنصار، وأورد بعده الحديث (3851) عن ابن عباس رضي الله عنهما قال: "أُنزل على رسول الله صلى الله عليه وسلم وهو ابن أربعين، فمكث بمكة ثلاث عشرة سنة، ثم أُمر بالهجرة، فهاجر إلى المدينة، فمكث بها عشر سنين، ثم توفي صلى الله عليه وسلم"، وانظر هذا النسب في الطبقات الكبرى لابن سعد (1/55) ، ففيه نسبة قريش إلى فهر بن مالك الأب الحادي عشر للرسول صلى الله عليه وسلم، وانظر ما قيل في نسبه صلى الله عليه وسلم من عدنان إلى إسماعيل في فتح الباري (6/538 ـ 539) .
والحاصل أنَّ كتاب الأصول الثلاثة وضعه الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مختصراً

(1/25)

واضح العبارات، مستدلاًّ لما يذكره بالكتاب والسنة، وهو من أوَّل ما ينبغي أن يُلقَّنه الصبيان، ويُعلَّمه العوام، ويستفيد منه الخاص والعام.
منهجه في تأليف كتاب كشف الشبهات
اسم الكتاب مُطابقٌ لموضوعه، فالشيخ ـ رحمه الله ـ أورد فيه الشبهات التي ذكرها أهلُ البدع، ملبِّسين بها على الدعوة إلى الحقِّ والصراط المستقيم، ومخالفين فيها لِما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وذلك بتعلُّقهم بالأولياء والصالحين، وجعلهم وسائط بينهم وبين الله، يَدعونهم ويَستغيثون بهم، فجمع الشيخ ـ رحمه الله ـ جُملاً كبيرة من هذه الشُّبَه، فيذكر الشبهة ثم يذكر الجواب عليها، مستدلاًّ على ذلك بنصوص الكتاب والسنَّة وما كان عليه سلف

(1/26)

الأمَّة، وكتابه هذا متمِّمٌ لكتبه الأخرى في العقيدة، التي أوضح فيها ما يجب اعتقاده وفقاً لنصوص الكتاب والسنَّة، فإنَّه بهذا الكتاب أجاب على ما يُورَد على العقيدة الصحيحة من شبهات، مبيِّناً بطلانها ومخالفتها للحقِّ والهدى الذي كان عليه سلف هذه الأمَّة.
منهجه في تفسير القرآن الكريم
ليس للشيخ محمد بن عبد الوهاب ـ رحمه الله ـ تفسير كامل للقرآن الكريم، وإنما وُجد له تفسير لبعض سُوَر القرآن، منها ما يكون تفسيراً لسورة كلِّها، مثل سورة الفاتحة وسورة الجن والفلق والناس، أو تفسيراً لبعض الآيات من السُّوَر، وهي إمَّا كثيرة مثل سورة يوسف، وإمَّا قليلة لا تتجاوز آية أو ثلاث آيات مثل سورة يونس وسورة المؤمنون.

(1/27)

ومنهجه في الغالب مبنيٌّ على الاستنباط من الآية أو الآيات وذِكْر المسائل المستنبطة متسلسلة، مثل أول آية فسَّرها من سورة البقرة، وهي قوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} ، فقد استنبط منها إحدى وخمسين مسألة، وهو دالٌّ على قوَّة فهم الشيخ ودقَّة استنباطه وعنايته بالفقه في الدِّين، فقد ثبت في الصحيحين من حديث معاوية رضي الله عنه قوله صلى الله عليه وسلم: "مَن يُرد الله به خيراً يفقِّهه في الدِّين".
ومن الآيات ما يذكر المسائل المستنبطة منها بغير سرد، بل يقول: فيها كذا وفيها كذا، كما في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} ، والآيات الثلاث التي بعدها، وأحياناً يأتي بتفسير الكلمات والجمل من السورة، كما في سورة الجن، وأحياناً يأتي بتفسير قصة من قصص الأنبياء

(1/28)

في سورة، ثم يأتي بالكلام على القصة في سور أخرى، كما فعل في أول تفسير سورة القصص، فإنَّه تكلَّم على قصة موسى وهارون في هذه السورة، ثم ذكر بعدها الكلام على قصتهما في سور القرآن الأخرى.
وهذا مثال من أمثلة تفسير الشيخ واستنباطه المسائل من الآيات، قال ـ رحمه الله ـ في تفسير الآيات الثلاث من سورة المؤمنون: "قوله عزَّ وجلَّ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} الآيتين، فيه مسائل:
الأولى: أنَّ الله أمر الرسلَ بهذا مع اختلاف أزمنتهم وأمكنتهم، فيدلُّ على أنَّه من عظيم الأمور.
الثانية: أنَّ الرسلَ إذا أُمروا بذلك، فغيرهم أولى بالحاجة إلى ذلك، فأفاد أنَّ هذا يحتاج إليه أعلم

(1/29)

الناس حاجة شديدة.
الثالثة: إذا فُرض هذا على الرسل مع اختلاف الأزمنة والأمكنة، فكيف بأمَّة واحدة، نبيُّها واحد، وكتابها واحد؟!
الرابعة: أنَّ الخطاب للرسل عام للأمم، بدليل قوله: {فَتَقَطَّعُوا أَمْرَهُمْ} .
الخامسة: الأمر بالأكل من الطيبات، ففيه ردٌّ على الغلاة الذين يمتنعون عنها، وفيه ردٌّ على الجفاة الذين لا يقتصرون عليها.
السادسة: الأمر بإصلاح العمل مع الأكل من الطيبات، ففيه ردٌّ على ثلاث طوائف:
أولهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيهم: من يعمل العمل غير الخالص، مثل المرائي وقاصد الدنيا.

(1/30)

وثالثهم: الذي يعمل مخلصاً لكنه على غير الأمر.
السابعة: المسألة العظيمة التي سيق الكلام لأجلها، وهي فرض الاجتماع في المذهب وتحريم الافتراق، فإذا فرضه على الأنبياء مع اختلاف الأزمنة والأمكنة فكيف بأمَّة واحدة، ونبيُّها واحد، وكتابها ودينها واحد؟!
الثامنة: ذكره سبحانه فعلهم الذي صدر عنهم بعد ما عرفوا الوصية العظيمة بالاجتماع والنهي عن الافتراق، وأنَّهم تقطَّعوا أمرهم بينهم زبراً، كلُّ حزب بما لديهم فرحون، فذكر أنَّهم قابلوا الوصيَّةَ بعدما سمعوها بما يُضادُّها غاية المضادة، وهو أنَّهم تركوا الاجتماع وتفرَّقوا، ثم بعد ذلك كلُّ فرقة صنَّفت لها كتباً غير كتب الآخرين، ثمَّ كلُّ فرقة فرحت بما تركت من الهدى، وفرحت بما ابتدعته من الضلال، كما قال الشاعر:

(1/31)

حلفَتْ لنا أن لا تخون عهودها ... فكأنَّها حلَفتْ لنا أن لا تفي
انتهى كلامه رحمه الله.
وهذا البيت جرى مجرى المثل، ومثله قول الشاعر:
مواعيد عرقوب كانت لها مثلاً ... وما مواعيده إلاَّ الأباطيل
وهذا المنهج الذي سلكه الشيخ ـ رحمه الله ـ غالباً في التفسير ـ وهو سرد المسائل المستنبطة من كلِّ آية أو آيات ـ هو المنهج الذي سلكه في كتاب التوحيد، حيث يورد في آخر كلِّ باب المسائل المستنبطة من الآيات والأحاديث والآثار الواردة فيه، كما مرَّت الإشارة إلى ذلك عند ذكر منهجه في ذلك الكتاب العظيم.

(1/32)

وقد طُبع تفسير الشيخ ـ رحمه الله ـ لسور وآيات من القرآن الكريم ضمن مؤلفات الشيخ محمد بن عبد الوهاب رحمه الله، التي جُمعت وطُبعت بعناية جامعة الإمام محمد بن سعود الإسلامية، وذلك في مجلد تبلغ صفحاته تسعاً وثمانين وثلاثمائة صفحة.
منهجه في التأليف في الحديث والأثر
وقد كانت عناية الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في الأحاديث والآثار عظيمة، واهتمامه كبيراً، فقد ألَّف فيه مؤلَّفات عديدة في موضوعات مختلفة، فله مجموع في الحديث يشتمل على ما يُقارب (4600) من الأحاديث والآثار، يورد فيه الأحاديث والآثار معزوة إلى مصادرها، وينقل غالباً كلام أهل العلم في الحكم عليها، بدأه بكتاب

(1/33)

الطهارة، وأول حديث فيه حديث بئر بُضَاعة، وهو يختلف في البدء عن المنتقى والمحرر والبلوغ؛ فإنَّها جميعاً بدأت بحديث ماء البحر، وآخر المجموع الدعاوى والبينات ثم الشهادات ثم الجامع ثم الطب.
وله كتاب أحاديث في الفتن والحوادث، يشتمل على مائتي حديث.
وله كتاب فضل الإسلام، يشتمل على اثني عشر باباً، فيها آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وأربعين معزوة إلى مصادرها، وبعض الآثار لا يعزوها إلى مصدر، وقد علَّق ـ رحمه الله ـ فيه على حديث الثلاثة الذين أرادوا التبتل والانقطاع للعبادة، وقال النَّبيُّ صلى الله عليه وسلم في آخره: "فمن رغب عن سنتي فليس منِّي"، بقوله (ص: 10) : "فتأمَّل! إذا كان بعض الصحابة أراد

(1/34)

التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة، فما ظنُّك بغير هذا من البدع، وما ظنُّك بغير الصحابة؟! ".
وله كتاب أصول الإيمان، يشتمل على اثني عشر باباً، واثنين وأربعين ومائة حديث.
وله كتاب الكبائر، يشتمل على خمسة وعشرين ومائة باب، وثمانية وخمسين ومائتي حديث وأثر، وهو كلُّه آياتٌ وأحاديث وآثار.
وله كتاب فضل القرآن تعلمه وتعليمه، ويشتمل على آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وخمسين.
ومِمَّا لا شكَّ فيه أنَّ هذا الاهتمام والعناية بحديث رسول الله صلى الله عليه وسلم والآثار عن السلف الصالح من أعظم أسباب نجاح دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وانتشارها وبقائها وعموم

(1/35)

نفعها، وهكذا ينبغي أن تكون عناية الدعاة إلى الله بالكتاب والسنة وكلام السلف الصالح؛ لأنَّ استدلالهم لِمَا يقولون بالآيات والأحاديث والآثار من أعظم أسباب قبول الناس منهم والإصغاء إليهم والاستفادة من دعوتهم.
منهجه في التأليف في الفقه
جرت عادة كثير من العلماء في مختلف العصور أنَّهم يدرسون الفقه على مذهب من مذاهب أهل السنة مع العناية بمعرفة الدليل، ثم لا يزالون يترقَّون في العلم حتى يتمكَّنوا من معرفة الراجح والمرجوح والأخذ بما دلَّ عليه الدليل، وإن كان القول الراجح في غير المذهب الذي درسوه، ولهذا يُنسبُ بعض أهل العلم الذين برَّزوا فيه إلى المذاهب التي نشؤوا عليها واعتنوا بها وإن لم يكونوا

(1/36)

مقلِّدين فيها، كابن عبد البر من المالكية، والذهبي وابن كثير من الشافعية، وابن تيمية وابن القيم من الحنابلة، وعلى هذا المنوال كان شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد نشأ على دراسة المذهب الحنبلي، ولكنه يأخذ بالقول الذي دلَّ الدليل عليه ولو كان في غير المذهب الحنبلي، كما هو شأن العلماء المحققين، وهذه هي الطريقة المثلى؛ لاشتمالها على توقير العلماء والاستفادة من علمهم والتوسط بين الجفاء والغلو فيهم، قال ابن القيم في كتاب الروح (ص:395 ـ 396) : "فمَن عرض أقوال العلماء على النصوص ووَزَنها بها وخالف منها ما خالف النصَّ لم يهدر أقوالَهم ولم يهضِم جانبَهم، بل اقتدى بهم، فإنَّهم كلَّهم أَمَروا بذلك، فمُتَّبعُهم حقًّا مَن امتثل ما أوصوا به لا مَن خالفهم؛ فخلافهم في القول الذي جاء النصُّ

(1/37)

بخلافه أسهل من مخالفتهم في القاعدة الكلية التي أَمَروا ودَعوا إليها من تقديم النصِّ على أقوالهم، من هنا يتبيَّن الفرقُ بين تقليد العالِم في كلِّ ما قال، وبين الاستعانة بفهمه والاستضاءة بنور علمه، فالأول يأخذ قوله من غير نظر فيه ولا طلب لدليله من الكتاب والسنة، بل يجعل ذلك كالحبل الذي يلقيه في عنقه ويقلده به، ولذلك سمِّي تقليداً، بخلاف مَن استعان بفهمه، واستضاء بنور علمه في الوصول إلى الرسول صلوات الله وسلامه عليه، فإنَّه يجعلهم بمنزلة الدليل إلى الدليل الأول، فإذا وصل إليه استغنى بدلالته عن الاستدلال بغيره، فمَن استدلَّ بالنجم على القبلة فإنَّه إذا شاهدها لَم يبق لاستدلاله بالنجم معنى، قال الشافعي: (أجمع الناسُ على أنَّ مَن استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدَعَها لقول أحد".

(1/38)

ومن أشهر ما ألَّفه الشيخ في الفقه كتاب آداب المشي إلى الصلاة، الذي يشتمل على فقه الصلاة والزكاة والصيام، وقد اشتهر بهذا الاسم الذي هو اسم أول باب فيه، وهو من تسمية الشيء ببعضه، ولم يُورد قبله ما يتعلَّق بأحكام الطهارة اكتفاءً برسالة شروط الصلاة وأركانها وواجباتها.
قال الشيخ محمد بن عبد العزيز بن مانع ـ رحمه الله ـ في أول تعليقه على كتاب آداب المشي إلى الصلاة: "لم يذكر المصنف ـ رحمه الله ـ كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة؛ اكتفاء برسالة شروط الصلاة المتضمِّنة لذلك كلِّه، وقد جرت العادة بقراءتها قبل هذا الكتاب، فكأنَّها جزء منه".
وبالمقارنة بين كتاب آداب المشي إلى الصلاة وكتاب كشاف القناع عن متن الإقناع في عدة

(1/39)

مواضع، تبيَّن أنَّ كثيراً مِمَّا في هذا الكتاب مطابقٌ لِمَا جاء فيه.
ومن منهجه في تأليف هذا الكتاب ما يلي:
1 ـ أنَّه يذكر المسائل الفقهية فيه بعبارات واضحة، مثل قوله في أوَّل باب الجنائز: "يجوز التداوي اتفاقاً، ولا يُنافي التوكل، ويُكره الكيُّ، وتُستحبُّ الحمية، ويحرم بمحرَّم أكلاً وشرباً، وصوت ملهاة؛ لقوله صلى الله عليه وسلم: (لا تداووا بحرام) ، وتحرم التميمة، وهي عَوذة أو خَرَزَة تعلَّق، ويُسنَّ الإكثار من ذكر الموت والاستعداد له وعيادة المريض، ولا بأس أن يُخبرَ المريضُ بما يجدُ من غير شكوى بعد أن يَحمدَ اللهَ، ويجب الصبر، والشكوى إلى الله لا تنافيه، بل هي مطلوبة، ويحسن الظن بالله وجوباً، ولا يتمنَّى الموت لضرٍّ نزل به، ويدعو العائد للمريض بالشفاء".

(1/40)

2 ـ أنَّه يذكر كثيراً الحكم مقروناً بدليله، مثل قوله في باب الجنائز: "ويُسارَع في قضاء دَيْنه وإبراء ذمَّته من نذر أو كفارة؛ لقوله صلى الله عليه وسلم: (نفس المؤمن معلَّقةٌ بدَيْنه حتى يُقضى عنه) ، حسنه الترمذي".
وأحياناً يذكر الحكمَ ويشير إلى الدليل، ولا يذكره اختصاراً، مثل قوله في الجنائز: "ولا يمشي بالنعل في المقبرة للحديث، قال أحمد: وإسناده جيد".
3 ـ أنَّه أحياناً يشير إلى الاختلاف في المسألة ويصير إلى ترجيح ما هو أحوط، مثل قوله في باب صلاة الجماعة: "وتجزئ تكبيرة الإحرام عن تكبيرة الركوع؛ لفعل زيد بن ثابت وابن عمر، ولا يُعرف لهما مخالفٌ من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه".
4 ـ أنَّه يشرح بعض الكلمات في الأدعية، مثل: التحيات لله والصلوات والطيبات، ومثل: سبحانك

(1/41)

اللهمَّ وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك".
5 ـ بعد أن أورد السلام على أصحاب القبور، استطرد بذكر جملة من آداب السلام والاستئذان والعطاس والتثاؤب.
وأمَّا كتاب أحكام تمنِّي الموت، فلا تصحُّ نسبته إلى الشيخ محمد بن عبد الوهاب رحمه الله، وهو مشتمل على أمور مخالفة لدعوة الشيخ المبنية على نصوص الكتاب والسنة وما كان عليه سلف الأمة، ولهذا فرح به بعضُ المخالفين لهذه الدعوة، وفيهم من عُني بطباعته وتوزيعه، وقد أوضح عدم صحَّة نسبة الكتاب إلى الشيخ ـ رحمه الله ـ الشيخ صالح الفوزان في رسالة بعنوان: "إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب".

(1/42)

اختصاره الكتب
عُني كثير من العلماء باختصار الكتب المطوَّلة، بغية تقريبها لطلبة العلم، ومنهم شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد اختصر عدة كتب مطوَّلة، بقي الآن بعضها، مثل مختصر سيرة الرسول صلى الله عليه وسلم، ومختصر زاد المعاد، ومختصر الإنصاف والشرح الكبير، واختصاره هذا يدلُّ على قراءته تلك الكتب المطولة، ثم إبراز مختصراتها لتقريب الوصول إلى الفائدة منها، وإنَّما جمع بين مختصر الإنصاف والشرح الكبير في مؤلف واحد؛ لأنَّ كلاًّ منهما شرح لكتاب المقنع، والإنصاف شرح له في حدود مذهب الحنابلة دون مجاوزته إلى أقوال أخرى، بخلاف الشرح الكبير، فإنَّه شرح على طريقة المغني، يذكر فيه أقوال الصحابة والتابعين وأقوال الأئمَّة الآخرين.

(1/43)

وأقول في الختام: إنَّ بعضَ مؤلفات الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من جملة المقررات الدراسية في المملكة العربية السعودية من زمن طويل، وكنت مِمَّن درس "الأصول الثلاثة" و"كشف الشبهات" و"آداب المشي إلى الصلاة" في المرحلة الابتدائية فيما بين عام (1368 ـ 1371هـ) ، ثم كتاب التوحيد بعد المرحلة الابتدائية، وكان للتعليم قبل إنشاء وزارة المعارف مديرية عامة، مقرها مكة المكرمة، وكان مديرها العام الشيخ العلامة محمد بن عبد العزيز بن مانع رحمه الله، وهو من أهل العلم والفضل، وقد وُضعت مناهج التعليم في ذلك الوقت، ولَمَّا أُنشئت وزارة المعارف بعد وفاة الملك عبد العزيز ـ رحمه الله ـ في عهد الملك سعود رحمه الله، كان خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ أول وزير للمعارف، فأقرَّ مناهج

(1/44)

التعليم، ثم تعاقب على الوزارة بعده أربعة وزراء والمناهج التعليمية على ما هي عليه لم يُوجَّه إليها تهمة في هذه العهود المتتابعة، وقبل سنتين تقريباً، وبمناسبة الحملة الحاقدة على هذه البلاد المباركة من أعداء الإسلام، اتَّهم بعضُ الذين يميلون إليهم مناهجَ التعليم بأنَّها سبب التطرُّف والتكفير، وما تبع ذلك من تدمير وتفجير، وهذه المناهج بريئة من هذه التهم، ومتَّهمها هو المتَّهم، ثم لماذا تأخَّر هذا الاتهام إلى هذا الوقت، ولَم تُتَّهم في عهد الملك عبد العزيز والعهود بعده؟! ومن المعلوم أنَّ الكثيرين من العلماء والأمراء والوزراء وغيرهم قد درسوا هذه المناهج ولم يحصل لهم منها إلاَّ الخير والسلامة.
هذا، وإن تنازلنا عن شيء من أصولنا تحقيقاً لرغبة أعدائنا من الكفار والمنافقين بتغيير المناهج وإخلائها من عقيدة الولاء والبراء يسخط ربَّنا ولا يُرضي أعداءَنا، كما قال الله عنهم: {وَدُّوا لَوْ

(1/45)

تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} ، وقال: {وَوَدُّوا لَوْ تَكْفُرُونَ} ، وقال: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} ، وفي صحيح ابن حبان عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن التمس رضا الله بسخط الناس رضيَ اللهُ عنه وأرضى عنه الناسَ، ومَن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناسَ".
وأسأل الله عزَّ وجلَّ أن يحفظَ هذه البلاد وسائر بلاد المسلمين من شرِّ الأشرار وكيد الكفار، وأن يجزي شيخ الإسلام محمد بن عبد الوهاب خير الجزاء على ما قام به من الدعوة إلى الله ونصرة الدين الحنيف، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه.

(1/46)


الإحسان حقيقته - فضله - طرقه

ص -51- الإحسـان حقيقتـه - فضلـه - طرقـه
للشيخ عبد المحسن العباد المدرس بالجامعة
الإحسان في اللغة:ضد الإساءة, وهو مصدر أحسن إذا أتى بما هو حسن, وفي الاصطلاح: الإتيان بالمطلوب شرعا على وجه حسن.
وقد أوضح صلى الله عليه وسلم الإحسان في حديث جبريل عليه السلام المشهور حين سأله عن الإسلام و الإيمان فأجابه عن كل منهما, وكان جوابه عند ما سأله عن الإحسان أن قال: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك", فقد بيّن صلى الله عليه وسلم في هذا الحديث الذي رواه مسلم معنى الإحسان: وهو أن يفعل الإنسان ما تعبده الله به كأنه واقف بين يدي الله, وذلك يستلزم تمام الخشية والإنابة إليه سبحانه, ويستلزم الإتيان بالعبادة على وفق الخطة التي رسمها رسوله صلى الله عليه وسلم.
وقد ضمّن صلى الله عليه وسلم جوابه عن الإحسان بيان السبب الحافز على الإحسان لمن لم يبلغ هذه الدرجة العالية, والمنزلة الرفيعة, ألا وهو: تذكير فاعل العبادة بأن الله مطلع عليه, لا يخفى عليه شيء من أفعاله, وسيجازيه على ذلك, إن خيرا فخير, وإن شرا فشر, ولا شك أن العاقل إذا تذكر أن الله رقيب عليه أحسن عمله, رغبة فيما عند الله من الثواب للمحسنين, و خوفا من العقاب الذي أعده للمسيئين {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 فضل الإحسان:
ولمزيد عناية الإسلام بالإحسان و عظيم منزلته نوه سبحانه بفضله, و أخبر في كتابه العزيز أنه يحب المحسنين, وأنه معهم, وكفى بذلك فضلا وشرفا, فقال سبحانه: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}, وقال: {فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}، وقال: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}, وقال: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}.
 جزاء المحسنين:
ومن رحمة الله وفضله أن جعل الجزاء من جنس العمل, ومن ذلك أنه جعل ثواب الإحسان إحسانا كما قال: {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإحْسَانُ},

ص -52- فمن أحسن عمله أحسن الله جزاءه, وقد أوضح الله سبحانه في كتابه العزيز جزاء المحسنين, وأنه أعظم جزاء و أكمله, فقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}, وهذه الآية فسرها رسول الله صلى الله عليه وسلم بما رواه مسلم عن صهيب رضي الله عنه بأن الحسنى: الجنة, والزيادة: النظر إلى وجه الله عز وجل, ولا يخفى ما بين هذا الجزاء وذلك العمل الذي هو الإحسان من المناسبة؛ فالمحسنون الذين عبدوا الله كأنهم يرون جزاءهم على ذلك العمل النظر إليه عيانا في الآخرة, وعلى العكس من ذلك الكفار الذين طبعوا على قلوبهم فلم تكن محلا لخشيته و مراقبته في الدنيا, فعاقبهم الله على ذلك بأن حجبهم عن رؤيته في الآخرة كما قال تعالى: {كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}, وكما أنّ جزاء الذين أحسنوا الحسنى؛ فإن عاقبة الذين أساءوا السوأى كما قال تعالى: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ}. ومما ذكره الله في جزاء المحسنين قوله: {وَسَنَزِيدُ الْمُحْسِنِينَ}, وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} الآية, وقوله: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ, جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} الآية, وقوله: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}, وقوله: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية, وقوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}, وقوله: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}, إلى غير ذلك من الآيات .
طرق الإحسان :
والإحسان مطلوب في العبادات والمعاملات فأي عبادة افترضها الله على العبد فإن عليه أن يأتي بها على الوجه الذي رضيه سبحانه من إخلاصها له و موافقتها لشريعة نبيه صلى الله عليه وسلم, وكما أن الإنسان يحب لنفسه أن يعامله غيره معاملة حسنة, فإن عليه أن يحسن إلى غيره, ويعامله بمثل ما يحب أن يعامل به هو, ذلك بسلوك طرق الإحسان التي نتعرض لبعضها فيما يلي على سبيل الاختصار:
1- الإحسان بالنفع البدني:
وذلك بأن يجود ببذل ما يستطيعه من القوة البدنية في تحصيل المصالح ودفع المفاسد, فيمنع الظالم من الظلم, و يميط الأذى عن الطريق مثلا, وهذه الطريق هي التي عناها صلى الله عليه وسلم بقوله في الحديث المتفق عليه: "كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس, تصلح بين اثنين صدقة, وتعين الرجل في دابته, فتحمله عليها صدقة, أو ترفع عليها متاعه صدقة, و الكلمة الطيبة صدقة, وبكل خطوة تمشيها إلى الصلاة صدقة, و تميط الأذى عن الطريق صدقة".
 2- الإحسان بالمال :
ومن وسّع الله عليه الرزق, وآتاه المال؛ فإنّ عليه أن يشكر الله على ذلك بصرفه في الطرق التي شرعها, فيقضي

ص -53- الحاجة, ويواسي المنكوب, ويفك الأسير, ويقري الضيف, ويطعم الجائع تحقيقا لقوله سبحانه: {وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ}.
 3- الإحسان بالجاه :
وإذا لم يتمكّن المؤمن من قضاء حاجة أخيه وإيصال النفع إليه, فعليه أن يكون عوناً له في سبيل تحصيلها, وذلك بالسعي معه لدى من يستطيع ذلك, إقتداء برسول الله صلى الله عليه وسلم, وامتثالا لأمره, فقد شفع صلى الله عليه وسلم لمغيث لدى زوجته بريرة رضي الله عنها, وأمر أصحابه بالشفاعة فقال: "اشفعوا تأجروا" متفق عليه.
4- الإحسان بالعلم:
وهذه الطريق مع التي تليها أعظم الطرق و أتمها نفعا؛ لأن هذا الإحسان يؤدي إلى ما فيه سعادة الدنيا والآخرة, وبه يعبد الله على بصيرة, فمن يسر الله له أسباب تحصيل العلم وظفر بشيء منه كانت مسئوليته عظيمة, ولزمه القيام بما يجب للعلم من تعليم الجاهل وإرشاد الحيران, وإفتاء السائل, وغير ذلك من المنافع التي تتعدى إلى الغير .
5- الإحسان بالأمر بالمعروف والنهي عن المنكر :
ولم تكن أمة محمد - صلى الله عليه وسلم - خير أمة أخرجت للناس إلا بسلوكها تلك الطريق, كما أنّ بني إسرائيل لم يلعن من لعن منهم على لسان أنبيائهم إلا لتخليهم عن ذلك الواجب من عدم اكتراثهم بارتكاب المنكرات, قال الله تعالى في حق هذه الأمة: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}, وقال في حق بني إسرائيل: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ}, ثم بيّن سبب اللعن بقوله: {ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ, كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} ولا يحصل المطلوب ويتم النفع إلا إذا كان الآمر بالمعروف و الناهي عن المنكر مؤتمرا بما يأمر به, ومنتهيا عما ينهى عنه, وإلا كان أمره ونهيه وبالاً عليه لقول الله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}, والإحسان إلى الناس بأمرهم بالمعروف ونهيهم عن المنكر لا بد أن يكون عن علم؛ لأن الجاهل قد يأمر بما هو منكر, وقد ينهى عما هو معروف, ولا بد أن يجمع إلى العلم الحكمة, ويصبر على ما أصابه, و من الأدلة على هذه الأمور الثلاثة قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}, وقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ}, وقوله: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ}. وقد جعل النبي صلى الله عليه وسلم إنكار المنكر على ثلاث مراتب إن لم تحصل المرتبتان الأوليتان فلا أقل من الثالثة التي هي أضعف الإيمان, كما روى ذلك مسلم في صحيحه عن أبي سعيد الخدري رضي الله عنه حيث قال صلى الله عليه وسلم: "من رأى منكم منكراً فليُغيِّرهُ بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان".


الإخلاص

ص -50- الإخـلاص
للشيخ عبد المحسن العباد المدرس في الجامعة
هو في اللغة: تخليص الشيء وتجريده من غيره, فالشيء يسمى خالصا إذا صفا عن شوبه وخلص عنه, ويسمى الفعل المصفى المخلص من الشوائب إخلاصا, وفي الأول قوله تعالى: {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ}, فاللبن الخالص ما سلم وصفا من الدم والفرث ومن كل ما يشوبه ويكدر صفاءه, ومن الثاني قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ}.
وفي الاصطلاح: تصفية ما يراد به ثواب الله وتجريده من كل شائبة تكدر صفاءه وخلوصه له سبحانه.
منزلته: الإخلاص هو أساس النجاح والظفر بالمطلوب في الدنيا والآخرة, فهو للعمل بمنزلة الأساس للبنيان, وبمنزلة الروح للجسد, فكما أنه لا يستقر البناء ولا يتمكّن من الانتفاع منه إلا بتقوية أساسه وتعاهده من أن يعتريه خلل فكذلك العمل بدون الإخلاص, وكما أن حياة البدن بالروح فحياة العمل وتحصيل ثمراته بمصاحبته وملازمته للإخلاص, وقد أوضح ذلك الله في كتابه العزيز فقال: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ, وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}, ولما كانت أعمال الكفار التي عملوها عارية من توحيد الله وإخلاص العمل له سبحانه جعل وجودها كعدمها فقال: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}. والإخلاص أحد الركنين العظيمين اللذين انبنى عليهما دين الإسلام, وهما إخلاص العمل لله وحده وتجريد المتابعة للرسول الله صلى الله عليه وسلم, ولهذا قال الفضيل بن عياض في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}, قال: "أخلصه وأصوبه", قيل: "يا أبا علي ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل, وإذا كان صوابا ولم يكن خالصا لم يقبل, حتى يكون خالصا صوابا, فالخالص: ما كان لله,

ص -51- والصواب: ما كان على السنة". وقال شارح الطحاوية: "توحيدان لا نجاة للعبد من عذاب الله إلا بهما؛ توحيد المرسل سبحانه وتوحيد متابعة الرسول صلى الله عليه وسلم, فيوحده صلى الله عليه وسلم بالتحكيم والتسليم والانقياد والإذعان, كما يوحد المرسل بالعبادة والخضوع والذل والإنابة والتوكل".
محله: ومحل الإخلاص القلب, فهو حصنه الذي يقطن فيه, فمتى كان صالحا عامرا بسكناه وحده تبع ذلك صلاح الجوارح, ومتى كان خرابا سكن فيه الرياء وملاحظة الناس وكسب ودهم وتحصيل ثنائهم والطمع فيما عندهم, ويتبع ذلك سعي الجوارح لتحصيل هذه الأغراض الدنية, وليس أدل على ذلك وأوضح بيانا من قوله صلى الله عليه وسلم: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله, وإذا فسدت فسد الجسد كله, إلا وهي القلب", وقد أوضح صلى الله عليه وسلم هذا المعنى وبيَّن تبعية الجوارح لما يقوم بالقلب بقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات, وإنما لكل امرىء ما نوى, فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله, ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه".
والإخلاص مطلوب في الصلاة والزكاة والصيام والجهاد والأمر بالمعروف والنهي عن المنكر, وفي كل ما شرعه الله من قول أو فعل, فيقوم الإنسان بتأدية ما شرع له, والباعث له عليه امتثال أمر الله خوفاً من عقابه, وطمعاً فيما لديه من الأجر والثواب.
والإخلاص مطلوب أيضا فيما يلتزمه الإنسان من الأعمال فهو مطلوب من العامل, ومن المستشار والمؤتمن والموظف, ومن المعلم والمتعلم, وقد بين النبي صلى الله عليه وسلم ما يترتب على طلب العلم والإخلاص فيه من النتائج الحميدة, وما يترتب على فقده من العواقب الوخيمة بقوله صلى الله عليه وسلم: "من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة" رواه مسلم عن أبي هريرة رضي الله عنه, وروى عنه أيضا أن النبي صلى الله عليه وسلم قال: "إن أول الناس يقضى يوم القيامة عليه رجل استشهد فأتي به فعرّفه نعمه فعرفها, فقال: "ما عملت فيها؟" قال: "قاتلت فيك حتى استشهدت", قال: "كذبت؛ ولكنك قاتلت ليقال: جريء, فقد قيل", ثم أمر به فسحب على وجهه حتى ألقي في النار, ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرّفه نعمه فعرفها فقال: "ما علمت؟" قال تعلمت العلم وعلمته وقرأت القرآن فيك" قال: "كذبت؛ ولكنك تعلمت ليقال: عالم وقرأت ليقال: قارىء, فقد قيل, ثم أمر به فسحب وجهه حتى ألقي على النار" الحديث.
ويروى أن معاوية رضي الله عنه لما بغله هذا الحديث بكى حتى أغمي عليه, فلما أفاق قال: صدق الله ورسوله؛ قال الله عز وجل: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}, ويقول ابن مسعود رضي الله عنه: "لا تعلّموا العلم لثلاث؛ لتماروا به السفهاء, ولتجادلوا به الفقهاء, أو لتصرفوا وجهة الناس إليكم, وابتغوا بقولكم وفعلكم ما عند

ص -52- الله فإنه يبقى ويذهب ما سواه".
الحث عليه وبيان فضله:
ولما كان الإخلاص بهذه المنزلة التي تقدم وصفها جاء الشرع المطهر في الحث عليه والترغيب فيه وبيان فضله في آيات كثيرة وأحاديث عديدة, نذكر بعضها على سبيل التمثيل فمن ذلك قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}, وقوله: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}, وقوله: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّه} الآية.. وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَه} (الأنعام: الآية 162- 163), وقوله: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدا} (الكهف: من الآية110), وقوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} (الزمر:14).
ومن الأحاديث الصحيحة الواردة في ذلك عن رسول الله صلى الله عليه وسلم قوله لأصحابه في غزوة تبوك: "إن بالمدينة رجالا ما سرتم سيرا, ولا قطعتم واديا إلاّ كانوا معكم حسبكم المرض" وفي رواية: "إلاّ شركوكم في الأجر" متفق عليه واللفظ مسلم, ومنها قوله صلى الله عليه وسلم لسعد بن أبي وقاص: "إنك لن تنفق نفقة تبتغي بها وجه الله إلاّ أجرت عليها حتى ما تجعل في في امرأتك" متفق عليه.
ومنها قوله صلى الله عليه وسلم: "إن الله لا ينظر إلى أجسامكم ولا إلى صوركم ولكن ينظر إلى قلوبكم" رواه مسلم, ومنها قوله صلى الله عليه وسلم في الحديث المتفق عليه: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" جوابا لمن سأله عن رجل يقاتل شجاعة ويقاتل الحمية ويقاتل رياء أيّ ذلك في سبيل الله, وقد أشار النبي صلى الله عليه وسلم إلى ما يكتسبه الإنسان في الدنيا بسبب الإخلاص إلى جانب ما أعده الله له في الآخرة من مثوبة بما ذكره صلى الله عليه وسلم من قصة الثلاثة الذين آووا إلى غار للمبيت فيه فانحدرت صخرة وسدّت عليهم باب الغار ففرج الله عنهم ذلك بسبب إخلاصهم الأعمال الصالحة له سبحانه وتعالى.
ما يضاد الإخلاص وبم تحصل السلامة منه:
وكما أن الإخلاص تصفية الشيء مما يشوبه فإذا لم تحصل تصفيته انتفى الإخلاص.
إذا قام الإنسان بعمل محمود والباعث له عليه ابتغاء وجه الله سمّي عمله إخلاصاً فإذا فقد ذلك الباعث على العمل أو وجد ولكنه مشوب بباعثٍ آخر كالرياء انتفت التسمية, فإخلاص العمل لله وحده ينافيه, ويقابله أن يحلّ في القلب قصد المخلوقين التماساً لحمدهم وثنائهم وطمعاً فيما عندهم, ولما كان ذلك ينافي الإخلاص جاءت الشريعة الإسلامية بذم الرياء ومقت المرائين فقد قال سبحانه: {فَوَيْلٌ لِلْمُصَلِّينَ, الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ, الَّذِينَ هُمْ يُرَاؤُونَ, وَيَمْنَعُونَ الْمَاعُونَ}. وأخبر أن الرياء من صفات المنافقين فقال: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى}, وروى مسلم عن أبي هريرة رضي الله عنه أن رسول

ص -53- الله صلى الله عليه وسلم قال: قال الله تعالى: "أنا أغنى الشركاء عن الشرك, من عمل عملا أشرك معي فيه غيري تركته وشركه".
ومن ابتلاه الله بهذا الداء العضال فعليه أن يسعى في تحصيل الأدوية النافعة التي تستأصله وتقضي عليه, ومن أبرزها شيئان:
أحدهما: أن يزهد فيما ينتظر من الناس من الثناء والعطاء.
والثاني: أن يحمل نفسه على إخفاء الأعمال.
وقد أوضح الأول منهما ابن القيم في الفوائد ص 148 فقال:" لا يجتمع الإخلاص في القلب ومحبة المدح والثناء والطمع فيما عند الناس إلاّ كما يجتمع الماء والنار والضب والحوت, فإذا حدثتك نفسك بطلب الإخلاص فأقبل على الطمع أولا فاذبحه بسكين الناس, وأقبل على المدح والثناء فازهد فيها زهد عشاق الدنيا والآخرة, فإذا استقام لك ذبح الطمع والزهد في الثناء والمدح سهل عليك الإخلاص. فإن قلت: وما الذي يسهل عليّ ذبح الطمع والزهد في الثناء والمدح؟ قلت: أما ذبح الطمع فيسهل عليك علمك يقينا أنه ليس من شيء يطمع فيه إلاّ وبيد الله وحده خزائنه لا يملكها غيره, ولا يؤتى العبد منها شيئا سواه, وأما الزهد في الثناء والمدح فيسهل عليك علمك أنه ليس أحد ينفع مدحه ويزين, ويضر ذمه ويشين إلاّ الله وحده, كما قال ذلك الأعرابي للنبي صلى الله عليه وسلم: "إنّ مدحي زين وذمّي شين" فقال رسول الله صلى الله عليه وسلم: "ذلك الله عز وجل", فازهد في مدح من لا يزينك مدحه ولا يشينك ذمه, وارغب في مدح مَنْ كل الزين في مدحه وكل شين في ذمه, ولن تقدر على ذلك إلاّ بالصبر واليقين, فمتى فقدت الصبر واليقين كنت كمن أراد السفر في البحر في غير مركب, قال تعالى: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}, وقال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} " انتهى كلام ابن القيم رحمه الله.
وقد أشار النبي صلى الله عليه وسلم إلى إخفاء العبادة ابتعاداً عن الرياء بقوله صلى الله عليه وسلم في الحديث المتفق عليه في السبعة الذين يظلهم الله في ظله يوم لا ظل إلاّ ظله, "ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه, ورجل ذكر الله خاليا ففاضت عيناه".
فالحاصل أن العمل مذموم إذا كان الباعث عليه التماس حمد الناس وثنائهم, والطمع فيما عندهم, أما إذا عمل الإنسان العمل خالصا لله ثم ألقى الله له الثناء الحسن في قلوب المؤمنين بسبب ذلك العمل فارتاح لذلك واستبشر به لم يضره, ولم ينقص من أجره, بدليل أنّ النبي صلى الله عليه وسلم لما سئل عن الرجل يعمل العمل محبة لله فيحمد الناس عليه قال:" تلك عاجل بشرى المؤمن" رواه مسلم عن أبي ذر رضي الله عنه.


الحج فضله وفوائده

ص -21- الحج فضله وفوائده
بقلم الشيخ عبد المحسن بن حمد العباد - المدرس في كلية الشريعة بالجامعة
الحج عبادة من العبادات افترضها الله وجعلها إحدى الدعامات الخمس التي يرتكز عليها الدين الإسلامي والتي بينها الرسول صلى الله عليه وسلم بقوله في الحديث الصحيح: "بني الإسلام على خمس: شهادة أن لا إله الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام ".
وقد حج بالناس رسول الله -صلى الله عليه وسلم- في السنة العاشرة من الهجرة حجته التي رسم لأمته فيها عملياً كيفية أداء هذه الفريضة وحث على تلقي ما يصدر منه قول وفعل فقال صلى الله عليه وسلم: "خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا". فسميت حجته -صلى الله عليه وسلم- "حجة الوداع" وقد رغّب صلى الله عليه وسلم أمته في الحج وبَيَّن فضله وما أعد الله لمن حج وأحسن حجه من الثواب الجزيل فقال -صلى الله عليه وسلم-: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" رواه البخاري ومسلم، وقال -صلى الله عليه وسلم-: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلاّ الجنة" متفق عليه

ص -22- من حديث أبي هريرة رضي الله عنه. وفي الصحيحين -أيضاً- عنه رضي الله عنه. قال سئل رسول الله صلى الله عليه وسلم أي العمل أفضل؟ قال: "إيمان بالله ورسوله، قيل: ثم ماذا ؟ قال: الجهاد في سبيل الله، قيل ثم ماذا ؟ قال: حج مبرور". وفي صحيح مسلم أن النبي صلى الله عليه وسلم قال لعمرو بن العاص رضي الله عنه عند إسلامه: "أما علمت أن الإسلام يهدم ما كان قبله، وأن الهجرة تهدم ما كان قبلها وأن الحج يهدم ما كان قبله...". وروى البخاري في صحيحه عن عائشة -رضي الله عنها- أنها قالت: "يا رسول الله نرى الجهاد أفضل العمل أفلا نجاهد ؟ قال لا ولكن أفضل الجهاد حج مبرور". ويتضح من هذه الأحاديث وغيرها فضل الحج وعظم الأجر الذي أعده الله للحجاج ويتضح أن هذا الثواب العظيم إنما هو لمن كان حجه مبروراً. فما هو بر الحج الذي رتب الله عليه ذلك الثواب العظيم ؟.
إن برّ الحج أن يأتي المسلم بحجه على التمام والكمال خالصاً لوجه الله وعلى وفق سنة رسوله صلى الله عليه وسلم. وأن يحافظ فيه على امتثال أوامر الله واجتناب نواهيه، وامتثال الأوامر واجتناب النواهي لازم للمسلم. دائماً وأبداً ولكنه يتأكد في الأزمنة والأمكنة الفاضلة؛ لأن الله خلق الخلق لعبادته؛ وهي: طاعته بامتثال أوامره واجتناب نواهيه. قال الله تعالى:{ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً..} وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ }.
فيكون المسلم ملازماً للطاعة وبعيداً عن المعصية حين حجه وقبله وبعده؛ ليوافيه الأجل المحتوم وهو على حالة حسنة؛ فتكون نهايته طيبةً وعاقبته حميدةً كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ } وقال تعالى:{ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } وقال -صلى الله عليه وسلم-:"وإنما الأعمال بالخواتيم".
ومن البر في الحج أن يحرص أثناءه على التأمل في أسراره وعبره، والوقوف على ما فيه من فوائد عاجلة وآجلة، وهي كثيرة أجملها الله تعالى في قوله:{ لِيَشْهَدُوا مَنَافِعَ لَهُمْ } وفيما يلي إشارة إلى بعض هذه الفوائد.

ص -23- والأسرار التي تضمنتها هذه الجملة من الآية:
أولاً:
إن صلة المسلم ببيت الله الحرام صلة وثيقة تنشأ هذه الصلة منذ بدء انتمائه لدين الإسلام وتستمر معه ما بقيت روحه في جسده. فالصبي الذي يولد في الإسلام أول ما يطرق سمعه من فرائض الإسلام أركانه الخمسة التي أحدها حج بيت الله الحرام. والكافر إذا شهد شهادة الحق لله بالوحدانية ولنبيه محمد -صلى الله عليه وسلم- بالرسالة الشهادة التي كان بها من عداد المسلمين، أول ما يوجه إليه من فرائض الإسلام بقية أركانه بعد الشهادتين وهي إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام. وأول أركان الإسلام بعد الشهادتين الصلوات الخمس التي افترضها الله على المسلمين في كل يوم وليلة وجعل استقبال بيت الله الحرام شرطاً من شروطها، فصلة المسلم ببيت الله الحرام مستمرة في كل يوم وليلة يستقبله مع القدرة في كل صلاة يصليها فريضة كانت أو نافلة. كما يستقبله في الدعاء.
وهذه الصلة الوثيقة التي حصل بها الارتباط بين قلب المسلم وبيت ربه بصفة مستمرة تدفع بالمسلم -ولا بد- إلى الرغبة الملحة في التوجه إلى ذلك البيت العتيق ليتمتع بصره بالنظر إليه ولأداء الحج الذي افترضه الله على من استطاع السبيل إليه. فالمسلم متى استطاع الحج بادر إليه؛ أداء للفريضة ورغبة في مشاهدة البيت الذي يستقبله في جميع صلواته وليشهد المنافع التي نوه الله بشأنها في قوله:{ لِيَشْهَدُوا مَنَافِعَ لَهُمْ }. فإذا وصل المسلم إلى بيت ربه رأى بعيني رأسه أشرف بيت وأقدس بقعة على وجه الأرض الكعبة المشرفة ملتقى وجهات المسلمين في صلاتهم في مشارق الأرض ومغاربها ورأى المسلمين مستديرين حول هذا البيت في صلواتهم وأصغر دائرة هي التي تلي الكعبة ثم التي تليها وهكذا حتى تكون أكبر دائرة في أطراف الأرض فالمسلمون في صلواتهم مستقبلين بيت ربهم يشكلون نقاط محيطات لدوائر صغيرة وكبيرة مركزها جميعاً الكعبة المشرفة.

ص -24- ثانياً:
إذا يسر الله للمسلم التوجه إلى بيت ربه ووصل إلى الميقات الذي وقته -رسول الله صلى الله عليه وسلم- للإحرام تجرد من ثيابه ولبس أزاراً على نصفه الأسفل ورداء على نصفه الأعلى مما دون رأسه وفي هذه الهيئة من اللباس يستوي الحجاج لا فرق بين الغني والفقير والرئيس والمرؤوس وتساويهم في ذلك يذكر بتساويهم في لباس الأكفان بعد الموت. فإن الكل يجردون من ملابسهم ويلفون بلفائف لا فرق فيها بين الغني والفقير. فإذا تجرد الحاج من لباسه ولبس الإحرام تذكر الموت الذي به تنتهي الحياة الدنيوية وتبتدئ الحياة الأخروية فاستعد لما بعده بالأعمال الصالحة والابتعاد عن المعاصي وهذا الاستعداد هو الزاد الذي لا بد منه في سفره إلى الآخرة وهو الزاد الذي نوه الله بذكره في قوله:{وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}؛ ولهذا لما سأل رجل النبي -صلى الله عليه وسلم- قائلاً متى الساعة ؟ قال صلى الله عليه وسلم له: "وماذا أعددت لها ؟..." منبهاً بذلك -صلوات الله وسلامه عليه- إلى أن أهم شيء للمسلم أن يكون معيناً بما بعد الموت مستعداً له في جميع أحواله بفعل المأمورات واجتناب المنهيات..

ثالثاً:
إذا دخل المسلم في النسك لَبَّى بالتوحيد قائلاً -كما قال صلى الله عليه وسلم في تلبيته-: "لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك". يقولها وهو مستشعر لما دلت عليه من إفراد الله بالعبادة وأنه وحده الذي يخص بها دون ما سواه، فكما أنه سبحانه وتعالى المتفرد بالخلق والإيجاد فهو الذي يجب أن تفرد له العبادة دون غيره كائناً من كان، وصرف شيء منها لغير الله هو أظلم الظلم وأبطل الباطل. وهذه الكلمة يقولها المسلم إجابة لدعوة الله عباده لحج بيته الحرام.. فيستشعر المسلم عظمة الداعي، وعظم أهمية المدعو إليه فيسعى في الإتيان بما دعى إليه على الوجه الذي يرضي ربه تعالى مع استيقانه بأن المدار في هذه العبادة وغيرها من العبادات على الإخلاص لله كما دلت عليه كلمة التوحيد التي تضمنتها هذه التلبية وعلى المتابعة لرسول الله صلى الله عليه وسلم كما أرشد إلى ذلك -صلى الله عليه وسلم- في حجته حيث قال: "خذوا عني مناسككم".

ص -25- رابعاً:
وإذا وصل المسلم إلى الكعبة المشرفة يشاهد عبادة الطواف حولها وهي عبادة لا تجوز في الشريعة الإسلامية إلا في المكان، وكل طواف في غير ذلك المكان إنما هو من تشريع الشيطان ويدخل فاعله في جملة من عناهم الله بقوله:{ أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ }.
ويشاهد أيضاً تقبيل الحجر الأسود واستلامه واستلام الركن اليماني، ولم تأت الشريعة بتقبيل أو استلام شيء من الأحجار والبنيان إلاّ في هذين الموضعين، ولما قبل عمر بن الخطاب رضي الله عنه الحجر الأسود بيّن أنه فعل ذلك متبعاً للرسول صلى الله عليه وسلم في تقبيله إياه وقال: "ولو لا أني رأيت النبي -صلى الله عليه وسلم- يقبلك ما قبلتك".

خامساً:
ويشهد الحاج في حجه أعظم تجمع إسلامي وذلك في يوم عرفة، في عرفة إذ يقف الحجاج جميعاً فيها ملبين مبتهلين إلى الله يسألونه من خير الدنيا والآخرة.
وهذا الاجتماع الكبير يذكر المسلم بالموقف الأكبر يوم القيامة الذي يلتقي فيه الأولون والآخرون ينتظرون فصل القضاء؛ ليصيروا إلى منازلهم حسب أعمالهم، إن خيراً فخير وإن شراً فشر. فيشفع لهم جميعاً إلى الله عبده ورسوله محمد -صلى الله عليه وسلم- ليقضي بينهم فيشفعه الله. وذلك هو المقام المحمود الذي يحمده عليه الأولون والآخرون، وهي الشفاعة العظمى التي يختص بها رسول الله صلى الله عليه وسلم لا يشاركه فيها ملك مقرب ولا نبي مرسل.
وفي هذا التجمع الإسلامي الكبير في عرفة -وكذا في بقية المشاعر- يلتقي المسلمون في مشارق الأرض بالمسلمين في مغاربها؛ فيتعارفون ويتناصحون، ويتعرف بعضهم على أحوال بعض؛ فيتشاركون في الأفراح والمسرات كما يشارك بعضهم بعضاً في آلامه ويرشده إلى ما ينبغي له فعله ويتعاونون جميعاً على البر والتقوى كما أمرهم الله سبحانه بذلك..

ص -26- سادساً:
ويشهد الحاج مظهراً عجيباً من مظاهر التعاون؛ إذ يرى أرض منى كلها مغطاة بالخيام فلا يكاد يمضي يوم النفر الأول إلا وقد عادت كما كانت تقريبا،ً وذلك لقيام كل بما يخصه فإذا أقام كل مسلم بما يقدر عليه في خدمة الإسلام وتعاونوا على ذلك فإن المجهودات الفردية وإن قلت تكون كثيرة بضم بعضها إلى بعض.
وهذه الفوائد القليلة التي أشرت إليها إشارة هي من جملة المنافع الكثيرة التي أجمل ذكرها في قوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ}. وإن أعظم فائدة للمسلم بعد إنهاء حجه أن يكون حجه مقبولاً وأن يكون بعده خيراً منه قبله وأن يحدث ذلك تحولاً في سلوكه وأعماله فيتحول من السيئ إلى الحسن ومن الحسن إلى الأحسن.
والله المسؤول أن يوفق المسلمين جميعاً للفقه في دينه والثبات عليه وأن يمكن لهم في الأرض وينصرهم على عدوه وعدوهم إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه

من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه

من أقوال المنصفين
في الصحابي الخليفة معاوية
رضي الله عنه
بقلم
عبد المحسن بن حمد العباد البدر

المقدمة
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
{ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2) الرَّحْمَنِ الرَّحِيمِ (3) مَالِكِ يَوْمِ الدِّينِ (4) إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5) اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6) صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ (7) } .
اللهم صلِّ على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم ارض عن الصحابة أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وعنا معهم بمنك وكرمك يا أرحم الراحمين، { رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } .
أما بعد أيها الإخوة الكرام: فهذا حديث عن معاوية بن أبي سفيان ـ رضي الله تعالى عنهما ـ مشتملٌ على ذكر بعض أقوال المنصفين فيه، ولا أريد أن أتكلم فيه عن نسبه، وحياته، وحديثه، وما إلى ذلك مما يتعلق به.
وإنما سيكون مقصوراً على ناحية معينة وهي كلام أهل الإنصاف فيه، الذين وفقهم الله سبحانه وتعالى لأن يسلكوا المسلك القويم، وأن يتكلموا فيه بما يليق به، وبما يناسب مقامه، ولم يقعوا فيما وقع فيه أناس لم يحالفهم التوفيق، ولم يحصل لهم ما يكون فيه سلامتهم ونجاتهم وسعادتهم.

ومعاوية بن أبي سفيان - رضي الله عنه - هو أحد الصحابة الذين أكرمهم الله بصحبة نبيه محمد - صلى الله عليه وسلم - وكل كلام يقال في الصحابة فيما يتعلق بفضلهم عموماً وما يجب لهم عموماً، فإن معاوية - رضي الله عنه - يدخل في ذلك، ولهم فيه كلام يخصّه ويتعلق به مما ينبغي أن يوصف به، وأن يتكلم فيه بشأنه ـ رضي الله تعالى عنه وأرضاه ـ وما أُورِدُه في هذا الحديث عنه ليس لي منه إلاّ مجرد النقل من كتب بذل أصحابها جهوداً مشكورة في خدمة السّنّة النبوية، وفي بيان ما يجب للصحابة - رضي الله عنهم - فأنا سآتي بكلام عام في الصحابة جميعاً، ويدخل فيهم معاوية بن أبي سفيان، ثم بالكلام الخاص الذي يتعلق بمعاوية - رضي الله عنه -.
سبب اختيار الحديث عن معاوية - رضي الله عنه -
وقد يقول قائل: لماذا اخترت معاوية بن أبي سفيان فخصصته بالحديث دون غيره؟
والجواب عن ذلك: هو أن أحد السلف وهو أبو توبة الحلبي قال قولة مشهورة وهي قوله(1): (( إن معاوية بن أبي سفيان ستر لأصحاب رسول الله - صلى الله عليه وسلم - فمن كشف الستر اجترأ على ما وراءه )).
فالذي يتكلم في معاوية ويجرؤ على أن يتكلم فيه - رضي الله عنه - بكلام لا يليق فإنه من السهل عليه أن يتكلم في غيره.
ولم يكن الأمر مقتصراً عليه بل تجاوزه إلى من هو خير منه ومن هو أفضل منه، بل إلى من هو أفضل البشر بعد الأنبياء والمرسلين أبو بكر الصديق، ثم عمر بن الخطاب، ثم عثمان بن عفان، ثم عليّ بن أبي طالب ـ رضي الله عنهم وأرضاهم ـ وكذا غيرهم من الصحابة حصل في حقهم ما حصل من الكلام.
وفي الحقيقة إنما حصل لهم من كلام يليق بهم فهم أهله وهو اللائق بهم ـ رضي الله تعالى عنهم وأرضاهم ـ وهو محمدة لمن تكلم به، ولمن حصل منه.
__________
(1) انظر البداية والنهاية (8/139).

ولهذا كان ذكر هؤلاء الأسلاف الذين تكلموا في حق أولئك الأخيار ـ رضي الله تعالى عنهم وأرضاهم ـ كان ذكرهم دائماً على الألسنة، يُذكَر كلامهم الجميل، ويُتَرَحَّم عليهم ويثنى عليهم في كونهم قاموا بما يجب لأصحاب رسول الله - صلى الله عليه وسلم -، ورضي الله تعالى عن الصحابة أجمعين.
أما من تكلم فيهم بكلام لا ينبغي فهو في الحقيقة لم يضرَّهم إنما ضرَّ نفسه؛ وذلك أنهم ـ رضي الله تعالى عنهم وأرضاهم ـ قدِموا على ما قدَّموا، وقد قدَّموا الخير الكثير، وقد قدَّموا الأعمال الجليلة التي قاموا بها مع رسول الله - صلى الله عليه وسلم -، ورضي الله تعالى عنهم، فالذي يتكلم فيهم بما لا ينبغي هو في الحقيقة لا يضرهم وإنما يضرُّ نفسه.
بل إن ذلك يكون زيادة في حسناتهم، ورفعة في درجاتهم؛ لأنه إذا تكلم فيهم بغير حق أضيف إليهم من حسنات المتكلم فيهم إذا كان له حسنات، فيكون ذلك رفعة في درجاتهم، وإن لم يكن له حسنات فإنه لا يضر السحاب نبح الكلاب كما يقولون.
فضل الصحابة - رضي الله عنهم -
والله سبحانه وتعالى لما أرسل رسوله محمداً - صلى الله عليه وسلم - وختم به الرسالات وجعل رسالته - صلى الله عليه وسلم - كاملة شاملة خالدة إلى أن يرث الله الأرض ومن عليها، خصّه سبحانه وتعالى بأصحاب اختارهم لصحبته، فشاء أن يوجدوا في زمانه ووجدوا، وقاموا بما أمكنهم من جدّ واجتهاد في الجهاد معه في سبيل الله، ونشر سنّته، وتلقي ما جاء عنه ـ عليه الصلاة والسلام ـ فصاروا هم الواسطة بين رسول الله - صلى الله عليه وسلم - وبين من جاء بعدهم.
ومن يقدح فيهم إنما يقدح بالواسطة التي تربط المسلمين برسول الله - صلى الله عليه وسلم -، فالذي يقدح فيهم يقدح بالصلة الوثيقة التي تربط الناس برسول الله - صلى الله عليه وسلم -.

فإذا حصل لهم ميزة وخصيصة وهي أنهم اختيروا لصحبة رسول الله - صلى الله عليه وسلم - فشرفهم الله في هذه الحياة الدنيا بالنظر إلى طلعته، وما حصل ذلك لأحد سواهم ـ رضي الله تعالى عنهم وأرضاهم ـ، وشرفهم الله سبحانه وتعالى بأن سمعوا كلام الرسول من فمه الشريف - صلى الله عليه وسلم - فتلقوا هذا الخير، وهذا النور، وهذا الهدى، وأدَّوه إلى من بعدهم، فكل إنسان يأتي بعدهم فلهم عليه منّة، ولهم عليه فضل؛ لأن هذا الهدى، وهذا النور، وهذا الخير الذي حصل لهم لم يحصل إلاّ بواسطة أولئك الأخيار ـ رضي الله تعالى عنهم وأرضاهم ـ وقد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال: (( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً ))(1).
فهذا الحديث الشريف لأصحاب رسول الله - صلى الله عليه وسلم - من مقتضاه القسط الأكبر، والحظ الأوفر؛ وذلك لأنهم هم الذين تلقوا هذا الهدى وهذا النور من رسول الله - صلى الله عليه وسلم - وأدّوه إلى من بعدهم، فكل من استفاد منه فلهم مثل أجره إلى أن يرث الله الأرض ومن عليها.
__________
(1) رواه مسلم في صحيحه (4/2060).

وقبلهم رسول الله - صلى الله عليه وسلم - الذي جاء بهذا الخير وهذا الهدى، فكل من اهتدى ودخل في دين الله وعمل صالحاً، فإن الله يثيب نبيه - صلى الله عليه وسلم - بمثل ما يثيب به ذلك العامل من غير أن ينقص من أجر العامل شيء؛ لأن الرسول - صلى الله عليه وسلم - هو الذي دعا الناس إلى هذا الهدى، فله مثل أجور كل من استفاد خيراً بسببه ـ صلوات الله وسلامه عليه ـ، وأصحاب رسول الله - صلى الله عليه وسلم - لهم القسط الأكبر والحظ الأوفر من ذلك؛ لأنهم هم الذين تلقوا هذا الهدى وأدّوه إلى من بعدهم، فهم الذين جمعوا القرآن، وهم الذين حفظوه، وهم الذين أوصلوه إلى من بعدهم، وهم الذين تلقوا سنّة رسول الله - صلى الله عليه وسلم -، ورضي الله تعالى عنهم، وأدوها إلى من بعدهم، فصار لهم الثواب الجزيل، ولهم الأجر العظيم، ولهم الحظ الأوفر من دعوة الرسول ـ صلوات الله وسلامه عليه ـ في الحديث الصحيح الذي قال فيه: (( نضّر الله امرءاً سمع مقالتي فوعاها، وأدّاها كما سمعها )).
فإنهم هم الذين سمعوا منه مباشرة وبدون واسطة، فهذه خصيصة حصلت لهم، رضي الله تعالى عنهم وأرضاهم.
إذاً فإن هؤلاء الأخيار وهؤلاء الأسلاف هم الصلة الوثيقة التي تربطنا برسول الله - صلى الله عليه وسلم -، ومن قدح بهؤلاء الذين هم الواسطة، فقد قطع الصلة بينه وبين رسول الله - صلى الله عليه وسلم - وكفى بذلك ضلالاً وخذلاناً والعياذ بالله.
بعض أقوال السلف في الصحابة - رضي الله عنهم -
بعد هذا أتلو عليكم بعض النقول التي تكلم بها سلف هذه الأمة في حق صحابة رسول الله - صلى الله عليه وسلم - عموماً ويدخل فيهم معاوية - رضي الله عنه -، وكذلك ما تكلموا به في حق معاوية - رضي الله عنه - على وجه الخصوص.

1- يقول الطحاوي في عقيدته المشهورة: (( ونحب أصحاب رسول الله - صلى الله عليه وسلم - ولا نفرط في حبِّ أحد منهم، ولا نتبرّأ من أحد منهم، ونبغض من يبغضهم، وبغير الخير يذكرهم، ولا نذكرهم إلاّ بخير، وحبُّهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان )).
2- وقال شارح الطحاوية: (( فمن أضل ممن يكون في قلبه غلٌّ على خيار المؤمنين، وسادات أولياء الله تعالى بعد النبيين؛ بل قد فضلهم اليهود والنصارى بخصلة؛ قيل لليهود: من خير أهل ملتكم؟ قالوا: أصحاب موسى.
وقيل للنصارى: من خير أهل ملتكم؟ فقالوا: أصحاب عيسى.
وقيل للرافضة: من شر أهل ملتكم؟ فقالوا: أصحاب محمد، ولم يستثنوا منهم إلاّ القليل، وفيمن سبوهم من هو خير ممن استثنوهم بأضعاف مضاعفة ))(1).
3- وقال البغوي في شرح السّنّة: (( قال مالك: من يبغض أحداً من أصحاب رسول الله - صلى الله عليه وسلم - وكان في قلبه عليه غلٌّ فليس له حق في فيء المسلمين، ثم قرأ قوله سبحانه وتعالى: { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى } إلى قوله: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } الآية.
وذُكرَ بين يديه رجل ينتقص أصحاب رسول الله - صلى الله عليه وسلم - فقرأ مالك هذه الآية { مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ } إلى قوله: { لِيَغِيظَ بِهِمُ الْكُفَّارَ } .
ثم قال: من أصبح من الناس في قلبه غلّ على أحد من أصحاب النبي - صلى الله عليه وسلم - فقد أصابته هذه الآية ))(2).
__________
(1) انظر شرح الطحاوية (ص:469).
(2) انظر شرح السنة (1/229).

4- وقال الشوكاني عند تفسير قوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } .
قال بعد أن فسر (الذين جاؤا من بعدهم) أي بعد المهاجرين والأنصار بأنهم التابعون لهم بإحسان إلى يوم الدين قال: (( أمرهم الله سبحانه بعد الاستغفار للمهاجرين والأنصار أن يطلبوا من الله سبحانه أن ينزع من قلوبهم الغل للذين آمنوا على الإطلاق، فيدخل في ذلك الصحابة دخولاً أولياً؛ لكونهم أشرف المؤمنين، ولكون السياق فيهم، فمن لم يستغفر للصحابة على العموم، ويطلب رضوان الله لهم، فقد خالف ما أمره الله به في هذه الآية.
فإن وجد في قلبه غلّ لهم فقد أصابه نزغ من الشيطان، وحلَّ به نصيب وافر من عصيان الله بعداوة أوليائه وخيرة أمة نبيه ـ صلى الله عليه وآله وسلم ـ وانفتح له باب من الخذلان يفد به على نار جهنم إن لم يتدارك نفسه باللجوء إلى الله سبحانه والاستغاثة به بأن ينزع عن قلبه ما طرقه من الغل لخير القرون وأشرف هذه الأمة.
فإن جاوز ما يجده من الغل إلى شتم أحد منهم فقد انقاد للشيطان بزمام، ووقع في غضب الله وسخطه.

وهذا الداء العضال إنما يصاب به من ابتلي بمُعلِّم من الرافضة، أو صاحب أحداً من أعداء خير الأمة، الذين تلاعب بهم الشيطان، وزين لهم الأكاذيب المختلقة، والأقاصيص المفتراة، والخرافات الموضوعة، وصرفهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وعن سنّة رسول الله - صلى الله عليه وسلم - المنقولة إلينا بروايات الأئمة الأكابر في كل عصر من العصور، فاشتروا الضلالة بالهدى، واستبدلوا الخسران العظيم بالربح الوافر، وما زال الشيطان الرجيم ينقلهم من منزلة إلى منزلة، ومن رتبة إلى رتبة حتى صاروا أعداء كتاب الله، وسنّة رسوله، وخير أمته، وصالحي عباده، وسائر المؤمنين، وأهملوا فرائض الله، وهجروا شعائر الدين، وسعوا في كيد الإسلام وأهله كل السعي، ورموا الدين وأهله بكل حجر ومدر، والله من ورائهم محيط )).
هذا ما قاله الشوكاني ـ رحمه الله ـ في تفسيره عند هذه الآية، ثم قال: (( أخرج الحاكم وصححه وابن مردويه عن سعد بن أبي وقاص - رضي الله عنه - قال: (( الناس على ثلاث منازل، قد مضت منزلتان، وبقيت منزلة، فأحسن ما أنتم كائنون عليه أن تكونوا بهذه المنزلة التي بقيت، ثم قرأ: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } الآية.
وأخرج عبد بن حميد، وابن المنذر، وابن أبي حاتم، وابن الأنباري في المصاحف وابن مردويه عن عائشة رضي الله عنها قالت: (( أمروا أن يستغفروا لأصحاب النبي - صلى الله عليه وسلم - فسبوهم ))، ثم قرأت هذه الآية: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } (1).
قلت: وقد أخرج مسلم في أواخر صحيحه هذا الحديث بدون تلاوة الآية.
__________
(1) انظر فتح القدير (5/197،198).

5- وقال النووي في شرحه: (( قال القاضي: الظاهر أنها قالت هذا عندما سمعت أهل مصر يقولون في عثمان ما قالوا، وأهل الشام يقولون في عليّ ما قالوا، والحرورية في الجميع ما قالوا )).
وأما الأمر بالاستغفار الذي أشارت إليه فهو قوله تعالى: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } .
وبهذا احتج مالك بأنه لا حق في الفيء لمن سب الصحابة - رضي الله عنهم -، لأن الله تعالى إنما جعله لمن جاء بعدهم ممن يستغفر لهم والله تعالى أعلم ))(1).
6- وأخرج ابن مردويه عن ابن عمر - رضي الله عنه -: (( أنه سمع رجلاً وهو يتناول بعض المهاجرين فقرأ عليه { لِلْفُقَرَاءِ الْمُهَاجِرِينَ } الآية، ثم قال: هؤلاء المهاجرون أفمنهم أنت؟ قال: لا، ثم قرأ عليه { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ } الآية، ثم قال: هؤلاء الأنصار أفأنت منهم؟ قال: لا، ثم قرأ عليه { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ } الآية، ثم قال، أفمن هؤلاء أنت؟ قال: أرجو. قال: ليس من هؤلاء من سبَّ هؤلاء ))(2).
7- وقال الإمام أحمد بن حنبل في كتابه السّنّة: (( من السنة ذكر محاسن أصحاب رسول الله - صلى الله عليه وسلم - كلهم أجمعين، والكف عن الذي جرى بينهم، فمن سبَّ أصحاب رسول الله - صلى الله عليه وسلم - أو واحداً منهم فهو مبتدع رافضي؛ حبهم سنّة، والدعاء لهم قربة، والاقتداء بهم وسيلة، والأخذ بآثارهم فضيلة.
وقال: لا يجوز لأحد أن يذكر شيئاً من مساوئهم، ولا يطعن على أحد منهم، فمن فعل ذلك فقد وجب على السلطان تأديبه وعقوبته، ليس له أن يعفو عنه، بل يعاقبه ثم يستتيبه، فإن تاب قبل منه؛ وإن لم يتب أعاد عليه العقوبة، وخلده في الحبس حتى يتوب ويراجع )).
__________
(1) انظر شرح النووي (18/158).
(2) انظر فتح القدير (5/198).

8- وقال الإمام أبو عثمان الصابوني في كتابه (عقيدة السلف وأصحاب الحديث): (( ويرون الكف عما شجر بين أصحاب رسول الله - صلى الله عليه وسلم - وتطهير الألسنة عن ذكر ما يتضمن عيباً لهم، أو نقصاً فيهم، ويرون الترحم على جميعهم، والموالاة لكافتهم )).
9- وقال شيخ الإسلام ابن تيمية في العقيدة الواسطية: (( ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله - صلى الله عليه وسلم - كما وصفهم الله في قوله: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } .
وطاعة للنبي - صلى الله عليه وسلم - في قوله: (( لا تسبوا أصحابي فوالذي نفسي بيده لو أنَّ أحدكم أنفق مثل أحد ذهباً ما بلغ مدّ أحدهم ولا نصيفه )).
إلى أن قال: (( ويتبرؤون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل، ويمسكون عما جرى بين الصحابة، ويقولون: إن هذه الآثار المروية في مساوئهم منها ما هو كاذب ومنها ما قد زيد فيه ونقص، وغيّر عن وجهه، والصحيح منه هم فيه معذورون؛ إما مجتهدون مصيبون، وإما مجتهدون مخطئون.

وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة، ولهم من السوابق والفضائل ما يوجب مغفرة ما صدر منهم إن صدر، حتى إنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم؛ لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم، وقد ثبت بقول رسول الله - صلى الله عليه وسلم - أنهم خير القرون، وأن المد من أحدهم إذا تصدق به كان أفضل من جبل أُحد ذهباً ممن بعدهم، ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته، أو بشفاعة محمد - صلى الله عليه وسلم - الذي هم أحق الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفِّر به عنه، فإذا كان هذا في الذنوب المحققة فكيف بالأمور التي كانوا فيها مجتهدين، إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، والخطأ مغفور.
ثم إن القدر الذي ينكر من فعل بعضهم نزر مغمور في جنب فضائل القوم ومحاسنهم، من الإيمان بالله ورسوله، والجهاد في سبيله، والهجرة، والنصرة، والعلم النافع، والعمل الصالح.
ومن نظر في سيرة القوم بعلم وبصيرة، وما منَّ الله عليهم به من الفضائل عَلِمَ يقيناً أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله )).
10- وقال الشيخ يحيى بن أبي بكر العامري اليمني في كتابه (الرياض المستطابة في من له رواية في الصحيحين من الصحابة): (( وينبغي لكل صَيِّنٍ متدين مسامحة الصحابة فيما صدر بينهم من التشاجر، والاعتذار عن مخطئهم، وطلب المخارج الحسنة لهم، وتسليم صحة إجماع ما أجمعوا عليه على ما علموه؛ فهم أعلم بالحال، والحاضر يرى ما لا يرى الغائب، وطريقة العارفين الاعتذار عن المعائب، وطريقة المنافقين تتبع المثالب.

وإذا كان اللازم من طريقة الدين ستر عورات المسلمين، فكيف الظن بصحابة خاتم النبيين مع اعتبار قوله - صلى الله عليه وسلم -: (( لا تسبوا أحداً من أصحابي ))، وقوله: (( من حسن إسلام المرء تركه ما لا يعنيه )). هذه طريقة صلحاء السلف وما سواها مهاوٍ وتلف ))(1).
11- ونقل الحافظ ابن حجر في فتح الباري عن أبي المظفر السمعاني أنه قال: (( التعرض إلى جانب الصحابة علامة على خذلان فاعله، بل هو بدعة وضلالة ))(2).
12- وقال الميموني: (( قال لي أحمد بن حنبل: يا أبا الحسن، إذا رأيت رجلاً يذكر أحداً من الصحابة بسوء فاتهمه على الإسلام ))(3).
13- وروى الخطيب البغدادي في كتابه (الكفاية) بإسناده إلى أبي زرعة الرازي قال: (( إذا رأيت الرجل ينتقص أحداً من أصحاب رسول الله - صلى الله عليه وسلم - فاعلم أنه زنديق؛ وذلك أن رسول الله - صلى الله عليه وسلم - عندنا حق، والقرآن حق، وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله - صلى الله عليه وسلم -، وإنما يريدون أن يجرحوا شهودنا؛ ليبطلوا الكتاب والسّنّة، والجرح بهم أولى، وهم زنادقة ))(4).
__________
(1) انظر الرياض المستطابة (ص:311).
(2) انظر فتح الباري (4/365).
(3) انظر البداية والنهاية (8/139).
(4) انظر الكفاية (ص:49).

14- قال الحافظ ابن كثير رحمه الله في تفسير قول الله - عز وجل -: { وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } الآية، قال: (( فقد أخبر الله العظيم أنه قد رضي عن السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان، فيا ويل من أبغضهم، أو سَبَّهم، أو أبغض أو سبَّ بعضهم، ولا سيما سيد الصحابة بعد الرسول - صلى الله عليه وسلم - وخيرهم وأفضلهم، أعني الصديق الأكبر، والخليفة الأعظم أبا بكر ابن أبي قحافة - رضي الله عنه -؛ فإن الطائفة المخذولة من الرافضة يعادون أفضل الصحابة ويبغضونهم ويسبونهم عياذاً بالله من ذلك.
وهذا يدل على أن عقولهم معكوسة، وقلوبهم منكوسة، فأين هؤلاء من الإيمان بالقرآن إذ يسبون من رضي الله عنهم.
وأما أهل السنة فإنهم يترضون عمن رضي الله عنه، ويسبون من سبّه الله ورسوله، ويوالون من يوالي الله، ويعادون من يعادي الله، وهم متبعون لا مبتدعون، ويقتدون ولا يبتدون، ولهذا هم حزب الله المفلحون وعباده المؤمنون )).
15- قال الحافظ ابن حجر العسقلاني رحمه الله: (( واتفق أهل السنة على وجوب منع الطعن على أحد من الصحابة بسبب ما وقع لهم من حروب، ولو عرف المحق منهم؛ لأنهم لم يقاتلوا في تلك الحروب إلاّ عن اجتهاد، وقد عفا الله تعالى عن المخطىء في الاجتهاد، بل ثبت أنه يؤجر أجراً واحداً، وأن المصيب يؤجر أجرين ))(1).
من أقوال المنصفين في معاوية - رضي الله عنه -
ومن أقوال المنصفين في معاوية بن أبي سفيان - رضي الله عنه - ما يلي:
1- قال الموفق بن قدامة المقدسي في (لمعة الاعتقاد): (( ومعاوية خال المؤمنين، وكاتب وحي الله، وأحد خلفاء المسلمين - رضي الله عنهم - )).
2- وقال شارح الطحاوية: (( وأول ملوك المسلمين معاوية، وهو خير ملوك المسلمين )).
__________
(1) فتح الباري (13/34).

3- وقال الذهبي في (سير أعلام النبلاء): (( أمير المؤمنين ملك الإسلام )).
4- وروى البيهقي عن الإمام أحمد أنه قال: (( الخلفاء: أبو بكر وعمر وعثمان وعليّ. فقيل له: فمعاوية. قال: لم يكن أحد أحق بالخلافة في زمان عليّ من عليّ ورحم الله معاوية )).
5- وروى ابن أبي الدنيا بسنده إلى عمر بن عبد العزيز أنه قال: (( رأيت رسول الله - صلى الله عليه وسلم - في المنام وأبو بكر وعمر جالسان عنده، فسلمت عليه وجلست، فبينا أنا جالس أُتيَ بعليّ ومعاوية فأدخلا بيتاً وأجيف الباب، وأنا أنظر، فما كان بأسرع من أن خرج عليّ وهو يقول: قضي لي ورب الكعبة، ثم ما كان بأسرع من أن خرج معاوية وهو يقول: غفر لي ورب الكعبة )).
6- وروى ابن عساكر عن أبي زرعة الرازي: (( أنه قال له رجل: إني أبغض معاوية، فقال له: ولِمَ؟ قال: لأنه قاتل علياً، فقال له أبو زرعة: ويحك إن رب معاوية رحيم، وخصم معاوية خصم كريم، فأيش دخولك أنت بينهما، رضي الله تعالى عنهما )).
7- وسئل الإمام أحمد عما جرى بين عليٍّ ومعاوية فقال: { تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ } . وكذلك قال غير واحد من السلف.
8- وسئل ابن المبارك عن معاوية، فقال: (( ماذا أقول في رجل قال رسول الله - صلى الله عليه وسلم -: سمع الله لمن حمده. فقال معاوية خلفه: ربنا ولك الحمد )).
ومعلوم أن (سمع) بمعنى استجاب، فمعاوية حصل له هذا الفضل وهو الصلاة خلف رسول الله - صلى الله عليه وسلم -، والرسول - صلى الله عليه وسلم - قال: (( سمع الله لمن حمده ))، ومعاوية - رضي الله عنه - كان ممن يصلي وراءه ويقول: ربنا ولك الحمد.
فقيل له ـ أي ابن المبارك ـ أيهما أفضل هو أو عمر بن عبد العزيز؟ فقال: (( لَتُرابٌ في منخري معاوية مع رسول الله - صلى الله عليه وسلم - خير وأفضل من عمر بن عبد العزيز )).

9- وسئل المعافى بن عمران: أيهما أفضل، معاوية أو عمر بن عبد العزبز؟ فغضب وقال للسائل: (( أتجعل رجلاً من الصحابة مثل رجل من التابعين؛ معاوية صاحبه، وصهره، وكاتبه، وأمينه على وحي الله )).
10- وقال الفضل بن زياد: سمعت أبا عبد الله ـ وقد سئل عن رجل تنقص معاوية وعمرو بن العاص أيقال له: رافضي؟ ـ فقال: (( إنه لم يجترىء عليهما إلاّ وله خبيئة سوء؛ ما انتقص أحد أحداً من الصحابة إلاّ وله داخلة سوء )).
11- وقال ابن المبارك عن محمد بن مسلم عن إبراهيم بن ميسرة قال: (( ما رأيت عمر بن عبد العزيز ضرب إنساناً قطّ إلاّ إنساناً شتم معاوية، فإنه ضربه أسواطاً )).
12- وقال أبو توبة الربيع بن نافع الحلبي: (( معاوية ستر لأصحاب محمد - صلى الله عليه وسلم - فإذا كشف الرجل الستر اجترأ على ما وراءه )).
وهذه النقول المتقدمة أكثرها في كتاب (البداية والنهاية) لابن كثير في ترجمة معاوية(1).
وقد عقد الإمام البخاري رحمه الله في كتاب فضائل الصحابة من صحيحه باباً قاله فيه: (( باب ذكر معاوية رضي الله تعالى عنه ))، أورد فيه ثلاثة أحاديث أحدها: عن ابن أبي مليكة قال: (( أوتر معاوية بعد العشاء بركعة، فأتي ابن عباس، فقال: دعه فإنه قد صحب رسول الله )).
ثانيها: عن ابن أبي مليكة قيل لابن عباس: (( هل لك في أمير المؤمنين معاوية؟ فإنه ما أوتر إلا بواحدة، فقال: إنه فقيه )).
ثالثها: عن معاوية - رضي الله عنه - قال: (( إنكم تصلون صلاة لقد صحبنا النبي - صلى الله عليه وسلم - ما رأيناه يصليها، ولقد نهى عنهما يعني الركعتين بعد العصر )).
__________
(1) انظر البداية والنهاية لابن كثير (8/130-139).

قال الحافظ ابن حجر في شرحه: (( عبر البخاري في هذه الترجمة بقوله ذِكْر ولم يقل فضيلة أو منقبة؛ لكون الفضيلة لا تؤخذ من حديث الباب إلاّ أن ظاهر شهادة ابن عباس له بالفقه والصحبة دالة على الفضل الكثير، وقد صنّف ابن أبي عاصم جزءاً في مناقبه، وكذلك أبو عمر غلام ثعلب، وأبو بكر النقاش، وأورد ابن الجوزي في الموضوعات بعض الأحاديث التي ذكروها، ثم ساق عن إسحاق بن راهويه أنه قال: لم يصح في فضائل معاوية شيء، فهذه النكتة في عدول البخاري عن التصريح بلفظ منقبة اعتماداً على قول شيخه، لكنه بدقيق نظره استنبط ما يدفع به رؤوس الروافض ))(1).
وورد في صحيح مسلم أن رسول الله - صلى الله عليه وسلم - قال في معاوية: (( لا أشبع الله بطنه )).
فروى بسنده إلى ابن عباس قال: (( كنت ألعب مع الصبيان، فجاء رسول الله - صلى الله عليه وسلم - فتواريت خلف الباب، قال: فجاء فحطأني حطأة يعني ضرب بيديه بين كتفي، وقال: (( اذهب وادع لي معاوية )) )). قال: فجئت وقلت: هو يأكل. ثم قال: (( اذهب فادع لي معاوية )). قال: فجئت فقلت: هو يأكل. قال: (( لا أشبع الله بطنه )).
وقد ختم مسلم رحمه الله بهذا الحديث الأحاديث الواردة في دعاء النبي - صلى الله عليه وسلم - أن يجعل ما صدر منه من سب ودعاء على أحد ليس هو أهلاً لذلك أن يجعله له زكاة، وأجراً، ورحمة، وذلك كقوله: (( تربت يمينك، وثكلتك أمك، وعقرى حلقى، ولا كبرت سنك ))، فقد أورد في صحيحه عدّة أحاديث.
__________
(1) انظر الفتح (7/103-104).

أحدها هذا الحديث، وقبله حديث أنس بن مالك - رضي الله عنه - قال: كانت أم سليم يتيمة، وأم سليم هي أم أنس، فرآها رسول الله - صلى الله عليه وسلم - فقال: (( آنت هي لقد كبرتِ لا كبر سنّك )). فرجعت اليتيمة إلى أم سليم تبكي، فقالت لها أم سليم: ما لك يا بنية؟ فقالت الجارية: دعا عليَّ النبي - صلى الله عليه وسلم - أن لا يكبر سنّي، فالآن لا يكبر سني أبداً، أو قالت قرني. فخرجت أم سليم مستعجلة تلوث خمارها، حتى لقيت رسول الله - صلى الله عليه وسلم -، فقال لها رسول الله - صلى الله عليه وسلم -: (( ما لك يا أم سليم؟ ))، قالت: يا رسول الله، أدعوت على يتيمتي؟ قال: (( وما ذاك يا أم سليم؟ ))، قالت: زَعَمَتْ أنك دعوت عليها أن لا يكبر سنها ولا يكبر قرنها. قال: فضحك رسول الله - صلى الله عليه وسلم - ثم قال: (( يا أم سليم، أما تعلمين أن شرطي على ربي أني اشترطت على ربي فقلت: إنما أنا بشر أرضى كما يرضى البشر، وأغضب كما يغضب البشر، فأيما أحد دعوت عليه من أمتي بدعوة ليس لها بأهل أن يجعلها له طهوراً وزكاة وقربة يقربه بها منه يوم القيامة )).
وعقب هذا الحديث مباشرة أورد مسلم ـ رحمه الله ـ الحديث الذي قال فيه رسول الله - صلى الله عليه وسلم - في معاوية: (( لا أشبع الله بطنه )).
وهذا من حسن صنيع مسلم ـ رحمه الله ـ وجودة ترتيبه لصحيحه، وهو من دقيق فهمه، وحسن استنباطه رحمه الله.
وقد قال النووي رحمه الله في شرحه(1): (( وقد فهم مسلم ـ رحمه الله ـ من هذا الحديث أن معاوية لم يكن مستحقاً للدعاء عليه، فلهذا أدخله في هذا الباب، وجعله غيره من مناقب معاوية )).
يعني وجعله غير مسلم من مناقب معاوية؛ لأنه يصير في الحقيقة دعاءً له.
__________
(1) انظر شرح النووي (16/156).

وقال ابن كثير في تفسير قوله تعالى: { وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا } [الإسراء:33]، قال: (( وقد أخذ الحبر ابن عباس من عموم هذه الآية الكريمة ولاية معاوية السلطة، وأنه سيملك؛ لأنه كان وليَّ عثمان، وقد قتل عثمان مظلوماً ـ رضي الله تعالى عنه ـ، وكان معاوية يطالب عليّاً - رضي الله عنه - أن يسلمه قَتَلَتَه حتى يقتصَّ منهم، لأنه أموي وكان عليٌّ - رضي الله عنه - يستمهله في الأمر حتى يتمكن ويفعل ذلك، ويطلب من معاوية أن يسلمه الشام فيأبى معاوية ذلك حتى يسلمه القتلة، وأبى أن يبايع عليّاً هو وأهل الشام، ثم مع المطاولة تمكَنَ معاوية، وصار الأمر إليه كما قاله ابن عباس، واستنبطه من هذه الآية الكريمة، وهذا من الأمر العجب ))(1).
وفي صحيح البخاري عن أنس - رضي الله عنه - أن النبي - صلى الله عليه وسلم - قال: (( آية الإيمان حب الأنصار، وآية المنافق بغض الأنصار )).
وقد ذكر الحافظ ابن حجر في الفتح: (( أن هذا الفضل للأنصار يشاركهم فيه من كان مشاركاً في المعنى الذي من أجله حصل لهم ذلك الفضل، وهو نصرتهم لرسول الله - صلى الله عليه وسلم - )).
ثم قال: وقد ثبت في صحيح مسلم عن عليّ أن النبي - صلى الله عليه وسلم - قال له: (( لا يحبك إلاّ مؤمن ولا يبغضك إلا منافق )). وهذا جارٍ باطراد في أعيان الصحابة.
قال صاحب المفهم: (( وأما الحروب الواقعة بينهم، فإن وقع من بعضهم بغض لبعض فذاك من غير هذه الجهة، بل للأمر الطارىء الذي اقتضى المخالفة؛ ولذلك لم يحكم بعضهم على بعض بالنفاق، وإنما كان حالهم في ذلك حالَ المجتهدين في الأحكام، للمصيب أجران، وللمخطىء أجر واحد، والله تعالى أعلم ))(2).
__________
(1) انظر تفسير ابن كثير (30/38).
(2) انظر فتح الباري (1/63).

وقال الشيخ يحيى بن أبي بكر العامري اليمني في كتابه (الرياض المستطابة) في ترجمة أبي موسى الأشعري - رضي الله عنه -: (( ونقل السيد الإمام الشريف محمد بن إبراهيم بن المرتضى - رضي الله عنه - أن بغض عليّ إنما كان علامة النفاق في أول الإسلام؛ لأنه كان ثقيلاً على المنافقين، ولذلك جاء في الأنصار أن بغضهم علامة النفاق أيضاً، وحبهم وحب عليّ علامة الإيمان.
واستدل على ذلك بأن الخوارج يبغضون عليّاً ويكفرونه مع الإجماع على أنهم غير منافقين، وإن كان ذنبهم عظيماً ومروقهم من الإسلام منصوصاً. والباطنية يحبونه مع الإجماع على كفرهم، ثم كذلك الروافض يحبونه مع ضلالتهم وفسوقهم، وعلى كل حال فلا يصدر سبّ أهل السوابق من الصحابة وتتبع عوراتهم، والتنقيش والتفتيش عن مثالبهم عن ذي قلب سليم، ودين مستقيم، نسأل الله العافية والسلامة ))(1).
وقال الحافظ الذهبي في كتابه (ميزان الاعتدال): (( فإن قيل: كيف ساغ توثيق مبتدع، وحدُّ الثقة العدالة والإتقان؛ فكيف يكون عدلاً من هو صاحب بدعة؟.
والجواب: أن البدعة على ضربين: فبدعة صغرى كغلو التشيع، أو كالتشيع بلا غلوٍّ ولا تحرُّقٍ، فهذا كثير في التابعين وتابعيهم مع الدين والورع والصدق؛ فلو رُدَّ حديث هؤلاء لذهب جملة من الآثار النبوية، وهذه مفسدة بَيِّنَةٌ.
ثم بدعة كبرى كالرفض الكامل، والغلو فيه، والحط على أبي بكر وعمر رضي الله عنهما، والدعاء إلى ذلك، فهذا النوع لا يحتج بهم ولا كرامة.
وأيضا فما أستحضر الآن في هذا الضرب رجلاً صادقاً ولا مأموناً، بل الكذب شعارهم، والتقية والنفاق دثارهم، فكيف يقبل نقلُ من هذا حاله؟ حاشا وكلاّ، فالشيعي الغالي في زمان السلف وعُرْفِهم هو من تكلم في عثمان، والزبير، وطلحة، ومعاوية، وطائفة ممن حارب عليّاً - رضي الله عنه - وتعرض لسبهم.
__________
(1) الرياض المستطابة (ص:195).

والغالي في زماننا وعرفنا هو الذي يكفر هؤلاء السادة، ويتبرأ من الشيخين أيضاً فهذا ضالٌّ مفترٍ ))(1).
ومن المحدثين الذين وصفوا بالتشيع: الفضل بن دكين أبو نعيم شيخ البخاري.
قال الحافظ ابن حجر في مقدمة الفتح: (( الثناء عليه في الحفظ والتثبت يكثر إلاّ أن بعض الناس تكلم فيه بسبب التشيع، ومع ذلك فصح أنه قال: (( ما كتبت عليَّ الحفظة أنّي سَبَبْتُ معاوية ))(2).
ومنهم محمد بن فضيل بن غزوان الكوفي، قال عنه الحافظ في المقدمة: (( قلت: إنما توقف فيه مَن توقف لتشيعه، وقد قال أحمد بن عليّ الأبار: حدثنا أبو هاشم: سمعت ابن فضيل يقول: (( رحم الله عثمان، ولا رحم الله من لا يترحم عليه )). قال: ورأيت عليه آثار أهل السنة والجماعة رحمه الله ))(3).
وقال شيخ الإسلام ابن تيمية: (( لا يجوز لعنُ أحد من أصحاب النبي - صلى الله عليه وسلم - ولا سبّه، ومن لعن أحداً منهم كمعاوية بن أبي سفيان، وعمرو بن العاص، ونحوهما، أو من هو أفضل منهما كأبي موسى الأشعري، وأبي هريرة، وغيرهما، أو من هو أفضل من هؤلاء، كطلحة بن عبيد الله، والزبير بن العوام، وعثمان بن عفان، وعليّ بن أبي طالب، وأبي بكر الصديق، وعمر بن الخطاب، أو عائشة أم المؤمنين، وغير هؤلاء من أصحاب النبي - صلى الله عليه وسلم -، فإنه مستحق للعقوبة البليغة باتفاق أئمة الدين. وتنازع العلماء، هل يعاقب بالقتل أو بما دون القتل؟ )).
وقال: (( المهاجرون من أوّلهم إلى آخرهم ليس منهم من اتهمه أحد بالنفاق، بل كلهم مؤمنون مشهود لهم بالإيمان )).
__________
(1) انظر الميزان (1/5).
(2) انظر مقدمة الفتح (ص:434).
(3) انظر مقدمة الفتح (ص:441).

وقال: (( وأما معاوية بن أبي سفيان وأمثاله من الطلقاء الذين أسلموا بعد فتح مكة، كعكرمة بن أبي جهل، والحارث بن هشام، وسهيل بن عمرو، وصفوان بن أمية، وأبي سفيان ابن الحارث بن عبد المطلب، هؤلاء وغيرهم ممن حسن إسلامهم باتفاق المسلمين، لم يتهم أحد منهم بعد ذلك بنفاق، ومعاوية قد استكتبه رسول الله - صلى الله عليه وسلم - منذ أسلم )).
وقال: (( لما مات يزيد بن أبي سفيان في خلافة عمر استعمل أخاه معاوية، وكان عمر بن الخطاب من أعظم الناس فراسةً، وأخبرهم بالرجال، وأقومهم بالحق، وأعلمهم به )).
وقال: (( فما استعمل عمر قط، بل ولا أبو بكر على المسلمين منافقاً، ولا استعملا من أقاربهما ولا كانت تأخذهما في الله لومة لائم )).
وقال: (( وقد علم أن معاوية، وعمرو بن العاص، وغيرهما كان بينهم من الفتن ما كان، ولم يتَّهمهم أحد من أوليائهم، ولا محاربيهم بالكذب على النبي - صلى الله عليه وسلم -، بل جميع علماء الصحابة والتابعين بعدهم متفقون على أن هؤلاء صادقون على رسول الله - صلى الله عليه وسلم - مأمونون عليه في الرواية عنه، والمنافق غير مأمون على النبي، كاذب عليه مكذب له )).
وقال: (( وسائر أهل السنة والجماعة وأئمة الدين لا يعتقدون عصمة أحد من الصحابة، ولا القرابة، ولا السابقين ولا غيرهم، بل يجوز عندهم وقوع الذنوب منهم، والله يغفر لهم بالتوبة، ويرفع بها درجاتهم، ويغفر لهم بحسنات ماحية، أو بغير ذلك من الأسباب )).
قال: (( وهذا في الذنوب المحققة، وأما ما اجتهدوا فيه فتارة يصيبون، وتارة يخطئون، فإذا اجتهدوا فأصابوا فلهم أجران، وإذا اجتهدوا فأخطؤوا فلهم أجر على اجتهادهم، وخطؤهم مغفور )).

وقال: (( ومعاوية لم يدَّع الخلافة، ولم يبايع له فيها حين قاتل عليّا، ولم يقاتل على أنه خليفة، ولا أنه يستحق الخلافة، ويقرون له بذلك، وكان هو يقر بذلك لمن يسأله، وما كان يرى هو وأصحابه أن يبتدئوا عليّاً وأصحابه بالقتال، بل لما رأى عليّ - رضي الله عنه - وأصحابه أنه يجب على معاوية وأصحابه طاعته ومبايعته؛ إذ لا يكون للمسلمين إلا خليفة واحد، وأنهم خارجون عن طاعته يمتنعون عن هذا الواجب وهم أهل شوكة، رأى أن يقاتلهم حتى يؤدوا هذا الواجب فتحصل الطاعة والجماعة. وقال معاوية وأصحابه، إن ذلك لا يجب عليهم، وأنهم إذا قوتلوا كانوا مظلومين.
قالوا: لأن عثمان قتل مظلوماً باتفاق المسلمين، وقتَلَته في عسكر عليّ، وهم غالبون لهم شوكة )).
وقال: (( ثم إن عماراً تقتله الفئة الباغية )) ليس نصّاً في أن هذا اللفظ لمعاوية وأصحابه، بل إنه يمكن أنه أريد به تلك العصابة التي حملت عليه حتى قتلته وهي طائفة العسكر، ومن رضي بقتل عمار كان حكمه حكمها. ومن المعلوم أنه كان في العسكر من لم يرضَ بقتل عمار كعبد الله بن عمرو بن العاص، وغيره، بل كل الناس كانوا منكرين لقتل عمار حتى معاوية وعمرو ))(1).
خلاصة ما يجب اعتقاده فيما جرى بين الصحابة من الفتن:
والحاصل أن الفتن التي جرت بين الصحابة - رضي الله عنهم - يجب أن يكون حظ العاقل منها حسنَ الظن بالصحابة الكرام، والسكوت عن الكلام فيهم إلاّ بخير، والترضي عن الصحابة جميعاً، وموالاتهم، ومحبتهم، والجزم أنهم دائرون في اجتهاداتهم بين الأجر والأجرين.
__________
(1) وهذه النقول عن شيخ الإسلام من إجابته على سؤال في معاوية بن أبي سفيان - رضي الله عنه - طبع بتحقيق صلاح الدين المنجد.

ولقد أحسن شارح الطحاوية حيث قال بعد أن أشار إلى ما جرى بين عليّ ومعاوية رضي الله عنهما: (( ونقول في الجميع بالحسنى: { رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آَمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ } )).
ثم قال: (( والفتن التي كانت في أيامه ـ أي أيام أمير المؤمنين عليّ - رضي الله عنه - ـ قد صان الله عنها أيدينا، فنسأله سبحانه وتعالى أن يصون عنها ألسنتنا بمنه وكرمه )).
والحمد لله رب العالمين، وصلى الله وسلم وبارك على خير خلقه، وأفضل رسله نبينا محمد بن عبد الله وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته...
الفهرس
- المقدمة.....
- سبب اختيار الحديث عن معاوية - رضي الله عنه -....
- فضل الصحابة - رضي الله عنهم -.....
- بعض أقوال السلف في الصحابة - رضي الله عنهم -....
1- قول الطحاوي.....
2- قول شارح الطحاوية....
3- قول البغوي......
4- قول الشوكاني......
5- قول النووي.......
6- قول ابن عمر في قوله تعالى { لِلْفُقَرَاءِ الْمُهَاجِرِينَ } ....
7- قول الإمام أحمد......
8- قول الإمام الصابوني........
9- قول شيخ الإسلام ابن تيمية.......
10- قول الشيخ يحيى بن أبي بكر العامري اليمني....
11- قول أبي المظفر السمعاني…..
12- نقل الميموني قول الإمام أحمد…..
13- قول أبي زرعة الرازي…..
14- قول الحافظ ابن كثير…..
15- قول الحافظ ابن حجر…..
من أقوال المنصفين في معاوية - رضي الله عنه -.....
1- قول الموفق ابن قدامة المقدسي....
2- قول شارح الطحاوية.....
3- قول الذهبي...
4- قول الإمام أحمد....
5- قول عمر بن عبد العزيز....
6- قول أبي زرعة الرازي....
7- إجابة الإمام أحمد عما جرى بين عليّ ومعاوية.....
8- قول ابن المبارك....
9- قول النعافى بن عمران.....
10- قول الفضل بن زياد.....

11- عقوبة عمر بن عبد العزيز لمن شتم معاوية - رضي الله عنه -....
12- قول أبو توبة الربيع بن نافع الحلبي....
- عقد البخاري باباً في ذكر معاوية.....
- حديث في صحيح في فضل معاوية - رضي الله عنه -....
- قول النووي في شرح الحديث....
- قول ابن كثير في تفسير قوله تعالى: { وَمَنْ قُتِلَ $YBqè=ôàtB.... } ....
- قول الحافظ ابن حجر (أن الفضل للأنصار يشاركهم....)....
- قول الإمام الشريف محمد بن إبراهيم بن المرتضى أن بغض عليّ إنما كان علامة نفاق في أول الإسلام.....
- قول الذهبي في توثيق المبتدع....
- أقوال لابن تيمية في معاوية، وفي ما وقع بين الصحابة....
- خلاصة ما يجب اعتقاده فيما جرى بين الصحابة من الفتن....
- الفهرس....


توقير العلماء والاستفادة من علمهم

توقير العلماء
والاستفادة من علمهم

لفضيلة الشيخ:
عبد المحسن بن حمد العباد البدر
(حفظه الله تعالى)
المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

[شريط مفرَّغ]
أعدَّ هذه المادة: أخوكم محمد الجزائري

بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلّم وبارك على عبد ورسوله نبينا محمد وعلى آله وأصحابه أجمعين، أمّا بعد:

(1/1)

فإنَّ العلم الشرعي المستمد من كتاب الله عزّ وجلّ وسنَّة رسوله صلى الله عليه وسلَّم هو العلم الحقيقي الذي يُراد عند الإطلاق والذي يُذكر الحاملون له ويوصفون بأنَّهم العلماء والرسول صلى الله عليه وسلَّم أرسله الله عزّ وجلّ رحمةً للعالمين وأنزل عليه الكتاب والحكمة وبلَّغ للناس كل ما يحتاجون إليه ودلَّ على كلِّ خير وحذَّر من كل شر صلى الله عليه وسلَّم وقد هيَّأ الله عزَّ وجلَّ له أصحاباً كراماً شرَّفهم الله عزَّ وجلَّ بصحبته وتلقي الشريعة عنه، فصاروا هم طليعة العلماء وهو مقدّمتهم الذين تلقوا مباشرة عن رسول الله صلى الله عليه وسلَّم ذلك الحق والهدى، وكانوا رضي الله عنهم وأرضاهم معنيين بتلقي هذا العلم عن رسول الله عليه الصلاة والسلام غاية العناية فكانوا يُلاَزمون مجالسه صلى الله عليه وسلَّم ويسمعون حديثه ويحضر منهم في بعض المجالس من يحضر ويغيب عنها من يغيب، ويحضر من غاب في مجالس أخرى يغيب عنها من حضر في المجالس الأخرى، فتلقوا كتاب الله عزّ وجلّ وسنّة رسوله صلى الله عليه وسلَّم وكانوا رضي الله عنهم وأرضاهم يتناوبون على المجيء إليه عليه الصلاة والسلام، بحيث يوفقون بين مصالحهم الدنيوية وبين تحصيل العلم النافع المتلقى من الرسول الكريم صلى الله عليه وسلَّم، فقد جاء عن عمر بن الخطاب رضي الله عنه وأرضاه أنَّه قال إنَّه كان له جار من الأنصار وكان هو وإيَّاه يتناوبان النزول إلى رسول الله صلى الله عليه وسلَّم، هذا يحضر يوماً، وهذا يحضر يوماً، فإذا حضر صاحب النوبة سمع من رسول الله صلى الله عليه وسلَّم ما سمع في ذلك اليوم، فإذا رجع إلى بيته وإلى منزله التقى بجاره الأنصاري فأبلغه ما كان سمعه من رسول الله عليه الصلاة والسلام وهكذا الأنصاري إذا نزل في نوبته وسمع من رسول الله صلى الله عليه وسلَّم ما سمع من الحق والهدى ثمَّ رجع إلى منزله أخبر جاره عمر بن الخطاب رضي الله تعالى عنه وأرضاه بما

(1/2)

حصَّله وبما سمعه من رسول الله عليه الصلاة والسلام من العلم في هذا اليوم. وكذلك عقبة بن عامر الجهني رضي الله عنه وأرضاه جاء عنه كما في صحيح مسلم أنه قال: كنّا نتناوب رعاية الإبل فلمّا جاءت نوبته أتى بها بعشي ثمَّ جاء وحضر بقية مجلس رسول الله صلى الله عليه وسلَّم وسمع ما سمع منه.
فهذا شأنهم رضي الله عنهم وأرضاهم، وقد جاء عن عبد الله ابن مسعود رضي الله عنه وأرضاه أنَّه قال: كنَّا إذا تعلمنا عشر آيات من القرآن لم نتجاوزهنَّ حتى نتعلَّم معانيهنَّ والعمل بهنَّ فتعلَّمنا العلم والعمل جميعا. هذا شأن أصحاب رسول الله صلى الله عليه وسلَّم، حرصوا غاية الحرص وبذلوا ما يستطيعون في تحمُّل هذه الشريعة وتلقيها عن المصطفى صلى الله عليه وسلَّم وقد قاموا بما يجب عليهم نحوها تحملاً وتأديةً على التمام والكمال وكان هذا من أسباب فضلهم وشرفهم ونُبلهم رضي الله تعالى عنهم وأرضاهم لأنَّ كلَّ من جاء بعدهم لا يعرف الحق والهدى إلاَّ من طريقهم ولم يبلغه الكتاب والسنَّة إلاَّ بواسطتهم فهم الواسطة بين الأمَّة وبين رسول الله صلى الله عليه وسلَّم ورضي الله تعالى عنهم وأرضاهم، ولم يحصل للنَّاس شيء من الحق والهدى إلاَّ عن طريقهم رضي الله عنهم وأرضاهم.

(1/3)

ومن إستغنى عما جاء عن طريقهم فإنَّه لم يظفر بشيء من الحق وإنَّما ظفر بالخذلان وظفر بالحرمان وسلوك سبيل غير المؤمنين لأنَّه لا صلة تربط المسلمين برسول الله صلى الله عليه وسلَّم من بعد عهد الصحابة إلى يوم قيام الساعة إلاَّ بالأخذ عن الصحابة ولهذا كان شأنهم رضي الله عنهم وأرضاهم أنَّ لهم من الأجور ولهم من الثواب ما لم يكن لأحد بعدهم وذلك أنَّ لحق والهدى الذي دلّوا عليه واستفاد منهم من جاء بعدهم لهم مثل أجور كلِّ من استفاد هذا العلم عنهم واستفاد من هذا الخير بسببهم فلهم مثل أجور الأمَّة منذ زمانهم إلى قيام الساعة وهذا فضل عظيم من الله عزَّ وجلَّ عليهم وهذا مما فَضَلُوا به غيَرهم وتميَّزوا به على غيرِهِم رضي الله تعالى عنهم وأرضاهم.

(1/4)

ثمَّ جاء بعدهم التابعون وساروا على منوالهم وتلقوا ما تحمَّله الصحابة رضي الله عنهم، عن رسول الله عليه الصلاة والسلام، تحمَّلوه عنهم وهكذا سلسلة متصلة الحلقات جيل يأخذ من الجيل الذي قبله ثمَّ يأخذ عنه الجيل الذي بعده وهكذا. فدوَّنت السنَّة وحُفظت وتفقَّه النَّاس في كتاب الله عزَّ وجلَّ وسُنَّة رسوله صلى الله عليه وسلَّم.

(1/5)

فكانت هذه الطريقة المتبعة وهذه المحجّة الواضحة وهذا هو المسلك القويم، وهو تلقي العلم عن أهله ولهذا كان هؤلاء العلماء من الصحابة ومن بعدهم ومن سار على منوالهم وُصِفوا كما جاء في الحديث بأنَّهم الوُرَّاث لرسول الله عليه الصلاة والسلام، فقد جاء في الحديث أنَّ: «العُلَمَاء وَرَثَةُ الأنبيَاء، وأنَّ الأنبيَاء لم يورِّثوا دينارا ولا درهما وإنَّما ورَّثوا العلم فمن أخذ به أخذ بحضٍ وافر»، فكان هذا شأن علماء هذه الأمَّة من الصحابة ومن تبعهم، هم الوُرَّاث الذين وَرِثوا هذا الحق والهدى وهذا العلم النافع الذي يتناقله كلّ من جاء بعدهم ويستفيد من علمهم ويذكرهم بالخير ويُثني عليهم ويدعو لهم ويأجره الله عزَّ وجلَّ بالعمل بهذا العلم النَّافع الذي أخذه عن طريقهم ويأجرهم الله عزَّ وجلَّ بمثل ما أثاب به هذا الذي استفاد هذا الحق الهدى من طريقهم، فصار هؤلاء العلماء من الصحابة ومن بعدهم هم الوُرَّاث الذين ورثوا هذا العلم النافع وهو ميراث النبوة فإن العلماء الذين يشغلون أوقاتهم في تحصيل العلم النَّافع وفي بذله وفي نشره وتدوينه هذا هو الذي يبقى لهم بعد وفاتهم وهذا الذي يكونون به أحياء بعد وفاتهم، فإنَّ النَّاس إذا ماتوا إذا لم يُخلِّفوا علماً ولم يُخلفوا شيئاً من هذا الميراث وهو ميراث النبوة، فإنَّهم يُنسوْن ولا يذكرون بعد فترة وجيزة من وفاتهم ولكن هؤلاء تمضي السنين والأعوام وهم أحياء على ألسنة الناس وفي أذهنة الناس وفي قلوب الناس وهذا هو الذكر الحسن الذي يبقيه الله عزَّ وجلَّ لأوليائه.

(1/6)

هذا هو الذكر الحسن الذي به حيَّ هؤلاء بعد موتهم بمئات السنين وقد نُسيَ من كان في زمانهم ممن لم يكن على منوالهم وعلى منهاجهم فنحن الآن في القرن الخامس عشر ومع ذلك هناك أعدادٌ كثيرة من سلف هذه الأمَّة دائماً وأبداً نسمع ذكرهم ودائماً وأبداً تمرّ بنا أسماؤهم ويمرُّ بنا علمهم فنستفيد من علمهم ونترحم عليهم وندعوا لهم وهذه هي الثمرة وهذه هي الفائدة الحقيقية من العلم النافع ومن اشتغل بتحصيل المال وبجمع المال ولم يشتغل بتحصيل العلم النافع لا يرثه إذا مات إلاَّ أولاده وورثته، وأمَّ هؤلاء فإنَّ ورثتهم كثيرين وهم ليسوا منحصرين في زمان وإنَّما يرثهم العلماء ويرثهم طلاَّب العلم في كل زمان وفي كل مكان فيستفيد من علمهم ويذكرهم بالخير ويثني عليهم.

(1/7)

ثم إنَّ هؤلاء العلماء الذين هذا شأنهم وهذا وصفهم بذلوا ما يستطيعون في الوصول إلى الحق وفي تحصيل العلم النافع وفي معرفة الأحكام الشرعية فقد بذلوا وسعهم وتوصلوا إلى ما توصلوا إليه وقد كانوا جامعين بين معرفة الدليل والفقه في الدليل وهذا هو الغالب على كثير منهم فإنَّهم جمعوا بين الفقه والحديث، جمعوا بين معرفة الآثار وحفظها واستيعابها وبين الفقه فيها فكانوا أوعيةً للعلم وحفَّاظاً له وكانوا أيضاً متمكنين في فهمه وفي معرفته، ولهذا كانوا يجمعون بين الدراية والرواية، لا يكون همهم الرواية فقط ولا همهم الدراية فقط وإنما همهم أن يجمعوا بين العلم والعمل وأن يجمعوا بين حفظ الأدلة وبين الفقه فيها ومعرفتها، ثمَّ إنَّهم يتفقون فيما يتفقون فيه ويختلفون فيما يختلفون فيه وهذا الذي يختلفون فيه منه ما هو اختلاف تنوّع ومنه ما هو اختلاف تضاد فاختلاف التنوُّع لا يؤثر، ولا حرج فيه ولا يُقال إنَّ هذا مصيب وهذا مخطئ بل كلهم مصيبون، لأن اختلاف التنوع كله جاءت به السنَُّة وكله حق، إن أخذ بهذا فحسن وإن أخذ بهذا فحسن وهذا لا ُيضاد هذا ولا يٌخالف هذا، وهذا مثل ألفاظ الأذان ومثل ألفاظ الاستفتاح ومثل ألفاظ التشهد وكل ما وردت به السنَّة وكل ما ثبتت به من هذه الصيغ فان الأخذ بأي واحد منها يُعتبر حقاً ولا يُعتبر أحدهم مصيب والآخرون مخطئون وإنَّما كلُّهم مصيبون لأن هذا حق .. وهذا حق .. وهذا حق .. وهذا حق، وهذا يُسمى اختلاف تنوُّع.

(1/8)

وأمَّا اختلاف التضاد وهو كون هذا يَعْتَبر هذا حلالاً وهذا يعتبره حراماً، هذا سائغ وهذا غير سائغ، هذا جائز وهذا غير جائز، هذا يسمى اختلاف تضاد، وهذا الاختلاف الذي يجري بينهم، إنما أدَّاهم إليه اجتهادهم، وهم بذلوا ما يستطيعون في معرفة الحق وكلٌ توصل إلى ما توصل إليه وهو لا يعدم إمَّا أن يكون مصيباً أو يكون مخطئاً، ولكن لا يعدم أجرا أو أجرين فإن أصاب في اجتهاده فإنَّه مأجور على اجتهاده وعلى إصابته وإن أخطأ ولم يُوفق في اجتهاده فهو مأجور على اجتهاده وخطؤه مغفور لأنه قد بذل ما يستطيع في سبيل الوصول إلى الحق فإن وفّق له فإنه يكون مأجوراً على اجتهاده وعلى إصابته، وان لم يوفق فإنَّه يكون مأجورا على اجتهاده وخطؤه مغفور.

(1/9)

هذا شأن سلف هذه الأمَّة وهذا شأن علماء الأمَّة رحمهم الله فإنَّهم بذلوا ما يستطيعون وهم دائرون بين الأجر والأجرين وهذا هو الذي يجب أن يُعْتَقَدَ في حقهم وهذا الاختلاف الذي حصل بينهم وكون منهم من يوَفِّقَ للدَّليل والأخذ بالدليل ومنهم من لا يحصل له ذلك ولا يتأتى له ذلك، ذلك بسبب ما بلغه من العلم ومعلوم أنَّ سنَّة رسول الله صلى الله عليه وسلَّم لا يُقال أّنَه استوعبها أحد من النَّاس، أو أنه يُمكن أن يستوعبها شخص من النَّاس بحيث لا يفوت عليه منها شيء فإنَّ هذا غير ممكن وغير حاصل وذلك أن الرسول صلى الله عليه وسلَّم كان يُحَدّث في بعض المجالس أحاديث يغيب عنها من يغيب ويحضرها من يحضر ويتحملها من يحضر ثم تخفى على من لم يحضرها ولم تبلغه، ولهذا كان أصحاب رسول الله عليه الصلاة والسلام ورضي الله عنهم وأرضاهم وفي مقدمتهم الخلفاء الراشدين تحدث القضية وتحدث المسألة فيما بينهم فلا يكون عند هؤلاء الخلفاء الراشدين الأربعة علم بحكمها عن رسول الله عليه الصلاة والسلام فيتوقف فيها ويسأل ثم يأتي بعض الصحابة فيخبر بأنه سمع فيها من رسول الله صلى الله عليه وسلَّم كذا فيعتمد ويذهب هذا الصحابي إلى ما بلغه من الحديث عن رسول الله عليه الصلاة والسلام، كما جاء عن أبي بكر وعمر وعثمان وعلي، كلٌ منهم رضي الله عنهم وأرضاهم تحدث له المسألة ثم لا يكون عنده علم بها عن رسول الله صلى الله عليه وسلَّم فيسأل ويستشير ثم يبلغه الدليل عن الذي سمعه عن رسول الله عليه الصلاة والسلام فيرجع ويعتمد على هذا الدليل الذي بلغه عن رسول الله عليه الصلاة والسلام، وهذا ابن عباس رضي الله عنه وأرضاه وهو من أوعية السنة وأيضا من فقهائها يرشد إبنه ومولاه لأن يذهب إلى أبي سعيد الخدري ويسمع من حديثه، كان يدل بعضهم إلى بعض ويرشد بعضهم إلى أن يذهب الناس إلى هذا الصحابي لأن يأخذوا من حديثه، وذلك أن حديث رسول الله صلى الله عليه وسلَّم لم

(1/10)

يستوعبه أحد من الناس ولم يكن حصل منه ذلك، ولا يدعي ذلك ولا يجوز أن يُدَّعى ذلك لأن سنة رسول الله صلى الله عليه وسلَّم لا يحيط بها شخص من الناس بعينه بحث لا يفوته شاردة ولا واردة منها إلا وقد كانت عنده فهذا لا يدعيه أحد ولا يجوز أن يُدَّعى في أحد من الناس بل إن أصحاب رسول الله صلى الله عليه وسلَّم ما حصل هذا لأحد منهم وما ادُعي هذا في أحد منهم فمن باب أولى من يجيء بعدهم ولكن كما عرفنا هذا من أسباب الاختلاف التي وقعت، ولهذا كان بعض من تبع سلف هذه الأمة يبلغه الحديث من طريق لا تثبت عنده، فيقول بخلاف هذا الدليل الذي، ولكنه يعلق به صحته ويقول إن صح قلت به وهو قولي، فإن صح فهو قولي، هكذا جاء عن سلف هذه الأمة كما جاء ذلك عن الشافعي وعن غيره، فإن الإمام الشافعي رحمه الله كثيرا ما يقول في عدد من الأحاديث، إن صح الحديث قلت به، وقد جاء بعض أتباعه، ممن بلغه الحديث، فقال، وقد صح الحديث فهو مذهب الشافعي، وقد صح الحديث فهو مذهب الشافعي، أي المذهب الذي علق به القول على صحته فإنه قد صح وإذاً فهو مذهبه، وقد قال الإمام الشافعي رحمه الله، أنه أجمع المسلمون على أن من استبانة له سنة رسول الله صلى الله عليه وسلَّم لم يكن له أن يدعها لقول كائن من كان، هذه طريقتهم، يجتهدون في معرفة الحق فقد يصيبه هذا المجتهد وقد يخطئه ولكنه كما عرفنا لا يعدم الأجر أو الأجرين كما قال رسول الله صلى الله عليه وسلَّم: «إِذَا اجْتَهَدَ الْحَاكِمُ فَأَصَابْ فَلَهُ أَجْرَانْ، وإذَا اجْتَهَدَ فَأَخْطَا فَلَهُ أَجْرٌ وَاحِدْ»، هكذا قال رسول الله عليه الصلاة والسلام، وهذا يدلنا أنه ليس كل مجتهد مصيب، مصيب للحق، ليس كل مجتهد مصيب للحق، فمن الناس من يصيبه ومنهم من يخطئ، ولكن من أصابه ضفر بأجرين ومن أخطأه ضفر بأجر واحد، نعم يمكن أن يقال أن كل مجتهد مصيب يعني مصيب للأجر، كل مجتهد مصيب للأجر مع التفاوت في الأجور، وأما إصابة الحق

(1/11)

فإن هذا الحديث واضع في أن هذا الاختلاف الذي يكون من قبل اختلاف التضاد فإن الحق يكون مع واحد وغيره يكون على خلاف ذلك ولكن من أصاب ضفر بالأجرين ومن أخطأ ضفر بالأجر الواحد، وهذه هي الطريقة المتبعة في القرن الأول وفي القرن الثاني وهكذا كل يجتهد فيما بلغه من العلم ويبذل وسعه ويحصل وينتهي إلى ما ينتهي إليه، ولكنه مأجور، وهذا ما يجب أن يُعتقد في حق السلف من هذه الأمة ممن بعدهم من الصحابة ومن سار على منوالهم وسار على منهاجهم، أنه لا يعدم الأجرين أو الأجر الواحد، ثم إن الواجب على طلاب العلم وعلى المنتمين إلى العلم أن يوقروا هؤلاء العلماء الذين ساروا على منوالهم، يوقروهم بمحبتهم وإمتلاء القلوب بمحبتهم وتعظيمهم واجلالهم التعظيم والاجلال اللائق بهم وذكرهم بالخير والثناء عليهم وحمل ما يأتي منهم على أحسن المحامل واعتقاد أنهم بشر يخطئون ويصيبون، وأن من أصاب منهم فله أجران ومن أخطأ منهم فله أجر واحد وخطؤه مغفور، هذا هو الذي يجب في حقهم ولا يُتكلم فيهم إلا بالخير، لا يتكلم فيهم بغير ذلك، لأن من تكلم فيهم بغير ذلك إذا كان على سبيل الإضرار أو على سبيل الحط من شأنهم فإن هذا لا يضر المتكلم إلا نفسه، أما إذا كان الكلام فيما يتعلق ببيان أحول العلماء وأحوال الرواة من الثقة والعدالة ومن الصدق وغير ذلك من الصفات، فإن هذا أمر لابد منه، قد سلكه سلف هذه الأمة.

(1/12)

وعلى أحد من سلف هذه الأمة في غير حق فإن هذا لا يتضرر إلا منه إلا من فاه به ومن تكلم به، ومن أحسن ما جاء في هذا كلمة لأبي جعفر الطحاوي في عقيدته المشهورة عقيدة أهل السنة والجماعة فإنه قال رحمه الله في هذه العقيدة: ((وعلماء السلف من السابقين ومن بعدهم من اللاحقين، أهل الخبر والأثر وأهل الفقه والنظر لا يُذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل)) هذه كلمة عظيمة تبين لنا المنهاج الذي ينبغي أن يسلكه طالب العلم في حق سلف هذه الأمة الذين أفنوا أعمارهم وبذلوا قصار جهدهم في جمع العلم وتحصيله وتدوينه حتى صار أمامنا ميسراً ومهيئاً، ليس علينا إلا أن نقرأ هذا الذي دونوه، وأن نقتطف من هذه الثمار المهيأة الناضجة، التي هم أنعبوا أنفسهم في جمعها وفي سقايتها وفي رعايتها والمحافظة عليها حتى وصلت إلينا جاهزة، ووصلت إلينا على هذه الصورة وعلى هذه الهيئة الكاملة التي ليس علينا إلا أن نقرأ وأن نستفيد فمن حقهم علينا أن نثني عليهم وأن نمدحهم وأن نحمدهم على ما حصل منهم وأن نذكرهم بالخير وأن تكون ألسنتنا رطبة بذكرهم وأن تكون قلوبنا مليئة بحبهم وأن نستفيد من علمهم وأن نعترف بفضلهم وبسبقهم إلى هذا الخير وبكونهم خلفوا لنا هذا الميراث الذي علينا أن نحصر أن نكون من ورَّاثهم وأن نكون في ضمن الحلقات المتصلة في هذا الميراث الذي هو ميراث النبوة التي تلقاه أصاحب رسول الله صلى الله عليه وسلَّم ومن جاء بعدهم على منوالهم.

(1/13)

إذن هؤلاء العلماء الذين أشرت إليهم وهم الصحابة ومن بعدهم، هؤلاء هم العلماء الذين نعنيهم بأن يوقروا وأن يعظموا وأن يثنى عليهم وأن يستفاد من علمهم وأن يذكروا بالخير وأن لا يذكروا بسواه سواء كانوا من أهل الحديث أو من أهل الفقه كما قال الإمام الطحاوي رحمه الله هذه الكلمة العظيمة: ((وعلماء السلف من السابقين ومن بعدهم من اللاحقين، أهل الخبر والأثر))، وهؤلاء هم أهل الحديث، ((وأهل الفقه والنظر))، وهؤلاء هم الذين اشتغلوا بالفقه وفي تدوين مسائل الفقه، ((لا يُذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل))، على غير سبيل الواضع وعلى غير السبيل المستقيم لأنه انحرف عن الجادة، هؤلاء الذين بذلوا جهودهم في جمع العلم وتحصيله وتدوينه ثم خلفوه لنا نتنكر لهم ونعيبهم ونتنقصهم، هذا لا يسوغ ولا يجوز، بل الواجب علينا أن نثني عليهم وأن نمدحهم وأن نستفيد من علمهم.
ثم كيف نستفيد من هذا العلم؟ ما هي طريقة الاستفادة من هذا العلم، علم هؤلاء العلماء الذين علينا أن نوقرهم وأن نثني عليهم، كيف نستفيد من علمهم؟

(1/14)

إن الاستفادة من علم هؤلاء أن نحرص على اقتناء الكتب النافعة التي تحتوي هذا العلم الذي ورَّثوه والذي خلَّفوه، سواء كان هذا العلم عن الشخص، هو الذي دونه وهو الذي جمعه أو أن علمه دونه غيره وجمعه غيره ممن جاء بعدهم، فنستفيد من هذا العلم المهيأ سواء كان جمعه مؤلفه أو جمعه غيره ممن جاء بعده، نستفيد من ذلك بأن نقتني هذه الكتب النافعة وأن نحرص على الاستفادة منها وكيف نستفيد منها؟ إن من طرق الاستفادة من هذه الكتب أن نقرأ مقدماتها وأن نعرف مصطلحاتها، لأن قراءة المقدمات، مقدمات الكتب في الغالب يكون فيها توضيح للمصطلحات، وفيها بيان للطرق والمناهج التي أرادها هؤلاء العلماء والتي قصدها هؤلاء العلماء في تأليفهم، فإن من لا يقرأ هذه المقدمات ولا يعرف المصطلحات التي اشتملت عليها هذه المقدمات قد يبحث عن الشيء في غير مضنته، قد يضن أنه يجد بغيته في هذا الكتب، وهي لا توجد فيه لأنها لا تدخل تحت مصطلح صاحبه التي بينها والتي أوضحها في كتابه، إذن قراءة المقدمات ومعرفة المصطلحات إذا كانت هناك مصطلحات عُرفَت عن طريق الاستقراء، وعن طريق التتبع لعمل هذا المؤلف وصنيع هذا المؤلف بمعرفة هذه المصطلحات يستفيد الإنسان من هذا الكتاب، وأما إذا لم يعرف المصطلحات فإنه لا يستفيد وقد يبذل شيئا من الوقت في البحث في كتاب، هذا الكتاب ليس مضنة لهذه الفائدة، وليس مضنة لهذا الشيء الذي يبحث عنه الإنسان لأنه لا يدخل تحت اصطلاح الكتاب ولا يدخل تحت ما عناه وما قصده المؤلف من هذا الكتاب.

(1/15)

إذن معرفة المقدمات، هذه من أهم الطرق التي يستفيد بها الإنسان من علم هؤلاء العلماء الذين دونوا هذا الميراث الذي هو ميراث النبوة، ثم من أهم الاستفادة من هذه الكتب أن الإنسان عندما يقرأها يحرص على تدوين الفوائد المهمة التي يمر بها يدونها عنده في مذكرات خاصة هذه الفوائد تعتبر إذا لم يقيدها وإذا لم يدونها فإنها تضيع، تضيع عليه ولا يعرف أين هي، فإذا كان الكتاب مكون من مجلدات كثيرة ثم يمر الإنسان بفائدة فإنه إذا لم يدونه فإنه لا يستطيع الوصول إلى هذه الفائدة، ولا يستطيع معرفة هذه الفائدة أين توجد إذا لم يدون المكان الذي وجدها فيه، هذا من أهم ما يكون في الاستفادة من الكتب فمثل كتاب: ((فتح الباري)) مكون من ثلاثة عشر مجلد، وفيه من الكنوز وفيه من الفوائد العظيمة، إذا مر الإنسان بهذه الفوائد ولم يدونها فإنه قد يحتاج إليها في وقت من الأوقات ثم تضيع في هذا البحر وفي هذا الخضم، ولا يتمكن من ذلك إلا بأن يقرأ أو يفتش في المضنات وقد يحصلها وقد لا يحصلها، وقد يمضي عليه ساعات كثيرة في تحصيلها فقد يحصلها ويكون ضفر بتعب وضيع على نفسه وقتا طويلا كان بإمكانه أن يستفيد لو دون هذه الفائدة عندما مر بها في أول مرة، إذن هذا من أهم الطرق التي بها يحصِّل الإنسان الفوائد من هذه الكتب.

(1/16)

ثم تخصيص أوقات، وقت الإنسان، لمطالعة بعض الكتب النافعة، وشغل وقته فيها، هذا مما يحصل به العلم، ومما يستفيد به الإنسان من علم العلماء السابقين الذين خلفوا لنا هذا التراث، والذين دونوا لنا هذا التراث العظيم الذي ليس علينا إلا أن نقتطف هذه الثمار وأن نجني هذه الثمار التي تعب غيرنا في جمعها، ونحن ليس علينا إلا أن نقرأ هذا الذي جمعوه وهذا الذي خلفوه، ثم إن طالب العلم يستفيد من مختلف الكتب، لا يكون همه أن يشتغل بكتب الحديث، ويغفل عن كتب الفقه أو عن الشروح التي تشتمل مسائل الفقه، بل يكون الإنسان معنياً بهذا ومعنياً بهذا، معنياً بمعرفة الدليل وبمعرفة الأسانيد وبمعرفة الرجال وبمعرفة الكيفية التي بها يُتَوَصَّل إلى معرفة الحكم على الأحاديث وتبيين الصحيح من الضعيف، ثم في نفس الوقت يحرص على ما يُسنتَبط من هذه الأحاديث وعلى الدرر الثمينة والكنوز المخبأة في هذه الأحاديث التي لا يُضفر بها إلا عن طريق التأمل في معانيها وفي سياقها، وكذلك أيضا في الوقوف على الكتب التي كتبها العلماء في بيان فقه هذه الأحاديث وما يُستخرج منها وما يُستفاد منها فإن هذا من أهم ما يكون لطالب العلم، أن يكون معنياً بمسائل الفقه ومعنيا بمسائل الحديث لا يكون منحصرا في بعض التخصصات فيما يتعلق بمعرفة الرجال ومعرفة الأسانيد ولكنه لا يعرف مسائل الأحكام الفقهية!!، وإذا عرض عليه مسائل فقهية يكون لا خبرة له بها، وقد تكون مسائل يسيرة ومسائل واضحة لا ينبغي أن تخفى على مثل هذا الطالب ولكن بسبب انشغاله عنها بعض الجوانب قضي عليه ذلك، ولكن يحرص على أن يكون جامعا بين هذا وهذا، يحرص على الرواية ويحرص على الدراية، يحرص على معرفة الأحاديث وعلى الفقه في هذه الأحاديث، وكذلك أيضا على الإطلاع على كتب الفقه التي دونها الفقهاء في كتب المذاهب الأربعة وكذلك الكتب التي جمعت [فقه التابعين وفقه أتباع التابعين،] فقه الصحابة فقه التابعين وفقه

(1/17)

أتباع التابعين يرجع إليها ويستفيد منها لأن هذا هو الطريق الذي يحصل به العلم ويحصل به العلم النافع ويتمكن الإنسان فيه من الوصول إلى بغيته وإلى ما ينشده ويريده، وأهم شيء في هذا تنظيم الأوقات لطالب العلم فإنه إذا نظّم أوقاته وحصل ولو شيء قليل في كل يوم فإنه على ممر الأيام وعلى توالي الأيام تكون حصيلته كبيرة وتكون حصيلته ضخمة لأن الشيء إذا جاء في كل يوم ولو قل فإنه على ممر الأيام وعلى طول أيام السنة يحصل الإنسان الشيء الكبير فلو أن الإنسان فقه في كل يوم مسألة وتمكن من معرفة حكم مسألة ودرسها وعرف النهاية فيها يكون بعد مضي سنة حصل على ثلاث مئة وأربع وخمسين مسألة أو أقل أو أكثر، وإنما الإهمال والتفريط وضياع الأوقات في غير طائل هذا هو الذي يفوت العلم وهذا الذي يضيع معه العلم ثم إن العلم لا يمكن ضبطه ولا يمكن الاحتفاظ به إلا بمذاكرته وشغل الأوقات به فإن هذا هو الذي يبقي عليه وأما إذا أهمل وإذا غفل عنه وإذا اشتغل عنه في غيره فإنه يضيع ويتلاشى ويضمحل وإنما الإبقاء عليه يكون بمذاكرته وعمارة الأوقات في مدارسته وكونه حديث المجالس ...

(1/18)

عندما يلتقي طلاب العلم يكون حديثهم في مسألة من مسائل العلم أو في مسائل فإن هذا يستفيد من هذا و هذا يستفيد من هذا وهذا يدل هذا على ما خفي على هذا، وقد روى البخاري في صحيح وهو أول حديث بكتاب الرقاق أن النبي صلى الله عليه وسلم قال: «نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسْ، الصِّحَةُ وَالْفَرَاغْ»، فهذا الفراغ هذا الوقت إذا ما قتله الإنسان وشغله الإنسان لتحصيل العلم ومذاكرته فإنه يكون وبالا عليه إذا ما شغله في غير طائل، إذا ما شغله طالب العلم في هذا المجال فإنه لا يحصل العلم وإذا كان عنده شيء من العلم فإنه لابد وأن ينتهي ويتلاشى لأن تحصيل العلم إنما يكون بالاشتغال فيه وبشغل الأوقات فيه والوقت ثمين فإذا لم يحفظ فيما يعود على الإنسان بالخير فإنه يضيع على صاحبه ولا يستفيد منه صاحبه بل قد يتضرر منه فيما إذا عمره بما يعود عليه بالمضرة وفيما إذا شغله بما يعود عليه بالمضرة، وإذا فطالب العلم يحرص على شغل وقته في تحصيل العلم وتدوينه وعلى مذاكرته بين طلاب العلم عندما تحصل اللقاءات فيما بينهم في أي مناسبات، لا يكون ذلك خاصاً بمجالس العلم ومجالس الدروس إنما إذا التقوا في الطرقات أو التقوا في المناسبات أو في أي مكان يكون شغلهم الشاغل هو البحث عن العلم والذاكرة في العلم وهذا هو الذي ينميه ولهذا يقول بعض العلماء يوصي ابنه في المحافظة على العلم وفي تحصيله وفي الإبقاء عليه وبيان ميزته وفضله على غيره وأنه يزيد وينمو بمذاكرته والاشتغال به وأنه ينقص بإهماله وعدم مذاكرته، يقول في وصيته لابنه:
وكنز لا تخشى عليه لصاً خفيف الحمل يوجد حيث كنت

(1/19)

هذا هو العلم، ((وكنز لا تخشى عليه لصاً))، المال يُسرق ويذهب ولكن العلم الذي يحفظه الإنسان وحافظ عليه هذا مع الإنسان ولا يخشى عليه ولا يذهب إلا بذهاب الإنسان، لا يذهب إلا بذهاب الإنسان، كما جاء عن النبي صلى الله عليه وسلَّم: «إن الله لا يقبض العلم انتزاعاً ينتزعه، ولكن يقبض العلم بموت العلماء»، يقول هذا الشاعر:
وكنز لا تخشى عليه لصاً خفيف الحمل يوجد حيث كنت
يزيد بكثرة الإنفاق منه وينقص إذا عليه شددنا
((يزيد بكثرة الإنفاق منه)) يعني الإنسان كلما يذاكر به وكلما يتحدث به، فكلما يذكره فإنه يثبت ويستقر ولكن إذا لم يذاكر به ولم يكن حريص المجالس مع طلاب العلم فإن الذي عند الإنسان على ممر الأيام يُنسى ويتلاشى ويضمحل هذا هو الواقع، وهذه هي الحقيقة وإذا نظرنا إلى قلت علمنا في هذا الزمان وعدم تمكننا من التحصيل فإن من أسباب ذلك هو عدم شغل الأوقات في التحصيل وعدم المذاكرة في هذا العلم الذي نحصله وإذا أردنا لأنفسنا أن نحصل العلم فإن هذه الطريق الواضحة في تحصيله والإبقاء عليه.

وأسأل الله عزّ وجل أن يوفقنا جميعا لما فيه رضاه وأن يوفقنا لتحصيل العلم النافع والعمل به وأن يجعلنا هداة مهتدين إنه سبحانه وتعالى جواد كريم، وصلى الله وسلَّم وبارك على خير خلقه وأفضل أنبيائه ورسله نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه أجمعين.

المصدر شريط بعنوان:
(توقير العلماء والاستفادة من علمهم (، للشيخ عبد المحسن بن حمد العباد البدر المدرس بالجامعة الإسلامية سابقاً حفظه الله تعالى، وهو موجود في تسجيلات مؤسسة دار ابن رجب للإنتاج والتوزيع، بالمدينة النبوية.

[تفريغ الشريط لا يعني الإستغناء عنه]

(1/20)


المقدمة الأولى - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

تأليف
عبد المحسن بن حمد العباد البدر
المقدمة الأولى
الحمد لله وصلَّى الله وسلَّم وبارك على نبيِّنا محمَّدٍ وعلى آله وصحبه ومن والاه، وتمسَّك بسُنَّته واهتدى بهداه إلى يوم الدِّين.
أمَّا بعد، فقبل سنوات قليلة، وبعد وفاة شيخنا الجليل شيخ الإسلام
عبد العزيز بن عبد الله بن باز سنة (1420هـ)، ووفاة الشيخ العلاَّمة محمد بن صالح بن عُثيمين سنة (1421هـ) رحمهما الله، حصل انقسامٌ وافتراقٌ بين بعض أهل السُّنة، نتج عن قيام بعضهم بتتبُّع أخطاء بعض إخوانهم من أهل السنَّة، ثم التحذير منهم، وقابل الذين خطَّؤوهم كلاَمَهم بمثله، وساعد على انتشار فتنة هذا الانقسام سهولة الوصول إلى هذه التخْطِئات والتحذيرات وما يُقابلها، عن طريق شبكة المعلومات الانترنت، التي يُقذف فيها كلُّ ما يُراد قذفه في أيِّ ساعة من ليل أو نهار، فيتلقَّفه كلُّ من أراده، فتتَّسع بذلك شُقَّة الانقسام والافتراق، ويتعصَّب كلٌّ لمن يُعجبه من الأشخاص وما يُعجبه من الكلام، ولم يقف الأمر عند تخطئة من خُطِّئ من أهل السنَّة، بل تعدَّى ذلك إلى النَّيل من بعض من لا يؤيِّد تلك التخطئة.
وفي أوائل عام (1424هـ) كتبت رسالة نصح في هذا الموضوع بعنوان:
((رفقاً أهل السنَّة بأهل السنَّة))، قلت في مقدِّمتها: ((ولا شكَّ أنَّ الواجبَ على أهل السنَّة في كلِّ زمان ومكان التآلف والتراحم فيما بينهم، والتعاون على البرِّ والتقوى.
وإنَّ مِمَّا يؤسف له في هذا الزمان ما حصل من بعض أهل السنَّة من وحشة واختلاف، مِمَّا ترتَّب عليه انشغال بعضهم ببعض تجريحاً وتحذيراً وهجراً، وكان الواجب أن تكون جهودُهم جميعاً موجَّهةً إلى غيرهم من الكفَّار وأهل البدع المناوئين لأهل السنَّة، وأن يكونوا فيما بينهم متآلفين متراحمين، يذكِّرُ بعضهم بعضاً برفق ولين)).

وبعد صدور هذه الرسالة، اعترض عليها أفرادٌ من أهل السنَّة ـ عفى الله عنَّا وعنهم ـ وقد أشرتُ إلى ذلك فيما كتبته في آخر رسالة: ((الحث على اتباع السنَّة والتحذير من البدع وبيان خطرها))، وهؤلاء الذين اعترضوا على هذه الرسالة في مقدِّمة مَن طلبت منهم الرِّفق بإخوانهم من أهل السنَّة، ولم أُرِد بأهل السنَّة في رسالة: ((رفقاً أهل السنَّة بأهل السنَّة)) الفِرَقَ والأحزابَ المنحرفة عمَّا كان عليه أهل السنَّة والجماعة، كالذين ظهر حزبُهم من المنصورة في مصر، وقال عن هذا الحزب مؤسِّسُه مخاطباً أتباعَه: ((فدعوتُكم أحقُّ أن يأتيها الناس ولا تأتي أحداً ... إذ هي جِماعُ كلِّ خير، وغيرها لا يسلم من النقص!!)). (مذكرات الدعوة والداعية ص 232، ط. دار الشهاب) للشيخ حسن البنا.
وقال أيضاً: ((وموقفنا من الدعوات المختلفة التي طغت في هذا العصر ففرَّقت القلوبَ وبلبلت الأفكار، أن نزنها بميزان دعوتنا، فما وافقها فمرحباً به، وما خالفها فنحن براء منه، ونحن مؤمنون بأنَّ دعوتنا عامة لا تغادر جزءاً صالحاً من أيَّة دعوة إلَّا ألمت به وأشارت إليه!!!)) (مجموعة رسائل حسن البنا ص 240، ط. دار الدعوة سنة 1411هـ).
ومقتضى هذا الكلام أنَّهم يُرحِّبون بالرافضي إذا وافقهم، ويتبرَّؤون ممَّن خالفهم ولو كان سُنيًّا على طريقة السَّلف.
وكالقابعين في لندن الذين يُحاربون أهل السنَّة بما ينشرونه في مجلَّتهم التي سمَّوها (السنة)، ومن ذلك نيلهم من علماء المملكة العربية السعودية، ووصفهم الدعاة الذين على شاكلتهم فيها بالأحرار؛ لإظهارهم معارضة العلماء والنيل منهم، ولا سيما المرجعية فيهم!!
وقد كتب أحدُ الفضلاء رسالة بعنوان: ((مجلة السنة؟؟؟)) جمع فيها من مجلتهم جملة من ذلك.

وكالذين ظهرت دعوتهم من دهلي في الهند، وهي لا تخرج عن ستِّ نقاط، ويغلب على أهلها الجهل وعدم الفقه في الدِّين، ولا يُعرِّجون في دعوتهم على أهمِّ المهمَّات، وهو إفراد الله بالعبادة والابتعاد عن الشرك، وهي دعوة الرسل جميعاً، كما قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، فإنَّ الذين ابتُلوا بدعاء أصحاب القبور والاستغاثة بهم والذَّبح لهم ليس لهم نصيب من دعوتهم!
وإنِّي في هذه المقدِّمة أؤكِّد الوصية لشباب أهل السنَّة أن يُعنَوا بالاشتغال بالعلم، وشغل أوقاتهم بتحصيله؛ ليظفروا بالرِّبح ويسلموا من الغبن الذي جاء في قول الرسول *: ((نعمتان مغبون فيهما كثير من الناس: الصِّحة والفراغ)) أخرجه البخاري في صحيحه (6412)، وهو أوَّل حديث في كتاب الرقاق، ومن أهمِّ كتب العلماء المعاصرين التي ينبغي أن يُعنَوا بقراءتها مجموع فتاوى شيخنا إمام أهل السنَّة والجماعة في زمانه، الشيخ عبد العزيز ابن عبد الله ابن باز ~، وفتاوى اللجنة الدائمة للبحوث العلمية والإفتاء، ومؤلفات شيخنا العلامة الشيخ محمد الأمين الشنقيطي ~، ولا سيما أضواء البيان في إيضاح القرآن بالقرآن، ومؤلفات العالِمَين الكبيرين الشيخ محمد ابن صالح العثيمين، والشيخ محمد ناصر الدين الألباني رحمهما الله.
وأوصي أيضاً أن يستفيد طلاَّب العلم في كلِّ بلد من المشتغلين بالعلم من أهل السنة في ذلك البلد، مثل تلاميذ الشيخ الألباني ~ في الأردن، الذين أسَّسوا بعده مركزاً باسمه، ومثل الشيخ محمد المغراوي في المغرب، والشيخ محمد علي فركوس والشيخ العيد شريفي في الجزائر، وغيرهم من أهل السنَّة، ومن النصح لأهل السنَّة أنَّ مَن أخطأ منهم يُنبَّه على خطئه ولا يُتابَع عليه، ولا يُتبرَّأ منه بسبب ذلك، ويُستفاد منه، لا سيما إذا لم يوجد مَن هو أولى منه في العلم والفضل.

وأوصي أن يحذرَ الشبابُ من الاشتغال بتتبُّع عثرات طلاَّب العلم وتتبُّع مواقع الانترنت التي تُعنى بجمع عثراتهم والتحذير منهم بسببها، وقد أخطأ الشيخ محمد بن سليمان الأشقر خطأ فادحاً في النَّيل من الصحابيِّ أبي بكرة ... ومروياته، واهتمامه بمسألة ولاية المرأة، وفي كونها تشارك في تولية غيرها، ورددت عليه في رسالة بعنوان: ((الدفاع عن الصحابي أبي بكرة ومروياته، والاستدلال لمنع ولاية النساء على الرجال))، وأنا إذ أحذِّرُ من زلَّته الشنيعة، لا أحذِّرُ من كتاباته المفيدة، وفي رجال الصحيحين وغيرهما رواة وُصفوا ببدعة قُبلت رواياتهم مع تنبيه أهل العلم على تلك البدع للحذر منها.
وفي أول رمضان من عام (1423هـ) وقبل صدور رسالة: ((رفقاً أهل السنَّة بأهل السنَّة)) بستة أشهر بعثتُ رسالةَ نصح لأحد من تأثَّر بهم بعضُ الشباب من أهل السنَّة، وقد ردَّ عليها برسالة لطيفة دعا اللهَ فيها أن ينفعه بهذه النصيحة، وذكر أنَّه ناصَح الذي أشرت إليه في الرسالة، وأسأل الله عزَّ وجلَّ أن يُوفِّقني وإيَّاه وسائر إخواننا من أهل السنَّة لكلِّ ما يعود بالخير والعاقبة الحميدة، وأن يُجنِّب الجميع كلَّ ما يعود بالضَّرر والعاقبة الوخيمة في الدنيا والآخرة، إنَّه سميع مجيب.
وقد جاء في هذه الرسالة ما يلي:
وبعد، فإنِّي أكتب إلى فضيلتكم هذه الكلمات راجياً أن تأخذوها بعين الاعتبار، و ((الدِّين النصيحة))، و ((المؤمن للمؤمن كالبنيان يشدُّ بعضه بعضاً))، ومن حقِّ المسلم على المسلم نصحه والتعاون معه على الخير.

1 ـ ذكرتم لي في اللِّقاء الذي تمَّ مع فضيلتكم قريباً أنَّكم أكبر منِّي سنًّا، وأنا في هذه الأيام قد دخلت في عقد الثمانين، وأنتم على هذا قد تقدَّمتم في هذا العقد، وعلى هذا، فإنَّ كوني مِمَّن درَّسكم في عام (1381هـ) وما بعده يكون من قبيل رواية الأكابر عن الأصاغر (1)، ومِثْلي ومِثْلكم بحاجة إلى الاشتغال بالعلم النافع عن كلِّ ما يترتَّب عليه فرقة بين أهل السنَّة.
2 ـ سبق أن سمعتُ منكم قديماً كلمة، وهي أنَّكم انشغلتم عن الاشتغال بالقرآن وتدبُّر معانيه بالاشتغال بالحديث ورجاله، وأقول: أنتم الآن اشتغلتم عن القرآن والحديث بالكلام في بعض أهل السنَّة وغيرهم، ممَّا شغلكم عن الاشتغال بعلم الكتاب والسنة، فقلَّ إنتاجكم العلمي في الآونة الأخيرة نتيجة لذلك، ولا شكَّ أنَّ مقاومة مَن ليسوا من أهل السنَّة ومَن يحصل منهم إثارة الفتن والتقليل من شأن العلماء بزعم عدم فقههم للواقع هو في محلِّه، ولكن الذي ليس في محلِّه الاتجاه إلى تتبُّع أخطاء مَن هم من أهل السنَّة والنيل منهم لعدم موافقتهم لكم في بعض الآراء، فمثل هؤلاء لا ينبغي كثرة الاشتغال بهم، وإذا حصل ذكر بعض أخطائهم فلا ينبغي التشاغل بها وتكرارها وجعلها حديث المجالس، ثم عند المناقشة فيها يحصل منكم الغضب وارتفاع الصوت؛ فإنَّ ذلك ـ بالإضافة إلى ما فيه من محذور ـ فيه تأثير على صحَّتكم.
__________
(1) رواية الأكابر عن الأصاغر ـ كما في نزهة النظر شرح نخبة الفكر للحافظ ابن حجر ـ رواية الراوي عمَّن هو دونه في السنِّ أو اللُّقي ـ يعني لقي المشايخ ـ أو في المقدار.

3 ـ اشتهر في هذه الأيام ذكر الجرح والتعديل والكلام في بعض أهل السنَّة وغيرهم، ونشر ذلك في شبكة الانترنت، ممَّا جعل الأسئلة تتوارد من أوربا وأمريكا وشمال إفريقيا وغيرها عن بعض من يحصل جرحهم منكم ومن الشيخ ... مع توسُّع الشيخ ... في الكلام في أعراض بعض المشايخ وطلبة العلم في الداخل والخارج، الذين نفع الله بمحاضراتهم ومؤلفاتهم والتحذير منهم، وما ترتَّب على ذلك من التهاجر والتنافر، والرسول * يقول: ((بشِّروا ولا تنفِّروا، ويسِّروا ولا تعسِّروا))، والمخطئ من أهل السنَّة يُحرَص على تشجيعه في الخير، مع تنبيهه على خطئه إذا كان خطؤه واضحاً، ثم لا يُنابَذ ولا يُهجَر ولا يُحذَّر من الاستفادة منه.
وللتلازم الذي بينكم وبين الشيخ ... ونسبة التجريح إليكم وإليه، مع أنَّني أعتقد أنَّكم لا توافقونه في بعض كلامه في الأشخاص، فقد يُظنُّ مع ذلك إضافة ما ليس منكم إليكم، ولهذا فإنَّ الأمل فيكم ألاَّ تشغلوا أنفسكم بتجريح مَن هم من أهل السنَّة، وأن يكون لكم منه موقف يوقفه عند حدِّه، حتى يسلم طلبة العلم وغيرهم في الداخل والخارج من الاشتغال بالقيل والقال وتوارد الأسئلة: ما قولكم في جرح فلان أو فلان لفلان أو فلان، مع أنَّه لا نسبة بينكم وبين هذا الشخص، فأنتم معروفون بالجدِّ في التعلُّم والتعليم، ولكم مؤلفات نافعة، وقد تفوَّقتم على زملائكم أيام الدراسة، ولكم مؤلفات في العلم مفيدة، أمَّا هو فكان من أواخر زملائه، وتقديره في النجاح: جيد، وليس له قدَم في العلم، وليس له مؤلفات، وجلُّ بضاعته الاشتغال في أعراض الناس، ولكم في أصحاب رسول الله * يوم الحديبية أسوة، حتى قال بعضهم فيما بعد نادمين على ما حصل منهم: ((يا أيُّها الناس! اتِّهموا الرأي في الدِّين)).
وأسأل الله عزَّ وجلَّ أن يُوفِّق الجميع لما يُرضيه، ويرينا الحقَّ حقًّا ويوفقنا لاتباعه، ويرينا الباطل باطلاً ويوفِّقنا لاجتنابه، إنَّه سميع مجيب.

والحمد لله ربِّ العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه.

* * *


المقدمة الثانية - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

المقدمة الثانية
الحمد لله الذي ألَّف بين قلوب المؤمنين، ورغَّبهم في الاجتماع والائتلاف، وحذَّّرهم من التفرُّق والاختلاف، وأشهد أن لا إله إلَّا الله وحده لا شريك له، خلق فقدَّر، وشرع فيسَّر، وكان بالمؤمنين رحيماً، وأشهد أنَّ محمداً عبده ورسوله، الذي أمر بالتيسير والتبشير، فقال: ((يسِّروا ولا تعسِّروا، وبشِّروا ولا تنفِّروا))، اللَّهمَّ صلِّ وسلِّم وبارك عليه، وعلى آله المطهَّرين، وأصحابه الذين وصفهم الله بأنَّهم أشداء على الكفَّار رُحماءُ بينهم، وعلى مَن تبعهم بإحسان إلى يوم الدِّين، اللَّهمَّ اهدني واهد لي واهد بي، اللَّهمَّ طهِّر من الغلِّ جناني، وسدِّد لإصابة الحقِّ لساني، اللَّهمَّ إنِّي أعوذ بك أن أضِلِّ أو أُضَلَّ، أو أزِلَّ أو أزَلَّ، أو أظلم أو أُظلَم، أو أجهلَ أو يُجهل عليَّ.
أمَّا بعد:

فأهل السنَّة والجماعة هم المتَّبعون لِما كان عليه رسول الله * وأصحابه، ونسبتهم إلى سنَّة الرسول * التي حثَّ على التمسُّك بها بقوله: ((فعليكم بسنَّتي وسنَّة الخلفاء الراشدين المهديين من بعدي، تَمسَّكوا بها وعضُّوا عليه بالنواجذ))، وحذَّر من مخالفتها بقوله: ((وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة وكلَّ بدعة ضلالة))، وقوله: ((فمَن رغب عن سنَّتي فليس منِّي))، وهذا بخلاف غيرهم من أهل الأهواء والبدع، الذين سلكوا مسالكَ لم يكن عليها الرسول * وأصحابه، فأهل السنَّة ظهرت عقيدتهم بظهور بعثته *، وأهلُ الأهواء وُلدت عقائدُهم بعد زمنه *، منها ما كان في آخر عهد الصحابة، ومنها ما كان بعد ذلك، والرسول * أخبر أنَّ مَن عاش من أصحابه سيُدرك هذا التفرُّقَ والاختلاف، فقال: ((وإنَّه مَن يعش منكم فسيرى اختلافاً كثيراً))، ثم أرشد إلى سلوك الصراط المستقيم، وهو اتِّباعُ سنَّته وسنَّة خلفائه الراشدين، وحذَّر من محدثات الأمور، وأخبر أنَّها ضلال، وليس من المعقول ولا المقبول أن يُحجب حقٌّ وهدى عن الصحابة} ويُدَّخر لأناس يجيئون بعدهم؛ فإنَّ تلك البدع المحدَثة كلّها شر، ولو كان في شيء منها خير لسبق إليه الصحابة، لكنَّها شرٌّ ابُتلي به كثير مِمَّن جاء بعدهم مِمَّن انحرفوا عمَّا كان عليه الصحابةُ}، وقد قال الإمام مالك ~: ((لن يصلح آخر هذه الأمَّة إلَّا بما صلح به أوَّلها))، ولذا فإنَّ أهل السنَّة ينتسبون إلى السنَّة، وغيرهم ينتسبون إلى نحلهم الباطلة كالجبرية والقدرية والمرجئة والإمامية الاثني عشرية، أو إلى أسماء أشخاص معيَّنين، كالجهمية والزيدية والأشعرية والإباضية، ولا يُقال إنَّ من هذا القبيل (الوهابية)، نسبة إلى الشيخ محمد بن عبد الوهاب ~، فإنَّ أهلَ السنَّة في زمن الشيخ محمد ~ وبعده لا ينتسبون هذه النسبة؛ لأنَّه ~ لم يأت بشيء جديد فيُنتسَب إليه، بل هو متَّبعٌ لِما كان عليه السلف الصالح، ومظهرٌ

للسنَّة وناشرٌ لها وداع إليها، وإنَّما يُطلِق هذه النِّسبةَ الحاقدون على دعوة الشيخ محمد بن عبد الوهاب ~ الإصلاحية للتشويش على الناس، وصرفهم عن اتِّباع الحقِّ والهدى، وأن يبقوا على ما هم عليه من البدع المحدثة المخالفة لِما كان عليه أهل السنّة والجماعة.
قال الإمام الشاطبي في الاعتصام (1/ 79): ((وقال عبد الرحمن بن مهدي: قد سُئل مالك بن أنس عن السنة؟ قال: هي ما لا اسم له غير السنة، وتلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ})).
وقال ابن القيم في مدارج السالكين (3/ 179): ((وقد سئل بعض الأئمة عن السنة؟ قال: ما لا اسم له سوى السنَّة. يعني أنَّ أهل السنَّة ليس لهم اسم يُنسبون إليه سواها)).
وفي كتاب الانتقاء لابن عبد البر (ص:35): أنَّ رجلاً سأل مالكاً فقال: مَن أهل السنَّة؟ قال: ((أهل السنَّة الذين ليس لهم لقبٌ يُعرفون به؛ لا جهمي ولا قدَري ولا رافضي)).
ولا شكَّ أنَّ الواجبَ على أهل السنَّة في كلِّ زمان ومكان التآلف والتراحم فيما بينهم، والتعاون على البرِّ والتقوى.
وإنَّ مِمَّا يؤسف له في هذا الزمان ما حصل من بعض أهل السنَّة من وحشة واختلاف، مِمَّا ترتَّب عليه انشغال بعضهم ببعض تجريحاً وتحذيراً وهجراً، وكان الواجب أن تكون جهودُهم جميعاً موجَّهةً إلى غيرهم من الكفَّار وأهل البدع المناوئين لأهل السنَّة، وأن يكونوا فيما بينهم متآلفين متراحمين، يذكِّرُ بعضهم بعضاً برفق ولين.
وقد رأيت كتابة كلمات؛ نصيحةً لهؤلاء جميعاً، سائلاً الله عزَّ وجلَّ أن ينفع بهذه الكلمات، إن أريد إلَّا الإصلاحَ ما استطعت، وما توفيقي إلَّا بالله عليه توكَّلت وإليه أنيب، وقد سمَّيت هذه النصيحة ((رفقاً أهل السنَّة بأهل السنَّة)).

وأسأل الله للجميع التوفيق والسداد، وأن يُصلح ذات بينهم وأن يؤلِّف بين قلوبهم وأن يهديهم سُبل السلام ويخرجهم من الظلمات إلى النور، إنَّه سميع مجيب.

* * *


نعمةُ النُّطق والبيان - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

نعمةُ النُّطق والبيان
نِعمُ الله على عباده لا تُعدُّ ولا تُحصى، ومن أعظم هذه النِّعم نعمة النطق التي يُبين بها الإنسانُ عن مراده، ويقول القولَ السديد، ويأمر بالمعروف وينهى عن المنكر، ومَن فَقَدها لم تحصل له هذه الأمور، ولا يُمكنه التفاهم مع غيره إلَّا بالإشارة أو الكتابة إن كان كاتباً، قال الله عزَّ وجلَّ: {وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76)}، وقد قيل في تفسيره: إنَّه مثل ضربه الله لنفسه وللوثن، وقيل: إنَّه مثل للكافر والمؤمن، قال القرطبي (9/ 149): ((روي عن ابن عباس وهو حسن؛ لأنَّه يعمُّ))، وهو واضحٌ في نقصان الرقيق الأبكم الذي لا يُفيد غيرَه ولا يستفيد منه مولاه أينما وجَّهه.
وقال الله عزَّ وجلَّ: {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ (23)}، فقد أقسم الله بنفسه على تحقق البعث والجزاء على الأعمال، كما أنَّ النطقَ حاصلٌ واقعٌ من المخاطَبين، وفي ذلك تنويه بنعمة النطق.
وقال سبحانه: {خَلَقَ الْإِنْسَانَ (3) عَلَّمَهُ الْبَيَانَ (4)}، وفسَّر الحسن البيانَ بالنطق، وفي ذلك تنويهٌ بنعمة النطق التي يحصل بها إبانة الإنسان عمَّا يريده.
وقال تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَانًا وَشَفَتَيْنِ (9)} قال ابن كثير في تفسيره: ((وقوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ} أي يُبصر بهما،

{وَلِسَانًا} أي ينطق به فيعبِّر عمَّا في ضميره، {وَشَفَتَيْنِ} يستعين بهما على الكلام وأكل الطعام، وجمالاً لوجهه وفمه)).
ومن المعلوم أنَّ هذه النعمة إنَّما تكون نعمة حقًّا إذا استُعمل النطق بما هو خير، أمَّا إذا استُعمل بشرٍّ فهو وبالٌ على صاحبه، ويكون مَن فقد هذه النعمة أحسنَ حالاً منه.


حفظُ اللِّسان من الكلام إلاَّ في خير - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

حفظُ اللِّسان من الكلام إلاَّ في خير
قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71)}.
وقال عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)}.
وقال تعالى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18)}.
وقال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58)}.
وفي صحيح مسلم (2589) عن أبي هريرة أنَّ رسول الله * قال: ((أتدرون ما الغيبةُ؟ قالوا: اللهُ ورسولُه أعلم، قال: ذكرُك أخاك بما يكره، قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لَم يكن فيه فقد بهتَّه)).

وقال اللهُ عزَّ وجلَّ: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36)}.
وعن أبي هريرة ... قال: قال رسول الله *: ((إنَّ الله يرضى لكم ثلاثاً ويكره لكم ثلاثاً؛ يرضى لكم أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تتفرَّقوا، ويكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال)) أخرجه مسلم (1715)، وجاءت هذه الثلاثة المكروهة في حديث المغيرة عند البخاري (2408) ومسلم.
وعن أبي هريرة ... عن النَّبيِّ * قال: ((كُتب على ابن آدم نصيبه من الزنا، مدرك ذلك لا محالة، فالعينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه الكلام، واليد زناها البطش، والرِّجل زناها الخُطا، والقلب يهوى ويتمنَّى، ويصدق ذلك الفرج ويكذبه)) رواه البخاري (6612)، ومسلم (2657)، واللفظ لمسلم.
وروى البخاري في صحيحه (10) عن عبد الله بن عمرو {عن النَّبيِّ * قال: ((المسلمُ مَن سلم المسلمون من لسانه ويده))، ورواه مسلم في صحيحه (64) ولفظه: أنَّ رجلاً سأل رسولَ الله *: أيُّ المسلمين خيرٌ؟ قال: ((مَن سلم المسلمون من لسانه ويده)).
وروى مسلمٌ أيضاً من حديث جابر (65) بلفظ حديث عبد الله بن عمرو عند البخاري.
قال الحافظ في شرح الحديث: ((والحديث عامٌّ بالنسبة إلى اللسان دون اليد؛ لأنَّ اللسانَ يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم! يمكن أن تشارك اللسان في ذلك بالكتابة، وإنَّ أثرها في ذلك لعظيم)).
وفي هذا المعنى يقول الشاعر:
كتبتُ وقد أيقنتُ يوم كتابتِي ... بأنَّ يدي تفنَى ويبقى كتابُها
فإن عملَت خيراً ستُجزى بمثله ... وإن عملت شرًّا عليَّ حسابُها

وروى البخاري في صحيحه (6474) عن سهل بن سعد ... عن رسول الله * قال: ((مَن يضمن لي ما بين لحْيَيْه وما بين رجليه أضمن له الجنَّة))، المراد بما بين اللّحْيَيْن والرِّجْلَين اللسانُ والفرْجُ.
وروى البخاري في صحيحه (6475) ومسلم في صحيحه (74) عن أبي هريرة ... قال: قال رسول الله *: ((من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)) الحديث.
قال النووي في شرح الأربعين في شرح هذا الحديث: ((قال الشافعي: معنى الحديث إذا أراد أن يتكلَّم فليُفكِّر، فإن ظهر أنَّه لا ضرر عليه تكلَّم، وإن ظهر أنَّ فيه ضرراً وشكَّ فيه أمسك))، ونقل عن بعضهم أنَّه قال: ((لو كنتم تشترون الكاغَد للحفظة لسكتُّم عن كثير من الكلام)).
قال الإمام أبو حاتم بن حبان البستي في كتابه روضةُ العقلاء ونزهة الفضلاء (ص:45): ((الواجبُ على العاقل أن يلزم الصمتَ إلى أن يلزمه التكلُّمُ، فما أكثرَ مَن ندم إذا نطق، وأقلَّ من يندم إذا سكت، وأطول الناس شقاءً وأعظمهم بلاءً من ابتُلي بلسانٍ مطلقٍ، وفؤادٍ مطبقٍ)).
وقال أيضاً (ص:47): ((الواجبُ على العاقل أن يُنصف أذنيه من فيه، ويعلم أنَّه إنَّما جُعلت له أذنان وفم واحدٌ ليسمع أكثر مِمَّا يقول؛ لأنَّه إذا قال ربَّما ندم، وإن لَم يقل لَم يندم، وهو على ردِّ ما لَم يقل أقدر منه على ردِّ ما قال، والكلمةُ إذا تكلَّم بها ملكَتْه، وإن لَم يتكلَّم بها ملكها)).
وقال أيضاً في (ص:49): ((لسانُ العاقل يكون وراء قلبه، فإذا أراد القولَ رجع إلى القلب، فإن كان له قال، وإلاَّ فلا، والجاهلُ قلبُه في طرف لسانه، ما أتى على لسانه تكلَّم به، وما عقل دينَه من لَم يحفظ لسانه)).
وروى البخاري في صحيحه (6477) ومسلم في صحيحه (2988)، واللفظُ لمسلم عن أبي هريرة أنَّ رسول الله ... قال: ((إنَّ العبدَ ليتكلَّم بالكلمة ما يتبيَّن ما فيها، يهوي بها في النار أبعدَ ما بين المشرق والمغرب)).

وفي آخر حديث وصيّة النَّبِيِّ * لمعاذ أخرجه الترمذي (2616) وقال:
((حديثٌ حسنٌ صحيحٌ))، قال *: ((وهل يَكُبُّ الناسَ في النار على وجوههم أو على مناخِرهم إلَّا حصائدُ ألسنتهم))، قاله جواباً لقول معاذ: ((يا نبيَّ الله! وإنَّا لمؤاخذون بما نتكلَّم به؟)).
قال الحافظ ابن رجب في شرحه من كتابه جامع العلوم والحكم (2/ 147): ((والمرادُ بحصائد الألسنة: جزاءُ الكلام المحرَّم وعقوباته؛ فإنَّ الإنسانَ يزرع بقوله وعمله الحسنات والسيِّئات، ثم يحصد يوم القيامة ما زرع، فمَن زرع خيراً مِن قولٍ أو عملٍ حَصَد الكرامة، ومن زرع شراًّ من قولٍ أو عملٍ حصد غداً الندامة)).
وقال (2/ 146): ((هذا يدلُّ على أنَّ كفَّ اللسان وضبطَه وحبسَه هو أصل الخير كلِّه، وأنَّ مَن ملك لسانه فقد ملك أمره وأحكمه وضبطه)).
ونقل (2/ 149) عن يونس بن عُبيد أنَّه قال: ((ما رأيت أحداً لسانه منه على بال إلَّا رأيت ذلك صلاحاً في سائر عمله))، وعن يحيى بن أبي كثير أنَّه قال: ((ما صلح منطقُ رجل إلَّا عرفت ذلك في سائر عمله، ولا فسد منطقُ رجل قطُّ إلَّا عرفت ذلك في سائر عمله)).
وروى مسلم في صحيحه (2581) عن أبي هريرة أنَّ رسول الله * قال: ((أتدرون مَن المُفلِس؟ قالوا: المُفلِسُ فينا مَن لا دِرهم له ولا متاع، فقال: إنَّ المفلسَ من أمتي يأتي يوم القيامة بصلاةٍ وصيامٍ وزكاةٍ، ويأتي قد شتم هذا، وقذف هذا، وأكل مالَ هذا، وسفك دم هذا، وضرب هذا، فيُعطى هذا من حسناته، وهذا من حسناته، فإن فنيَتْ حسناتُه قَبْل أن يُقضى ما عليه أُخذ من خطاياهم فطُرحت عليه، ثمَّ طُرح في النار)).
وروى مسلم في صحيحه (2564) عن أبي هريرة ... حديثاً طويلاً جاء في آخره: ((بحسب امرئٍ من الشرِّ أن يحقر أخاه المسلم، كلُّ المسلم على المسلم حرامٌ، دمُه ومالُه وعرضُه)).

وروى البخاري في صحيحه (1739) ومسلم في صحيحه ـ واللفظُ للبخاري ـ عن ابن عباس {: ((أنَّ رسول الله * خطب الناسَ يوم النحر، فقال: يا أيُّها الناس! أيُّ يومٍ هذا؟ قالوا: يومٌ حرامٌ، قال: أيُّ بلدٍ هذا؟ قالوا: بلدٌ حرامٌ، قال: فأيُّ شهرٍ هذا؟ قالوا: شهرٌ حرامٌ، قال: فإنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرامٌ، كحرمة يومِكم هذا في بلدكم هذا في شهركم هذا، فأعادها مراراً، ثم رفع رأسَه فقال: اللهمَّ هل بلَّغتُ؟ اللهمَّ هل بلَّغتُ؟ قال ابنُ عباس {: فوالَّذي نفسي بيده! إنَّها لوصيَّتُه إلى أمَّته، فليبلِّغ الشاهدُ الغائبَ، لا ترجعوا بعدي كفاراً يضرب بعضُكم رقابَ بعض)).
وروى مسلم في صحيحه (2674) عن أبي هريرة ... أنَّ رسول الله * قال: ((مَن دعا إلى هُدى كان له مِن الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً)).
قال الحافظ المنذري في الترغيب والترهيب (1/ 65) تعليقاً على حديث
((إذا مات ابنُ آدم انقطع عملُه إلَّا من إحدى ثلاث ... )) الحديث، قال:
((وناسخ العلم النافع له أجره وأجر من قرأه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لهذا الحديث وأمثاله، وناسخ غير النافع مِمَّا يوجب الإثمَ، عليه وزره ووزر مَن قَرَأَه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لِمَا تقدم من الأحاديث (مَن سنَّ سُنَّةً حسنة أو سيِّئة)، والله أعلم)).
وروى البخاري في صحيحه (6502) عن أبي هريرة ... قال: قال رسول الله *: ((إنَّ اللهَ قال: مَن عادَى لِي وَلِياًّ فقد آذنتُه بالحرب)) الحديث.


الظنُّ والتجسُّس - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

الظنُّ والتجسُّس
قال تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا}.

ففي هذه الآية الكريمة الأمر باجتناب كثير من الظنِّ، وأنَّ منه إثماً، والنهي عن التجسُّس، والتجسُّسُ هو التنقيب عن عيوب الناس، وهو إنَّما يحصل تَبَعاً لإساءة الظنِّ.
وقال *: ((إيَّاكم والظنَّ؛ فإنَّ الظنَّ أكذبُ الحديث، ولا تحسَّسوا، ولا تجسَّسوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عبادَ الله إخواناً)) رواه البخاري (6064)، ومسلم (2563).
وقال أمير المؤمنين عمر بن الخطاب: ((ولا تظنَّنَّ بكلمة خرجت من أخيك المؤمن إلَّا خيراً، وأنت تجد لها في الخير مَحملاً)) ذكره ابن كثير في تفسير آية سورة الحجرات.
وقال بكر بن عبد الله المزني كما في ترجمته من تهذيب التهذيب: ((إيَّاك من الكلام ما إن أصبتَ فيه لَم تُؤجَر، وإن أخطأت فيه أثمت، وهو سوء الظنِّ بأخيك)).
وقال أبو قلابة عبد الله بن زيد الجرمي كما في الحلية لأبي نعيم (2/ 285): ((إذا بلغك عن أخيك شيء تكرهه فالتمس له العذر جهدك؛ فإن لم تجد له عذراً فقل في نفسك: لعلَّ لأخي عذراً لا أعلمه)).
وقال سفيان بن حسين: ((ذكرت رجلاً بسوء عند إياس بن معاوية، فنظر في وجهي، وقال: أغزوتَ الرومَ؟ قلت: لا، قال: فالسِّند والهند والترك؟ قلت: لا، قال: أفَتسلَم منك الروم والسِّند والهند والترك، ولم يسلَمْ منك أخوك المسلم؟! قال: فلَم أعُد بعدها)). البداية والنهاية لابن كثير (13/ 121).
أقول: ما أحسن هذا الجواب من إياس بن معاوية الذي كان مشهوراً بالذكاء، وهذا الجواب نموذجٌ من ذكائه.
وقال أبو حاتم بن حبان البستي في روضة العقلاء (ص:131): ((الواجبُ على العاقل لزوم السلامة بترك التجسس عن عيوب الناس، مع الاشتغال بإصلاح عيوب نفسه؛ فإنَّ من اشتغل بعيوبه عن عيوب غيره أراح بدنَه ولم يُتعب قلبَه، فكلَّما اطَّلع على عيب لنفسه هان عليه ما يرى مثله من أخيه، وإنَّ من اشتغل بعيوب الناس عن عيوب نفسه عمي قلبه وتعب بدنه وتعذَّر عليه ترك عيوب نفسه)).

وقال (ص:133): ((التجسُّس من شعب النفاق، كما أنَّ حسنَ الظنِّ من شعب الإيمان، والعاقل يحسن الظنَّ بإخوانه، وينفرد بغمومه وأحزانه، كما أنَّ الجاهلَ يُسيء الظنَّ بإخوانه، ولا يُفكِّر في جناياته وأشجانه)).

* * *


الرِّفق واللِّين - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

الرِّفق واللِّين
وصف الله نبيَّه محمداً * بأنَّه على خُلق عظيم، فقال: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ (4)}، ووصفه بالرِّفق واللِّين، فقال: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ}، ووصفه بالرحمة والرأفة بالمؤمنين، فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128)}.
وأمر الرسولُ * بالرِّفق ورغَّب فيه، فقال: ((يسِّروا ولا تعسِّروا، وبشِّروا ولا تنفِّروا)) أخرجه البخاري (69) ومسلم (1734) من حديث أنس، وأخرجه مسلم (1732) عن أبي موسى، ولفظه: ((بشِّروا ولا تنفِّروا، ويسِّروا ولا تُعسِّروا))، وروى البخاري في صحيحه (220) عن أبي هريرة: أنَّ رسول الله * قال لأصحابه في قصة الأعرابي الذي بال في المسجد: ((دَعوه، وهريقوا على بوله سَجْلاً من ماء أو ذنوباً من ماء؛ فإنَّما بُعثتم ميسِّرين ولم تُبعثوا معسِّرين)).
وروى البخاري (6927) عن عائشة <: أنَّ رسول الله * قال: ((يا عائشة! إنَّ الله رفيقٌ يحبُّ الرِّفقَ في الأمر كلِّه))، ورواه مسلم (2593) بلفظ: ((يا عائشة! إنَّ الله رفيقٌ يحبُّ الرِّفق، ويُعطي على الرِّفق ما لا يُعطي على العنف، وما لا يُعطي على ما سواه))، وروى مسلم في صحيحه (2594) عن عائشة، عن النَّبيِّ * قال: ((إنَّ الرِّفقَ لا يكون في شيء إلَّا زانه، ولا يُنزع عن شيء إلَّا شانه))، وروى مسلم أيضاً (2592) عن جرير بن عبد الله ... عن النَّبيِّ * قال: ((مَن يُحرم الرِّفق يُحرم الخير)).

وقد أمر الله النَّبيَّيْن الكريمين موسى وهارون ـ عليهما الصلاة والسلام ـ أن يدعوا فرعون بالرِّفق واللِّين، فقال: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44)}، ووصف الله الصحابةَ الكرام بالتراحم فيما بينهم، فقال: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}.
* * *


موقف أهل السنَّة من العالم إذا أخطأ أنَّه يُعذر فلا يُبدَّع ولا يُهجَر - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

موقف أهل السنَّة من العالم إذا أخطأ أنَّه يُعذر فلا يُبدَّع ولا يُهجَر
ليست العصمةُ لأحد بعد رسول الله *؛ فلا يسلم عالِمٌ من خطأ، ومن أخطأ لا يُتابَع على خطئه، ولا يُتخذ ذلك الخطأ ذريعة إلى عيبه والتحذير منه، بل يُغتفر خطؤه القليل في صوابه الكثير، ومن كان من هؤلاء العلماء قد مضى فيُستفادُ من علمه مع الحذر من متابعته على الخطأ، ويُدعى له ويُترحَّم عليه، ومَن كان حيًّا سواء كان عالماً أو طالب علم يُنبَّه على خطئه برفق ولين ومحبَّة لسلامته من الخطأ ورجوعه إلى الصواب.
ومن العلماء الذين مَضوا وعندهم خلل في مسائل من العقيدة، ولا يستغني العلماء وطلبة العلم عن علمهم، بل إنَّ مؤلَّفاتهم من المراجع المهمَّة للمشتغلين في العلم، الأئمة: البيهقي والنووي وابن حجر العسقلاني.
فأمَّا الإمام أحمد بن حسين أبو بكر البيهقي، فقد قال فيه الذهبي في السير (18/ 163 وما بعدها): ((هو الحافظ العلامة الثبت الفقيه شيخ الإسلام))، وقال: ((وبورك له في علمه، وصنَّف التصانيف النافعة))، وقال: ((وانقطع بقريته مُقبلاً على الجمع والتأليف، فعمل السنن الكبير في عشر مجلدات، ليس لأحد مثله))، وذكر له كتباً أخرى كثيرة، وكتابه (السنن الكبرى) مطبوع في عشر مجلدات كبار، ونقل عن الحافظ عبد الغافر بن إسماعيل كلاماً قال فيه:

((وتواليفه تقارب ألف جزء مِمَّا لم يسبقه إليه أحد، جمع بين علم الحديث والفقه، وبيان علل الحديث، ووجه الجمع بين الأحاديث))، وقال الذهبي أيضاً ((فتصانيف البيهقي عظيمة القدر، غزيرة الفوائد، قلَّ مَن جوَّد تواليفه مثل الإمام أبي بكر، فينبغي للعالم أن يعتني بهؤلاء، سيما سننه الكبرى)).
وأمَّا الإمام يحيى بن شرف النووي، فقد قال فيه الذهبي في تذكرة الحفاظ (4/ 259): ((الإمام الحافظ الأوحد القدوة شيخ الإسلام علم الأولياء ... صاحب التصانيف النافعة))، وقال: ((مع ما هو عليه من المجاهدة بنفسه والعمل بدقائق الورع والمراقبة وتصفية النفس من الشوائب ومحقها من أغراضها، كان حافظاً للحديث وفنونه ورجاله وصحيحه وعليله، رأساً في معرفة المذهب)).
وقال ابن كثير في البداية والنهاية (17/ 540): ((ثم اعتنى بالتصنيف، فجمع شيئاً كثيراً، منها ما أكمله ومنها ما لم يكمله، فمِمَّا كمَّل شرح مسلم والروضة والمنهاج والرياض والأذكار والتبيان وتحرير التنبيه وتصحيحه وتهذيب الأسماء واللغات وطبقات الفقهاء وغير ذلك، ومِمَّا لم يتممه ـ ولو كمل لم يكن له نظير في بابه ـ شرح المهذب الذي سمَّاه المجموع، وصل فيه إلى كتاب الرِّبا، فأبدع فيه وأجاد وأفاد وأحسن الانتقاد، وحرر الفقه فيه في المذهب وغيره، وحرَّر فيه الحديث على ما ينبغي، والغريب واللغة وأشياء مهمَّة لا توجد إلَّا فيه ... ولا أعرف في كتب الفقه أحسن منه، على أنَّه محتاجٌ إلى أشياء كثيرة تُزاد فيه وتُضاف إليه)).
ومع هذه السعة في المؤلفات والإجادة فيها لم يكن من المعمَّرين، فمدَّة عمره خمس وأربعون سنة، ولد سنة (631هـ)، وتوفي سنة (676هـ).
وأمَّا الحافظ أحمد بن علي بن حجر العسقلاني، فهو الإمام المشهور بتآليفه الكثيرة، وأهمُّها فتح الباري شرح صحيح البخاري، الذي هو مرجع عظيم للعلماء، ومنها الإصابة وتهذيب التهذيب وتقريبه ولسان الميزان وتعجيل المنفعة وبلوغ المرام وغيرها.

ومن المعاصرين الشيخ العلاَّمة المحدِّث محمد ناصر الدين الألباني، لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الاطِّلاع فيه، لَم يسلم من الوقوع في أمور يعتبرها الكثيرون أخطاء منه، مثل اهتمامه بمسألة الحجاب وتقرير أنَّ ستر وجه المرأة ليس بواجب، بل مستحب، ولو كان ما قاله حقًّا فإنَّه يُعتبر من الحقِّ الذي ينبغي إخفاؤه؛ لِمَا ترتَّب عليه من اعتماد بعض النساء اللاَّتي يهوين السفور عليه، وكذا قوله في كتاب صفة صلاة النَّبيِّ *: ((إنَّ وضع اليدين على الصدر بعد الركوع بدعةٌ ضلالة)) وهي مسألة خلافية، وكذا ما ذكره في السلسلة الضعيفة (2355) من أنَّ عدم أخذ ما زاد على القبضة من اللحية من البدع الإضافية، وكذا تحريمه الذهب المحلَّق على النساء، ومع إنكاري عليه قوله في هذه المسائل فأنا لا أستغني وأرى أنَّه لا يستغني غيري عن كتبه والإفادة منها، وما أحسن قول الإمام مالك ~:
((كلٌّ يؤخذ من قوله ويُردُّ إلَّا صاحب هذا القبر، ويشير إلى قبر النَّبيِ *)).
وهذه نقول عن جماعة من أهل العلم في تقرير وتوضيح اغتفار خطأ العالم في صوابه الكثير:
قال سعيد بن المسيب (93هـ): ((ليس من عالم ولا شريف ولا ذي فضل إلَّا وفيه عيب، ولكن مَن كان فضلُه أكثرَ من نقصه ذهب نقصه لفضله، كما أنَّه من غلب عليه نقصانه ذهب فضله. وقال غيره: لا يسلم العالم من الخطأ، فمَن أخطأ قليلاً وأصاب كثيراً فهو عالم، ومن أصاب قليلاً وأخطأ كثيراً فهو جاهل)). جامع بيان العلم وفضله لابن عبد البر (2/ 48).
وقال عبد الله بن المبارك (181هـ): ((إذا غلبت محاسنُ الرَّجل على مساوئه لَم تُذكر المساوئ، وإذا غلبت المساوئ عن المحاسن لَم تُذكر المحاسن)). سير أعلام النبلاء للذهبي (8/ 352 ط. الأولى).

وقال الإمام أحمد (241هـ): ((لَم يعبر الجسر من خراسان مثل إسحاق (يعني ابن راهويه)، وإن كان يخالفنا في أشياء؛ فإنَّ الناسَ لم يزل يخالف بعضُهم بعضاً)). سير أعلام النبلاء (11/ 371).
وقال أبو حاتم ابن حبان (354هـ): ((كان عبد الملك ـ يعني ابن أبي سليمان ـ من خيار أهل الكوفة وحفاظهم، والغالب على من يحفظ ويُحدِّث من حفظه أن يهم، وليس من الإنصاف ترك حديث شيخ ثبْتٍ صحَّت عدالتُه بأوهام يهم في روايته، ولو سلكنا هذا المسلك للزمنا ترك حديث الزهري وابن جريج والثوري وشعبة؛ لأنَّهم أهل حفظ وإتقان، وكانوا يحدِّثون من حفظهم، ولم يكونوا معصومين حتى لا يهموا في الروايات، بل الاحتياط والأولى في مثل هذا قبول ما يروي الثبت من الروايات، وترك ما صح أنَّه وهم فيها ما لم يفحش ذلك منه حتى يغلب على صوابه، فإن كان كذلك استحق الترك حينئذ)). الثقات (7/ 97 ـ 98).
وقال شيخ الإسلام ابن تيمية (728هـ): ((ومِمَّا ينبغي أن يُعرف أن الطوائفَ المنتسبة إلى متبوعين في أصول الدِّين والكلام على درجات، منهم مَن يكون قد خالف السنَّةَ في أصول عظيمة، ومنهم مَن يكون إنَّما خالف السنَّةَ في أمور دقيقة.
وَمن يكون قد رد على غيره من الطوائف الذين هم أبعدُ عن السنَّة منه، فيكون محموداً فيما ردَّه من الباطل وقاله من الحقِّ، لكن يكون قد جاوز العدل في ردِّه بحيث جحد بعضَ الحقِّ وقال بعضَ الباطل، فيكون قد ردَّ بدعةً كبيرة ببدعة أخفَّ منها، ورد باطلاً بباطل أخفَّ منه، وهذه حالُ أكثر أهل الكلام المنتسبين إلى السنَّة والجماعة.
ومثل هؤلاء إذا لَم يَجعلوا ما ابتدعوه قولاً يفارقون به جماعةَ المسلمين يوالون عليه ويعادون كان من نوع الخطأ، والله سبحانه وتعالى يغفر للمؤمنين خطأَهم في مثل ذلك.

ولهذا وقع في مثل هذا كثيرٌ من سلف الأمة وأئمتها لهم مقالات قالوها باجتهاد وهي تخالف ما ثبت في الكتاب والسنة، بخلاف مَن والى موافقَه وعادى مخالفَه، وفرَّق بين جماعة المسلمين، وكفَّر وفسَّق مخالفَه دون موافقه في مسائل الآراء والاجتهادات، واستحلَّ قتال مخالفه دون موافقه، فهؤلاء من أهل التفرق والاختلافات)). مجموع الفتاوى (3/ 348 ـ 349).
وقال (19/ 191 ـ 192): ((وكثيرٌ من مجتهدي السلف والخلف قد قالوا وفعلوا ما هو بدعة ولم يعلموا أنَّه بدعة، إمَّا لأحاديث ضعيفة ظنُّوها صحيحة، وإمَّا لآيات فهموا منها ما لَم يُرَد منها، وإمَّا لرأي رأوه وفي المسألة نصوص لم تبلغهم، وإذا اتَّقى الرَّجل ربَّه ما استطاع دخل في قوله {رَبَّنَا لَا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، وفي الصحيح أنَّ الله قال: (قد فعلتُ))).
وقال الإمام الذهبي (748هـ): ((ثم إن الكبير من أئمَّة العلم إذا كثر صوابُه، وعُلم تحرِّيه للحقِّ، واتَّسع علمه، وظهر ذكاؤه، وعُرف صلاحُه وورعه واتِّباعه، يُغفر له زلَله، ولا نضلِّله ونطرحه، وننسى محاسنه، نعم! ولا نقتدي به في بدعته وخطئه، ونرجو له التوبة من ذلك)). سير أعلام النبلاء (5/ 271).
وقال أيضاً: ((ولو أنَّا كلَّما أخطأ إمامٌ في اجتهاده في آحاد المسائل خطأً مغفوراً له قُمنا عليه وبدَّعناه وهجَرناه، لَمَا سلم معنا لا ابن نصر ولا ابن منده ولا مَن هو أكبر منهما، والله هو هادي الخلق إلى الحقِّ، وهو أرحم الراحمين، فنعوذ بالله من الهوى والفظاظة)). السير (14/ 39 ـ 40).
وقال أيضاً: ((ولو أنَّ كلَّ من أخطأ في اجتهاده ـ مع صحَّة إيمانه وتوخِّيه لاتباع الحقِّ ـ أهدرناه وبدَّعناه، لقلَّ مَن يسلم من الأئمَّة معنا، رحم الله الجميعَ بمنِّه وكرمه)). السير (14/ 376).

وقال أيضاً: ((ونحبُّ السنَّة وأهلها، ونحبُّ العالم على ما فيه من الاتِّباع والصفات الحميدة، ولا نحبُّ ما ابتدع فيه بتأويل سائغ، وإنَّما العبرة بكثرة المحاسن)). السير (20/ 46).
وقال ابن القيم (751هـ): ((معرفة فضل أئمة الإسلام ومقاديرهم وحقوقهم ومراتبهم وأنَّ فضلَهم وعلمَهم ونصحهم لله ورسوله لا يوجب قبول كلِّ ما قالوه، وما وقع في فتاويهم من المسائل التي خفي عليهم فيها ما جاء به الرسول، فقالوا بمبلغ علمهم والحقُّ في خلافها، لا يوجب اطِّراح أقوالهم جملة، وتنقصهم والوقيعة فيهم، فهذان طرفان جائران عن القصد، وقصد السبيل بينهما، فلا نؤثم ولا نعصم)) إلى أن قال: ((ومن له علم بالشرع والواقع يعلم قطعاً أنَّ الرَّجلَ الجليل الذي له في الإسلام قدَم صالح وآثار حسنة، وهو من الإسلام وأهله بمكان قد تكون منه الهفوة والزلَّة هو فيها معذور، بل ومأجور لاجتهاده، فلا يجوز أن يُتبع فيها، ولا يجوز أن تُهدر مكانته وإمامته ومنزلته من قلوب المسلمين)). إعلام الموقعين (3/ 295).
وقال ابن رجب الحنبلي (795هـ): ((ويأبى الله العصمة لكتاب غير كتابه، والمنصف من اغتفر قليل خطأ المرء في كثير من صوابه)). القواعد (ص:3).

* * *


فتنة التجريح والهجر من بعض أهل السنَّة في هذا العصر، وطريق السلامة منها - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

فتنة التجريح والهجر من بعض أهل السنَّة في هذا العصر، وطريق السلامة منها
حصل في هذا الزمان انشغال بعض أهل السنَّة ببعض تجريحاً وتحذيراً، وترتَّب على ذلك التفرُّق والاختلاف والتهاجر، وكان اللائقُ بل المتعيَّن التواد والتراحم بينهم، ووقوفهم صفًّا واحداً في وجه أهل البدع والأهواء المخالفين لأهل السنَّة والجماعة، ويرجع ذلك إلى سببين:

أحدهما: أنَّ من أهل السنَّة في هذا العصر من يكون دَيْدَنُه وشغلُه الشاغل تتبُّع الأخطاء والبحث عنها، سواء كانت في المؤلفات أو الأشرطة، ثم التحذير مِمَّن حصل منه شيءٌ من هذه الأخطاء، ومن هذه الأخطاء التي يُجرَّح بها الشخص ويُحذَّر منه بسببها تعاونه مثلاً مع إحدى الجمعيات بإلقاء المحاضرات أو المشاركة في الندوات، وهذه الجمعية قد كان الشيخ عبد العزيز ابن باز والشيخ محمد بن عثيمين رحمهما الله يُلقيان عليها المحاضرات عن طريق الهاتف، ويُعاب عليها دخولها في أمر قد أفتاها به هذان العالمان الجليلان، واتِّهام المرء رأيه أولى من اتِّهامه رأي غيره، ولا سيما إذا كان رأياً أفتى به كبار العلماء، وكان بعضُ أصحاب النَّبيِّ * بعدما جرى في صلح الحُديبية يقول: يا أيُّها الناس! اتِّهموا الرأي في الدِّين.
ومن المجروحين مَن يكون نفعه عظيماً، سواء عن طريق الدروس أو التأليف أو الخطب، ويُحذَّر منه لكونه لا يُعرف عنه الكلام في فلان أو الجماعة الفلانية مثلاً، بل لقد وصل التجريح والتحذير إلى البقيَّة الباقية في بعض الدول العربية، مِمَّن نفعهم عميم وجهودهم عظيمة في إظهار السنَّة ونشرها والدعوة إليها، ولا شكَّ أنَّ التحذير من مثل هؤلاء فيه قطع الطريق بين طلبة العلم ومَن يُمكنهم الاستفادة منهم علماً وخلقاً.

والثاني: أنَّ من أهل السنَّة مَن إذا رأى أخطاء لأحد من أهل السنَّة كتب في الردِّ عليه، ثم إنَّ المردودَ عليه يُقابل الردَّ بردٍّ، ثم يشتغل كلٌّ منهما بقراءة ما للآخر من كتابات قديمة أو حديثة والسماع لِمَا كان له من أشرطة كذلك؛ لالتقاط الأخطاء وتصيُّد المثالب، وقد يكون بعضُها من قبيل سبق اللسان، يتولَّى ذلك بنفسه، أو يقوم له غيرُه به، ثم يسعى كلٌّ منهما إلى الاستكثار من المؤيِّدين له المُدينين للآخر، ثم يجتهد المؤيِّّدون لكلِّ واحد منهما بالإشادة بقول من يؤيِّده وذم غيره، وإلزام من يلقاه بأن يكون له موقف مِمَّن لا يؤيِّده، فإن لم يفعل بدَّعه تبَعاً لتبديع الطرف الآخر، وأتبع ذلك بهجره، وعَمَلُ هؤلاء المؤيِّدين لأحد الطرفين الذامِّين للطرف الآخر من أعظم الأسباب في إظهار الفتنة ونشرها على نطاق واسع، ويزداد الأمر سوءاً إذا قام كلٌّ من الطرفين والمؤيِّدين لهما بنشر ما يُذمُّ به الآخر في شبكة المعلومات (الانترنت)، ثم ينشغل الشباب من أهل السنَّة في مختلف البلاد بل في القارات بمتابعة الاطلاع على ما يُنشر بالمواقع التي تنشر لهؤلاء وهؤلاء من القيل والقال الذي لا يأتي بخير، وإنَّما يأتي بالضرر والتفرُّق، مِمَّا جعل هؤلاء وهؤلاء المؤيِّدين لكلٍّ من الطرفين يشبهون المتردِّدين على لوحات الإعلانات للوقوف على ما يجدُّ نشره فيها، ويُشبهون أيضاً المفتونين بالأندية الرياضية الذين يشجِّع كلٌّ منهم فريقاً، فيحصل بينهم الخصام والوحشة والتنازع نتيجة لذلك.
وطريق السلامة من هذه الفتن تكون بما يأتي:
أولاً: فيما يتعلَّق بالتجريح والتحذير ينبغي مراعاة ما يلي:

1 ـ أن يتقي اللهَ مَن أشغل نفسَه بتجريح العلماء وطلبة العلم والتحذير منهم، فينشغل بالبحث عن عيوبه للتخلُّص منها بدلاً من الاشتغال بعيوب الآخرين، ويحافظ على الإبقاء على حسناته فلا يضيق بها ذرعاً، فيوزِّعها على مَن ابتلي بتجريحهم والنَّيل منهم، وهو أحوجُ من غيره إلى تلك الحسنات في يوم لا ينفع فيه مال ولا بنون إلَّا مَن أتى اللهَ بقلب سليم.
2 ـ أن يشغل نفسه بدلاً من التجريح والتحذير بتحصيل العلم النافع، والجدِّ والاجتهاد فيه ليستفيد ويُفيد، وينتفع وينفع، فمن الخير للإنسان أن يشتغلَ بالعلم تعلُّماً وتعليماً ودعوة وتأليفاً، إذا تَمكَّن من ذلك ليكون من أهل البناء، وألاَّ يشغل نفسه بتجريح العلماء وطلبة العلم من أهل السنَّة، وقطع الطريق الموصلة إلى الاستفادة منهم، فيكون من أهل الهدم، ومثل هذا المشتغل بالتجريح لا يخلِّف بعده إذا مات علماً يُنتفع به، ولا يفقدُ الناس بموته عالماً ينفعهم، بل بموته يسلمون من شره.
3 ـ أن ينصرف الطلبة من أهل السنَّة في كلِّ مكان إلى الاشتغال بالعلم، بقراءة الكتب المفيدة وسماع الأشرطة لعلماء أهل السنَّة مثل الشيخ ابن باز والشيخ ابن عثيمين، بدلاً من انشغالهم بالاتصال بفلان أو فلان، سائلين: (ما رأيك في فلان أو فلان؟)، (وماذا تقول في قول فلان في فلان، وقول فلان في فلان؟).

4 ـ عند سؤال طلبة العلم عن حال أشخاص من المشتغلين بالعلم، ينبغي رجوعهم إلى رئاسة الإفتاء بالرياض للسؤال عنهم، وهل يُرجع إليهم في الفتوى وأخذ العلم عنهم أو لا؟ ومَن كان عنده علم بأحوال أشخاص معيَّنين يُمكنه أن يكتب إلى رئاسة الإفتاء ببيان ما يعلمه عنهم للنظر في ذلك، وليكون صدور التجريح والتحذير إذا صدر يكون من جهة يُعتمد عليها في الفتوى وفي بيان مَن يؤخذ عنه العلم ويُرجع إليه في الفتوى، ولا شكَّ أنَّ الجهة التي يُرجع إليها للإفتاء في المسائل هي التي ينبغي الرجوع إليها في معرفة مَن يُستفتى ويُؤخذ عنه العلم، وألاَّ يجعل أحدٌ نفسه مرجعاً في مثل هذه المهمَّات؛ فإنَّ من حسن إسلام المرء تركه ما لا يعنيه.
ثانياً: فيما يتعلَّق بالردِّ على مَن أخطأ، ينبغي مراعاة ما يلي:
1 ـ أن يكون الردُّ برفق ولين ورغبة شديدة في سلامة المخطئ من الخطأ، حيث يكون الخطأ واضحاً جليًّا، وينبغي الرجوع إلى ردود الشيخ عبد العزيز ابن باز ~ للاستفادة منها في الطريقة التي ينبغي أن يكون الردُّ عليها.
2 ـ إذا كان الخطأ الذي رد عليه فيه غير واضح، بل هو من الأمور التي يحتمل أن يكون الرادُّ فيها مصيباً أو مخطئاً، فينبغي الرجوع إلى رئاسة الإفتاء للفصل في ذلك، وأمَّا إذا كان الخطأ واضحاً، فعلى المردود عليه أن يرجع عنه؛ فإنَّ الرجوعَ إلى الحقِّ خيرٌ من التمادي في الباطل.
3 ـ إذا حصل الردُّ من إنسان على آخر يكون قد أدَّى ما عليه، فلا يشغل نفسَه بمتابعة المردود عليه، بل يشتغل بالعلم الذي يعود عليه وعلى غيره بالنفع العظيم، وهذه هي طريقة الشيخ عبد العزيز بن باز ~.

4 ـ لا يجوز أن يَمتحن أيُّ طالب علم غيرَه بأن يكون له موقف من فلان المردود عليه أو الرَّاد، فإن وافق سلم، وإن لم يُوافق بُدِّع وهُجر، وليس لأحد أن ينسب إلى أهل السنَّة مثل هذه الفوضى في التبديع والهجر، وليس لأحد أيضاً أن يصف من لا يسلك هذا المسلك الفوضوي بأنَّه مُميِّع لمنهج السلف، والهجرُ المفيد بين أهل السنَّة ما كان نافعاً للمهجور، كهجر الوالد ولده، والشيخ تلميذه، وكذا صدور الهجر مِمَّن يكون له منزلة رفيعة ومكانة عالية، فإنَّ هجرَ مثل هؤلاء يكون مفيداً للمهجور، وأمَّا إذا صدر الهجر من بعض الطلبة لغيرهم، لا سيما إذا كان في أمور لا يسوغ الهجر بسببها، فذلك لا يُفيد المهجور شيئاً، بل يترتَّب عليه وجود الوحشة والتدابر والتقاطع، قال شيخ الإسلام ابن تيمية في مجموع الفتاوى (3/ 413 ـ 414) في كلام له عن يزيد ابن معاوية: ((والصواب هو ما عليه الأئمَّة، من أنَّه لا يُخَصُّ بمحبة ولا يلعن، ومع هذا فإن كان فاسقاً أو ظالماً فالله يغفر للفاسق والظالم، لا سيما إذا أتى بحسنات عظيمة، وقد روى البخاري في صحيحه عن ابن عمر {: أنَّ النَّبيَّ * قال: (أوَّل جيش يغزو القسطنطينيَّة مغفورٌ له)، وأول جيش غزاها كان أميرهم يزيد بن معاوية، وكان معه أبو أيوب الأنصاري ... ...
فالواجب الاقتصاد في ذلك، والإعراض عن ذكر يزيد بن معاوية وامتحان المسلمين به؛ فإنَّ هذا من البدع المخالفة لأهل السنَّة والجماعة)).
وقال (3/ 415): ((وكذلك التفريق بين الأمَّة وامتحانها بما لم يأمر الله به ولا رسوله *)).
وقال (20/ 164): ((وليس لأحد أن ينصب للأمَّة شخصاً يدعو إلى طريقته، ويُوالي ويُعادي عليها غير النَّبيِّ *، ولا ينصب لهم كلاماً يوالي عليه ويُعادي غير كلام الله ورسوله وما اجتمعت عليه الأمَّة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرِّقون به بين الأمة، يوالون به على ذلك الكلام أو تلك النسبة ويُعادون)).

وقال (28/ 15 ـ 16): ((فإذا كان المعلم أو الأستاذ قد أمر بهجر شخص أو بإهداره وإسقاطه وإبعاده ونحو ذلك نظر فيه: فإن كان قد فعل ذنباً شرعيًّا عوقب بقدر ذنبه بلا زيادة، وإن لم يكن أذنب ذنباً شرعيًّا لم يجز أن يُعاقب بشيء لأجل غرض المعلم أو غيره.
وليس للمعلمين أن يحزبوا الناس ويفعلوا ما يلقي بينهم العداوة والبغضاء، بل يكونون مثل الإخوة المتعاونين على البرِّ والتقوى، كما قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ}))، قال الحافظ ابن رجب في شرح حديث: ((من حسن إسلام المرء تركه ما لا يعنيه)) من كتابه جامع العلوم والحكم (1/ 288): ((وهذا الحديث أصلٌ عظيم من أصول الأدب، وقد حكى الإمام أبو عَمرو بن الصلاح عن أبي محمد بن أبي زيد ـ إمام المالكية في زمانه ـ أنَّه قال: جماعُ آداب الخير وأزمته تتفرَّع من أربعة أحاديث: قول النَّبيِّ *: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، وقوله *: (من حسن إسلام المرء تركه ما لا يعنيه)، وقوله للذي اختصر له في الوصيَّة: (لا تغضب)، وقوله *: (المؤمن يُحبُّ لأخيه ما يُحبُّ لنفسه))).
أقول: ما أحوج طلبة العلم إلى التأدُّب بهذه الآداب التي تعود عليهم وعلى غيرهم بالخير والفائدة، مع البُعد عن الجفاء والفظاظة التي لا تُثمر إلَّا الوحشة والفُرقة وتنافر القلوب وتمزيق الشمل.
5 ـ على كلِّ طالب علم ناصح لنفسه أن يُعرضَ عن متابعة ما يُنشر في شبكة المعلومات الانترنت، عمَّا يقوله هؤلاء في هؤلاء، و هؤلاء في هؤلاء، والإقبال عند استعمال شبكة الانترنت على النظر في مثل موقع الشيخ عبد العزيز ابن باز ~ ومطالعة بحوثه وفتاواه التي بلغت حتى الآن واحداً وعشرين مجلداً، وفتاوى اللجنة الدائمة التي بلغت حتى الآن عشرين مجلداً، وكذا موقع الشيخ محمد بن عثيمين ~ ومطالعة كتبه وفتاواه الكثيرة الواسعة.

وفي الختام أوصي طلبة العلم أن يشكروا اللهَ عزَّ وجلَّ على توفيقه لهم؛ إذ جعلهم من طلاَّبه، وأن يُعنوا بالإخلاص في طلبه، ويبذلوا النَّفس والنّفيس لتحصيله، وأن يحفظوا الأوقات في الاشتغال به؛ فإنَّ العلم لا يُنال بالأماني والإخلاد إلى الكسل والخمول، وقد قال يحيى بن أبي كثير اليمامي: ((لا يُستطاع العلم براحة الجسم)) رواه مسلم في صحيحه بإسناده إليه في أثناء إيراده أحاديث أوقات الصلاة، وقد جاء في كتاب الله آيات، وفي سنَّة نبيِّه * أحاديث تدلّ على شرف العلم وفضل أهله، كقوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ}، وقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ}، وقوله: {يَرْفَعِ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}، وقوله: {وَقُلْ رَبِّ زِدْنِي عِلْمًا}، وأما الأحاديث في ذلك فمنها قوله *: ((من يُرد الله به خيراً يفقِّهه في الدِّين)) أخرجه البخاري (71) ومسلم (1037)، وقد دلَّ الحديثُ على أنَّ من علامة إرادة الله تعالى الخير بالعبد أن يفقِّهه في الدِّين؛ لأنه بفقهه في الدِّين يعبد الله على بصيرة، ويدعو غيره على بصيرة، وقوله *: ((خيركم من تعلّم القرآن وعلَّمه)) رواه البخاري (5027)، وقوله *: ((إنَّ الله يرفع بهذا الكتاب أقواماً ويضع به آخرين)) رواه مسلم (817)، وقوله *: ((نضّر الله امرءاً سمع مقالتي فوعاها وأدّاها كما سمعها)) وهو حديثٌ متواتر، جاء عن أكثر من عشرين صحابياً، ذكرت رواياتهم في كتابي ((دراسة حديث (نضّر الله امرءا سمع مقالتي) روايةً ودرايةً))، وقوله *: ((من سلك طريقاً يطلب فيه علماً سلك الله عزَّ وجلَّ به طريقاً من طرق الجنّة، وإنَّ الملائكة لتضع أجنحتها رضاً لطالب العلم، وإنَّ العالِم ليستغفر له من في السموات ومن في الأرض، والحيتان في جَوف الماء، وإنَّ

فضلَ العالِم على العابد كفضل القمر ليلة البدر على سائر الكواكب، وإنَّ العلماء ورثةُ الأنبياء، وإنَّ الأنبياء لم يورِّثوا ديناراً ولا درهماً، ورَّثوا العلم، فمَن أخذه أخذ بحظٍّ وافر)) وهو حديث حسن لغيره، أخرجه أبو داود (3628) وغيره، وانظر لتخريجه صحيح الترغيب والترهيب (70) والتعليق على مسند الإمام أحمد (21715)، وقد شرح الحافظ ابن رجب هذا الحديث في جزء مفرد، والجملة الأولى وردت في حديث في صحيح مسلم (2699)، وقوله *: ((إذا مات الإنسان انقطع عنه عملُه إلَّا من ثلاثة: إلَّا من صدقةٍ جارية، أو علمٍ يُنتفع به، أو ولدٍ صالحٍ يدعو له)) رواه مسلم (1631)، وقوله *: ((مَن دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً)) أخرجه مسلم (2674).
وأيضاً أوصي الجميع بحفظ الوقت وعمارته فيما يعود على الإنسان بالخير؛ لقوله *: ((نعمتان مغبونٌ فيهما كثيرٌ من الناس: الصحَّةُ والفراغ)) رواه البخاري في صحيحه (6412)، وهو أوّل حديثٍ عنده في كتاب الرِّقاق، وقد أورد في هذا الكتاب (11/ 235 مع الفتح) أثراً عن عليّ بن أبي طالب ... قال: ((ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكلِّ واحدةٍ منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا؛ فإنَّ اليوم عملٌ ولا حسابٌ، وغداً حسابٌ ولا عمل)).
وأوصي بالاشتغال بما يعني عمّا لا يعني؛ لقوله *: ((من حسن إسلام المرء تركه ما لا يعنيه)) حديث حسن، رواه الترمذي (2317) وغيره، وهو الحديث الثاني عشر من الأربعين للنووي.

وأوصي بالاعتدال والتوسُّط بين الغلوّ والجفاء والإفراط والتفريط؛ لقوله *: ((إيّاكم والغلوّ في الدِّين؛ فإنّما هلك من كان قبلكم بالغلوِّ في الدِّين)) وهو حديث صحيح، أخرجه النّسائي وغيره، وهو من أحاديث حجّة الوداع، انظر تخريجه في السلسلة الصحيحة للألباني (1283).
وأوصي بالحذر من الظلم؛ للحديث القدسي: ((يا عبادي! إنِّي حرّمت الظلم على نفسي، وجعلتُه بينكم محرَّماً فلا تظالَموا)) رواه مسلم (2577)، ولقوله *: ((اتّقوا الظلمَ؛ فإنَّ الظلم ظلماتٌ يوم القيامة)) رواه مسلم (2578).
وأسأل الله عزَّ وجلَّ أن يوفِّق الجميع لِمَا فيه تحصيل العلم النافع والعمل به والدعوة إليه على بصيرة، وأن يجمعهم على الحقِّ والهدى، ويسلمهم من الفتن ما ظهر منها وما بطن، إنَّه وليُّ ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه ومَن تبعهم بإحسان إلى يوم الدِّين.
الموضوعان التاليان مُثبتَان في آخر رسالة: ((الحث على اتباع السنة والتحذير من البدع وبيان خطرها))، وقد رأيتُ إثباتهما هنا لتعلُّقهما برسالة:
((رفقاً أهل السنَّة بأهل السنَّة)).


بدعة امتحان الناس بالأشخاص - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

بدعة امتحان الناس بالأشخاص

ومن البدع المنكرة ما حدث في هذا الزمان من امتحان بعض من أهل السنَّة بعضاً بأشخاص، سواء كان الباعث على الامتحان الجفاء في شخص يُمتحن به، أو كان الباعث عليه الإطراء لشخص آخر، وإذا كانت نتيجة الامتحان الموافقة لِمَا أراده الممتحِن ظفر بالترحيب والمدح والثناء، وإلاَّ كان حظّه التجريح والتبديع والهجر والتحذير، وهذه نقول عن شيخ الإسلام ابن تيمية في أوَّلها التبديع في الامتحان بأشخاص للجفاء فيهم، وفي آخرها التبديع في الامتحان بأشخاص آخرين لإطرائهم، قال ~ في مجموع الفتاوى (3/ 413 ـ 414) في كلام له عن يزيد بن معاوية: ((والصواب هو ما عليه الأئمَّة، من أنَّه لا يُخَصُّ بمحبة ولا يلعن، ومع هذا فإن كان فاسقاً أو ظالماً فالله يغفر للفاسق والظالم، لا سيما إذا أتى بحسنات عظيمة، وقد روى البخاري في صحيحه عن ابن عمر {: أنَّ النَّبيَّ * قال: (أوَّل جيش يغزو القسطنطينيَّة مغفورٌ له)، وأول جيش غزاها كان أميرهم يزيد بن معاوية، وكان معه أبو أيوب الأنصاري ... ...
فالواجب الاقتصاد في ذلك، والإعراض عن ذكر يزيد بن معاوية وامتحان المسلمين به؛ فإنَّ هذا من البدع المخالفة لأهل السنَّة والجماعة)).
وقال (3/ 415): ((وكذلك التفريق بين الأمَّة وامتحانها بما لم يأمر الله به ولا رسوله *)).
وقال (20/ 164): ((وليس لأحد أن ينصب للأمَّة شخصاً يدعو إلى طريقته، ويُوالي ويُعادي عليها غير النَّبيِّ *، ولا ينصب لهم كلاماً يوالي عليه ويُعادي غير كلام الله ورسوله وما اجتمعت عليه الأمَّة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرِّقون به بين الأمة، يوالون به على ذلك الكلام أو تلك النسبة ويُعادون)).

وقال (28/ 15 ـ 16): ((فإذا كان المعلم أو الأستاذ قد أمر بهجر شخص أو بإهداره وإسقاطه وإبعاده ونحو ذلك نظر فيه: فإن كان قد فعل ذنباً شرعيًّا عوقب بقدر ذنبه بلا زيادة، وإن لم يكن أذنب ذنباً شرعيًّا لم يجز أن يُعاقب بشيء لأجل غرض المعلم أو غيره.
وليس للمعلمين أن يحزبوا الناس ويفعلوا ما يلقي بينهم العداوة والبغضاء، بل يكونون مثل الإخوة المتعاونين على البرِّ والتقوى، كما قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ})).

ولو ساغ امتحان الناس بشخص في هذا الزمان لمعرفة مَن يكون من أهل السنَّة أو غيرهم بهذا الامتحان، لكان الأحقَّ والأولى بذلك شيخ الإسلام ومفتي الدنيا وإمام أهل السنَّة في زمانه شيخنا الشيخ عبد العزيز بن عبد الله بن باز المتوفى في 27 من شهر المحرم عام 1420هـ، ~ وغفر له وأجزل له المثوبة، الذي عرفه الخاصُّ والعام بسعة علمه وكثرة نفعه وصدقه ورِفقه وشفقته وحرصه على هداية الناس وتسديدهم، نحسبه كذلك ولا نزكي على الله أحداً؛ فقد كان ذا منهج فذٍّ في الدعوة إلى الله وتعليم الناس الخير، وأمرهم بالمعروف ونهيهم عن المنكر، يتَّسم بالرِّفق واللِّين في نصحه وردوده الكثيرة على غيره، منهج سديد يقوِّم أهلَ السنَّة ولا يُقاومهم (1)،
__________
(1) من الذين نالتهم سِهام التجريح والمقاومة من بعض المتكلِّفين، وظفروا بالتقويم والتسديد والتشجيع من سماحة الشيخ عبد العزيز ابن باز ~، رجلان فاضلان يُدرِّسان في المسجد النبوي، ودروسهما مسموعة في الإذاعة، أحدهما زادت مدَّة تدريسه فيه على خمسين عاماً، وأول مرة رأيته يُدرِّس فيه عقب موسم الحج عام (1376هـ)، وبعد انتقال الشيخ عبد العزيز بن باز من رئاسة الجامعة الإسلامية بالمدينة إلى رئاسة البحوث العلمية والإفتاء بالرياض، كان ~ كلَّما لقيته يسألني عن الدروس في المسجد النبوي والمدرِّسين فيه، ويَخصُّ بالسؤال عن ذلك الرجل الفاضل.
والثاني له اشتغال بالعلم واهتمام بالتدريس، فيُدرِّس في المسجد النبوي وفي جدة ومكة، وقد سمعتُ من أحد المدرسين في الجامعة الإسلامية في المدينة، أنَّه دخل مسجد الشيخ عبد العزيز بن باز بمكة، فوجد ذلك الرجل الفاضل يُلقي درساً بحضور سماحة الشيخ عبد العزيز بن باز ~، وعندما تأتي الأسئلة في الدرس يتولَّى الإجابة عنها الشيخ عبد العزيز ~.

وهذان نموذجان من تقويمه وتسديده وتشجيعه للمشتغلين بتعليم العلم.

وينهض بهم ولا يُناهضهم، ويَسْمو بهم ولا يسِمُهم، منهج يجمع ولا يُفرِّق، ويلمُّ ولا يمزِّق، ويُسدِّد ولا يبدد، ويُيسِّر ولا يُعسِّر، وما أحوج المشتغلين بالعلم وطلبته إلى سلوك هذا المسلك القويم والمنهج العظيم؛ لِمَا فيه من جلب الخير للمسلمين ودفع الضَّرر عنهم.
والواجب على الأتباع والمتبوعين الذين وقعوا في ذلك الامتحان أن يتخلَّصوا من هذا المسلك الذي فرَّق أهلَ السنَّة وعادى بعضُهم بعضاً بسببه، وذلك بأن يترك الأتباعُ الامتحان وكلَّ ما يترتَّب عليه من بُغض وهجر وتقاطع، وأن يكونوا إخوةً متآلفين متعاونين على البرِّ والتقوى، وأن يتبرَّأ المتبوعون من هذه الطريقة التي توبعوا عليها، ويُعلنوا براءتَهم منها ومِن عمل مَن يقع فيها، وبذلك يسلم الأتباع من هذا البلاء والمتبوعون من تبعة التسبُّب بهذا الامتحان وما يترتَّبُ عليه من أضرار تعود عليهم وعلى غيرهم.


التحذير من فتنة التجريح والتبديع من بعض أهل السنة في هذا العصر - رفقاً أهل السُّنَّة

رفقاً أهل السُّنَّة بأهل السُّنَّة

التحذير من فتنة التجريح والتبديع من بعض أهل السنة في هذا العصر
وقريبٌ من بدعة امتحان الناس بالأشخاص ما حصل في هذا الزمان من افتتان فئة قليلة من أهل السنَّة بتجريح بعض إخوانهم من أهل السنة وتبديعهم، وما ترتَّب على ذلك من هجر وتقاطع بينهم وقطع لطريق الإفادة منهم، وذلك التجريح والتبديع منه ما يكون مبنيًّا على ظنِّ ما ليس ببدعة بدعة، ومن أمثلة ذلك أنَّ الشيخين الجليلين عبد العزيز بن باز وابن عثيمين ـ رحمهما الله ـ قد أفتيا جماعة بدخولها في أمر رأيَا المصلحة في ذلك الدخول، ومِمَّن لم يُعجبهم ذلك المفتَى به تلك الفئة القليلة، فعابت تلك الجماعة بذلك، ولَم يقف الأمر عند هذا الحدِّ، بل انتقل العيب إلى مَن يتعاون معها بإلقاء المحاضرات، ووصفه بأنَّه مُميِّع لمنهج السلف، مع أنَّ هذين الشيخين الجليلين كانا يُلقيان المحاضرات على تلك الجماعة عن طريق الهاتف.

ومن ذلك أيضاً حصول التحذير من حضور دروس شخص؛ لأنَّه لا يتكلَّم في فلان الفلاني أو الجماعة الفلانية، وقد تولَّى كبر ذلك شخص من تلاميذي بكلية الشريعة بالجامعة الإسلامية، تخرَّج منها عام (1395 ـ 1396هـ)، وكان ترتيبه الرابع بعد المائة من دفعته البالغ عددهم (119) خرِّيجاً (1)،
__________
(1) هذه المعلومات عنه وعن الخرِّيجين منقولة من كتاب: ((خرِّيجو الجامعة من عام 84/ 1385 إلى عام 95/ 1396هـ)، و ((دليل الجامعة الإسلامية لعام (1395/ 1396هـ)))، وقد طُبعا في الوقت الذي كنت المسئول الأول في الجامعة الإسلامية، وهما مشتملان على تقديم منِّي وموجودان في مكتبتي.

وقد حصل من هذا التلميذ الجارح في أحد أشرطته التي ليس لها خطام ولا زمام، نفي كونه من تلاميذي، وأنَّه لا يذكر دخولي عليهم في الفصل، إلَّا مرة واحدة في حصَّة انتظار!!! ومن العجيب تذكُّرُه حصَّة الانتظار المزعومة ونسيانه أو تناسيه حصَّة أسبوعية في الفقه مدة عام دراسي كامل!! وفي ذلك الوقت كنت في عمل إداري في الجامعة، أحضر لإلقاء محاضرتين في فصلين دراسيين في أحد أيام الأسبوع، ثم أعود إلى عملي الإداري، ولم يكن عندي حصصُ انتظار، وزملاؤه الكثيرون البالغ عددهم (118) خرِّيجاً يعلمون هذه الحقيقة ولا يجهلونها.

وهو غير معروف بالاشتغال بالعلم، ولا أعرف له دروساً علميَّة مسجَّلة، ولا مؤلَّفاً في العلم صغيراً ولا كبيراً، وجلُّ بضاعته التجريح والتبديع والتحذير من كثيرين من أهل السنَّة، لا يبلغ هذا الجارحُ كعبَ بعض مَن جرَحهم لكثرة نفعهم في دروسهم ومحاضراتهم ومؤلفاتهم، ولا ينتهي العجب إذا سمع عاقل شريطاً له يحوي تسجيلاً لمكالمة هاتفية طويلة بين المدينة والجزائر، أكل فيها المسئول لحومَ كثير من أهل السنَّة، وأضاع فيها السائل مالَه بغير حقٍّ، وقد زاد عدد المسئول عنهم في هذا الشريط على ثلاثين شخصاً، فيهم الوزير والكبير والصغير، وفيهم فئة قليلة غير مأسوف عليهم، وقد نجا مِن هذا الشريط مَن لم يُسأل عنه فيه، وبعض الذين نجوا منه لم ينجوا من أشرطة أخرى له، حوتها شبكة المعلومات الإنترنت، والواجب عليه الإمساك عن أكل لحوم العلماء وطلبة العلم، والواجب على الشباب وطلاَّب العلم ألاَّ يلتفتوا إلى تلك التجريحات والتبديعات التي تضرُّ ولا تنفع، وأن يشتغلوا بالعلم النافع الذي يعود عليهم بالخير والعاقبة الحميدة في الدنيا والآخرة، وقد قال الحافظ ابن عساكر ~ في كتابه تبيين كذب المفتري (ص:29): ((واعلم ـ يا أخي! وفَّقنا الله وإياك لمرضاته، وجلعنا مِمَّن يَخشاه ويتَّقيه حق تقاته ـ أنَّ لحوم العلماء رحمة الله عليهم مسمومة، وعادة الله في هتك أستار منتقصيهم معلومة))، وقد أوردتُ في رسالتي ((رفقاً أهل السنَّة بأهل السنَّة)) جملة كبيرة من الآيات والأحاديث والآثار في حفظ اللسان من الوقيعة في أهل السنَّة، ولا سيما أهل العلم منهم، ومع ذلك لَم تُعجب هذا الجارح، ووصفها بأنَّها غير مؤهَّلة للنشر، وحذَّر منها ومن نشرها، ولا شكَّ أنَّ مَن يقف على هذا الجرح ويطَّلع على الرسالة يجد أنَّ هذا الحكم في واد والرسالة في واد آخر، وأنَّ الأمر كما قال الشاعر:
قد تُنكر العينُ ضوء الشمس من رمَد ... ويُنكر الفمُ طعمَ الماء من سَقَمِ

وأمَّا قول التلميذ الجارح لرسالة ((رفقاً أهل السنَّة بأهل السنَّة)): ((فمثلاً في كلام أنَّ منهج الشيخ عبد العزيز بن باز ومنهج الشيخ ابن عثيمين على خلاف منهج أهل السنَّة الآخرين، هذا خطأ لا شك، يعني لا يُكثرون الردود ويردون على المخالف، هذا لو صحَّ هو خلاف منهج أهل السنَّة والجماعة، وهو طعن في الشيخين في الحقيقة، وفي غيرهم مِمَّن يمكن أن يُقال عنه هذا الكلام!!!)).
فالجواب عنه من وجوه:
الوجه الأول: أنَّه ليس في الرسالة أنَّ الشيخ عبد العزيز ابن باز ~ لا يكثر الردود، بل ردوده كثيرة، وقد جاء في الرسالة (ص:51): ((أن يكون الردُّ برفق ولين ورغبة شديدة في سلامة المخطئ من الخطأ، حيث يكون الخطأ واضحاً جليًّا، وينبغي الرجوع إلى ردود الشيخ عبد العزيز ابن باز ~ للاستفادة منها في الطريقة التي ينبغي أن يكون الردُّ عليها)).
الوجه الثاني: أنَّني لَم أتعرَّض لذكر منهج الشيخ ابن عثيمين ~ في الردود؛ لأنِّي لا أعرف له مؤلَّفاً صغيراً أو كبيراً في الردود، وسألتُ أحدَ تلاميذه الملازمين له عن ذلك، فأخبرني أنَّه لا يعلم له شيئاً من الردود، وذلك لا يقدح فيه؛ لأنَّه مشغول بتقرير العلم ونشره والتأليف.
الوجه الثالث: أنَّ منهج الشيخ عبد العزيز بن باز ~ يختلف عن منهج التلميذ الجارح ومَن يشبهه؛ لأنَّ منهج الشيخ يتَّسم بالرِّفق واللِّين والحرص على استفادة المنصوح والأخذ بيده إلى طريق السلامة، وأمَّا الجارحُ ومَن يشبهه فيتَّسمُ بالشدَّة والتنفير والتحذير، وكثيرون مِن الذين جرحهم في أشرطته كان يُثني عليهم الشيخ عبد العزيز ويدعو لهم ويحثُّهم على الدعوة وتعليم الناس، ويَحثُّ على الاستفادة منهم والأخذ عنهم.

والحاصلُ أنَّنِي لَم أنسب إلى الشيخ عبد العزيز ابن باز ~ عدم الردِّ على غيره، وأمَّا ابن عثيمين فلَم أتعرَّض له بذكر في قضيَّة الردود، وأنَّ ما ذكره الجارحُ غير مطابق لِمَا في الرسالة، وهو من أوضح الأدلة على تخبُّطه وعدم تثبُّته، وإذا كان هذا منه في كلام مكتوب، فكيف يكون الحال فيما لا كتابة فيه؟!
وأمَّا قول جارح الرسالة: ((وأنا في الحقيقة قد قرأتُ الرسالةَ، وعرفت موقفَ أهل السنَّة منها، ولعلَّكم رأيتم الردودَ من بعض العلماء والمشايخ، وما أظنُّ الردودَ تقف عند ذلك، إنَّما هناك مَن سَيَرُدُّ أيضاً؛ لأنَّه كما يقول الشاعر:
جاء شقيق عارض رمحه ... إنَّ بني عمِّك فيهم رماح)).
كذا: عارضٌ، والصواب عارضاً.
فالجواب: أنَّ أهل السنَّة الذين عناهم هم الذين يختلف منهجهم عن منهج الشيخ عبد العزيز ~الذي أشرتُ إليه قريباً، وهو بهذا الكلام يستنهض هِمَمَ مَن لم يعرفهم للنيل من الرسالة بعد أن استنهض هِمَم مَن يعرفهم، وأنا في الحقيقة لَم أعرض رمحاً، وإنَّما عرضتُ نصحاً لم يقبله الجارحُ ومَن يشبهه؛ لأنَّ النصحَ للمنصوح يشبه الدواءَ للمريض، ومن المرضى مَن يستعمل الدواء وإن كان مُرًّا؛ لِمَا يُؤَمِّله من فائدة، ومن المنصوحين من يصدُّه الهوى عن النصح لا يقبله، بل ويُحذِّر منه، وأسأل الله للجميع التوفيق والهدايةَ والسلامةَ من كيد الشيطان ومكره.

وقد شارك التلميذَ الجارح ثلاثةٌ (1): اثنان في مكة والمدينة، وهما من تلاميذي في الجامعة الإسلامية بالمدينة، أولهما تخرَّج عام (1384 ـ 1385هـ)، والثاني عام (1391 ـ 1392هـ)، وأمَّا الثالث ففي أقصى جنوب البلاد، وقد وصف الثاني والثالث مَن يُوزِّع الرسالةَ بأنَّه مبتدع، وهو تبديع بالجملة والعموم، ولا أدري هل علموا أو لم يعلموا أنَّه وزَّعها علماء وطلبة علم لا يُوصَفون ببدعة، وآملُ منهم تزويدي بالملاحظات التي بنوا عليها هذا التبديع العام إن وُجدت للنظر فيها.
وللشيخ عبد الرحمن السديس إمام وخطيب المسجد الحرام خطبة ألقاها من منبر المسجد الحرام حذَّر فيها من وقيعة أهل السنَّة بعضهم في بعض، نلفتُ الأنظارَ إليها؛ فإنَّها مهمَّة ومفيدة.
وأسأل الله عزَّ وجلَّ أن يوفِّق الجميعَ لِمَا يُرضيه وللفقه في الدِّين والثبات على الحقِّ، والاشتغال بما يعني عمَّا لا يعني، إنَّه وليُّ ذلك والقادر عليه، وصلى الله وسلم وبارك على نبيِّنا محمد وعلى آله وصحبه.

* * *

لفهرس
المقدمة الأولى 283
المقدمة الثانية 290
نعمة النطق والبيان 293
حفظ اللسان من الكلام إلَّا في خير 294
الظنُّ والتجسُّس 299
الرِّفق واللِّين 301
موقف أهل السنَّة من العالم إذا أخطأ أنَّه يُعذر فلا يُبدَّع ولا يُهجَر 302
فتنة التجريح والهجر من بعض أهل السنَّة في هذا العصر، وطريق السلامة منها 309
بدعة امتحان الناس بالأشخاص 317
التحذير من فتنة التجريح والتبديع من بعض أهل السنة في هذا العصر 320

* * *
__________
(1) الثلاثة الذين شاركوا التلميذَ الجارح في الاعتراض على الرسالة، ذكر أوَّلُهم أنَّ له عليها بعض الملاحظات، ووصف الثاني مَن يوزِّعها بأنَّه صاحب هوى أو مغفَّل، والثالث حمد الله أنَّ أهل السنَّة حصل منهم الرَّد عليها والإنكار لها، ووصف مَن يُوزِّعها بأنَّه مبتدع!!


رئيس الجامعة الإسلامية الشيخ محمد بن ابراهيم

ص -7- رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم - رحمه الله -
بقلم الشيخ عبد المحسن العباد المدرس بكلية الشريعة
في اليوم الرابع والعشرين من شهر رمضان المبارك من هذا العام فقدت المملكة العربية السعودية علمها الشامخ وكوكبها الأغر ونجمها اللامع ومشعلها الوضاء سماحة المفتي ورئيس القضاة ورئيس الجامعة الإسلامية والكليات والمعاهد العلمية: الشيخ الجليل العالم العامل الذي طال عمره وحسن عمله محمد بن إبراهيم آل الشيخ محمد بن عبد الوهاب غفر الله له ورحمه.
وكان لوفاته الأثر البالغ في النفوس لما للفقيد رحمه الله من مكانة مرموقة وأعمال جليلة، وهذه لمحة قصيرة عن سماحته رأيت إثباتها في مجلة الجامعة الإسلامية بالمدينة المنورة، التي هي إحدى المؤسسات العلمية التي يرأسها سماحته في أول عدد يصدر بعد وفاته.
وموضوع الحديث عن سماحته مشاع لا يخفى على الكثير من الناس، لكنها الرغبة في أداء بعض ما يجب لهذا الرجل الفذ، الذي جمع بين العلم والعمل، وإن هي إلاّ حاجة في نفس يعقوب قضاها، رحم الله الفقيد، ولا فتننا بعده، وإنّا لله وإنّا إليه راجعون.

ص -8- نسبه:
هو صاحب السماحة الشيخ الجليل أبو عبد العزيز محمد بن الشيخ إبراهيم المتوفى سنة 1329هـ رحمه الله ابن الشيخ عبد اللطيف المتوفى سنة 1293هـ رحمه الله ابن الشيخ عبد الرحمن بن حسن المتوفى سنة 1285هـ رحمه الله ابن شيخ الإسلام الإمام مجدد القرن الثاني عشر محمد بن عبد الوهاب المتوفى سنة 1206هـ رحمه الله، ينتهي نسبه إلى ذلك الإمام المبارك الذي أظهر الله به السنة المحمدية في وقت اشتدت فيه غربة الدين وكثر فيه تعلق الخلق بغير رب العالمين؛ فأرشد النّاس إلى الصراط المستقيم صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين، وحذرهم من طرق الجحيم الطرق التي سلكها أعداء الله من المغضوب عليهم والضالين، فجزاه الله عن الإسلام والمسلمين خيرا.

ولادته وأبرز شيوخه وتلامذته:
ولد رحمه الله وغفر له في اليوم السابع من شهر محرم سنة إحدى وعشرة بعد الثلاثمائة والألف 1311هـ، في مدينة الرياض.
ونشأ في بيت العلم والفضل والتقى والصلاح، فتغذى بلبان العلم والإيمان، وتسلح بسلاح المعرفة والعقيدة السليمة منذ نعومة أظفاره حتى آل أمره إلى أن صار مرجع العلماء وأبرز الفقهاء ونادرة الأذكياء.
أخذ العلم عن والده الشيخ إبراهيم وعن عمه الشيخ عبد اللطيف وعن الشيخ سعد بن عتيق وعن الشيخ حمد بن فارس وغيرهم ممن فقهه الله في دينه ونور بصيرته.
ثم أخذ ينشر العلم ويرشد إلى الخير ويحذر من الشر صابرا محتسبا حتى تخرج على يديه الأعداد الكبيرة من العلماء الذين قاموا بمهام القضاء والتدريس وغيرها في المملكة العربية السعودية، ومن أبرزهم: فضيلة الشيخ عبد العزيز بن عبد الله بن باز نائبه في الجامعة الإسلامية بالمدينة المنورة، وفضيلة الشيخ عبد الله بن محمد بن حميد الرئيس العام للإشراف الديني بالمسجد الحرام.

أعماله رحمه الله:
بعد وفاة عمه الشيخ عبد الله بن عبد اللطيف سنة 1339هـ، أسند إليه عمله، وقام مقامه في الإفتاء ومشيخة علماء نجد وملحقاتها، ثم تولى رئاسة القضاء في جميع أنحاء المملكة العربية السعودية، وعند تأسيس الكليات و المعاهد العلمية باقتراحه ومشورته أسندت إليه

ص -9- مؤلفاته:
ورغم كثرة هذه الأعمال التي نهض بها، والتي يشق القيام بها على الجماعة من الرجال خلف وراءه من الفتاوى ما يبلغ المجلدات الكثيرة، وقد جمع بعضها الشيخ عبد الرحمن بن قاسم وأكثرها في ملفات دار الإفتاء، ونرجو الله أن يوفق المسؤولين لنشرها ليعم الانتفاع بها، كما أنّ له نصائح توجيهية عامة وخاصة ورسائل قيمة كبيرة الفائدة قد طبع كثير منها.

صفاته رحمه الله:
وكان سماحته غفر الله له من الرجال القلائل الذين يعدون من نوادر الزمان لما منحه الله من الصفات الجمة، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
فقد كان رحمه الله إلى جانب غزارة علمه وسعة اطلاعه وقوة ذاكرته أرجح العقل ثاقب الرأي، صبورا حليما، ذا أناة وروية، وذا شخصية فذة، تذوب أمامها الشخصيات الكبيرة، مهيب الجانب، مع تواضعه وبعده عن الترفع، عالي الهمة، رجل علم وعمل، حافظا لوقته معنيا بعمارته في خدمة الإسلام والمسلمين بعزيمة لا تعرف الكسل وهمة لا يشوبها فتور داعيا إلى الله على بصيرة لا يخشى في الله لومة لائم إلى غير ذلك من الخصال الحميدة التي وفقه الله للاتصاف بها.
وقد فقد بصره في السابعة عشر من عمره، ولكن الله عوضه قوة في البصيرة ونورا في القلب وإشراقا في حياته المباركة المعمورة بتقوى الله والجهاد في سبيله.

وفاته رحمه الله:
انتقل إلى رحمة الله تعالى ضحى

ص -10- في أول الساعة الخامسة من يوم الأربعاء الموافق الرابع والعشرين من شهر رمضان المبارك سنة 1389هـ، وصلى عليه في المسجد الجامع الكبير في الرياض عقب صلاة الظهر أم الناس في الصلاة عليه فضيلة الشيخ عبد العزيز بن عبد الله بن باز، واكتظ المسجد بالمصلين عليه من خاصة الناس وعامتهم على الرغم من قصر المدة التي بين وفاته ووقت صلاة الظهر.
وكان على رأس الذين حضروا الصلاة عليه جلالة الملك فيصل حفظه الله حيث أدى الصلاة عليه مع الناس في الجامع الكبير ثم ذهب إلى المقبرة ولم يزل على حافة القبر حتى دفن رحمه الله.
وقد نقل من المسجد إلى المقبرة على أكتاف الرجال في مسافة تقرب من اثنين كيلومترا، واكتظت الشوارع بالمشاة وبالسيارات التي تحمل المشيعين لجنازته، ولم تكن المصيبة فيه مصيبة أسرة بل كانت المصيبة عامة لا تكاد تلقى أحدا إلاّ وهو يتمثل بقول الشاعر:

وما كان قيس هلكه هلك واحد ولكنه بنيان قوم تهدمـا

وكانت وفاته رحمه الله على أثر مرض أصابه في كبده في أواخر شهر شعبان حيث دخل المستشفى في الرياض، وفي أوائل شهر رمضان سافر إلى لندن ثم عاد منها إلى الرياض في مساء يوم الخميس الثامن عشر من شهر رمضان، ومنذ عودته وهو في غيبوبة يفيق أحيان فيذكر الله ويستغفره حتى توفاه الله تعالى.
ومدة عمره ثمان وسبعون سنة وثمانية أشهر وثمانية أيام رحمه الله وغفر له، وأسأل الله الكريم رب العرش العظيم أن يفتح له أبواب الجنة الثمانية ليدخل من أيها شاء إنّه ولي ذلك والقادر عليه، ولا حول ولا قوة إلاّ به.
وقد أرخت سنة وفاته بهذه الأبيات:

سماحة الشيخ العظيم المنزله الثـاقب الرأي بـحل المشكلة

مفتي الديار رأس كل قضاتها مع درر علم الشرع كل أنّ له

وفاتـه بأحرف أرخـتها فقلت(جد جواد واغفر لي وله


من أعلام المحدثين - علي بن المديني

مـن أعــلام المحـدثـين

علي بن المديني

(161-234 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه :

هو علي بن عبد الله بن جعفر بن نجيح بن بكر بن سعد، هكذا نسبه الخطيب في تاريخ بغداد.

كنيته ونسبته:

كنيته أبو الحسن، واشتهر بابن المديني – بفتح الميم – وكسر الدال – نسبة إلى مدينة رسول الله صلى الله عليه وسلم والنسبة إليها بهذه الصيغة قليلة وأكثر ما ينسب إليها المدني بدون ياء، وإنما نسب إليها لأن أصله منها كما ذكر ذلك البخاري في التاريخ وابن أبي حاتم في الجرح والتعديل وابن الأثير في اللباب وكانت ولادته ونشأته بالبصرة، ولهذا ينسب إليها فيقال له: البصري، ويقال له: السعدي من بني سعد بن بكر نسبة إليهم نسبة ولاء وهو مولى عروة بن عطية السعدي كما في تهذيب الأسماء واللغات للنووي .

ولادته:

ولد ابن المديني سنة احدى وستين ومائة نقله الخطيب في تاريخه عن علي بن أحمد بن النضر وقال الخطيب: "كان مولده بالبصرة" وكذا أرخه الذهبي في تذكرة الحفاظ وابن السبكي في طبقات الشافعية.

ابن المديني من بيت علم:

الإمام ابن المديني أحد أعلام المحدثين الذين اشتهروا بحفظ الحديث ومعرفة علله، وأبوه وجده من حملة الحديث ونقلته فأبوه عبد الله محدث مشهور روى عن غير واحد من مشيخة مالك بن أنس وجده جعفر بن نجيح روى عن عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق ذكر ذلك الخطيب في تاريخه.

ممن روى عنهم:

سمع الحديث من كثير من المحدثين فرواه عن أبيه وحماد بن زيد وسفيان بن عيينة وابن علية وأبي ضمرة وبشر بن المفضل وحاتم بن وردان وخالد بن الحارث وبشر بن السري وأزهر بن سعد السمان وحرمي بن عمارة وحسان بن إبراهيم وشبابة وسعيد بن عامر وأبي أسامة ويحيى بن سعيد القطان ويزيد بن زريع وهشيم بن بشير ومعاذ بن معاذ وعبد الأعلى بن عبد الأعلى وعبد الله بن وهب وعبد العزيز العمى والفضل بن عنبسة وفضيل بن سليمان وغندر ومحمد بن طلحة التيمي ومرحوم بن عبد العزيز ومحمد بن عبد الرحمن الطفاوي ومعن بن عيسى وأبي النضر وهشام بن يوسف وعبد الرزاق ويوسف بن يعقوب الماجشون وأبي صفوان الأموي وجعفر بن سليمان وعبد العزيز الدراوردي ومعتمر بن سليمان وجرير بن عبد الحميد والوليد بن مسلم وعبد الرحمن بن مهدي وعبد الوهاب الثقفي وأبي الوليد الطيالسي وغيرهم، وكتب عن الشافعي كتاب الرسالة وحملها إلى عبد الرحمن ابن مهدي فأعجب بها ذكره أبو إسحاق الشيرازي في طبقات الفقهاء ص 103.

ممن رووا عنه :

روى عنه البخاري وأبو داود، والذهلي وإبراهيم بن الحارث البغدادي والحسن بن علي الخلال وأبو مزاحم سباع بن النضر وأبو بكر عبد القدوس الحبحباني وأبو بكر بن أبي عتاب الأعين ومحمد ابن عمرو بن نبهان الثقفي وإبراهيم الجوزجاني وحميد بن زنجويه وأبو داود الحراني ومحمد بن عبد الله ابن عبد العظيم ومحمد بن جعفر بن الإمام وهلال بن العلاء الرقي وعباس بن عبد العظيم العنبري، وروى عنه سفيان بن عيينة ومعاذ بن معاذ وهما من شيوخه وأحمد بن حنبل وعثمان بن أبي شيبة وهما من أقرانه وابنه عبد الله بن علي وأحمد بن منصور وإسماعيل بن إسحاق القاضي وحنبل بن إسحاق وصالح جزرة وأبو قلابة وأبو حاتم والصاغاني والفضل بن سهل الأعرج ومحمد بن عبد الرحيم صاعقة ويعقوب بن شيبة وأبو شعيب الحراني وأبو الحسين بن البراء وصالح بن أحمد بن حنبل ومحمد بن علي بن الفضل المديني فستقة وأبو خليفة الجمحي ومحمد بن يونس الكديمي ومحمد بن عثمان بن أبي شيبة وأبو يعلى الموصلي والبغوي وعبد الله بن محمد بن الحسن الكاتب وآخر الذين رووا عنه موتا عبد الله بن محمد بن أيوب الكاتب وأقدمهم شيخه سفيان بن عيينة وبين وفاتيهما مائة وثمان وعشرون سنة ذكره الخطيب وهذا من أمثلة السابق واللاحق .

من خرج حديثه:

خرج حديثه البخاري في صحيحه وروى عنه فيه ثلاثمائة وثلاثة أحاديث نقل ذلك الحافظ بن حجر في تهذيب التهذيب وخرج حديثه أبو داود في سننه وقد روى عنه البخاري وأبو داود بدون واسطة، وروى عنه أبو داود أيضا بواسطة وخرج حديثه الترمذي والنسائي في سننهما وابن ماجة في التفسير رووا عنه بواسطة.

ثناء الأئمة عليه:

وكان علي بن المديني موضع تقدير كبار المحدثين أثنوا عليه في حفظه وفي علمه وتبحره وبصره في علل الحديث وأثنوا عليه بوجه عام.

فمن الثناء عليه بوجه عام:

قال أبو حاتم الرازي: "وكان أحمد لا يسمه إنما يكنيه تبجيلا له" قال: "وما سمعت أحمد سماه قط".

وقد بلغ مبلغا عظيما قال فيه عباس العنبري: "كان الناس يكتبون قيامه وقعوده ولباسه وكل شيء يقول ويفعل" .

وقال البخاري: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني".

وقال النسائي: "كأن الله خلق علي بن المديني لهذا الشأن".

وقال النووي: "وأجمعوا على جلالته وإمامته وبراعته في هذا الشأن وتقدمه على غيره".

وقال الذهبي في ميزان الاعتدال: "وأما علي بن المدين فإليه المنتهى في معرفة علل الحديث النبوي مع كمال المعرفة بنقد الرجال وسعة الحفظ والتبحر في هذا الشأن بل لعله فرد زمانه في معناه".

وقال ابن حجر في تقريب التهذيب: "ثقة ثبت إمام".

حفظه:

وكان علي بن المديني من الحفاظ المبرزين قال فيه الذهبي: "حافظ العصر وقدوة أرباب هذا الشأن" وقال ابن أبي يعلى في طبقات الحنابلة: "الحافظ المبرز"، وقال الخطيب في تاريخه: "هو أحد أئمة الحديث في عصره والمقدم على حفاظ وقته".

علمه:

ومن ثناء الأئمة عليه في علمه قول عبد الرحمن بن مهدي: "ابن المديني أعلم الناس". وقول أبي عبيد القاسم بن سلام: "انتهى العلم إلى أربعة: أبو بكر بن أبي شيبة أسردهم له، وأحمد بن حنبل أفقههم فيه، وعلي بن المديني أعلمهم به، ويحيى بن معين أكتبهم له".

بصره بعلل الحديث:

ومن ثناء الأئمة عليه وإشادتهم بمعرقته التامة بعلل الحديث قول أبي حاتم: "كان ابن المديني علما في الناس في معرفة الحديث والعلل".

وقال ابن حجر في التقريب: "أعلم أهل عصره بالحديث وعلله".

وقال الذهبي في ا لميزان: "إليه المنتهى في معرفة علل الحديث النبوي".

وقال ابن الأثير في اللباب: "وكان من أعلم أهل زمانه بعلل حديث رسول الله صلى الله عليه وسلم".

وقال أبو داود: "ابن المديني أعلم باختلاف الحديث من أحمد بن حنبل".

وفي تارخ الخطيب: سئل الفرهياني عن يحيى بن معين وعلي وأحمد وأبي خيثمة فقال: "أما علي فأعلمهم بالحديث والعلل، ويحيى أعلمهم بالرجال، وأحمد بالفقه، وأبو خيثمة من النبلاء" .

وقال صالح بن محمد: "أعلم من أدركت بالحديث وعلله علي بن المديني، وأفقههم في الحديث أحمد ابن حنبل، وأمهرهم في الحديث سليمان الشاذكوني".

دخوله في محنة القول بخلق القرآن وأثر ذلك وكيف انتهى أمره:

وكان علي بن المديني رحمه الله ممن دخل في محنة القول بخلق القرآن دخول الخائف على نفسه ولم يصبر كما صبر الإمام أحمد بن حنبل وغيره بل هاب الإرهاب والقمع الذي حصل لمن لم يوافق دعاة القول بخلق القرآن إلى ما يريدون ومن أجل ذلك لم يرو عنه بعض المحدثين كالإمام مسلم. ولكنه تاب وأناب واتضح من قوله وقول غيره أن دخوله لم يكن عن عقيدة وإنما كان خوفا على النفس. وقد صرح بذلك عن نفسه وصرح به غيره، وقد أورد الذهبي علي بن المديني في كتابه الميزان لكون العقيلي أورده في كتاب الضعفاء وأنحى باللوم على العقيلي لذلك وذب عن هذا الإمام وأشاد بذكره والثناء عليه قال في كتابه الميزان ( 3/138): "أحد الأعلام الأثبات وحافظ العصر ذكره العقيلي في كتاب الضعفاء، فبئس ما صنع، فقال: جنح إلى ابن أبي دؤاد والجهمية وحديثه مستقيم إن شاء الله"، ثم ذكر الذهبي بعض ثناء الأئمة عليه ثم قال: "وقد بدت منه هفوة ثم تاب منها وهذا أبو عبد الله البخاري – وناهيك به – قد شحن صحيحه بحديث علي بن المديني وقال: ما استصغرت نفسي بين يدي أحد إلا بين يدي علي بن الديني، ولو ترك حديث علي وصاحبه محمد وشيخه عبد الرزاق وذكر أناسا آخرين سماهم، لغلقنا الباب وانقطع الخطاب، ولماتت الآثار، واستولت الزنادقة، ولخرج الدجال، أفما لك عقل يا عقيلي أتدري فيمن تتكلم، وإنما تبعناك في ذكر هذا النمط لنذب عنهم ولنزيف ما قيل فيهم كأنك لا تدري أن كل واحد من هؤلاء أوثق منك بطبقات بل وأوثق من ثقات كثيرين لم توردهم في كتابك فهذا مما لا يرتاب فيه محدث".

وقال الذهبي في الميزان أيضا: "كان ابن المديني خوافا متاقيا في مسألة القرآن مع أنه كان حريصا على إظهار الخير فقد قال ابن أبي خيثمة في تاريخه: سمعت يحيى بن معين يقول: كان ابن المديني إذا قدم علينا أظهر السنة وإذا ورد البصرة أظهر التشيع ثم قال الذهبي: قلت كان ذلك بالبصرة ليؤلفهم على حب علي رضي الله عنه، فإنهم عثمانية". انتهى. وقال الحافظ ابن حجر في التقريب: "عابوا عليه إجابته في المحنة لكنه تنصل وتاب واعتذر بأنه كان خاف على نفسه"، وقال الذهبي في تذكرة الحفاظ بعد أن ذكر كثيرا من ثناء الأئمة عليه: "قلت مناقب هذا الإمام جمة لو ما كدرها بتعلقه بشيء من مسألة خلق القرآن وتردده إلى أحمد بن أبي دؤاد إلا أنه تنصل وندم وكفر من يقول بخلق القرآن، فالله يرحمه ويغفر له". انتهى.

وقد جاء عنه الثناء على الإمام أحمد في صبره في المحنة وقال: "إن الله أعز هذا الدين برجلين، أبو بكر الصديق يوم الردة وأحمد بن حنبل يوم المحنة".

وقال ابن أبي حاتم الرازي في كتاب الجرح والتعديل: "وترك أبو زرعة الرواية عنه من أجل ما كان منه في المحنة وكان أبي يروي عنه لنزوعه عما كان منه".

وفي تاريخ بغداد أن عباس العنبري روى عنه أنه قال: "قوي أحمد على السوط وأنا لا أقوى" وقال ابن عمار: "ما أجاب إلى ما أجاب ديانة إلا خوفا"، وقال ابن السبكي في طبقات الشافعية: "وكان علي بن المديني ممن أجاب إلى القول بخلق القرآن في المحنة فنقم ذلك عليه وزيد عليه في القول، والصحيح عندنا أنه إنما أجاب خشية السيف" قال ابن عدي: "سمعت مسددا ابن أبي يوسف الفلوسي يقول: قلت لابن المديني: مثلك في علمك يجيب إلى ما أجبت إليه. فقال يا أبا يوسف: ما أهون عليك السيف"، وعنه: "خفت أن أقتل ولو ضربت سوطا واحدا لمت".

وهكذا نجد أن ابن المديني رحمه الله دخل في المحنة خائفا على نفسه لا معتقدا صحة ذلك كما صرح بذلك عن نفسه وصرح غيره كما في النقول المذكورة وإن دخوله هذا أثر في إعراض بعض المحدثين عن الرواية عنه ولما كان قد تاب واعتذر بأن الذي حمله على الدخول الخوف على نفسه لم يلتفت إلى ما سلف منه كثير من المحدثين فرووا عنه وعلى رأسهم الإمام البخاري الذي شحن صحيحه بالرواية عنه وبلغ جملة ما رواه عنه في الصحيح ثلاثمائة وثلاثة أحاديث.

شيوخه يستفيدون منه:

وكما كان ابن المديني يستفيد من شيوخه فهم أيضا يستفيدون منه وقد صرح بعضهم بذلك. قال شيخه يحيى بن سعيد القطان: "كنا نستفيد منه أكثر مما يستفيد منا" وقال سفيان بن عيينة: "يلومونني على حب علي، والله كنت أتعلم منه أكثر مما يتعلم مني".

آثاره :

ألف ابن المديني في الحديث مصنفات كثيرة العدد جليلة القدر.

قال النووي في تهذيب الأسماء واللغات: "وكان علي أحد أئمة الإسلام المبرزين في الحديث صنف فيه مائتي مصنف لم يسبق إلى معظمها ولم يلحق في كثير منها".

وقد أورد الحاكم أبو عبد الله في كتابه معرفة علوم الحديث – ص 89 – فهرست مؤلفاته نقله عن شيخه محمد بن صالح الهاشمي قال: "سمعت الشريف القاضي أبا الحسن محمد بن صالح الهاشمي قاضي القضاة يقول: هذه أسامي مصنفات علي بن المديني :

1- كتاب الأسامي والكنى ثمانية أجزاء.

2- كتاب الضعفاء – عشرة أجزاء.

3- كتاب المدلسين – خمسة أجزاء.

4- كتاب أول من نظر في الرجال وفحص عنهم – جزء.

5- كتاب الطبقات: عشرة أجزاء.

6- كتاب من روى عن رجل لم يره – جزء.

7- كتاب علل المسند – ثلاثون جزءا.

8- كتاب العلل لإسماعيل القاضي – أربعة عشر جزءا.

9- كتاب علل حديث ابن عيينة - ثلاثة عشر جزءا.

10- كتاب من لا يجنح بحديثه ولا يسقط – جزءان.

11- كتاب الكنى – خمسة أجزاء .

12- كتاب الوهم والخطأ: خمسة أجزاء.

13- كتاب قبائل العرب – عشرة أجزاء.

14- كتاب من نزل من الصحابة سائر البلدان – خمسة أجزاء.

15- كتاب التاريخ – عشرة أجزاء.

16- كتاب العرض على المحدث – جزءان.

17- كتاب من حدث ثم رجع عنه – جزءان.

18- كتاب يحيى وعبد الرحمن في الرجال – خمسة أجزاء.

19- كتاب سؤلاته يحيى – جزءان .

20- كتاب الثقات والمثبتين – عشرة أجزاء.

21- كتاب اختلاف الحديث – خمسة أجزاء .

22- كتاب الأسامي الشاذة – ثلاثة أجزاء .

23- كتاب الأشربة – ثلاثة أجزاء .

24- كتاب تفسير غريب الحديث – خمسة أجزاء .

25- كتاب الإخوة والأخوات – خمسة أجزاء .

26- كتاب من يعرف باسم دون اسم أبيه – جزءان .

27- كتاب من يعرف باللقب – جزء .

28- كتاب العلل المفرقة – ثلاثون جزءا .

29- كتاب مذاهب المحدثين – جزءان .

هكذا سردها الحاكم وقد أضفت إليها الترقيم، وبعد فراغه من سياقه قال: "إنما اقتصرنا على فهرست مصنفاته في هذا الموضع ليستدل به على تبحره وتقدمه وكماله". انتهى.

أقول: "وإن مما يؤسف له أن هذه المكتبة الكبيرة لا وجود لها في الوقت الحاضر، بل إن ذكر أسماء هذه المصنفات قليل في كثير من المصنفات فما رأيت أحدا من مؤلفي المصادر التي رجعت إليها في ترجمته - والتي أثبتها في نهاية الترجمة - تعرض لتسميتها اللهم إلا العليمي صاحب المنهج الأحمد في تراجم أصحاب الإمام أحمد المتوفى سنة 928هـ فقد أورد هذا الفهرس الذي سقته هنا عن الحاكم دون أن يشير إلى المصدر الذي استمده منه. ويوجد من آثاره كتاب علل الحديث ومعرفة الرجال مخطوطا في خزانة أحمد الثالث في تركيا وصورته في معهد المخطوطات بجامعة الدول العربية بالقاهرة رقم 743 فهرس التاريخ.

وفاته:

قال البخاري: "مات علي بن المديني ليومين بقيا من ذي القعدة سنة أربع وثلاثين ومائتين". وقال الحارث بن أبي أسامة وغير واحد: "مات بسر من رأى في ذي القعدة"، وكانت وفاته في يوم الاثنين كما في التاريخ الكبير للبخاري .

ممن ترجم له:

1- ترجم له الحافظ الذهبي في العبر 1-418 والميزان 3-138 وتذكرة الحفاظ 2-15.

2- وابن حر العسقلاني في التقريب 2-39 وتهذيب التهذيب 7-349.

3- البخاري في التاريخ الكبير 2-3-284.

4- الخطيب البغدادي في تاريخ بغداد 11-458.

5- الخزرجي في خلاصة تذهيب الكمال 133.

6- ابن القيسراني في الجمع بين رجال الصحيحين 356.

7- ابن العماد في شذرات الذهب 2-81.

8- السمعاني في الأنساب 516 مخطوط.

9- ابن الأثير في اللباب 3-115.

10- ابن أبي يعلى في طبقات الحنابلة 1-225.

11- العليمي في المنهج الأحمد 1-97.

12- أبو إسحاق الشيرازي في طبقات الفقهاء 103.

13- ابن السبكي في طبقات الشافعية 1-266.

14- النووي في تهذيب الأسماء واللغات 1-350.

15- ابن أبي حاتم في الجرح والتعديل 1-3-193 وفي مقدمته.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 17 المقال رقم 2، رجب 1392هـ


من أعلام المحدثين - أبو خيثمة زهير بن حرب

مـن أعــلام المحـدثـين

أبو خيثمة زهير بن حرب

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه

هو زهير بن حرب بن شداد هكذا نسبه الخطيب في تاريخه وابن حجر في تهذيب التهذيب وتقريبه والخزرجي في الخلاصة وابن القيسراني في الجمع بين رجال الصحيحين، وقال الخطيب في تاريخه: كان جده أشتال فعرب وجعل شدادا.

كنيته :

يكنى أبا خيثمة بفتح المعجمة وإسكان المثناة تحت وبعدها مثلثة هكذا ضبط كنيته النووي في شرحه أول حديث في صحيح مسلم ويوافقه في هذه الكنية، وفي الاسم أيضا أبو خيثمة زهير بن معاوية الكوفي من رجال الكتب الستة إلا أنه قلبه في الطبقة فولادته سنة مائة ووفاته سنة أربع وسبعين مائه.

نسبته:

يقال له النسائي نسبة إلى نسا مدينة بخراسان. قال البخاري في التاريخ الكبير: أصله من نسامات ببغداد. وقال الحافظ ابن حجر في التقريب: النسائي نزيل بغداد: ويقال له الحرشي بفتح المهملين بعدهما معجمة هكذا نسبه وضبط نسبتة الخزرجي في الخلاصة وعقبها بقوله: مولاهم، ونسبه هذه النسبة الحافظ في تهذيب التهذيب وقال مولى بن الحريش بن كعب، ونسبه ابن القيسراني في الجمع بين رجال الصحيحين. فقال الشامي: ولم أر هذه النسبة في غيره والظاهر أنه خطأ.

ممن روى عنهم:

روى أبو خيثمة عن كثير من الأئمة فروى عن جرير بن عبد الحميد ويعقوب بن إبراهيم بن سعد ومحمد ابن فضيل ووكيع وسفيان بن عيينة وإسماعيل بن علية ويزيد بن هارون وعمرو بن يونس ويحي بن سعيد القطان وأبي الوليد الطيالسي وعفان بن مسلم وعبد الله بن نمير وروح بن عبادة وأبي معاوية وعبد الله بم إدريس وهشيم بن بشير ومعن ابن عيسى وزيد بن الحباب وعبد الرزاق وغيرهم.

ممن رووا عنه :

روى عنه البخاري ومسلم في صحيحيهما وأبو داود وابن ماجه في سننهما وابنه أبو بكر أحمد بن أبي خيثمة وأبو زرعة وأبو حاتم الرازيان وبقي بن مخلد وإبراهيم الحربي وموسى بن هارون وابن أبي الدنيا ويعقوب بن شيبة وأبو يعلى الموصلي وعباس الدوري وغيرهم.

من خرج حديثه :

خرج حديثه البخاري ومسلم في صحيحيهما وأبو داود وابن ماجه في سننهما كل منهم روى عنه مباشرة وخرج حديثه النسائي في سننه بواسطة أحمد بن علي بن سعيد المروزي وقد أكثر الإمام مسلم من رواية حديثه في صحيحه إذ بلغ عدد ما رواه عنه فيه ألفا ومائتين وواحدا وثمانين حديثا كما نقل ذلك الحافظ ابن حجر في تهذيب التهذيب وقال في التقريب: روى عنه مسلم أكثر من ألف حديث انتهى وقد افتتح مسلم صحيحه بالرواية عنه إذ روى عنه أول حديث في كتاب الإيمان من صحيحه وهو أول كتب الصحيح.

ثناء الأئمة عليه:

اتفق الأئمة على توثيقه والثناء عليه ولم يذكروه إلا بخير قال فيه ابن معين: ثقة، وقال أيضا: يكفي قبيلة، وقال أبو حاتم الرازي: صدوق، وقال يعقوب بن شيبة: هو أثبت من أبي بكر بن أبي شيبة، وقال الفريابي: سألت ابن نمير عن أبي خيثمة وأبي بكر بن أبي شيبة أيهما أحب إليك أبو خيثمة أو أبو بكر فقال: أبو خيثمة وجعل يطربه، وقال الآجري: قلت لأبي داود: كان أبو خيثمة حجة في الرجال؟ قال: ما كان أحسن حديثه، وقال الحسين بن فهم: ثقة ثبت، وقال أبو بكر الخطيب في تاريخه: كان ثقة ثبتاً، وقال ابن وضاح: ثقة من البغوي: كتبت عنه، وقال ابن قانع: كان ثقة ثبتاً، وقال ابن وضاح: ثقة من الثقات لقيته ببغداد، وقال الذهبي في العبر: الإمام الحافظ رحل وكتب الكثير عن هشيم وطبقته وصنف وقال في تذكرة الحفاظ: الحافظ الكبير محدث بغداد، وقال الحافظ في التقريب: ثقة ثبت، وقال ابن القيسراني في الجمع بين رجال الصحيحين: كان متقنا ضابطا،ً وقال ابن ناصر الدين كما في شذرات الذهب لابن العماد: ثقة، وقال ابن حبان في الثقات: كان متقنا ضابطا من أقران أحمد ويحي بن معين.

آثاره:

قال الذهبي في العبر: رحل وكتب الكثير وصنف وقال في أول كتابه الميزان وقد ألف الحفاظ مصنفات جمة في الجرح والتعديل ما بين اختصار وتطويل ثم ذكر أن أول من جمع كلامه في ذلك يحي ابن سعيد القطان وتكلم في ذلك بعده تلامذته وسمى فيهم أبا خيثمة، ومن مؤلفاته المسند ذكره الكتاني في الرسالة المستطرفة ص63 ومنها كتاب العلم ويوجد منه نسختان مخطوطتان في المكتبة الظاهرية بدمشق إحداهما في المجموع رقم 94 والثانية في المجموع رقم 120 وقد طبع في المطبعة العمومية بدمشق بتحقيق الشيخ ناصر الدين الألباني.

وفاته:

توفي الإمام أبو خيثمة سنة أربع وثلاثين ومائتين أرخ وفاته في هذه السنة الإمام البخاري في التاريخ الكبير وابن القيسراني في الجمع بين رجال الصحيحين والذهبي في التذكرة وفي العبر والخطيب في تاريخه نقله عن ابنه أبي بكر وعن مطين وعبيد ابن محمد خلف البزار، والحافظ في تقريب التهذيب، وابن كثير في البداية والنهاية، وابن العماد في شذرات، الذهب واتفقت الأقوال على أنه مات في هذه السنة إلا قولا ذكره الخطيب في تاريخه عن أبي غالب علي بن أحمد بن النصر وقال الخطيب: هذا وهم، وكانت وفاته في بغداد ذكره البخاري في التاريخ الكبير والذهبي في العبر، وقد ذكر البخاري في التاريخ وابن القيسراني في الجمع بين رجال الصحيحين أن وفاته في شهر ربيع الآخر، ونقل الخطيب عن أبيه أبي بكر أنه قال: ولد أبي زهير بن حرب سنة ستين ومائة، ومات ليلة الخميس لسبع ليال خلون من شعبان سنة أربع وثلاثين ومائتين في خلافة جعفر المتوكل وهو ابن أربع وسبعين سنة وكذا ذكر الذهبي في العبر أن وفاته في شعبان وأظهر القولين في تعيين الشهر الذي مات فيه ما قاله ابنه لكونه أخص به وأدرى من غيره في ذلك، وقد ذكر مدة عمره وأنها أربع وسبعون سنة سوى ابنه ابن القيسراني في الجمع بين رجال الصحيحين والذهبي في التذكرة وفي العبر والحافظ ابن حجر في التقريب.

ممن ترجم له:

1- الذهبي في العبر 1/416، وتذكرة الحفاظ 2/34.

2- وابن حجر في تهذيب التهذيب 3/342 ، والتقريب 1/264.

3- والخزرجي في الخلاصة 104.

4- والخطيب في تاريخ بغداد 8/482.

5- وابن القيسراني في الجمع بين رجال الصحيحين 153.

6- والبخاري في التاريخ الكبير 1/2-392.

7- وابن أبي حاتم في الجرح والتعديل 2/1-591.

8- وابن العماد في شذرات الذهب 2/80.

سل ابنك..

جاء رجل إلى الأعمش فقال: يا أبا محمد هذا ابني، إن من علمه القرآن، إن من علمه بالفرائض، إن من علمه بالشعر.. إن من علمه بالنحو، إن من علمه بالفقه.. والأعمش ساكت.. ثم سأل الأعمش عن شيء، فقال سل ابنك.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 18 المقال رقم 3، ص 19-22، شوال 1392هـ


من أعلام المحدثين - أبو حاتم الرازي

مـن أعــلام المحـدثـين

أبو حاتم الرازي

(195-277 هـ)

بقلم الشيخ:

عبد المحسن بن حمد العباد البدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه:

هو محمد بن إدريس بن المنذر بن داود بن مهران.

كنيته:

يكنى أبا حاتم وقد اشتهر بهذه الكنية.

نسبته:

يقال له الرازي نسبة إلى وطنه الري بزيادة زاي، وأصله من أصبهان, ومن أجل ذلك ترجم له أبونعيم في كتابه أخبار أصبهان، ويقال له الغطفاني، ويقال الحنظلي، وحنظلة بطن من غطفان، ونسبته إليهم نسبة ولاء كما في الخلاصة للخزرجي، وقال ابنه عبد الرحمن كما في اللباب: "نحن من موالي تميم بن حنظلة الغطفاني من غطفان"، وقال ابن الأثير: "وأما أبو حاتم محمد بن إدريس الحنظلي فمنسوب إلى درب بالري يقال له: درب حنظلة".

رحلته في طلب الحديث:

بدأ كتابة الحديث سنة تسع ومائتين أي وعمره أربع عشرة سنة، ورحل في طلبه وهو صغير، فرحل إلى الكوفة والبصرة وبغداد ودمشق وحمص، ورحل إلى مصر وبقي في الرحلة زمانا, وحصل له في ذلك أمور عجيبة قال ابنه: سمعت أبي يقول: "أول سنة خرجت في طلب الحديث أقمت سبع سنين أحصيت ما مشيت على قدمي زيادة على ألف فرسخ ثم تركت العدد بعد ذلك، وخرجت من البحرين إلى مصر ماشيا، ثم إلى الرملة ماشيا، ثم إلى دمشق ثم إلى أنطاكية ثم إلى طرسوس ثم رجعت إلى حمص ثم منها إلى الرقة ثم ركبت إلى العراق كل ذلك وأنا ابن عشرين سنة، وقال: بقيت بالبصرة سنة أربع عشرة أي ومائتين فبعت ثيابي حتى نفدت، وجعت يومين فأعلمت رفيقي فقال: معي دينار فأعطاني نصفه، وطلعنا مرة من البحر وقد فرغ زادنا فمشينا ثلاثة أيام لا نأكل شيئا …" إلى آخر القصة، وهي مذكورة في طبقات الشافعية وتذكرة الحفاظ وغيرهما.

ممن روى عنهم:

روى عن محمد بن عبد الله الأنصاري وعثمان بن الهيثم وعفان بن مسلم وأبي نعيم عبيد الله بن موسى وآدم بن أبي إياس وأبي اليمان وسعيد بن أبي مريم وأبي مسهر وغيرهم.

ممن رووا عنه :

روى عنه أبو داود والنسائي وابن ماجة وابنه عبد الرحمن، وروى عنه عبدة بن سليمان المروزي والربيع بن سليمان المرادي ويونس بن عبد الأعلى ومحمد بن عوف الطائي وهم من شيوخه، ورفيقه وابن خالته أبو زرعة الرازي ومحمد بن هارون الروياني وأبو عوانة الإسفرائيني وابن أبي الدنيا وأبو زرعة الدمشقي وأبو عمرو بن حكيم وغيرهم.

من خرج حديثه:

خرج حديثه أبو داود والنسائي وابن ماجة، وقد رمز لإخراجهم حديثه في سننهم الحافظ في تهذيب التهذيب وتقريبه والخزرجي في الخلاصة، وذكر الحافظ في تهذيب التهذيب أن ابن ماجة روى عنه في التفسير، وقد روى البخاري في الصحيح في باب المحصر عن محمد غير منسوب عن يحي بن صالح, وفي آخر تفسير سورة البقرة عن محمد غير منسوب عن النفيلي ويحتمل أن يكون هو أبا حاتم الرازي كما في فتح الباري 4/7 و 8/206 وقال ابن السبكي في طبقات الشافعية: "وقيل إن البخاري وابن ماجة رويا عنه ولم يثبت ذلك".

ثناء الأئمة عليه:

قال أبو بكر الخلال: "أبو حاتم إمام في الحديث"، وقال ابن خراش: "كان من أهل الأمانة والمعرفة"، وقال النسائي: "ثقة"، وقال أبو نعيم: "إمام في الحفظ والفهم"، وقال اللالكائي: "كان إماما عالما بالحديث حافظا متقنا ثبتا"، وقال ابن أبي حاتم: "سمعت موسى بن إسحاق القاضي يقول: ما رأيت أحفظ من والدك، قلت له فرأيت أبا زرعة؟ قال لا، قال: وسمعت يونس بن عبد الأعلى يقول: أبو زرعة وأبو حاتم إماما خراسان ودعا لهما وقال: بقاؤهما صلاح للمسلمين"، وقال الخطيب: "كان أحد الأئمة الحفاظ الأثبات مشهورا بالعلم مذكورا بالفضل"، وقال ابن أبي حاتم: "سمعت أبي يقول: قلت على باب أبي الوليد الطيالسي: من أغرب عليّ حديثا غريبا مسندا صحيحالم أسمع به فله عليّ درهم يتصدق به وهناك حلق من الخلق أبو زرعة فمن دونه وإنما كان مرادي أن أستخرج منها ما ليس عندي، فما تهيأ لأحد منهم أن يغرب عليّ حديثا"، وقال أحمد بن سلمة النيسابوري: "ما رأيت بعد إسحاق ومحمد بن يحي أحفظ للحديث ولا أعلم بمعانيه من أبي حاتم"، وقال عثمان بن خرزاذ: "أحفظ من رأيت أربعة: إبراهيم بن عرعرة ومحمد بن المنهال الضرير وأبو زرعة وأبو حاتم".

وقال أبو حاتم: "قدم محمد بن يحي النيسابوري الري فألقيت عليه ثلاثة عشر حديثا من حديث الزهري فلم يعرف منها إلا ثلاثة"، قال الحافظ ابن حجر: "وهذا يدل على حفظ عظيم فإن الذهلي شهد له مشايخه وأهل عصره بالتبحر في معرفة حديث الزهري ومع ذلك فأغرب عليه أبو حاتم"، وقال في تقريب التهذيب: "أحد الحفاظ"، وقال ابن كثير في البداية والنهاية: "أحد الأئمة الحفاظ الأثبات العارفين بعلل الحديث والجرح والتعديل"، وقال الذهبي في العبر: "حافظ المشرق", وقال: "وكان بارع الحفظ واسع الرحلة من أوعية العلم", وقال: "كان جاريا في مضمار البخاري وأبي زرعة الرازي"، وقال في تذكرة الحفاظ: "الإمام الحافظ الكبير أحد الأعلام"، وقال ابن ناصر الدين -كما في شذرات الذهب لابن العماد-: "كان في مضمار البخاري وأبي زرعة جاريا, وبمعاني الحديث عالما, وفي الحفظ غالبا, وأثنى عليه خلق من المحدثين"، وقال الحافظ في تهذيب التهذيب: "وقال مسلمة في الصلة: كان ثقة وكان شيعيا مفرطا وحديثه مستقيم"، قال الحافظ: "ولم أر من نسبه إلى التشيع سوى هذا الرجل، نعم ذكر السليماني ابنه عبد الرحمن من الشيعة الذين كانوا يُقدّمون عليا على عثمان كالأعمش وعبد الرزاق, فلعله تلقف ذلك من أبيه, وكان ابن خزيمة يرى ذلك أيضا مع جلالته.

آثاره:

يوجد في المكتبة الظاهرية بدمشق ( من كتاب الزهد عنه) مخطوطا في المجموعة رقم 28، وفي معهد المخطوطات بالقاهرة: الضعفاء والكذابون والمتركون من أصحاب الحديث عن أبي زرعة وأبي حاتم الرازيين مما سألهم عنه وجمعه وألفه أبو عثمان سعيد بن عمرو بن عمار البرذعي المتوفى سنة 292هـ رقم 719 فهرس قسم التاريخ، وفي معجم المؤلفين 9/35 من آثاره: تفسير القرآن، الجامع في الفقه، الزينة، وطبقات التابعين.

وفاته:

توفي أبو حاتم الرازي رحمه الله سنة سبع وسبعين ومائتين، قال الحافظ في تهذيب التهذيب "قال ابن المنادى وغير واحد: مات في شعبان سنة سبع وسبعين ومائتين، وقال ابن يونس في تاريخه مات سنة تسع وسبعين ومائتين، قال الحافظ: والأول أصح"، ثم قال: "وكان مولده سنة خمس وتسعين ومائة"، وقال الذهبي في التذكرة: "توفي أبو حاتم سنة سبع وسبعين أي ومائتين وله اثنتان وثمانون سنة" انتهى، وروى الخطيب بإسناده إلى أحمد بن محمود ابن صبيح أنه قال: "سنة سبع وسبعين ومائتين فيها مات أبو حاتم الرازي بالري".

ممن ترجم له:

1- ابن القيسراني في الجمع بين رجال الصحيحين 467.

2- والذهبي في العبر 2/58. وفي تذكرة الحفاظ 2/146.

3- وابن حجر في تهذيب التهذيب 9/31. وفي التقريب 2/143.

4- والخزرجي في خلاصة تذهيب الكمال 278.

5- وابن كثير في البداية والنهاية 11/59.

6- والخطيب البغدادي في تاريخ بغداد 2/73.

7- والعليمي في المنهج الأحمد 1/183.

8- وابن العماد في شذرات الذهب 2/171.

9- وابن أبي يعلى في طبقات الحنابلة 1/284.

10- وابن السبكي في طبقات الشافعية 1/299.

11- وابنه عبد الرحمن في مقدمة الجرح والتعديل 349.

12- وأبو نعيم في أخبار أصبهان 2/201.

13- وعمر رضا كحالة في معجم المؤلفين 9/35.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 19 المقال رقم 5، ص 51-55، محرم 1393هـ


من أعلام المحدثين - أبو زرعة الرازي

مـن أعــلام المحـدثـين

أبو زرعة الرازي

(200-264 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه وكنيته ونسبته:

هو عبيد الله بن عبد الكريم بن يزيد بن فروخ.

كنيته أبو زرعة وقد اشتهر بهذه الكنية.

يقال له الرازي نسبة إلى الري بزيادة زاي وهي بلده ويقال له القرشي المخزومي نسبة إلى قبيلة نسبة ولاء وهو عياش بياء مثناه من تحت وآخره شين معجمة ابن مطرّف القرشي هكذا في المنهج الأحمد وتاريخ بغداد وتهذيب التهذيب أما كتاب الجمع بين رجال الصحيحين وطبقات الحنابلة ففيهما عباس بموحدة ومهملة.

ممن روى عنهم:

رحل أبو زرعة إلى الحرمين والعراق والشام والجزيرة وخراسان ومصر وروى عن كثيرين، فروى عن أبي عاصم وأبي نعيم وقبيصة بن عقبة ومسلم بن إبراهيم وأبي الوليد الطيالسي وأحمد بن يونس وخلاد بن يحيى والقعنبي ومحمد بن سعيد بن سابق وأبي ثابت المدني وأبي سلمة التبوذكي والحكم بن موسى ويحيى بن عبد الله بن بكير وخلق كثير سواهم.

ممن رووا عنه :

روى عنه مسلم والترمذي والنسائي وابن ماجه وإسحاق بن موسى الأنصاري وحرملة بن يحيى والربيع بن سليمان ومحمد بن حميد الرازي وعمرو بن علي ويونس بن عبد الأعلى وغيرهم.

من خرج حديثه:

خرج حديثه مسلم في صحيحه والترمذي والنسائي وابن ماجه في سننهم كل منهم روى عنه مباشرة، والذي أخرجه مسلم في صحيحه عنه حديث واحد أخرجه في أول كتاب الرقاق وهو حديث ابن عمر رضي الله عنهما قال: كان من دعاء النبي صلى الله عليه وسلم: «اللهم إني أعوذ بك من زوال نعمتك وتحول عافيتك وفجأة نقمتك وجميع سخطك».

وقال النووي في شرحه (17-54) وهذا الحديث رواه مسلم عن أبي زرعة الرازي أحد حفاظ الإسلام وأكثرهم حفظاً ولم يروي مسلم في صحيحه عنه غير هذا الحديث وهو من أقران مسلم توفي بعد مسلم بثلاث سنين سنة أربع وستين ومائتين انتهى وقد أشار الخزرجي في الخلاصة إليه فقال: وعنه مسلم فرد حديث ونقل الحافظ بن حجر في ترجمته في تهذيب التهذيب أن مسلماً روى عنه حديثين.

ثناء الأئمة عليه:

لأبي زرعة الرازي من ثناء الأئمة حظ وافر ونصيب كبير فقد ذكروه بخير وأثنوا عليه في دينه وورعه وقوة حفظه وسعة علمه قال فيه النسائي:"ثقة"، وقال أبو حاتم: "إمام" وقال الخطيب: "كان إماماً رزيناً حافظاً مكثراً صادقاً"، وقال عبد الله بن أحمد: "لما قدم أبو زرعة نزل عند أبي وكان كثير المذاكرة له فسمعت أبي يقول يوماً: ما صليت غير الفرض استأثرت بمذاكرة أبي زرعة"، وقال عبد الله بن أحمد: "سمعت أبي يقول ما جاوز النهر أفقه من إسحاق ولا أحفظ من أبي زرعة"، وقال صالح بن محمد عن أبي زرعة: "أنا أحفظ عشرة آلاف حديث في القراءات"، وقال أيضاً: "سمعت أبا زرعة يقول: كتبت عن إبراهيم بن موسى الرازي مائة ألف حديث وعن أبي بكر بن أبي شيبة مائة ألف حديث"، وقال أبو يعلى الموصلي: "ما سمعت يذكر أحد في الحفظ إلاّ كان اسمه أكبر من رؤيته إلاّ أبا زرعة فإن مشاهدته كانت أعظم من اسمه"، وقال أبو جعفر التستري: "سمعت أبا زرعة يقول: ما سمعت أذني شيئاً من العلم إلاّ وعا قلبي وإن كنت لأمشي في السوق بغداد فأسمع من الغرف صوت المغنيات فأضع أصبعي في أذني مخافة أن يعيه قلبي"، وقال أبو حاتم: "حدثني أبو زرعة وما خلف بعده مثله علماً وفقهاً وفهماً وصيانة وصدقاً ولا أعلم في المشرق والمغرب من كان يفهم هذا الشأن مثله"، قال: "وإذا رأيت الرازي ينتقص أبا زرعة فاعلم أنه مبتدع"، وروى البيهقي عن ابن وارة قال: "كنا عند إسحاق بنيسابور فقال رجل: سمعت أحمد يقول صح من الحديث سبعمائة ألف حديث وكسر وهذا الفتى يعني أبا زرعة قد حفظ ستمائة ألف حديث"، وقال محمد ابن جعفر بن حمكويه: "قال أبو زرعة: أحفظ ستمائة ألف حديث كما يحفظ الإنسان قل هو الله أحد"، وقال ابن حبان في الثقات: "كان أحد أئمة الدنيا في الحديث مع الدين والورع والمواظبة على الحفظ والمذاكرة وترك الدنيا وما فيه الناس"، وقال الذهبي في تذكرة الحفاظ: "الإمام حافظ العصر"، وقال: "كان من أفراد الدهر حفظاً وذكاء ًوديناً وإخلاصاً وعلماً وعملاً"، وقال أبو بكر بن أبي شيبة: "ما رأيت أحفظ من أبي زرعة"، وقال علي بن الجنيد: "ما رأيت أعلم من أبي زرعة"، وقال يونس بن عبد الأعلى: "ما رأيت أكثر تواضعاً من أبي زرعة"، وقال بن كثير في البداية والنهاية: "أحد الحفاظ المشهورين"، قيل أنه كان يحفظ سبعمائة ألف حديث وكان فقيهاً ورعاً زاهداً عابداً متواضعاً خاشعاً أثنى عليه أهل زمانه وشهدوا له بالتقدم على أقرانه وقال ابن الجوزي في صفة الصفوة: "كان من كبار الحفاظ وسادات أهل التقوى". وقال ابن حجر في التقريب: "إمام حافظ ثقة مشهور"، وروي عن أبي زرعة "أن رجلاً استفتاه أنه حلف بالطلاق أنك تحفظ مائة ألف حديث فقال: تمسك بزوجتك" وقال النووي في شرح مسلم: "أحد حفاظ الإسلام وأكثرهم حفظاً".

آثاره:

لأبي زرعة الرازي مسند ذكره الكتاني في الرسالة المستطرفة ص64 ويوجد في معهد المخطوطات بجامعة الدول العربية كتاب: الضعفاء والكذابون والمتروكون من أصحاب الحديث عن أبي زرعة وأبي حاتم الرازيين مما سألهم عنه وجمعه وألفه أبو عثمان سعيد بن عمرو بن عمار البرذعي الحافظ المتوفى سنة 292 وهو برقم 719 قسم التاريخ.

وفاته:

توفي أبو زرعة رحمه الله بالري سنة أربع وستين ومائتين في يوم الإثنين آخر يوم من السنة أرخ وفاته في هذه السنة الحافظ في التقريب والذهبي في العبر وابن كثير في البداية والنهاية وابن أبي يعلى في طبقات الحنابلة ولم أقف على ما يخالف هذا القول إلاّ قولاً حكاه الحافظ في تهذيب التهذيب عن أبي حاتم أنه توفي سنة ثمان وستين أي ومائتين أما سنة ولادته فقد سئل عنها فقال: "ولدت سنة مائتين" نقل ذلك ابن أبي يعلى في طبقات الحنابلة وذكر بن كثير في البداية والنهاية قولاً آخر في سنة ولادته وأنها في سنة تسعين ومائة ولا شك أن الأرجح في ذلك ما ذكره هو عن نفسه ومدة عمره على هذا أربع وستون سنة رحمه الله.

وروي أنه عند وفاته اجتمع عنده عدد من العلماء الرازيين فأرادوا تلقينه فاستحيوا منه فرأوا أن يتذاكروا في حديث التلقين فشرع أحدهم بإسناد حديث ثم وقف أثناءه فقال أبو زرعة رحمه الله حدثنا بندار وساق إسناده إلى رسول الله صلى الله عليه وسلم أنه قال: «من كان آخر كلامه من الدنيا لا إله إلاّ الله»، وتوفي رحمه الله.

ممن ترجم له:

1- ترجم له ابن أبي حاتم في مقدمة الجرح والتعديل 328.

2- والذهبي في العبر 2-28 وتذكرة الحفاظ 2-136.

3- وابن حجر في تهذيب التهذيب 7-30 وفي التقريب 1-536.

4- والخزرجي في الخلاصة 213.

5- وابن القيسراني في الجمع بين رجال الصحيحين 306.

6- والخطيب في تاريخ بغداد 10- 326.

7- وابن كثير في البداية والنهاية 11- 37.

8- والعليمي في المنهج الأحمد 1- 148.

9- وابن أبي يعلى في طبقات الحنابلة 1- 199.

10- وابن عماد في شذرات الذهب 2- 148.

11- وابن الجوزي في صفة الصفوة 4- 69.

12- وكحالة في معجم المؤلفين 6- 239.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 20 المقال رقم 4، ص 37-40، ربيع الثاني 1393هـ


من أعلام المحدثين - أبو بكر ابن أبي شيبة

مـن أعــلام المحـدثـين

أبو بكر ابن أبي شيبة

(159-235 هـ)

بقلم الشيخ: عبد المحسن بن حمد العباد البدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه:

هو عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان بن خُواستي بخاء معجمة مضمومة ثم واو مخففة ثم ألف ثم سين مهملة ساكنة ثم تاء مثناة من فوق ثم ياء مثناة من تحت هكذا نسبه النووي وضبط اسم جده الأعلى في شرحه لصحيح مسلم عند أول حديث في المقدمة، ونسبه هكذا الحافظ ابن حجر في تهذيب التهذيب وقبله الذهبي في تذكرة الحفاظ، وأبو شيبة كنية جده إبراهيم وكان قاضي واسط وهو ضعيف متفق على ضعفه كما قال النووي، وأما أبوه محمد قال فيه النووي: كان على قضاء فارس وكان ثقة قاله يحيى بن معين وغيره انتهى. وله أخوان: عثمان وهو ثقة والقاسم وهو ضعيف.

كنيته:

يكنى أبا بكر وعد اشتهر بكنيته منسوبا إلى جده مكنى فيقال فيه كثيرا غالبا: أبو بكر بن أبي شيبة.

نسبته:

هو واسطي الأصل ونزل الكوفة ومات بها واشتهرت نسبته إليها، قال الحافظ في التقريب: الواسطي الأصل أبو بكر بن أبي شيبة الكوفي.

وقال الحافظ في الفتح (11- 280) أصله من واسط وسكن الكوفة، ويقال له العبسي بموحدة مولاهم كما في الخلاصة وكذا نسبه إلى عبس نسبة ولاء الحافظ ابن حجر في تهذيب التهذيب في تذكرة الحفاظ.

ممن روى عنهم:

روى عن كثير من الأئمة فروى عن أبي الأحوص سلام بن سليم وعبد الله بن ادريس وعبد الله بن المبارك وشريك بن عبد الله وهشيم ابن بشير وأبي بكر بن عياش وإسماعيل ابن عياش وجرير بن عبد المجيد وأبي أسامة وأبي معاوية ووكيع وابن علية وعبد الرحمن بن مهدي ويحيى ابن سعيد القطان وسفيان بن عيينة وأبي خالد الأحمر وعبد الأعلى بن عبد الأعلى ومحمد بن فضيل ويزيد ابن هارون وأمم سواهم.

ممن رووا عنه :

روى عنه البخاري ومسلم وأبو داود وابن ماجه وابنه أبو شيبة إبراهيم ابن أبي بكر وأحمد بن حنبل وأبو زرعة وأبو حاتم الرازيان وعبد الله ابن أحمد بن حنبل إبراهيم الحربي ويعقوب ابن شيبة وبقي بن مخلد وابن أبي عاصم وغيرهم.

من خرج حديثه:

خرج حديثه الجماعة سوى الترمذي فالبخاري ومسلم وأبو داود وابن ماجه رووا عنه بغير واسطة والنسائي روى عنه بواسطة وقد أكثر مسلم من إخراج حديثه في صحيحه ولم يرو عن أحد من شيوخه مثل ما روى عنه إذ روى عنه ألفا وخمسمائة وأربعين حديثا كما نقل ذلك الحافظ ابن حجر في ترجمته في تهذيب التهذيب ولهذا قلّ أن تنظر في صفحات صحيح مسلم فلا تجد ذكر أبي بكر بن أبي شيبة وقد التزم مسلم ذكره بكنيته وكنية جده، أما البخاري فقد روى عنه ثلاثين حديثا كما في تهذيب التهذيب لابن حجر ويذكره باسمه وكنية جده، وقد يكنيه، قال الحافظ في الفتح (11- 528): وفي شيوخ البخاري عبد الله بن محمد وهو أبو بكر بن أبي شيبة لكنه لم يسم أباه في شيء من الأحاديث التي أخرجها إما يكنيه ويكني أباه أو يسميه ويكني أباه ومراده تكنية جده فقد قال في الفتح (11- 280): هو أبو بكر وأبو شيبة جده لأبيه وهو ابن محمد ابن أبي شيبة واسمه إبراهيم أصله من واسط وسكن الكوفة وهو أحد الحفاظ الكبار وقد أكثر عنه المصنف - يعني البخاري - وكذا مسلم لكن مسلم يكنيه دائما والبخاري يسميه وقلّ أن كناه انتهى.

ثناء الأئمة عليه:

أثنى عليه الأئمة وذكروه بما هو أهله من الفضل والحفظ. قال الإمام أحمد: أبو بكر صدوق هو أحب إليّ ممن أخيه عثمان وقال العجلي: ثقة حافظ. وقال الفلاس: ما رأيت أحفظ من أبي بكر بن أبي شيبة وكذا قال أبو زرعة الرازي وقال أبو عبيد: انتهى الحديث إلى أربعة فأبو بكر ابن أبي شيبة أسردهم له وأحمد أفقههم فيه وابن معين أجمعهم له وابن المديني أعلمهم به، وقال صالح بن محمد: أعلم من أدركت بالحديث وعلله علي لين المديني وأحفظهم عند المذاكرة أبو بكر بن أبي شيبة.

وعن أبي عبيد: أحسنهم وضعا لكتاب أبو بكر بن أبي شيبة وقال الخطيب: كان أبو بكر متقنا حافظا صنف المسند والأحكام والتفسير. هذا ما نقله الذهبي في التذكرة عن الأئمة في الثناء على أبي بكر بن أبي شيبة وقال هو فيه: الحافظ عديم النظير الثقة النحرير، ونقل ابن أبي حاتم عن أبيه أنه قال فيه: كوفي ثقة. وقال ابن كثير في البداية والنهاية: أحد الأعلام وأئمة الإسلام وصاحب المصنف الذي لم يصنف أحد مثله قط لا قبله ولا بعده. وقال ابن خراش: ثقة، وقال ابن حبان في الثقات: كان متقنا حافظا دينا ممن كتب وجمع وصنف وذاكر وكان أحفظ أهل زمانه للمقاطيع، وقال ابن قانع: ثقة ثبت، وقال الذهبي في العبر: الإمام أحد الأعلام، وقال نفطويه: لما قدم أبو بكر بن أبي شيبة بغداد في أيام المتوكل حزروا مجلسه بثلاثين ألفا، وقال ابن ناصر الدين كما في شذرات الذهب لابن العماد: كان ثقة عديم النظير وقال الذهبي في الميزان: الحافظ الكبير الحجة وثقه الجماعة وما يكاد يسلم، قال الميموني : تذاكرنا يوما فقال رجل: ابن أبي شيبة يقول عن عفان فقال أحمد بن حنبل: دع ابن أبي شيبة في ذا وانظر ما يقول غيره يريد أبو عبد الله كثرة خطئهم، قال الخطيب :أرى أنّ أحمد لم يرد ما ذكره الميموني من أن أبا بكر كثير الخطأ وأظن حديث عفان الذي ذكر له عن أبي بكر قد كان عنده فأراد غيره ليعتبر به الخلاف والله أعلم.

وقال جعفر الفريابي: سألت محمد بن عبد الله بن نمير عن بني أبي شيبة ثلاثتهم فقال فيهم قولا لم أحب أن أذكره ثم قال الذهبي : قلت : أبو بكر ممن قفز القنطرة وإليه المنتهى في الثقة، وقال الحافظ في الفتح (11- 280): وهو أحـد الحفاظ الكـبار، وقال في تقريب التهذيب: ثقة حافظ صاحب تصانيف.

آثاره:

قال الذهبي في التذكرة: صاحب المسند والمصنف وغير ذلك. وقال في العـبر: صاحب التصانيف الكبار، وقال الخزرجي في الخلاصة: صنّف التفسير وغيره وقال الحافظ في التقريب: صاحب تصانيف وقال الخطيب في تاريخه: صنّف المسند والأحكام والتفسير، وقال ابن كثير صاحب المصنّف الذي لم يصنّف أحد مثله قط لا قبله ولا بعده انتهى، وقد تم طبع أجزاء من كتابه المصنّف، ومن مؤلفاته كتاب الإيمان يوجد مخطوطا في المكتبة الظاهرية في دمشق تحت رقم 279 حديث وقد طبع في المطبعة العمومية بدمشق بتحقيق الشيخ ناصر الدين الألباني وكتاب الأدب يوجد مخطوطا في الظاهرية في المجموع 78 وهو ناقص.

وفاته:

توفي أبو بكر بن أبي شيبة يوم الخميس لثمان خلون من المحرم سنة خمس وثلاثين ومائتين، أرخ وفاته بهذا البخاري فيما نقله ابن القيسراني في الجمع بين رجال الصحيحين ونقل تاريخ وفاته بهذه السنة عن البخاري أيضا الذهبي في التذكرة والخزرجي في الخلاصة وأرخ وفاته بهذه السنة الذهبي في الميزان والعبر والنووي في شرح صحيح مسلم وابن حجر في تقريب التهذيب وابن كثير في البداية والنهاية وابن العماد في شجرات الذهب ونقل الخطيب في تاريخه عن إبراهيم ابن محمد بن عرفة أنه توفي سنة أربع وثلاثين ومائتين ثم قال الخطيب: هذا وهم لأنه مات في سنة خمس وثلاثين ومائتين ونقل عن عـبيد الله بن محمد بن خلف البزار ومحمد بن عبد الله الحضرمي أنه مات لثمان خلون من المحرم سنة خمس وثلاثين ومائتين وقد ذكر الخطيب تاريخ سنة ولادته فقال: ولد سنة تسع وخمسين ومائة، فمدة عمره ست وسبعون سنة رحمه الله.

ممن ترجم له:

1- ابن أبي حاتم في الجرح والتعديل 2/2/160.

2- والذهبي في التذكرة 2/20.

وفي الميزان 2/490.

وفي العبر 1/421.

3- وابن حجر في التقريب 1/445 وتهذيب التهذيب 6/2.

4- والخزرجي في الخلاصة 179.

5- وابن القيسراني في الجمع بين رجال الصحيحين 259.

6- والنووي في شرح صحيح مسلم 1/64.

7- وابن كثير في البداية والنهاية 10/315.

8- والخطيب في تاريخ بغداد 10/66.

9- وابن العماد في شذرات الذهب 2/85.

10- وكحالة في معجم المؤلفين 6/107.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 21 المقال رقم 3، ص 15-19، رجب 1393هـ


من أعلام المحدثين - عمرو بن علي الفلاس

مـن أعــلام المحـدثـين

عمرو بن علي الفلاس

(160 بعيدها-249 هـ)

بقلم الشيخ: عبد المحسن بن حمد العباد البدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه ونسبته وكنيته:

هو عمرو بن علي بن بحر بن كنيز بضم الكاف وفتح النون آخره زاي.

كنيته: أبو حفص.

يقال له: الباهلي نسبة إلى قبيلته ويقال له البصري نسبة إلى وطنه ويقال له: الصيرفي الفلاس نسبة إلى مهنته فيما يتبادر إلى الذهن.

ممن روى عنهم:

روى عن كثير من الأئمة فروى عن عبد الوهاب الثقفي ويزيد بن زريع وخالد بن الحارث وأبي داود الطيالسي وأبي عاصم النبيل وعبد الله ابن داود الخريب-ي وعبد الأعلى بن عبد الأعلى وعبد الرحمن بن مهدي وغندر وعبد الله بن إدريس ومعاذ بن معاذ ويحيى بن سعيد القطان ووهب بن جرير بن حازم ويزيد بن هارون وسفيان بن عيينة ومحمد بن فضيل ووكيع بن الجراح وأمم سواهم.

ممن رووا عنه :

روى عنه أصحاب الكتب الستة بدون واسطة وروى عنه النسائي أيضاً بواسطة وأبو زرعة وأبو حاتم الرازيان وعبد الله بن أحمد وابن أبي الدنيا ومحمد بن يحيى بن منده وجعفر الفريابي والحسن بن سفيان ومحمد بن جرير الطبري وغيرهم.

من خرج حديثه:

خرّج حديثه البخاري ومسلم في صحيحيهما وأبو داود والترمذي والنسائي وابن ماجه في سننهم كل منهم روى عنه مباشرة فهو شيخ لأصحاب الكتب الستة ونقل الحافظ ابن حجر في ترجمته في تهذيب التهذيب أن البخاري روى عنه سبعة وأربعين حديثاً ومسلم حديثين.

ثناء الأئمة عليه:

روى ابن أبي حاتم عن أبيه قال: "كان عمرو بن علي أرشق من علي بن المديني وهو بصري صدوق، وروى عن أبيه عن ابن عباس العنبري. قال: "ما تعلمت الحديث إلا من عمرو بن علي". وقال حجاج بن الشاعر: "عمرو بن علي لا يبالي أحدَّث من حفظه أو من كتابه". وقال النسائي: "ثقة صاحب حديث حافظ". وقال أبو زرعة: "ذاك من فرسان الحديث لم يُرَ بالبصرة أحفظ منه ومن ابن المديني والشاذكوني". وقال الدار قطني: "كان من الحفاظ وبعض أصحاب الحديث يفضلونه على ابن المديني ويتعصبون له وقد صنف المسند والعلل والتاريخ وهو إمام متقن". وذكره ابن حبان في الثقات وقال الحسين بن إسماعيل المحاملي: "ثنا أبو حفص الفلاس وكان من نبلاء المحدثين". وقال ابن أشكاب: "كان عمرو بن علي يحسن كل شيء". وقال مسلمة ابن قاسم: "ثقة حافظ وقد تكلم فيه علي بن المديني وطعن في روايته عن يزيد بن زريع" انتهى. قال الحافظ: "وإنما طعن في روايته عن يزيد لأنه استصغره فيه". وذكر هذا الحافظ في مقدمة الفتح وذكر أن البخاري لم يخرِّج له من روايته عن يزيد بن زريع شيئاً. وأقول: يزيد بن زريع توفي سنة اثنتين وثمانين ومائة وأبو حفص الفلاس وُلد بعيد الستين ومائة كما في تذكرة الحفاظ للذهبي، فلو قلنا على أكثر تقدير أن ولادته سنة خمس وستين ومائة يكون عمره حين وفاة ابن زريع سبع عشرة سنة وتعبير الذهبي بقوله: "بعيد الستين ومائة"، يشعر بأنه قبل خمس وستين ومائة فما وجه هذا الاستصغار؟

إلا أن ما رواه الخطيب بإسناده إلى عمرو بن علي قال: "حضرت مجلس حماد بن يزيد وأنا صبي وضيئ فأخذ رجل بخدي ففررت ولم أعد". قد يؤيِّد ما قاله ابن المديني وكانت وفاة حماد بن زيد تسع وسبعين ومائة إلاّ أن يكون حضوره ذلك قبل زمن وفاة حماد بمدة طويلة ثم إنه لو تحمل في حال صغره بعد تمييزه وأداه بعد بلوغه فإن سماعه معتبر عند جمهور المحدثين والله أعلم.

وقال عباس العنبري: "لو روى عمرو بن علي عن عبد الرحمن بن مهدي ألفاً لكان مصدقاً" وقال يحيى بن معين: "أبو حفص الصيرفي صدوق" وقال الذهبي في العبر: "أحد الأعلام" وقال في تذكرة الحفاظ: "الحافظ الإمام الثبت أحد الأعلام" وقال: "أكثر وأتقن وجوَّد وأحسن". وقال الحافظ ابن حجر العسقلاني في مقدمة فتح الباري: "أحد الأعلام الحفاظ". وقال في تقريب التهذيب: "ثقة حافظ".

آثاره:

قال الذهبي في العبر: "سمع معتمر بن سليمان وطبقته وصنَّف وعني بهذا الشأن" ونقل الحافظ ابن حجر في تهذيب التهذيب عن الدار قطني أنه قال: "وقد صنَّف المسند والعلل والتاريخ" وقال الخطيب في تاريخه (2-232) في ترجمة محمد بن الحسين القطان: "وروى عن عمرو بن علي الفلاس كتاب التاريخ".

وفاته:

توفي أبو حفص الفلاس سنة تسع وأربعين ومائتين أرَّخ وفاته في هذه السنة البخاري في التاريخ الكبير والذهبي في العبر وكذا في تذكرة الحفاظ وزاد بسامرا في ذي القعدة . وقال ابن القيسراني في الجمع بين رجال الصحيحين: "قال السراج مات بالعسكر سنة تسع وأربعين ومائتين في آخر ذي القعدة". وكذا الخزرجي في الخلاصة إلا أنه لم يذكر شهر وفاته، وذكر الخطيب في تاريخه عن ابن أبي خيثمة أنه مات بالعسكر ونقل عن محمد بن عبد الله الحضرمي وأبي عمر بكر بن محمد بن عبد الوهاب القزاز ومحمد بن إسحاق الذهبي أنهم قالوا: "مات عمرو بن علي سنة تسع وأربعين ومائتين". قال أبو عمر: "ب- (سر من رأى)" وقال الثقفي: "بالعسكر في آخر ذي القعدة". ونقل الخطيب في تاريخه أيضاً عن أبي الحسن سهل بن نوح بن يحيى البزاز قال: "مات يوم الأربعاء لخمس بقين من ذي القعدة سنة تسع وأربعين ومائتين". وأرَّخ وفاته في هذه السنة أيضاً ابن كثير في البداية والنهاية وابن حجر في تقريب التهذيب وابن العماد في شذرات الذهب.

أما سنة ولادته ومدة عمره فلم أرَ من تعرض لذكرهما سوى ما أسلفته عن الذهبي في التذكرة أنه ولد بعيد الستين ومائة رحمه الله.

ممن ترجم له:

1- ترجم له البخاري في التاريخ الكبير (2/3/355).

2- وابن أبي حاتم في الجرح والتعديل (1/3/249).

3- والذهبي في العبر (1/454)، وتذكرة الحفاظ (2/71).

4- وابن حجر في تهذيب التهذيب (8/80).

وتقريب التهذيب (2/75).

ومقدمة الفتح (2/199).

5- والخزرجي في الخلاصة (247).

6- والخطيب في تاريخه (12/207).

7- وابن القيسراني في الجمع بين رجال الصحيحين (367).

8- وأبو نعيم في أخبار أصبهان (2/29).

9- وابن العماد في شذرات الذهب (2/120).

10- وكحالة في معجم المؤلفين (8/11).

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 22 المقال رقم 2


من أعلام المحدثين - محمد بن إسحاق بن خزيمة

مـن أعــلام المحـدثـين

محمد بن إسحاق بن خزيمة

(223-311 هـ)

بقلم الشيخ: عبد المحسن بن حمد العباد البدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه :

هو محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر وقد اشتهر بالنسبة إلى جده خزيمة ولهذا يعرف بابن خزيمة.

كنيته ونسبته ولقبه:

كنيته أبو بكر ولقبه إمام الأئمة ووطنه نيسابور فيقال له النيسابوري، ويقال له السلمي نسبة إلى قبيلة ونسبته إليهم ولاء كما في البداية والنهاية لابن كثير وطبقات الفقهاء لأبي إسحاق الشيرازي.

رحلته في طلب الحديث:

سمع الحديث ببلده وهو صغير ثم رحل إلى العراق والشام والحجاز ومصر فسمع الحديث وأسمعه.

ممن روى عنهم:

روى عن أئمة كثيرين فروى عن أحمد بن منيع ومحمد بن رافع وعلي بن حجر ومحمد بن بشار ومحمد بن المثنى ومحمد بن إسماعيل البخاري ومحمد بن يحيى الذهلي وأحمد بن سيار المروزي ومحمود ابن غيلان ومحمد بن أبان المستملي وإسحاق بن موسى الخطمي وعتبة بن عبد الله اليحمدي وبشر بن معاذ وأبي كريب ويونس بن عبد الأعلى ونصر بن علي الجهضمي وعلي بن خشرم وغيرهم.

ممن رووا عنه :

روى عنه البخاري ومسلم في غير الصحيحين ومحمد بن عبد الله بن عبد الحكم وأبو عمرو أحمد بن المبارك المستملي وإبراهيم بن أبي طالب وهؤلاء أكبر منه وروى عنه يحي بن محمد بن صاعد وأبو علي النيسابوري وإسحاق بن سعد النسوي وأبو عمرو بن حمدان وأبو حامد أحمد بن محمد بن بالويه وأبو بكر أحمد بن مهران المقري ومحمد بن أحمد بن علي بن نصر المعدل وحفيده محمد بن الفضل ابن محمد بن إسحاق وأبو حاتم بن حبان البستي وأبو القاسم الطبراني وأبو أحمد عبد الله بن عدي الجرجاني وغيرهم.

من خرج حديثه:

خرج حديثه البخاري ومسلم في غير الصحيحين وتأخرت وفاته عن مسلم بخمسين سنة وروايتهما عنه من رواية الأكابر عن الأصاغر وقد روى عنه حفيده محمد بن الفضل، وتوفي سنة سبع وثمانين وثلاثمائة وبين وفاته ووفاة الإمام البخاري مائة وسبع وعشرون سنة فهو مثال للسابق واللاحق.

ثناء الأئمة عليه:

أثنى عليه أهل زمانه ومن بعدهم وذكروه بالجميل عقيدة وعلماً وعملاً قال أبو عثمان الزاهد: "إن الله ليدفع البلاء عن أهل نيسابور بابن خزيمة" وقال حفيده محمد بن الفضل: "كان جدي لا يدخر شيئاً بل ينفقه على أهل العلم ولا يعرف الشح ولا يميز بين العشرة والعشرين". وقال أبو علي النيسابوري: "لم أرَ مثل ابن خزيمة". وقال أبو أحمد حسنك عن ابن خزيمة قال: "ما كتبت سواداً في بياض إلا وأنا أعرفه". وقال أبو علي النيسابوري: "كان ابن خزيمة يحفظ الفقهيات من حديثه كما يحفظ القارئ السورة". وقال أبو حاتم ابن حبان: "ما رأيت على وجه الأرض من يحسن صناعة السنن ويحفظ ألفاظها الصحاح وزياداتها حتى كأن السنن بين عينيه إلا محمد بن إسحاق بن خزيمة فقط". وقال الدارقطني: "كان ابن خزيمة إماماً ثبتاً معدوم النظير". وقال أبو العباس ابن سريج وذكر له ابن خزيمة فقال: "يستخرج النكت من حديث رسول الله صلى الله عليه وسلم بالمنقاش". وقال ابن أبي حاتم - وقد سئل عن ابن خزيمة- ويحكم "هو يسأل عنا ولا يُسأل عنه هو إمام يُقتدى به" وقال: "هو ثقة صدوق". وقال الذهبي في التذكرة: "الحافظ الكبير إمام الأئمة شيخ الإسلام" وقال: "روى وجود وصنف واشتهر اسمه وانتهت إليه الإمامة والحفظ في عصره بخراسان" وقال: "هذا الإمام كان فريد عصره"، وقال ابن حبان: "لم نرَ مثله في حفظ الإسناد والمتن" وقال أبو إسحاق الشيرازي: "وكان يقال له إمام الأئمة وجمع بين الفقه والحديث"، وحكى عنه أبو بكر النقاش أنه قال: "ما قلدت أحداً في مسألة منذ بلغت ست عشرة سنة". وقال أبو زكريا العنبري سمعت ابن خزيمة يقول: "ليس مع رسول الله صلى الله عليه وسلم قول إذا صح الخبر" وقال شيخه الربيع: "استفدنا من ابن خزيمة أكثر مما استفاد منا". وقال ابن كثير في البداية والنهاية: "كان بحراً من بحور العلم طاف البلاد ورحل إلى الآفاق في الحديث وطلب العلم".

آثاره :

قال الحافظ الذهبي في العبر: "الحافظ صاحب التصانيف" وقال الحافظ ابن كثير في البداية والنهاية: "كتب الكثير وصنف وجمع وكتابه الصحيح من أنفع الكتب وأجلها"، وقال أبو عبد الله الحاكم في كتابه معرفة علوم الحديث ص104: "فضائل هذا الإمام ومصنفاته تزيد على مائة وأربعين كتاباً سوى المسائل والمسائل المصنفة أكثر من مائة جزء فإن فقه حديث بريرة ثلاثة أجزاء ومسألة الحج خمسة أجزاء" انتهى.. وإن مما يؤسف له أن هذه المؤلفات الكثيرة لا وجود لها في الوقت الحاضر بل ولا للقليل منها والذي حظيت به المكتبة الإسلامية منها كتاب التوحيد الذي طبع من قبل وجزء من الصحيح عثر عليه الدكتور محمد مصطفى الأعظمي في مكتبة أحد الثالث باستانبول مسجل تحت رقم 348 عدد أوراقه 301 ورقة وقد شرع المكتب الإسلامي ببيروت بطباعته وصدر منه جزءان وكتابه الصحيح يلي في الدرجة صحيح مسلم فهو أجل الكتب المصنفة في الصحيح بعد الصحيحين ولهذا يعتبر العثور عليه كسباً كبيراً للمكتبة الإسلامية.

وفاته:

توفي أبو بكر ابن خزيمة في اليوم الثاني من شهر ذي القعدة سنة إحدى عشرة وثلاثمائة أرخ وفاته بهذا الذهبي في التذكرة والعراقي في مقدمة طرح التثريب. قال الذهبي: "وهو في تسع وثمانين سنة" وقال: "ولد سنة ثلاث وعشرين ومائتين" وقال أبو إسحاق الشيرازي في طبقات الفقهاء: "مات سنة اثنتي عشرة وثلاثمائة" وقد أرخ وفاته في سنة إحدى عشرة وثلاثمائة أيضاً: الذهبي في العبر، وابن كثير في البداية والنهاية وابن العماد في شذرات الذهب وابن السبكي في طبقات الشافعية.

ممن ترجم له:

1- الذهبي في العبر 2/149 وفي تذكرة الحفاظ 2/287.

2- وابن كثير في البداية والنهاية 11/149.

3- وأبو إسحاق الشيرازي في طبقات الفقهاء 105.

4- وابن السبكي في طبقات الشافعية 2/130.

5- وابن أبي حاتم في الجرح والتعديل 2/3/196.

6- وابن العماد في شذرات الذهب 2/262.

7- والعراقي في طرح التثريب 1/96.

8- وعمر رضا كحالة في معجم المؤلفين 9/39.

9- وصديق حسن خان في التاج المكلل 297.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة، العدد 23 المقال رقم 2.


من أعلام المحدثين - أبو الحسن الدارقطني

مـن أعــلام المحـدثـين

أبو الحسن الدارقطني

(306-385 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه :

هو على بن عمر بن مهدي بن مسعود بن النعمان بن دينار بن عبد الله, هكذا نسبه ابن السبكي في طبقات الشافعية, وابن كثير في البداية والنهاية, وقبلهما الخطيب البغدادي في تاريخ بغداد.

كنيته ونسبته ولقبه:

كنيته أبو الحسن واشتهر بالدراقطني نسبة إلى دار القطن محلة ببغداد.

ولادته:

ولد الدارقطني سنة ست وثلاثمائة.

ممن روى عنهم:

سمع الدارقطني أبا القاسم البغوي وأبا بكر بن أبي داود ويحيى بن صاعد وبدر بن الهيثم القاضي وأحمد بن إسحاق بن البهلول وعبد الوهاب بن أبي حية والفضل بن أحمد الزبيدي وأبا عمر محمد بن يوسف القاضي وأحمد ابن قاسم وأبا سعيد العدوي ويوسف ابن يعقوب النيسابوري وأبا حامد بن هارون الحضرمي ومحمد بن نوح الجنديسابوري وأحمد بن عيسى بن السكين البلدي وإسماعيل بن العباس الوراق وإبراهيم بن حماد القاضي وعبد الله بن محمد بن سعيد الجمال وأبا طالب أحمد بن نصر وغيرهم.

ممن رووا عنه :

روى عنه أبو نعيم الأصبهاني وأبو حامد الاسفرائيني الفقيه وأبو عبد الله الحاكم وعبد الغني بن سعيد المصري وتمام الرازي وأبو بكر البرقاني وأبو ذر الهروي وأبو محمد الخلال وأبو القاسم التنوخي وأبو طاهر بن عبد الرحيم الكاتب والقاضي أبو الطيب الطبري وأبو الحسن العتيقي وحمزة السهمي وأبو الغنائم بن المأمون وأبو الحسن بن المهتدي بالله وأبو محمد الجوهري وغيرهم.

رحلته في طلب الحديث:

قال الذهبي في التذكرة: وارتحل في كهولته إلى مصر والشام. وفي طبقات الشافعية لابن السبكي: روى عن خلق كثير ببغداد والكوفة والبصرة وواسط ورحل من الكوفة إلى الشام ومصر.

من ثناء الأئمة عليه:

وقد اتفقت كلمة أهل العلم على الثناء عليه, وبيان عظم منزلته, وخدمته التامة للسنة, رواية ودراية. قال فيه الخطيب البغدادي في تاريخ بغداد: "وكان فريد عصره وقريع دهره ونسيج وحده وإمام وقته انتهى إليه علم الأثر والمعرفة بعلل الحديث وأسماء الرجال وأحوال الرواة مع الصدق والأمانة والفقه والعدالة وقبول الشهادة وصحة الاعتقاد وسلامة المذهب والاضطلاع بعلوم سوى علم الحديث, منها القراءات؛ فإن له فيها كتابا مختصا موجزا, جمع الأصول في أبواب عقدها في أول الكتاب, وسمعت بعض من يعتني بعلوم القرآن يقول: "لم يسبق أبو الحسن إلى طريقته التي سلكها في عقد الأبواب المقدمة في أول القراءات, وصار القراء بعده يسلكون طريقته في تصانيفهم ويحذون حذوه". ومنها المعرفة بمذاهب الفقهاء؛ فإن كتاب السنن الذي صنفه يدل على أنه كان ممن اعتنى بالفقه لأنه لا يقدر على جمع ما تضمنه ذلك الكتاب إلا من تقدمت معرفته بالاختلاف في الأحكام. وبلغني أنه درس فقه الشافعي على أبي سعيد الاصطخري, وقيل بل درس الفقه على صاحب لأبي سعيد, وكتب الحديث عن أبي سعيد نفسه. ومنها أيضا المعرفة بالأدب والشعر, وقيل إنه كان يحفظ دواوين جامعة من الشعراء وسمعت حمزة بن محمد بن طاهر الدقاق يقول: " كان أبو الحسن الدارقطني يحفظ ديوان السيد الحميدي في جملة ما يحفظ من الشعر فنسب إلى التشيع لذلك".

وقال الذهبي في تذكرة الحفاظ: " الإمام شيخ الإسلام, حافظ الزمان, الحافظ الشهير"، وقال ابن كثير المتوفي سنة 774 في البداية والنهاية: "الحافظ الكبير أستاذ هذه الصناعة قبله بمدة وبعده إلى زماننا هذا, سمع الكثير وجمع وصنف وألف وأجاد وأفاد وأحسن النظر والتعليل والانتقاد والاعتقاد وكان فريد عصره ونسيج وحده وإمام دهره في أسماء الرجال وصناعة التعليل والجرح والتعديل وحُسن التصنيف والتأليف واتساع الرواية والاطلاع التام في الرواية، له كتابه المشهور من أحسن المصنفات في بابه لم يسبق إلى مثله ولا يلحق في شكله إلا من استمد من بحره وعمل كعمله, وله كتاب العلل بيّن فيه الصواب من الدخل, والمتصل من المرسل والمنقطع والمعضل, وكتاب الأفراد الذي لا يفهمه فضلا عن أن ينظمه إلا من هو من الحفاظ الأفراد والأئمة النقاد والجهابذة الجياد, وله غير ذلك من المصنفات التي هي كالعقود في الأجياد, وكان من صغره موصوفا بالحفظ الباهر والفهم الثاقب والبحر الزاخر جلس مرة في مجلس إسماعيل الصفار وهو يملي على الناس الأحاديث فقال له بعض المحدثين في أثناء المجلس: إن سماعك لا يصح وأنت تنسخ. فقال الدارقطني: فهمي للإملاء أحسن من فهمك وأحضر ثم قال له الرجل: أتحفظ كم أملى حديثا؟ فقال: إنه أملى ثمانية عشر حديثا؟ إلى الآن, والحديث الأول منها عن فلان عن فلان ثم ساقها كلها بأسانيدها وألفاظها لم يخرم منها شيئا، فتعجب الناس منه وقال: "قال الحاكم أبو عبد الله النيسابوري: "لم يرَ الدارقطني مثل نفسه". وقال ابن الجوزي: "وقد اجتمع له مع معرفة الحديث العلم بالقراءات والنحو والفقه والشعر مع الإمامة والعدالة وصحة العقيدة"، وفي تذكرة الحفاظ للذهبي قال الحاكم: "صار الدارقطني أوحد عصره في الحفظ والفهم والورع وإماما في القراء والنحويين وأقمت في سنة سبع وستين -أي وثلاثمائة- ببغداد أربعة أشهر وكثر اجتماعنا فصادفته فوق ما وصف لي وسألته عن العلل والشيوخ, وله مصنفات يطول ذكرها, فأشهد أنه لم يخلف على أديم الأرض مثله".

وقال أبو ذر الهروي: "قلت للحاكم: هل رأيت مثل الدارقطني؟ فقال: هو لم يرَ مثل نفسه فكيف أنا".

وكان عبد الغني بن سعيد المصري إذا ذكر الدارقطني قال: أستاذي. وفي تاريخ بغداد قال القاضي أبو الطيب الطبري:" كان الدارقطني أمير المؤمنين في الحديث وما رأيت حافظا ورد بغداد إلاّ مضى إليه وسلم له". يعني فسلم له التقدمة في الحفظ وعلو المنزلة في العلم.

وقال عبد الغني بن سعيد المصري: " أحسن الناس كلاما على حديث رسول الله صلى الله عليه وسلم ثلاثة: علي ابن المديني في وقته، وموسى بن هارون في وقته، وعلي بن عمر الدارقطني في وقته".

وقال ابن العماد في شذرات الذهب: "الحافظ الكبير شيخ الإسلام إليه النهاية في معرفة الحديث وعلومه وكان يدعى فيها: أمير المؤمنين".

وقال العراقي في طرح التثريب: "وكان أحفظ أهل زمانه, صنف السنن والعلل والمؤتلف والمختلف وغير ذلك".

وقال ابن خلكان في وفيات الأعيان: "الحافظ المشهور كان عالما حافظا فقيها على مذهب الإمام الشافعي"، وقال: "وانفرد بالإمامة في علم الحديث في عصره ولم ينازعه في ذلك أحد من نظرائه"، وقال ابن السبكي في طبقات الشافعية: "الحافظ المشهور الاسم صاحب المصنفات إمام زمانه وسيد أهل عصره وشيخ أهل الحديث".

آثاره :

وقد ترك الدارقطني بعده للأمة الإسلامية كتباً قيمة, ألفها وأحسن في تأليفها, وقد أثنى كبار المحدثين وجهابذتهم على هذه الكتب, فمنها كتاب العلل الذي قال فيه الذهبي في تذكرة الحفاظ:" وإذا شئت أن تبين براعة هذا الإمام فطالع العلل له فإنك تندهش ويطول تعجبك".

وقال ابن كثير في البداية والنهاية: "له كتابه المشهور- يعني السنن - من أحسن المصنفات في بابه لم يسبق إلى مثله ولا يلحق في شكله إلاّ من استمد من بحره وعمل كعمله، وله كتاب العلل بيّن فيه الصواب من الدخل, والمتصل من المرسل والمنقطع والمعضل, وكتاب الأفراد الذي لا يفهمه فضلا عن أن ينظمه إلا من هو من الحفاظ الأفراد والأئمة النقاد والجهابذة الجياد وله غير ذلك من المصنفات التي هي كالعقود في الأجياد".

ومن مؤلفاته الكثيرة النافعة:

1- كتاب السنن وهو مطبوع

2- كتاب العلل الذي نوه به الذهبي وابن كثير في كلامهما المتقدم.

3- كتاب أحاديث الموطأ وذكر اتفاق الرواة عن مالك واختلافهم وزيادتهم ونقصهم وهو مطبوع. وهو أيضا مخطوط في المكتبة الظاهيرية بدمشق ورقمه 525 حديث.

4- كتاب الضعفاء والمتروكين، وهو من مخطوطات الظاهرية بدمشق في المجموع رقم 124.

5- أخبار عمرو بن عبيد المعتزلي وكلامه في القرآن وإظهار بدعته، وهو من مخطوطات الظاهرية بدمشق في المجموع رقم 106.

6- كتاب المؤتلف والمختلف يوجد منه الجزء الثاني في معهد المخطوطات بجامعة الدول العربية بالقاهرة تحت رقم 843 فهرس التاريخ.

7- رجال البخاري ومسلم يوجد مخطوطاً في الآصفية بجيد أباد وصورته في معهد المخطوطات بالقاهرة رقم 1062 فهرس التاريخ.

8- كتاب الأفراد يوجد بعضه مخطوطاً في ظاهرية دمشق في المجموع رقم 35 و 56.

9- كتاب في التصحيف, قال عنه أبو عمرو بن الصلاح في علوم الحديث ص 252 : "هذا فن جليل إنما ينهض بأعبائه الحذاق من الحفاظ والدارقطني منهم وله فيه تصنيف مفيد".

10- كتاب في الذين رووا عن الشافعي الحديث, قال أبو إسحاق الشيرازي في كتابه طبقات الفقهاء ص104: "وأما من روى عنه الحديث فخلق كثير ذكرهم الدارقطني في جزءين".

11- كتاب الاستدراك على الصحيحين.

وفاته:

توفي الدرقطني يوم الخميس لثمان خلون من ذي القعدة سنة خمس وثمانين وثلاثمائة أرخه بهذا ابن السبكي وقال: " قال أبو نصر بن ماكولا: رأيت في المنام كأني أسأل عن حال الدارقطني في الآخرة فقيل لي: ذلك يُدعى في الجنة الإمام".

وقال ابن خلكان في وفيات الأعيان: "توفي يوم الأربعاء لثمان خلون من ذي القعدة, وقيل ذي الحجة سنة خمس وثمانين وثلاثمائة ببغداد, وصلى عليه الشيخ أبو حامد الاسفرائيني الفقيه المشهور ودفن قريبا من معروف الكرخي في مقبرة باب حرب رحمه الله".

ممن ترجم له:

1- ترجم للدارقطني الحافظ الذهبي في العبر3/28, وفي تذكرة الحفاظ 3/199.

2- ابن كثير في البداية والنهاية 11/317.

3- السمعاني في الأنساب 217 مخطوط.

4- الخطيب في تاريخ بغداد 12/34.

5- ابن عماد في شذرات الذهب 3/116.

6- ابن خلكان في وفيات الأعيان 2/459.

7- ابن الأثير في اللباب 1/404.

8- ابن السبكي في طبقات الشافعية 2/310.

9- الخطيب التبريزي في الإكمال 3/805 آخر المشكاة.

10- العراقي في مقدمة طرح التثريب 1/86.

11- صديق خان في التاج المكلل82.

12- عمر كحالة في معجم المؤلفين 7/157.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة، العدد 24 المقال رقم 2.

صفحة: 6-11، ربيع الثاني 1394هـ.


من أعلام المحدثين - أبو أحمد بن عدي الجرجاني

عنوان الكتاب:

من أعلام المحدثين (أبو أحمد بن عدي الجرجاني(

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة، العدد الثالث، محرم، 1395 هـ/ 1975 م

من أعلام المحدثين
أبو أحمد بن عدي الجرجاني 277-365هـ. بقلم فضيلة الشيخ: عبد المحسن بن حمد العباد نائب رئيس الجامعة الإسلامية.
 نسبه:
 هو عبد الله بن عدي بن عبد الله بن محمد بن مبارك، هكذا نسبه الذهبي في "تذكرة الحفاظ"، واسم أبيه عدي في "التذكرة"، وفي "العبر" و"اللباب" و "طرح التثريب" و "شذرات الذهب"، وفي "طبقات الشافعية" لابن السبكي اسم أبيه محمد، وجده عدي.

كنيته ونسبته:
كنيته أبو أحمد، ووطنه "جرجان" ينسب إليه فيقال: الجرجاني؛ وقد اشتهر بابن عدي، وبابن القطان.

رحلته في طلب الحديث:
بدأ سماع الحديث سنة تسعين ومائتين، ورحل في طلب الحديث ما بين الأسكندرية وسمرقند، وأول رحلاته في سنة سبع وتسعين ومائتين وعمره عشرون سنة.

ممن روى عنهم:
روى عن بهلول بن إسحاق الأنباري، ومحمد بن عثمان بن أبي سويد، ومحمد بن يحيى المروزي، وأبي خليفة الجمحي، والحسن بن سفيان، وأبي عبد الرحمن النسائي، وعمران بن مجاشع، وعبدان

ممن رووا عنه:
 روى عنه شيخه أبو العباس بن عقدة، وأبو سعد الماليني، وحمزة بن يوسف السهمي، وأبو عبد الله الحاكم النيسابوري وغيرهم.

ثناء الأئمة عليه:
قال حمزة السهمي: "كان حافظا متقنا لم يكن في زمانه أحد مثله". وقال الخليلي: "كان عديم النظير حفظا وجلالة". وقال أبو القاسم ابن عساكر: "كان ثقة على لحن فيه". وقال الذهبي: "كان لا يعرف العربية مع عجمة فيه، وأما العلل والرجال فحافظ لا يجارى". وقال أبو الوليد الباجي: "ابن عدي حافظ لا بأس به". وقال ابن الأثير في اللباب: "كان إمام عصره". وقال الذهبي في التذكرة: "الإمام الحافظ الكبير"، وقال: "كان أحد الأعلام"، وقال: "وهو المصنف في الكلام على الرجال، عارف بالعلل". وقال ابن كثير في البداية والنهاية: "الحافظ الكبير المفيد الإمام العالم الجوال النقال الرحال". وقال ابن قاضي شهبة (كما في شذرات الذهب لابن العماد): "هو أحد الأئمة الأعلام، وأركان الإسلام، طاف البلاد في طلب العلم، وسمع الكبار". وقال أحمد أبي بن مسلم الحافظ: "لم أر أحدا مثل أبي أحمد بن عدي، فكيف فوقه في الحفظ".

آثاره:
قال ابن الأثير في اللباب: "وله التصانيف المشهورة". انتهى. وهذه التصانيف أشهرها على الاطلاق كتاب "الكامل في الجرح والتعديل" وقد أثنى عليه العلماء ورفعوا من شأنه. قال فيه حمزة السهمي: "سألت الدارقطني أن يصنف كتابا في الضعفاء قال: "أليس عندك كتاب ابن عدي؟" فقلت "بلى". قال: "فيه كفاية لا يزاد عليه". وقال ابن كثير في البداية والنهاية: "له كتاب الكامل في الجرح والتعديل لم يسبق إلى مثله، ولم يلحق في شكله". وقال ابن قاضي شهبة كما في شذرات الذهب: "وهو كامل في بابه كما سمي". وقال ابن السبكي في طبقات الشافعية: "وكتاب الكامل طابق اسمه معناه، ووافق لفظه فحواه،

وفاته:
توفي الحافظ أبو أحمد بن عدي سنة خمس وستين وثلاثمائة في شهر جمادى الآخرة في "جرجان"، وصلى عليه أبو بكر الإسماعيلي، وولادته سنة سبع وسبعين ومائتين، وهي السنة التي مات فيها أبو حاتم الرازي، وعمره ثمان وثمانون سنة، وقد أرخ وفاته بهذا الذهبي في تذكرة الحفاظ وفي العبر، وابن الأثير في اللباب، وابن السبكي في طبقات الشافعية، والعراقي في طرح التثريب، وابن العماد في شذرات الذهب، وابن كثير في البداية والنهاية.

ممن ترجم له:
1- ترجم له الذهبي في العبر 2/337 وفي التذكرة 3/152.
2- وابن العماد في شذرات الذهب 3/51.

3- وابن كثير في البداية والنهاية 11/283.
4- والسمعاني في الأنساب مخطوط 126.
5- والعراقي في طرح التثريب 1/71.
6- وابن السبكي في طبقات الشافعية 2/233.
7- وابن الأثير في اللباب 1/219.
8- وعمر رضا كحالة في معجم المؤلفين 6/82.


من أعلام المحدثين - أبو الفرج ابن الجوزي

مـن أعــلام المحـدثـين

أبو الفرج ابن الجوزي

(510 تقرباً -597 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه

هو عبد الرحمن بن علي بن محمد بن علي بن عبيد الله بن عبد الله بن حمادي بن أحمد بن محمد بن جعفر بن عبد الله بن القاسم بن النضر بن القاسم ابن محمد بن عبد الله بن عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق رضي الله القرشي التيمي البكري البغدادي.

كنيته ولقبه ونسبته:

كنيته أبو الفرج ولقبه جمال الدين واشتهر بابن الجوزي, واختلف في هذه النسبة فقيل إن جده جعفر نسب إلى فرضة من فرض البصرة يقال لها جوزة, وقال المنذري: هو نسبة إلى موضع يقال له فرضة الجوز وقيل هو منسوب إلى محلة بالبصرة تسمى محلة الجوز وقيل بل كانت في داره بواسط جوزة لم يكن بواسط جوزة سواها ذكر هذه الأقوال ابن رجب في ذيل طبقات الحنابلة.

ممن روى عنهم:

نشأ يتيماً إذ توفي والده وله ثلاث سنوات ولما ترعرع حملته أمه وعمته إلى مسجد أبي الفضل بن ناصر وهو خاله فاعتنى به وأسمعه الحديث وحفظ القرآن وقرأ على جماعة من القراء وقد سمع الحديث في صغره ولما بلغ رشده وفهم الطلب صار ينتقي من الشيوخ من هو أمثل من غيره وأكثر إفادة وقال متحدثا عن ذلك:

"فلما فهمت الطلب كنت ألازم من الشيوخ أعلمهم وأوثر من أرباب النقل أفهمهم فكانت همتي تجويد العُدد لا تكثير العدد ولما رأيت من أصحابي من يؤثر الاطلاع على كبار مشايخي ذكرت عن كل واحد منهم حديثاً"، ثم ذكر أهم مشيخته التي نوه عنها وعدتهم سبعة وثمانون شيخاً من كبار شيوخه ومنهم القاضي أبو بكر الأنصاري وأبو بكر المزرفي وأبو القاسم الحريري وعلي بن عبد الواحد الدينوري وأبو السعادات المتوكلي وغيرهم.

ممن رووا عنه :

روى عنه ابن الصاحب يحيى وسبطه الواعظ شمس الدين يوسف بن فرعلي والحفظ عبد الغني وابن الزبيبي وابن النجار وابن خليل والتقي البلداني وابن عبد الدائم وغيرهم.

ثناء الأئمة عليه:

وكان ابن الجوزي رحمه الله محل ثناء الأئمة وتقديرهم، قال فيه الذهبي في التذكرة: " الإمام العلامة الحافظ عالم العراق وواعظ الآفاق"، وقال ابن رجب في ذيل طبقات الحنابلة : "الحافظ المفسر الفقيه الواعظ شيخ وقته وإمام عصره"، وقال الموفق عبد اللطيف: "كان ابن الجوزي لطيف الصورة حلو الشمائل رخيم النغمة موزون الحركات والنغمات لذيذ المفاكهة يحضر مجلسه مائة ألف أو يزيدون لا يضيع زمانه شيئاً يكتب باليوم أربعة كراريس ويرتفع له كل سنة من كتابته ما بين خمسين مجلداً إلى ستين وله في كل علم مشاركة لكنه كان في التفسير من الأعيان وفي الحديث من الحفاظ وفي التاريخ من المتوسعين ولديه فقه كاف وأما السجع الوعظي فله فيه ملكة قوية إن ارتجل أجاد وإن روى أبدع"، وقال سبطه أبو المظفر: " كان زاهداً في الدنيا متقللاً منها وما مازح أحداً قط ولا لعب مع صبي ولا أكل من جهة لا يتيقن حلها وما زال على ذلك الأسلوب إلى أن توفاه الله تعالى"، وقال موفق الدين المقدسي : " كان ابن الجوزي إمام أهل عصره في الوعظ وصنف في فنون العلم تصانيف حسنة وكان صاحب فنون وكان يدرس الفقه ويصنف فيه وكان حافظاً للحديث وصنف فيه إلا أننا لم نرض تصانيفه في السنة ولا طريقته فيها"، وقال ابن خلكان في وفيات الأعيان : " كان علامة عصره وإمام وقته في الحديث وصناعة الوعظ صنف في فنون عديدة"، وقال ابن كثير في البداية والنهاية: " أحد أفراد العلماء برز في علوم كثيرة وانفرد بها عن غيره وجمع المصنفات الكبار والصغار نحواً من ثلاثمائة مصنف وكتب بيده نحواً من مائتي مجلدة وتفرد بفن الوعظ الذي لم يسبق إليه ولم يلحق شأوه فيه وفي طريقته وشكله وفي فصاحته وبلاغته وعذوبته وحلاوة ترصيعه ونفوذ وعظه وغوصه على المعاني البديعة وتقريبه الأشياء الغريبة فيما يشاهد من الأمور الحسية بعبارة وجيزة سريعة الفهم والإدراك بحيث يجمع المعاني الكثيرة في الكلمة اليسيرة هذا وله في العلوم كلها اليد الطولى والمشاركات في سائر أنواعها من التفسير والحديث والتاريخ والحساب والنظر في النجوم والطب والفقه وغير ذلك من اللغة والنحو"، وقال: "وبالجملة كان أستاذاً فرداً في الوعظ وغيره".

آثاره:

ابن الجوزي من العلماء الذين أكثروا من التأليف في فنون شتى، قال ابن خلكان في وفيات الأعيان: "صنف في فنون عديدة"، ثم ذكر نماذج منها وقال: " وبالجملة كتبه أكثر من أن تعد وكتب بخطه شيئاً كثيراً والناس يغالون في ذلك حتى إنهم يقولون: إنه جمعت الكراريس التي كتبها وحسبت مدة عمره وقسمت الكراريس على المدة فكان ما خص كل يوم تسعة كراريس وهذا شيء عظيم لا يكاد يقبله العقل، ويقال إنه جمعت براية أقلامه التي كتب بها حديث رسول الله صلى الله عليه وسلم فحصل منها شيء كثير وأوصى أن يسخن بها الماء الذي يغسل به بعد موته ففعل ذلك فكفت وفضل منها"، وقال الذهبي في العبر: " صاحب التصانيف الكثيرة الشهيرة في أنواع العلم من التفسير والحديث والفقه والزهد والوعظ والأخبار والتاريخ والطب وغير ذلك"، وقال الذهبي في التذكرة: "وما علمت أحداً من العلماء صنف ما صنف هذا الرجل"، وقال أبو العباس ابن تيمية: "وله مصنفات في أمور كثيرة حتى عددتها فرأيتها أكثر من ألف مصنف ورأيت بعد ذلك له ما لم أره"، وقال: " وله التصانيف في الحديث وفنونه ما لم يصنف مثله وقد انتفع الناس به وهو من أجود فنونه وله في الوعظ وفنونه ما لم يصنف مثله ومن أحسن تصانيفه ما يجمعه من أخبار الأولين مثل المناقب التي صنفها فإنه ثقة كثير الاطلاع على مصنفات الناس حسن الترتيب والتبويب قادر على الجمع والكتابة وكان من أحسن المصنفين في هذه الأبواب تمييزاً فإن كثيراً من المصنفين لا يميز بين الصدق فيه والكذب". وقد ترجم له الحافظ ابن رجب في ذيل طبقات الحنابلة ترجمه مطولة في أربع وثلاثين صفحة سمّى فيها ما يزيد على مائتين من مصنفاته فيها المختصر والمطول ومن أشهر المطبوع منها زاد المسير في علم التفسير وكتاب صفة الصفوة وكتاب الموضوعات وكتاب مناقب الإمام أحمد وكتاب ذم الهوى وكتاب الوفاء بأحوال المصطفى صلى الله عليه وسلم وكتاب تلبيس إبليس، وقد ذكر الحافظ بن رجب في ترجمته أنه مع ما حصل له من التصنيف وكثرة الثناء عليه؛ للناس فيه كلام من وجوه، منها كثرة أغلاطه في تصانيفه، وقال: " وعذره في هذا واضح وهو أنه كان مكثراً من التصانيف فيصنف الكتاب ولا يعتبره بل يشتغل بغيره وربما كتب في الوقت الواحد في تصانيف عديدة"، ومنها ما يوجد في كلامه من الثناء والترفع والتعاظم وكثرة الدعاوي ثم قال ابن رجب: "ولا ريب أنه كان عنده من ذلك طرف والله يسامحه"، ومنها ميله إلى التأويل في بعض كلامه، ثم قال ابن رجب:" ولا ريب أن كلامه في ذلك مضطرب مختلف وهو وإن كان مطّلعا على الحديث والآثار في هذا الباب فلم يكن خبيراً بحل شبه المتكلمين وبين فسادها".

وفاته:

توفي ليلة الجمعة ثاني عشر شهر رمضان سنة سبع وتسعين وخمسمائة ببغداد ودفن بباب حرب، أرّخ وفاته بهذا ابن خلكان في وفيات الأعيان وقال: " وكانت ولادته بطريق التقريب سنة ثمان وقيل عشر وخمسمائة"، وقال: " وتوفي والده سنة أربع عشرة وخمسمائة"، وأرّخ وفاته بهذا ابن كثير في البداية والنهاية وقال: "وله من العمر سبع وثمانون سنة وحملت جنازته على رؤوس الناس وكان الجمع كثيراً جداً ودفن بباب حرب عند أبيه بالقرب من الإمام أحمد وكان يوماً مشهوداً حتى قيل إنه أفطر جماعة من الناس من كثرة الزحام وشدة الحر"، وذكر أنه كان له من الأولاد الذكور ثلاثة وأن له عدة بنات رحمه الله.

ممن ترجم له:

1- ترجم له ابن رجب في ذيل طبقات الحنابلة 1-399.

2- والذهبي في العبر 4-297، وتذكرة الحفاظ 4-135.

3- وابن العماد في شذرات الذهب 4-329.

4- وابن خلكان في وفيات الأعيان 2-321.

5- وصديق خان في التاج المكلل 64.

6- وابن كثير في البداية والنهاية 13-28.

7- والإكمال للخطيب التبريزي آخر المشكاة 3-808.

8- وابن تغرى بردس في النجوم الزاهرة 6-174.

9- وعمر رضا كحالة في معجم المؤلفين 5-158.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة، العدد 28 المقال رقم 2.


من أعلام المحدثين - أبو جعفر العقيلي

عن عنوان الكتاب:

من أعلام المحدثين (أبو جعفر العقيلي)

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة، العدد الثاني، 1394 هـ/ 1974 م

من أعلام المحدثين أبو جعفر العقيلي… _322هـ
 بقلم الشيخ: عبد المحسن بن حمد العباد نائب رئيس الجامعة الإسلامية
 نسبه:
هو محمد بن عمرو بن موسى بن محمد بن حماد.

كنيته ونسبته:
كنيته أبو جعفر وقد اشتهر بها وهو من أهل مكة فيقال له: المكي ويقال الحجازي ، ويقال له : العقيلي بضم العين نسبة إلى قبيلته وقد اشتهر بهذه النسبة.
سمع جده لأمه محمد بن يزيد العقيلي ومحمد ابن إسماعيل الصائغ وأبا يحيى ابن أبي ميسرة ومحمد بن أحمد بن الوليد بن برد الأنطاكي ويحيى بن أيوب العلاف ومحمد بن إسماعيل الترمذي وإسحاق الدبري وعلي بن عبد العزيز البغوي ومحمد بن خزيمة ومحمد بن موسى البلخي والمقدم ابن داود الرعيني وبشر بن موسى الأسدي وغيرهم.

ممن روى عنهم:
سمع جده لأمه محمد بن يزيد العقيلي ومحمد ابن إسماعيل الصائغ وأبا يحيى ابن أبي ميسرة ومحمد بن أحمد بن الوليد بن برد الأنطاكي ويحيى بن أيوب العلاف ومحمد بن إسماعيل الترمذي وإسحاق الدبري وعلي بن عبد العزيز البغوي ومحمد بن خزيمة ومحمد بن موسى البلخي والمقدم ابن داود الرعيني وبشر بن موسى الأسدي وغيرهم.

ممن رووا عنه:
روى عنه أبو الحسن محمد بن نافع الخزاعي وأبو بكر بن المقرئ وغيرهما.

ثناء الأئمة عليه:
قال مسلمة بن قاسم: كان العقيلي جليل القدر عظيم الخطر وكان كثير التصانيف فكان من أتاه من المحدثين قال: اقرأ من كتابك ولا تخرج أصله فتكلمنا في ذلك وقلنا إما أن يكون أحفظ الناس وإما أن يكون من أكذب الناس فاجتمعنا عليه فلما أتيت بالزيادة والنقص فطن لها فأخذ مني الكتاب وأخذ القلم فأصلحها فانصرفنا من عنده وقد طابت أنفسنا وعلمنا أنه من أحفظ الناس . وقال الحافظ أبو الحسن بن سهل القطان : أبو جعفر ثقة جليل القدر عالم بالحديث مقدم بالحفظ، وقال الذهبي في التذكرة: الحافظ الإمام وقال : وكان مقيماً في الحرمين وقال في العبر : الحافظ صاحب الجرح والتعديل عداده في أهل الحجاز.

آثاره:
قال الذهبي في تذكرة الحفاظ: صاحب كتاب الضعفاء الكبير وقال في العبر: صاحب الجرح و التعديل، وقال مسلمة بن قاسم: وكان حسن التأليف عارفًا بالتصنيف، وقال الفاسي في العقد الثمين في أخبار البلد الأمين: مؤلف كتاب الضعفاء، وقال الصفدي في الوافق بالوفيات: له مصنف جليل في الضعفاء: وقال الذهبي في أول كتابه ميزان الاعتدال : وله مصنف مفيد في معرفة الضعفاء.
وهذا الكتاب يوجد مخطوطاً في المكتبة الظاهرية بدمشق اسمه: الضعفاء ومن نسب إلى الكذب ووضع الحديث ومن غلب على حديثه الوهم ومن يتهم في بعض حديثه ومجهول روى ما لا يتابع عليه وصاحب بدعة يغلو فيها ويدعو إليها وإن كانت حاله مستقيمة.. قال عنها الشيخ محمد ناصر الدين الألباني في الفهرس الذي وضعه لمخطوطات الحديث في المكتبة قال : نسخة جيدة عليها سماع بتاريخ سنة 414هـ، وهي تحت رقم 362 حديث تبلغ صفحاتها 470 صفحة، ويوجد نسخة مصورة عنها محفوظة في معهد المخطوطات بجامعة الدول العربية في القاهرة تحت رقم 718 فهرس قسم التاريخ.

وفاته:
توفي الحافظ أبو جعفر العقيلي سنة اثنتين وعشرين وثلاثمائة بمكة في شهر ربيع الأول أرخ وفاته في هذه السنة الذهبي في العبر وفي تذكرة الحفاظ وابن العماد في شذرات الذهب والصفدي في الوافي بالوفيات والفاسي في العقد الثمين وقال: توفي في ربيع الأول سنة اثنتين وعشرين وثلاثمائة بمكة كما ذكر ابن زبرقي في وفياته وذكر أنه شهد جنازته.

ممن ترجم له :
1_ ترجم له الذهبي في العبر 2/194 وفي تذكرة الحفاظ 3/52.
2_ وابن العماد في شذرات الذهب 2/295.
3_ والسمعاني في النساب 396 مخطوط.
4_والفاسي في العقد الثمين 2/244.
5_ والصفدي في الوافي بالوفيات 4/291.
6_ وعمر رضا كحالة في معجم المؤلفين 11/98.

من أقوال الرسول الكريم صلى الله عليه وسلم
استحباب مجالسة الصالحين
عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير: فحامل المسك إما أن يحذيك وإما أن تبتاع منه. وإما أن تجد منه ريحًا طيبة. ونافخ الكير إما أن يحرق ثيابك, وإما أن تجد ريحًا خبيثة".
رواه مسلم


من أعلام المحدثين - أبو عبد الله الذهبي

من أعلام المحدثين

أبو عبد الله الذهبي (673 ـ 748هـ)

بقلم : الأستاذ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

نسبه : هو محمد بن أحمد بن عثمان بن قايماز بن عبد الله التركماني الأصل الفارقي ثم الدمشقي شمس الدين الذهبي .

نشأته: ولد الإمام الذهبي في اليوم الثالث عشر من شهر ربيع الآخر سنة (673)هـ بدمشق وسمع بعد التسعين وستمائة وأكثر عن ابن غدير وابن عساكر ويوسف الغسولي وغيرهم ثم رحل إلى القاهرة وأخذ عن الأبرقوهي والدمياطي وابن الصواف والقرافي وغيرهم وشيوخه في السماع والإجازة في معجمه الكبير أزيد من ألف ومائتي نفس .

ثناء العلماء عليه: الإمام الذهبي يعتبر مؤرخ الإسلام وقد لقب بذلك كما أنه أحد أعلام الحفاظ الذين برزوا في علم الحديث رواية ودراية فلا عجب أن يكون محل ثناء الخاص والعام ولا غرو أن تنطلق الألسنة بذكره بالجميل وقد أتى بالجميل الجليل .. وقد قال الحافظ ابن كثير في البداية والنهاية:

"الحافظ الكبير مؤرخ الإسلام وشيخ المحدثين وقال: وقد ختم به شيوخ الحديث وحفاظه" .. وقال ابن شاكر الكتبي في فوات الوفيات : الشيخ الإمام العلامة الحافظ حافظ لا يجارى ولافظ لا يبارى أتقن الحديث ورجاه ونظر علله وأحواله وعرف تراجم الناس وأبان الإبهام في تواريخهم والإلباس .

جمع الكثير ونفع الجم الغفير وأكثر من التصنيف ووفر بالاختصار مؤنة التطويل في التأليف، وقال أبو المحاسن الحسيني في ذيل تذكرة الحفاظ: "الشيخ الإمام العلامة شيخ المحدثين وقدوة الحفاظ والقراء محدث الشام ومؤرخه ومفيده" .

وقال: "وخرج لجماعة من شيوخه وجرح وعدل وفرع وصحح وعلل واستدرك وأفاد وانتقى واختصر كثيراً من تأليف المتقدمين والمتأخرين وكتب علماً كثيراً وصنف الكتب المفيدة " . وقال ابن السبكي في طبقات الشافعية:

"شيخنا وأستاذنا الإمام الحافظ محدث العصر" ، وقال الشوكاني في البدر الطالع: "الحافظ الكبير المؤرخ صاحب التصانيف السائرة في الأقطار" .

وقال ابن حجر في الدرر الكامنة: "ومهر في الحديث وجمع فيه المجاميع المفيدة الكثيرة حتى كان أكثر أهل عصره تصنيفً وجمع تاريخ الإسلام فأربى فيه على من تقدم بتحرير أخبار المحدثين خصوصاً".

وقال البدر النابلسي: "كان علامة زمانه بالرجال وأحوالهم حديد الفهم ثاقب الذهن وشهرته تغني عن الإطناب فيه".

وقال السيوطي في ذيل تذكرة الحفاظ: "الإمام الحافظ محدث العصر خاتمة الحفاظ ومؤرخ الإسلام وفرد الدهر والقائم بأعباء هذه الصناعة" وقال: "والذي أقوله: إن المحدثين عيال الآن على أربعة: المزي والذهبي والعراقي وابن حجر.."

قال أبو المحاسن الحسيني: "وكان أحد الأذكياء المعدودين والحفاظ المبرزين".

آثاره: وقد خلف الحافظ الذهبي للأمة الإسلامية ثروة هائلة من المصنفات القيمة النفيسة التي هي المرجع في بابها وعظمت الفائدة بهذه المؤلفات ونالت حظاً كبيراً من الثناء وكان لها القبول التام لدى الخاص والعام.

قال الشوكاني في وصفها: وجميع مصنفاته مقبولة مرغوب فيها رحل الناس لأجلها وأخذوها عنه وتداولوها وقرأوها وكتبوها في حياته.. وطارت وقرأوها في جميع بقاع الأرض وله فيها تعبيرات رائعة وألفاظ رشيقة غالباً لم يسلك مسلكه فيها أهل عصره ولا من قبله ولا قبلهم ولا أحد بعدهم .. وبالجملة فالناس في التاريخ من أهل عصره فمن بعدهم عيال عليه ولم يجمع أحد في هذا الفن كجمعه ولا حرره كتحريره، قال الحافظ ابن حجر: ورغب الناس في تواليفه ورحلوا إليه بسببها وتداولوها قراءة ونسخاً وسماعاً.

وقال أبو المحاسن الحسيني: وصنف الكتب المفيدة فمن أطولها تاريخ الإسلام ومن أحسنها ميزان الاعتدال في نقد الرجال .. وقال: مصنفاته ومختصراته وتخريجاته تقارب المائة وقد سار بجملة منها الركبان في أقطار البلدان انتهى.

ومن أشهر مؤلفاته المطبوعة: كتاب (ميزان الاعتدال في نقد الرجال) وكتاب (المشتبه في الأسماء والأنساب) وكتاب (العبر في خبر من غبر) وكتاب (تذكرة الحفاظ) وكتاب (طبقات القراء).

وفاته:

توفي الحافظ الذهبي ليلة الاثنين ثالث شهر ذي القعدة سنة ثمان وأربعين وسبعمائة .. وصلّي عليه يوم الاثنين صلاة الظهر في جامع دمشق ودفن بباب الصغير أرخ وفاته بهذا ابن كثير في البداية والنهاية وابن السبكي في طبقات الشافعية.

من ترجم له:

1

ترجم له ابن حجر في الدرر الكامنة

3 - 336

2

وابن كثير في البداية والنهاية

14 - 225

3

وابن شاكر الكتبي في فوات الوفيات

2 - 370

4

وابن العماد في شذرات الذهب

6 - 153

5

وابن السبكي في طبقات الشافعية

5 - 216

6

وابن تغرى بردى في النجوم الزاهرة

10 - 182

7

وصديق خان في التاج المكلل

411

8

والسيوطي في ذيل تذكرة الحفاظ

347

وفي طبقات الحفاظ

517

9

والحسيني في ذيل تذكرة الحفاظ

34

10

وعمر رضا كحالة في معجم المؤلفين

8 - 289

الناشر:
الجامعة الإسلامية بالمدينة المنورة
السنة الثامنة - العدد الأول جمادى الآخرة 1395هـ - يونية 1975م


من أعلام المحدثين - الحافظ ابن حجر العسقلاني

من أعلام المحدثين

الحافظ ابن حجر العسقلاني

773 - 825

لفضيلة نائب رئيس الجامعة

نسبه: هو أبو الفضل شهاب الدين أحمد بن علي بن محمد بن محمد بن علي بن أحمد الشهير بابن حجر - نسبة إلى آل حجر قوم تسكن الجنوب الآخر على بلاد الجرين وأرضهم قابس - الكناني العسقلاني الأصل مصري المولد والمنشأ والدار والوفاة الشافعي هكذا نسبه ابن العماد في شذرات الذهب ويقول السخاوي في الضوء اللامع: "ويعرف بابن حجر وهو لقب لبعض آبائه".

نشأته: ولد في مصر العتيقة ثالث عشر شعبان سنة ثلاث وسبعين وسبعمائة مات والده وهو طفل في شهر رجب سنة سبع وسبعين وسبعمائة فأدخل الكتاب بعد كمال خمس سنين وحفظ القرآن وهو ابن تسع سنين وكان له ذكاء وسرعة حافظة بحيث أنه حفظ سورة مريم في يوم واحد وكانت نشأته في كنف أحد أوصيائه "الزكي الخروبي" وحج في سنة أربع وثمانين وسبعمائة وجاور بمكة في السنة التي بعدها واشتغل في فنون شتى من العلم تلقاه عن عدة من شيوخه وحبب الله إليه الحديث فأقبل عليه بكليته وطلبه من سنة ثلاث وتسعين وسبعمائة فعكف على الزين العراقي وتخرج به وانتفع بملازمته وقرأ عليه ألفيته وشرحها ونكته على ابن الصلاح دراية وتحقيقا والكثير من الكتب الكبار والأجزاء القصار وتحول إلى القاهرة قبيل القرن فسكنها وارتحل إلى البلاد الشامية والمصرية والحجازية وأكثر جدا من المسموع والشيوخ فسمع العالي والنازل وأخذ عن الشيوخ والأقران فمن دونهم.

نماذج من الثناء عليه:

قال السخاوي في الضوء اللامع: "شيخي الأستاذ إمام الأئمة". وقال: "شهد له القدماء بالحفظ والثقة والأمانة والمعرفة التامة والذهن الوقاد والذكاء المفرط وسعة العلم في فنون شتى وشهد له شيخه العراقي بأنه أعلم أصحابه في الحديث". وقال كل من التقي الفاسي والبرهان الحلبي:"ما رأينا مثله". وقال ابن فهد في ذيل تذكرة الحفاظ: "الإمام العلامة الحافظ فريد الوقت مفخرة الزمان بقية الحفاظ عَلَم الأئمة الأعلام عمدة المحققين خاتمة الحفاظ المبرزين والقضاة المشهورين". وقال: "ولم يخلف بعده مثله في الحفظ والإتقان". وقال السيوطي في ذيل تذكرة الحفاظ: "شيخ الإسلام وإمام الحفاظ في زمانه وحافظ الديار المصرية وحافظ الدنيا مطلقا". وقال: "وقد غلق بعده الباب وختم به هذا الشأن". وقال الشوكاني في البدر الطالع: "الحافظ الكبير الشهير الإمام المنفرد بمعرفة الحديث وعلله في الأزمنة المتأخرة". وقال: "وتصدى لنشر الحديث وقصر نفسه عليه مطالعة وإقراءً وتصنيفا وتفرد بذلك وشهد له بالحفظ والإتقان القريب والبعيد والعدو والصديق حتى صار إطلاق لفظ الحافظ عليه كلمة إجماع ورحل الطلبة إليه من الأقطار وطارت مؤلفاته في حياته وانتشرت في البلاد وتكاتبت الملوك من قطر إلى قطر في شأنها". وقال ابن العماد في شذرات الذهب: "شيخ الإسلام علم الأعلام أمير المؤمنين في الحديث حافظ العصر".

آثاره:

قال السخاوي في الضوء اللامع: "وزادت تصانيفه التي معظمها في فنون الحديث وفيها من فنون الأدب والفقه والأصلين وغير ذلك على مائة وخمسين تصنيفا ورزق فيها من السعد والقبول خصوصا فتح الباري الذي لم يسبق إلى نظيره أمرا عجيبا". وقال: "و اعتنى بتحصيل تصانيفه كثير من شيوخه وأقرانه فمن دونهم وكتبها الأكابر وانتشرت في حياته وأقرأ الكثير منها". وقال ابن فهد في ذيل التذكرة: "ألف التآليف المفيدة والمليحة الجليلة السائرة الشاهدة له بكل فضيلة الدالة على غزارة فوائده و المعربة عن حسن مقاصده جمع فيها فأوعى وفاق أقرانه جنسا ونوعا التي تشنفت لسماعها الأسماع وانعقد على كمالها لسان الإجماع فرزق فيها الحظ السامي على اللمس وسارت بها الركبان سير الشمس فأولاها بالتعظيم وأولها في التقديم فتح الباري في شرح البخاري". وقال السيوطي في ذيل التذكرة: "وصنف التصانيف التي عم النفع بها كشرح البخاري الذي لم يصنف أحد في الأولين والآخرين مثله". وقال: "وله تعاليق وتخاريج ما الحفاظ والمحدثون لها إلا محاويج".

و من أشهر مؤلفاته المطبوعة "فتح الباري" وهو واسطة عِقْدِها وغرة جبينها الذي يعتبر موسوعة علمية كبرى ليس لها مثيل ومنها "تهذيب التهذيب" و"تقريبه" و"تعجيل المنفعة" و"لسان الميزان" و"الدرر الكامنة" و"المطالب العالية بزوائد المسانيد الثمانية" و"بلوغ المرام" و"الإصابة في تمييز الصحابة" و"تبصير المنتبه بتحرير المشتبه".

وفاته:

توفي رحمه الله ليلة السبت الثامن والعشرين من شهر ذي الحجة سنة 852هـ على أثر إسهال حصل له مع رمي الدم وصلى عليه قبيل صلاة الظهر بمصلى المؤمنين بالرميلة خارج القاهرة وكان له مشهد عظيم حضر الصلاة عليه السلطان الملك الظاهر جمقمق ودفن بالقرافة رحمه الله وغفر له.

ممن ترجم له :

1- ترجم له السخاوي في كتاب مفرد وفي الضوء اللامع 2/36.

2- والسيوطي في ذيل تذكرة الحفاظ 380.

3- وابن فهد في ذيل التذكرة 326.

4- والشوكاني في البدر الطالع 1/87.

5- وصديق خان في التاج المكلل 362.

6- وابن العماد في شذرات الذهب 7/270.

7- وعمر كحالة في معجم المؤلفين 2/20.

الناشر:
مجلة الجامعة الإسلامية
العدد الثاني السنة الثامنة رمضان 1395هـ سبتمبر 1975م


كتاب الطهارة - الشريط الأول - باب تأويل قوله عز وجل: إِذَا قُمْتُمْ إِلَى الصَلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ - شرح سنن النسائي

شرح جزء من كتاب الطهارة من سنن النسائي

الشيخ العلامة
عبد المحسن العباد
حفظه الله تعالى
قام بهذا التفريغ
أبو تقي الدين ناصر الدين
الجزائري

كتاب الطهارة
(1) باب تأويل قوله عز وجل
{إِذَا قُمْتُمْ إِلَى الصَلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ)
1- أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي وَضُوئِهِ حَتَّى يَغْسِلَهَا ثَلَاثًا فَإِنَّ أَحَدَكُمْ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ (1)
__________
(1) - يوم السبت الموافق 10/صفر/1413 هـ ، والدرس بعد صلاة المغرب:
الشيخ حفظه الله: بسم الله الرحمن الرحيم الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأجمعين.
أما بعد:
فهذا هو أول كتاب النسائي أبي عبد الرحمن أحمد بن شعيب رحمة الله عليه.
كتاب الطهارة ، وفي بعض النسخ ليس فيه ذكر كتاب الطهارة.
وإنما البدء بالترجمة وهي: (باب تأويل قوله عز وجل: (إِذَا قُمْتُمْ إِلَى الصَلاَةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى أَلْمَرَافِقِ) الآية.
فعلى ذكر الكتاب ، هذه تُعتبر ترجمة عامة في أول الكتاب المقصود منها أنه عند الوضوء لا يغمس الإنسان يده في الماء مباشرة ، وإنما يغسلها خارج الإناء ، ثم بعد ذلك يُدخل يده في الإناء.
وعلى أن كتاب الترجمة غير موجود ، ذُكرت هذه الترجمة العامة التي هي بمثابة كتاب الطهارة ، وأورد تحتها حديث واحد ، هو يتعلق بما يُستحب ، وما ينبغي أن يكون بين يدي الوضوء ، إما استحباب مطلق ، كما إذا كان الإنسان قام من .... وأراد أن يتوضأ ولم يقم من نوم.
أو أنه واجب أو مستحب إذا كان قائماً من النوم ، كما جاء في هذا الحديث.
لأن الحديث مقيد بالقيام من النوم.
فتكون هذه الترجمة ترجمة عامة ، المقصود منها هي بمثابة الوضوء أو كتاب الوضوء أو كتاب الطهارة.
وأورد تحت الترجمة حديث واحد يتعلق بما يكون قبل البداية بالوضوء ، بما يكون قبل البداية بالوضوء ، وهو غسل اليدين خارج الإناء قبل أن يغمس يده في الإناء الذي فيه ماء الوضوء.
والإسناد يقول فيه النسائي (أَخْبَرَنَا قُتَيْبَةُ بْنُ سَعِيدٍ) وقتيبة بن سعيد هذا أحد شيوخه الذين أكثر عنهم ، وهو أيضاً شيخ لأصحاب الكتب الستة ، أصحاب الكتب الآخرين.
فقد رووا عنه جميعاً ، وكانت وفاته سنـ240ــة يعني أنه وفاته قبل وفاة الإمام أحمد سنة واحدة.
لأن الإمام أحمد سنـ241ـة، وهو سنـ240ــة.
فهو من الشيوخ الذين روى عنه أصحاب الكتب الستة.
فهو شيخ للبخاري ومسلم وأبي داود والنسائي وابن ماجه شيخٌ لهم جميعاً.
ومن المعلوم أن رواية النسائي عنه ، يُعتبر من كبار شيوخ النسائي ، لأن النسائي وُلد سنـ215ـــة ، وشيخه هذا توفي سنـ240ــة ، وعاش بعده النسائي سنـ63ـة ، لأنه توفي سنـ303ـة ، يعني أنه عاش النسائي بعد وفاة شيخه قتيبة ثلاثاً وستين سنة.
ومن هذا يكون العلو في الأسانيد ، يعني كون الشخص يطول عمره ، ويروي في أول حياته عن شخص ، يعني أدركه في آخر حياته ، وعُمِّر بعده طويلاً ، فمن هنا يأتي العلو في الأسانيد.
يأتي العلو في الأسانيد من هذه الناحية ، من ناحية أن التلميذ يروي عن الشيخ في آخر حياته ، ويُعمَّر ويطول عمر ذلك التلميذ فيعيش كثيراً ، كالذي حصل للنسائي فإنه عاش سنـ63ـــة بعد وفاة شيخه قتيبة بن سعيد.
وقتيبة هذا قيل: إنه لقب ، وأن اسمه غير ذلك.
قيل: يحيى ، وقيل: غير ذلك.
ولكنه مشهور بهذا اللقب ، أو بهذا الاسم على القول بأنه اسم.
هو من أسماء الأفراد ، لأنه لم يكثُر ، أو لم يسمى بهذا الاسم أناس ، بل أنه لا يوجد في رجال الكتب الستة من يقال له قتيبة سواه.
هو الوحيد الذي سمي بهذا الاسم في رجال أصحاب الكتب الستة ، فهو من الأسماء القليلة يعني في التسمية يعني في الرجال.
ولهذا كما قلت : ليس هناك أحد يشابهه في هذا من رجال أصحاب الكتب الستة.
وهو قتيبة بن سعيد بن جميل بن طريق بن عبد الله الثقفي البغلاني ، يعني اسمه واسم أبيه واسم جده على صيغة واحدة كلها على وزن فعيل.
قتيبة بن سعيد بن جميل بن طريق ، فاسم أبيه وجده وجد أبيه هي على وزن واحد.
قتيبة بن سعيد بن جميل بن طريق بن عبد الله الثقفي يعني هذه نسبة إلى قبيلة ، البغلاني نسبة إلى قرية ، لأنها من قرى بلغ من بلاد خراسان.
فبغلان هذه التي يُنسب إليها قتيبة هي تابعة لمدينة بلغ المشهورة في بلاد الخراسان.
وهو من الثقات الأثبات ، ولهذا قال عنه الحافظ في ((التقريب)) ((ثقة ثبت)) ، وقد أكثر عنه النسائي ، وروى عنه غيره من أصحاب الكتب الستة كما ذكرتُ ذلك.
وشيخه سفيان بن عيينه هذا كان أولاً كوفياً ثم صار مكياً.
ولهذا يقال في نسبته الكوفي ثم المكي ، يعني معناه أن أول الأمر كان بالكوفة ثم تحول منها إلى مكة ، فيقال له الكوفي ثم المكي.
وكلمة (ثم) يؤتى بها بين البلدان عند النسبة ، إذا كان في أول الأمر في بلد ثم تحول إلى بلد آخر ، فيؤتى بالنسبتين مفصول بينهما بـ (ثم) ومنه يُعرف النسبة المتقدمة والمتأخرة.
لأن كلمة (ثم) تفيد التركيب مع التراخي لأن معناه أن الثاني عقب الأول ، وأنه ليس ممكن أن يكون (الواو) لا تقبل التركيب لأنه قد يذكر المتقدم قبل المتأخر أو المتأخر قبل المتقدم.
لكن إذا جاءت (ثم) معناه أن المتأخر الذي بعد (ثم) متأخر عن الذي قبلها.
فإذا قيل: الكوفي ثم المكي يعني معناه أنه كان أولاً من أهل الكوفة ، ثم كان بعد ذلك من أهل مكة ، ونسبته الأخيرة إلى مكة.
ولهذا الإمام البخاري رحمة الله عليه لمَّا روى في 0صحيحه) روى عن أهل مكة أول حديث فيه عن عبد الله بن الزبير الحميدي المكي عن سفيان بن عيينة المكي.
فروى أولاً عنه في مكة ، أو أول الرجال الذين روى عنهم في كتابه من أهل مكة.
فسفيان بن عيينة هذا في آخر أمره من أهل مكة.
والطريقة التي كانوا يُعولون عليها في النسبة ، إذا تحول الإنسان من بلد إلى بلد:
قال النووي في كتابه ((تهذيب الأسماء واللغات): ((إن للإنسان إذا مكث في بلد أربع سنوات صح أن ينسب إليها)).
إذا مكث في بلد أربع سنوات صحت نسبته إليها.
وأن هذا مما يعتبرونه عند ملاحظة النسبة ، إذا كانت أربع سنوات فأكثر.
وسفيان بن عيينة رحمة الله عليه كان عاش بالكوفة ثم تحول إلى مكة وصار من أهل مكة.
ولهذا يقال عنه الكوفي ثم المكي ، وهو من الحفاظ وصفه الحافظ ابن حجر في كتاب (التقريب) فقال: ((ثقة حافظ إمام حجة)).
فيه وصف آخر: ((ثقة حافظ فقيه إمام حجة)) خمس صفات.
وصفه بأنه ثقة ، وأنه حافظ ، وأنه فقيه ، وأنه إمام ، وأنه حجة.
هذه هي الصفات التي وصفه بها الحافظ ابن حجر ، ويوافقه وهو هنا جاء غير منسوب ، أي حدثنا سفيان ، ولكن هو يروي عن الزهري ، وهو معروف بالرواية عن الزهري.
ولهذا إذا أُطلق غير منسوب يراد به سفيان بن عيينة لكثرة روايته عنه.
وسفيان الثوري روى عن الزهري ، وهو أقدم منه ، لأنه مات قبله بفترة.
ولكن الذي عُرف بالرواية عنه أكثر من الرواية عنه هو سفيان بن عيينة.
ولهذا من الطرق عند المحدثين أنه إذا ذُكر شخص منسوب وكان محتملاً لعدة أشخاص كيف يعين؟
يعين بشيخه إذا كان مكثراً عنه.
يُحمل على من كان مكثراً عن الشيخ.
فمثلاً: سفيان بن عيينة يعني جاء هنا (سفيان) غير منسوب ما فيه لا بن عيينة ولا الثوري وكل منهم من تلاميذ الزهري.
لكن أيهما يُعرف بأنه هو الذي في الإسناد؟
ذلك بمعرفة من كان أكثر الرواية ، وأكثرهم ملازمة.
ولما كان سفيان بن عيينة أكثر ملازمة للزهري ، وأكثر رواية عنه فإنه يُحمل على أنه ابن عيينة وليس الثوري.
وإن كان الثوري من تلاميذ الزهري.
لكن كما هو معلوم إذا كان الشخص المهمل يدور بين شخصين ، وكل منهما ثقة حتى ولو لم يُعرف أيهما فإنه لا.....(غير مفهومة) لأن كيف ما دار دار على ثقة ، وإنما المحذور لو كان الواحد ثقة وواحد ضعيف ، وكان الأمر ملتبساً عند ذلك قد يكون هو الضعيف فلا يُعوَّل عليه.
ولكن إذا كان كل منهما ثقة ، فسواء أكان هذا أو هذا الإسناد يُعتبر صحيحاً ، وكونه مهملاً من النسبة لا يؤثر ذلك.
لكم من الطرق المعروفة عند المحدثين هذه الطريقة والتي أشرت إليها ، وهي كون الراوي وهي كون أحد الراويين معروف بالأخذ عن ذل الشيخ أكثر.
فإذا جاء مهملاً حُمل عليه ، وصار هو المراد هو المعني عند الإهمال إهمال النسبة.
ثم إنَّ يعني أسانيد سفيان بن عيينة عن الزهري عالية جداً.
لأن سفيان بن عيينة توفي سنـ198هـ ــة ، والزهري توفي سنـ 125هـ ـة أو سنـ124هـ ـة ، يعني بين وفاتيهما مدة طويلة وهكذا يكون العلو.
الزهري توفي 124 و 125 ، وسفيان بن عيينة أكثر الرواية عن الزهري ، وعاش بعده مدة طويلة حيث كانت وفاته سنـ198هـ ـة.
فمن هنا يحصل العلو في الأسانيد ، لأن سفيان مكثر الرواية عن الزهري وهو من صغار التابعين.
الزهري يُعتبر من صغار التابعين ، من طبقة الأعمش ، وطبقة يحيى بن سعيد الأنصاري هؤلاء يُعتبرون من صغار التابعين.
ومع ذلك هذا الذي توفي سنـ198هـ ـة أكثر من الرواية عن هذا الذي توفي سنـ125هـ ـة.
وابن عيينة موصوف بالتدليس قليلاً ، ولهذا قال الحافظ: ((ربما دلس)).
لكن المعروف من طريقته أنه لا يدلس إلا عن ثقة الذي هو سفيان بن عيينة.
أما الزهري فهو محمد بن مسلم بن عُبَيْد الله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كِلاب.
يعني يلتقي مع الرسول صلى الله عليه وسلم في جده كِلاب ، لأن الرسول نسبه قفي بن كِلاب.
محمد بن عبد الله بن هاشم بن عبد المطلب بن عبد مناف بن قفي بن كلاب.
فهو الزهري يُنسب إلى جده زُهرة ، الذي هو ابن كلاب ، والذي هو أخ قفي.
فهو مشهور بهذه النسبة ، يعني نسبة لجده الأعلى ، الذي يعني جده يَحْصُلُ يعني عنده التقاء بجد الرسول صلى الله عليه وسلم كلاب الذي هو أخ قفي ابنه زهرة.
وكان ينسب إلى جده ليقال له الزهري.
وقد اشتهر بهذه النسبة ، كما أنه اشتهر بنسبته لأحد أجداده وهو شهاب ن فيقال ابن شهاب ، ويقال الزهري ، هذا هو الذي اشتهر به.
إما ابن شهاب ، وإما الزهري.
إما ابن شهاب نسبة إلى جده ، الذي هو جد أبيه لأنه محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب ، فهو منسوب إلى أحد أجداده.
والزهري هذا هو الذي قيل أول من بدأ ، أول من جمع السنة بأمر من الخليفة عمر بن عبد العزيز ، وهو الذي قال فيه السيوطي في ((ألفيته)):
أول جامع الحديث والأثر***شهاب آمرًا له عمر
وعمر رحمة الله عليه .... في عمر واحد والزهري عاش بعده سنـ23ـة أو سنـ24ـة
، لأنه توفي كما ذكرت 124 أو 125.
وأما الخليفة عمر بن عبد العزيز رحمة الله عليه فكانت وفاته سنـ101ـة من الهجرة.
وهو الذي يقال أنه أول من بدأ ، ومن المعلوم أنه أول من بدأها بطريقة رسمية ، يعني بتكليف من الوالي بتكليف من ولي الأمر.
أما كون الحديث يُدوَّن يعني فالصحابة كان منهم من يُدون كعبيد الله بن عمرو بن العاص فإنه كان يكتب ، وأبو هريرة يقول: ما أعلم أحداً أكثر مني حديثاً إلا ما كان من عبد الله بن عمر فإنه يكتب ولا أكتب.
فإنهم كانوا يُدونون سنة رسول الله صلى الله عليه وسلم.
ولكن أول من قام بجمعها بتكليف من الخليفة وهو الوالي بعدما خيف اندثارها وذهابها بذهاب أهلها ، بذهاب حملتها ونقلتها ، أمر عمر بن عبد العزيز رحمة الله عليه بجمع السنة وتدوينها وكتابتها حتى لا تموت بموت أهلها ، وحتى لا تذهب بموت أهلها.
وهذا الرجل الذي هو الزهري يعني من الحفاظ الأثبات المتقنين ومن المعروفين بالجد والاجتهاد في تحصيل الحديث.
ولهذا ذكروا في ترجمته أنه كان يعكف على كتبه ويشتغل بها كثيراًُ ، وكانت زوجته تقول: والله لهذه الكتب أشد علي من ثلاث ضرائر.
لكثرة انشغاله بها واعتنائه بالحديث وتبيين الحديث.
وعكوفه على ذلك كانت زوجته تقول هذا كما ذكروا ذلك في ترجمته ، وهو إمام مشهور من صغار التابعين.
هو يُعتبر من طبقة صغار التابعين.
ويروي الزهري (عن أبي سلمة)
وأبو سلمة: هو أبو سلمة بن عبد الرحمن بن عوف ، وهو من التابعين.
وقيل: إن اسمه كنيته ، يعني اسمه أبو سلمة ككنيته.
وقيل: إنه كنيته ، وله اسم آخر غير هذا.
لكنه مشهور بهذا سواء كان اسماً أو كنية ، سواء قيل إنه اسم ، أو قيل: إنه كنية.
فهو إنما اشتهر بهذا اللفظ الذي هو أبو سلمة سواء قيل له اسم ، أو قيل له كنية.
وهو أحد الفقهاء السبعة على أحد الأقوال ، لأن الفقهاء السبعة الذين كانوا بالمدينة.
كان في المدينة في زمن التابعين ، وكلهم في عصر واحد ، وانتشر عنهم العلم ، واستفاد عنهم طلبة العلم ، ووفاتهم في حدود المائة إما قبلها وإما بُعَيدها ، إما قُبيْلها وإما بُعَيْدها.
اشتهر في المدينة سبعة فقهاء محدثون يرجع إليهم في الفقه والحديث.
وستة منهم لا خلاف في عدهم من الفقهاء السبعة ، وثلاثة اختلف في عدهم.
وأبو سلمة هو من الفقهاء على أحد الأقوال ، ليس متفقاً على عده من الفقهاء السبعة.
وإنما الذين اتفق على عدهم من الفقهاء السبعة ، هم كما ذكرهم ابن القيم في أول (إعلام الموقعين) في بيتين من الشعر:
إذا قيل من في العلم سبعة أبحر***روايتهم ليست عن العلم خارجة
فقل هم عُبَيد الله عروة قاسم***سعيد أبو بكر سليمان خارجة.
فعُبَيد الله بن عبد الله بن عتبة بن مسعود
عروة بن الزبير بن العوام
القاسم بن محمد بن أبي بكر الصديق
سعيد بن المسيب
سليمان بن يسار
خارجة بن زيد بن ثابت
هؤلاء الستة ن والسابع مختلف فيه.
ابن القيم ذكر أبو بكر سابع الفقهاء السبعة على أحد الأقوال.
أبو بكر بن عبد الرحمن بن الحارث بن هشام ، وهو الذي قال عنه: عبيد الله عروة قاسم سعيد أبو بكر سليمان خارجة.
أبو بكر بن عبد الرحمن بن الحارث بن هاشم هذا هو السابع.
والقول الثاني يقول: أبو سلمة بن عبد الرحمن بن عوف الذي معناه في الإسناد ، فهو أحد الفقهاء السبعة على قولٍ ليس متفق عليه.
والقول الثالث: سالم بن عبد الله بن عمر........... ومن المعلوم أن أبا هريرة أسلم عام خيبر في السنة السابعة ، ولكنه لازم النبي صلى الله عليه وسلم وطالت حياته ، والتقى بالصحابة ، وكان في المدينة مقيماً ، والناس يأتون المدينة ، فكان يأخذ عن الصحبة ، ويأخذ عن رسول الله صلى الله عليه وسلم وقد لازمه ومن المعلوم أن مراسيل الصحابي من المرفوع.................
وهم يُعتبرون من أكثر الصحابة حديثاً
والمكثرون في الرواية الأثر**أبو هريرة يليه ابن عمر
وأنس والبحر كالخدري** وجابر وزوجة النبي عائشة
البحر يعني ابن عباس ، البحر أو الحبر لأنه يقال له البحر ، ويقال له الحبر ، وجابر وزوجة النبي صلى الله عليه وسلم أم المؤمنين عائشة رضي الله عنها وأرضاها ، ورضي الله تعالى عن الصحابة أجمعين.
فهؤلاء هم الذين عرفوا بكثرة الحديث عن رسول الله صلى الله عليه وسلم ، وحُفظ من الحديث أكثر مما حُفِظ عن غيرهم من الصحابة رضي الله تعالى عن الجميع.
فهؤلاء رجال هذا الإسناد: قتيبة بن سعيد ، سفيان بن عيينة ، الزهري ، أبو سلمة بن عبد الرحمن بن عوف ، أبو هريرة رضي الله تعالى عنه وعن الصحابة أجمعين.
وفي أول الإسناد يقول النسائي (أخبرنا) ، وقد عرفنا أن هذه الطريقة هي التي يستعملها أبو عبد الرحمن النسائي في كتابه ، وهي (أخبرنا) ، وذكرت في الدرس الفائت أن العلماء منهم من لا يفرق بين (حدثنا) و(أخبرنا) ويستعمل الصيغتين في السماع وفي العرض الذي هو القراءة على الشيخ ، وهذا هو صنيع النسائي.
ومنهم من يفرق بينهما فيستعمل (حدثنا) فيما سُمع من الشيخ ، و(أخبرنا) فيما قرء على الشيخ والتلميذ يسمع ، فيُعتبر فيما سُمع من الشيخ بـ(حدثنا) ، ويُعتبر بما قُرء على الشيخ ويسمع بـ(أخبرنا).
ثم إن هذه الترجمة للنسائي يُشبِه البخاري في كثرة التراجم ، وكثرة إيراد الحديث على تراجم مختلفة متعددة ليستدل به على الترجمة.
ففيه شَبَهٌ من البخاري في كثرة التراجم.
ولكن النسائي قليلاً ما يستعمل كلمة (باب) ، وإنما يأتي بذكر الترجمة بدون (باب) ، وأحياناً يأتي بـ (الباب) ، لكن أكثر استعماله ذكر الترجمة بدون (باب) ، فيقول: (تأويل قول الله عز وجل) وغير ذلك يعني بدون كلمة باب ، وأحياناً يأتي بكلمة باب ، ولا بدون ذكر باب.
ولكن كثرة هذه التراجم وإيراد الحديث بطرق متعددة ليستدل به على موضوعات مختلفة يُعبر عنها بتلك التراجم.
فيه شَبَهٌ من الإمام البخاري ، وطريقته تُشبه طريقة البخاري رحمة الله تعالى على الجميع.
والحديث يقول فيه الرسول الكريم صلى الله عليه وسلم: " إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي وَضُوئِهِ حَتَّى يَغْسِلَهَا ثَلَاثًا فَإِنَّ أَحَدَكُمْ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ"
هذا هو الحديث الذي أورده تحت هذه الترجمة.
وقد ذكرتُ في أول الدرس أن النسائي يعني في بعض النسخ ليس في ذكر (كتاب) ، وإنما فيه هذه الترجمة التي هي تُشبه الكتاب لأنه قال: ((تأويل قوله عز وجل: "إذا قمتم إلى الصلاة" ، فهي ترجمة عامة ، يدخل تحتها الطهارة ، يدخل تحتها الوضوء وما يتبع الوضوء من سنن ، فهي على بعض النسخ التي ليس فيه ذكر الكتاب هي بمثابة الكتاب.
والحديث الذي أورده تحتها هو مما يدخل ، أو مما يحصل عند الوضوء ، وكذلك غير الوضوء.
لأن المقصود إذا قام الإنسان من نومه لا يغمس يده في الإناء ، لا إذا كانت يتوضأ ، ولا إذا كان يريد أن لا يتوضأ ، يعني لا يغمس يده في الإناء إذا قام من النوم حتى يغسلها ثلاثاً إذا استيقظ (إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي وَضُوئِهِ) في بعض الروايات (في الإناء) يعني الإناء الذي يتوضأ له.
الإناء المشتمل على ماء الوضوء.
ومن المعلوم أن (الوَضوء) بفتح الواو لها معنى غير معنى (الوُضوء) بضم الواو.
وهناك صيغ أخرى تُشبه هذه الصيغة.
فإن ما كان لفتح الواو يراد به الماء الذي يُراد أن يتوضأ منه.
ماء الوضوء يقال له: (وَضوء).
وفعل الوضوء يقال له (وُضوء).
كون الإنسان يأخذ ويتوضأ ويغسل ، هذه العملية يقل لها (وُضوء) بضم الواو.
وأما نفس الماء الذي خُصِّصَ للوضوء يقال له: (وَضوء)
دعا بوَضوء يعني دعا بماء يتوضأ به.
(ثم توضأ) في حديث عثمان وقال: (من توضأ نحو وُضوئي هذا) (وُضوئي) يعني المقصود به العمل والفعل.
فإذاً (وَضوء) بفتح الواو يراد بها الماء الذي يُتوضأ به.
و(الوُضوء) بالضم يراد به الفعل ، فعل الوُضوء.
ولهذا أشياء تُماثل ، يعني لهذا اللفظ أشياء تُماثله مثل السَّحور ، والسُّحور.
السَّحور والسُّحور ، فإن السَّحور اسم الطعام الذي يؤكل في السَّحر لمن يريد أن يصوم.
والسُّحور هو الأكل حصول الأكل ، كون الإنسان يأكل يتسحَّر هذا السُّحور.
والطعام الذي يؤكل يقال له السَّحُور.
وكذلك الطَّهور والطُّهور ، يعني مثل الوَضوء والوُضوء ، بفتح الطاء ما يُتطهر به ، وبضمها فعل التطهر.
(الطُّهور شطر الإيمان ، والحمد لله تملأ الميزان) ، الطُّهور يعني هو الوُضوء.
وكذلك أيضاً السَّعوط والسُّعوط لما يسعط في الأنف.
الأشياء التي تَسعط تقص و..... الذي هو الفعل يقال السُّعوط.
وكذلك الوَجور والوُجور ، الوَجور هو الذي يوضع في الفم يقال له وَجور ، والفعل يقال له وُجور.
فهذه كلمات متشابهة متماثلة ، يعني تأتي على صيغتين بالفتح والضم.
فما كان منها بالفتح فهو اسم للشيء الذي يُستعمل.
وما كان بالضم فهو اسم للاستعمال.
( إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي وَضُوئِهِ حَتَّى يَغْسِلَهَا ثَلَاثًا)
يعني أنه يغسلها خارج الإناء ، يُفرغ من الإناء على يديه فيغسلهما ثلاثا ، ثم بعد ذلك يغمس يديه في الإناء بعد أن يغسلهما ثلاثاً.
بعد أن يغسلهما ثلاثاً عند ذلك ، عندما يأخذ لغسل وجهه وغسل يديه وغسل رجليه يغمس يده.
لأن المطلوب أن يفعل ذلك قبل أن يبدأ ، وقد علل ذلك رسول الله صلى الله عليه وسلم بقوله: (فَإِنَّ أَحَدَكُمْ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ).
وهذا التعليل يعني احتمال النجاسة ، يعني احتمال أن يكون حصل لها نجاسة.
والنجاسة غير متحققة ، لكن هذا من الاحتياط.
ولهذا اختلف العلماء في هذا الحكم ، هل هو للوجوب أو للاستحباب؟
يعني كونها تُغسل خارج الإناء وجوباً أو استحباباً؟
من العلماء من قال: مستحب ، وأن هذا من باب الآداب والاحتياط.
ومنهم من قال: للوجوب ، وأن من فعل ذلك يؤثم ، هذا معنى كونه واجب.
أما كونه إذا كان مستحباً ، فإن لم يفعل ذلك فإنه لا يؤثم ، ولكنه يكون خالف الأولى ، ولم يُحسن الأدب الذي ينبغي أن يستعمله الإنسان ، وهو الذي أرسل إليه الرسول الكريم صلى الله عليه وسلم ، والأحوط والأظهر أن الإنسان لا يُقدم على غمس يديه في الإناء عندما يقوم من النوم إلا وقد غسلهما خارج الإناء ، وأنه يَأثم لو لم يعني يفعل ذلك.
لأن فيه مخالفة ، لكن لا يقال أن الماء يتنجس ، لأنه ما عُلِم أن النجاسة ، ما عُلِم تحقق النجاسة في اليد ، لأن الرسول صلى الله عليه وسلم قال: (لا يدري أين باتت يده).
وقيل في تعليل توجيه هذا أن أهل الحجاز و بلادهم حارة كانوا يستجمرون بالحجارة ، ومن المعلوم أن الحجارة قد يتجاوز النجاسة موضع الخروج ، وقد لا تتعد موضع الخروج ، لأن النجاسة إذا ما تعدت موضع الخروج كفى الاستنجاء.
أما إن خرج وتجاوزه إلى مكان آخر من الجسد غير موضع الخروج ، فهذا يحتاج إلى غسل ، يحتاج إلى استنجاء بالماء.
فكانوا يستجمرون بالحجارة ، ومن المعلوم أن قد يتجاوز الخارج موضع العادة ، فإذا استجمر الإنسان ونام وأصابه عرق ، فإنه قد يلمس موضع الذي قد أصابته النجاسة ، فتعلق النجاسة بيده بسبب العرق الذي حصل.
قيل: أن هذا هو التوجيه وأن هذا فيه احتمال النجاسة ، يعني إذا نام.
أما إذا كان الإنسان مستيقظاً ، فإنه يتصرف في يده ويعرف أين تذهب.
وإذا كان في يده عرق ، ولمس يعني مكان الخروج أو الأشياء التي حول أماكن الخروج وقد تجاوزها تجاوزه النجاسة وصلت إلى مكان إذا لمسه ويده مبللة بالعرق يعني علق به شيء من النجاسة الإنسان يدري.
ولكن الإنسان إذا كان نائما لا يدري ، بخلاف المستيقظ فإنه يدري ، فيحتاج أنه يغسل ، لأنه يعرف بأنه مس الشيء الذي هو مظنة النجاسة.
أما إذا كان نائماً فإنه لا يدري.
قد تكون يده ذهبت إلى ذلك المكان الذي به النجاسة ، أو قد تكون به النجاسة ، وقد لا تذهب.
ولكن ولهذا قال الرسول صلى الله عليه وسلم: (فإن أحدكم لا يدري أين باتت يده).
ومن العلماء من يقول: إن هذا الحكم مقيد بنوم الليل ، ولهذا جاء التعبير بالبيات (فإن أحدكم لا يدري أين باتت يده)
ومنهم من يقول:إنه لا يتقيد بنوم الليل بل يبقى على إطلاقه ، وكلمة (بات) قد تستعمل لغير المبيت بالليل.
بات فلان يعمل كذا وكذا ، قد يستعمل في النهار.
وقال (بات) إذا كان مكثراً منه أو مشتغلاً به.
فمنهم من قال هو خاص بنوم الليل.
ومنهم من يقول إنه عام في النوم ، لأن التعليل لا يخص نوم الليل.
بل الإنسان إذا نام بالليل والنهار لا يدري أين باتت يده ، لا يدري أين ذهبت يده ، فلا يكون خاصاً ذلك بنوم الليل ، بل يشمل نوم الليل ونوم النهار.
( إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي وَضُوئِهِ حَتَّى يَغْسِلَهَا ثَلَاثًا فَإِنَّ أَحَدَكُمْ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ)
وكما قلت: أن الإنسان يأثم ، والطهارة تصح ، والماء لا يقال أنه تنجس لأن النجاسة ما تحققت ، ولكن القول الأولى والذي هو الاحتياط ، هو كون الإنسان لا يُقدم على غمسها في الإناء إذا كان قائماً من النوم إلا بعد أن يغسلها ثلاثاً كما جاءت بذلك السنة عن رسول الله صلوات الله وسلامه وبركاته عليه.
أحد الحاضرين: من الناس من يتكلمون في مرويات أبي هريرة لتأخره في الإسلام....
الشيخ حفظه الله تعالى: ما يتكلم فيها ، ما يتكلم في مرويات أبي هريرة لتأخرها ، لكونه تأخر إسلامه ، إلا أهل البدع ، أو أهل الهوى ، هؤلاء هم الذين ، إلا فإن الصحابة رضي الله عنهم ، والأمة قبلت مرويات ، بل أكثر السنة من مرويات ، أكثر الأحاديث من مرويات أبي هريرة رضي الله عنه وأرضاه.
لكن أهل البدع وأهل الأهواء هم المتعصبون.
والمعروف عن الذين يقدحون هم أهل البدع مثل الرافضة الذين يكرهون أبا هريرة ، ويكرهون غيره من الصحابة.
ولهذا يعني يأتون بمثل هذا الكلام السيئ كون أبو هريرة متأخر إسلامه ، وغيره من كبار الصحابة مثل أبو بكر وعمر وعثمان وعلي أقلُّ منه حديثاً مع أنهم من أول من أسلم.
علموا ولكنهم تجاهلوا وقصدهم السوء والإفساد والتشويش.
من المعلوم أن أبا هريرة رضي الله عنه وأرضاه فيه عوامل عديدة جعلت حديثه يكثر ، وجعلت الناس يأخذون عنه كثيراً.
أولاً: كونه لازم الرسول صلى الله عليه وسلم من ناحية تحمله كونه لازم الرسول صلى الله عليه وسلم.
أما من ناحية كثرة الرواية عنه ، فكونه في المدينة ، وكونه عاش مدة طويلة ، لأنه بحدود الستين ، قريب من الستين على وفاته ، يعني عاش بعد الرسول صلى الله عليه وسلم في حدود الخمسين سنة.
أما أبو بكر وعمر وعثمان وبعض الصحابة الذين أقل حديث منه ، كانت وفتهم متقدمة ، ثم فيهم من كان مشغولاً في الولاية ، ومشغولاً بالخلافة.
وأما هذا ما عنده ‘لا الأخذ والإعطاء ، عنده الأخذ ، التلقي ، التحمل والتحميل ، الأخذ والإعطاء.
ثم كونه عاش مدة طويلة ، وكان بالمدينة ، والمدينة الناس يأتون إليها ، يريدون ويصدرون ، وإذا جاءوا لأصحاب رسول الله صلى الله عليه وسلم في المدينة ، وأبو هريرة موجود في المدينة.
هذا من أسباب كثرة الرواية عنه ، وكثرة حديثه ، يعني كثرة الحديث ملازمة الرسول ، والتقاء مع الصحابة ، وكونه عاش فترة طويلة ، وكثرة الأخذ عنه كونه في المدينة وكونه عش مدة طويلة.
فهذا من أسباب كثرة حديثه تحملاً وأداءً رضي الله تعالى عنه وأرضاه.
تم بتوفيق من الله تعالى تفريغ الشريط الأول من كتاب الطهارة
وسيتبعه إن شاء الله تعالى تفريغ الشريط الثاني
*****


الشريط الثاني - باب السواك - شرح سنن النسائي

شرح جزء من كتاب الطهارة من سنن النسائي

بداية الشريط الثاني:
....ما ضر إلا نفسه كونه يتكلم في أبي هريرة كلامه فيه لا يضر أبا هريرة ، وإنما يضر المتكلم وكما يقولون: "كم من كلمة قالت لصاحبها دعني"
"كم من كلمة قالت لصاحبها دعني".
الإنسان يتكلم بالكلمة ، وكان ينبغي ألا يتكلم بها ، وكأن الكلمة تناديه وتقل له دعني قبل أن ينطق بها ، لأن النطق بها ليس بحسن.
والرسول صلى الله عليه وسلم كان يقول في الحديث الصحيح: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)
والحافظ ابن حجر لما ذكر بعض كلام الحنفية المتعصبين الذين تكلموا في حديث المصراة من أجل أنه حديث أبي هريرة قال: "وقائل هذا الكلام ما ضر إلا نفسه".
ثم نقل عن أبي الموفر الصنعاني في رد على أبي زيد الدبوخي نقل نقلاً يعني قال: " إن القدح في أحد من الصحابة علامة على خذلان فاعله".
أبو تقي الدين ناصر الدين الجزائري

قال الشيخ الألباني رحمه الله تعالى: (صحيح): ابن ماجه 393-394 (3) : ق و ليس عند خ العدد [إرواء الغليل (164)].

كتاب الطهارة
باب السواك إذا قام من الليل
2 - أخبرنا إسحاق بن إبراهيم وقتيبة بن سعيد عن جرير عن منصور عن أبي وائل عن حذيفة: قال كان رسول الله صلى الله عليه وسلم إذا قام من الليل يشوص فاه بالسواك.(1)
__________
(1) - قال الشيخ محسن العباد حفظه الله تعالى: ثم أورد النسائي رحمه الله: (باب السواك إذا قام من الليل) ، يعني بعد هذا النسائي رحمة الله عليه أتى بعدة أبواب تتعلق بالسواك.
وأتى أولها: (باب السواك إذا قام من الليل) ، لأنه يُستحب السواك إذا قام الإنسان من نوم الليل ، وذلك لأن الرسول - صلى الله عليه وسلم - كان يفعل ذلك.
ومن المعلوم أن السواك فيه تطهير ، وفيه تنظيف.
ومن المعلوم أن الطهارة ، يعني منها ما هو مستحب ، ومنها ما هو متعين ، وهذا من الأمور المستحبة الذي هو السواك ، فيكون للصلاة ، ولغير الصلاة.
وهنا ... بما تتعلق بما إذا كان قائماً من الليل.
إذا قام من الليل يستاك ، وذلك أن الإنسان إذا نام هذه المدة الطويلة التي هو ممكث فيها عن الحركة ، وع الكلام ، يحصل شيء من الروائح التي تتصاعد من الجوف ، فإذا أتى بعده بالسواك ، أو بعد النوم بالسواك ، يكون في ذلك تنظيف ، وتطهير ، وحصول رائحة طيبة ، بدل الرائحة الكريهة التي جاءت بعد طول المكث.
فشُرع الإستاك عند القيام من النوم لتحقيق هذه المصلحة ، وتحصيل هذه الفائدة.
وكما جاء في الحديث الذي سيأتي: ((السواك مطهرة للفم مرضاة للرب)) ، يعني تطهير للفم وتنظيف له وبقاء على الأسنان ، وحصول الرائحة الطيبة يعني بسبب الإستياك.
فمشروعية السواك في هذا الوقت فيه تحقيق هذه المصلحة ، وتحقيق هذه الفائدة التي تُستفاد أو التي يُستفاد حكمها من هذا الحديث من فعل رسول الله صلوات الله وسلامه وبركاته عليه.
وقوله: (يشوص): يعني يدلك (يشوص فاه بالسواك) يعني يدلك فاه بالسواك ، يعني يدلك أسنانه بالسواك حتى تذهب الرائحة الغير حسنة ، ويحل محلها الرائحة الطيبة.
وإسناد الحديث ، وكلمة (كان) يعني هذه تُستعمل غالباً لما حصلت المداومة عليه ن كان يفعل كذا ، يعني معناه أنه يداوم ، ولكن هذا ليس بمضطرب ، فقد تأتي (كان) ولا تفيد المداومة ن كما جاء في حديث عائشة رضي الله عنها : (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ، ولحله قبل أن يطوف بالبيت).
معلوم أن الرسول صلى الله عليه وسلم ما حج إلا حجة واحدة ، حجة الوداع ، فقولها: (ولحله قبل أن يطوف بالبيت) يعني مرة واحدة.
ما هي مرة في الدهيرة ، لأن الرسول صلى الله عليه وسلم ما حج حجات كثيرة حتى يقال: كلنا أراد كل حجة من الحجات ، عندما يريد أن يطوف بالبيت بعدما يتحلل التحلل الأول أنها كانت تطيبه ، الرسول ما حج إلا حجة واحدة.
فهذا يدل على أن (كان) قد تأتي أحياناً لا يراد بها المداومة.
وكما في مثل هذا الموضع الذي لا يقبل المداومة ولا مجال للمداومة فيه ، لأنه ما حصل إلا مرة واحدة منها.
أما بالنسبة للعمرة أو للإحرام فالرسول اعتمر مرات عليه الصلاة والسلام ، لكنه ما حج إلا مرة واحدة.
فقولها: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ، ولحله قبل أن يطوف بالبيت) ، فلعله قبل أن يطوف بالبين ما طيبته إلا مرة واحدة.
لكن الغالب على (كان) واستعمالها تفيد المداومة.
قوله: (كان رسول الله صلى الله عليه وسلم إذا قام من الليل يشوص فاه بالسواك).
(كان رسول الله صلى الله عليه وسلم إذا قام من الليل يشوص فاه) يعني معناه أنه يداوم على ذلك.
هذا هو الغالب في استعمال هذه الكلمة التي هي كلمة (كان).
وقد تأتي لغير التكرار والمداومة ، كما في المثال الذي ذكرته في حجة رسول الله صلى الله عليه وسلم.
أما الإسناد ، فيقول النسائي: (أخبرنا إسحاق بن إبراهيم وقتيبة بن سعيد).
(قتيبة بن سعيد): هو شيخه في الإسناد الأول ، وهنا ذكر الحديث عن شيخين ، أورده عن شيخين هما:
-إسحاق بن إبراهيم الحنظلي بن رهويه الإمام المعروف ، وقتيبة بن سعيد.
ولا أعرف طريقة النسائي ، يعني حتى الآن لا أدري ما هي طريقة النسائي عندما يروي الحديث عن شيخين ، عن شيخين اللفظ لأيِّهما لا ندري.
البخاري عُرف من طريقته أن اللفظ للثاني.
إذا عرض البخاري اللفظ عن شيخين ن فاللفظ الذي يذكره للثاني منهما ، وليس للأول.
أما النسائي فأورد الحديث عن شيخين ، ولكن حتى الآن لا ندري ما هي طريقة النائي في صاحب المتن من شيوخه الذين يذكرهم ويقرن بينهم ، لا ندري لأيهما اللفظ الذي يذكره في آخر الإسناد ، لأيهما ، لا نعرف ذلك حتى الآن.
و(إسحاق بن إبراهيم): هو الحنظلي ، وهو بن رهويه ، وهو إمام من الأئمة الحفاظ المتقنين ، وله مسند ، لإسحاق هذا مسند ، يعني في الأحاديث عن رسول الله عليه الصلاة والسلام.
وهو المعروف من طريقته أنه يستعمل (أخبرنا) كما ذكر ذلك الحافظ ابن حجر في (فتح الباري) ، أنه عندما يأتي إسحاق غير منسوب يحتمل بن رهويه ، ويحتمل غيره.
وإذا كان الحديث أو الإسناد فيه تعبير بـ(أخبرنا) فإنه غالباً ما يكون ابن رهويه ، لأنه معروف من عادته أنه يُعبر بـ(أخبرنا).
هنا (أخبرنا) ولاَّ (حدثنا)؟
أحد الحاضرين: عن جرير.
الشيخ: عن جرير ، يعني ما فيه (حدثنا) ولا (أخبرنا) ، المعروف من عادة إسحاق بن راهويه أنه يقول: (أخبرنا) ، وقد يستعمل (حدثنا) ، لكن هذا هو الغالب على عادته.
وكما قلت: ابن حجر يستدل إذا كان مهملاً غير منسوب ، يستدل بأنه ابن راهويه ، إذا كان التعبير بعده (أخبرنا) ، إذا كان التعبير بعده ، يعني يروي عن شيخه يقول: (أخبرنا) ، يستشعر بأنه ابن راهويه ، لأن المعروق أن من عاداته أنه يستعمل (أخبرنا).
وإسحاق وقتيبة يرويان عن جرير ، وجرير هنا غير منسوب ، وهو جرير بن عبد الله الحميد ، وهو من الثقات ، الحفاظ.
وجرير يروي عن منصور ، وهو ابن المعتمر ، وهو من الثقات الحفاظ.
ويروي منصور عن أبي وائل ، وهو شقيق ، اسمه شقيق ، وهو معروف ، مشهور كنيته ، ومشهور باسمه.
ولهذا يأتي ذكره أبو وائل بالكنية ، وأحياناً يأتي باسمه ، فيقال: شقيق ، وهو هو ، إلا أنه أحياناً يُذكر باسمه ، وأحياناً بكنيته.
وهذا من الأمور المهمة ، كون الإنسان الذي يعني عُرف بكنيته يعرف اسمه أو العكس ، حتى إذا ذكر مرة باسمه ، ومرة بكنيته ، لا يقال: هذا غير هذا ، بل يُعلم أن هذا هو هذا.
مرة جاء في الإسناد مذكور بالاسم ، ومرة جاء في الإسناد مذكور بالكنية.
(عن حذيفة) بن اليمان صاحب رسول الله صلى الله عليه وسلم ، وهو الذي كان عنده علم عن المنافقين ، وهو الذي كان يُقال له: صاحب السر ، والذي أسر له بالمنافقين رضي الله تعالى عنه وأرضاه.
والله أعلم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

باب كيف يستاك
3- أخبرنا أحمد بن عبدة قال حدثنا حماد بن زيد قال أخبرنا غيلان بن جرير عن أبي بردة عن أبي موسى قال: دخلت على رسول الله صلى الله عليه وسلم وهو يستن وطرف السواك على لسانه وهو يقول عأ عأ.(1)
__________
(1) - بسم الله الرحمن الرحيم ، الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
يقول الإمام النسائي رحمة الله عليه: (باب كيف يستاك) ، وأورد فيه حديث أبي موسى الأشعري رضي الله تعالى عنه ، وهو أنه دخل على رسول الله صلى الله عليه وسلم وهو يستن وطرف السواك على لسانه وهو يقول: عأ عأ.
فإنه قال: (وهو يستن): ومقصود بكونه يستن من الاستنان وافتعال من الأسنان ، يعني أنه يحرك أو يدير السواك على أسنانه ، يستاك.
وقوله: (يستن): يعني يدلك أسنانه بالسواك ، فهو افتعال من الأسنان ، يعني يدير السواك على أسنانه ، يستاك لتحصل لها النظافة ، والنقاء.
أبو موسى الأشعري رضي الله عنه يُخبر بأنه دخل على رسول الله صلى الله عليه وسلم ، وهو يعمل هذا العمل الذي هو الاستياك.
قال: (وطرف السواك على لسانه وهو يقول: عأ عأ) ، وفي رواية للبخاري (أُعْ أُعْ) ، وهناك أيضاً روايات أخرى ، وكلها تحكي ، أو فيها عبارة عن الصوت الذي يخرج من الفم بسبب دخول السواك فيه ، وأنه يحصل منه هذا الصوت.
والحديث جاء في (الصحيحين) مروي في (الصحيحين) من حديث أبي موسى الأشعري رضي الله عنه.
و(أحمد بن عبدة): شيخ النسائي ، هو أحد الثقات.
و(حماد بن زيد): شيخ شيخه ، هو أيضاً من الحفاظ الثقات المتقنين ، وهو أحد الحمادين المشهورين بالحديث وهما:
حماد بن زيد
وحماد بن سلمة.
وحماد بن زيد هو الذي روى عنه أصحاب الكتب الستة ، وروى عنه البخاري كثيراً.
وأما حماد بن سلمة ، فقد روى له البخاري في التعاليق ، وروى عنه الباقون.
وبعض العلماء يفضل حماد بن سلمة على حماد بن زيد.
ونسب حماد بم زيد ، هو حماد بن زيد بن دينار.
وأما حماد بن سلمة فهو حماد بن سلمة بن درهم.
العكس حماد بن زيد بن درهم ، وحماد بن سلمة بن دينار.
أحدهما وهو حماد بن سلمة جده دينار ، وحماد بن زيد جده درهم.
وبعض العلماء يقول في ترجيح ، أو تقديم حماد بن سلمة على حماد بن زيد ، الفرق بينهما كالفرق بين الدينار والدرهم.
وكلهم من الثقات الأثبات ، إلا أن الإمام البخاري لم يروي عن حماد بن سلمة إلا في التعليقات ، ولم يروي عنه في الأصول.
وأما حماد بن زيد فقد روى عنه الجميع ، فقد روى عنه البخاري في الأصول ، وقد أكثر عنه.
وجاء في صحيح البخاري عنه أحاديث كثيرة.
ويروي حماد بن زيد عن (غيلان بن جرير) الضبي ، وهو أيضاً من الثقات.
وغيلان بن جرير يروي (عن أبي بردة): ابن أبي موسى الأشعري ، وهو مشهور بكنيته ، ويقال: إن اسمه عامر ، وقيل: الحارث ، ولكنه مشهور بكنيته ، وهو أبو بردة.
لم يشتهر باسمه ، وإنما اشتهر بكنيته.
ويأتي كثيراً يروي عن أبيه أبي موسى الأشعري ، يروي عن أبيه أبي موسى الأشعري رضي الله تعالى عنه.
وأما أبو موسى الأشعري فهو أحد الصحابة الأجلاء المشهورين رضي الله تعالى عنه وأرضاه.
وقد عُلم من طريقة المحدثين أنهم إذا كان الرجل ممن تشرف بصحبة الرسول صلى الله عليه وآله وسلم ، فإنهم لا يضيفون إليه شيئاً أكثر من كونه صحابي ، إلا إذا أرادوا أن كونه مُكثر ، أو يعني بدري ، أو من أهل بيعة الرضوان ، أو ما إلى ذلك من الصفات.
أما من حيث التعديل ، والتوثيق ، فلا يحتاجون إلى تعديل ، ولا إلى توثيق ، لأن الله سبحانه وتعالى قد عدَّلهم وأثنى عليهم في كتابه ، وأثنى عليهم رسول الله صلى الله عليه وآله وسلم ، وليسوا بحاجة إلى تعديل المُعدلين ، وتوثيق المُوثقين بعد أن حصل لهم التعديل ، وحصل لهم الثناء من الله ومن رسوله صلى الله عليه وآله وسلم.
ولهذا يكفي عن الصحابي أنه يقال أنه صحابي.
وإذا كان مجهولاً ، ولا يُعرف شخصه ، ولكن عُرف بأنه صحابي ، فإن ذلك أيضاً لا يُؤثر ، لا تُؤثر الجهالة.
بخلاف الجهالة في غير الصحابة ، فإنها تؤثر.
المجهول إذا كان غير صحابي لا يُعَوَّل على الإسناد ، لأنه ما دام صاحبه مجهول لا يُعرف فإنه لا يُعوَّل عليه.
أما بالنسبة للصحابة ، فالمجهول فيهم لا تؤثر فيه الجهالة ، ويكفي أن يقول التابعي: عن رجل صحب رسول الله صلى الله عليه وسلم ، يكفي للتعويل على ذلك ، والجهالة فيهم لا تضر.
أما الذين يحتاجون إلى معرفة ، ويحتاجون إلى تعديل وتوثيق فهم من دون الصحابة.
من دون الصحابة يحتاجون إلى ذلك.
أما الصحابة رضي الله عنهم وأرضاهم ، فهم لا يحتاجون إلى هذا ، بل يكفي الواحد منهم أن يقال: إنه صحب رسول الله صلى الله عليه وآله وسلم.
ولهذا عند التراجم يقال له: صحابي ، ولا يضاف إليه شيء آخر ، لأن يقال: ثقة ، وأن يقال: متقن ، وأن يقال: حافظ ، وأن يقال: كذا ، أبداً ، بعد تعديل الله عز وجل لهم ، وثنائه سبحانه وتعالى ، وثناء رسوله صلى الله عليه وسلم عليهم ، رضي الله تعالى عنهم أجمعين.
هذا هو حديث أبي موسى الأشعري رضي الله عنه المتعلق بكيفية الإستياك.

باب هل يستاك الإمام بحضرة رعيته
- أخبرنا عمرو بن علي حدثنا يحيى وهو ابن سعيد قال حدثنا قرة بن خالد قال حدثنا حميد ابن هلال قال حدثني أبو بردة عن أبي موسى: قال أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين أحدهما عن يميني والآخر عن يساري ورسول الله صلى الله عليه وسلم يستاك فكلاهما سأل العمل قلت والذي بعثك بالحق نبيا ما أطلعاني على ما في أنفسهما وما شعرت أنهما يطلبان العمل فكأني أنظر إلى سواكه تحت شفته قلصت فقال إنا لا أو لن نستعين على العمل من أراده ولكن اذهب أنت فبعثه على اليمين ثم أردفه معاذ بن جبلْ رضى الله عنهما.(1)
__________
(1) - قال الشيخ حفظه الله تعالى: وهذا الحديث عن أبي موسى الأشعري رضي الله عنه ، ويرويه عنه ابنه أبو بردة ، ويحكي فيه أبو موسى الأشعري أنه جاء إلى النبي صلى الله عليه وسلم هو واثنان من الأشعريين ، من جماعته وبني قومه ، جاءوا إلى النبي صلى الله عليه وسلم وأبو موسى بينهما ، ثلاثة من الأشعريين ، أبو موسى وثنان معه ، وأبو موسى وسطهم ، يمشي وسطهم ن حتى وصلوا إلى رسول الله صلى الله عليه وسلم ، ووجدوه يستاك ، وجدوا النبي صلى الله عليه وسلم يستاك.
فلما دخلوا عليه كل واحد من الأشعريين ، الأشعرييَيْن ، الذين على يمينه وعلى يساره طلبا العمل ، يعني طلبا منه أن يوليه على عمل من الأعمال.
أبو موسى رضي الله عنه خشي أن يُظن جاء قصده قصدهم ن وانهم متفقون ، وأن هذين هما اللذان تكلما.
فأراد أن يدافع عن نفسه ما قد يُظن أنه جاء للقصد الذي قصداه ، وأنه يريد الذي أراداه ، فأقسم ، قال: (والذي بعثك بالحق نبيا ما أطلعاني على ما في أنفسهما) ، وأنه ما يدري عن هذا القصد الذي أبدياه للرسول صلى الله عليه آله وسلم ، فدافع عن نفسه ، وأبعد التهمة عن نفسه ، لأنه فيه احتمال.
لأنهم أولاً: جاءوا سوياً ، وهو وسطهم ، وهم من جماعة واحدة ، أقارب ، والاثنان طلبا العمل ، فالثالث إذا سكت يعني يُظن أن الطريق واحدة ، وأن المهمة واحدة ، وأن القصد متحد.
فأراد أن يُبرئ نفسه ، وأن يبرئ ساحته من أن يُظن فيه ذلك الذي هو مُحتمل ، لوجود هذه القرائن المتعددة ، كونهم جاءوا جميعاً وهم أشعريون ، وأبو موسى في الوسط ، وبدءوا وطلبوا الولاية ، وأن يولوا ، وأن يكونا ، يضاف إليهم شيء من الأعمال.
فدافع عن نفسه ما قد يُظن به أنه يريد ما أرادوا ، وأنه متفق معهم ، وأنهم متفقون على هذا الطلب ، ولكن تركوا الحديث لبعضهم ، كما يحصل من الذين يأتون ومهمتهم واحدة ، يتركون الحديث لبعضهم ، والباقون ساكتون ، ولكن طريقتهم واحدة.
وبيَّن رضي الله عنه وأرضاه ، وأقسم على سلامته من إرادته هذا الشيء الذي أراداه.
وفيه دليل على حصول الحلف من غير استحلاف ، لأن الرسول ما استحلفه ، ما طلب منه أن يحلف ، ولكنه حلف للتأكيد بدون أن يستحلف.
فهو دليل على حصول الحلف من غير استحلاف ، لأن الرسول صلى الله عليه وسلم أقره على ذلك.
والرسول صلى الله عليه وسلم حلف كثيراً على أمور دون أن يستحلف.
والمقصود من ذلك التأكيد ، تأكيد الكلام الذي يُحلف عليه.
وكثيراً ما كان النبي صلى الله عليه وسلم يحلف ويقول: والذي نفسي بيده ، والذي نفس محمد بيده.
كثيراً ما كان يحلف صلوات الله وسلامه وبركاته عليه.
فهذا من جملة الأدلة الدالة على حصول الحلف من غير استحلاف.
وفيه دليل على أن الإنسان إذا كان هناك مظنة لأن يُتهم في الشيء ، فإنه يُبادر إلى نفي التهمة عنه.
نفي ما قد يقع في النفس ، في حقه ، لأن أبا موسى رضي الله عنه لما كانت القرائن قائمة على أنه قد يُظن به ذلك الشيء الذي حصل من الاثنين ، فبادر بدفع ذلك الذي قد يُظن في حقه ، وأقسم على ذلك رضي الله عنه.
والرسول صلى الله عليه وسلم لما طلبا العمل ، وهو أبدى ما في نفسه ، وأنه ما كان فكر في لذي فكرا فيه ، وأنه لا يعلم ما في أنفسهما ، وأن هذا الشيء ما تواطأ معهما فيه ، وأنهما لم يُطلعاه على ما في أنفسهما.
لرسول صلى الله عليه وسلم قال: "لا ، أو لن نولي هذا العمل أحداً طلبه".
"لا نولي أحداً طلبه"
وهذا فيه دليل على أن الذي يحرص على العمل ، لا ينبغي أن يُمكن منه.
من يكون عنده الحرص ، فقد جاء في الحديث عن رسول الله صلى الله عليه وسلم النهي عن سؤال الإمارة ، وقال: "إن أعطيتها عن مسألة وكلت إليها ، وإن أعطيت عن غير مسألة أعنت عليها" ، لأن الحرص على الشيء ، قد يكون الدافع عليه الرغبة في الظهور ، والرغبة في الولاية ، فيكون في ذلك محذور.
وإذا كان الإنسان ما طلب الشيء ، ثم إنه ابتُلي به ، وكلف به ، فإنه حري أن يُعان عليه ، لأنه ما شغل باله ، وما اشغل نفسه في البحث عنه ، وفي تحصيله.
فالرسول صلى الله عليه وسلم في هذا الحديث بين أن من طلب العمل ، وأراد العمل ، لا يولى العمل ، وأنه لا يُستعان به ، فالعمل إنما يستعان بالذي ما طلبه ، حيث يكون كفؤاً.
الذي لم يطلبه حيث يكون كفؤا هو الأولى به والأحق به.
ولهذا النبي الكريم صلى الله عليه وسلم ما ولى الذيْن طلباه ، وولَّى الذي لم يطلبه ، وهو أبو موسى الأشعري.
وقال: إنا لا نستعين على هذا الأمر أحد أراده ، ولكن اذهب أنت إلى اليمن ، فأرسله إلى اليمن ثم أردفه بمعاذ بن جبل رضي الله عنه ، كما جاء ذلك مبيناً في الصحيحين وغيرهما.
والحديث في الصحيحين من طرقٍ ، في البخاري في مواضع متعددة مطولاً ، ومختصراً ، وفي بعضها أنه جعل من اليمن مخلافين يعني قسمين:
قسم: ولايته لأبي موسى
وقسم: ولايته لمعاذ بن جبل.
فكان أبو موسى أو معاذ ينصب خيمة في طرف المخلاف الذي هو والٍ عليه ، وكان الثاني عندما يأتي يتجول في مكان ولايته ، ويؤدي عمله في التجوال في مكان ولايته ، يأتي ويزور صاحبه في مكان ولايته.
فكان الرسول صلى الله عليه وسلم قسم اليمن إلى مخلافين ، وجعل كل واحد منهما على قسم ، أبو موسى في جهة ، ومعاذ بن جبل في جهة أخرى من جهة اليمن.
وإذاً فالرسول صلى الله عليه وسلم ولَّى من لم يطلب العمل ، وترك الذيْن طلبا العمل ، ولم يولهما ، وقال: (إنا لا أو لن نستعين على العمل من أراده) ، وهذا شك من الراوي ، يعني (لن أو لا).
لأن الرسول صلى الله عليه وسلم قال لأحدهما ، قال: (لن نولي) أو (لا نولي) فهو أتى به هنا على الشك إما (لا) أو (لن نولي أو نستعين على هذا العمل بأحد أراده) ففيه دليل على تقديم من لم يحرص على الولاية ، و أنه هو الأحق ، وهو أنه هو الأولى ، وهو الحري بأن يُعان ، بخلاف من كان حريصاً وراغباً ، فإن قد يكون له أهداف غير المصالح العامة ، وإفادة المسلمين.
ثم المقصود من الحديث... وهو الذي ترجم له النسائي قال: (باب هل يستاك الإمام بحضرة رعيته).
ومحل الشاهد من ذلك أن الرسول صلى الله عليه وسلم كان يستاك لما جاءه هؤلاء الثلاثة من الأشعريين ، من حيث أن الرسول صلى الله عليه وسلم هو الإمام استاك بحضرة ثلاثة من رعيته.
وفي هذا دليل على جواز مثل ذلك ، وأنه لا بأس به ، وأنه كونه يحصل الاستياك في الأماكن العامة ، لا بأس بذلك.
لكن ترجمة النسائي بكون الإمام يستاك بحضرة الرعية ن يستشعر منه أنه ليس على إطلاقه ، بمعنى أن كل واحد يستاك في أي مكان يكون فيه في اجتماع ، لأن قوله: (هل يستاك الإمام بحضرة رعيته) ذكر الإمام ، وذكر الرعية ، يعني أن ذلك سائغ في حق من لا يستقذر ذلك منه ، يعني كأن يكون المتبوع وحوله الأتباع ، فإن كون ذلك يحصل منه ، ليس مثل كونه يحصل من غيره.
فتعبير النسائي بقوله: (هل يستاك الإمام بحضرة رعيته) ، ولم يقل: (هل يستاك الإنسان بحضرة الناس ، حتى يكون عاما ، وإنما أتى به مطابق لما حصل ، ومطابق لما وقع ، وهو أن الرسول صلى الله عليه وسلم هو الإمام كان يستاك بحضرة بعض الرعية.
فمن العلماء من أخذ من ذلك الجواز على سبيل العموم ، وأن الرسول صلى الله عليه وسلم فعل ذلك بحضرة الناس.
ومنهم من رأى أنه يُقيد في حق من لا يعاب ذلك عليه ، وهو المتبوع بحضرة الأتباع ، هو الإمام بحضرة الرعية.
ولهذا النسائي قال: (باب هل يستاك الإمام بحضرة رعيته).
ومن المعلوم أن التراجم أحياناً يؤتى بها على سبيل العموم حيث يكون الأمر واضحاً.
وأن هذا لا يخص من حصل منه ، وأنه للجميع.
وأحياناً قد يكون الأمر خاصاً ، لا يتعدى إلى الغير ، ولا يقاس الغير عليه ، كما فعل البخاري رحمه الله في بعض التراجم التي هي أن الرسول صلى الله عليه وسلم زار أحد أصحابه ، وقد أُغمي عليه ، فتوضأ ثم أخذ فضل وضوئه ورشه عليه فأفاق.
ترجم له البخاري قال: باب صب فضل وضوء الرسول صلى الله عليه وسلم على الإنسان.
فأتى بالترجمة مضافة إلى الرسول صلى الله عليه وسلم ، لأن التبرك إنما هو بالرسول صلى الله عليه وسلم ، ليس لأحد من الناس أن يفعل كما فعل الرسول ، إذا زار مريضاً يروح يتوضأ ثم يرش عليه من فضل وضوئه ، لأنه لا يُتبرك به ، وأما الرسول صلى الله عليه وسلم يُتبرك به بفضل وضوئه.
ولهذا كان الصحابة رضي الله عنهم وأرضاهم يأخذون شعره وفضل وضوئه ، وكذلك يحرصون على لمس جسده حتى يصبهم عرقه صلى لله عليه وسلم ، يتبركون به ، بل كانوا يأخذون نخامه عليه الصلاة والسلام ، ويدلكون بها جلودهم رضي اله عنهم وأرضاهم ، لأن التبرك بالرسول صلى الله عليه وسلم جاءت به أحاديث كثيرة ، ولم يأتي عن الصحابة رضي الله عنهم وأرضاهم أنهم تبركوا بأحد من كبار أصحابه ، كأبي بكر ، وعمر ، وعثمان ، وعلي ، وأخذوا فضل وضوئهم ، أو أخذوا نخامهم ، أو تبركوا بعرقهم ، ما حصل منهم هذا.
وعُلم أن هذا خاص برسول الله صلى الله عليه وسلم.
الذي ترجم له البخاري في كونه صب على المريض من وضوء الرسول صلى الله عليه وسلم ، ترجمة مطابقة لأنه لا يُلحق به غيره ، ولا يُتبرك بأحد بعد رسول الله صلى الله عليه وسلم في الأشياء التي تخرج منه ، يعني مثل: البصاق ، ومثل: العرق ، وكذلك يعني ما يتساقط من جسده من فضل وضوئه عليه الصلاة والسلام من شعره.
هذا لا يقاس به غيره ، ولا يلحق به غيره عليه الصلاة والسلام.
ولهذا أجمع الصحابة على هذا ، وتركوا صُنع ذلك مع غير الرسول صلى الله عليه وسلم.
أما هذه الترجمة فهي محتملة ، هذه خاصة بالإمام ، أو له ولغيره.
لأن مسألة الاستياك قد يكون كما خصص الترجمة النسائي بالإمام بحضرة الرعية ، وقد تكون عامة ، وأن الرسول فعل هذا ، وأنه يُقتدى به.
لكن إذا كان هناك استقذار من بعض الناس في لمجالس العامة ، وفي غير الأماكن التي ورد مشروعية السواك فيها ، فقد يكون له وجه ، وليس الأمر في ذلك بالواضح باختصاص الرسول صلى الله عليه وسلم بذلك ، كما كان الأمر واضحاً بالاختصاص بالتبرك بفضل وضوئه ، وفيما يسقط من جسده الشريف صلوات الله وسلامه وبركاته عليه.
والحديث إسناده عن (عمرو بن علي): وهو الفلاد ، وهو من رجال الكتب الستة ، وهو من الحفاظ النقاد ، وهو من المعروفين بالجرح والتعديل ، عمرو بن علي الفلاد.
هو من الحفاظ ، وأئمة الجرح والتعديل ، وهو يروي عن (يحي وهو ابن سعيد): يحيى بن سعيد القطان.
و(يحيى بن سعيد): هو أيضاً من الذين يُعوَّل عليهم في الجرح والتعديل.
وهو من أئمة الجرح والتعديل ، وهو من الحفاظ المتقنين ، وهو من رجال الكتب الستة.
وهو وعبد الرحمن بن مهدي ممن عُرفوا بالتقدم والتعويل عليهم في الجرح والتعديل.
ولهذا لما ذكر الذهبي في كتابه (من يعتمد قوله في الجرح والتعديل) ، ذكر أناس على مختلف الزمان ، مختلف الأجناس ، فذكر يحيى بن سعيد القطان ، وعبد الرحمن بن مهدي ، وأثنى عليهما ، وقال: إنهما إذا اجتمعا على جرح ، على تعديل شخص ، فتعديلهم له أهميته ومنزلته ، وإذا اجتمعا على جرح شخص ، قال الذهبي: فهو لا يكاد أن يندمل جرحه.
إذا اجتمعا على جرح شخص لا يكاد يندمل جرحه ، يعني معناه أن كلامهم لا يُتعدى ،ولا يتجاوز إلى غيره ، وأنهم أصابوا المحك ، وأصابوا الهدف ، وأن كلامهم إذا اتفقا على جرح شخص ، أنه قد أصابا الهدف.
قال: فإنهما إذا اجتمعا على جرح شخص لا يكاد يندمل جرحه.
وأثنى عليهما ثناء عظيماً في كتابه ذلك ، وهو (الذين يعتمدوا قولهم في الجرح والتعديل).
ويحيى بن سعيد القطن هو من شيوخ شيوخ النسائي ، وأصحاب الكتب الستة.
وأصحاب الكتب الستة هو من شيوخ شيوخهم.
وهناك من هو في زمانه ، ومن طبقته يحيى بن سعيد الأموي ، وهما في طبقة واحدة.
ويحصل اللبس بينهما ، ولكن يُعرف ذلك بالشيوخ والتلاميذ ، ويُعرف ذلك أيضاً بكون الأموي يروي عنه ابنه سعيد معروف بالرواية عنه.
فإذا روى سعيد بن يحيى عن يحيى بن سعيد فهو الأموي ، يعني عن أبيه.
فهما اثنان في طبقة واحدة ، وهما من طبقة شيوخ شيوخ أصحاب الكتب الستة.
يحيى بن سعيد القطان ، ويحيى بن سعيد الأموي ، وهناك اثنان بهذا الاسم يحيى بن سعيد ولكنهما في طبقة صغار التابعين.
يحي بن سعيد الأنصاري ، ويحيى بن سعيد التيمي أبو حيان.
يحيى بن سعيد التيمي ، ويحيى بن سعيد الأنصاري هؤلاء في طبقة عالية ، في طبقة صغار التابعين ، ولا يلتبس يعني هذان بهذين ، لأن بينهما تفاوت في الطبقات ، ولكن الالتباس فيما إذا لم تحصل النسبة بين يحي بن سعيد الأموي ، ويحيى بن سعيد القطان ، وكذلك بين يحيى بن سعيد الأنصاري ، ويحيى بن سعيد التيمي وهما من صغار التابعين.
فعندما يأتي ذكر يحيى بن سعيد في طبقة شيوخ شيوخ البخاري ، ومسلم ، وأبي داود ن والترمذي ، وابن ماجه ، لا يُفكر بأن يحيى بن سعيد الأموي ، يحيى بن سعيد التيمي ، لأن هؤلاء في طبقة عالية.
لا ينقدح في البال أن المراد به يحيى بن سعيد الأنصاري أو يحيى بن سعيد التيمي.
وهذا هو فائدة معرفة الطبقات ، يعني كون الإنسان يتصور أزمان ، أزمان العلماء وطبقاتهم ، وأن هذا في الوقت الفلاني ، وهذا في الوقت الفلاني ، وهذا متقدم ، وهذا متأخر.
هذا هو الذي يجعل الإنسان يتصور من يصلح أن يكون فلان ، ومن لا يصلح ، لأن الإنسان الذي لا يعرف الطبقات ، ولا يعرف يمكن أن ينقدح في باله عندما يأتي من شيوخ شيوخ البخاري يحيى بن سعيد يمكن أن ...التيمي أو الأنصاري ، الذي ما يدري.
ولكن الذي يدري أن الأنصاري والتيمي من طبقة صغار التابعين ، وأنهم في زمن متقدم ، وهؤلاء الذي يحيى بن سعيد القطان ، ويحيى بن سعيد الأموي في زمن متأخر.
الذي يعرف الطبقات لا يلتبس عليه الأمر ، بل لو حصل انقلاب في الإسناد ، أو حصل تقدم أو تأخير يعرف أن هذا خطأ ، أو أن المقصود بهذا يعني فلان أو فلان.
لكن الإنسان الذي ما يعرف ، قد يجعل المتقدم متأخر ، المتأخر متقدم.
عن(قرة بن خالد): وهذا أيضاً من الثقات ، الأثبات.
عن (حميد بن هلال): وهو كذلك أيضاً من الثقات.
عن (أبي بردة): ابن أبي موسى الأشعري.
عن (أبي موسى الأشعري): رضي الله تعالى عنه.
سائل: غير مسموع.
الشيخ حفظه الله: هذه الطريقة ، وهي أن الشخص إذا كان جاء في الإسناد فيه اسم غير مستوفى ، فيأتي بما يوضح النسبة (يحيى وهو ابن سعيد).
كلمة: (هو ابن سعيد): هذه لا يقولها عمرو بن علي ، لأن عمرو بن علي قال: حدثنا يحيى.
فعندما يريد أن يوضح يقول: يحيى بن سعيد ، لأنه هو الذي يأتي بنسبه كاملاً أو ناقصاً ، لأن التلميذ عندما يذكر شيخه ، يذكر شيخه كما يريد ، إما يُطول في نسبه ، أو يقصر في نسبه ، لكن من تحته ، ومن وراءه إذا وجد شيخه أو شيخ شيخه ذكر الاسم على صيغة معينة ، ليس له أن يزيد في الإسناد فيقول: يحي بن سعيد ، لأنه لو زاد لظُن أن تلميذه هو الذي قال هذا الكلام ، فيكون قوَّله ما لم يقل.
فعندما يريد مَن تحت التلميذ أن يأتي بما يلحق فيقول: هو أو يعني ، يأتي بما يريد ، ولكن يقول: هو أو يعني ، حتى يُفهم بأن هذا ليس من التلميذ ، وإنما هو من دون التلميذ.
فهذا لا يكون إلا من النسائي ، أو من دون النسائي.
كلمة: (وهو ابن سعيد): لا تكون إلا من النسائي أو من دون النسائي.
هو الذي يمكن أن يقول هذا الكلام.
أما تلميذ يحي بن سعيد القطان الذي هو عمرو بن علي الفلاد ، فلا يقول: (هو) ، لأنه يمكن أن يقول في نسبه ، ولا يذكر عشرة أسماء ، لأنه بإمكانه فعل هذا ، لكن هو الذي جاء عنه الاختصار على الاسم.
فمن دونه إذا أراد أن يوضح ذلك الرجل بما يبين بما يُعيِّنه ، ويوضح من هو ، لا يأتي به دون أن يأتي بما يدل على ذلك ، ككلمة (هو) أو كلمة (يعني) ، يعني فلان ، أو هو ابن فلان.
هذه مِن مَن دون عمرو بن علي ، إما النسائي ، وإما دون النسائي.
يتبع إن شاء الله تعالى الجزء الثالث:
من وجد أخطاء فليصحح وهو مأجور على ذلك إن شاء الله تعالى.
ناصر الدين أبو تقي الدين الجزائري
الجزائر يوم: 20/ ذو القعدة/ 1424


الجزء الثالث من شرح سنن النسائي - باب الترغيب في السواك - إلى الشريط الرابع - شرح سنن النسائي

شرح جزء من كتاب الطهارة من سنن النسائي

تابع الجزء الثالث من شرح سنن النسائي
للشيخ العلامة محسن العباد حفظه الله تعالى.
******
قام بهذا التفريغ
ناصر الدين أبو تقي الدين
الجزائري

5 ــ أَخْبَرَنَا حُمَيْدُ بْنُ مَسْعَدَةَ وَ مُحَمّدُ بْنُ عَبْدِ الأَعْلَى عَنْ يَزِيدَ وَهُوَ بْنُ زُرَيْعٍ قَالَ: حَدّثَنِي عَبْدُ الرّحْمَنِ بْنُ أَبِي عَتِيقٍ قَالَ: حَدّثَنِي أَبي قَالَ: سَمِعْتُ عَائِشَةَ عَنِ النّبِيّ صلى الله عليه وسلم قَالَ: «السّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرّبّ».(1)
*************
شرح:
الشيخ محسن العباد حفظه الله:
ثم أيضاً النسائي رحمه الله (باب الترغيب في السواك) ، وأورد فيه حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: «السّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرّبّ».
فهذا فيه ترغيب في السواك لأن كونه مطهرة وأنه مرضاة للرب يعني معناه أنه مرغب فيه.
فبوب لهذا الحديث بهذه الترجمة وهي (باب الترغيب في السواك) لأن هذا حث على السواك لأنه ما دام أنه موصوف بأنه مطهرة للفم وأنه مرضاة للرب ، إذن هذا ترغيب فيه وحث عليه
لأن وصفه بكونه مطهرة وكونه مرضاة دليل على الترغيب ، ويفيد الترغيب في فعل السواك والاستياك.
ثم أيضاً في هذا الحديث دليل على أن الأحكام الشرعية تجمع فوائدها بين مصالح الدنيوية والأخروية ، بين مصالح الدنيا والآخرة لأن قول الرسول صلى الله عليه وسلم: «مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرّبّ» فيه مصلحة عاجلة وآجلة ، مصلحة دنيوية ومصلحة أخروية.
__________
(1) تحقيق - قال الشيخ الألباني رحمه الله: (صحيح): إرواء الغليل (66) ، صحيح النسائي (5) ، صحيح ابن خزيمة (135) ، صحيح الجامع الصغير (3695) ، المشكاة (381) ، صحيح الترغيب والترهيب (209) ، ورواه البخاري معلقا مجزوما وتعليقاته المجزومة صحيحة ، عن عائشة رضي الله عنها.

وقوله: «مَطْهَرَةٌ لِلْفَمِ»: هذه مصلحة دنيوية مصلحة عاجلة ، يعني فيها فائدة صحية ، وهي كون الإنسان إذا استاك فإنه يُطهر فمه وينظفه ، ويحصل في ذلك الطهر ، والنقاء في فمه ، فتكون فيه النظافة ، وتكون فيه الرائحة الطيبة.
فإذا هذه فائدة عاجلة ، فائدة دنيوية يحصلها الإنسان في الحال ، يحصلها في الوقت الحاضر الذي يفعل فيه هذه السنة.
ومصلحة أخروية في قوله: «مَرْضَاةٌ لِلرّبّ»: يعني معناه أنه فيه اكتساب رضا الله عز وجل وتحصيل رضا الله سبحانه وتعالى ، وذلك من جهتين:
من جهة أن السواك فعله سنة سنها رسول الله صلى الله عليه وسلم ، وفعل السنة فيه تحصيل رضا الله عز وجل.
ثم أيضاً من ناحية أن....لا سيما إذا كان للصلاة وهو يناجي الله سبحانه وتعالى ، فيكون على حالة طيبة ، وعلى حالة حسنة.
ففيه رضا الرب سبحانه وتعالى من جهة فعل السنن ، ومن جهة أن الإنسان عندما يناجيه ف الصلاة يكون على حالة طيبة وعلى هيئة حسنة.
فهذا الحديث دليل واضح الدلالة على جمع على أن أحكام الشريعة فيها الجمع بين تحصيل الفوائد العاجلة والآجلة ، الدنيوية والأخروية ، وهذا واضح الدلالة على ذلك.
ويماثله ، يماثل هذا الحديث في الدلالة على هذا المعنى ، والجمع بين المصالح الدنيوية والأخروية ما جاء عن أمير المؤمنين أبي حفصة عمر بن الخطاب رضي الله عنه وأرضاه أنه لما طعنه المجوسي الطعنة التي نال الشهادة بها ، وهو أنه لما طعنه المجوسي وهو يصلي بالناس الصبح ومات على إثر تلك الطعنة ، وعاش أياماً وكان يغمى عليه ويفيق والناس يزورونه ويثنون عليه ، وكان ممن زاره شاب جاء وأثنى وقال هنيئاً لك يا أمير المؤمنين صحبت رسول الله صلى الله عليه وسلم فأحسنت صحبته ثم صحبت أبا بكر فأحسنت صحبته ثم وليتَ فعدلتَ ثم شهادة ن قال: وددت أن يكون ذلك ....لا علي ولا لي.

ثم لما ولى الغلام الذي قال هذا الكلام ن فقال: ردوا علي الغلام ، فلما رجع إليه قال: يا ابن أخي ارفع إزارك فإنه أبقى لثوبك وأتقى لربك.
فإنه أبقى لثوبك واتقى لربك ، فأرسله عمر رضي الله عنه إلى أين؟ إلى هاتين الفائدتين العاجلة والآجلة ، الدنيوية والأخروية ن فقوله: (فإنه أبقى لثوبك) هذه فائدة دنيوية ، لأنه إذا نزل إلى الأرض تعرض للأوساخ فاتسخ ، فقال: إنك إذا رفعته تحصل هذه الفائدة ، وهي أن ثوبك يبقى ويكون نقياً ولا يكون عرضة للأوساخ ، فهذه فائدة عاجلة.
وقوله: (وأتقى لربك): هذه فائدة آجلة وأيضاً تكون عاجلة لأن تقوى الله عز وجل فيها الفوائد في الدنيا و الآخرة كما قال الله عز وجل: (وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا(2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ (3) سورة الطلاق).
ويقول: (إن تَتَّقُواْ اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً (29) سورة الأنفال.
لكنه رضي الله عنه وأرضاه أرشده إلى الفائدة الدنيوية المحققة الحاصلة فعلاً بكونه يرفع ثوبه ولا ينزل ثوبه حتى يمس الأرض فيتسخ ، وأيضاً كونه يبتعد عن ما يسخط الله عز وجل ويفعل ما فيه تقوى الله سبحانه وتعالى ، وهو رفع الثوب عن أن ينزل عن الكعبين ، بل يكون فوق الكعبين ولا ينزل عنهما ، فأرشده رضي الله عنه وأرضاه إلى هاتين الفائدتين ، وهو مثل حديث الباب في قوله صلى الله عليه وسلم: «السّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرّبّ».
قول عمر رضي الله عنه: ((فإنه أبقى لثوبك وأتقى لربك))(1) فيه جمع المصالح الدنيوية والمصالح الأخروية.
__________
(1) - الحديث في ضعيف الجامع الصغير (778) قال الشيخ الألباني رحمه الله تعالى: ( ضعيف ) ولفظه: (ارفع إزارك فإنه أنقى لثوبك و أتقى لربك) أخرجه: ( ابن سعد حم هب ) عن الأشعث بن سليم عن عمته عن عمها. (أبو تقي الدين).

ثم كون رضي الله عنه وأرضاه قال هذا الكلام لهذا الشاب وقد أثنى عليه ذلك الثناء ، وأيضاً هو في حالة شديدة يغمى عليه ويفيق ، وكان يسقى بالماء فيخرج من بطنه يخرج من جوفه لأن أمعاءه مقطعة ، يسقونه اللبن فيخرج من جوفه ، ويُغمى عليه ويفيق ومع ذلك ما شغله عن الأمر بالمعروف والنهي عن المنكر وما جعله يسكت على هذا الأمر من الأمور التي فيها مخالفة السنة ، وهذا كون عمر نبه على مثل هذا الأمر وهو في هذه الحالة يدلنا على أن أمور الشريعة وأن أمر الدين كلها لباب وأنه ليس فيها قشور ولباب كما يظنه بعض من يخطئ في التعبير ومن يحصل منه خطأ في التعبير ،وهي قول أن بعض أحكام الشريعة لباب وبعضها قشور ، وأن بعض الناس يشتغل بالقشور ويترك اللباب ، كل الشريعة لباب ليس فيها قشور وعمر رضي الله عنه وأرضاه نبه هذا الشخص إلى أن يرفع ثوبه وهو في حالة شديدة ، وفي شدة من المرض رضي الله تعالى عنه وأرضاه.
وقد أثنى عليه ذلك الرجل ثناء عظيماً ومع ذلك ما شغله....يصلح السكوت عليه ، وهذا يدلنا على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم وأرضاهم من نفع الناس وعلى توجيه الناس وعلى إرشاد الناس ودلالتهم إلى الخير وتحذيرهم من الشر رضي الله تعالى عن عمر وعن الصحابة أجمعين.
ثم الإسناد : ((حُمَيْدُ بْنُ مَسْعَدَةَ وَ مُحَمّدُ بْنُ عَبْدِ الأَعْلَى)): وهذان من رجال مسلم ، وهما محمد بن عبد الأعلى وحميد بن مسعدة.
((عَنْ يَزِيدَ وَهُوَ بْنُ زُرَيْعٍ)): وهذا من رجال الكتب الستة ، ومن الثقات الأثبات.
وهذا يقال فيه ما قيل هو وابن يحيى التي مرت ، يعني أن هذه من دونه ن يعني من دون محمد بن عبد الأعلى وحميد بن مسعدة ، لا تكون منهما ، لأن هذه تكون من دون التلاميذ ، وأما التلاميذ فينسبون شيخهم فيأتون به كما يريدون من تطويل النسب أو اختصار النسب.

ثم ((عَبْدُ الرّحْمَنِ بْنُ أَبِي عَتِيقٍ)): هو عبد الرحمن بن عبد الله بن محمد بن عبد الرحمن بن أبي بكر الصديق رضي الله تعالى عن أبي بكر وعن الصحابة أجمعين.
وعبد الرحمن هذا منسوب إلى جده ، لأن أبا عتيق هي كنية جده محمد بن عبد الرحمن ، فهو عبد الرحمن بن عبد الله بن محمد ، لأن أبا عتيق هذه كنية محمد فهو منسوب إلى جده بالكنية ن لأن هذه ليست كنية أبيه عبد الله ، وإنما هي كنية جده محمد بن عبد الرحمن بن أبي بكر الصديق.
وعبد الرحمن هذا لم يروي عنه من أصحاب الكتب الستة إلا النسائي ، هذا من أفراد النسائي أي ممن تفرد عنه النسائي ولم يروي عنه غيره من أصحاب الكتب الستة ، ولهذا يقال: هو من أفراد النسائي يعني ليس عند البخاري ولا عند مسلم ، ولا عند أبي داود ، ولا عند الترمذي ، ولا عند ابن ماجه هذا الحديث يعني من هذا الطريق.
من هذا الطريق انفرد به النسائي ، ولكنه جاء يعني عند الإمام أحمد وعند غيره من طرق أخرى ، وكذلك من هذا الطريق ، لكن عبد الرحمن هذا ممن لم يروي عنه أصحاب الكتب الستة إلا النسائي.
وقد روى عنه البخاري في ((الأدب المفرد)) ، وروى عنه النسائي ، فهو من
أفراد النسائي.
فقد ذكر الحافظ الذهبي في المجلس... أن له حديث في السواك ، وليس له عند النسائي إلا حديث لواحد ن يعني كونه ليس له حديث إلا في السواك يعني أنه ما روى عنه إلا حديثاً واحداً ، وهذا هو الحديث في السواك.

وقد قال الحافظ عنه في ((التقريب)): "أنه مقبول" ، المقبول هو الذي يُقبل حديثه عند المتابعة ، أما إذا تفرد فإنه لا يُقبل حديثه ، ولكنه توبع ، وقد جاء الحديث من طريقين عن عبد الله بن محمد بن أبي بكر الذي هو أبو عبد الرحمن ، جاء من غير طريق ابنه عبد الرحمن ، وإذاً فقد توبع ، وجاء الحديث أيضاً من طرق أخرى ، وجاء أيضاً عن جماعة من الصحابة ، يعني له شواهد عن عائشة رضي الله عنها وأرضاها ، ولهذا فالحديث صحيح وقد ذكر ذلك الشيخ الألباني في ((إرواء الغليل)) وذكر الذين يعني خرجوا الحديث ، وأن الحديث لن يكون من هذه الطريقة وحدها وإنما من طرق متعددة فقد توبع عبد الرحمن ، وأيضاً له شواهد عن جماعة من الصحابة ، فقد أخرجه ابن خزيمة وابن حبان في صحيحيهما ، وأخرجه أحمد في ((مسنده)) ، والحديث صحيح ثابت عن رسول الله صلى الله عليه وسلم.
أما الذي يروي عنه عبد الرحمن فهو أبوه عبد الله بن محمد بن عبد الرحمن بن أبي بكر ، يعني عبد الرحمن يروي عن أبيه عبد الله.
أبوه عبد الله يروي عن عائشة عمة أبيه لأن عائشة هي عمة محمد بن عبد الرحمن ، لأن عبد الرحمن أخوها ، عبد الرحمن بن أبي بكر ، وابنه محمد الراوي عنه عبد الله بن محمد فهي عمة محمد بن عبد الرحمن.
فإذاً عبد الله بن محمد بن عبد الرحمن يروي عن عمة أبيه عائشة ، لهذا يقول: سمعت عائشة رضي الله عنها.
فعبد الله بن محمد بن عبد الرحمن يروي عن عمة أبيه عائشة رضي الله عنها.
وعبد الله هذا من الثقات يعني له رواية يعني في الصحيحين أو في أحدهما ، ويقال عنه أنه ذو مزاح يعني صاحب مزاح ، وذكر الحافظ في ترجمته في

((تهذيب التهذيب)) أنه دخل على عمته عائشة وهي مريضة في مرض موتها وقال: كيف تجدينك جعلني الله فداك ، قالت: أجدني ذاهبة ، قال: فلا إذاً ، يعني ما يريد أن يكون فداك ما دام فيه موت ، قال: فلا إذن ، يعني كيف تجدينك جعلني الله فداك ، قال: أجدني ذاهبة ، قال: فلا إذن ، يعني معناه أنه ما يريد الموت ، يعني ما دام فيه موت ، والموت قريب فلا إذن ، هذا من مزاحه.
ولهذا في ((التقريب)) قال: وهو صاحب مزاح ، وهو ذو مزاح ، يعني يُعرف عنه هذا المرح وهذا المزاح ، ويروي عن عائشة رضي الله عنها وأرضاها.
وأم المؤمنين رضي الله عنها هي التي برأها الله عز وجل من فوق سبع سماوات وأنزل براءتها مما رُميت به في كتابه العزيز في آيات تتلى من سورة النور وهي ذات المناقب والفضائل وهي أكثر نساء هذه الأمة حديثاً رضي الله عنها وأرضاها ، ومع نبلها وفضلها كانت تتواضع وتقول: لما أنزل الله تعالى في شأنها ما أنزل قالت: كنت أتمنى أن يرى النبي صلى الله عليه وسلم في منامه رؤية يبرئني الله بها ، وما كنت أظن أنه ينزل في آيات تتلى ، ولا شأن في نفسي أهو من أن ينزل في آيات تتلى ، الصديقة بنت الصديق تبلغ الغاية في الكمال تتواضع لله عز وجل ، هذا التواضع رضي الله تعالى عنها وأرضاها.
وهي أحد السبعة المكثرين من حديث رسول الله صلى الله عليه وسلم ، والذين ذكرتهم في الدرس الفائت والذين جمعهم السيوطي في قوله: في ألفيته:
والمكثرون في رواية الأثر *** أبو هريرة وليث وابن عمر
وأنس والبحر كالخدري *** وجابر وزوجة النبي
زوجة النبي صلى الله عليه وسلم يقصد بها عائشة رضي الله تعالى عنها وأرضاها.
والله تعالى أعلم وصلى اله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
************

6 - أَخْبَرَنَا حُمَيْدُ بْنُ مَسْعَدَةَ وَ عِمْرَانُ بْنُ مُوسَى قَالاَ: حَدّثَنَا عَبْدُ الْوَارِثِ قَالَ: حَدّثَنَا شُعَيْبُ بْنُ الْحَبْحَابِ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللّهِ صلى الله عليه وسلم: «قَدْ أَكْثَرْتُ عَلَيْكُمْ فِي السّوَاكِ» (1).
******
شرح
قال الشيخ محسن العباد حفظه الله تعالى:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد:
فيقول الإمام النسائي رحمة الله عليه: (باب الإكثار في السواك): بعني الإكثار في تأكيده والحث عليه والترغيب به.
و..ذكر هذا الباب بعد الباب الذي قبله وهو في (باب الترغيب في السواك) ، لأن هذا مما يؤكد ذلك ومما يوضحه ، وهذا من الإكثار فيه ، يعني يكون الرسول صلى الله عليه وسلم قال: «السّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرّبّ» هذا فيه ترغيب فيه وحث عليه.
ففيه مناسبة بين هذا الباب والباب الذي قبله ، وأن الباب الذي قبله مما يحقق هذا المعنى الذي اشتمل عليه هذا الباب ، وهو باب الإكثار في السواك.
فالنبي صلى الله عليه وسلم أكثر على أصحابه بالسواك في تأكيده وفي كثرة الأخبار والأحاديث التي جاءت عنه عليه الصلاة والسلام في الإرشاد إليه والترغيب به والحث عليه.
وقد أورد الإمام النسائي تحته حديثاً واحداً وهو عن أنس بن مالك رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: «قَدْ أَكْثَرْتُ عَلَيْكُمْ فِي السّوَاكِ» فمعنى هذا أكثر عليهم في تأكيده وفي إيراد الأحاديث وتعدد الأحاديث والأخبار التي ترغب فيه ، فهذا هو معنى الإكثار في السواك من رسول الله صلى الله عليه وسلم.
__________
(1) تحقيق - أخرجه البخاري في (صحيحه) (869) ، أحمد في ((مسنده)) ، الدارمي في ((سننه)) ، النسائي في ((الصغرى)) و((الكبرى)) ، المشكاة : باب السواك- (387).

النسائي رحمة الله عليه كما عرفنا من عاداته أو من طريقته أنه يُشْبه البخاري في كثرة التراجم والإتيان بالأحاديث تأتي من طرق ليستدل بها على موضوع يترجم له ، ويأتي بالحديث ليستدل به على موضوع الترجمة ، ومما يوضح هذا أن الإنسان إذا نظر في التراجم وأرقام الأحاديث يجد أن الأحاديث تكون قريبة من التراجم ، ويجد أرقام الأحاديث متطابقة مع أرقام التراجم ، بمعنى أن كل باب تحتها حديث.
وفيما يأتي ، يأتي في الباب الواحد أكثر من حديث ، لكن مهما يكن من شيء فإن الإنسان إذا نظر في أرقام الأحاديث وأرقام التراجم يجد أن أرقام التراجم كثيرة ، وأنها تكون قريبة من أرقام الأحاديث ، وهذا معناه أنه نتيجة لكثرة الأبواب وكثرة الموضوعات ، وأن الإمام النسائي يورد الأحاديث ليستدل بها على موضوعات ، وغالباً ما يكون الموضوع أو الباب يأتي تحته حديث واحد لأن مقصوده من هذا العمل هو معرفة الفقه ، وما يستنبط من الأحاديث ، وأنه بهذا جمع بين أن يكون كتابه كتاب رواية ودراية ، كما كان البخاري كذلك.
لأن هذه التراجم وهذه الأبواب الكثيرة والتي يأتي بها ليستدل عليها بأحاديث يوردها تحت تلك التراجم ، يدلنا على أن كتاب النسائي على هذه الطريقة وعلى هذا المنوال ، إنه كتاب رواية ودراية ، كتاب فقه كما أنه كتاب حديث.
والفقه إنما هو بالتراجم وبكثرة التراجم ، بل إن بعض التراجم يوردها ويأتي بالحديث ليستدل به عليها ، ويكون فهمها دقيقاً كما في الترجمة التي بعد هذه الترجمة.
فإن إيراد الترجمة وإيراد الحديث المستدل به عليها ، هذا من الفهم الدقيق ، ومن جودة الفهم ، وكونه يستنبط من الأحاديث معان يستدل بالأحاديث عليها ما تظهر إلا بالتأمل وبإمعان النظر ، وهو دال على فقهه وعلى دقته وعلى جودة فهمه رحمة الله عليه.

الإسناد: يقول النسائي: ((أَخْبَرَنَا حُمَيْدُ بْنُ مَسْعَدَةَ وَ عِمْرَانُ بْنُ مُوسَى)): وحميد بن مسعدة سبق أن مر بنا في بعض الأحاديث التي مرت.
((أَخْبَرَنَا حُمَيْدُ بْنُ مَسْعَدَةَ)): وهو من رجال مسلم ، وروى عنه الأربعة.
أما ((عِمْرَانُ بْنُ مُوسَى)): فهو من رجال النسائي ، والترمذي وابن ماجه.
وهو قد ذكر عنه الحافظ في (التقريب): "أنه صدوق".
وهذا الذي قرنه معه هو من رجال الإمام مسلم الذي هو حميد بن مسعدة.
والحديث رواه البخاري ، ولكنه قد رواه من طريق من هذا الإسناد يعني من طريق عبد الوارث عن شعيب بن الحبحاب عن أنس بن مالك.
ولكنه رواه من طريق شيخ آخر غير هذين ، لأن هذين الموجودين ليسا من رجال البخاري ، لا حميد بن مسعدة لأنه من رجال مسلم فقط ، ليس له رواية في البخاري.
وعمرن بن موسى ليس من رجال الشيخين ، ولكنه رواه من طريق أحد مشايخه وهو أبو معمر ، وبنفس إسناد النسائي ، لكن شيخه غير هذين.
وهذان كما قلت ليسا من رجال البخاري ، وأولهما وهو: حميد بن مسعدة وهو من رجال مسلم ، والثاني وهو: عمران بن موسى ليس من رجال مسلم ، وإنما هو من رجال النسائي والترمذي وابن ماجه.
أما (عَبْدُ الْوَارِثِ): الذي يروي عنه حميد بن مسعدة وعمران بن موسى فهو ابن سعيد العنبري التميمي البصري ، وهو من رجال أصحاب الكتب الستة ، من رجال الشيخين وغيرهما ، وقد جاء ذكره كثيراً في الكتب الستة الذي هو عبد الوارث بن سعيد.
وعبد الوارث هنا ذكره غير منسوب ، لكن هو عبد الوارث بن سعيد.
والذين روي عنهم في الكتب الستة ممن يسمى عبد الوارث أربعة.
فيهم من لم يروي عنه النسائي ، وفيهم من روى عنه النسائي وحده ، وفيهم من روى عنه أصحاب الكتب ، وفيهم من روى عنه النسائي ولكنه متأخر عن هذه الطبقة ، وطبقة شيوخ شيوخ النسائي وكذلك غيره من أصحاب الكتب لأنه متقدم الذي هو عبد الوارث بن سعيد.

إذا أراد الإنسان أن يعرف يعني هذا الشخص الغير منسوب ، كيف يعرف أنه أحد هؤلاء الأربعة الموجودين مثلاً في ((التقريب)) أو في (( تهذيب التهذيب من رجال الكتب السنة))؟
فيمكن الإنسان أن يعرف يعني هؤلاء الأشخاص:
أولاً: من خرج عنهم ، فيه واحد خرج عنه أبو داود.
إذاً هذا لا يُفكَّر بأنه هذا الموجود ، لأنه من رجال أبي داود فقط والحديث في النسائي.
إذاً ليس للنسائي عنه رواية ، إذاً لا يُفكر فيه ، وأن يكون هو المقصود وإنما يُبحث عن غيره.
ففيه واحد يقال له عبد الوارث وهو أول الأشخاص الذين جاء ذكرهم في ((التقريب)) وروى عنه النسائي وحده ، لكنه في ترجمته روى له حديثا واحداً في ((متعة الحج)).
إذاً ليس هذا لأنه روى عنه حديثاً واحداً وفي ((متعة الحج)) ، وهذا في ((السواك)) إذاً هو غير ذاك.
لأن ذاك ما أكثر عنه النسائي ، روى عنه حديثاً واحداً في ((متعة الحج)) ، والحديث الذي معنا هو في ((السواك)).
إذن هذا ممن انفرد عنه النسائي ، يعني لا يُفَكَّرُ بأنه هذا ، لأن ذاك روى عنه النسائي بقلة ، إذ لم يروي عنه إلا حديثاً واحداً في ((متعة الحج)).
بقي اثنان: وهما:
عبد الوارث بن سعيد العنبري.
وعبد الوارث بن عبد الصمد بن عبد الوارث ، حفيد عبد الوارث بن سعيد ، ابن ابنه.
وهذا الحفيد من طبقة متأخرة ، بل هو من طبقة شيوخ النسائي ، لأن الذي معنا هو من طبقة شيوخ شيوخه ، وهذا من طبقة شيوخه الذي هو الحفيد.
إذن هو يُستبعد ، يعني فلا يقال إن هذا الذي في الإسناد هو من طبقة متقدمة ، من طبقة شيوخ شيوخه.
وإذا نظرنا في ترجمة (شعيب بن الحبحاب) نجد أنه روى عنه عبد الوارث بن سعيد.
وإذا نظرنا في ترجمة عبد الوارث بن سعيد وجدنا أنه روى عن شعيب بن الحبحاب ، وفي الإسناد هنا يروي عن شعيب بن الحبحاب.

إذًا تبيَّن من هذا الذي روى له النسائي وهذا الذي جاء ذكره غير منسوب أنه عبد الوارث بن سعيد الذي روى عنه أصحاب الكتب الستة ، وهو المشهور والثقة الثبت الذي روى عنه أصحاب الكتب الستة جميعاً ، وهو الذي يأتي ذكره كثيراً في أسانيد الكتب الستة الذي هو عبد الوارث بن سعيد العنبري التميمي.
لكن من ينظر في ((التقريب)) يجد إشكالاً في ترجمته وهو أنه قيل فيه: أنه من الطبقة الثامنة ، وقيل نوفي سنـ 108ــة ، ومن المعلوم أن طبقة الثامنة ما تكون وفاتهم في سنـ 108 ــة ، هي من الطبقة الثالثة والرابعة أو الخامسة ، وأما الثامنة فلا تكون يعني في هذه الطبقة.
فالواحد ينظر ، يعني في هذا الأمر يجد إشكالاً ، لكن إذا بحث في الكتب الأخرى ، إذا ذهب إلى ((التهذيب)) وجد أنه توفي سنـ 180ــة (ثمانين ومائة) ، لأن في الطبعة المصرية الأولى ثمان ومائة قيل من الثامنة.
والثامنة لا تناسب ثمان ومائة (108) ، وأما يناسبها ثمانين ومائة (180).
أما ((شُعَيْبُ بْنُ الْحَبْحَابِ)): شيخه فيقولون في ربطه أنه بالحاء بالمهملتين وبالمعجميتين ، يعني الحاء جاءت مرتين ، والباء جاءت مرتين ، فهو شعيب بن الحبحاب يعني بالباء في موضعين ، وكذلك الحاء المهملة في موضعين ، وهو من رجال البخاري ، وقد روى عنه الحديث كما ذكرت ، رواه عن عبد الوارث عن شيخه شعيب بن الحبحاب عن أنس بن مالك رضي الله عنه.
وشعيب بن الحبحاب: هو من الثقات ، وكذلك عبد الوارث هو من الثقات ، وكل منهما هو من رجال البخاري الذي هو عبد الوارث وشعيب بن الحبحاب.
ما أدري شعيب بن الحبحاب من خرج له مع البخاري؟
أحد الحاضرين: أبو داود ، والبخاري ، والنسائي ، والترمذي.
الشيخ حفظه الله: ما فيه مسلم؟

القائل: لا (1)
الشيخ حفظه الله تعالى: يعني ما فيه ابن ماجه ، ولا مسلم.
(عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه): وأنس بن مالك رضي الله عنه هو أحد الصحابة المشهورين وقد خدم رسول الله صلى الله عليه وسلم عشر سنوات ، ولما قدم الرسول صلى الله عليه وسلم المدينة وكان عمره عشر سنوات ، ثم إنه خدمه عشر سنوات ، ودعا له النبي صلى الله عليه وسلم بكثرة المال والولد ، عاش يعني قريباً من المائة أو زاد على المائة ، وكانت وفاته قيل سنـ92 أو 93ـة رضي الله عنه وأرضاه ، وأنه قد تجاوز المائة ....[انتهى الشريط الرابع]
ناصر الدين أبو تقي الدين الجزائري
الجزائر يوم: 15/ذو الحجة/1424 الموافق لـ 06/02/2004
__________
(1) - أقول والله الموفق: بل هو من رجال مسلم ، وقد أخرج له مسلم في كتاب النكاح باب فضيلة إعتاقه أمة ثم يتزوجها ، وفي كتاب الذكر والدعاء.. باب التعوذ من العجز والكسل وغيره ، وكتاب الفتن وأشراط الساعة باب ذكر الدجال وصفته وما معه. (أبو تقي الدين)


لزوم التزام المسلم بأحكام الشريعة الإسلامية

ص -109- لزوم التزام المسلم بأحكام الشريعة الإسلامية
 بقلم فضيلة الشيخ عبد المحسن بن حمد العباد
نائب رئيس الجامعة الإسلامية

 الحمد لله الذي ارتضى الإسلام ديناً لهذه الأمة فأكمله لها وأتم عليها به النعمة وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمداً عبده ورسوله, المبعوث رحمة للعالمين صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين، أما بعد:
فموضوع حديثي: لزوم التزام المسلم بأحكام الشريعة الإسلامية, وسيدور الكلام فيه باختصار حول النقاط التالية:
1 – من هو المسلم؟ 2 – الشريعة الإسلامية وما بنيت عليه. 3 – كمال الشريعة الإسلامية وشمولها وخلودها. 4- إلتزام المسلم بأحكام الشريعة الإسلامية لازم لا بد منه. 5 – النتائج الطيبة للالتزام بالشريعة الإسلامية والآثار السيئة في التخلي عن ذلك ..

من هو المسلم؟

 المسلم اسم فاعل من أسلم بمعنى أذعن وانقاد لربه وخالقه سبحانه وتعالى, والإسلام بهذا المعنى شامل خضوع جميع المخلوقات له سبحانه كما يندرج تحته رسالات رسل الله صلوات الله وسلامه عليهم أجمعين, يقول الله تعالى: {أَفَغَيْرَ دِينِ اللهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} (آل عمران:83) .. ويقول سبحانه: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ, إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ, وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ, أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ

ص -110- وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} (البقرة: 133)، ويقول سبحانه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (آل عمران: 67)
..
ويقول سبحانه عن نبيه يوسف عليه الصلاة والسلام: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} (يوسف: 101)
.
فجميع شرائع الله كلها تلتقي في إخلاص العبادة لله والخضوع له والاستسلام لشرعه والالتزام بأمره ونهيه، وإن تنوعت الشرائع وتعددت المناهج كما ورد في الحديث: "نحن معشر الأنبياء أولاد علات ديننا واحد"..
وبعد بعثة رسوله الكريم محمد عليه أفضل الصلاة والتسليم أصبح الإسلام علماً على شريعته وعنواناً لأهل ملته ولا يسع أحداً من الجن والإنس الخروج عن دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم.
يقول الله سبحانه وتعالى: {إِنَّ الدِّينَ عِنْدَ اللهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ. وَمَنْ يَكْفُرْ بِآيَاتِ اللهِ فَإِنَّ اللهَ سَرِيعُ الْحِسَابِ. فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ للهِ وَمَنِ اتَّبَعَنِ. وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللهُ بَصِيرٌ بِالْعِبَادِ} (آل عمران:20)، ويقول سبحانه: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (آل عمران: 85)، ويقول سبحانه:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهََ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ} (آل عمران: 102)، ويقول سبحانه: {فَمَنْ يُرِدِ اللهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ. وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} (الأنعام:125)، وقد فسر النبي صلى الله عليه وسلم الإسلام في حديث جبريل المشهور بقوله: "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً". وأخبر صلى الله عليه وسلم في حديث آخر أنّ الإسلام بني على خمس: شهادة أن لا إله إلا الله وأنّ محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان، وفسر صلى الله عليه وسلم الإيمان في حديث جبريل بقوله: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره"، والإسلام والإيمان لفظان إذا جمع بينهما في الذكر عني بالإسلام الأعمال

ص -111- الظاهرة وبالإيمان الأعمال الباطنة، كما في حديث جبريل هذا فإذا ذكر كل واحد منهما منفرداً عن الآخر عنى به الأعمال الظاهرة والباطنة معاً.
إذا فالإسلام عقيدة وعمل، دين ودولة، منهج حياة في جميع المجالات، وقد عرف الشيخ محمد بن عبد الوهاب رحمه الله الإسلام بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك.
فالمسلم حقاً هو الذي وفق للدخول في الإسلام أو النشأة عليه والتزم له قولاً وعملاً واعتقاداً حتى أتاه اليقين.

الشريعة الإسلامية وما بنيت عليه:
الشريعة الإسلامية هي الوحي الذي أوحاه الله إلى نبيه محمد عليه الصلاة والسلام ليخرج به الناس من الظلمات إلى النور وهي كتاب الله الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وسنة رسوله صلى الله عليه وسلم المفسرة للقرآن والمبينة له والدالة عليه، والكتاب والسنة متلازمان تلازم شهادة لا إله إلا الله وشهادة أن محمداً رسول الله. وقد بُنِيَتْ الشريعة الإسلامية على أصلين عظيمين وقاعدتين أساسيتين:
إحداهما: أن لا يعبد إلا الله وحده لا شريك له ولا يعبد معه غيره كائناً من كان لا ملك مقرب ولا نبي مرسل فضلاً عمن عداهما كما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ للهِ فَلا تَدْعُو مَعَ اللهِ أَحَداً} (الجـن: 18), وقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي للهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (الأنعام: 163).
الثانية: أن لا يعبد الله إلا بما شرع الله في كتابه أو سنة رسوله صلى الله عليه وسلم كما قال سبحانه وتعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر: 7) وقال: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: 110), قال ابن كثير رحمه الله عند تفسير هذه الآية: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} أي ما كان موافق لشرع الله {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وهو الذي يراد به وجه الله وحده لا شريك له, وهذان ركنا العمل المتقبل لا بد أن يكون خالصاً لله صواباً على شريعة رسول الله صلى الله عليه وسلم ، وقال صلى الله عليه وسلم في الحديث المتفق على صحته عن عائشة رضي الله عنها: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي لفظ مسلم: "من عمل ليس عليه أمرنا فهو رد"، أي مردود على صاحبه

ص -112- إذ فلا بد في العمل المقبول أن يكون خالصاً لله وعلى وفق ما جاء به رسوله صلى الله عليه وسلم.

كمال الشريعة الإسلامية وشمولها وخلودها:
لقد جمع الله للشريعة الإسلامية التي بعث بها رسوله وخليله محمدا صلى الله عليه وسلم هذه الصفات, صفة الكمال, وصفة الشمول, وصفة الخلود والبقاء.
أما صفة الكمال الخالية من أي نقص ومن الحاجة إلى أي زيادة فقد أثبتها سبحانه لشريعة الإسلام بقوله سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} (المائدة: 3).
قال ابن كثير رحمه الله في تفسير هذه الآية: "هذه من أكبر نعم الله تعالى على هذه الأمة حيث أكمل تعالى لهم دينهم فلا يحتاجون إلى دين غيره ولا إلى نبي غير نبيهم صلوات الله وسلامه عليه، ولهذا جعله الله تعالى خاتم الأنبياء وبعثه إلى الإنس والجن فلا حلال إلا ما أحله ولا حرام إلا ما حرمه، ولا دين إلا ما شرعه, وكل شيء أخبر به فهو حق وصدق لا كذب فيه ولا خلف كما قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} (الأنعام: 115) أي صدقاً في الأخبار وعدلا في الأوامر والنواهي, فلما أكمل لهم الدين تمت عليهم النعمة ولهذا قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً}، أي فارضوه أنتم لأنفسكم فإنه الدين الذي أحبه الله ورضيه وبعث به أفضل الرسل الكرام وأنزل به أشرف كتبه.
وأما صفة الشمول والخلود فإنه ما من شيء يقرب إلى الله إلا دلّ الرسول صلى الله عليه وسلم أمته عليه, وما من شر إلا حذّرها منه، وقد أخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه أنه قيل له: "قد علمكم نبيكم كل شيء حتى الخراءة قال: فقال: "أجل لقد نهانا أن نستقبل القبلة بغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم"، وهي صالحة لكل زمان ومكان وعامة للجن والإنس ليست لقوم دون قوم كما قال صلى الله عليه وسلم في بيان خصائصه: "وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة", وقال صلى الله عليه وسلم : "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار" رواه الإمام مسلم في صحيحه، وقال

ص -113- صلى الله عليه وسلم: " لو كان موسى حياً ما وسعه إلا اتباعي" قال ذلك لما رأى مع أحد أصحابه أوراقاً من التوراة ينظر فيها. وإذا نزل عيسى بن مريم عليه الصلاة والسلام في آخر الزمان من السماء فإنه يحكم بشريعة الإسلام التي خاتمة الشرائع.
وقد قال الإمام ابن كثير رحمه الله في تفسير سورة (هود): "ثم قال متوعداً لمن كذب بالقرآن أو بشيء منه {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} (هود: 17) أي ومن كفر بالقرآن من سائر أهل الأرض مشركهم وكافرهم وأهل الكتاب وغيرهم من سائر طوائف بني آدم على اختلاف ألوانهم وأشكالهم وأجناسهم ممن بلغه القرآن كما قال تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (الأنعام: 19)، وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (الأعراف: 158), وقال تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ}، وفي صحيح مسلم من حديث شعبة عن أبي بشر عن سعيد بن جبير عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم لا يؤمن بي إلا دخل النار"، وقال أيوب السختياني عن سعيد بن جبير قال: "كنت لأسمع بحديث النبي صلى الله عليه وسلم على وجهه إلا وجدت مصادقه أو قال تصديقه في القرآن، فبلغني أن النبي صلى الله عليه وسلم قال: "لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني فلا يؤمن بي إلا دخل النار" فجعلت أقول: أين مصداقه في كتاب الله؟ قال: وكلما سمعت رسول الله صلى الله عليه وسلم وجدت له تصديقاً في القرآن حتى وجدت هذه الآية:{وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ}. قال: "من الملل كلها"..

إلتزام المسلم بأحكام الشريعة الإسلامية لازم لا بد منه:

 وهذه الشريعة الكاملة الشاملة الخالدة إلتزام المسلم بأحكامها لازم لا بد منه ولا خيار للمسلم فيه، وحاجة المسلم إلى السير طبقاً لتعاليم الشريعة الإسلامية فوق كل حاجة وضرورته إلى ذلك فوق كل ضرورة ليفوز برضى الله عز وجل وينجو من سخطه وأليم عقابه يقول سبحانه وتعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللهُ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} (الأحزاب: 36). ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللهَ إِنَّ الله شَدِيدُ الْعِقَابِ} (الحشر: 7)، ويقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (النور: 63). ويقول سبحانه: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ

ص -114- أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ } (الأعراف: 3)، ويقول سبحانه: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} (هود: 121)، ويقول سبحانه: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} (الزخرف:43)، ويقول سبحانه: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام :153)، ويقول سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَحِيمٌ. قُلْ أَطِيعُوا اللهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللهَ لا يُحِبُّ الْكَافِرِينَ} (آل عمران: 32)، وقول سبحانه: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ وَيَخْشَ اللهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} (النور: 52), ويقول سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (النساء: 59)، ويقول سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء: 65).
ويقول سبحانه: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، ويقول: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهَ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (المائدة: 45)، ويقول سبحانه: {وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنْزَلَ اللهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ, وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللهُ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ, وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ. أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} (المائدة: 50)، ويقول سبحانه: {أَفَغَيْرَ اللهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ, وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} (الأنعام: 115).

النتائج الطيبة للالتزام بالشريعة الإسلامية والآثار السيّئة في التخلّي عن ذلك:
إنّ التزام المسلمين بأحكام شرعهم الحنيف ودينهم القويم هو أساس فلاحهم وعنوان سعادتهم وسبب عزهم ونصرهم على أعدائهم, وهو مصدر أمنهم واستقرارهم.

ص -115- ومتى كانت حالهم بعكس ذلك حصل لهم الخسران والهلاك والذل والهوان. وقد أقسم الله بالعصر على خسارة كل إنسان إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر، وكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم مليئان بالنصوص التي توضح هذه الحقيقة, وما سجله التاريخ من حصول العزة لمن أطاعه والذلة لمن عصاه يصدق ذلك, والواقع المشاهد المعاين أصدق برهان.
قال تعالى: {وَمَنْ يَعْتَصِمْ بِاللهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (آل عمران: 101), وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (محمد: 7), وقال تعالى: {وَلَيَنْصُرَنَّ اللهُ مَنْ يَنْصُرُهُ إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ, الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} (الحج: 41), وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ, تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ} (الصف: 12), وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللهُ ذُو الْفَضْلِ الْعَظِيمِ} (الأنفال: 29), وقال سبحانه: {وَعَدَ االلهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ, وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (النور: 56).
هكذا قال الله في حق من أطاعه واتقاه والتزم شرعه وهداه, ولنستمع لما قاله في حق من زهد بالحق واستبدل الأدنى بالذي هو خير, فأعرض عن ذكر الله, يقول الله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى, قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً, قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى, وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآياتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى} (طـه: 127)، ويقول سبحانه: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ, وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (الزخرف:37).
ويقول الرسول صلى الله عليه وسلم في الحديث الصحيح: "كل أمتي يدخلون الجنة

ص -116- إلا من أبى"، قيل: يا رسول الله ومن يأبى؟ فقال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى".
وقد حوى التاريخ في طياته أخبار انتصار المسلمين الصادقين على أعدائهم وتغلبهم عليهم ليس لكثرة عددهم وعددهم وإنما هو بسبب قوة إيمانهم وتمسكهم بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم مع الأخذ بالأسباب التي أمرهم الله بها بقوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} (الأنفال: 60), فظفروا بنصر الله لأنهم نصروه وجاهدوا في سبيله لتكون كلمته هي العليا، وكلمة أعدائه السفلى، فكان لهم ما أرادوا نصراً في الدنيا وسعادة في الآخرة, وصدق الله إذ يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (محمد: 7)، ويقول: {إِنْ يَنْصُرْكُمُ اللهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} (آل عمران:160)
.
وإذا أراد العاقل في هذا العصر الذي نعيش فيه معرفة الشاهد من الواقع على صدق هذه الحقيقة، وهي أن المسلمين ينتصرون بسبب التزامهم شريعة الإسلام التي اختارها الله لهم وينهزمون عند زهدهم فيها وبعدهم عن الأخذ بتعاليمها لم يجد شاهداً أوضح من نتائج الحرب بين العرب واليهود التي تجلت فيها هذه الحقيقة بوضوح ذلك أن العرب الذين أعزهم الله بالإسلام لما لم يلتزموا في هذا العصر - إلا من شاء الله منهم - بشرع الله, ولم يحكموا الوحي الذي نزل به جبريل من الله على رسوله محمد صلى الله عليه وسلم, واختاروا لأنفسهم التحاكم إلى قوانين وضعية ما أنزل الله بها من سلطان, لما لم يلتزموا بهذه الشريعة الكاملة الصالحة لكل زمان ومكان ظفروا بالخذلان وصارت لهم الذلة أمام من كتب الله عليهم الذلة, وأي ذل وهوان أشد من هذا الذل والهوان, وسيسجل التاريخ ذلك للذين يأتون من بعد, كما سجل ما جرى من خير وشر للذين مضوا من قبل، ولن يقوم للمسلمين قائمة إلا إذا رجعوا إلى الاعتصام بالله والالتزام بشريعة الله.
وأسأل الله الكريم رب العرش العظيم أن يوفق المسلمين جميعاً في كل مكان إلى ما فيه عزهم وسعادتهم في الدنيا والآخرة إنه سميع مجيب.
والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه نبينا محمد وعلى آله وأصحابه أجمعين.


المقدمة - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

بذل النصح والتذكير
لبقايا المفتونين بالتكفير والتفجير

تأليف
عبد المحسن بن حمد العباد البدر

المقدمة
الحمد لله ربِّ العالمين، والعاقبة للمتَّقين، وأشهد أن لا إله إلَّا الله وحده لا شريك له، إله الأولين والآخرين، وقيُّوم السموات والأرضين، وأشهد أنَّ محمداً عبده ورسوله القائل: ((مَن يُرد الله به خيراً يفقهه في الدِّين))، اللَّهمَّ صلِّ وسلِّم وبارك عليه وعلى آله وأصحابه ومَن تبعهم بإحسان إلى يوم الدِّين.

أمَّا بعد، فإنَّ الله خلق آدم أبا البشر عليه الصلاة والسلام من طين، وخلق قبل ذلك إبليس أبا الجنِّ من نار، قال الله عزَّ وجلَّ: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26) وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ}، وقد أمر الله سبحانه ملائكتَه الذين خلقهم من نور ومعهم إبليس الذي خلقه من نار بالسجود لآدم تحيَّة وتكريماً، فسجد الملائكةُ وامتنع إبليس من السجود حسداً وعناداً واستكباراً، وقد ذكر الله قصَّة الأمر بالسجود لآدم في سبع سُور من القرآن، هي: البقرة والأعراف والحجر والإسراء والكهف وطه وص، قال الله عزَّ وجلَّ: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا (61)}، وقال تعالى: {وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآَدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا (50)}، وقد أقسم بعزَّة الله أن يغوي بني آدم إلَّا من سلَّمهم الله منه، قال الله عزَّ وجلَّ عنه: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ (82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (83)}، فمَن كان من المسلمين من أهل التفريط والفسق والمجون دخل عليه الشيطان من طريق الشهوات، ومَن كان منهم سَلَك مَسلك العبادة دخل عليه من طريق الإفراط والغلوِّ في الدِّين، حتى يبتعد كلا الطرفين عن طاعة الله ويقع فيما حرَّم الله، قال ابن القيم في إغاثة اللهفان (1/ 116) لمَّا ذكر شيئاً من مكايد الشيطان:

((قال بعضُ السلف: (ما أمر الله تعالى بأمر إلَّا وللشيطان فيه نزعتان: إمَّا إلى تفريط وتقصير، وإمَّا إلى مجاوزة وغلوٍّ، ولا يُبالي بأيِّهما ظفر)، وقد اقتطع أكثر الناس إلَّا أقلَّ القليل في هذين الواديين: وادي التقصير، ووادي المجاوزة والتعدِّي، والقليل منهم جدًّا الثابت على الصراط الذي كان عليه رسول الله صلَّى الله تعالى عليه وسلم وأصحابه)).
وقد بيَّن الله عزَّ وجلَّ في كتابه الكريم شدَّةَ عداوة الشيطان للإنسان، وحذَّر من الاستجابة له، قال الله عزَّ وجلَّ: {يَا بَنِي آَدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآَتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ (27)}، وقال: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (5) إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6)}، وقال: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا (50)}.

وكلُّ أهل البدع والأهواء دخل عليهم الشيطان من طريق الشبهات التي زيَّنها لهم، فصاروا إلى ما هم عليه، يحسبون أنَّهم على حقٍّ وهم على باطل، كما قال الله عزَّ وجلَّ: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ (14)}، وقال: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآَهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}، وقال: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104)}.
ومن أهل البدع الخوارج الذين زيَّن لهم الشيطان باطلَهم، فغرَّهم في دينهم فسلكوا مَسلكَ الإفراط والغلوِّ في الدِّين، وخرجوا على الصحابة الغرِّ الميامين؛ بسبب فهومهم الخاطئة وعدم فقههم في الدِّين، وقد قال *: ((مَن يُرد الله به خيراً يفقهه في الدِّين)) أخرجه البخاري (71) ومسلم (1037) من حديث معاوية.

وقد سار على مِنوالهم عصابات في أوقات مختلفة خرجوا على المسلمين بالفتن والإخلال بالأمن، ومِن هؤلاء بعض الشباب الذين خرجوا على الناس في بلاد الحرمين في أوائل عام (1424هـ)، فقاموا بالتفجير والتدمير وقتل الأبرياء من المسلمين وغيرهم، وزيَّن لهم الشيطان أنَّ ما فعلوه جهاد، وهو في الحقيقة إفساد في الأرض، وقد كتبتُ لهم نصيحة طُبعت قبل شهر رمضان من ذلك العام بعنوان: ((بأيِّ عقل ودين يكون التفجير والتدمير جهاداً؟! ويحكم أفيقوا يا شباب!!))، ذكرتُ فيها أنَّ ما حصل منهم سببه الفهوم الخاطئة وعدم الرجوع إلى أهل العلم، وذكرتُ فيها مناظرة عبد الله بن عباس {للخوارج، وأنَّه بالبيان لهم رجع منهم ألفان عمَّا كانوا عليه من الباطل، وذكرتُ أيضاً قصَّة النَّفر الذين وقع في نفوسهم رأي الخوارج وعزموا على إعلان خروجهم بعد الحجِّ، وأنَّ الله وفَّقهم لحضور مجلس جابر بن عبد الله {في مسجد رسول الله *، فسمعوا منه ما يدلُّ على بطلان ما هَمُّوا به من الباطل فعدلوا عنه، وبيَّنتُ أنَّ في قصَّة رجوع ألفين من الخوارج بعد بيان ابن عباس {لهم، وعدول هؤلاء النَّفر عمَّا همُّوا به من الخروج لما سمعوه من جابر، بيَّنتُ أنَّ في الرجوع إلى أهل العلم الوصول إلى الحقِّ والسلامة من الباطل، وذكرتُ أنَّ حداثةَ السنِّ مظنَّةُ سوء الفهم، ومثَّلتُ لذلك بإخبار عروة ابن الزبير عن خطئه في فهم قول الله عزَّ وجلَّ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}، وأنَّه برجوعه إلى عائشة < تبيَّن له خطؤه، وكان إذاك حديثَ السنِّ، ثم أوردتُّ الأدلة من الكتاب والسنَّة على ما يلي:
ـ ما جاء في تعظيم أمر القتل وخطره في الشرائع السابقة.
ـ ما جاء في قتل المسلم نفسه عمداً وخطأ.
ـ ما جاء في قتل المسلم بغير حقٍّ عمداً وخطأ.

ـ ما جاء في قتل المعاهَد عمداً وخطأ.
وقلت في ختامها: اتَّقوا الله أيُّها الشباب في أنفسكم، لا تكونوا فريسةً للشيطان، يُجْمَع لكم بين خزي الدنيا وعذاب الآخرة، واتَّقوا الله في المسلمين من الشيوخ والكهول والشباب، واتَّقوا الله في المسلمات من الأمَّهات والبنات والأخوات والعمَّات والخالات، واتَّقوا الله في الشيوخ الرُّكَّع والأطفال الرُّضَّع، واتَّقوا الله في الدماء المعصومة والأموال المحترمة، {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (281)}، {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا}، {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37)}، أفيقوا من سُباتكم وانتبهوا من غفلتكم، ولا تكونوا مطيَّة للشيطان للإفساد في الأرض.
وقد مضى على صدور تلك الرسالة عام ونصف عام تقريباً، حصل بعد ذلك تفجيرات وأفعال سيِّئة من هؤلاء الشباب، قُتِّل فيها أبرياء، ورُمِّل فيها نساء ويُتِّم أطفال، وقُتل فيها كثير من هؤلاء الشباب، وقد قُبض على بعضهم، وسلَّم بعضُهم نفسَه، فأودِعوا في السجن، وأُخرج مَن أُخرج منهم، وبقي مَن بقي، وبذلك أَمِنوا على أنفسهم وأمن منهم غيرُهم، وارتاح أهلوهم وذووهم.
وهذه رسالة نصح أخرى إلى بقايا هؤلاء الشباب، أسأل الله تعالى أن ينفع بها، وأن يُوفِّقهم لترك ما هم عليه من الباطل لتحصل السلامة لهم ولغيرهم، إنَّه سميع مجيب.
* * *


جزيرة العرب معقل الإسلام، وليست وطناً لدين سواه - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

جزيرة العرب معقل الإسلام، وليست وطناً لدين سواه

لقد بعث الله من العرب في جزيرة العرب إلى العالَمين خاتَم النبيِّين وسيد المرسلين، نبيَّنا محمداً عليه أفضل الصلاة وأتمّ التسليم، قال الله عزَّ وجلَّ:
{هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (2)}، وقال: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آَيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (164)}، وقال: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آَيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151)}، وذكر تعالى عن إبراهيم الخليل * أنَّه قال: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آَيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (129)}.
وهذه الدعوة هي المراد بدعوة إبراهيم في قوله *: ((أنا دعوة أبي إبراهيم، وبُشرى عيسى، ورأت أمي حين حملت بي أنَّه خرج منها نور أضاءت له بُصرى، وبُصرى من أرض الشام)) رواه الحاكم (2/ 600) وصححه ووافقه الذهبي، وانظر: مسند الإمام أحمد (17150) (17151) (22261)، والسلسلة الصحيحة للألباني (1545) (1546).

وأمَّا بشارة عيسى عليه الصلاة والسلام به، فقد قال الله عزَّ وجلَّ: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، ويدلُّ لعموم بعثته * إلى العالمين قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107)}، وقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا}، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (28)}، وفي صحيح البخاري (335) ومسلم (1163) عن جابر: أنَّ النَّبيَّ * قال: ((أُعطيتُ خَمساً لم يُعطهنَّ أحدٌ قبلي ... ))، وفيه: ((وكان النَّبيُّ يُبعث إلى قومه خاصَّة، وبُعثتُ إلى الناس عامَّة))، ويدلُّ لبعثته إلى الجنِّ قوله تعالى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآَنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآَمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31) وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (32)}، وقوله: {فَبِأَيِّ آَلَاءِ رَبِّكُمَا تُكَذِّبَانِ} في إحدى وثلاثين آية من سورة الرحمن.

وجزيرة العرب موطن الإسلام، وفيها قبلة المسلمين، وإلى المدينة فيها يأرز الإيمان (رواه البخاري 1876، ومسلم 147)، ومنها شعَّ نور الهدى، وانطلق الهُداة المصلحون إلى أنحاء الأرض للدعوة إلى الإسلام وإخراج الناس من الظلمات إلى النور بإذن ربِّهم، ولا يجوز أن تكون هذه الجزيرة وطناً لغير الإسلام من الأديان؛ لقوله *: ((لأُخرِجنَّ اليهود والنصارى من جزيرة العرب؛ حتى لا أَدَعَ إلَّا مسلماً)) أخرجه مسلم (1167) عن عمر بن الخطاب، وروى الإمام أحمد في مسنده (26352) بإسناد حسن عن عائشة < قالت: ((كان آخر ما عهد رسول الله * أن قال: لا يُترك بجزيرة العرب دينان)).


جزيرة العرب موطن صلاح وإصلاح، وليست موطن إفساد - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

جزيرة العرب موطن صلاح وإصلاح، وليست موطن إفساد

الصلاحُ والإصلاح مطلوبان في كلِّ مكان، وعلى الأخصِّ في جزيرة العرب، التي هي في الحقيقة جزيرة الإسلام؛ لأنَّها ليست وطناً لغيره من الأديان، ولا يجوز الإفساد في كلِّ مكان من الأرض، وعلى الأخصِّ هذه الجزيرة التي هي معقل الإسلام، قال الله عزَّ وجلَّ: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2)}، وقال تعالى: {وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا} في موضعين من سورة الأعراف، قال ابن كثير في تفسير الموضع الأول: ((ينهى تعالى عن الإفساد في الأرض، وما أضرَّه بعد الإصلاح؛ فإنَّه إذا كانت الأمور ماشيةً على السداد، ثم وقع الإفساد بعد ذلك كان أضرَّ ما يكون على العباد، فنهى تعالى عن ذلك))، وقد ذكر الله في كتابه أنَّ من أعمال المنافقين الإفساد في الأرض مع دعواهم الإصلاح، قال الله عزَّ وجلَّ: {وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11) أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ (12)}، وقد نقل ابن كثير في تفسير هذه الآية عن مجاهد أنَّه قال: ((إذا ركبوا معصية الله، فقيل لهم: لا تفعلوا كذا وكذا، قالوا: إنَّما نحن على الهدى مصلحون)).

وما أشبه الليلة بالبارحة؛ فإنَّ الشباب الذين خرجوا على الناس في هذه البلاد في الآونة الأخيرة وقاموا بالإفساد في هذه الجزيرة، وذلك بالتفجير والتدمير وقتل مَن لا يستحق القتل من المسلمين والمستَأمَنين، قد زيَّن لهم الشيطان أنَّ هذا الإجرام من الجهاد في سبيل الله! بل قد وُجد منهم الهمُّ بالسوء في أقدس بقاع الأرض؛ مكة والمدينة، حيث وُجدت معهم فيهما الأسلحة والمتفجِّرات، وقد قال الله عزَّ وجلَّ في المسجد الحرام: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ (25)}، وقد نقل ابن كثير في تفسير هذه الآية عن ابن عباس {أنَّه قال: (({بِظُلْمٍ} هو أن تستحلَّ من الحَرم ما حرَّم الله عليك من إساءة أو قتل، فتظلم مَن لا يظلمك، وتقتل من لا يقتلك، فإذا فعل ذلك فقد وجب له العذاب الأليم)).

وهذا الإفساد من هؤلاء الشباب حصل منهم في هذه الجزيرة التي هي في هذا الزمان خير البلاد تمسُّكاً بالإسلام ومحافظة على شريعته وأخذاً بأحكامه وآدابه، وحصول هذا العدوان منهم فيه إخلال بالأمن في بلاد هي معقل الإسلام في هذا الزمان، وقد احتوشت هؤلاء الشباب شياطينُ الجنِّ والإنس، فشياطينُ الجنِّ يوسوسون لهم ويُلقون في أذهانهم أنَّ ما يحصل منهم من الإفساد هو جهاد، وأمَّا شياطين الإنس فيُغْرونهم بالباطل، ويُؤجِّجون في قلوبهم الحقد والغيظ على أهل هذه البلاد الذين هم البقية الباقية، ومن العجيب الغريب أن يدَّعي الإصلاح في هذه الجزيرة مَن يسعى فيها بالفساد مِمَّن هربوا منها واحتضنتهم العاصمة الاستعمارية، فيَبثُّون سمومَهم للإفساد في هذه الجزيرة من طريق قناتهم الإفسادية، ومن العجيب أيضاً أن يكون هؤلاء يعيشون في بلاد الكفر، ثم لا يحصل من شباب تلك البلاد مَن يُعاملُهم معاملة بعض شباب هذه الجزيرة للمستأمَنين من تلك البلاد وغيرها، أفيكون شباب الكفَّار أرجحَ عقولاً وأحسنَ تصرُّفاً من بعض شباب هذه الجزيرة؟!
والله المسئول أن يحفظ هذه البلاد وسائر بلاد المسلمين من كيد الكائدين وعمل المفسدين.


حكم بقاء الكفَّار المستمر والمؤقَّت في جزيرة العرب - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

حكم بقاء الكفَّار المستمر والمؤقَّت في جزيرة العرب
إنَّ بقاءَ الكفَّار في جزيرة العرب قسمان: دائمٌ ومؤقَّت، فأمَّا البقاء الدائم فيها فلا يجوز؛ لأنَّه لا يجوز أن تكون وطناً لغير المسلمين؛ لقوله *: ((لأُخرِجنَّ اليهود والنصارى من جزيرة العرب؛ حتى لا أَدَع إلَّا مسلماً))، وقول عائشة <: ((كان آخر ما عهد رسول الله * أن قال: لا يُترك بجزيرة العرب دينان))، وقد تقدَّم ذكرُهما قريباً وذكر من رواهما، فلهذين الحديثين وأمثالهما لا يجوز أن تكون هذه الجزيرة وطناً لغير الإسلام، ولا يجوز أن يوجد فيها أماكن للعبادة غير مساجد المسلمين.

وأمَّا البقاء المؤقَّت فجائز؛ لقوله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ}، ولأنَّ الخليفتين أبا بكر وعمر {لم يُبادرا إلى إخراج الكفَّار من هذه الجزيرة، وأيضاً فإنَّ الذي قتل عمر ... ـ وتحقَّقت له الشهادة التي أخبر بها الرسول * ـ كافر، فقد روى البخاري في صحيحه (3700) قصَّة مقتل عمر وبيعة عثمان {، وفيها قول عمر: ((الحمد لله الذي لم يجعل مِيتَتي بيد رجل يدَّعي الإسلام)).


مَن الذي يتولَّى إخراج الكفَّار من جزيرة العرب؟ - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

مَن الذي يتولَّى إخراج الكفَّار من جزيرة العرب؟
تواطأ العالَم في هذا الزمان على أنَّ كلَّ بلد يَدخله مَن ليس من أهله بإذن من دولة ذلك البلد، أُطلق على ذلك الإذن اسم (تأشيرة دخول)، ومَن دخل أيَّ بلد بهذا الإذن يكون له الأمان على نفسه ومالِه، ولا يحصل له خلاف ذلك إلَّا باعتداء عليه بغير حقٍّ، والدخول إلى جزيرة العرب لغير المسلمين لا يجوز إلَّا في زمن مؤقَّت، وينبغي أن يكون ذلك الدخول لِمَا تدعو الحاجة إليه، وما لا تدعو الحاجة إليه كالخدم والسائقين ينبغي أن يُقتصَر فيه على المسلمين.
والذي يتولَّى إخراج الكفَّار من جزيرة العرب بعد دخولهم إيَّاها ولاةُ الأمر فيها، فيتولَّى الإخراج مَن حصل منه الإذن بالدخول، ولا يجوز لأحد غيرهم القيام بشيء من ذلك.
وما حصل من بعض الشباب من الاعتداء على بعض هؤلاء المستأمَنين بالقتل والإيذاء بما هو دونه مخالف لهدي الإسلام، وهو من الإجرام والإفساد في الأرض والإساءة إلى سمعة الإسلام والمسلمين؛ يوضح ذلك أنَّ الصحابةَ} في عهد أبي بكر وعمر {لم يحصل من أحد منهم الاعتداء على أحد من الكفَّار بالقتل وما دونه، بزعم الإخراج من جزيرة العرب؛ لعلمهم أنَّ الذي يتولَّى الإخراج هم ولاة الأمور.


مقارنة بين أعمال الشباب المفتونين وأعمال الدعاة المصلحين - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

مقارنة بين أعمال الشباب المفتونين وأعمال الدعاة المصلحين

في هذا الزمان الذي حصل فيه دخول غير المسلمين إلى جزيرة العرب لمُدد مؤقَّتة، قام كثيرٌ من أهل هذه البلاد بدعوتهم إلى الإسلام، ومن ذلك إنشاء مكاتب في مدن المملكة العربية السعودية، أُطلق عليها اسم ((توعية الجاليات))، وذلك من فترة طويلة، وقد دخل في الإسلام أعداد كبيرة، ففي التقرير الشامل لمركز توعية الجاليات بالقصيم في بريدة مثلاً، دخل في الإسلام خمسة عشر ألفاً، وذلك في المدة ما بين عام (1407هـ) ومطلع عام (1424هـ)، ومن تمام الهداية لهؤلاء الذين هداهم الله للإسلام أن يُوفَّقوا لدعاة ناصحين؛ يُفقِّهونهم في الدِّين على فهم السلف الصالح، بعيدين عن البدع ومحدثات الأمور.
وفي أوائل عام (1424هـ) ابتلي بعض الشباب في هذه البلاد بالخروج عن طاعة ولاة الأمر فيها والإقدام على قتل بعض المستأمنين بزعم إخراج الكفَّار من جزيرة العرب، وقد أساؤوا بذلك إلى أنفسهم ودينهم وأهليهم وأمَّتهم، وفي صحيفة القبس الكويتية العدد 11137، بتاريخ: 24 ربيع الآخر 1425هـ، مقال للدكتور حمد بن إبراهيم العثمان، بعنوان: ((أضواء على الفكر التفجيري))، اشتمل على جُمل من كلام الشباب المفتونين من مجلتهم في شبكة المعلومات الانترنت، من هذه الجمل في العدد الخامس: ((ليعلم الجميع أنَّ عليهم إذا أرادوا منَّا أن نتراجع عن مبادئنا التي من أجلها خُلقنا، وبها أُمرنا ومن أجلها دماءَنا سفكنا، فليُخرجوا محمداً * من قبره ليقول لنا: (لا تخرجوا المشركين من جزيرة العرب)، ليُخرجوه ليقول: (لا تجاهدوا المشركين من جزيرة العرب)، ليخرجوه ليقول: (إنَّكم مخطئون متطرِّفون إرهابيُّون، لا بدَّ لكم أن تتراجعوا وتتوبوا)، عندها فقط سنسمع ونطيع له *!!!)).

ومَن يطَّلع على هذه الجملة المتناهية في السوء يظهر له شدَّة قسوة قلب قائلها وفظاظته وتحجُّر فكره، ولا أظن أنَّ كثيراً من الشباب المفتونين بالإفساد في هذه البلاد يستسيغون مثل هذا الكلام الذي يدعوهم إلى نهايات سيئة لهم ولغيرهم، وعليهم أن يثوبوا إلى رشدهم، ولا يلتفتوا إلى مثل هذا الكلام الساقط الذي ينادي على قائله بمنتهى الخبث والسوء والوقاحة والخسَّة.
وهذه مقارنة موجزة بين أعمال الشباب المفتونين وأعمال الدُعاة المصلحين:
1 ـ الشباب المفتونون يقتلون الكافر على كفره، فيُسرعون به إلى النار، ويُخرجونه من ظلام إلى ظلام وعذاب دائم، والدعاة المصلحون يَعملون على إخراج الكافر من الظلمات إلى النور، فيظفر بسعادة الدنيا والآخرة.
2 ـ الشباب المفتونون في قتلهم الكافر يصل إلى أهله في تابوت، فيمتلئون حقداً على الإسلام والمسلمين، وينسبون إلى الإسلام ما هو براء منه بسبب عمل هؤلاء المفتونين، والدعاة المصلحون بدعوتهم غيرهم إلى الإسلام يرجع الإنسان إلى أهله مسلماً قد أصبح من أهل الإسلام، فيدعو أهله وغيرَهم إلى الإسلام.
3 ـ الشباب المفتونون عرَّضوا أنفسهم للعقوبة الواردة في قوله *: ((مَن قتل معاهداً لم يرح رائحة الجنة، وإنَّ ريحَها توجد من مسيرة أربعين عاماً)) رواه البخاري (3166) من حديث عبد الله بن عمرو {، والدعاة المصلحون يرجون بدعوتهم مضاعفة الأجور الموعود بها في قوله *: ((مَن دعا إلى هدى كان له من الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً)) رواه مسلم (2674) من حديث أبي هريرة.
4 ـ الشباب المفتونون أهلوهم وذووهم في همٍّ وغمٍّ وحزن وأسى لحال أبنائهم السيِّئة، والدعاة المصلحون أهلوهم وذووهم في فرح وسرور وغِبطة وبهجة لحال أبنائهم الحسنة.

5 ـ الشباب المفتونون بأفعالهم القبيحة يَصدُّون عن الدخول في الإسلام ويُسيئون إلى سمعة الدِّين الحنيف، والدعاة المصلحون بأعمالهم الحسنة وترغيبهم في الإسلام يسعون لإخراج الكفَّار من الظلمات إلى النور.
6 ـ الشباب المفتونون لم يُوفَّقوا لجهاد أنفسهم، فأساؤوا إليها وإلى غيرهم، بأن وقعوا في إفسادٍ سمَّوه جهاداً، والدعاة المصلحون وُفِّقوا لجهاد أنفسهم، فسعوا إلى جهاد غيرهم بدعوته إلى الإسلام.
7 ـ الشباب المفتونون بأعمالهم الشنيعة مفاتيح شرٍّ مغاليق خير، والدعاة المصلحون بأعمالهم الحسنة مفاتيح خير مغاليق شرٍّ، وفي سنن ابن ماجه (237) عن أنس ... قال: قال رسول الله *: ((إنَّ من الناس مفاتيح للخير مغاليق للشرِّ، وإنَّ من الناس مفاتيح للشرِّ مغاليق للخير، فطوبى لِمَن جعل اللهُ مفاتيح الخير على يديه، وويل لِمَن جعل الله مفاتيح الشرِّ على يديه))، وانظر: السلسلة الصحيحة (1332) للألباني.
8 ـ الشباب المفتونون من أهل الوعيد في قوله تعالى: {إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81)}، والدعاة المصلحون من أهل الوعد في قوله: {إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)}.
9 ـ الشباب المفتونون لهم نصيب مِمَّا جاء في قوله *: (( ... ومَن خرج على أمَّتي يضرب برَّها وفاجرَها، ولا يتحاش من مؤمنها، ولا يفي لذي عهد عهده، فليس منِّي ولست منه)) رواه مسلم (1848) عن أبي هريرة، والدعاة المصلحون لهم نصيب مِمَّا جاء في قوله *: ((ثلاث خصال لا يغلُّ عليهنَّ قلب مسلم أبداً: إخلاص العمل لله، ومناصحة ولاة الأمر، ولزوم الجماعة؛ فإنَّ دعوتهم تُحيط من ورائهم)) رواه أحمد (21590) بإسناد صحيح من حديث زيد بن ثابت.


أأنتم المسلمون وغيركم مرتدُّون، ما لكم كيف تحكمون؟! - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

أأنتم المسلمون وغيركم مرتدُّون، ما لكم كيف تحكمون؟!

لم يقف الأمر عند هؤلاء الشباب المفتونين عند تتبُّع المعاهَدين في هذه البلاد وقتلهم، بل تعدَّى إفسادُهم بالتفجير والقتل إلى السعوديين، حيث قاموا بالتفجير عند مؤسسات حكومية العاملون فيها سعوديُّون يُحافظون على أمن الناس في هذه البلاد، وفي اعتبارهم أنَّ السلامة لا يستحقُّها إلَّا من كان على شاكلَتهم، يتَّضح ذلك بالنقول عنهم من مجلَّتهم في الانترنت في مقال الدكتور حَمد العثمان المنشور في صحيفة القبس الكويتية المشار إليه قريباً، ومن هذه النقول ما جاء في العدد الرابع (ص 15): ((فمَن وقف في صفِّ المجاهدين فقد سلك سبيل الهدى وأفلح، وسعى في نجاة نفسه من عذاب الله، وقدَّم لنفسه، وحصل الرفعة والدرجات العلى في الدنيا والآخرة، ومَن وقف في صفِّ الصليبيين والمرتدِّين في هذه الحرب فقد خسر نفسه وارتدَّ عن دينه وكفر بربِّه وجحد نعمة الله عليه، ومَن وقف متفرِّجاً معتزلاً خاذلاً لإخوانه المسلمين فقد فوَّت على نفسه حظًّا عظيماً، ولم يسلم من إثم القعود والخذلان!!!)).
وفي العدد السادس: ((وحركة الجهاد لن تتوقَّف عند حدود ما يُسمَّى بالمملكة العربية السعودية، ولا اعتبار شرعي يمنع مثلاً من تحرُّك الجهاد خارج هذا الكيان إلى اليمن أو إلى تلك الدول المسمَّاة بالخليج!!)).
وفي العدد الثامن: ((هذا التصوُّر لهؤلاء المرتدِّين الذين أخذوا مقعد الحاكم الشرعي في بلاد المسلمين يجعل الحوار معهم مستحيلاً أصلاً، ولا حوار مع المرتدِّين شرعاً وسياسة إلَّا بالسيف والقتال في سبيل الله)).

ولمَّا حصل التفجير عند مبنى الأمن العام في شارع الوشم في الرياض، وانتشر بين الناس أنَّ في ذلك قتلاً للمسلمين وليس للمشركين، جاء جوابهم في العدد السادس عشر: ((وعندما جاء التفجير رفعوا عقائرهم بالصياح: (هل هذا من قتال الصليبيِّين؟! هل قال رسول الله *: أخرجوا السعوديين من جزيرة العرب، ولا قال: أخرجوا الأمريكان من جزيرة العرب؟!) بل قال: (أخرجوا المشركين من جزيرة العرب)، ما استثنى سعوديًّا ولا غيره، هذا هو الجواب الواضح الصريح لهذا التساؤل البليد مِمَّن طرحه!!!)).
وحول هذه الجمل الساقطة الهابطة أنبِّه على أمور:
الأول: أنَّ قائلَ هذا الكلام المتناهي في السقوط والقبح مستحكم الجهل موغل في الضلال، قلبه كالحجارة أو أشدُّ قسوة، ولا يصدر مثله إلَّا مِمَّن بلغ النهاية في الشذوذ والانحراف، ولا أظنُّ أنَّ الكثيرين من هؤلاء الشباب يستسيغون مثل هذا الكلام القبيح، فعليهم أن يُعرضوا عنه وعن قائله إعراضاً كليًّا، وأن يتوبوا إلى الله مِمَّا حصل منهم، ويسلِّموا أنفسهم لتحصل لهم ولغيرهم السلامة.

الثاني: أنَّ مقتضى هذا الكلام الساقط أنَّهم هم المسلمون في هذه الجزيرة، وأنَّ السعوديين سواهم حقيقون بالإخراج منها؛ لأنَّهم مشركون، وهذا نهاية في التصوُّر الخاطئ لم يصل إليه الخوارج الأوَّلون الذين خرجوا على أمير المؤمنين علي ... ومَن معه من الصحابة؛ فإنَّهم مع تكفيرهم للصحابة لم يُريدوا إخراجهم من ديارهم في الجزيرة وغيرها، فأيُّ غنيمة هذه ظفر بها الشيطان من هؤلاء الشباب؟! ويح هؤلاء الشباب؟! ما الذي دهاهم؟! بل أين ذُهب بعقولهم حتى وُجد فيهم مَن قال مثل هذه الجُمل الرعناء؟! لقد غرَّهم بالله الغرور، فزيَّن لهم أنَّهم هم المسلمون وأنَّ غيرَهم مرتدُّون!! وقد قال * من حديث أبي ذر: ((ومن دعا رجلاً بالكفر، أو قال: عدو الله! وليس كذلك، إلَّا حار عليه)) رواه مسلم (217)، وإذا كان هذا قول الرسول * فيمَن كفَّر رجلاً واحداً، فكيف بِمَن كفَّر أمَّة حكَّامها ومحكوميها؟!
الثالث: أنَّ الخوارجَ الذين خرجوا على عليٍّ والصحابة} خرجوا على خير الناس في ذلك الوقت، وهؤلاء الشباب خرجوا على المسلمين في هذه الجزيرة، وأهلُها في هذا الوقت أشدُّ الناس تمسُّكاً بالإسلام وأكثر محافظة على أخلاقه وآدابه، فهم بأعمالهم القبيحة يُريدون القضاء على هذا الخير، ولا يحيق المكر السيِّئ إلَّا بأهله، وقد قال *: ((ومَن خرج على أمَّتي يضرب برَّها وفاجرَها، ولا يتحاش من مؤمنها، ولا يفي لذي عهد عهده، فليس منِّي ولست منه)) رواه مسلم (1848) عن أبي هريرة.


في توبة الشباب المفتونين وتسليم أنفسهم الخير والسلامة لهم ولغيرهم - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

في توبة الشباب المفتونين وتسليم أنفسهم الخير والسلامة لهم ولغيرهم

يتنازع الشبابَ المفتونين بالتفجير في جزيرة الإسلام داعيان: داعي الشرِّ، وهم شياطين الجنِّ والإنس؛ الذين يزيِّنون لهم باطلهم ويحرِّضونهم على الاستمرار في الإفساد، وداعي الخير، وهم كلُّ ناصح لهم يُحبُّ الخير والسلامةَ لهم ولغيرهم، يقول لهم: انتهوا خيراً لكم، وسلِّموا أنفسَكم لتبقوا مدة في السجن، وجدير بهؤلاء الشباب قبول نصح الناصحين الذين يرجون لهم ولغيرهم السلامة، والإعراض عن دعاة الشرِّ الذين يدفعونهم إلى الهلاك والإهلاك، وأن يكون جوابهم لهم مثل جواب يوسف عليه الصلاة والسلام: {رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ}، وهذه مقارنة بين بقائهم داخل السجن وخارجه:
ـ ففي بقائهم في السجن تحصل السلامة لهم ولغيرهم، وفي بقائهم خارجه يحصل منهم الإفساد، الذي فيه هلاكهم وهلاك غيرهم.
ـ وفي بقائهم في السجن يرتاح أهلوهم وذووهم، وفي بقائهم خارجه يبقى أهلوهم وذووهم في قلق وتخوف من نهايات سيئة لهم.
ـ وفي بقائهم في السجن يحصل الأمن والأمان لأمَّتهم، وفي بقائهم خارجه يحصل لها الرعب والذعر؛ لما يُخشى من إفسادهم.


إعراض الشباب المفتونين عن الرجوع إلى العلماء مكيدة شيطانية - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

إعراض الشباب المفتونين عن الرجوع إلى العلماء مكيدة شيطانية

من أعظم مكائد الشيطان لهؤلاء الشباب المفتونين بالتكفير والتفجير تزيينه في قلوبهم الابتعاد عن أهل العلم وعدم الرجوع إليهم في فهم الدِّين والفقه فيه، بل آل الأمرُ ببعضهم إلى رميهم وغيرهم بالرِّدَّة عن الدين، بزعم أنَّهم وقفوا في صفِّ المرتدِّين، كما في الجملة الأولى من جملهم الساقطة الهابطة، وبذلك تحقَّق للشيطان ما أراده منهم من تكفيرهم غيرهم من الحكام والمحكومين، ثم الخروج عليهم بالتفجير والتقتيل والتدمير، وبذلك أيضاً خالفوا ما كان عليه سلف الأمَّة من لزوم جماعة المسلمين والنصح لهم ولولاتهم وترك الخروج عليهم، وقد قال اللهعزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، وأولو الأمر هم العلماء والأمراء، فيُسمع للعلماء ويُطاع فيما يُبيِّنونه من أمور الدِّين، ويُسمع للأمراء ويطاع فيما يأمرون به مِمَّا ليس معصية لله عزَّ وجلَّ، وقد رَجَّح تفسير ولاة الأمر بما يشمل العلماء والأمراء القرطبي وابن كثير في تفسيريهما، ويدلُّ لطاعة العلماء قول الله عزَّ وجلَّ: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ}، وقوله:
{لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ}، وقوله: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ}.

وبالرجوع إلى العلماء تحصل السلامة من الوقوع في الفتن وما يترتَّب عليها من أضرار ومفاسد، وتقدَّمت الإشارة إلى رجوع ألفين من الخوارج عن باطلهم عندما ناظرهم عبد الله بن عباس {، ورجوع العصابة التي همَّت بالخروج على الناس بعد الحجِّ لَمَّا سمعوا من جابر بن عبد الله {ما يبيِّن فساد رأي الخوارج بتخليد مرتكب الكبيرة في النار، وإظهار عروة بن الزبير ~ خطأه في فهم قول الله عزَّ وجلَّ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية؛ لَمَّا بيَّنت له خالته عائشة < الفهم الصحيح لمعناها، وقد قال عبد الله ابن مسعود ... كما في مصنف عبد الرزاق (20483): ((لا يزال الناس صالحين متماسكين ما أتاهم العلم من أصحاب محمد * ومن أكابرهم، فإذا أتاهم من أصاغرهم هلكوا)).
وروى مسلم في أول كتاب الإيمان من صحيحه (8) حديث جبريل المشهور بإسناده إلى يحيى بن يَعمر، قال: ((كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجَّين أو معتمرين، فقلنا: لو لقينا أحداً من أصحاب رسول الله * فسألناه عمَّا يقول هؤلاء في القدر ... ))، وفي هذا رجوع التابعين إلى الصحابة في معرفة حكم ما يقع من أمور مشكلة، سواء كان ذلك في العقائد أو غيرها، وهذا هو الواجب على كلِّ مسلم أن يرجع في أمور دينه إلى أهل العلم.


خروج الشباب المفتونين عن الطاعة ومفارقتهم الجماعة - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

خروج الشباب المفتونين عن الطاعة ومفارقتهم الجماعة

استفاضت النصوص الشرعية وأقوال السلف في السمع والطاعة لأئمَّة المسلمين ولزوم جماعتهم وتحريم الخروج على الولاة ومفارقة الجماعة، ومن ذلك قوله *: ((مَن خرج من الطاعة وفارق الجماعة فمات، مات ميتة جاهلية، ومَن قاتَل تحت رايَّة عميَّة، يغضب لعصبة، أو يدعو إلى عصبة، أو ينصر عصبة، فقُتل، فقتلة جاهلية، ومَن خرج على أمَّتي يضرب بَرَّها وفاجرَها، ولا يتحاش من مؤمنها، ولا يفي لذي عهد عهده، فليس منِّي ولست منه)) رواه مسلم (1848) عن أبي هريرة، وقوله *: ((السمع والطاعة على المرء المسلم فيما أحبَّ وكره ما لم يُؤمَر بمعصية، فإذا أُمِر بمعصية فلا سمع ولا طاعة)) رواه البخاري (7142) ومسلم (1839) عن عبد الله ابن عمر {، وقوله *: ((عليك السمع والطاعة في يُسرك وعُسرك، ومَنشطك ومكرهك، وأثرة عليك)) رواه مسلم (1836) عن أبي هريرة، وقوله *: ((ثلاث خصال لا يغلُّ عليهنَّ قلب مسلم أبداً: إخلاص العمل لله، ومناصحة ولاة الأمر، ولزوم الجماعة؛ فإنَّ دعوتهم تُحيط من ورائهم)) رواه أحمد (21590) بإسناد صحيح من حديث زيد بن ثابت.
قال ابن القيم في مفتاح دار السعادة (ص 79) في معنى ((لا يغلُّ عليهنَّ قلب مسلم)): ((أي: لا يحمل الغلَّ ولا يبقى فيه مع هذه الثلاثة؛ فإنَّها تنفي الغلَّ والغشَّ وفساد القلب وسخائمه))، إلى أن قال: ((وقوله: (ومناصحة أئمَّة المسلمين): هذا أيضاً منافٍ للغلِّ والغشِّ؛ فإنَّ النصيحة لا تجامع الغل؛ إذ هي ضده، فمن نصح الأئمة والأمَّة فقد برئ من الغلِّ، وقوله: (ولزوم جماعتهم): هذا أيضاً مِمَّا يُطِّهر القلب من الغلِّ والغشِّ؛ فإنَّ صاحبه للزومه جماعة المسلمين يُحبُّ لهم ما يُحبُّ لنفسه، ويكره لهم ما يكره لها، ويسوؤه ما يسوؤهم، ويَسرُّه ما يسرُّهم)).

وقال الإمام أحمد في اعتقاده كما في السنة للالكائي (1/ 161): ((ومَن خرج على إمام المسلمين وقد كان الناس اجتمعوا عليه وأقرُّوا له بالخلافة بأيِّ وجه كان: بالرِّضا أو بالغلبة؛ فقد شقَّ هذا الخارجُ عصا المسلمين وخالف الآثار عن رسول الله *، فإن مات الخارج عليه مات ميتة جاهلية، ولا يحلُّ قتال السلطان ولا الخروج عليه لأحد من الناس، فمَن فعل ذلك فهو مبتدع على غير السنَّة والطريق)).
وقال الإمام الطحاوي في عقيدة أهل السنة والجماعة: ((ولا نرى الخروج على أئمَّتنا وولاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا ننزع يداً من طاعتهم، ونرى طاعتَهم من طاعة الله عزَّ وجلَّفريضة، ما لم يأمروا بمعصية، وندعو لهم بالصلاح والمعافاة)). العقيدة مع شرحها لابن أبي العز (ص 540).
وما حصل من الشباب المفتونين بالتكفير والتفجير والتدمير في جزيرة الإسلام مباينٌ تمام المباينة لهذه الأحاديث والآثار، وهم يعلمون ويعلم غيرهم أنَّ آباءهم وأجدادهم عاشوا في هذه البلاد في ولاية هذه الدولة في أمن وأمان سامعين مطيعين للولاة في المعروف، وخروج هؤلاء الشباب عن النهج الصحيح الذي كان عليه آباؤهم وأجدادهم هو من عمل الشيطان وتزيينه الباطل في نفوسهم، وقد قال الله عزَّ وجلَّ: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98)}.


وجوه مخالفة الشباب المفتونين بالتكفير والتفجير للإسلام - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

وجوه مخالفة الشباب المفتونين بالتكفير والتفجير للإسلام
لقد كثرت وجوه مخالفة الشباب المفتونين بالتكفير والتفجير للإسلام وتنوَّعت، وكلُّ واحد منها لو اقتُصر عليه كفى به لمن أتى به مصيبة، فكيف بها مجتمعة ومتنوِّعة؟! وهذه جملة من تلك المخالفات مع ذكر الأدلَّة الدَّالة على شدَّتها وخطورتها:

الأول: تكفير المسلمين: قال *: ((أيُّما امرئ قال لأخيه: يا كافر! فقد باء بها أحدهما، إن كان كما قال، وإلاَّ رجعت عليه)) رواه البخاري (6104) ومسلم (216)، واللفظ له، وقال * من حديث أبي ذر: ((ومَن دعا رجلاً بالكفر، أو قال: عدوَّ الله! وليس كذلك، إلَّا حار عليه)) رواه مسلم (217).
وإذا كان هذا الوعيد في تكفير رجل واحد، فكيف بتكفير أمَّة؟!
الثاني: قتل المسلمين بغير حقٍّ: قال الله عزَّ وجلَّ: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً}، وقال: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93)}، وقال:
{مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعًا وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا}، وقال *: ((أوّل ما يُقضى بين الناس يوم القيامة في الدماء)) رواه البخاري (6864) ومسلم (1678)، وقال *: ((لن يزال المؤمن في فُسحة من دينه ما لم يُصب دماً حراماً)) أخرجه البخاري (6862)، وقال جندب بن عبد الله: ((إنَّ أول ما ينتن من الإنسان بطنه، فمَن استطاع أن لا يأكل إلَّا طيِّباً فليفعل، ومَن استطاع أن لا يُحال بينه وبين الجنة بملء كف من دم هراقه فليفعل)) رواه البخاري (7152)، قال الحافظ في الفتح (13/ 130) بعد أن ذكر له طريقاً مرفوعاً عند الطبراني: ((وهذا لو لَم يرد مصرَّحاً برفعه لكان في حكم المرفوع؛ لأنَّه لا يُقال بالرأي، هو وعيد شديد لقتل المسلم بغير حقٍّ)).

الثالث: قتلهم أنفسهم: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا (29) وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)}، وقال *:
((من قتل نفسَه بشيء في الدنيا عُذِّب به يوم القيامة)) رواه البخاري (6047) ومسلم (176).
الرابع: قتل المعاهدين: قال *: ((مَن قتل نفساً معاهداً لَم يرح رائحة الجنة، وإنَّ ريحها توجد من مسيرة أربعين عاماً)) أخرجه البخاري (3166).
وأمَّا قتلهم خطأ، فقد قال الله عزَّ وجلَّ: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}.
الخامس: ترويع الآمنين: قال *: ((مَن حمل علينا السِّلاحَ فليس منَّا)) رواه البخاري (6874) ومسلم (161)، وروى الإمام أحمد (5/ 362) وأبو داود (5004) بإسناد صحيح عن عبد الرحمن بن أبي ليلى قال: ((حدَّثنا أصحاب محمد * أنَّهم كانوا يسيرون مع النَّبِيِّ *، فنام رجل منهم، فانطلق بعضُهم إلى حبل معه فأخذه، ففزع، فقال رسول الله *: لا يحلُّ لمسلم أن يروِّع مسلماً)).
السادس: إتلافهم أموال غيرهم: قال الله عزَّ وجلَّ: {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ (205)}، وقال *: ((مَن أخذ أموال الناس يريد أداءها أدَّى الله عنه، ومَن أخذ يريد إتلافها أتلفه الله)) رواه البخاري (2387)، وإذا كان هذا فيمن أخذ أموال الناس دَيْناً وهو لا يريد أداءها، فكيف بمَن أتلف أموالهم بالتفجير والتدمير؟!

السابع: استيلاؤهم على مراكب غيرهم بالتهديد بالسلاح إذا عُثر عليهم للهرب بها: قال *: ((لا يحلُّ لامرئ أن يأخذ مال أخيه بغير حقِّه)) رواه أحمد (23605) بإسناد حسن، وقال * في خطبته يوم النحر بمنى في حجَّة الوداع من حديث أبي بكرة: ((إنَّ دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربَّكم)) أخرجه البخاري (67) و (1741) ومسلم (1679).
الثامن: إخفاء بعضهم نفسه بارتدائه لبس النساء: قال ابن عباس {:
((لعن رسول الله * المتشبِّهين من الرِّجال بالنساء، والمتشبِّهات من النساء بالرِّجال)) أخرجه البخاري (5885).
ووقوع هؤلاء الشباب في هذه المخالفات وغيرها ناتج عن فهومهم الخاطئة للنصوص وعدم رجوعهم للعلماء، وقد قال *: ((مَن يُرد الله به خيراً يفقهه في الدِّين))، فإنَّ مفهومه أنَّ من لم يُرد الله به خيراً لم يفقهه في الدِّين.
والواجب على هؤلاء الشباب أن يتَّقوا الله في إسلامهم وفي أنفسهم وفي أهلهم وفي أمَّتهم، وأن يتفقَّهوا في الدِّين، وأن يرجعوا إلى أهل العلم ليسْلموا من التخبُّط الذي أوقعهم في تلك المخالفات الكثيرة للإسلام، وأن يتركوا الظلم لأنفسهم ولغيرهم، فقد قال *: ((اتَّقوا الظلم؛ فإنَّ الظلم ظلمات يوم القيامة)) أخرجه مسلم (2578) من حديث جابر، وأن يحذروا أن يكونوا من أهل الإفلاس في الآخرة، الذين قال عنهم رسول الله *: ((إنَّ المفلسَ من أمَّتي يأتي يوم القيامة بصلاة وصيام وزكاة، ويأتي قد شتم هذا، وقذف هذا، وأكل مال هذا، وسفك دم هذا، وضرب هذا، فيُعطى هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يُقضى ما عليه أُخذ من خطاياهم فطُرحت عليه، ثم طُرح في النار)) أخرجه مسلم (2581) من حديث أبي هريرة.

وإنَّ على هؤلاء الشباب أن يكونوا مؤمنين مسلمين مجاهدين مهاجرين حقًّا، ففي مسند الإمام أحمد بإسناد صحيح (23958) عن فضالة بن عبيد قال: قال رسول الله * في حجَّة الوداع: ((ألا أخبرُكم بالمؤمن؟ مَن أمِنَه الناس على أموالهم وأنفسهم، والمسلم مَن سلم الناس من لسانه ويده، والمجاهد مَن جاهد نفسه في طاعة الله، والمهاجر مَن هجر الخطايا والذنوب))، فلو أنَّ هؤلاء الشباب جاهدوا أنفسهم في طاعة الله لَهَجروا الخطايا والذنوب، وسلِم المسلمون من ألسنتهم وأيديهم، وأمِنَهم الناسُ على أموالهم وأنفسهم، لكنَّهم ركبوا رؤوسهم وابتعدوا عن العلماء، فوقعوا فيما وقعوا فيه، مِن قتل الأبرياء وتدمير المباني وغيرها، وترميل النساء وتيتيم الأطفال، فاتقوا النار التي وقودها الناس والحجارة، فإنَّ صبغةً واحدة في النار تُنسي كلَّ نعيم في الدنيا، ففي صحيح مسلم (2807) عن أنس ... قال: قال رسول الله *: ((يُؤتى بأنعَم أهل الدنيا من أهل النار يوم القيامة، فيُصبَغ في النار صبغة، ثم يُقال: يا ابن آدم! هل رأيتَ خيراً قط؟ هل مرَّ بك نعيم قط؟ فيقول: لا والله يا رب! ويُؤتى بأشدِّ الناس بؤساً في الدنيا من أهل الجنة، فيُصبَغ صبغة في الجنة، فيُقال له: يا ابن آدم! هل رأيت بُؤساً قط؟ هل مرَّ بك شدَّة قط؟ فيقول: لا والله يا ربِّ! ما مرَّ بي بؤسٌ قط، ولا رأيتُ شدَّة قط))، وإن حرارة النار في الآخرة تفوق حرارة النار في الدنيا بسبعين ضعفاً، ففي صحيح البخاري (3265) ومسلم (2843) عن أبي هريرة: أنَّ رسول الله * قال:
((نارُكم جزء من سبعين جزءاً من نار جهنَّم، قيل: يا رسول الله! إن كانت لكافية، قال: فُضِّلت عليهنَّ بتسعة وستين جزءاً، كلُّهنَّ مثل حرِّها)).

وأسأل الله عزَّ وجلَّ أن يثبِّت المهتدين من الشباب المسلمين على هداهم وأن يزيدهم هدى، وأن يتفضَّل بالهداية على مَن وقع منهم في الردى، ويُعيذهم من شرور أنفسهم ويُهيِّئ لهم من أمرهم رشداً، اللَّهمَّ مُنَّ عليهم بالصلاح، واجعلهم من أهل الإصلاح، وأعذهم من شياطين الجنِّ والإنس، ومن الفساد والإفساد، إنَّك على كلِّ شيء قدير.
ورغبة في أن يستفيد هؤلاء الشباب من نصحي أقول لهم عن نفسي: لقد أغناني الله من فضله، فلَم يدخل في مُلكي شبرٌ من الأرض إلَّا بالشراء مِمَّن يملكه شرعاً، ولم أتقاض شيئاً من أموال الدولة ـ وذلك جائز شرعاً لِمَن حصل له بدون إشراف نفس ـ والمرتبة التي كنت أتقاضى راتبها عند التقاعد سنة (1413هـ) حصلت عليها في عهد الملك فيصل سنة (1393هـ)، ولست بما قلتُه طامعاً ولا راغباً في حصول أي نفع ماديٍّ أو معنويٍّ.

وكما بذلتُ نصحي لهؤلاء الشباب في هذه الرسالة والتي قبلها فقد بذلته لولاة الأمر في رسائل خاصَّة كثيرة، أوَّلها للملك فيصل ~ سنة (1383هـ)، فعلت ذلك امتثالاً لقوله *: ((الدين النصيحة، قالوا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمَّة المسلمين وعامَّتهم)) رواه مسلم (196)، وقوله *: ((إنَّ الله يرضى لكم ثلاثاً، ويَسخط لكم ثلاثاً؛ يرضى لكم أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرَّقوا، وأن تناصحوا من ولاَّه اللهُ أمرَكم، ويَسخط لكم قيل وقال وإضاعة المال، وكثرة السؤال)) رواه الإمامان مالك في الموطأ (2/ 990)، وأحمد في مسنده (8799) واللفظ له، وهو حديث صحيح، وتعاوناً معهم على بقاء السفينة سالمة، والحيلولة دون خرقها مِمَّن يريد خرقها؛ لتحصلَ النجاة والسلامة من الهلاك؛ لقوله *: ((مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة، فأصاب بعضُهم أعلاها وبعضُهم أسفلها، فكان الذين في أسلفها إذا استقوا من الماء مرُّوا على مَن فوقهم، فقالوا: لو أنَّا خرقنا في نصيبنا خرْقاً ولم نؤذ مَن فوقنا، فإن يتركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا ونجوا جميعاً)) رواه البخاري (2493).
والواجب على أهل هذه البلاد ولاةً ورعيَّة المحافظة على ميراث الإمامَين الجليلَين محمد بن عبد الوهاب، ومحمد بن سعود ـ رحمهما الله ـ وهو الدولة التي أُسِّست واستمرَّت على العمل بالكتاب والسنَّة وما كان عليه سلف الأمَّة، فيُحافظ الولاةُ على القيام بما بُنيت الدولة عليه، وتتعاون معها الرعيَّة على كلِّ ما فيه خيرٌ للإسلام والمسلمين مع الدعاء والنصح لها، والسمع والطاعة في المعروف.

وأسأل الله عزَّ وجلَّ أن يحفظ لهذه البلاد أمنَها وإيمانها، ويَدحرَ كلَّ من أرادها بسوء، ويُعزَّ بولاتها الإسلامَ والمسلمين، ويقيها وسائر بلاد المسلمين شرَّ الأشرار وكيد الفجار والكفَّار، إنَّه سميع مجيب.


الآثار السيِّئة للتكفير والتفجير على المسلمين - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

الآثار السيِّئة للتكفير والتفجير على المسلمين
لقد اشتدَّت غربةُ الإسلام في هذا الزمان، وزهد الكثيرون من أهله فيما فيه من الحقِّ والهدى الذي نزل من الحكيم الخبير، واعتاضوا بذلك أنظمة وضعها البشر، ونتيجة لذلك حلَّ بالمسلمين الضعف والهوان، وأحاطت بهم أنواع الفتن، ومِن ذلك ما وقع في البلاد الإسلامية وغيرها من تكفير وتفجير أُطلق عليه اسم الإرهاب، جرَّ على المسلمين الويلات والخطوب من أبنائهم وأعدائهم، وكانت بداية ذلك في أول الأمر اختطاف الطائرات، ثم تحوَّل إلى التفجير الذي فيه التقتيل وتدمير المباني وغيرها على مَن فيها، وقد عظُمت المصائب على المسلمين بعد تدمير عمارتين شاهقتين في الغرب أُطلق عليه أحداث الحادي عشر من سبتمبر، ومن الآثار السيِّئة التي ترتَّبت على هذه الأحداث ما يلي:
1 ـ تدخل أصحاب العمارتين الشاهقتين في شؤون قطرَين من الأقطار الإسلامية، هما أفغانستان والعراق، وما نتج عن ذلك من فوضى قتَّل فيها أهلُ هذين القطرين بعضهم بعضاً، ولا شكَّ أنَّ القضاء على حزب البعث في العراق نعمة كبيرة على أهل العراق وغيرهم، ولكن المصيبة بعد ذلك في بقاء هذا التدخل، ونسأل الله عزَّ وجلَّالذي خلَّص أهل العراق من البعثيين أن يُخلِّصهم من الذين قضوا عليهم، وأن يصلح أحوالهم ويجمع كلمتهم على الخير والهدى.
2 ـ الإساءة إلى سُمعة الإسلام؛ وذلك بإضافة أعداء الإسلام الأعمال الإجرامية التي يقوم بها بعض شباب المسلمين إلى الإسلام، والإسلام دين الحقِّ والعدل وحفظ حقوق كلِّ ذي حق، من المسلمين وغيرهم، وهو بريء من كلِّ ما يُضاف إليه زوراً بسبب التصرُّفات الشاذَّة الطائشة من بعض أبناء المسلمين.

3 ـ اتِّهام مناهج التعليم في المملكة العربية السعودية بأنَّها سبب التكفير وما تبعه من تفجير في هذه البلاد، وهذا من مكايد الشيطان لإخلاء المناهج مِمَّا فيها من الخير، وهذا النعيق بالاتِّهام جاء من الخارج ومِمَّن في قلوبهم مرض من الداخل، والمناهج ـ بحمد الله ـ بريئة من التُّهم، ومتهمها هو المتَّهَم، والذين ابتُلوا بالتكفير والتفجير في هذه البلاد لم يحصل ذلك لهم من المناهج الدراسية، بل دخل عليهم من أبواب شرٍّ لا صلة لها بالمناهج البتة، وقد اعترف بذلك بعض الذين قُبض عليهم منهم، والذي حصل من هؤلاء الشباب هو كالذي حصل من أهل التكفير والتفجير في الجزائر من قبل، لا صلة ولا علاقة لشذوذ وانحراف هؤلاء وهؤلاء بالمناهج الدراسية، ومناهج التعليم وُضعت في عهد الملك عبد العزيز ~، ولم يحصل لدارسيها إلَّا الخير، ولم تُتَّهم بشيء، فلماذا تأخَّر الاتِّهام إلى هذا الوقت؟! وكان للتعليم قبل إنشاء وزارة المعارف مديرية عامة، مقرُّها مكة المكرمة، وكان مديرها العام الشيخ العلامة محمد بن عبد العزيز بن مانع ~، وهو من أهل العلم والفضل، وقد وُضعت مناهج التعليم في ذلك الوقت، ولمَّا أُنشئت وزارة المعارف بعد وفاة الملك عبد العزيز ~ في عهد الملك سعود ~، كان خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ أول وزير للمعارف، فأقرَّ مناهج التعليم، ثم تتابع على الوزارة بعده أربعة وزراء والمناهج التعليمية على ما هي عليه، لم يُوجَّه إليها تهمة في هذه العهود المتتابعة، وبعد أحداث الحادي عشر من سبتمبر وما حصل بعدها من تفجير في بلاد الحرمين وغيرها، وُلد هذا الاتِّهام الذي كان قبل ذلك في عالم الأموات، وليست المصيبة في هذا الاتِّهام نفسه، وإنَّما المصيبة في أن يجد قبولاً وأن يُفكَّر في تغييرها.

4 ـ التراجع الذي حصل لمسيرة الدعوة إلى الإسلام ونشر هدايته في الأرض، فبعد تلك الأحداث حصل تراجع وانحسار لتلك الدعوة التي فيها الخير للبشرية، فتوقف كثير من الأنشطة الدعوية المباركة لما وُجِّه إليها من تهمة دعمها للإرهاب، وفي الوقت الذي أخذت فيها الدعوة إلى الإسلام في الانحسار، فإنَّ دعوة النصارى إلى باطلهم آخذة في الانتشار.
5 ـ محاولة الضغط على الدول العربية وبالأخصِّ المحافظ منها على الإسلام، بما سمي إصلاحات نحو الأخذ بالديمقراطية المزعومة، ومن المعلوم أنَّ الأنظمة الديمقراطية الجهة التشريعية فيها فئة معينة من البشر، وأما الإسلام فإنَّ التشريع فيه من خالق البشر، وليس ذلك لأحد من البشر، والدستور في المملكة العربية السعودية الكتاب والسنة، بهما وعليهما قامت الدولة السعودية في عهودها الثلاثة، وقد مضى على ذلك أكثر من قرنين، فكيف يُفكَّر في تصدير الديمقراطية للأخذ بها بدلاً من شريعة خالق البشر؟! وما ذلك إلَّا من استبدال الذي هو أدنى بالذي هو خير.

ولا شكَّ أنَّ عزَّ المسلمين وفلاحهم وصلاحهم لا يكون إلَّا بالالتزام بشرع الله ونبذ كلِّ ما يخالفه، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7)}، وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِن اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآَتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)}، وقال: {وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (55)}، وقال الرسول * في أول وصيَّته لعبد الله بن عباس {: ((احفظ الله يحفظك)) أخرجه الترمذي (2516)، وقال: ((حديث حسن صحيح)).

وغير خاف أنَّ الذنوب والخطايا سبب العقوبات العاجلة والآجلة للكفَّار والمسلمين، قال الله عزَّ وجلَّعن قوم نوح: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا (25)}، وقال تعالى: {فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (40)}، وقال تعالى: {وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آَمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ (112)}، وقال تعالى: {إِن اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، وقال:
{وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30)}.
وإنَّ هدى الله هو الهدى، وماذا بعد الحقِّ إلَّا الضلال، وإنَّ تنازل المسلمين عن شيء من دينهم يُسخط ربَّهم ولا يُرضي أعداءَهم، قال الله عزَّ وجلَّ:

{فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ (32)}، وقال تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِن هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (120)}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149) بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150)}، وقال: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لَا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120)}.

والله جلَّ وعلا له ملك السموات والأرض، وهو على كلِّ شيء قدير، هو كاسر الأكاسرة، وقاصم القياصرة، ومُذِلُّ الجبابرة، ومُهلِك الفراعنة، وفي ألفاظ الأذان (الله أكبر) ست مرات، وفي كلِّ ركعة من ركعات الصلاة (الله أكبر) ست مرات، والله أكبر من كلِّ كبير، وأعظم من كلِّ عظيم، قدرته فوق كلِّ قدرة، وبطشه أشدُّ من كلِّ بطش، {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ (8) وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ (9) وَفِرْعَوْنَ ذِي الْأَوْتَادِ (10) الَّذِينَ طَغَوْا فِي الْبِلَادِ (11) فَأَكْثَرُوا فِيهَا الْفَسَادَ (12) فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ (13) إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14)}، {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ (83)}، وعند الله من أنواع العقوبات العاجلة، ما لا يخطر ببال متكبِّر، كالصواعق المحرقة والفياضانات الكاسحة والرياح العاتية والزلازل المدمِّرة والأمراض المزمنة، قال الله تعالى: {وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11)}، وقال: {وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا وَلَهُمْ عَذَابٌ مُهِينٌ (178)}، وقال: {وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لَا يُعْجِزُونَ (59)}، وقال: {لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ (57)}.

وأسأل الله القوي المتين العزيز القهار الجبار المتكبِّر أن يُعزَّ الإسلام والمسلمين، ويُذلَّ الشركَ والمشركين، ويُدمِّر أعداء الدِّين، اللَّهمَّ من أراد الإسلام والمسلمين بسوء فأشغله بنفسه، ورُدَّ كيدَه في نحره، واجعل في تدبيره تدميره، اللَّهمَّ من أراد بالإسلام والمسلمين سوءاً نطق به أو كتبه فأخرس لسانه وشلَّ بنانه، واجعله عبرة للمعتبرين، اللَّهمَّ سلِّط عليه جنداً من جنودك التي لا يعلمها إلَّا أنت، ربَّنا لا تجعلنا فتنة للذين كفروا، واغفر لنا ربَّنا إنَّك أنت العزيز الحكيم، اللَّهمَّ صلِّ على محمد وعلى آل محمد كما صلَّيت على إبراهيم وعلى آل إبراهيم، إنَّك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركتَ على إبراهيم وعلى آل إبراهيم، إنَّك حميد مجيد، وسلم تسليماً كثيراً، والحمد لله ربِّ العالَمين أوَّلاً وآخراً.

* * *


الفهرس - بذل النصح

بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير

الفهرس
المقدمة 247
جزيرة العرب معقل الإسلام، وليست وطناً لدين سواه 251
جزيرة العرب موطن صلاح وإصلاح، وليست موطن إفساد 253
حكم بقاء الكفَّار المستمر والمؤقَّت في جزيرة العرب 255
مَن الذي يتولَّى إخراج الكفَّار من جزيرة العرب؟ 255
مقارنة بين أعمال الشباب المفتونين وأعمال الدعاة المصلحين 256
أأنتم المسلمون وغيركم مرتدُّون، ما لكم كيف تحكمون؟! 259
في توبة الشباب المفتونين وتسليم أنفسهم الخير والسلامة لهم ولغيرهم 262
إعراض الشباب المفتونين عن الرجوع إلى العلماء مكيدة شيطانية 262
خروج الشباب المفتونين عن الطاعة ومفارقتهم الجماعة 264
وجوه مخالفة الشباب المفتونين بالتكفير والتفجير للإسلام 266
الآثار السيِّئة للتكفير والتفجير على المسلمين 272

* * *