الواجهة

المكتبة الالكترونية

للشيخ / عبد السلام بن برجس العبد الكريم

الإصدار الثاني

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ عبد السلام بن برجس العبد الكريم:

ترجمة الشيخ عبد السلام بن برجس العبد الكريم، بقلم: هاني الحارثي

نزهة الأنفس في سيرة الشيخ عبد السلام بن برجس

* كتب وتحقيقات الشيخ عبد السلام بن برجس العبد الكريم:

إقامة الحجة والدليل وإيضاح المحجة والسبيل

التحفة المدنية في العقيدة السلفية

الضياء الشارق في رد شبهات الماذق المارق

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

تأسيس التقديس في كشف تلبيس داود بن جرجيس

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ضرورة الاهتمام بالسنن النبوية

كشف الشبهتين

مناصحة الإمام وهب بن منبه لرجل تأثر بمذهب الخوارج

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

* كتب وإضافات ونسخ أخرى للشيخ عبد السلام بن برجس العبد الكريم، أو مواد حوله:

أحكام السلام

معاملة الحكام في ضوء الكتاب والسنة

الأحاديث النبوية في ذم العنصرية الجاهلية

الحجج القوية على أن وسائل الدعوة توقيفية

الرد العلمي على منكري التصنيف

القول المبين في حكم الاستهزاء بالمؤمنين

المعتقد الصحيح الواجب على كل مسلم اعتقاده

إيقاف النبيل على حكم التمثيل

شرح الأصول الستة

عوائق الطلب

من هم العلماء

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

* مقالات للشيخ عبد السلام بن برجس العبد الكريم، أو مقالات حوله:

الأصل في دخول العلماء على الأمراء الجواز

الاهتمام بالسنة النبوية والحرص على العمل بها

الاهتمام والعناية بطلب العلم الشرعي والتفقه في الدين

الحزبية الممقوتة

المملكة اجتمع فيها الحبان .. الحب الفطري .. والحب الشرعي

تصدر الجهال

تعالوا أيها الشباب نتذاكر

قصيدة للشيخ عبد السلام بن برجس في مدح الشيخ محمد المدخلي

لا أعنف من قال شيئا له وجه وإن خالفناه

ما يقوم به رجال الأمن في هذه الأيام في بلاد الحرمين جهاد

مظاهر الغلو في الاعتقاد والعمل والحكم على الناس

مقدمة محاضرة اصول الدعوة السلفية

من عوائق الطلب .. أخذ العلم عن الأصاغر

يصح في الاضطرار تعدد الأئمة

تقريظ الشيخ ربيع المدخلي لرسالة للشيخ عبد السلام بن برجس

قصيدة "دمعة وفاء لابن برجس" للشيخ زيد المدخلي

كلمة في رثاء الشيخ عبد السلام بن برجس، للشيخ علي الحلبي

إضاءات منهجية .. ! نفحة نرجس من حياة الشيخ البرجس .. !!

وداعا .. عبدالسلام البرجس

صفات الخير اجتمعت فيه وتفرقت في غيره!

وهكذا عشت مع الشيخ عبد السلام بن برجس هذا اليوم!!

ابن العلقمي .. صورة مشوهة في التاريخ الإسلامي

استعجال الثمر

أسس دعوة الشيخ محمد بن عبدالوهاب السلفية

الأدب بضاعة واحدة

الأمن مهمة من؟

الجريمة .. حقد شديد على أمة الإسلام

الجمال

الحزبية خروج عن النصوص الشرعية

الخيانة

الرد على المالكي

الرقاة

الزموهم قبل أن تفقدوهم

الشيخ حمود التويجري إلى رحمة الله

الشيخ محمد بن عبدالوهاب يحاربهم فكيف ينسب إلى معتقداتهم

المحبة الصادقة لأهل بيت الرسول صلى الله عليه وسلم

تيار السوء والفساد

لقاء مجلة النخبة مع الشيخ عبد السلام بن برجس آل عبد الكريم

الشيخ صالح البليهي

حمد الجاسر

دنو الهمة

عالم فقدناه

غايتهم إبطال الكتاب والسنة

كان حق القضية أن تطرح في أندية خاصة

كتاب الصفات للشيخ ابن معمر

كتابنا إلى أين؟

لا تحسبوه شرا لكم

معالي الوزير ومحاربة الغلو

مقال القاسمي قوة وإنصاف

من قتل من رجال الأمن فهو شهيد

قد تجاوزت الحد

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

bn_boidho_oboidho_osila

fa_etiqadatwajib


ترجمة الشيخ عبدالسلام بن برجس آل عبدالكريم

( فهرس المحتويات )

ترجمة الشيخ عبدالسلام بن برجس آل عبدالكريم

من مقال بقلم/ هاني بن سالم الحسيني الحارثي - جدة
نشرت في جريدة "الجزيرة" السعودية

لقد فجع أهل السنة والجماعة عند تلقيهم لخبر وفاته فضيلة الشيخ الدكتور عبدالسلام بن برجس بن ناصر آل عبدالكريم الذي وافته منيته ليلة السبت الموافق 13 - 2 - 1425هـ في حادث مروري مروّع في طريقه من الأحساء إلى الرياض.

والشيخ عبدالسلام معروف لدى علماء هذه البلاد المباركة ومشايخها، والدليل كثرة العلماء والمشايخ الذين حضروا للصلاة عليه، ولقد سمعت عدداً من المشايخ والفضلاء يقول: (لقد فاق علم الشيخ عبدالسلام سنه) ولقد قيل: (لو عُمر لكان آية) ولقد رأيت الكثير من العلماء وطلاب العلم متأثرين بفقده، فلقد كان مدافعا عن السنة منافحا عنها بنفسه وقلمه وماله.

ولقد مَنّ الله عليّ بالقرب من الشيخ فترة تعد قصيرة بالنسبة إلى عدد من أخلائه وأحبائه، وكنت في قربي منه إذا سمعت منه شيئا في ترجمته وأخباره قيدته، فاجتمع لي شيء من هذه الأخبار، وكلما ضمني به مجلس ذاكرته بها وكان يقول لي (أنا لست ممن يترجم له أنا أقل من ذلك)، والآن أرى أنه من أقل الواجب له أن أبرز هذه الترجمة على ما فيها من قصور. فأقول - مستيعنا بالله :

هو أبوعبدالرحمن عبدالسلام بن برجس بن ناصر آل عبدالكريم.

وأسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

- ولد في الرياض في عام 1387هـ كما هو مثبت في بطاقة الأحوال الشخصية له، ونشأ في رعاية أبويه، وبيتهم بيت ديانة وصلاح، ولقد كان الشيخ من صغره ذكيا حازما مجدا مجتهدا.

حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره، ولاحظ مشايخه عليه علامات النبوغ والتميز فأوْلَوْه مزيد عناية واهتمام.

ولقد تتلمذ الشيخ على يد عدد من علماء هذه البلاد المباركة منهم :

الإمام العلامة الشيخ عبدالعزيز بن عبدالله بن باز ت 1420هـ - رحمه الله - لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.

ومنهم: الشيخ الفقيه الأصولي محمد بن صالح بن عثيمين ت 1421هـ - رحمه الله - وقد رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبدالسلام ويقدره، ولقد رأيت هذا بنفسي. ومنهم الشيخ عبدالله بن عبدالرحمن بن جبرين لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبدالسلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.

وقد استفاد الشيخ عبدالسلام من الشيخ ابن جبرين كثيراً.

ومنهم الشيخ المحدث العلامة عبدالله بن محمد الدويش ت 1409هـ قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.

ومنهم الشيخ صالح بن عبدالرحمن الأطرم - رفع الله عنه - درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده، ومنهم الشيخ فهد الحمين - حفظه الله - قرأ عليه في التوحيد والفقه، ومنهم الشيخ عبدالله بن قعود - رفع الله عنه - قرأ عليه في فتح المجيد .

ومنهم الشيخ الفقيه الأصولي عبدالله بن عبدالرحمن بن غديان درس عليه في المعهد العالي للقضاء.

ومنهم الشيخ صالح بن إبراهيم البليهي ت 1410هـ حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).

ومنهم الشيخ الدكتور عبدالكريم الخضير قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،

ومنهم الشيخ الفرضي أ. د عبدالمحسن بن محمد المنيف قرأ عليه الرحبية في الفرائض في مكة سنة 1405هـ في رمضان.

هؤلاء بعض مشايخه الذين تلقى الشيخ عنهم على جادة أهل العلم، وأما دراسته النظامية، فقد تلقى الشيخ تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها، ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود، ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410هـ، فعين بعدها مدرسا في المعهد العلمي في القويعية التي تبعد قرابة 170 كم غرب الرياض على طريق مكة، ثم سمت همته للدراسات العليا فالتحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).

ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد، ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة، وعاد إلى الرياض محاضرا في المعهد العالي للقضاء، وقد تحصل على الدكتوراة في 1422هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ، وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله - .

ولقد كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته وحزن نسأل الله أن يجمعنا به في دار كرامته.

والشيخ عبدالسلام - رحمه الله - شاعر مجيد، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

والشيخ عبدالسلام - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، وها أنا أذكر ما أعلمه منها وأذكر المطبوع وغير المطبوع.

1 - القول المبين في حكم الاستهزاء بالمؤمنين مطبوع في كتيب لطيف.

2 - إيقاف النبيل على حكم التمثيل مطبوع، في كتيب متوسط الحجم.

3 - التمني، مطبوع.

4 - عوائق الطلب، مطبوع.

5 - الإعلام ببعض أحكام السلام، مطبوع في كتيب لطيف.

6 - الحجج القوية على أن وسائل الدعوة توقيفية، كتاب مطبوع لطيف الحجم في غلاف.

7 - ضرورة الاهتمام بالسنن، كتاب لطيف الحجم في غلاف.

8 -الأبيات الأدبية الحاصرة طبع مرتين.

9 - الأبيات العلمية الحاصرة ذكرها الشيخ في مقدمة كتابه السابق، وذكر أنه لم يتم بعد، وقد سألته قبل وفاته بخمسة أشهر فقال: إنه لم يتم، ولو تم لكان عجباً أطلعني الشيخ على موضوعين منه، ولو طبع على حالته التي تركها الشيخ عليه لكان نافعاً جداً.

10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبدالعزيز بن باز وأثنى على الشيخ عبدالسلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فطبعت عدة طبعات فحصل به نفع عظيم.

11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، مطبوع في غلاف لطيف.

12 - مجموع شعر شيخ الإسلام ابن تيمية، مطبوع بذيل الكتاب السابق.

13 - معاملة الحكام في ضوء الكتاب والسنة، طبع عدة طبعات، وحصل به نفع عظيم، وهو كتاب فريد في بابه.

14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، طبع كثيرا، وحصل به نفع عظيم.

15 - بيان المشروع والممنوع من التوسل، مطبوع.

16 - التوثيق بالعقود في الفقة الإسلامي، وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء ولم يطبع.

17 - قطع المراء في حكم الدخول على الأمراء، وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء مطبوع في مجلد لطيف.

18 - الأحاديث النبوية في ذم العنصرية الجاهلية، مطبوع في كتاب متوسط الحجم.

19 - الخيانة: ذمها وذكر أحكامها، مصفوف وجاهز للطبع أخبرني الشيخ بذلك قبل وفاته بأربعة أشهر تقريباً.

20 - مشروعية هبة الثواب، مصفوف وجاهز للطبع.

21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وقمت بتفريغها مع الأخ منصور بن مبارك السفري وقام الشيخ بمراجعتها وتهذيبها ثم صفت وهي جاهزة للطبع.

22 - شرح المحرر في الحديث لابن عبدالهادي ت 744هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكنه قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.

23 - تدوين العقيدة السلفية جهود أئمة الإسلام في نشر العقيدة الإسلامية، وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول، وأما الجزء الثاني فلم يشرع فيه حسب علمي القاصر.

والأول مصفوف وجاهز للطبع، وفي مكتبتي صورة منه.

24 - كتاب في الفقه وكان الشيخ يذكره كثيرا، ويذكر أنه يحرر فيه، ويدقق ولا أدري كم قطع الشيخ فيه.

25 - تراجم لبعض العلماء ولا أدري ما خبره، ذكره لي الشيخ الفاضل عبدالكريم بن محمد المنيف، وذكر أن الشيخ عبدالسلام ذكره له.

26 - بيان مشروعية الدعاء على الكافرين بالعموم، وهي رسالة لطيفة الحجم في هذه المسألة في ثماني صفحات مطبوعة ومنتشرة.

27 - ضرب المرأة بين حكم الشرع وواقع الناس.

وربما أن هناك أشياء أخرى لا أعلم بها، كما أن للشيخ عددا من المقالات المنشورة في الصحف والمجلات، وللشيخ عناية بكتب علماء الدعوة النجدية تحقيقا ونشرا وسعيا في نشرها، والعناية بها، فله الفضل بعد الله عز وجل في إعادة طبع كتاب (مجموعة الرسائل والمسائل النجدية) والتي طبعت عام 1346هـ؛ ولقد قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي :

1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.

2 - الفوائد العذاب للشيخ حمد بن معمر.

3 - الرد على القبوريين للشيخ حمد بن معمر.

4 - الضياء الشارق للشيخ سليمان بن سحمان.

5 - سؤال وجواب في أهم المهمات للشيخ عبدالرحمن بن سعدي.

6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.

7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.

8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.

9 - كشف الشبهتين للشيخ سليمان بن سحمان.

10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.

11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.

12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.

13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.

14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.

15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.

16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.

17 - الرسائل الحسان للشيخ عبدالله بن حميد.

18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.

19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:

20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:

21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.

22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره - .

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

ولقد كان الشيخ عبدالسلام حريصا على نشر الكتب العلمية عموما، وكتب علماء الدعوة خصوصاً، وكان ربما صور المخطوطات، أو سعى في تحصيلها لمن يقوم بتحقيقها، وقد أحصيت أكثر من ثلاثين - ما بين - كتاب ورسالة يذكر محققوها أنهم استفادوا بعض النسخ في تحقيقهم من مكتبة الشيخ - رحمه الله - وهناك الكثير من أخباره ومآثره التي يصعب حصرها هنا، فلعل الله ييسر جمعها وتبويبها.

أسأل الله أن يتجاوز عنا وعنه، وأن يجمعنا به في دار كرامته، وأن يغفر لنا وله ولوالديه ولإخوانه ولمحبيه وألا يحرمنا أجره وألا يفتنا بعده، آمين، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيرا إلى يوم الدين.


نزهة الأنفس في سيرة الشيخ عبد السلام بن برجس

( فهرس المحتويات )

نزهة الأنفس في سيرة الشيخ عبد السلام بن برجس

بسم الله الرحمن الرحيم

نزهة الأنفس في سيرة الشيخ عبد السلام بن برجس

(نسخة مصححة)

إعداد / فريد المرادي

مقدمة

(( الحمد لله الذي جعل في كل زمان فترة من الرسل بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يُحيون بكتاب الله الموتى، و يُبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيَوه، وكم من ضال تائه قد هدوه، فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم، يَنفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدعة، وأطلقوا عنان الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجتمعون على مخالفة الكتاب، يقولون على الله، و في الله، وفي كتاب الله بغير علم، يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتنة المضلِّين ))([1]).

و أشهد أن لا إله إلا الله، وحده لا شريك له، و أشهد أن محمداً عبده و رسوله، و صلى الله عليه و آله و صحبه أجمعين و من تبعه إلى يوم الدين، و بعد:

روى الشيخان عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: سمعت رسول الله صلى الله عليه و سلم يقول: (( إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد، و لكن يقبض العلم بقبض العلماء؛ حتى إذا لم يُبقِ عالماً؛ اتخذ الناس رؤوساً جهالاً، فسُئلوا فأفتوا بغير علم فضلوا و أضلوا ))([2]).

(( هذا الحديث الشريف يدل على أهمية العلم، و على عظم شأن العلماء، و أن فقدهم و ذهابهم إنما هو قبض للعلم...وأن قبض العلماء كما قد جاء في كلام بعض أهل العلم: ( ثُلمة في الدين)، و أنه نقص للمسلمين حيث ذهب العلماء الذين يُرجع إليهم، و يُستفاد من علمهم، و يُدلونهم و يُبصرونهم، فإن ذلك نقص كبير على الناس ))([3]).

بل (( إن فقدهم خسارة فادحة، و موتهم مصيبة عظيمة، لأنهم نور البلاد، و هداة العباد، و منار السبيل، فقبضهم قبض للعلم، إذ إن ذهاب العلم يكون بذهاب رجاله و حملته و حفاظه ))([4]).

قال الإمام الآجري رحمه الله عن العلماء: (( حياتهم غنيمة، و موتهم مصيبة ))([5]).

و قال الإمام عبد الله بن المبارك رحمه الله: (( اعلم أخي أن الموت اليوم كرامة لكل مسلم لقي الله على السنة، فإنا لله و إنا إليه راجعون، فإلى الله نشكو وحشتنا، و ذهاب الإخوان، و قلة الأعوان، و ظهور البدع، و إلى الله نشكو عظيم ما حل بهذه الأمّة من ذهاب العلماء، و أهل السنة، و ظهور البدع ))([6]).

هذا و إن من الفجائع المؤلمة، و المصائب الموجعة، و التي حدثت بالأمة الإسلامية قبل أشهر قليلة؛ وفاة الفقيه الفاضل، و العالم العامل؛ الشيخ عبد السلام بن برجس تغمده الله بواسع رحمته، و في الحقيقة لا أستطيع ـ لا بلساني و لا بقلمي ـ أن أصف حالتي حين اطلعت على خبر وفاته رحمه الله، و قد وجدتُ يقيناً ما قاله أحد أئمة سلفنا الصالح؛ و هو الإمام أيوب السختياني: (( إنه ليبلُغني موت الرجل من أهل السنة؛ فكأنما أفقد بعضاً من أعضائي )).

و أنا في حقيقة الأمر لم ألتق بالشيخ رحمه الله، و لا هو يعرفُني، لكني كنت قد استفدت كثيراً ـ كما استفاد الكثير ـ من رسائله و محاضراته التي تيسرت لي، فلهذا شعرت بأسى عميق لفقده رحمه الله؛ فالإنسان مجبول على محبة من يُحسن إليه، فكيف إذا كان الإحسان فيما فيه سعادة المرء في الدارين؟

و كيف لا يشعر بالحزن و الأسى كل مخلص و صادق؛ لموت طالب علم سني، بَلهَ عالم سلفي؟

لمثل هذا يموت القلب من كمد إن كان في القلب إسلام و إيمان

(( و إن ذهاب مثل هذا العالم هو في الحقيقة نقص على المسلمين و مصيبة، و نسأل الله عز و جل الذي هو سبحانه و تعالى له ما أخذ و له ما أعطى: أن يعوض المسلمين خيراً، و أن يوفق المسلمين لما فيه خيرهم و سعادتهم، و أن يُوفِّق طلبة العلم للعناية بتحصيله و طلبه و معرفته، إنه سبحانه و تعالى جواد كريم ))([7]).

ذكر الحافظ الذهبي رحمه الله في ’’سير أعلام النبلاء‘‘(9/504) عن أبي سعيد بن يونس قال: (مات([8]) في ثاني شهر ذي الحجة سنة أربع و مائتين)، ثم علَّق قائلاً: (( و فيها([9]) مات قبله الشافعي و أشهب بمصر، فمثل هؤلاء الثلاثة إذا خلت منهم مدينة في عام واحد فقد بان عليها النقص )).

و كيف لا يظهر النقص؟ و قد رُزئت الأمّة الإسلاميّة في هذه السنوات القليلة بفقد ثُلة طيبة من كبار العلماء و طلبة العلم، فإن لله.

و لا ريب أن الخير باق في هذه الأمّة إلى يوم القيامة، و مثل هذه المصائب يجب أن تكون حافزاً و باعثاً لهمة الشباب في طلب العلم، و الجد و الاجتهاد في تحصيله، قبل أن يذهب العلم بذهاب أهله، قال ابن عباس رضي الله عنهما: (( هل تدرون ما ذهاب العلم؟ قلنا: لا، قال: ذهاب العلماء ))، رواه الدارمي رحمه الله (رقم 249).

و قال عبد الله بن مسعود رضي الله عنه: (( عليكم بالعلم قبل أن يُقبض، و قبضه أن يُذهب بأصحابه ))، رواه الدارمي (رقم 145).

و قال علي رضي الله عنه: (( يموت العلم بموت حملته ))، رواه الخطيب في’’الفقيه و المتفقه‘‘(رقم 176).

و قال أبو الدرداء رضي الله عنه: (( ما لي أرى علماءكم يذهبون، و جهالكم لا يتعلمون، تعلموا قبل أن يرفع العلم، فإن رفع العلم؛ ذهاب أهله))، رواه حافظ المغرب ابن عبد البر في ’’جامع بيان العلم و فضله‘‘ (رقم 1044).

و عن أبي وائل قال: (( قال حذيفة رضي الله عنه: أتدري كيف ينقص العلم؟ قال: قلت: كما ينقص الثوب، كما ينقص الدرهم، قال: لا، و إن ذلك لمَنِهُ قبض العلماء ))، رواه الدارمي (رقم 250).

فلما ذهب عني هول الصّدمة قمتُ بجمع كل ما وقفت عليه منشوراً على شبكات الإنترنت عن فضيلة الشّيخ ابن برجس رحمه الله، ثم ظهر لي أن أربط بينها و أُنسّق بين أطرافها، و مراجعة ما اتّفق لديّ من كتبٍ و أشرطةٍ للشّيخ رحمه الله، حتّى أجعل منه موضوعاً متكاملاً، و أكون بهذا قد أدّيت بعض ما للشّيخ رحمه الله عليّ من منّة، خاصة و قد قرأتُ بعض ما كتبه أحد أذناب الخوارج في موقع تكفيري ـ لا أعرفه و لا أحبّ أن أعرفه ـ، عن فضيلته رحمه الله، و قد نقله بعضهم إلى موقعٍ يجمع بين الغثّ و السّمين، فوالّذي نفسي بيده لقد دمعت عيني لبشاعة كلامه، و سوء قاله، و فيمن؟ في عالم فاضل قد شهد له القريب و البعيد بالعلم و الدِّين، و لكن هذا ما يفعل الهوى بأصحابه ،و عند الله تجتمع الخصوم.

قال ( المنصِف الكبير المربّي الفاضل العلاّمة الذهبي رحمه الله )([10]) في ’’سير أعلام النبلاء‘‘ (8/448): (( فمن الذي يسلم من ألسنة الناس، لكن إذا ثبتت إمامة الرجل وفضله لم يضرّه ما قيل فيه، و إنّما الكلام في العلماء مفتقر إلى وزن بالعدل و الورع )).

فتأكّدت نيّتي في كتابة هذا البحث، عسى أن أُذكّر من خلاله ببعض بمآثر الشّيخ رحمه الله و سيرته العطرة، (( و إنَّ القلم ليعجز عن ذكر محاسنه، و عدّ مناقبه و مآثره، و لئن مات الشيخ فعلمه لم يمت، و قد نشره في كلِّ مكان، و لئن مات الشيخ فأعماله و مآثره لم تمت و قد سارت بها الركبان، و لئن مات الشيخ فهو حيّ بين الناس يذكرونه بالفضل و الإحسان.

قد مات قوم و ماتت مكارمهم و عاش قوم و هم في الناس أموات

و قال آخر:

و ما دام ذكر العبد بالفضل باقياً فذلك حي و هو في التّرب هالك ))([11]).

و مع هذا (( فليس القصد من الكتابة عن شخصٍ ما مدحه و إبرازه، و إنّما القصد هو الاستفادة من جهوده و الإقتداء بسيرته، و الانتفاع بخبرته ))([12]).

و في هذه المقدّمة أُشير إلى أنّي قد استفدت كثيراً من مقال للأخ هاني بن سالم الحسيني الحارثي وفّقه الله نشره في جريدة (الجزيرة) السعوديّة، و استفدت كذلك من عدد ممّن كتب في الموضوع، فجزاهم الله خيراً، و حالي في هذا الجمع كما قال الشّيخ العلاّمة بكر أبو زيد حفظه الله في كتابه ’’النّظائر‘‘(ص17): (( و جميع ما ذكرته ليس لي فيه من فضل سوى الجمع و التّرتيب، و بعد ديمومة النّقلة و التّرحال من كتاب إلى آخر، حتّى لو قلت لكلّ جملة منها: عودي إلى مكانِك لما بقيَ لي منها إلاّ النّزر اليسير )).

و مع هذا أقول أنّ النّقص حاصل، و الخطأ وارد، و النّصح منكم آكد، فمن كانت له زيادات أو تصحيحات أو توجيهات؛ فإنّا لها لمنتظرون، فهل من مشمّر؟([13])

و قد جعلت البحث ـ بعد هذه المقدّمة ـ على النّحو الآتي:

(1) اسمه و نسبه.

(2) مولده و نشأته و بداية طلبه للعلم.

(3) دراسته النظاميّة.

(4) مشايخه.

(5) عقيدته و منهجه.

(6) مناصبه و أعماله التي زاولها.

(7) تلاميذه.

(8) أخلاقه.

(9) مؤلّفاته وتحقيقاته و مقالاته و محاضراته المسجلّة.

(10) الشّيخ عبد السّلام شاعراً.

(11) وفاته رحمه الله.

(12) ثناء أهل العلم عليه و بعض ما قيل بعد وفاته.

(13) تأثّر النّاس بوفاته.

(14) بعض المراثي التي قيلت فيه.

(15) موقع الشيخ على شبكة الإنترنت.

(( هذا و أسأل الله الكريم أن يجعل عملي هذا خالصاً لوجهه الكريم، صواباً على النّهج القويم، و أن يجعله قربةً لي عنده مدّخرة ليوم الدّين، و أن ينفع به من يطّلع عليه من المسلمين، و أن يغفر لي ما اعتراه من خطأ أو زلل، و يوفّقني عاجلاً غير آجلٍ لإصلاحه؛ إنّ ربّي لطيفٌ لما يشاء إنّه هو العليم الحكيم.

ثمّ أتوجّه ـ برغبةٍ صادقةٍ ـ إلى من طالع بحثي هذا، أن يُتحفني بنصحه و توجيهه، و يرشدني لما يقف عليه من خطأ في عزوٍ، أو تصحيف لنقلٍ، أو استدراك لأمر، سائلاً الله التوفيق للجميع لما فيه الخير و الصلاح و السداد)) ([14]).

و صلّى الله و سلّم على نبيّنا محمّد و على آله و صحبه أجمعين، و تابعيهم بإحسان إلى يوم الدّين.

و نشرع الآن في المقصود ـ بتوفيق من الله الرّؤوف الودود ـ:

اسمه و نسبه

هو الشّيخ الفاضل الفقيه، و العالم الأصوليّ النّبيه؛ أبو عبد الرحمن عبد السّلام بن برجس بن ناصر آل عبد الكريم.

و آل عبد الكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمَعة؛ و هي من المعامرة من بني سعد من بني تميم.

تنبيه لكل نبيه:

من الأخطاء المنتشرة عند بعض الكتّاب رسمهم لـ (آل عبد الكريم)، هكذا: (العبد الكريم)، و الصواب هو كتابته كالتالي: (آل عبد الكريم)؛ ففي الأول يكون اسم (الكريم) نعت لـ (العبد)؛ و هذا غير مراد ـ قطعاً ـ، و الله أعلى و أعلم.

سُئل معالي الشيخ د. صالح بن عبد العزيز آل الشيخ عن هذا الأمر فقال حفظه الله: (( هذا لا يجوز، هذا نبهنا مراراً أنّه لا يجوز كتابة هذه و لا نطقها على هذا الشكل؛ كتابتها (العبد اللطيف) أو (العبد الله) أو (العبد العزيز) أو (العبد الكريم) بهذا الشكل؛ أن تكون (العبد) هكذا معرّفة، و(اللطيف) معرّفة؛ لأنّ هذا يجعل اسم الله جل و علا مُشتبهاً أن يكون نعتاً للعبد، هذا لا شك يجب دحضه و يجب ردّه؛ فتُكتب (آل) منفصلة، ثم (عبد اللطيف)، حتى تُقرأ: ( آل عبد اللطيف، آل عبد الكريم، آل عبد العزيز، آل عبد الله، آل عبد الوهاب)، و هكذا في نظائرها، فطلبة العلم ينبغي يُنبّهون على ذلك، و ربما يجري تنبيه من الجهات الرسميّة على هذا الأمر؛ أنّ هذا فيما يظهر لي أنّه من المنكرات لأنّه فيه امتهان لأسماء الله جل و علا ))([15]).

مولده و نشأته و بداية طلبه للعلم

وُلد رحمه الله في عام (1387هـ)، بمدينة الرياض؛ عاصمة المملكة العربيّة السعوديّة حرسها الله و سائر بلاد المسلمين من كلّ سوء.

وقد نشأ في بيت ديانة و صلاح، و تميّز رحمه الله منذ صغره بالذكاء و الحزم، و الجدّ و الاجتهاد؛ فحفظ القرآن، و بدأ يطلب العلم و هو في الثالثة عشر من عمره، فلقيَ من مشايخه العناية و الاهتمام؛ لما لمسوه من فضيلته من علامات التميّز و النّبوغ.

فـ(( اشتهر رحمه الله منذ حداثته؛ بفطنته و ذكائه، و رغبته الشديدة في طلب العلم و تحصيله، فتوفّرت له البيئة الصّالحة، و الرّغبة الشديدة في طلب العلم، فاجتهد في طلب العلم و جدّ فيه، و سهر الليالي و واصل الأيّام، و مضى في طريقه قُدماً لا يرغب في شيء غير العلم، و لا يريد شيئاً غير تحصيل العلم، فلا يكاد الواصفون يصفون شدّة حرصه و إقباله على العلم و التعلّم، و هكذا نال حظاً وافراً من العلوم الشرعيّة ))([16]).

((و كان يواظب على دروس العلماء، و على من يشعر أنّه له منه أدنى فائدة؛ طارحاً التحيّز و الترفّع، و واصل و ثابر، و بذل جهده في سبيل ذلك، حتى نال في صباه ما لا يناله غيره في زمن طويل من علوم كثيرة و فنون مختلفة، و لم يقتصر في طلبه للعلم على فنّ واحد، بل قرأ في فنون كثيرة؛ فقرأ في الحديث و العقائد و الفقه و الأصول و المصطلح و علوم اللّغة و غيرها ))([17]).

و قد ذكر بعض الإخوة ممّن عرف الشّيخ عبد السّلام رحمه الله؛ أنّه كان يحفظ بعض المتون العلميّة عن ظهر قلب، منها:’’بلوغ المرام‘‘ للحافظ رحمه الله، و’’زاد المستقنع‘‘ للحجّاوي رحمه الله، و ’’القصيدة النونيّة‘‘ لابن القيّم رحمه الله، و ’’الألفيّة في النّحو‘‘ لابن مالك رحمه الله.

فهو حقاّ كما قيل: ( لو عُمّر لكان آيةً ).

دراسته النظاميّة

تلقَّى رحمه الله تعليمه بمدينة الرياض؛ فبعد المرحلة الابتدائيّة التحق بالمعهد العلمي التّابع لجامعة الإمام محمّد بن سعود رحمه الله، ثم التحق بكليّة الشريعة من نفس الجامعة، فتخرّج منها في عام (1410هـ).

و قد كان أيّام الدّراسة بالكليّة حريصاً أشدّ ما يكون الحرص على الوقت، قال أحد محبّيه: (( و في هذا السياق أذكر أيّام الكليّة ـ و في وقت الفُسح بالذّات ـ أنّ الشّيخ كان ضنيناً بوقته رحمه الله، فقد كنت أبحث عنه أحياناً فأجده منعزلاً مع أحد الإخوة يتدارسون ’’صحيح البخاري‘‘ أو غيره من الكتب، و يحفظون الأحاديث، فيا لها من همّة عالية أين نحن منها؟ )).

ثمّ التحق بالمعهد العالي للقضاء، و تحصّل فيه على درجة الماجستير برسالة بعنوان ’’التوثيق بالعقود في الفقه الإسلامي‘‘.

ثمّ تحصّل على درجة الدكتوراه عام (1422هـ)، وكانت رسالته عبارة عن تحقيق لكتاب ’’الفوائد المنتخبات شرح أخصر المختصرات‘‘ للشيخ عثمان بن جامع (م 1240هـ) بالاشتراك، و كان المشرف عليه هو سماحة المفتي العام للمملكة الشّيخ عبد العزيز آل الشّيخ حفظه الله و نفع به.

مشايخه رحمه الله

بما أنّ الشّيخ رحمه الله قد نشأ في بلدٍ تزخر بالعلماء؛ فلا غَروَ أن يكون حظّه منهم أكبر حظّ، و نصيبه منهم أكبر نصيبٍ، و هو قد عاصر جملة من أكابر علماء أهل السنّة في هذا العصر، و بما أنّ (( العلماء إذا ترجموا للأعلام ذكروا شيوخهم و تلاميذهم، بل كانوا يَرون نبوغ الرّجل يُعلم بكثرة شيوخه، و لا سيّما إذا كان الشّيوخ من الحذّاق))([18]) نذكر بعضاً من شيوخ الشّيخ ابن برجس رحمه الله الأعلام، فمنهم:

1- سماحة الشّيخ العلاّمة إمام أهل السنة و الجماعة في زمانه عبد العزيز بن عبد الله بن باز رحمه الله (م 1420هـ)؛ فقد لازمه فترة، و حضر العديد من دروسه؛ خصوصاً في’’بلوغ المرام‘‘ لابن حجر رحمه الله، و ’’تفسير ابن كثير رحمه الله‘‘، و غيرهما من الكتب.

قال الشيخ عبد السلام رحمه الله: (( و ممّا أجمع عليه أهل السنّة و الجماعة: الشهادة للإمام حقاّ، و شيخ الإسلام صدقاً، الشيخ العالم عبد العزيز بن عبد الله بن باز حفظه الله تعالى([19]) بالإمامة في الدّين، و الذبّ عن سنّة سيّد المرسلين، فلا يطعن في هذا العالم إلاّ من اتّهم في دينه، إذ الطعن في هذا العالم طعن في السنّة و نسل منها ))([20]).

2- الشّيخ فقيه الزمان العلاّمة الأصولي محمد بن صالح بن عثيمين رحمه الله (م 1421هـ)؛ و قد رحل إليه الشّيخ عبد السلام رحمه الله ما بين سنتي (1401-1403هـ)؛ في فترة إجازات المدارس النظاميّة، و كما لازمه منذ بداية دروسه في المسجد الحرام بمكّة المكرّمة سنة (1402هـ)؛ و هذا في موسم شهر رمضان المبارك و موسم الحج، و قد كانت هذه هي عادة الشّيخ ابن عثيمين إلى وفاته رحمه الله، و قد قرأ عليه في ’’كتاب التّوحيد‘‘، و ’’العقيدة الواسطيّة‘‘، و قسم العبادات من ’’زاد المستقنع‘‘في الفقه، و ’’المقدّمة الأجروميّة‘‘ في النّحو، و ’’مختصر قواعد ابن رجب‘‘ للشّيخ ابن عثيمين رحمه الله في القواعد الفقهيّة، وقرابة النّصف من ’’صحيح البخاري‘‘.

و قد ذكره الباحث وليد بن أحمد الحسين ـ رئيس تحرير مجلّة (الحكمة) ـ ضمن تلاميذ الشّيخ ابن عثيمين رحمه الله في’’الجامع لحياة العلاّمة محمد بن صالح العثيمين رحمه الله‘‘ (ص56).

3- الشّيخ العلاّمة أحمد بن يحيى النّجمي حفظه الله؛ حيث أجازه بالأمّهات الستّ عن شيخه مجدّد الدّعوة السلفيّة في جنوب المملكة الشّيخ عبد الله القرعاوي رحمه الله (م 1389هـ)، و ذلك لما سمعه من نجابته، و نبوغه في العلم، وقرأ عليه الشّيخ عبد السّلام رحمه الله كذلك في آخر زيارة له إلى منطقة جازان.

4- الشّيخ العلامة الدكتور عبد الله بن عبد الرحمن بن جبرين حفظه الله؛ لازمه أربع سنوات قرأ خلالها في ’’كتاب التّوحيد‘‘ لابن خزيمة رحمه الله، و ’’النونيّة‘‘ لابن القيم رحمه الله بشرح الشّيخ العلاّمة ابن عيسى رحمه الله، و’’زاد المستقنع‘‘ مع ’’الرّوض المربع‘‘، و ’’معارج القبول‘‘ للشّيخ العلاّمة حافظ حكمي رحمه الله.

5- الشّيخ المحدّث العلاّمة عبد الله الدّويش رحمه الله (م 1409هـ)؛ قرأ عليه في فترة الأجازات النظامية في بريدة؛ ’’ألفيّة العراقي‘‘ في علوم الحديث، و قطعة من ’’سنن أبي داود‘‘، و قد قدّم له الشّيخ عبد السّلام رحمه الله رسالته ’’إيقاف النبيل‘‘ عام (1403هـ) لينظر فيها.

6- فضيلة الشّيخ الفقيه صالح بن عبد الله الأطرم حفظه الله و عافاه؛ قرأ عليه في كليّة الشريعة بجامعة الإمام في ’’حاشية الرّوض المربع‘‘ للشّيخ العلاّمة عبد الرحمن بن قاسم رحمه الله (م 1392هـ)، و حضر الدّروس التي يلقيها في مسجده.

7- فضيلة الشّيخ فهد الحميّن حفظه الله؛ قرأ عليه في التّوحيد و الفقه.

8- فضيلة الشّيخ العلامة عبد الله بن قعود حفظه الله و عافاه([21])؛ قرأ عليه في ’’فتح المجيد‘‘ للشّيخ العلاّمة عبد الرّحمن بن حسن آل الشّيخ رحمه الله.

9- الشّيخ الفقيه الأصولي العلامة عبد الله بن عبد الرحمن بن غديّان حفظه الله؛ درس عليه في المعهد العالي للقضاء.

10- الشّيخ الفقيه العلاّمة صالح بن إبراهيم البليهي رحمه الله (م 1410هـ)؛ حضر دروساً له في ’’زاد المستقنع‘‘ مع حاشيته عليها المسماة ’’السّلسبيل في معرفة الدّليل‘‘.

11- فضيلة الشّيخ الدكتور عبد الكريم الخضير حفظه الله و نفع به؛ قرأ عليه في ’’نيل الأوطار‘‘ للإمام الشّوكاني رحمه الله، و ’’ألفيّة العراقيّ‘‘ في المصطلح.

12- الشّيخ الفرضي الأستاذ الدكتور عبد المحسن بن محمد المنيف؛ قرأ عليه في ’’الرّحبية‘‘ في الفرائض في مكّة سنة (1405هـ)، و كان هذا في شهر رمضان المبارك.

و ممّا يُذكّر به هُنا أنّ الشّيخ عبد السلام رحمه الله؛ و هو من أبناء بلاد الحرمين قد أخذ عن جلِّ من كان بها من العلماء، أو حضر عندهم، و استمع إلى دروسهم، و منهم سماحة الشّيخ العلاّمة عبد العزيز بن عبد الله آل الشّيخ حفظه الله ـ مفتي عام المملكة العربية السعوديّة حرسها الله ـ، و كان هو المشرف على رسالة الشّيخ عبد السلام رحمه الله لنيل درجة الدكتوراه، و قد كان الشّيخ عبد السلام رحمه الله هو القارئ في الحلقات العلميّة التي يعقدها سماحة الشيخ بالرياض.

و استفاد كذلك من الشّيخ العلاّمة المُعمّر عبد العزيز بن مرشد رحمه الله([22])، و من معالي الشّيخ العلاّمة صالح بن الفوزان آل الفوزان حفظه الله ـ عضو اللّجنة الدّائمة للبحوث العلميّة و الإفتاء و هيئة كبار العلماء ـ، و قد قدّم لرسالته ’’إيقاف النبيل على حكم التمثيل‘‘، و لرسالته ’’الأحاديث النبويّة في ذمّ العنصريّة الجاهليّة‘‘.

و كذلك من الشّيخ العلاّمة المحدّث ربيع بن هادي المدخلي حفظه الله و عافاه، و قد قدّم لرسالته ’’إيقاف النبيل‘‘ أيضاً.

و استفادة كذلك من الشيخ العلاّمة محدّث العصر الإمام محمد ناصر الدين الألباني رحمه الله (م 1420هـ)؛ حيث كان كثير السّفر إليه منذ صغر سنّه ليعرض عليه ما يُشكل عليه من مسائل العلم و أبحاثه.

قال الشيخ الفاضل عبد العزيز السدحان حفظه الله متحدّثاً عن صديقه الشيخ عبد السلام رحمه الله: (( فيه ميزة وهي أنّه كان في صغره حريصاً على الرحلة في طلب العلم، فأذكر أنّه كان يذهب إلى الشيخ الألباني في الشّام وهو صغير السنّ، وكان من حرصه أنّي كنت أجتمع معه في رحلاته وكان يقول لي هل عندك أسئلة للشّيخ الألباني أقولها له، ففي ذاك الوقت ممكن منذ قرابة خمس عشرة سنة أو أكثر الواحد ما كانت همّته إلى طلب العلم إلاّ من قريب، فكانت همّته تدفعه إلى أن يسافر ولقد أقام عند الشيخ ابن عثيمين فترة ليست بالطويلة لكن كان يتردد عليه باستمرار، وكان الشيخ محمد يعرفه ويحبه كما أخبرني بنفسه ومعجب به وأثنى عليه بحضوري وفي صغره، وأمّا الشيخ ابن جبرين فقد درس عليه في أول أمره ولازمه، بل كان يقوم بخدمة الشيخ والعناية بالدرس في صغره ))([23]).

و لله الدر الشيخ البرجس رحمه الله حين قال مخاطبا طلاب العلم: (( فيا أيها الطلاب: إن أردتم العلم من منابعه فهاؤهم العلماء الكبار، الذين شابت لحاهم، و نحلت جسومهم، و ذبلت قواهم في العلم و التعليم، الزموهم قبل أن تفقدوهم، و استخرجوا كنوزهم قبل أن توارى معهم، و في الليلة الظلماء يفتقد البدر ))([24]).

عقيدته و منهجه

(( لقد نَهج المترجم له في العقيدة منهج السّلف الصالح، واقتفى آثارهم، و ترسّم خُطاهم، و ذلك بتلقّي العقيدة و أخذها من منبعها الأصيل كتاب الله و سنّة رسوله صلى الله عليه و سلم و فهم السّلف الصالح، لا بالأهواء والتشهي، و البدع و الظنون الفاسدة، و مَن تأمّل كتبه و سبرها عرف شدّة عنايته بهذه العقيدة، و حرصه على نشرها و تصدّيه لمخالفيها ))([25]).

فلا ريب أن يكون الشّيخ عبد السّلام رحمه الله سلفيّ العقيدة و المنهج، و لا أدلّ على هذا من مصنّفاته، و دروسه في هذا المجال؛ التي سارت بها الرّكبان؛ و انتفعَ بها الفئام من النّاس، و كيف لا يكون كذلك؟ و هو قد منّ الله عليه بأخذ العلم عن أئمّة أهل السنّة و الجماعة في هذا العصر؛ من الذين أفنوا أعمارهم في نشر دعوة التّوحيد، و العقيدة السلفيّة، و التي هي العقيدة الرسميّة للمملكة العربيّة السعوديّة حرسها الله كما كان يكرّر ذلك سماحة الإمام ابن باز رحمه الله.

و على هذا كان الشّيخ عبد السّلام رحمه الله من الدّعاة إلى العقيدة السلفيّة على بصيرة؛ سواء بإلقاء المحاضرات و الدّروس، أو بتأليف المؤلّفات في مسائل عقديّة مختلفة، و أيضاً من خلال عنايته بتحقيق كتب أئمة الدعوة النجديّة في العقيدة، و من يراجع آثار الشيخ رحمه الله يجد هذا ماثلاً أمام عينيه، و لله الحمد و المنّة.

و قد وجدت له رحمه الله كلمة نفيسة رائعة؛ و مع كونها موجزة فهي جامعة مانعة؛ في الحثّ على الالتزام بالمنهج السلفي، حيث قال في مقدّمة تحقيقه لرسالة ’’التحفة المدنيّة في العقيدة السلفيّة‘‘ للشّيخ العلاّمة حمد بن معمّر رحمه الله (ص6-7):

(( و إن كان من شيء أحبّ إيصاله إلى قرّاء هذه السلسلة([26])؛ فإنّما هو الوصيّة بهذا المنهج السّليم، الذي رسمه الشّيخ محمّد بن عبد الوهاب رحمه الله و سار عليه علماء الدّعوة، فإنّه منهج سلفي خالص، لم تدنّسه البدعة، و لم يلوثّه التعصّب، و لم تُمازجه أغراض دنيويّة.

فهو في باب الأسماء و الصفات كامل، قد استمدّ كماله من الكتاب و السنّة.و هو في باب الإلهيّة كاملٌ، كذلك. و هو في باب البيعة، و السمع و الطاعة لولاة الأمر أبراراً كانوا أو فجاراً؛ كاملٌ استمدّ كماله: من الكتاب و السنة و النزاهة من الأغراضِ و الأطماع الماديةّ، و التجرّد من العواطف الكاذبة، التي لا تُوافق كتاباً و لا سنةً.و هو في باب الفقهيّات، يدعو إلى التحرّر من قُيود التعصّب المقيت، و الأخذ بالدّليل الشرعيّ، و إن خالفَه من خالفه من الكبار. و يكفي فخراً لهذا المنهج: شهادةُ المنصفين من المسلمين و الكافرين؛ له بإحياءِ هذه الأمّة بعد موتها، و إعادة سيادتها بعد خفائها. لقد أقام هذا المنهج دولة إسلاميّة في بِضع سنواتٍ ، لا لقوةٍ عسكريّةٍ ، و لا لتحزّباتٍ سريّةٍ؛ و إنّما لصفاءِ المعتقدِ، و صدقِ المقصدِ، و وضوحِ المنهجِ. لذا فإنّي أدعو شبابنا الصالح إلى الالتزام بهذا المنهج السلفيّ، المبني على الإتّباع الكامل، القائمِ على تصحيح العقائد، وحثّ النّاس على العمل بالشريعة السلاميّة.و ليحذروا كلّ الحذر من مَغبّة هذه الدعواتِ الوافدةِ، التي تقوم على (الفقه السياسيّ) و (العاطفة) المكذوبة، و ما إلى ذلك من المخالفات للسّلف في المعتقد، و المنهج...

حمانا الله و إياكم من هذه التحزّبات السريّة، و المناهج البدعيّة، و الله الموفّق، و الهادي إلى سواء الصراط) اهـ.

و قال الشيخ موسى آل عبد العزيز حفظه الله و هو يتحدث عن منهج الشيخ عبد السلام رحمه الله: (( من الأوائل الذين أماطوا اللثام عن فتنة التكفير، وجددوا مفاهيم السلف في علاقة الحاكم بالمحكوم، وقالوا كلمة الفصل في هذه المسائل وميّز الله على أيديهم الخبيث من الطيب، فشارك في الفصل بين الجهيمانية والقطبية، وبين السلفية، وجاء طرحه متزامناً مع طرح (المجلة السلفية)، فنفى عن الدعوة السلفية شبهات التكفير والخروج في شريطه المشهور’’السلفيون والولاة‘‘، الذي تحول بعد ذلك إلى كتاب، واستمر في رسالته ـ هذه ـ رغم قلّة النشر، في وقت الحاكم والمحكوم في حاجة إلى ضبط هذه العلاقة الشرعية وتصحيحها ونشر مفاهيمها المستقيمة بين شرائح الناس، وفوجئتُ بأنّ كتبه ذات العلاقة، لم تنشر إلاّ بضعة آلاف من النسخ، و لكني تذكّرت حال الخذلان التي تعيشها الدعوة ودعاتها فهو منهم ويصيبه ما يصيبهم )).

ثم واصل الحديث عن منهجه في الدعوة قائلاً: (( من القلائل الذين فهموا (السلفية) بشمول، وعرفوا أولياتها في الدعوة، لذلك حرس ثوابتها ودعا إلى أولياتها ورعاها ـ حسب استطاعته ـ، ولم ينشغل في تفاصيل ليس وقت بيانها، أو ذمها (حسب فهمه)، فهو يرى تعدد المذاهب الفقهية سلماً للتفقه في الدين، مع ذم التعصب لها، والاختلاف في الأصول، لأن أئمتها ليسوا مختلفين في الأصول ـ خصوصاً ـ في (التوحيد).

أوذي أذى كبيراً من المتحزبين ومن بعض (الغلاة) السلفيين، ولم يلق بالاً لهم، فهو يرى من الخطر على الدعوة وعلى المسلمين ما لم يدركوه بعقولهم ولا بأفهامهم، فتراه يذم الأفكار ولا يسم الأشخاص (المعينين) أو الأحزاب باسمها المعين، إلاّ عند الضرورة، له أكثر من عشرين مصنفاً بين تحقيق وتأليف منها: كتابه الفيصل ’’معاملة الحكام في ضوء الكتاب والسنة‘‘، ورسالته الفريدة ’’الحجج القوية على أن وسائل الدعوة توقيفية‘‘، و’’ضرورة الاهتمام بالسنة النبوية‘‘)).

مناصبه و أعماله التي زاولها

1- عُيّن مدرساً في المعهد العلمي بالقويعيّة (170كم غرب الرياض)، و هذا بعد تخرُّجه من كليّة الشريعة عام (1410هـ).

2- عُيّن قاضياً بوزارة العدل، و لكنّه طلب الإعفاء؛ فما أُعفي إلاّ بعد جهد جهيد، وكان هذا من وَرعه رحمه الله، و ممّا هو معلوم أنّ بعض العلماء قد يتورّع من القضاء، كما كان بعض السّلف، و على هذا كان الشّيخ الفقيه محمد بن صالح العثيمين رحمه الله، لكن في المقابل نجد ثُلّة من العلماء الأفاضل يتقلّدون مناصب القضاء، و هذا من فقههم؛ خاصة في هذا الزمان، و لا يخفى عليكم فضيلة القاضي العادل في الشّرع، و المهمّ أن لكلّ وجهة هو مولِّيها.

3- ثمّ رشّح في ديوان المظالم بمدينة جُدّة، فلم يمكث فيه إلاّ أسبوعاً واحداً؛ فتركه رغبة في السّلامة رحمه الله.

4- ثمّ عاد مُحاضراً في المعهد العالي للقضاء بالرياض.

5- ثم عُيّن أستاذاً مساعداً؛ بعد نيله لدرجة الدكتوراه، و لم يزل في منصبه حتّى وافته المنيّة رحمه الله و جعل كلّ ما قدّمه في ميزان حسناتهِ يوم القيامة.

6- و هذا إلى جانب إلقاء الدّروس و المحاضرات؛ في الدّورات و الندوات العلميّة، و الخطابة بمسجد في حيّ العليا بالرياض حرسها الله.

تلاميذه رحمه الله

ممّا سبق ذكره من قبل؛ أنّ الشّيخ رحمه الله كان يعمل مدرّساً بالمعهد العلمي بالقويعيّة، ثمّ عمل محاضراً بالمعهد العالي للقضاء بالرياض؛ فمن خلال هذه المهامِّ التعليميّة، لا شكّ أنّ التّلاميذ و الطلاّب الذين أخذوا عنه العلم كُثر، و لله الحمد، و كذا من خلال تدريسه لبعض المتون خلال الدورات العلميّة التي شارك فيها رحمه الله في داخل الدّيار السعوديّة و في خارجها، و هم ـ تحقيقاً ـ قد استفادوا من الشّيخ عبد السّلام رحمه الله أيّما استفادة، فالشّيخ رحمه الله كما لمسته من خلال سماعي لبعض محاضراته المسجلّة، مرتّب و منهجي في إلقاء المادة العلميّة على المستمعين، و هذا كما هو معلوم من أَنفع ما يكون في طرق التعليم؛ لأنّه ممّا يُساعد طالب العلم على فهم المادة المُلقاة، و استيعابها بطريقة مرتّبة، و من ثمَّ استحضارها بكلّ سهولة و يُسر.

و أنقل لكم ـ هنا ـ شهادة حيّة لواحد ممّن أخذ عن الشّيخ عبد السّلام رحمه الله العلم في إحدى دوراته العلميّة؛ حيث قال: (( بحمد الله و فضله؛ شرّفني الله أنّي كنت أحد التلاميذ الذين حضروا الدورة العلميّة التي أقامها فضيلة الشّيخ أبو عبد الرحمن عبد السّلام بن برجس آل عبد الكريم تغمّده الله برحمته، و ذلك عندما زارنا هنا ـ في أوروبا الشرقيّة ـ و درست حينها على يديه كتابه ’’المعتقد الصحيح‘‘و بقيت ملازماً له طوال فترة وجوده معنا، و سألته عشرات الأسئلة في مختلف الفنون، و النتيجة؛ لم نسمع و لم نر من الشيخ إلاّ ما هو خير، و ما عليه علماؤنا السلفيّون، الذي نحسب أن شيخنا البرجس رحمه الله هو من أفاضلهم بل و من أشدّهم حرصاً و تمسّكاً، و مؤلّفاته خيرُ دليلٍ على ذلك )).

أخلاقه رحمه الله

ممّا لا يختلف فيه كلّ من وفّقه الله للاستماع إلى فضيلة الشّيخ رحمه الله؛ عبر دروسه و محاضراته المسجلّة، و كذا من رآه في مجالس الفتوى التي سجّلها لبعض القنوات الفضائيّة، أنّه من السّهل لمس الخُلق النّبيل، و الأدب الرَّفيع الذي كان عليه رحمه الله، فكيف بمن عرفه و جالسه من قُرب، و هذا الخُلق الحسن ما هو إلاّ ثمرة من ثمرات العلم النّافع؛ الذي يظهر أثرُه على طلاّب العلم؛ ممّن وفّقهم الله جلّ و علا لأن يُلحقوا به العمل الصّالح، نحسب الشّيخ ابن برجس رحمه الله كذلك و لا نزكّيه على الله.

وقد وصفه الأخ هاني الحارثي ـ و قد لازمه مدّة ـ بقوله: (( و لقد كان رحمه الله غايةً في الأدب، متواضعاً، معروفاً بوداعته، و أُنسه، و بشاشته مع والديه، و شيوخه، و أهل بيته، و مجالسيه، و القريب و البعيد، من يعرف و من لا يعرف، و كلّ من خالطه يعرف عنه ذلك، لذلك كثر من تأثّر بوفاته و حَزن، نسأل الله أن يجمعنا به في دار كرامته )).

قال الشيخ عبد العزيز السدحان حفظه الله: ((هناك خصلة في عبد السلام أعرفها عنه ولمستها منه وهي (سلامة الصدر) والعفو: كان في المجالس يأتي ذكر أناس تكلّموا فيه وقدحوا فيه؛ فلا أسمع إلاّ الدعاء لهم والترّحم عليهم ويقطع ذكر سيرتهم إلاّ بالجميل، و هذه المواقف هي ذكر الله جل وعلا:{ادفع بالتي هي أحسن}[فصلت: 34] وقوله جل وعلا:{وقولوا للناس حسنا}[البقرة: 83] )).

و قال: (( ومن أبرز ما أعجبني فيه سلامة القلب مع أنّه لا يخلو الأقران من كلام بعضهم في بعض وسوء الظن من بعض الناس، ولكن كان سليم الصدر وهذا دليل على الوازع الشرعي والفطري، ويقابل الإساءة بالإحسان، ولا يجاري تسويل الشيطان على بعض الناس، بل كان يعفو؛ فتجده يُنقل إليه كلام وأخبار وتُلاقي سعة الصدر والخلق وطيبة القلب، وهذا دليل إذا نفع الله بعلمه ما ازداد إلا محبة لله جل وعلا ومحبةً للخير ومسارعةً للعفو والمغفرة والصّفح لأخيه، بل يتعدّى ذلك إلى أن يدعو لمن خالفه وخاصمه ولمن طعن وتكلم فيه، وأقول هذا بصدقٍ لقد تميّز بها عن كثير ممن كان على شاكلته، ترك انتصاره لنفسه فلقد اتخذ مبدأ عدم القدح في القرين والانتصار للنفس، وأذكر مرة كان في مجلسٍ فلمزه أحد المتكلمين، فشعرت أنّه ثائر فاتصلت به فردّ علي وقال ما سمعته ـ وهو يضحك ـ إن تكلّم عفا الله عنه، وأمثالكم الحمد لله، وكلمته "ما سمعته" هو سمعه ولكن عند العرب يقصد بها أنها لم تؤثر فيه ولم يحمل عليه ويشحن صدره، تميزه بالكرم والضيافة وأيضا تحلى بالكرم وتميز به فلا غرابة، فوالده كريم وأسرته كريمة وكنا نتردد على بيته مرارا، لأنه كان كثير الدعوات وحريصا على استضافة أهل العلم في بيته سواء كانوا من البلد أو من يأتون من الخارج ويحرص على أن يكون مجلسه علميا نقاشا ومساءلة واستفادة، فصفاته يحرص كثير من طلبة العلم أن يتحلوا بها فاجتمعت فيه وتفرقت في غيره )).

وقال الشيخ عبد الحميد العربي ـ و هو صديق للشيخ عبد السلام ـ: (( ومن شيمه الكرم، فكنا إذا نزلنا عليه ضيوفا ببيته بالرياض لا يتوقف عن الترحيب والإكرام حتى نشفق عليه رحمه الله )).

مؤلّفاته وتحقيقاته و مقالاته و محاضراته المسجلّة

الشّيخ عبد السّلام رحمه الله صاحب قلمٍ سيّالٍ، و عباراتٍ رشيقةٍ، و اختياراتٍ للمواضيع دقيقةٍ، فمؤلّفاته لقيت من القبولٍ أحسنه، و من الرّواج أكبره؛ فتنافس عليها طلاّب العلم، فضلاً عن العوامّ، فأغلب المواضيع التي ألَّف فيها ممّا يُحتاج إليه، و بعضها ممّا لم يُسبق إليه، فإن كان الموضوع قد أَلَّف فيه من قبله؛ جاء كتابه بأسلوبٍ جديدٍ، و فوائدَ زوائدَ، فلا تخلوا كتبه و تحقيقاته من فائدةٍ بل فوائد، فجزاه الله خيرا على مقدَّم، و جعله في ميزان حسناته؛ آمين.

و أمّا محاضراتُه و دروسُه المسجلّة؛ فأنصح طلاّب العلم بالاستماع إليها، و بعد ذلك تُعرف قِيمتها و فائدتها، و الله الموفّق.

قال الشيخ السدحان متحدثاً عن إسهامات الشيخ البرجس في مجال التأليف و التحقيق: (( هي كثيرة لا مجال لحصرها منها تحقيق للرسائل والمسائل النجدية وله سلسلة في رسائل أئمة الدعوة حقق منها مجموعة طيبة وله كتب مستقلة ألفها وطبعت منها كتاب عن الحاكم والمحكوم، وهو قد طبع مئات الألوف، وكتاب عن معتقد أهل السنة طبع وكما سمعت أنه سيقرر في بعض الدول الإسلامية في المعاهد وله تحقيقات لطيفة أخرجها في أول عمره، رسائل لأئمة الدعوة أخرجها قبل حوالي عشرين سنة وقبل أن يكون طالبا في الكلية وأيضا له انتقاءات شعرية بكتاب مطبوع جمع بعض القصائد اللطيفة، فكتبه إما تحقيقا أو تأليفا أو جمعا، وهي موجودة وأحسبها أنها ستجمع إن شاء الله وتخرج في مجموعة واحدة فضلا عن أن له كتبا أخبرني - رحمه الله - أنه لا يزال قيد تأليفها أعتقد منها كتاب في جمع مصنفات العقيدة عند أهل السنة والجماعة يجمع فيه مصنفات العقيدة ويعرف بالمؤلفين ومؤلفاتهم)).

و قال أيضا: ((كانت تتسم بطابع الجزالة العلمية مع اكتمال المعنى فليست كتبا إنشائية كما هو الغالب في سائر هذا العصر، وأنها تتسم بالتوثيق العلمي والرصانة والجزالة وهي كثيرة وموجودة ومشاهدة على قوة قلمه ونفسه العلمي وأيضا كان موضع ثقة عند كبار مشايخنا ويعرفونه كسماحة الشيخ عبد العزيز بن باز، وابن عثيمين رحمهما الله والجبرين وسماحة المفتي العام والشيخ صالح الفوزان)).

(أ)

المؤلّفات

1- ’’الأبيات الأدبيّة الحاصرة‘‘، ط. (( طبعة الكتاب صادرة عن دار البشائر الإسلامية الكائنة في بيروت العامرة، والطبعة التي بين يديّ الآن هي الأولى لعام (1418هـ)، وتقع في مئتين وسبع وسبعين ورقة تقريباً من القطع المتوسط، والكتاب في مضمونه يطرح فكرة أدبية جديدة، وهي جمع الأبيات الشعرية التي ورد فيها معنى الحصر إما بعدد ملفوظ كاثنين أو ثلاثة أو أربعة وهكذا، أو ما جاء مفهوماً من السياق ولم ينص عليه بعدد، وأحياناً كان المؤلف الفاضل يعمد إلى ذكر أبيات لا حصر فيها، وإنما فيها معنى التقسيم أو المقابلة، وسبب ذلك كما جاء على لسان مؤلف الكتاب هو التشابه بين هذه الأنواع وبين الأبيات الشعرية المحصورة، والأعداد التي طرقها المؤلف، وجمع من خلالها الأبيات الشعرية، انحصرت عنده ما بين الواحد إلى العشرة.

وهدف المؤلف من تأليف هذا الكتاب هو إمتاع القارئ وإيناسه، وإدخال السرور إلى قلبه، فكأني به أراد أن يجعل من كتابه هذا روضة تسعد الناظرين، وتبرد المحرورين، وتريح عقول المتعبين هذا وقد قام المؤلف الفاضل بتتبع كتب الأدب، وكتب السير والتراجم، حتى تسنى له جمع هذه المادة الشعرية الضخمة، ولم يكتف المؤلف بهذا بل وثق الأبيات بنسبتها إلى قائليها، وورودها في كتب التراجم والشعر والدواوين، وكانت طريقته في حواشيه مرتبة حيث جاءت بهذا الشكل: القائل والترجمة له، ثم المصدر الذي وردت فيه الأبيات الشعرية، ثم شرح ما غمض معناه، وخفي مفهومه من الألفاظ الشعرية الواردة في النص.

والجدير بالذكر أن المؤلف هدف من هذا الكتاب إلى جمع الأشعار الأدبية فقط، أما الأشعار العلمية فقد هدف المؤلف إلى وضعها في جزء مستقل، لم ير النور بعد، نسأل الله تعالى أن ييسر له إتمامه، وان يعينه في إخراجه، ليمتع أهل العلم، كما أمتع أهل الشعر، وقد جاء الكتاب في طبعة أنيقة جميلة، وقد شكلت أبياته الشعرية، وكان المؤلف يضع عناوين مختصرة للأبيات الشعرية، ومن خلال تتبعي لهذه العناوين وجدت مؤلف الكتاب يأتي بعناوين من عنده ملائمة تماماً لموضوع الأبيات، وأحياناً يشتق العنوان من خلال الأبيات الشعرية، ومن أمثلة الكتاب ما أورده المؤلف في محصور العدد اثنين:

ثنتان من سير الزمان تحيرت لهما عقول ذوي التفلسف والنهى

مثر من الأموال مبخوس الحجا وموفر الآداب منقوص الغنى

ومما ورد في محصور العدد عشرة، قول الشاعر:

بعشر ينال العلم: قوت، وصحة وحفظ، وفهم ثاقب في التعلم

وحرص، ودرس، واغتراب، وهمة وشرخ شباب، واجتهاد معلم

و مراجع المادة كثيرة جداً وصلت إلى مائة واثنين وسبعين مرجعاً، وكان المؤلف الفاضل ينص على اسم الكاتب كاملاً، وكذلك على اسم مؤلفه، ثم يتبع هذا بذكر من حققه أو اشرف على طباعته من المحدثين،

كما أنه يشير أيضاً إلى طبعة الكتاب، وأخيراً نتمنى من مؤلف الكتاب اتباع هذا المؤلف الفريد بآخر يحوي الأبيات الشعرية العلمية، كذلك نتمنى منه أيضاً إصداراً جديداً يحوي الأعداد المركبة وألفاظ العقود والأعداد المتعاطفة ))اهـ ([27])

2- ’’الأبيات العلميّة الحاصرة‘‘، خ. ذكره في مقدّمة الكتاب السّابق و لم يُتمّه.

3- ’’إبطال نسبة الدّيوان المنسوب إلى شيخ الإسلام ابن تيميّة‘‘، ط.

4- ’’الأحاديث النبويّة في ذمِّ العنصريّة الجاهليّة‘‘، ط. بتقديم معالي الشيخ د. صالح الفوزان.

5- ’’الإعلام ببعض أحكام السّلام‘‘، ط. في كتيِّبٍ لطيفٍ.

6- ’’الأمر بلزوم جماعة المسلمين و إمامهم و التّحذير من مفارقتهم‘‘، ط.، و قد كتبه في حدود عام ( 1418هـ)، و هو نفيسٌ جداًّ في بابه.

7- ’’إيقاف النّبيل على حكم التّمثيل‘‘، مطبوعٌ؛ و كان قد كتب أصله في حدود عام (1403هـ)، و بعثه إلى شيخه الشّيخ العلاّمة عبد الله بن محمد الدّويش رحمه الله؛ فقرأه و أمره بطباعته في تلك السّنة، و كان عمر الشّيخ عبد السّلام رحمه الله آنذاك 16 عاماً؛ فالله المستعان على دُنوِّ هِممِنا في هذا الزّمان، و قد كانت طبعته الأولى عام (1410هـ)، و الثّانية عام ( 1412هـ)، و قدّم للكتاب كلٌّ من الشّيخ د. صالح الفوزان و الشّيخ د. ربيع بن هادي المدخلي حفظهما الله تعالى.

8- ’’تراجم لبعض العلماء‘‘، خ.

9-’’التّمني‘‘، ط.

10-’’التّوثيق بالعقود في الفقه الإسلاميّ‘‘، ط.؛ و هو بحثٌ تكميليّ لدرجة الماجستير.

11-’’جهود أئمّة الإسلام في نشر العقيدة الإسلاميّة أو تدوين العقيدة السلفيّة‘‘، أتمّ الشّيخ رحمه الله الجزء الأوّل منه؛ و هو يشمل الفترة الزمنيّة ما بين القرن الأوّل ونهاية القرن السّابع، و هو تحت الطّبع.

12- ’’الحُجَج القويّة على أنّ وسائل الدّعوة توقيفيّة‘‘، ط.

13- ’’الخيانة ؛ ذمّها و ذكر أحكامِها‘‘، ط.

14- ’’الردّ على عبد العزيز العسكر و الذّبُّ عن الإمام الألبانيّ‘‘، خ.

15- ’’شرح المحرّر في الحديث لابن عبد الهادي ( م 744هـ)‘‘لم يتمّ؛ قال الأخ هاني الحارثيّ: ( و كانت له عنايةٌ بهذا الكتاب محباًّ له و راغباً في إتمامه...انتهى من كتاب الطّهارة و غالب كتاب الصّلاة ). تحت الطبع.

16-’’صحيح الفقه‘‘، خ.

17- ’’الصّفحات النّاضرة في الأبيات الحاصرة‘‘، ط. قال في مقدّمته (ص7): (( فهذا الكتاب ثمرة من ثمرات تقييد شوارد العلم، و حبس نادِّه بسهام الأقلام. فقد كنت أقرأ بعض مطولاّت الأدب، و دواوين الشّعراء، و غيرها،فتمرُّ بي أبياتٌ من الشِّعر حاصرةٌ، و المقصود بالحاصرة: ما جَمعتْ محصوراً بعددٍ ملفوظِ ـ كثلاثة و ستة ـ أو مفهومٍ من السّياق ))، و قد كانت الطّبعة الأولى عام (1412هـ) في (320ص)، و لا أدري إنْ كان هو’’الأبيات الأدبيّة الحاصرة‘‘ نفسه؛ فالله اعلم.

18- ’’الصَّحيح من النَّظم الفصيح‘‘ ط([28]).

19- ’’ضرب الرجل امرأته بين قصد الشّرع و واقع النّاس‘‘.

20- ’’ضرورة الاهتمام بالسّنن النبويّة‘‘، ط.

21- ’’عقيدة أهل الإسلام فيما يجب للإمام‘‘، ط. و قد اختصره من كتابه الفيصل ’’معاملة الحكّام في ضوء الكِتاب و السّنّة‘‘ لتقريب نفعه للنّاس، فجزاه الله خيراً.

22-’’عوائق الطّلب‘‘، ط. و قد طبع في حدود عام ( 1412هـ)، و الكتاب في أصله مقالة نشرَها في مجلّة ( المجاهد ) عام (1409هـ).

23- ’’قطع المراء في حكم الدّخول على الأمراء‘‘، ط.

24- ’’القول المبين في حكم الاستهزاء بالمؤمنين‘‘، مطبوعٌ في كتيِّبٍ لطيفٍ، و هو في الأصل محاضرةٌ ألقاها الشّيخ رحمه الله، كما ذكر ذلك في المقدّمة.

و قد قرأ الرسالة و قرَّظ لها فضيلة الشيخ العلاّمة محمد بن صالح العثيمين رحمه الله عام (1410هـ)، و قد قال رحمه الله:(اطَّلعت على الرسالة المذكورة فألفيتها مفيدةً في بابها، ميسَّرةً لطلاَّبها، و أسأل الله تعالى أن ينفع بها إنَّه جوادٌ كريمٌ ).

25- ’’مجموع شعر شيخ الإسلام ابن تيميّة‘‘، ط. بذيل ’’إبطال نسبة الدّيوان المنسوب إلى شيخ الإسلام ابن تيميّة‘‘.

26- ’’مجموع المحاضرات في الدّعوة و الدّعاة‘‘، تحت الطّبع؛ و هو قرابة 13 محاضرة قام بتفريغها الأخ هاني الحارثيّ و الأخ منصور بن المبارك السفريّ وفّقهما المولى، و جزاهما الله خيراً، و قام بعد ذلك الشّيخ بمراجعتها و تهذيبها.

27- ’’ مشروعيّة الدّعاء على الكافرين بالهلاك على وجه التعميم‘‘، ط.

28- ’’المشروع و الممنوع من التوسّل‘‘([29])، ط.

29- ’’مشروعيّة هبة الثّواب‘‘، تحت الطّبع.

30-’’مُعاملة الحكّام في ضوء الكتاب و السّنّة‘‘، ط. عدّة طبعاتٍ، و قد كتبه في عام (1414هـ)، و هو في أصله محاضرة بعنوان ’’السّلفيّون و الولاة ‘‘، وهذا الكتاب هو أوّل كتاب قرأته للشّيخ رحمه الله منذ بضع سنواتٍ، و منه عرفته و عرفت منهجه ـ و لله الحمد ـ؛ و قد كانت استفادتي منه أكبر استفادةٍ، لما لموضوعه من الفائدة الكبيرة، خاصّةً في الجزائر؛ التي كانت في أوُّج فتنة الخوارج عصمنا الله و سائر بلاد المسلمين منها، فجزاه عنِّي الله خير الجزاء.

قال الأديب الشهير و المؤرخ الكبير حمد الجاسر رحمه الله([30]): (( أسعدني بالزيارة في ليلة الثالث عشر من شهر رمضان المبارك 1418هـ أخوان كريمان هما الأستاذ إبراهيم بن سعد الحقيل والأستاذ عبد السلام بن برجس آل عبد الكريم، وقد أتحفني الأخير بمؤلفين حديثي الطباعة من مؤلفاته، أحدهما أدبي بعنوان ’’الأبيات الأدبية الحاصرة‘‘ ويقصد بكلمة (الحاصرة) ما جمعت محصورة بعدد ملفوظ كثلاثة وستة، أو بعدد مفهوم من السياق والكتاب الثاني هو ’’معاملة الحكام في ضوء الكتاب والسنة‘‘ وهو كتاب لطيف الحجم، ولكنه عظيم القدر، غزير الإمتاع والفائدة والنفع، كانت أولى العبارات التي تبادرت إلى ذهني بعد تصفح محتوياته من خلال بيانها: إنه لكتاب جدير بالمطالعة.

ذلك لصلته بأهم موضوع تتوقف عليه حياة الأمم، وتقوم على أسس راسخة من العلم والعدل والإصلاح والأمن، فتستقيم جميع الأحوال، وتعم السعادة والاطمئنان، وتسود في المجتمعات روح التعاون على الخير، والتشارك في جميع ما به نفع عام، وتزول الأحقاد من النفوس، وتنقطع بواعث الشرور والاستبداد والقهر، ويعيش الجميع في بحبوحة من السرور والراحة والسعادة

إذ باستقامة أحوال الولاة تستقيم أحوال شعوبها، وبصلاح أمورهم تصلح جميع الأمور العامة والخاصة، وبجهل ما يجب لهم من الطاعة، وبعدم رعاية جميع حقوقهم تعمُّ الفوضى، وينتشر الاختلاف الذي به تضطرب الأحوال، وينفلت حبل الأمن، ورعاية المصالح، وبذلك تؤول حياة الأمة إلى الخراب والاضمحلال، كما قال الشاعر الحكيم الإمام عبد الله بن المبارك (118/181) من الأئمة الحفاظ المجاهدين، ذي مؤلفات مشهورة في الحديث وفي الجهاد : وفي الرقائق في أبيات له في الخلافة ويقصد الولاية بصفة عامة

لولا الخلافةُ لم تأمن لنا سبلٌ وكان أضعفُنا نهباً لأقوانا

وما ابتليت الأمة الإسلامية ـ في مختلف عصورها ـ وما نكبت بأسوأ وأشد شراً من اختلافها على ولاة أمورها منذ عهد الخليفة الراشد عثمان بن عفان رحمه الله.

ولقد عني السلف الصالح من علمائنا منذ القدم في تناول هذا الموضوع، من مختلف جوانبه فألفوا فيه المؤلفات الحافلة، بإيضاح ما يجب للولاة من الحقوق، وما ينبغي للرعية من التخلق والاتصاف به في معاملتهم وأداء حقوقهم كاملة، منذ أن شرع المولى عزَّ وجل طاعتهم في محكم كتابه الكريم {يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم}[النساء:59]، وعلى لسان نبيه المصطفى عليه أفضل الصلاة وأتمُّ التسليم بقوله، فيما رواه البخاري ومسلم عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال: (( على المرء المسلم السمع والطاعة فيما أحبَّ وكره، إلا أن يُؤمر بمعصية، فإن أُمر بمعصية فلا سمع ولا طاعة)).

وأوضح العلماء مدلول هذين النصين الكريمين وما يرتبط بهما ويدخل في معناهما إيضاحاً وافياً شافياً

ومن تلك المؤلفات ـ على سبيل المثال لا الحصر ـ لمؤلفين متقدمين كتاب ’’الأحكام السلطانية‘‘ للإمام علي بن محمد الماوردي الشافعي (المتوفى سنة 450)، و’’الأحكام السلطانية‘‘ للإمام محمد بن الحصين بن الفرَّا الحنبلي أبي يعلى (المتوفى سنة 458) وغيرهما مما لا أطيل بذكره.

ولشيخ الإسلام ابن تيمية احمد بن عبد الحليم رسالة في الموضوع جليلة الفائدة على صغر حجمها هي ’’السياسة الشرعية في إصلاح الراعي والرعية‘‘ نشرت مراراً كما له رسالة في الموضوع في رسائله المطبوعة.

وها هو الأستاذ الفاضل عبد السلام، المحاضر في معهد القضاء العالي يشارك في السير على النهج السويِّ القويم لأولئك العلماء بتأليف كتاب ’’معاملة الحكام في ضوء الكتاب والسنة‘‘ حين رأى وفقه الله شدة حاجة الناس في هذا الزمان إلى معرفة ذلك، وان جهلها من أعظم الأسباب التي تَلِجُ الشرور على المسلمين منها، نصحاً للأمة، وقياماً بما أوجب الله على العلماء من بيانه، وإيضاحه لهم، فجمع ما يتعلق بالموضوع من النصوص ورتبها ونقل عن العلماء المتقدمين ما يتعلق بها من أحكام وإيضاح، وألَّف بينها في كتابه هذا، الذي أقدّمه للقراء مكتفياً بعرض مباحثه، محاولاً الإيجاز، تاركاً للقارىء الكريم الاستمتاع بمطالعته كاملة ليدرك بذلك ما لم أتوسع بذكره من فوائد جليلة.

ومن مباحث هذا الكتاب مقدمة في اهتمام علماء السلف بهذا الأمر، وذكر صور من مواقفهم فيه (8/18) ثم فصول الكتاب

الأول: قواعد تتعلق بالإمام (16/46)

الثاني: في بيان مكانة ولي الأمر في الشرع (47/62)

الثالث: في الأمر بلزوم الجماعة والنهي عن التفرق (63/ 110)

الرابع: في وجوب الطاعة في غير معصية (111/128)

الخامس: في الحث على إنكار المنكر وكيفية الإنكار على الأمراء (129/160)

السادس: في الصبر على جور الائمة (161/ 172)

السابع: في النهي عن سبِّ الأمراء (173/186)

الثامن: في عقوبة المثبِّط عن ولي الأمر والمثير عليه (187/196)

ثم ذكر المصادر والمراجع والفهارس (197/ 216)

وقد فرَّع في كل فصل من الفصول الثمانية ما يتعلق به من الأمور وما ورد فيه من النصوص الشرعية، ومن أقوال العلماء في مختلف العصور منسوبة إلى مصادرها، وبرز الكتاب بصورة مشرقة من حيث وضوح الطبع، وضبط جميع الكلمات بالشكل الكامل، وطُرِّزت حواشيه بفوائد تتعلق بتخريج الأحاديث وبيان أحوال الرواة وذكر المصادر التي فصَّلها تفصيلا وافيا في آخر الكتاب وألحق بها بيان محتواه مجملاً، ووقع في 216 من الصفحات في طبعته الخامسة التي صدرت العام الماضي 1417هـ/ 1996م مما يدل على أن الكتاب لقي ما هو جدير به من الرواج والانتشار )).

و قال الأديب عثمان الصالح وفقه الله عن هذا الكتاب([31]): (( وكتاب آخر يذوبُ رقة في كلماته، ويسيل إعجاباً في أسلوبه، مع الشكل الكامل لكل حرف فيه، وعنوان الكتاب ’’معاملة الحكام في ضوء الكتاب والسنة‘‘ ألفه أديب نابه، وشيخ جليل، وداع أصيل يعرف من السنة والكتاب ما ينير البصائر والألباب إنه:عبد السلام بن برجس آل عبد الكريم.

الذي كان ولم يزل ناصحا في مجالات الخلق والاستقامة، ولم يزل مفلحا في أي موضوع يكتب فيه ويتجه، ينفح نصحاً ويفوح نية خالصة، وينير الفكرة بأمثل كنايةٍ وأجمل عبارةٍ، كتب عن الحكام ومَن هُم أولئك الذين يحكمون فيعدلون، ويألفون ويؤلّفِون، وينفقون فيغنُون الفقير ويجبرون الكسير في عمل أو أمل.

كتاب عقل وفكرٍ, وقولٍ وذكرٍ قدم له بمقدمةٍ، ومهد له بشرح إحدى الأمور الخمسة التي شرحها والتي قالها الحسن البصري رحمه الله تعالى في الأمراء الذين يلون الأمور، وهي: الجمعة، الجماعة، العيد، الثغُور، والحدود، وأن الدين لا يستقيم إلا بهم، ويصلح الله بهم أكثر مما يفسدون.

ثم قال أيضا: إن طاعتهم ـ والله ـ لغبطة وإن فرقتهم لكفر، تضمن تمهيدُه إحدى عشرة صفحةً كلها علم وعمل ونصح للأمة والوطن والمواطن الذي يعيش في أمن وسلام، يشتمل الكتاب على ثمانية فصُول:

- من كل ما يتعلق بالإمامة وبيان المكانة العليّة لوليّ الأمر.

- ولزوم الجماعة والنّهي عن التّفرق.

- ووجوب السمع والطاعة في غير معصية.

- والحث على إنكار المنكر وكيفية الإنكار على الأمراء وطريقته.

- والصبر على جور الأئمة.

- والنّهي عن سب الأمراء.

- وعقوبة المثبط عن ولي الأمر والمثير عليه.

مع رسالتين عزيزتين و غاليتين:

إحداهما: لسماحة الشيخ المفتي الكبير محمد بن إبراهيم آل الشيخ.

والثانية: درر وشذرات منها عن السلف الصالح مهداة إلى الولاة والسلاطين.

وكل باب يشتمل على عشرات الشواهد من كتاب الله وسنّةِ رسوله وأقوال العلماء والقضاة والفقهاء من الهداة المهتدين الهادين.

والكتاب جميل المعنى والشكل والتنسيق لا يلتبس على عالم ولا على طالبِ علمٍ ولا في تشكيل الحروف والكلمات ولا جزالة الكلمات والإيضاح، وشرح ما استبهم أو ما أشكل من كلمة أو آية أو جملة مع هامشٍ جميل يوضح أكثر وأكثر وأكمل الوجوه.

والكتاب في أكثر من مائتي صفحة أبانت ونشرت أكثر من مئات الأقوال التي نطق بها علماء وأعلام وفقهاء وأئمة.

و إنني إذ اكتب هذه الكلمة انصح كل كاتب من كتابنا و طالب من طلابنا و أستاذ من أساتذة بلادنا أن يملكوا هذا الكتاب و ينشروا فصوله الجميلة و أبوابه الثمينة التي فيها الخير كل الخير و الصدق كل الصدق المبين لجميع المسلمين في بلادنا و غير بلادنا، و الله الموفق )).

31-’’المعتقد الصّحيح الواجب على كلِّ مسلمٍ اعتقاده‘‘، ط. و هو في أصله محاضرةٌ للشّيخ رحمه الله بتعليق سماحة شيخ الإسلام عبد العزيز بن باز رحمه الله، و قد درَّسه الشّيخ رحمه الله في إحدى الدّورات العلميّة بأوروبا الشرقيّة، و لو تدارسه الإخوة فيما بينهم، أو درّسه الأئمّة في مساجدهم؛ لكان في ذلك أكبر النّفع و الفائدة([32]).

التّحقيقات

كما يعلم كثير من طلاّب العلم أنّ الشّيخ عبد السّلام رحمه الله كانت له عنايةٌ كبيرةٌ بكتب و مؤلّفات أئمّة الدّعوة النجديّة؛ تحقيقاً و نشراً، و قد كان له الفضل ـ بعد فضل الله جلّ و علا ـ في طبع ’’مجموعة الرّسائل و المسائل النجديّة‘‘ في عام (1412هـ)، و التي كانت طبعت في عام (1346هـ).

و النّاظر في تحقيقات الشّيخ رحمه الله يجدها تمتاز بجودة التّحقيق؛ المتمثِّل في إخراج نصِّ الكتاب في أقرب صورةٍ أرادها مؤلِّفه، فهو لا يُثقل الكتاب بالحواشي، و لا بكثرة النقولاتِ، بل يُعلِّق تعليقاتٍ يسيرةٍ و بليغةٍ، في المواضع التي تحتاج إلى تعليقٍ؛ من بيان اختلاف النّسخ و التّرجيح بينها، كما هو معروفٌ في منهج تحقيق الكتب، و من تخريجٍ مختصرٍ لبعض الأحاديث، و من إحالات لبعض المراجع إن لزم ذلك، و أحسن في ذلك كثيراً، فليس التحقيق إلاّ (( إثبات النص على الوجه الذي أراده عليه مؤلِّفه، مُحشيًّا هذا النص بما يسمى (عدة النقد) أو (الجهاز النقدي)، و لو لُقِّب باسم (عدة التوثيق) لكان أولى ))([33]).

فمن تحقيقاته:

1-’’أصول و ضوابط في التّكفير‘‘ للشّيخ عبد اللطيف آل الشّيخ رحمه الله.

2- ’’إقامة الحجَّة و الدّليل و إيضاح المحجَّة و السَّبيل‘‘ للشّيخ سليمان بن سحمان رحمه الله.

3- ’’التّأسيس و التّقديس في كشف تلبيس داود بن جرجيس‘‘ للشّيخ عبد الله أبا بطين رحمه الله.

4- ’’تَبرئة الشّيخين الإمامين من تزوير أهل الكذب و المين‘‘ للشّيخ سليمان بن سحمان رحمه الله (م 1349هـ).

5- ’’تحفة الطَّالب و الجليس في الردِّ على ابن جرجيس‘‘ للشّيخ عبد اللطيف آل الشّيخ رحمه الله (م 1293هـ).

5- ’’التحفة المدنيّة في العقيدة السّلفيّة‘‘ للشّيخ حمد بن ناصر آل مُعمّر رحمه الله.

6- ’’ تحقيق الكلام في مشروعيَّة الجهر بالذِّكر بعد السّلام‘‘ للشّيخ سليمان بن سحمان رحمه الله.

7- ’’تنبيه ذوي الألباب السّليمة عن الوقوع في الألفاظ المبتدعة الوخيمة‘‘ للشّيخ سليمان بن سحمان رحمه الله.

8- ’’توضيح الكافية الشافية لابن القيِّم‘‘([34]) للشّيخ عبد الرّحمن بن سعدي رحمه الله (م 1376هـ).

9- ’’دحض شبهات على التّوحيد من سوء الفهم لثلاثة أحاديث‘‘ للشّيخ عبد الله أبا بطين رحمه الله (م 1282هـ).

10- ’’ردّ على جريدة القِبلة‘‘ للشّيخ سليمان بن سحمان رحمه الله.

11- ’’الردّ على شبهات المستعينين بغير الله‘‘ للشّيخ أحمد بن عيسى رحمه الله (م 1329هـ).

12- ’’الرّسائل الحسان في نصائح الإخوان‘‘ للشّيخ العلاّمة عبد الله بن حميد رحمه الله (م 1402هـ).

13- ’’سؤال و جواب في أهمِّ المهمّات‘‘ للشّيخ عبد الرّحمن بن سعدي رحمه الله.

14- ’’شفاء الصّدور في الردِّ على الجواب المشكور‘‘للشّيخ محمد بن إبراهيم آل الشّيخ رحمه الله (م 1389هـ).

15- ’’الصّواعق المُرسلَة الشِّهابيّة على الشُّبهة الدَّاحضة الشّاميّة‘‘ للشّيخ سليمان بن سحمان رحمه الله.

16- ’’الضّياء الشّارق في الردّ على شبهات الماذق المارق‘‘ للشّيخ سليمان بن سحمان ـ رحمه الله ـ.

17- ’’فتوى في الردِّ على الإخوان الذين خرجوا على الإمام عبد العزيز بن عبد الرحمن آل سعود رحمه الله‘‘ للشّيخ سليمان بن سحمان، خ.([35])

18- ’’الفوائد المنتخبات في شرح أخصر المختصرات‘‘ لابن جامع النّجدي رحمه الله (م 1240هـ)، خ؛ و قد حقّقه ـ بالاشتراك ـ لنيل درجة الدكتوراه في الفقه المقارن، بإشراف سماحة المفتي العام الشّيخ عبد العزيز آل الشّيخ حفظه الله و أمدَّ في عمره على طاعته، و كان عمل الشّيخ عبد السّلام رحمه الله من أوّل الكتاب إلى آخر باب الهبة.

19-’’الفواكه العذاب في الردِّ على من لم يحكِّم السنّة و الكتاب‘‘ للشّيخ حمد بن ناصر آل معمّر رحمه الله (م 1225هـ).

20- ’’كشف الشّبهتين‘‘ للشّيخ سليمان بن سحمان رحمه الله.

21- ’’مناصحة الإمام وهب بن مُنبِّه لرجلٍ تأثَّر بمذهب الخوارج‘‘.

22- ’’منهاج أهل الحقِّ و الإتِّباع في مخالفة أهل الجهل و الابتداع‘‘ للشّيخ سليمان بن سحمان رحمه الله.

23-’’النُّبذة الشَّريفة النّفيسة في الردِّ على القبوريِّين‘‘ للشيخ حمد بن ناصر آل معمّر رحمه الله.

24- ’’نصيحة مختصرة في الحثِّ على التمسُّك بالدين و التّحذير من المدارس الأجنبيّة‘‘ للشّيخ عبد الرحمن السّعدي رحمه الله.

25-’’نصيحة مهمّة في ثلاث قضايا‘‘ لمجموعة من علماء الدّعوة؛ و هم: الشّيخ سعد بن حمد بن عتيق (م 1349هـ)، و الشّيخ محمد بن إبراهيم آل الشّيخ، و الشّيخ عمر بن محمد بن سليم (م 1362هـ)، و الشّيخ محمد بن عبد اللطيف آل الشّيخ (م1367هـ)، و الشّيخ عبد الله بن عبد العزيز العنقري (م 1373هـ).

قال الأخ هاني الحارثي وفّقه الله: (( و هناك كتبٌ أخرى قام الشّيخ رحمه الله بتحقيقها و لكنّها لم تُطبع، و لقد كان الشّيخ عبد السّلام حريصاً على نشر الكتب العلميّة عموماً، و كتب علماء الدّعوة خصوصاً، و كان ربّما صوّر المخطوطات أو سعى في تحصيلها لمن يقوم بتحقيقها، و قد أحصيت أكثر من ثلاثين ـ ما بين كتابٍ و رسالةٍ ـ يذكر محقّقوها أنّهم استفادوا بعض النّسخ في تحقيقهم من مكتبة الشّيخ رحمه الله، أو أنّه سعى لهم في تحصيله )) اهـ.

المقالات و المقدِّمات

و هذا باب يصعب عليَّ تتبُّعه؛ لأنّني لستُ ممّن يتابعون الجرائد و المجلاّت السعوديّة، لا زهداً فيها؛ و لكنّها لا تصل إلى الجزائر، و إن وصل منها شيءٌ فلا يصل بانتظامٍ، و الحمد لله على كلّ حالٍ.

و المقالات متعدّدةٌ و لا ريب، و لو جمعت في كتابٍ لكان في ذلك أكبر الإفادة لطلاّب العلم، فممّا وقفتُ عليه ـ أو ممّا وقفتُ على إشارةٍ إليه ـ:

1-’’الأمن مُهمّة من؟‘‘ نُشر في مجلّة (السّلفيّة) السعودية، العدد السادس.

2- ’’ابن العلقمي.. صورة مشوهة في التاريخ الإسلامي‘‘، نشر في جريدة (المسلمون)، العدد (605)([36]).

3-’’الشّيخ محمّد بن عبد الوهاب يُحاربهم..فكيف يُنسب إلى مُعتقداتهم؟‘‘، و هو مقالٌ منهجيٌّ رائع ، نُشر بجريدة (الرياض) السعودية، العدد(12761)، بتاريخ (29ربيع الأول 1425هـ).

4- ’’مقال عن عوائق طلب العلم‘‘، نُشر في مجلّة (المجاهد) الأفغانية عام (1409هـ)([37]).

5- ’’ما يقوم به رجال الأمن في هذه الأيام في بلاد الحرمين الشريفين جهاد في سبيل الله‘‘، نشر في جريدة (الرياض) بتاريخ (5/09/2003م).

6-’’مظاهر الغلو في الاعتقاد والعمل والحكم على الناس‘‘، و هو بحث مختصر مقدّم ضمن بحوث (ندوة أثر القرآن الكريم في تحقيق الوسطية ودفع الغلو)، ثم نشر في (شبكة سحاب السلفية) بتاريخ (21/12/2006م).

7- ’’لا أعنف من قال شيئا له وجه و إن خالفناه‘‘([38]).

8- ’’تصدر الجهال‘‘([39]).

9- مقدِّمة على رسالة ’’ماذا ينقمون من ابن باز رحمه الله‘‘ للشيخ د. خالد العنبري وفَّقه الله و سدَّده (ص7-8).

الدّروس و المحاضرات المسجلّة

و هي كثيرةٌ و متنوِّعة و لله الحمد، يظهر من خلالها تمكُّن الشّيخ عبد السّلام رحمه الله من العلوم الشرعيّة، و هي ما بين محاضرات، و خطب جمعةٍ، و دروسٍ علميّةٍ، فمنها:

1- ’’اتّقوا الله‘‘.

2- ’’أثر إقامة الحدود، خطر أذيّة المؤمنين‘‘.

3- ’’أثر الأمر بالمعروف و النّهيّ عن المنكر‘‘.

4- ’’احترام العلماء و مكانتهم في الدِّين‘‘.

5-’’أسباب فساد القلوب، فضل البنات‘‘.

6-’’أسباب محبّة الله للعبد‘‘.

7- ’’الاستعداد لعامٍ جديدٍ‘‘.

8- ’’أصول الدّعوة السَّلفيّة‘‘.

9- ’’الافتراء على المؤمنين، اليَمين الغموس، وجوب محبّة الرّسول (صلّى الله عليه و سلّم)‘‘.

10- ’’الأمر بلزوم الجماعة‘‘.

11- ’’تذكير الرِّجال بفتنة الدّجّال، شذى الورود فيما يُسنُّ فعله للمولود‘‘.

12- ’’تصنيف النّاس‘‘.

13- ’’التوسّل: أنواعه و أحكامه‘‘مع تعليق الإمام ابن باز رحمه الله.

14-’’جرح الجرح و التّعديل‘‘.

15-’’حاجة الأمّة لأهل العلم‘‘.

16- ’’حاجتنا إلى العمل‘‘.

17- ’’حب الوطن من الإيمان‘‘.

18-’’حتّى لا تستعمرنا الحزبيّة‘‘.

19- ’’حسن الخلق، المسح على الخفَّين، إلى الشّباب، نعمة الأمن و الاستقرار، القول على الله بغير علمٍ، فضل شهر رمضان‘‘.

20- ’’حكم الاستهزاء بالمؤمنين‘‘([40]).

21-’’الحكم بغير ما أنزل الله‘‘.

22-’’الخشوع في الصّلاة‘‘.

23-’’خطر أذيّة المؤمنين، حرمة القول على الله بغير علم‘‘.

24-’’ذمّ الإرجاء و التّحذير من المرجئة‘‘

25-’’السّلفيّون و الولاة‘‘([41]).

26-’’السنة و البدعة و أثرهما على الأمة‘‘.

27-’’شرح الأصول الستة‘‘.

28-’’شروط الصّلاة، أحكام الطّلاق، فضل قراءة القرآن، حقوق الجار‘‘.

29-’’الصّبر، الخشوع في الصَّلاة، إفشاء السّلام، من أحكام الحجّ‘‘.

30-’’عقيدة أهل السنّة و الجماعة‘‘([42])؛ بتعليق سماحة الإمام ابن باز رحمه الله.

31-’’فتنة المسيح الدّجّال‘‘.

32-’’فضل أصحاب النّبيّ (صلّى عليه و سلّم)، قصَّة الثّلاثة نفرٍ، غنائم الشّتاء، التّفجير‘‘.

33-’’فضل عشر ذي الحجّة، أحكام العيد، وجوب السّمع و الطّاعة والتّحذير من مفارقة الجماعة، تحذير المسلمين من الغلوِّ في الدِّين‘‘.

34-’’مسائل في المنهج ‘‘.

35- ’’مقدمة في علم الفقه‘‘.

36-’’منهج أهل السُّنَّة في الردِّ على أهل البدع‘‘.

37- ’’من هم العلماء؟‘‘.

38-’’المورد الصباب في المحرَّم من الثِّياب، تبصير الأولياء بفضل الدّعاء‘‘.

39- ’’نصائح و توجيهات لشباب الدّعوة السلفيّة‘‘.

40- ’’نظرات في سيرة أئمَّة الدّعوة‘‘.

41- ’’نظرة شرعيّة لتنظيم القاعدة‘‘؛ و هي محاضرة ألقاها في أحد مساجد الكويت.

42- ’’نعمة الأمن‘‘.

43-’’النِّكاح‘‘.

44- ’’هل الكفر بالتّكذيب فقط؟، السّلفيّون و المذاهب‘‘.

45- ’’هُمُ العدوّ فاحذرهم‘‘.

46- ’’واجب المسلم تجاه أخطاء إخوانه‘‘.

47- ’’وداع عامٍ و استقبال عامٍ‘‘.

هذا ما وقفت عليه في فهرس تسجيلات ابن رجب بالمدينة النبوية حرسها الله مع بعض الزِّيادات، و أشرطة الشّيخ عبد السّلام رحمه الله متوفِّرةٌ في جميع التّسجيلات السّلفيّة كما هو معلومٌ.

و دروس الشّيخ رحمه الله كثيرةٌ؛ لا تنحصر فيما ذُكر هنا؛ مثل شرحه لأبوابٍ من ’’بلوغ المرام‘‘، و شرحه لرسالته’’المُعتقد الصّحيح‘‘، و غير هذا مما سُجِّل ـ أو لم يُسجَّل ـ في دوراتٍ علميّة عدّة، داخل المملكة و خارجها.

قال الشيخ السدحان: (( وأيضا يجب أن تعرف أن له نشاطا خارج المملكة في الكويت وأعرف أن له مستمعين كثر يتابعون أشرطته ويقرؤون كتبه ويرددون اسمه على ألسنتهم من كثرة ما يبلغهم من محاضرات وندوات وكلمات ومشاركات في مؤتمرات وغيرها ناهيك عن اللقاءات التلفزيونية والإذاعية والصحفية )).

الشّيخ عبد السّلام رحمه الله شاعراً

قال الأخ هاني الحارثي وفّقه الله: (( و الشّيخ عبد السّلام رحمه الله شاعرٌ مُجيدٌ، قصائده في الذُّروة، و في غاية من الرِّقة، و له مساجلاتٌ شعريّة، و شعره يدلُّ على فطريّة هذه الموهبة، و أنّه لم يَكن يتكلَّف كتابته، و كان شعره في أسماره، ومحدوداً بأصدقائه و أحبابه، لو قُدِّر أن تجمع لجاءت في مجلّدٍ لطيفٍ يسّر الله لها من يجمعها )).

و قال الشيخ عبد الحميد بن أحمد العربي الجزائري حفظه الله: (( والأمر الخفي في الشيخ عبد السلام أسكنه الله دار السلام قرضه للشعر، فكان رحمه الله شاعراً بارعاً ومتقناً، وقد أتحفني يوماً بشطر قصيدة مدح فيها سيارة أحد الأصدقاء خرج معهم في رحلة، فقال لي الشيخ رحمه الله: فلما علم صاحب السيارة أنني قلت في سيارته شعراً، قال: والله ما أبيعها حتى أموت، فقال الشيخ عبد السلام: لقد مات والسيارة في بيته واقفة لم يبعها )).

و هنا قد يتساءل القارىء الكريم؛ كيف لمثل الشّيخ رحمه الله أن يجمع بين ضلوعه في علوم الشّرع، و قوله الشِّعر و الإجادة فيه ؟ ، و الشّيخ عبد السّلام رحمه الله لم يكن بدعاً في هذا عمّن سبقه من العلماء؛ ممّن جمع بين التبحّر في العلم الشّرعيّ، و بين ارتجال الشِّعر، و ما أمر الشّيخ العلاّمة عبد الرحمن بن سعدي رحمه الله عنّا ببعيد، ثمّ إنّ الشّيخ رحمه الله لم ينصرف إلى الشِّعر و الأدب انصرافاً تاماًّ، بل كان جُلّ اهتمامه بالعلم، و بتأصيل المسائل الشرعيّة، و ما كان الشّعر له إلاّ في منزلة المُلَح، الّتي يحمض بها بين الفَينة و الأخرى؛ الشُّداة من طلبة العلم.

فالعلم منه عُقدٌ و منه مُلحٌ؛ فمن استفرغ جهده و وقته في عُقد العلم، فما يلبث أن ينقطع عن الطّلب؛ و يكون كالمُنبتِّ لا أرضاً قطع و لا ظهراً أبقى، و طريقة أهل العلم ـ من قديم ـ أن يجعلوا جُلَّ اهتمامهم و جهدهم في تحصيل العُقد، و أمّا المُلح فهي عندهم وسيلةٌ لإجمام للنّفس؛ ترويحاً عنها، و تنشيطاً لها في طلب العلم، و طالب العلم لا يَثبت في طلبه حتى يُجِمَّ نفسه بمُلحٍ من الشِّعر و الأدب، و هذا بعد تركيز أكبر الجُهد، و جُلَّ الوقت في تحصيل العُقد من العلم الشّرعيّ، و الميزان في هذا؛ طريقة السّلف الصّالح في طلبهم للعلم، و الله أعلم.

قال الشيخ العلامة عبد الرحمن بن ناصر السعدي رحمه الله: (( فالذي لا ينبغي كون الإنسان يتصدّر لعمل الشعر، و يأخذ جزءاً كبيراً من وقته و قلبه، أمّا إذا عرض له أحياناً البيتان و الثلاثة و نحوهما في بعض المواضيع الحسنة أو المباحة؛ فلا محذور في ذلك، و ما زال أهل العلم على هذا، و الذم لا يتناول هذا ))([43]).

و الناظر في مؤلفات الشيخ عبد السلام رحمه الله يجد بعض الاهتمام بالشعر، و بشعر العلماء خاصة، من ذلكم:

1-’’الأبيات الأدبيّة الحاصرة‘‘.

2-’’الأبيات العلميّة الحاصرة‘‘.

3-’’إبطال نسبة الدِّيوان المنسوب إلى شيخ الإسلام ابن تيميّة‘‘.

4-’’الصّفحات النّاضرة في الأبيات الحاصرة‘‘.

5-’’الصَّحيح من النَّظم الفصيح‘‘.

6-’’مجموع شعر شيخ الإسلام ابن تيميّة‘‘.

و حتّى نقترب أكثر من صورة الشّيخ رحمه الله شاعراً، أنقل ما وجدته من مقطوعاتٍ شعريّةٍ رائقةٍ، و أبياتٍ أدبيَّة فائقةٍ، و هي ـ في الحقيقة ـ تعكس نفسيّة حبّ العلم الشّرعيّ، و الجدِّ و الاجتهاد فيه لدى الشّيخ رحمه الله، و الشّعر الصادق هو الّذي يصوِّر ما في النّفس من مشاعر و أحاسيس، و الشَّاعر المُجيد هو الّذي يُعبِّر بصدقٍ عمّا يدور في نفسه من عواطف و أفكارٍ، و إلاّ كان مُجرَّد رَصٍّ للكلمات على وفق الأوزان الشِّعريّة، بعيداً كلّ البُعد عن اللُّغة الشّاعريّة، فإذا كان شاعرنا من طلبة العلم الشّادين، و من الفقهاء المُبرِّزين؛ فلا غَروَ أن يكون شعره قريباً كلَّ القُرب من العلم و العلماء، و كما قيل: (كلُّ إناءٍ بما فيه ينضح).

فممّا قال الشّيخ عبد السّلام رحمه الله شعراً:

(أ)

حُبُّ مجالسَ العلم([44])

إليكمْ يَرفَعُ المَأْسُورُ شكوى رجاءَ المَنِّ أو أَخذِ الفِداءِ

فقد غَلَّتْ مَباسِمُكُمْ يَدَيْه إلى الأذْقَانِ مِنْ بَعدِ العَلاءِ

وقد أضحى صريعاً في هواكم قَعِيدَ البَيتِ من حَرِّ التنائي

بَرَاهُ الشَّوقُ والهِجرانُ مِنكُم وأَدمَى قَلْبَهُ طُولُ العَنَاءِ

فَسَلِّ القَلبَ عنهم في رياضٍ تُحِلُّ العَبدَ أطْباقَ السَّماءِ

وتَسْمُو بالوضِيع إلى المَعَالي وتكسو العري أثوابَ السَّناءِ

وتَبْني للفتى ذكراً مشيداً وتحيي رَسمَهُ طُولَ البَقاءِ

رياضٌ بالمعارف قد تَبَاهَتْ وفاق جَمَالُها جِيدَ الظِّباءِ

إذا ما حَلَّها العُشَّاقُ يَوماً تولى عنهم عِشْقُ النِّساءِ

وقد كانوا قديماً في قُيودٍ يَذِلُّ لفَكِّها شُوسُ الدَّهَاءِ

تَحَلَّتْ بالشُّيُوخِ إذا تَبَدَّوا أناروا الكَونَ من شَرَفِ الضِّياءِ

شُيوخٌ بالمعارفِ قد تَغَذَّوا وسِيطَ الحِلمُ في مجْرى الدِّماءِ

لهم في العلمِ صَولاتٌ وسَبْقٌ وفي الأفعالِ جِدٌّ في خَفَاءِ

وفيها الطَّالبونَ إذا غَشَوها أثاروا المِسْكَ من حُسنِ البَهاءِ

تراهم نَحوها يَسْعَونَ جَهْداً رجاءَ المَنِّ أو أَخْذِ الفِدَاءِ.

(ب)

حنينٌ لأيَّام الدِّراسة([45])

واهاً لأيَّام الدِّراسةِ إِنَّها تَكسُو الفُؤَادَ سَعادَةً و تُنَفِّسُ

و المرءُ في زَمَنِ الصِّبَا مُتَوَثِّبٌ خيلاً تُغِيرُ على الخَيَالِ و تَنْهَسُ

حتّى إذا بَلَغَ المَدَى و تكشَّفَتْ أَحلاَمُهُ عن سَوءةٍ لا تُحبَسُ

وَجَدَ المَعِيشةَ صَعْبَةً لا تُقْتَنَى بِالأُمْنِيَاتِ و لا الزَّمانُ يُؤَنِّسُ

فاخْتَرْ لنَفْسِكَ غيرَ أَوْدِيَةِ المُنَى فالعَطْبُ في وادي المُنى يَتَرَأَّسُ.

(ج)

قصيدة في مدح الشَّيخ الفاضل محمَّد بن هادي المدخلي ([46])

أبا أنسٍ لي إليك حنينُ أنت الصفيُّ على الوفاء أمينُ

فيك المعالي يُستضاء بنورها أخلاق صدقٍ كُلُّهنَّ يمينُ

ليثٌ و ربِّي لا يَرُوم لقاءه أحزاب سوءٍ من لهم ممنونُ؟

هو أهلها في كل سُنّي له طوق الفضائل عدُّهن مِئينُ

أنسيت في (الحرب الخليج)مواقفاً من بعضهن صخور نجد تلينُ

فلَّ الجموع و هدّ أركان الهوى سيف الشريعة في يديه سخينُ

علمٌ و قوّةُ منطقٍ و جراءةٍ في الحقِّ و الله العليّ مُعينُ

حُججٌ له رئي العِدا من دُونها يتساقطون كؤوسها غِسلينُ

قالوا:الدُّعاة يسبُّ قلنا:هاتموا حُججاً فأمَّا نقدهُ فمَتينُ

هل كان يوماً ردُّ أهل العلم يُد عى سُبّةً لا و الجنون فنونُ

أم كان نصرُ وُلاتنا جُرماً فذا قول الشقيّ و إنّه لخَؤونُ

نَصرُ الوُلاةِ إلى الإله مُحبَّبٌ إِكرامُهم فضلٌ و ما هو دونُ

لهم الفضائل في الكتاب و سنَّةٍ و لهم سيوف حدُّها مسنونُ

ظِلُّ الرَّحيم بأرضِه لعباده حِصنٌ من الفِتن العِظام حَصينُ

إنَّا إذا جَهِلَ العَدوُّ صِراطنا (قومٌ بِحبِّ المُنعِمِينَ نَدينُ)

من كان يغمزهُ بصدقِ وَلائه فهو الغَويُّ و دينُه مطعونُ

زاحوا أزاحهم الإله بفضلهِ عن ذي الفِرى و أتوا بما هو هونُ

قالوا:أُصيبَ بظهره و أصابه سِحرٌ و ذا نقمُ العزيز هتونُ

تعسوا فإن مُصابه و بَلاءه قدرٌ شفاء الله منه قَمينُ

أو ما دَرَوْا أن المصائب مِنْحَةً للمؤمنين فأجرهم مَضمونُ

و أَشدُّهم صِدقاً يَنالُ من الأذى أضعافَ ما يَلقى الضَّعيف الهونُ

و إذا المُوَحِّدُ لم يُصَبْ يَنْتَابُهُ شكٌّ أفيّ من النِّفاق دَفينُ؟

عجباً فهل في النَّاس مثلهموا يَرى عَيْبَ الخلائِق بالمصائِب دينُ

لا و النَّصارى و اليهود خلافُهم و المشركون فأيْنَ أيْنَ الدِّينُ؟

رِقُّ التَّحزُّب لا يفارقهم و ر قُّ العُنصريّة للقطيع مهينُ

فانهض أبا أنس عليك مُهابةٌ تطأُ الجبال ثوابكَ التَّمكينُ

فَلَكَمْ قَطَعْتَ مَفاوِزاً أهوالهُا تَزَعُ الفُؤادَ فللقَويّ أنينُ

أيدي الأحبّة بالدُّعاء مُلِّحةٌ (سُمع الدُّعاء و شُفّع التَّأمينُ)

فالحمد لله الَّذي قَدْ سَرَّنَا بشِفَائِه فهو اللَّطيف مَنونُ

بشِفائِك ابتَسَمَتْ قلوبُ أَحِبَّةٍ مِنَّا و خَابَت للعَدُوِّ ظُنونُ.

والشَّيخ الفاضل د. مُحمَّد بن هادي المدخلي حفظه الله من طلبة العلم الكبار، ومن مشايخ المدينة الأخيار، وهو مِمَّن يُحبُّهم كلّ مُتَّبعٍ للآثار، ولولا علمي بكراهيّته للمدح وهوأهلٌ لذلك وزيادة لأطلقت العنان لقلمي في ذكر فضائله، وعد شمائله، و هو كثيراً ما يُردِّدُ حفظه الله أبياتاً مشهورةً من قصيدةٍ لشيخ مشايخه الشَّيخ العلاّمة حافظ الحكمي رحمه الله، جاء فيها:

.............................. أمَّا المديح فمالي حاجةً فيهِ

ولستُ أرضاهُ في سِرٍّ ولا عَلنٍ ولستُ أُصغي إلى من قام يُنشيهِ

إذْ يُورثُ العبد إعجاباً بسيرَتِه وما جَناهُ من الزلاَّت يُنسِيهِ

ما لي وللمدح والأملاكُ قد كَتَبُوا سَعْيِ جميعاً وربُّ العرشِ مُحصِيهِ

ولستُ أدري بما هم فيه قد سَطَروا وما أنا في مقام الحشر لاقيهِ

وما مضى لستُ أدري ما عملتُ به وما بقي أيّ شيء صانعٌ فيهِ

وما اغتراري بأهل الأرض لو مدحوا وفي السماوات ذكري لستُ أدريهِ

إيَّاكموا أنْ تُعيدوا مثلها أبداً فاستقبل النُّصحَ مِنِّي حيثُ أُمليهِ

فجزاه الله خيراً على خُلقه الرَّفيع وأدبهِ العالي، ووفَّقه الله إلى المعالي.

وفاته رحمه الله

قال الشاعر:

متى يمتْ عالمٌ منها يمتْ طرفْ و إنْ أبى عاد في أكنافها التَّلفْ

الأرض تحيا إذا ما عاش عالمُها كالأرض تحيا إذا ما الغَيْثُ حلَّ بِها([47])

تُوفيّ الشّيخ عبد السّلام بن برجس رحمه الله مساء يوم الجمعة (12صفر1425هـ)، و هذا في حادث سيارةٍ إثر ارتطامه بأحد الجمال السائمة في طريق عودته إلى الرياض قادماً إليها من الإحساء؛ حيث كان قد ألقى فيها محاضرة، و قد شهد من قام بمحاولة إسعافه أن آخر كلامه كان(لا إله إلا الله) فرحمه الله رحمةً واسعةً.

و كان عُمره حين وفاته رحمه الله (38)سنة، و إلى هذا أشار الشّيخ علي الحلبي سدّده الله في مرثيّته بقوله:

تِلكم عقودٌ أربعٌ لم تكتملْ عدد السنين إلى ملا أكفانهِ

و صليت عليه صلاة الجنازة في مسجد الإمام تركي (الدِّيرة سابقاً) بعد عصر يوم السّبت و كان إمام الصّلاة شيخه سماحة الشّيخ المفتي العام عبد العزيز آل الشّيخ حفظه الله، و قد دُفن بمقبرة العود بالرياض، و حضر جنازته الجمُّ الغفير من النّاس، و على رأسهم العلماء و طلبة العلم.

و أقام كذلك الشّيخ أحمد بن يحيى النّجمي حفظه الله صلاة الغائب عليه بعد صلاة العشاء لما للشّيخ عبد السلام رحمه الله من المكانةٍ و المنزلةٍ عند الشّيخ النّجمي حفظه الله.

و قد اجتمع للشّيخ رحمه الله أكثر من علامةٍ من علامات حسن الخاتمة ـ و لله الحمد و المنِّة ـ و يكفي أنّه مات على الإسلام و السّنّة، قال الإمام عون بن عبد الله رحمه الله: (( من مات على الإسلام و السّنّة؛ فله بشيرٌ بكلِّ خيرٍ ))، و قال الإمام الفضيل بن عياض رحمه الله: (( طوبى لمن مات على الإسلام و السّنّة ))، نحسبه كذلك و الله حسيبه و لا نزكِّي على الله أحداً.

قال الشيخ السدحان: (( أحد المشايخ الفضلاء رأى الشيخ ابن باز رحمه الله قد رفع عبد السلام على يديه، فأولت بأن الرجل ارتفع بالسنة وأنه يرجى له حسن الخاتمة وأن تكون عاقبته حميدة )).

و قال الشيخ موس آل عبد العزيز سدده المولى:(( من أجمل الرؤى له قبل موته: أن الإمام ابن باز حمله بين يديه وتأويلها غير موته، أنه من مدرسته وسند متصل به، فلا يدعي أحد أنه تابع له، بل هو درع من دروع الدعوة التي ذب عنها شبهات التكفير وفقه العبَّاد، بعد موت إمام الدعوة المعاصر ابن باز رحم الله الجميع وهذا ما يفسر منهجه في الدعوة آنف الذكر، مات رحمه الله في يوم الجمعة عندما كان عائداً من سفره إلى الإحساء في حادث سير أودى بحياته، بعد محاضرة له هناك، وكل هذه الإشارات ـ إن شاء الله ـ علامات لحسن خاتمته، وصفت هذه النفحة من حياته وشخصه ـ الكريم ـ كما ـ أحسبه ولا أزكي على الله أحداً ـ وفاءً لمنهج الدعوة أولاً، ثم ثانياً: لأنني كنت آخر سطور في حياته فدار بيننا أحاديث في هموم الدعوة قبل موته بساعة من الزمن تزيد أو تقل قليلاً، فقد كان مهتماً بالدعوة وهمومها، فهي شغله الشاغل حتى آخر ساعة من حياته، نسأل الله أن يأجرنا في مصيبتنا ويخلف للمسلمين خيراً منه، وان ينزل عليه شآبيب رحمته، وان يرفع درجاته في عليين، و ألا يحرمنا أجره ولا يفتنَّا بعده، وصلى الله وبارك على نبينا محمد وآله وسلم، والحمد لله الهادي إلى سواء السبيل)).

ثناء أهل العلم عليه و بعض ما قيل عنه بعد وفاته رحمه الله

قال الشَّاعر:

و إذا الكريم مَضى و ولَّى عُمره كَفل الثَّناءُ له بعُمرٍ ثانِ

و الشَّيخ عبد السّلام رحمه الله من كبار طلبة العلم المبرِّزين في هذا العصر، فلا عجب أن يُثني عليه كبار أهل العلم و طلبته، فكما قيل: ( لا يَعرِفُ الفضل لأهل الفضل إلا ذوو الفضل)، بل لا أَعرف سلفياًّ إلاَّ و هو يُثني عليه، و على علمه خيراً.

قال الأخ الفاضل هاني الحارثي وفَّقه الله: (( و الشَّيخ عبد السّلام معروفٌ لدى علماء هذه البلاد المباركة و مشايخها، يشهد لهذا كثرة العلماء و المشايخ الذين حضروا للصَّلاة عليه، و لقد سمعتُ عدداً من المشايخ و الفضلاء يقول: (لقد فاق علم الشَّيخ عبد السّلام سِنَّه)، و لقد قيل: (لو عُمِّر لكان آيةً)، و لقد رأيت الكثير من العلماء و طلاّب العلم متأثِّرين من فَقْدِه، فلقد كان مدافعاً عن السّنّة، منافحاً عنها بنفسه و قلمه و ماله ))، وذكر كذلك أن الشيخ فقيه الزمان محمّد بن صالح العثيمين رحمه الله كان يُجلِّه كثيراً، فرحمهما الله جميعاً و غفرَ لهُما و لنا معهما، آمين.

و قال الشيخ عبد العزيز السدحان: (( ولقد أقام عند الشيخ ابن عثيمين فترة ليست بالطويلة لكن كان يتردد عليه باستمرار، وكان الشيخ محمد يعرفه ويحبه كما أخبرني بنفسه ومعجب به وأثنى عليه بحضوري وفي صغره )).

و كذلك الشَّيخ العلاّمة أحمد بن يحيي النّجميّ حفظه الله ممَّن يُثني عليه خيراً، و ما كان منه حين بلغه خبر وفاة الشَّيخ رحمه الله إلاّ أن أقام صلاة الغائب عليه؛ و هذا ـ و لا ريب ـ دليلٌ واضحٌ و صريحٌ على المكانة الرَّفيعة، و المنزلة العالية، التي كان يتبوؤُّها رحمه الله لدى الشَّيخ أحمد النّجمي حفظه الله؛ كيف لا و هو أحدُ تلاميذه؟ بل كان آخر شيخٍ يقرأ عليه الشّيخ عبد السّلام قبل وفاته رحمه الله.

و ممّا وقفتُ عليه في هذا الباب؛ جوابٌ للشّيخ العلاّمة صالح الفوزان حفظه الله؛ عن سؤال وُجِّه لمعالِيه بعد وفاة الشّيخ عبد السّلام رحمه الله، قال فيه: (( الشّيخ عبد السّلام بن برجس رحمه الله رجلٌ معروفٌ للجميع بأنّه عالمٌ، و داعيةٌ إلى الله عز و جل، و ناصحٌ في مؤلَّفاته، و رسائله، و بيانه للحقّ، و معروفٌ مكانه؛ و الذي يُشكِّك فيه؛ يُشكِّك في الصَّحابة، يُشكِّك في أهل العلم من قبله، فلا يُلتَفَت إلى هؤلاء، لا يُلتفت إلى هؤلاء، هؤلاء ما يَسلَم منهم أحد؛ يُشكِّكون حتّى في الصَّحابة و حتّى في الأئمَّة و حتّى في أهل الخير، ولا يخلو زمانٌ منْ مثلِ هؤلاء، لكن ـ و الحمد لله ـ لا يَضرُّون إلاّ أنفسهم و ما يَشعرُون )).

و صدق الشَّاعر حين قال:

إذا قالت حذامِ فصدِّقوها فالقول ما قالت حذامِ

و قال الشّيخ الفوزان حفظه الله أيضاً في تقديمه لرسالة ’’إيقاف النّبيل‘‘(ص4): ((..فقد اطَّلعت على الرِّسالة القيِّمة التي ألَّفها فضيلة الشَّيخ عبد السّلام بن برجس بن ناصر آل عبد الكريم بعنوان ’’إيقاف النّبيل على حكم التّمثيل‘‘...))، ثمّ قال حفظه الله و نَفعَ به (ص4-5): (( و أخيراً أقول: جزى الله أخانا عبد السّلام خيراً على ما قام به من هذا الإسهام العلميّ الجيِّد، و نرجو أن يُوفِّقه الله إلى إسهاماتٍ أخرى في بيان الحقِّ، و ردِّ الباطل، و نشر العلم النَّافع...)).

و قال الشّيخ ربيع بن هادي حفظه الله و عافاه في تقديمه للرِّسالة نفسها(ص6): ((..فقد اطلعت على البحث العلميِّ القيِّم، الذي نَشط له الشَّاب الفاضل، الغَيُور على دينه، الشّيخ عبد السّلام بن برجس بن ناصر آل عبد الكريم؛ الذي سمّاه بـ:’’إيقاف النّبيل على حكم التّمثيل‘‘، فسرّني حُسن عرضه، و طريقة استدلاله، و إِشراقة عباراته، و قُوّة حجّته في إقامة الحقِّ، و دحض الباطل ))، ثمّ قال عافاه الله (ص10): (( و أخيراً أقول:لقد أجاد الشّيخ عبد السّلام و أفاد و قدّم أقصى ما يملكه النّاصح المُخلص لأمّة يتلاعب بعقولها أهل الأهواء.. )).

و وصفه معالي الشّيخ العلاّمة المتفنِّن صالح بن عبد العزيز آل الشيخ حفظه الله في محاضرةٍِ له بعنوان ’’سيرة الإمام محمّد بن إبراهيم‘‘بقوله: ( الشّيخ الأخ طالب العلم المُوفَّق عبد السّلام بن برجس آل عبد الكريم ).

و كتب رئيس (مركز الإمام الألباني) الشّيخ الفاضل سليم بن عيد الهلالي حفظه الله تحت عنوان (الشّيخ عبد السّلام بن برجس آل عبد الكريم...في ذمَّة الله)؛ فقال: (( يَحتسبُ (مركز الإمام الألباني للدراسات المنهجية و البحوث العلمية) الأخ في الله الدّكتور الشّيخ عبد السّلام بن برجس آل عبد الكريم، الذي توفّاه الله تعالى في حادث سيرٍ مُؤسفٍ هذه الليلة (12صفر1425هـ).

نرجو من الله أن يتغمَّده برحمته، و يرفع درجته في الجنّة، و يُلهم أهله و تلاميذه و مُحبِّيه الصَّبر و السِّلوان، اللّهم آجرنا في مُصيبتنا، و اخلفُنا خيراً منها ))اهـ.

و كتب الشّيخ الفاضل علي بن حسن الحلبي الأثري حفظه الله تحت عنوان ’’رحم الله عبد السّلام...من دعاة السّنّة و منهج السّلف في الإسلام‘‘؛ فقال:

((عندما يموت لنا صديقٌ: نحزن، و نأسى، و نأسف، و نتأثَّر بفقده ـ جداًّ ـ...

فكيف إذا كان هذا الصديقُ صدوقاً، وفياًّ، محباًّ، ودوداً ؟

فكيف إذا كان هذا الصديقُ سنِّياًّ، سلفياًّ، أثرياًّ، داعية سُنَّةٍ و توحيد، راداًّ على أهل الانحراف و البدع و الغُلُوِّ ؟

فكيف ـ كيف ـ إذا كان هذا الصديق عالماً فاضلاً، شيخاً واثقاً، و عَلَماً بارزاً ؟

...إنَّ هذا ـ كلّه ـ و الله ـ لسببٌ أَجلَّ في أن يتضاعف الحزن، و يعظُم الأسى، و يشتدَّ الأسف، و يزداد التأثُّر.. و بخاصَّةٍ في زمنٍ عسرٍ؛ كثر فيه المطلوب، و قَلَّ المساعد و المعين، و لا ناصر إلا الله.

و الله؛ إن حاجتنا لأمثال من هذا حاله:كبيرةٌ، لأنَّه واضحُ الفِكْر، بَيِّن التّوجّه، ثاقب البصيرة، مستشرف المستقبل...

إنَّه أخونا الوفيّ، و صديقنا الصّفيّ، و حبيبنا النّقيّ: أبو عبد الرحمن، عبد السّلام بن برجس آل عبد الكريم تغمَّده الله برحمته، و أدخله فسيح جنَّاته، و صبَّر أهله و ذويه، و إخوانه و مُحبِّيه على مرارة فقده، و صعوبة موته...

إنّ العين لتدمع، و إنّ القلب ليحزن، و إنّا على فراق أبي عبد الرحمن لمحزونون...

و ليس لنا من سلوى نُسلِّي بها نفوسنا، و نُعزِّي بها أنفسنا أكثر ممّا ورد عن بعض أئمَّة السّلف الصّالحين؛ من آثارٍ تعين على اشتمال المصيبة و الصَّبر عليها:

- قال الإمام عون بن عبد الله: (مَن مات على الإسلام و السّنّة:فلهُ بشيرٌ بكلِّ خيرٍ)، ’’شرح أصول اعتقاد أهل السّنّة‘‘(60).

-و قال الإمام الفضيل بن عِياض: (طوبى لمن ماتَ على الإسلام و السّنّة)، رواه اللالكائي (268).

-و قال الإمام أيّوب السّختياني: (إنَّه ليَبلُغني موت الرَّجل من أهل السّنّة: فكأنّما أفقد بعضاً من أعضائي)، رواه أبو نعيم في’’الحِلية‘‘(9/3).

..نحسبهُ كذلك، و لا نُزكِّيه على الله تعالى.

اللهمّ ارحم عبدك عبد السّلام، و أدخله الجنّة بسلام، و ألحقنا به في صالحي عبادك في دار السّلام.

و السّلام....))اهـ.

قال الشيخ عبد العزيز السدحان حفظه الله: (( الأخ الكريم الشيخ عبد السلام بن برجس العبد الكريم رحمه الله تعالى أستطيع أن أقول قبل الكلام عنه تجتمع فيه صفات تفرقت في غيره؛ فقد آتاه الله فصاحة في اللسان وآتاه الله جودة نظم في الشعر وآتاه الله جل وعلا حسن أسلوب في الكتابة والتأليف وهذه أعرفها عنه معرفة خاصة قرأت له وسمعته وجمعتنا مجالس كثيرة، عرفته قبل ثلاث وعشرين سنة، وكنا نحضر درس الشيخ ابن جبرين، وكان العدد قليلاً جداًّ وكان أوَّل ما رأيته نشيطاً في الدرس يقوم في خدمة الشيخ عبد الله والحرص على ترتيب الدرس ولاحظت فيه همة عالية وحرصا على السؤال )).

و قال: (( وكان أول ما قابلته سألني عن دليل الإقعاء بين السجدتين لما رآني أفعلها وأيضا سمعت من المشايخ كالشيخ ابن عثيمين رحمه الله تعالى يثني على عبد السلام من حيث النباهة والحفظ والخصال التي فيه اجتمعت وهي نادرة أن تجتمع في شخص واحد في هذه السن والعمر، وهي قوة الفصاحة والارتجال في خطب الجمعة والقلم السيال مع البلاغة في انتقاء الألفاظ والكلمات، زد على هذا أنه خدم كتبا كثيرة في أثناء مسيرته العلمية منها كتب محققة ومنها كتب من تأليفه رحمه الله تعالى والذي يقرأ كتبه ولا يعرفه يرى قوة سيل العبارة يقول هذا رجل قد شاب في العلم وهذا فضل الله يؤتيه من يشاء.

هذه الصفات الحميدة التي يتحلى بها الشيخ والأخ عبد السلام غريزية أو جبلية، وزادت وقويت شوكتها لما سلك مسلك الجلوس عند أهل العلم.

والرجل من صغره وهو جاد في الطلب كنت أذكر وهو صغير أنه إذا حضر المجالس مع بعض المشايخ أنه هو الذي يقرأ في المجلس وأحد المشايخ يعلق من باب الفائدة وسمعت من طلابه في المعهد العالي للقضاء الذين لازموه أو درسوا عليه أنه مشهور بالعفو وأكدوا أن هذه الخصلة ما زالت باقية فيه قد قابلته رحمه الله تعالى قبل موته بأسبوعين تقريبا ببشاشته المعهودة وبتواضعه المعهود وبمحبته للخير.

أقول في وصيتي لوالديه بعد العزاء الشرعي: جبر الله مصابهما، عبد السلام ذهب شخصه وبقي وصفه، ذهب بدنه وبقي علمه، وبقي صوته مسجلا وبقيت كتبه وبقيت سيرته محفوظة لا شك أن موت شاب في هذا العمر وبهذه الهمة يعتبر موت جماعة من الناس وإن كان طلبة العلم يتمايزون في أشياء فهذا متميز في الشعر وهذا قصاص وهذا وعاظ وهذا خطيب، لكن الشيخ عبد السلام جمع الله له بين المنبر خطابة والمحراب حفظا وتلاوة لكتاب الله، والشعر نظما والكتابة والتأليف وهذه الأربع خصال تتفرق في كثير من طلبة العلم، فإن اجتمعت فإنه يدل على نبوغ فطري وعلى همة وحرص نسأل الله جل وعلا أن يتغمده برحمته.

أنا أقول صفاته صفات نبوغ طالب العلم ويظهر فيها أثر العلم في تهذيب جوانب الشخصية وقلمه ولسانه وهذا شيء مشاهد )).

و كتب الشيخ موسى بن عبد الله آل عبد العزيز حفظه الله و رعاه في جريدة (الرياض) تحت عنوان ’’إضاءات منهجية..نفحة نرجس من حياة الشيخ البرجس ‘‘ قائلاً: (( إنّ لله عباداً مفاتيح للخير مغاليق للشر.. كما في مسند الطيالسي (1/277) بإسناد صحيح، عن أنس رضي الله عنه قال رسول الله صلى الله عليه وسلم : ( إن من الناس ناساً مفاتيح للخير، مغاليق للشر، وإن من الناس ناساً مفاتيح للشر، مغاليق للخير، فطوبى لمن كان مفاتيح الخير على يديه، وويل لمن جعل مفاتيح الشر على يديه )، ورواه ابن أبي شيبة، في مصنفه:(7/ 240)، وابن الجعد في مسنده:(1/209)، بنحو من رواية الطيالسي.. و إسنادهما صحيحان.

وأوَّل ما يأوَّل هذا الحديث العظيم على دعاة التوحيد والسنة، ورثة الأنبياء في الدعوة إلى الله.. و لأنَّ الداعية الموفق يكون مختاراً من الله في وقت ومكان معين لقوم (ما) فإن رسالته ميسّرة له في البلاغ والتفهم، {ولكل قوم هاد}، فالهداية قد تكون كلية أو جزئية، حسب ضرورتها.. ينالها من كتب الله له حظاً عظيماً في الدعوة.. وهذا أصل للتفريق بين الرسول والنبي والعالم والداعية.

قلت هذه التوطئة، من أجل الحديث عن نفحة من حياة داعية (موفق) أصاب نبأ وفاته الدعاة على منهج السلف الصالح أكثر من آلام أهله، والذي جاء فراقه في وقت كثر فيه التخبط والضلالة وظهرت فيه رؤوس الجهالة، و نحن بحاجة إلى أمثاله من أهل العلم ألا وهو صاحب الفضيلة داعية التوحيد والسنة الأخ د. عبد السلام بن برجس آل عبد الكريم، ولا نقول إلاّ ما يرضي ربنا: إنا لله وإنا إليه راجعون.

كان درعاً من دروع هذه الدعوة المباركة، و نرجساً من الرياحين، أضاف إلى الدعوة تجديداً في أصل من أصولها المندرسة، رغم عمره القصير والمبارك.

لقد كان نجماً في جيله من نجوم الفقه في الدعوة ومن خواصهم، بل ومن عدول الدعاة، رفع الله ذكره في الآفاق وبين قومه، وفيه من صفات الكرم الغزيرة رغم تواضع حاله، بل فقره أمام حمل الدعوة و الإنفاق عليها ومطالبها في السفر والنشر، وسد حاجة أصحاب العوز من تلامذته، فهو كريم الضيافة لا يكاد بيته يخلو من ضيف رغم شغله في البحث العلمي والدرس.

لقد أنبته الله نباتاً حسناً، فمنذ بداية طلبه للعلم، ظهر منه حب الطلب، ولمعة في الذكاء، فحمل الدعوة وهو على يقين بها، وزاد في التبصر بها، له أسلوب مؤثر ـ بإذن الله ـ في الخطابة وفي الأشرطة، وكان يحمل بين ناظريه رؤية واضحة لمنهج الدعوة القويم، فاصطدم بالكثيرين الذين ينسبون إلى السلفية مفاهيم خاطئة، أو يحاولون تلفيق الدعوة ببدع التكفير والخروج والتقارب، فلم تجتله شياطين الحزبية والتعصب ولم ينقد إلى سبل الأهواء.

فظن المتحزبون الذين لبسوا عباءة السلفية ـ زعموا ـ أنه منهم ففاجأهم ببيان أصل من أصول الدعوة اندرس في غمرة مفاهيم (ضالة) ـ ذم فيه التكفير والخروج ـ بإسناد النص والفقه، ففارقهم وهم يتأملون فيه لسان حالهم لما يحمله من صفات لا توجد فيهم ـ وحق له أن يفارقهم ـ.

وظن المتعصبون للمذهبية الذين ينتسبون للسلفية أن السلفية لمذهب معين من المذاهب الأربعة أو لإقليم محدود، وأنه منهم، فصاح في وجوهم حينما ذبّ عن عالم جليل ـ طعنوا فيه ظلماً وعدواناً ـ ليس من المذهبية في شيء، وهو من عين الدعوة، بل مرجعية لها، رغم اختلاف الإقليم، وألمح شيخنا ابن باز عن رده هذا.

دافع عن الثوابت الحقة في الدعوة فهو من المسارعين في الرد والذبّ، وتبيان أصولها ورد الشبهات عنها، والتي تعلق بها التكفيريون ونسبوها إليها أو إلى أئمتها.

كان مقرباً من شيخي العصر، الإمامين: ابن باز والألباني - رحم الله الجميع - فعرفا عنه الرزانة وسمات طالب العلم وأعطياه من حسن المقابلة ما يحسده الكثير من طلبة العلم...))إلخ.

و كتب الشيخ عبد الحميد العربي الجزائري قائلاً: (( لقد عرفت الشيخ الفاضل والصديق الحميم عبد السلام سلمه الله ورفع درجته في عليين عن كثب، وكان حفظه الله كلما زار دولة الإمارات جالسناه وتحاورنا معه فوالله لكان نعم الشيخ فهماً وعلماً وخلقاً، مضرسا محنكاً خبيراً بالفقه الحنبلي، ممارساً للسياسة الشرعية...)).

و قال مدير مركز الدَّعوة و الإرشاد بدُبي الشيخ عزيز فرحان حفظه الله تحت عنوان (وداعاً..عبد السّلام البرجس): (( لقد فجعت السّاحة العلميّة، و الدعويّة برمزٍ من رموزها، و عَلَمٍ من أعلامها، أفنى شبابه في العلم و التّعليم، و قضى عمره في الدّعوة إلى الله تعالى، في الدّاخل و الخارج، و ساهم في إثراء المكتبة العلميّة بمُصنَّفات و رسائل تعكس مدى قُوّته العلميّة، و إجادته التّصنيف و التّأليف، و هو في هذا الميدان منذ نعومة أظفاره، فلقد رزئنا بوفاة الشّيخ رحمه الله عالماً في شخصٍ، و أُمَّةً في نفسٍ، مضى إلى ربِّه يوم الجمعة الثاني عشر من صفر لعام (1425هـ) إثر حادث سيرٍ، مضى الشّيخ و المحاسن تبكيه، و المناقب تُعزَّى فيه، عرفته منذ أكثر من خمسة عشر عاماً، فلقد كان عالماً، بل موسوعةً، و مرجعاً في العلوم، و سائر الفنون، لاسيّما العقيدة الإسلاميّة، فهو فارسها، و مقدّمها، و كان ضليعاً في الفقه و أصوله، عالماً بالحديث و طرقه، محقِّقاً للمسائل، له درايةٌ فائقةٌ بالطوائف و الفرق و الجماعات، بليغاً، حَسنَ المنطق، شاعراً، كريماً، جواداً، حسن الأخلاق، مُتودّداً، مُتعاوناً، صُبوراً على الأذى، مُتواضعاً، يسعى في نفع الآخرين بجهده، و لا يتردَّد في الوقوف معهم، و الشَّفاعة لهم، و لو تَتبَّعتُ ما لَهُ رحمه الله من الخلال الحميدة، و الصِّفات الطَّيِّبة، لاستوعبت سِفراً، و في الإشارة ما يُغني عن الكَلِمِ، أسأل الله تعالى أن يتغمَّده بواسع رحمته، و أن يُلهم أهله و ذوِيه و طُلاّبه و مُحبِّيه الصَّبر و السِّلوان، إنّا لله و إنّا إليه راجعون )).

تأثّر الناس بوفاته

قال الأخ هاني الحارثي حفظه الله:(( و لقد رأيتُ الكثير من العلماء و طلاّب العلم متأثِّرين من فَقْدِه، فلقد كان مدافعاً عن السّنّة، منافحاً عنها بنفسه و قلمه و ماله )).

و قال أيضاً: (( فلم يكنْ يخطرُ لي ببالٍ و أنا أعرض كتاب’’العلماء الذين لم يبلغوا سنَّ الأشدِّ‘‘ على شيخنا الشّيخ عبد السّلام بن برجس رحمه الله قبل أقلّ من سنتين في إحدى زياراته لمكّة، و قد عرضتُ عليه الكتاب و فكرة صاحبه فأعجب بها الشّيخ، ثمّ قرأت عليه من الكتاب المذكور ترجمةً لشيخه العلاّمة المحُدِّث الشّيخ عبد الله بن محمد الدّويش فترحَّم الشّيخ عليه، و قال: (لو عُمِّر لكان آيةً)، أقول:لم يكن يخطر لي ببالٍ أن الشّيخ سينظم إلى ركب العلماء الذين ماتوا و لم يبلغوا سنَّ الأشدِّ الذي هو سنُّ الأربعين فرحمه الله رحمةً واسعةً )).

كتب الأخ أحمد بن حمد جيلان مقالاً رائقاً و كلاماً عذباً تحت عنوان ’’ وهكذا عشت مع الشيخ عبد السلام بن برجس هذا اليوم‘‘([48])، فقال حفظه الله و رعاه:

(( لا عجب من عنوان المقال، فقد أكرمني الله سبحانه في هذا اليوم (الأربعاء) السادس عشر من شهر رجب لعام (1425 هـ) بجدة، بلقاءٍ عاطر، وجلسةٍ رائقة.

استنشقتُ في ثناياها عبيرَ فقيدنا الغالي، الداعية الموفق، و المحاضر المفيد، و العالم الشاب: عبد السلام بن بن برجس العبد الكريم طيب الله ثراه و جعل الفردوس مثواه.

عشتُ ساعةً كاملة في مجلسِ ( مشكاة ) النزلاء، مع ستة رجالٍ فضلاء، بسماع أصواتهم، ورؤية محياهم، وطيب كلامهم، تذكرت ـ والذكرى مؤرقة ـ فقيدنا الغالي، وداعيتنا العالي.

إنَّ من جلستُ معهم اليوم هم أقرب الناس و الله، إلى الشيخ عبد السلام رحمه الله، قرابة من جميع الوجوه، لا تعدلها قرابة ديناً ودنياً اسماً ورسماً و خَلقاً وخُلقاً وصوتاً وأدباً جمعت – ونعم الجمع – بين حسن الديانة، وحسن الخلق، وصفاء المنهج

و إليك أسماؤهم، لكي تتخيل لقاءهم:

1- العم الكريم؛ برجس بن ناصر آل عبد الكريم ( والد الشيخ ).

2- الأخ الكريم؛ عثمان بن برجس آل عبد الكريم ( شقيق الشيخ الأكبر ).

3- الأخ الكريم الدكتور؛ إبراهيم بن برجس آل عبد الكريم ( شقيق الشيخ الكبير ).

4- الأخ الكريم؛ ناصر بن برجس آل عبد الكريم ( شقيق الشيخ الأصغر ).

5- الأخ الكريم؛ عبد الله بن برجس آل عبد الكريم ( شقيق الشيخ الأصغر ).

6- الأخ الكريم؛ عبد الله بن راشد الغانم ( أقرب قريب وألصق حبيب للشيخ ).

و بدأ اللقاء، ووالله ما هي إلا لحظات معدودات، إلا وعادت بي أطياف الذكريات،

إلى مجالس الشيخ العطرات؛ المجلس البرجسي، و العبق النرجسي، و الحديث الشهي، ولا عجب فـ ( البرجس ) حفظه الله وصبَّره معنا، فهو ريحانة مجلسنا.

و ما أن بدأ الحديث يأخذ مجراه، إلا و رأيت وجه الشيخ عبد السلام، حينما رأيت عبد الله أخاه، و ما إن نطق عثمان و ناصر إلا و هذا صوت الشيخ عبد السلام يرن صداه. ماذا أقول عن هذا اللقاء الرائق، والحديث الفائق ؟؟ الذي ترفف فيه حمائم السلام، و تتضح فيه معالم الوئام، و قد ملىء محبةً و انسجام، و فاح مسكاً و نرجساً بذكر سجايا الشيخ عبد السلام.

وجرى الحديث ـ من غير شعور ـ عن مواقف خالدة، من حياة الفقيد الرائدة

فإذا أخاه عثمان تمتليء عيناه بالدموع، و قلبه بالأحزان، و إذ بوالده (برجس) يصيح و يقول: ( يا جماعة ادعوا الله لي أن يخلف عليّ بالخير، فعبد السلام تراه روحي ).

إن كلماتي تتلعثم، وحروفي تضطرب، وجُمُلي تتلكأ عن مواصلة الحديث عن هذا المجلس المبارك الذي مُلئ بالعبر والعبرات، وجميل الذكريات، فلكم تمنت النفس أن يواصل القطار سيره، و البلبل تغريده، و القمر ضياءه، و الزهر شذاه، و لكن لا يكون إلا ما كتب الله.

و ما زلت أرددها و أقول: و هكذا عشت مع الشيخ عبد السلام بن برجس هذا اليوم، اللهم ارحم عبدك عبد السلام برحمتك يا أرحم الراحمين )).

و قال الأخ عبد الله الرشيدي سدّده الله: (( رحم الله الشّيخ المِفضال عبد السّلام بن برجس آل عبد الكريم رحمةً واسعةً، و نسأله تعالى أن يرفع درجته و أن يقيل عثرته و أن يخلف للأمَّة خيراً منه، فقد كان رحمه الله تعالى كالجبل الأشمِّ في مواجهة البدع و أهلها، و كم صدع في وقتٍ قلَّ فيه الصادعون، و من يعرف السّلفيّة قبل سنين في الرياض و غربتها يعرف قدر هذا الجبل: ألَّف و حقَّق و حاضر و خطب كلُّ ذلك في نصرة السّنّة و أهلها؛ ’’معاملة الحُكَّام‘‘، ’’ضرورة الاهتمام بالسّنن النبويّة‘‘، ’’الحُجج النّبويّة على أنّ وسائل الدّعوة توقيفيّة‘‘، ’’قطع المراء في حكم الدُّخول على الأمراء‘‘، ’’الأمر بلزوم جماعة المسلمين و إمامهم‘‘، ’’المعتقد الصحيح‘‘، ’’الإعلام ببعض أحكام السّلام‘‘، ’’إيقاف النّبيل على حكم التّمثيل‘‘، ’’التّمنّي‘‘، ’’عوائق الطّلب‘‘، ’’القول المبين في حكم الاستهزاء بالمؤمنين‘‘، ’’الأحاديث النّبويّة في ذمِّ العُنصريّة الجاهليّة‘‘.

و هكذا تحقيقاته الفاخرة لكتب أئمّة الدّعوة النجديّة: ’’دحضُ شبهاتٍ على التّوحيد‘‘ لعبد الله أبابطين، ’’الفواكه العذاب‘‘ لحمد بن معمّر، ’’الردّ على القبوريِّين‘‘ لابن معمّر، ’’الضّياء الشّارق‘‘ لابن سحمان، ’’سؤال و جواب في أهمِّ المهمّات‘‘ لابن سعدي، ’’تحفة الطّالب و الجليس‘‘ للشّيخ عبد اللطيف آل الشّيخ، ’’منهاج أهل الحقّ و الإتّباع‘‘ لابن سحمان، ’’الصّواعق المُرسلة الشِّهابيّة‘‘ لابن سحمان، ’’كشف الشُّبهتين‘‘ لابن سحمان، ’’شفاء الصّدور في الردّ على الجواب المشكور‘‘ لمحمّد بن إبراهيم آل الشّيخ، ’’أصول و ضوابط في التكفير‘‘ للشّيخ عبد اللّطيف، ’’نصيحة مُهمَّة‘‘ لمجموعة مشايخ، ’’التُّحفة المدنيّة‘‘ لابن معمّر، و غيرها الكثير في هذا من الرسائل التي أخرجها بثوبٍ قشيبٍ.

أمّا التّسجيلات فحدِّث و لا حرج: ’’الأصول العلميّة للدّعوة السّلفيّة‘‘، ’’السّلفيّون و الوُلاة‘‘ (أصل كتاب’’مُعاملة الحكّام‘‘)، ’’السّلفيّون و المذاهب‘‘، ’’جرح الجرح و التّعديل‘‘ (ردٌّ لبدعة الموازنات)، ’’هُم العدوّ فاحذرهم‘‘ (ردٌّ على المودودي و البنّا و قطب و إقبال)، ’’ذمّ المرجئة‘‘ (دفاعٌ عظيمٌ عن أهل السّنّة و ردِّ لتُهمة الإرجاء)، و له محاضرةٌ ألقاها في مسجدي في الكويت بَيَّن فيها عوار منهج ابن لادن و تنظِيمه، و الخطب و المقالات كثيرةٌ جداًّ رفع الله قدره، و عندما ظهرت الحدّاديّة و عصفت بالكثير من أهل الرياض؛ صمد كالجبل و جاء عبد العزيز العسكر بفتنته فنشر سُمومه في جريدة (عكاظ)، فانبرى له بردٍّ عظيمٍ مُصوَّرٌ عندي ذَبَّ فيه عن علم السّنّة الألباني رحمهما الله جميعاً، فاللهمّ ارحم الشّيخ عبد السّلام و ارفع درجته في المهديِّين و اخلفه في الغابرين و اغفر لنا و له يا ربّ العالمين، هذه خاطرة جاشت في نفسي لم استطع كبحَ جِماحَها، و إلاّ فالمقام يستحقّ أكثر من هذا، أسأل الله تعالى أن يُعينني و إخواني على أداء حقِّ هذا الرَّجل، و قد كان آخر لقاءٍ لي به في الحجّ الماضي فذهبنا سوياًّ مِن بنِاية التّوعية أنا و هو و العلاّمة زيد المدخلي في سيارةٍ واحدةٍ إلى منزل العلاّمة ربيع الذي استقبل الشّيخ عبد السّلام بمزيد حفاوةٍ فرحمه الله تعالى رحمةً واسعةً، و الحمد لله ربّ العالمين ))اهـ.

جزى الله الأخ عبد الله الرشيدي خيراً على هذا الكلام الطيِّب، و إنّا لما وعدَ به لمُنتظرون.

و قال أحد الأفاضل ـ و هو مِمّن عرف الشّيخ عبد السّلام رحمه الله ـ:(( أُعزِّي الشّباب و الإخوان و الأصحاب في وفاة أخينا و حبيب قلوبنا الشّيخ عبد السّلام و أُعزِّي بالأخصّ والده الكريم الشّيخ برجس..لقد تُوفيَّ الشّيخ و لهُ في ذِمَّتي دَيْنٌ؛ فقد وَعدتُه بالزِّيارة للاستفادة من علمه و لكنَّ الأجلَ سبقني إليه و حَرَمني من لقاءٍ كمْ كنتُ سأستفيد منه الأدب قبل العلم.. عرفتُ شيخنا أيّام الدّراسة في الكليّة ثمّ بعد أن أصبح يُلقي دروسه و محاضراته رحمه الله.. و من خلال معرفتي به لَمستُ ثلاثة أشياء في حياته لا زالت عالقةً في الذِّهن..

أوّل هذه الأشياء حِرصه على الوقت؛ و في هذا السِّياق أتذكّر أيّام الكُليّة ـ و في وقت الفسح بالذّات ـ أتذكّر أنَّ الشّيخ كان ضَنِيناً بوقته رحمه الله، فقد كنتُ أبحث عنه أحياناً فأجده منعزلاً مع أحد الإخوة يتدارسون ’’صحيح البخاري‘‘ أو غيره من الكتب و يحفظون الأحاديث..فيا لها من هِمَّةٍ عاليةٍ أين نحن منها؟..

ثانيها دفاعه عن علماء الأمّة؛ و يُذكر في هذا شأنه مع صاحبه الحميم الذي تهجّم على الشّيخ الألباني رحمه الله فلم تمنعه صحبته لهذا الرّجل من أن يَرُدَّ عليه و يُفنِّد كلامه..

ثالث هذه الأشياء رحابة صدرهِ مع من يهاتفونه مُستفسرين أو سائلين؛ فهو يُعطيك العلم بقال الله و قال رسوله صلّى الله عليه و سلّم، و قبله يُعطيك الأدب...رحمك الله يا شيخ و أسأل الله أن يفتح لك أبواب الجِنان و أن يُنزلك منازل الرِّضوان يا ربّ)).

جزى الله خيراً هذا الأخ المُوفَّق على حُسن ثنائه على الشّيخ عبد السّلام رحمه الله، و لا ريب أنّ ((حُسن العهد من الإيمان)) كما في الحديث([49]).

و كتب أخي الفاضل ناصر الكاتب حفظه الله قائلاً: (( ما أقبح الكذب على الأبرياء، والحطّ من منزلة الكبراء.. كنتُ أسمع من بعض المفتونين بالسياسة والمتلطخين بالعصبيات الذميمة شيئاً من الذمِّ والحطِّ على فضيلة الشيخ: عبد السلام بن برجس آل عبد الكريم رحمَه الله ورفع درجتَه، وما ذاك إلا لمشاركته في بذل النصح لعامة المسلمين في شأن التعامل مع ولي أمر المسلمين، وكنتُ أتخيله ـ آنذاك ـ بسبب ما أسمعه عنه: من أهل المداهنة والتزلّف للسلاطين ـ وكذا تخيَّلَه بعضُ صحبي ـ، حتى وقفتُ ـ بعد زمن ـ على رسالتِه (الأمر بلزوم جماعة المسلمين) التي تحدث فيها عن طاعة ولي الأمر ومنزلة ذلك في الشريعة؛ فإذا بي أمام نصوص شرعية، وطريقة في البحث نقيَّة، وبدا لي خلافُ ما كنتُ أتصوَّر، وظهر لي عدوان الوالغين في عرضِه.

ثم يسَّر الله لي أن أستمع إلى بعض محاضراته؛ فإذا التأصيل العلمي، والتوجيه المفيد، والنقاء العقدي، وطالعتُ بعض كتاباته، وتحقيقاته العلمية فأعجبني أكثرُ ما رأيت، وزالت عن ذهني تلك الصورة التي صنعها أهل الجهل والتعدي.. وماتَ الشيخ رحمه الله، وحزنتُ عليه كما حزن غيري ))، ثم قال ـ و بقوله أقول ـ:

(( هذا، وإنَّ هدفي مما كتبتُ هو الدفاع عن أولي العلم والفضل، والإشارة إلى سوءة في تفكير بعض شبابنا هداهم الله إذ هم كالببغاوات يمدحون من يمدحه الجمهور العاطفي، ويذمون من يذمه، وكدت أقع في تلك الببغاوية كما ذكرتُ ذلك في صدر المقالة وأسأل الله أن يعصمني وإياكم من كل سوء.

ثم إنَّ كتبَ أهل الفضل وأقوالهم هي الناطقة بأفضالهم؛ فلا تخدعنَّك ـ أخي القارئ ـ الدعايات وزخرفة الأقوال، والزم سبيل أهل العلم ودعاة النجاة، وفقني الله وإياك إلى لما فيه خير وصلاح )).

بعض المراثي التي قِيلت فيه

لمّا تُوفيّ الشّيخ عبد السّلام رحمه الله سارع مُحبُّوه من أهل العلم و طلبته برثاء فقيدهم نثراً و نظماً، و قد سبق شيءٌ ممّا قيل فيه رحمه الله نثراً، و أسرد هنا بعض المراثي الشعريّة التي وقفتُ عليها.

(أ)

دمعة وفاء لابن برجس للشيخ زيد بن هادي المدخلي

عـيونٌ بكتك رفيع المقامْ عـنيتُ بشعريَ عبد السلامْ

وشيخ الشباب رفيق العِظامْ ضـجيع العلوم بكل اهتمامْ

بكاء المنابر يا ابـن الكرامْ عـليك شهيرٌ لطيب الكلامْ

حـباك الإله بحسن الختامْ ثـناء الـخليقة خير الوسامْ

وربـي سألتُ لعبد السلامْ رفـيع الجنان وأعلى مقامْ

(ب)

’’رثاءٌ و وفاءٌ‘‘ للشّيخ علي بن حسن الحلبي

قُلْ للشَّباب و للشّيوخ تصبَّروا في فقدنا عَلَماً و من خُسرانهِ

رَحِم الإله عُبيْدَه في قبره رَحماتهُ بالبرِّ في إحسانهِ

هذا(السّلام)مُسلّمٌ في عَفوِه (عبدَ السّلام)و مُكْرِمٌ بجنانهِ

هو(برجسٌ) في ذي السّماء بعلمه قد مدَّ نوراً زادَ عن أوطانهِ

علمٌ و نهجُ رسولنا في سُنّةٍ و بفَهم أسلافٍ عُلا بنيانهِ

أخلاقهُ آدابهُ و فضائلٌ عزَّ النّظير نظيرهُ عن شانهِ

و لسانهُ عذْبُ الكلام و سَلْسَلٌ و كأنّه منه صدى ألحانهِ

أمّا التبدّع و التحزّب إنّه يكويهمُ منه لظَى بركانهِ

و كذا المكفّر و الجهالة رمزُه هو عنده عنوان ذلِّ هوانهِ

و كذا الفويسق و الكفور لربّه قد ضلّ بالكفران في طغيانهِ

و كذاك دعوته بكلِّ وسيلةٍ في الحقِّ كان الحقّ طَوْع بنانهِ

إخلاصهُ و وفاؤهُ قُلْ بذلهُ عمّ الذّرى بل طفّ عن بلدانهِ

داعٍ إلى الحقِّ الحقيق بحجّةٍ بل مُمسكٌ فيه بغَرز عنانهِ

قد نال دوماً في القلوب مكانةً بتودُّدٍ منه مدى أزمانهِ

و العدل في الأحكام رأسُ طريقه من غير فَرْقٍ بين ذا و فلانهِ

هذا و ربِّي دأبهُ قلْ نهجهُ هذا و ربِّي قلْ عِيار وِزانهِ

فانظر إلى كُتْبٍ له منشورةٍ ككتاب’’حُكَّامٍ‘‘بلا كتمانهِ

و كذاك’’مُعتقدٌ‘‘له في صحّةٍ من آخر التّصنيف في عرفانهِ

وله تآليفٌ لطيفٌ سبْكُها من سنّة الهادي كذا قرآنهِ

مع حُسن ترصيفِ الكلام بدقّةٍ قد زادها فضلاً جمالُ بيانهِ

و الله قد كُسرتْ قلوبُ أحبةٍ من شامنا حتى إلى تطوانهِ

هم إخوةٌ جُمعوا بظلِّ مناهج و الحقُّ يعلوهم بعزِّ مكانهِ

بالعلم قال الله قال رسوله هذا احتجاجُ الحقِّ في برهانهِ

لا بتأقلمِ أو تحزّبِ فِرقةٍ هذا سبيلٌ شذَّ عن رجحانهِ

زِدْ أنّه سُوء البلاء حقيقةً فمُناقضٌ للعدل بل إيمانهِ

باب الأخوّةِ دون هذا موصدٌ بل أُشرعتْ فيه كُوى حرمانهِ

فالله يُنجينا برحمةِ فضلهِ من لحظةِ الموتِ رضا غفرانهِ

في القبر تحت الأرض أيضاً رحمةً فيها النّجاة من بلا فتّانهِ

أمّا الحساب فعند ربّ الكون إذ جُلَّ المُنى في البُعد عن نيرانهِ

و الله لن يُخزي الإله مُوحداًّ يدعو إليه بفعله و لسانهِ

أمّا المخالفُ للصواب فإنّه حلَّ به اضمحلالُ مثل دخانهِ

عبدٌ لهذا الربِّ عبدٌ صادقٌ يحميه ربِّي عزَّ في سلطانهِ

فالله يرحمهُ الكريم بفضلِه رحماتِ خيرٍ إنّه بضمانهِ

من غير تزكيةٍ له في ربّه لكنّ هذا الظنّ في حسبانهِ

هذا القصيدُ كتبتهُ في مجلسٍ من غير تَزيينٍ و لا حيرانهِ

تِلكم عقودٌ أربعٌ لم تكتملْ عدد السنين إلى ملا أكفانهِ

هي نفسها أعداد تأليفاته رَوْحٌ له بالطِّيب مع ريحانهِ

و الله أولى بالعباد من الذي أدمى العيونَ و كَلَّ في أجفانهِ.

(ت)

’’وداعاً..عبد السّلام‘‘ للشّاعر عبد الله بن ثاني([50])

و يوم من الشِّعْرى تَوقّد لاهبُه و لاذتْ بأطراف المطايا جخاذبهُ

إلهي و هذا القيظُ مدَّ سرابَه فعزَّ و طالتْ في الفيافي مخالبهُ

و أقبل كالدّيجورِ و يحطمُ بعضَه ليشربَ مني و العطاشُ كواكبهُ

تبدّى بأنيابِ الأسى و شخوصُه ترى الحاجبَ المستورَ ثمّ تُواثبهُ

فلا الآفلاتُ الزهرُ فيه طوالعٌ و لا الطّالباتُ السّودُ يوماً تُجانبهُ

هو الليل لا يرضى الأفولَ و جيشهُ عثتْ في جفونِ المشرقين كتائبهُ

إلهي و هذا الموتُ دارتْ كؤوسُه فأترعتِ الأواءَ حقاًّ نوائبهُ

و ألهبني السّوط الذي اعتصرَ الجوى أصابَ فأدمى حين هبَّتْ جنائبهُ

و طوّحني خلفَ السّنين ببلقعٍ طغى الآل فيها بعد أن جاشَ غاربهُ

أُخيَّ و ليتَ الروحُ تجري دموعُها و لكنّها في حاجزٍ مات طالبهُ

أكفكفُ عيناً قد تصرّم حبلُها و أخرى تصبّ الحزن ثمّ تعاتبهُ

كأنّ ترابَ الأرض قبرٌ لصاحبي تهيِّجني يومَ الفراق نوادبهُ

رمتْني بك الأيّام و الدّهرُ قائمٌ يحثُّ و قد جادتْ عليّ سحائبهُ

بأكثر منها يا أُخيّ جوانحي يعربدُ فيها من يقطِّب حاجبهُ

أراك فيُغضي في المقابر مبتلًى سقتهُ المنايا اقشعرَّت جوانبهُ

ترجّلتَ يا سيفَ العقيدةِ بعدما تصديتْ و الهنديَّ فلَّت مضاربهُ

تنفستِ الحيّات سُماًّ بجُحرها و دبّت من الشرّ الصّراح عقاربهُ

رحلتْ على ظهر الصّوارم و القنا فضجّت محاريب الجهاد تخاطبهُ

أخا ثقةٍ ماذا أقول و شاهدي من النَّوق مِرقالٌ تُعدُّ مثالبهُ

يطيرُ من الشّوق الحثيثِ و قلبُه أناختْ على(عبد السلام)ركائبهُ

أيا ناقُ قد أقصيتِ عطشاهُ بعدما تركتِ على المورود تبكي صواحبهُ

وردتِ على وِردٍ يفيضُ من الهدى و ما كلَّ وِردٍ ترتضيكِ ذنائبهُ

تميدُ بنا الأوتادُ و هْوَ مجاهدٌ تُطاولُ أبراجَ الثباتِ مناكبهُ

فصبراً على ريبِ الزمان و مثلُنا ستبكي على(عبد السلام)مناقبهُ.

(ث)

قصيدةٌ للشاعر أبي سعد ناصر المسعري الدوسري

سالتْ دموعي من عيني تنهمرُ يكاد قلبي ممّا فيه ينفطرُ

لولا التصبّر زاد الأسى ألمي و أحدث للجرح كسراً ليس يتجبرُ

نبا الوفاة أتانا ثمّ كدّرنا أفارق الشّيخ لا حسٌّ و لا خبرُ

و لا حديثٌ به قد كان يُتحفنا إنّ المنون و أيم الله لا تذرُ

مات النبيّ و مات الصّحب بعدهمو مات الأئمّة إنّ هذا لمدّكرُ

أين الملوك و أين النّاس كلهمو من عهد آدم حتى فارق الظفرُ

حُزني عليه كحزن الأهل قاطبة بين الضّلوع لهيبٌ صار يستعرُ

عبد السّلام سعدنا في لقائكمو و اليوم نحزن في الفرقى و نصطبرُ

عبد السّلام لكم أسعدت أفئدةً و كم هزمت جموعاً منك تندحرُ

من للمسائل يجلوها و يكشفها و يفضح الشّرّ و الأخيار تنتصرُ

أحييت بالعلم ناساً صار جلّهمو يمشون دربكمو ما أطيب الأثرُ

أوضحت للنّاس درباً صار متّبعاً و أنت بالعلم و حُسن الفهم تشتهرُ

عبد السّلام سلام الله يبلغكم و نسأل الله يجزيكم و يغتفرُ

عذراً إليك منّي إن هفا قلمي أو قصّر الشِّعر أو عزّت له الفِكرُ.

(ج)

محاولة شعرية للشيخ عبد الحميد العربي

أذا البدر يُطوى في ربع الصبا لحدا أم الطود حطّو في ثرى القبر إذا هُدّا

تولى عني عبد السلام العبد الكريم وأبقى لي من ذكره العلم والحمدا

حملت على تكذيب تصديق نعيه وسدت له الأسماع وانصرفت صدا

وقلت لمن أسدل الخبر معنفا فظيع من الأنباء جئت به إدا

إلى أن نعاه الدهر ملء لسانه ومن الذي يخفي من الرزء ما أبدى

هناك خضت في البكاء ولم أجد على الكره من تصديق ما جائني بدا

تجمعت الأحزان في عقر ديارنا وفرقت المنون عن بابه الوفدا

وقل لبني الرياض خفق سعيكم فقد حسر البحر الذي لكم مدّا

وفي بنصح الملك ما ذم رأيه ولا حل ذو الكيد لإبرامه عقدا

وما يستطير الحلم في حلمه ولا يجاوز هزل في سجيته الجدا

إذا علم بالنار أُعلما رأسه رأيت عبد السلام منه في ليلة أهدى

ألا فجع أهل السنة بعالم إذا انتسبوا عدّوا له الحسب عدّا

فلا قابل هجرا، ولا مضمر أذى ولا مخلف وعدا ولا مانع رفدا

فما عدّ أهل الرأي والبأس والندى وإن كثروا إلا ووفى بهم عدا

وقيت جلال الخطب ما جلّ خطبه وقمت كريم النفس من دونه سدا

أردنا لك الدنيا القليل بقاؤها وربك في الآخرة أراد لك الخلدا

فلا برحت من رحمة الله دائبا تزور ندى كفيك في قبرك الأندى

موقع الشيخ على شبكة الإنترنت

بعد وفاة الشيخ عبد السلام رحمه الله قام بعض المحبين بإنشاء موقع له على شبكة المعلومات العالمية (الإنترنت) يحوي على آثار الشيخ المكتوبة و المسموعة، حتى تكون في متناول أيدي طلبة العلم في أي مكان على هذه المعمورة.

و لا شك أن هذا العمل من أفضل ما يكون و من أعظم البر بالشيخ، لما فيه من الأجر و الثواب له و لفائدته الكبيرة لطلبة العلم، فجزى الله خيرا القائمين على الموقع و على كل من ساهم في إثرائه و تطويره.

www.burjes.com

خاتمة

أسأل الله حسنها

بحمد الله تعالى و توفيقه كان الفراغ من هذا الجمع المبارك، في صباح يوم الخميس (22 ربيع اللآخر1425هـ)([51])، و كان ذلك في مدينة الجزائر حرسها الله و سائر بلاد المسلمين من كل مكروه و سوء.

اللهمّ اجعل هذا العمل خالصاً لوجهك الكريم، و انفع به من اطَّلع عليه من المسلمين، و انفعني به في الدّارين، إنّك جوادٌ كريمٌ، و ارحم اللهمّ الشّيخ عبد السّلام رحمةً واسعةً، إنَّ ربِّي لسميع الدُّعاء.

و الحمد لله ربّ العالمين، و الصّلاة و السّلام على نبيِّنا محمّد، و على آله و صحبه أجمعين.

و كتب

فريد المرادي

عفا الله عنه

[1] فاتحة كتاب’’الرد على الجهمية و الزنادقة‘‘ للإمام أحمد بن حنبل رحمه الله (ص 170- 174) ت. دغش العجمي.

[2] البخاري (100)، و مسلم (2673).

[3] من كلام الشيخ عبد المحسن العباد في مجلة (الأصالة) الأردنية، ( العدد: 23، ص13)، بتصرف.

[4] ’’الفوائد المنثورة‘‘ (ص78).

[5] ’’أخلاق العلماء‘‘ (ص9) ت. يحي الحجوري.

[6] رواه ابن وضاح القرطبي في كتابه ’’البدع و النهي عنها‘‘ (رقم97، ص87-88 ) ت. بدر البدر.

[7] من كلام الشيخ عبد المحسن العباد حفظه الله، مصدر سابق (ص14).

[8] يعني به إسحاق بن الفرات رحمه الله.

[9] أي في هذه السنة.

[10] وصفه بهذا الشيخ ابن برجس رحمه الله في ’’عوائق الطلب‘‘ (ص47).

[11] مجلة (منابر الهدى) الجزائرية، ( عدد: 2، ص5 ) من مقال للشيخ د. عبد المجيد جُمعة حفظه الله.

[12] قاله معالي الشّيخ صالح الفوزان في تقريظه لكتاب’’الشّيخ العلاّمة عبد بن عبد الرحمن أبا بطين:حياته و آثاره و جهوده في نشر عقيدة السّلف‘‘ للدّكتور علي العجلان (ص6).

[13] و قد انتفعت من ملاحظات و تصحيحات بعض إخواني، فجزاهم الله خيراً، و أعظم لهم أجراً.

[14] ’’تجريد الإتّباع في بيان أسباب تفاضل الأعمال‘‘ (ص10) للشيخ د. إبراهيم بن عامر الرّحيلي، بتصرف.

[15] ’’دروس شرح عقيدة الطحاوية‘‘ ( الشريط الثالث، الوجه الثاني).

[16] ’’إتحاف النبلاء‘‘ للشيخ راشد الزهراني سدده الله(1/45).

[17] ’’إتحاف النبلاء‘‘(1/46-47).

[18] ’’تخليص العباد‘‘ (ص74).

[19] و نقول الآن رحمهما الله رحمة واسعة.

[20] تقريظه لرسالة ’’ ماذا ينقمون من ابن باز رحمه الله؟ ‘‘ (ص7).

[21] و قد توفي يوم 8 رمضان 1426هـ، فرحمه الله رحمة واسعة و أسكنه فسيح جناته، آمين.

[22] انظر في هذا الصدد ـ على سبيل المثال ـ مقدمة’’التحفة المدنيَّة‘‘ (ص8).

[23] من حوار مع الشيخ عبد العزيز نشر في مجلة ’’الدعوة‘‘، و هو موجود على موقع الشيخ عبد السلام على الانترنت.

[24] ’’عوائق الطلب‘‘ (ص33).

[25] ’’إتحاف النبلاء‘‘(1/54).

[26] يَقصُد رحمه الله ’’سلسلة رسائل و كتب علماء نجد الأعلام‘‘.

[27] عن جريدة (الجزيرة) السعودية؛ العدد (10209) و تاريخ (12/جمادى الثانية/1421هـ).

[28] ذكره الشيخ علي الحلبي حفظه الله في تعليقه على ’’المنظومة اللاميَّة‘‘ لشيخ الإسلام ابن تيميَّة رحمه الله (ص4).

[29] و هذا الكتاب في أصله محاضرة، فتنبَّه.

[30] جريدة (الجزيرة) العدد (9241)، تاريخ (19/9/1418هـ).

[31] جريدة (الجزيرة)1998.

[32] و قد ذكر لي بعضهم أنّ الشّيخ علي بن حسن الحلبي حفظه الله قام بتدريسه في مجالسه العامرة، فجزاه الله خيراً.

[33] ’’التعالم‘‘ (ص 77- المجموعة العلمية).

[34] مخطوط ذكره الشيخ في مقدمته على ’’سؤال و جواب في أهمِّ المهمَّات‘‘ (ص5).

[35] ذكره الشيخ في مقدمته على ’’رد على جريدة القِبلة‘‘ (ص 21).

[36] أشار إليه الشيخ في كتابه ’’ الأمر بلزوم جماعة المسلمين‘‘ (ص27).

[37] كما في رسالة ’’عوائق الطّلب‘‘(ص5 ـ ط.مكتبة الرّشد بالرياض).

[38] منشور على موقع الشيخ رحمه الله.

[39] منشور على موقع الشيخ رحمه الله.

[40] ذكرها في مقدمة رسالته ’’القول المبين في حكم الاستهزاء بالمؤمنين‘‘(ص3).

[41] و هو أصل كتابه الماتع ’’معاملة الحكام‘‘.

[42] ثمّ طُبعت هذه المحاضرة بعنوان ’’المعتقد الصحيح الذي يجب على المسلم اعتقاده‘‘.

[43] ’’الأجوبة النافعة‘‘ (ص66).

[44] ’’عوائق الطَّلب‘‘(ص15-17).

[45] المصدر السَّابق(ص74).

[46] ’’عقيدة أهل الإسلام فيما يجب للإمام‘‘(ص15).

[47] ذكره الشّيخ عبد السّلام رحمه الله في شريط ’’من هم العلماء؟‘‘(الوجه الأوّل).

[48] نشر في شبكة (سحاب).

[49] رواه الإمام أبو عبيد القاسم بن سلاّم رحمه الله في’’الإيمان‘‘(ص17)، و حسّنه محدّث العصر الإمام محمّد ناصر الدين الألباني رحمه الله.

[50] نشرت في جريدة (الجزيرة).

[51] ثم وفّقني الله لمراجعة هذا البحث المتواضع ـ و تصحيحه و تنقيحه ـ في مجالس كثيرة كان آخرها ظهر يوم السبت (15محرّم 1428هـ)، و لله الحمد و المنة.


إقامة الحجة والدليل وإيضاح المحجة والسبيل

مقدمة

في ذكر نص السؤال الموجة إلى السيد محمد رشيد رضا

في الإجابة عن قول السائل: (ماالحكمة في رمي الحجارة في القليب في مزدلفة؟)

في الإجابة عن قول السائل: مالحكمة في الهرولة بين المروتين

في الجواب عن قول السائل: (ما القصد من ذبح الذبائح على كثرتها

في رد اعتراضه بقوله: ولماذا أقامو دون عرفة بناءين؟

الرد على قوله: إن كثيرا من علماء الأمة الإسلامية ـــ الآن لم يحجوا

في الإجابة عن قول السائل: (وكذلك نرى أن جميع ملوك الاسلام لا يحجون)


التحفة المدنية في العقيدة السلفية

مجمل الاعتقاد في الأسماء والصفات

إثبات صفة العلو من كتاب الله

إثبات صفة العلو من السنة

الكلام في الكيفية

الاستواء ومعناه

إجماع أهل العلم على إثبات العلو

معنى ظاهرها غير مراد

ما وصف به نفسه ووصفه رسوله صلى الله عليه وسلم

ما تنازع فيه المتأخرون من ألفاظ

فصل في ذكر بعض ما ورد عن الصحابة والتابعين وأتباع التابعين في مسألة علو الرب تبارك وتعالى

فصل في ذكر أقوال الأئمة الأربعة رضي الله عنهم، ذكر قول الإمام أبي حنيفة، ذكر قول الإمام مالك بن أنس

ذكر قول الإمام محمد بن إدريس الشافعي، ذكر قول الإمام أحمد بن حنبل

فصل بيان عقيدة شيخ الإسلام محمد بن عبد الوهاب رحمه الله

فصل في كلام المشهورين من أئمة الفرق والمذاهب

حال المتأخرين


الضياء الشارق في رد شبهات الماذق المارق

مقدمة، تمهيد

مقدمة المؤلف، فصل في منشأ دعوة الشيخ محمد بن عبد الوهاب

فصل في طلب الشيخ رحمه الله للعلم ومبدأ دعوته، فصل في حال الناس في نجد وغيرها قبل دعوة الشيخ

فصل في حقيقة دعوة الشيخ وأنها سلفية، فصل في نقض تعيير الملحد بسكنى بلاد مسيلمة

فصل في فرية الملحد على الشيخ بأنه يطمح للنبوة، فصل في رد فرية بأنهم خوارج

فصل في رد فرية الملحد في تنقص الأنبياء والصالحين، فصل في رد فرية الملحد على كتاب (كشف الشبهات)

فصل في كيد الدولة التركية المصرية ورد الله له، فصل في مسألة زيارة قبر النبي صلى الله عليه وسلم

فصل في بيان أن دعوة الشيخ ليس فيها من مقالات الخوارج شيء، فصل في ذكر بعض مفتريات الملحد

فصل في الدولة السعودية القائمة الآن، فصل في كيد الدولة العثمانية

فصل في فرية الملحد أن الشيخ يريد النبوة،

فصل في بيان جهمية الملحد وسنية الشيخ

فصل في مدح الملحد للعقل وذمه لأهل السنة، فصل في مفتريات الملحد، وردها

فصل في زعم الملحد أن إثبات الصفات تجسيم،

فصل في بيان كلام الملحد في الجسم، وزيغه

فصل في إثبا الصفات وأنه لا يقتضي التجسيم، فصل في الإشارة إلى السماء، وإنكار الملحد ذلك

فصل في إنكار الملحد للنزول، فصل في تأويل الملحد للإشارة والمعراج

فصل في تأليه الملحد للعقل، وزعمه أن النقل يؤدي إلى الضلال، فصل في زعم الملحد تقديم العقل لأنه الأصل

فصل في فرية الملحد عليهم بنفي الإجماع، فصل في فرية الملحد عليهم بإنكارهم القياس

فصل في فرية الملحد بتكفير المقلدين، فصل في حكم أهل الأهواء

فصل في تناقض العراقي وكلامه في الجهمية، فصل في حكم التوسل والإستغاثة والزيارة والشرك

فصل في بيان جهل الملحد بمعنى العبادة، فصل في أنواع الشرك، وجهل الملحد بها

فصل في بيان سبب شرك الجاهلية، فصل في بيان أن الإستغاثة من الدعاء

فصل في التوسل، فصل في الإستغاثة الشركية

فصل في الإستغاثة بالأنبياء، فصل في آية: {وأبتغوا إليه الوسيلة}

فصل في آية: {أيهم أقرب}، فصل في آية: {ولو أنهم إذ ظلموا أنفسهم جاءوك}

فصل في آية: {فاستغاثه الذي من شيعته}، فصل في آية: {لا يملكون الشفاعة}

فصل في حديث: "أسألك بحق السائلين"، فصل في حديث: "أغفر لأمي فاطمة بحق نبيك"

فصل في حديث الضرير، فصل في المنام والإستسقاء

فصل في إستسقاء عمر بالعباس، فصل في الفرق بين الحي والميت في التوسل

فصل في حقيقة غلو الناس في الصالحين وغيرهم، فصل في الإستغاثة وقصة هاجر

فصل الإستغاثة وشفاعة القيامة، فصل في حديث: "يا عباد الله احبسوا"

فصل في بيان شرك من يدعو غائبا في حاجاته، فصل في دلالة ظاهر نداء المشرك غير الله

فصل في عقيدة أهل السنة في الصفات، فصل في زيارة القبور الشركية، والشفاعة

فصل في عبادة القبور، فصل في شد الرحال إلى القبور

فصل في مزاعم للملحد، وردها، فصل في النذر لغير الله

فصل في بيان الركوب إلى النصارى واتخاذهم أولياء


الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

تقريظ الشيخ العلامة الجليل صالح بن إبراهيم البليهي

مقدمة المحقق

ترجمة المؤلف

سبب تأليف هذه الرسالة وصفتها

المسألة الأولى

المسألة الثانية

المسألة الثالثة

أهم المراجع حسب ورودها في الكتاب


تأسيس التقديس في كشف تلبيس داود بن جرجيس

مقدمة

تأسيس التقديس في كشف شبهات داود بن جرجيس


تحفة الطالب والجليس في كشف شبه داود بن جرجيس

مقدمة

الفصل الأول

الفصل الثاني

الفصل الثالث

الفصل الرابع

الفصل الخامس

الفصل السادس

الفصل السابع

الفصل الثامن

الفصل التاسع

الفصل العاشر

الفصل الحادي عشر

أطراف الحديث


دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

مقدمة

ترجمة المؤلف

صيغة الشبهة التي يوردها بعض أهل الأهواء

الجواب عن حديث (إن الشيطان يئس ... )

فصل في الجواب عن الحديث (ياعباد الله احبسوا) وبيان ضعفه

فصل في قتال من قال (لا إله إلا الله) إذا أتى بما يناقضها

مصادر ومراجع


ضرورة الاهتمام بالسنن النبوية

بين يدي الرسالة

المقدمة

فصل في تعريف السنة

فصل في الحث على التمسك بالسنة

فصل في حكم ترك السنن

فصل في ذكر الأحاديث والآثار التي تتضمن اللوم والإنكار على من ترك سنة

فصل في مناقشة قول ابن حزم: إنه لا يلحق تارك السنن لوم ولا عتاب

فصل في قواعد للتعامل مع السنة

فصل في رد شبهات أثيرت حول الاهتمام بالسنة

نظرة الإخوان المسلمين إلى الجزئيات الشرعية


كشف الشبهتين

المقدمة

تمهيد

فصل في الفرق بين قيام الحجة وفهم الحجة


مناصحة الإمام وهب بن منبه لرجل تأثر بمذهب الخوارج

مناصحة الإمام وهب بن منبه لرجل تأثر بمذهب الخوارج


مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

مقدمة

مسائل متفرقة

فصل في قصة الخوارج


أحكام السلام

أحكام السلام


معاملة الحكام في ضوء الكتاب والسنة

المقدمة

الفصل الأول في قواعد تتعلق بالأمانة

الفصل الثاني في بيان المكانة العلية لولي الأمر في الشرع المطهر

الفصل الثالث حكم الإمامة، والحكمة منها وبيان مقاصدها

الفصل الرابع في وجوب السمع والطاعة في غير معصية

الفصل الخامس في الحث على إنكار المنكر وكيفية الإنكار على الأمراء

الفصل السادس في الصبر على جور الأئمة

الفصل السابع في النهي عن سب الأمراء

الفصل الثامن في عقوبة المثبط عن ولي الأمر والمثير عليه

الفصل التاسع أداء العبادات مع الولاة

الفصل العاشر مشروعية الدعاء لولاة الأمر بالصلاح


الأحاديث النبوية في ذم العنصرية الجاهلية

الأحاديث النبوية في ذم العنصرية الجاهلية


الحجج القوية على أن وسائل الدعوة توقيفية

المقدمة

فصول من الكتاب عن العبادة

التحذير من الابتداع وبيان دخوله في العبادات والعادات

وسائل الدعوة توقيفية

شبه قد يتمسك بها من يرى أن وسائل الدعوة ليست توقيفية

خلاصة الرسالة


الرد العلمي على منكري التصنيف

الرد العلمي على منكري التصنيف


القول المبين في حكم الاستهزاء بالمؤمنين

القول المبين في حكم الاستهزاء بالمؤمنين


المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح في توحيد الربوبية

المعتقد الصحيح فى توحيد الأسماء والصفات

المعتقد الصحيح في توحيد الإلهية

المعتقد الصحيح في أركان الإيمان الستة

المعتقد الصحيح في الإيمان

المعتقد الصحيح في حكم من وقع في الكبائر

المعتقد الصحيح في في صحابة رسول الله صلى الله عليه وسلم

المعتقد الصحيح في أهل بيت الرسول صلى الله عليه وسلم

المعتقد الصحيح في كرامات الأولياء

المعتقد الصحيح فيما يجب لولاة الأمر من المسلمين

النهي عن الجدال في الدين

التحذير من مجالسة أهل الأهواء


إيقاف النبيل على حكم التمثيل

الواجهة

تقريظ فضيلة الشيخ العلامة : د. صالح بن فوزان عبد الله الفوزان

تقريظ فضيلة الشيخ العلامة د. ربيع بن هادي المدخلي

المقدمة

مقدمة الطبعة الأولي

فصل: في معني (( التمثيل )) وأقسامه

فصل: في نشأة التمثيل

والمقصود بكتابة هذه الوريقات بيان الحكم الشرعي ، للتمثيل (الديني)

الدليل الأول علي تحريم التمثيل

الدليل الثاني علي تحريم التمثيل

الدليل الثالث علي تحريم التمثيل

الدليل الرابع علي حرمة التمثيل

الدليل الخامس علي حرمة التمثيل

الدليل السادس علي حرمة التمثيل

فصل: وإذا تقرر ما سبق : فإن وسائل الدعوة توفيقية

فصل: وقد ذهب بعضهم إلي إجازة هذا (التمثيل) ، محتجين بأدلة وأراء


شرح الأصول الستة

بسم الله الرحمن الرحيم

الشريط الاول

الشريط الثاني

الشريط الثالث

الشريط الرابع


عوائق الطلب

عوائق الطلب


من هم العلماء

من هم العلماء


الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

مقدمة

فصل: في نقض تسميته عباد القبور: أهل السنة والجماعة

فصل: قوله عن النبي - صلى الله عليه وسلم - "الآخذ باليد وقت الشدائد ... " الخ.

فصل: نقل الملحد كلام القسطلاني المتضمن خلق العالم بما فيه من روح النبي ... الخ.

فصل: ذكر الملحد حديث جابر وفيه " إن الله خلق قبل الأشياء نور نبيك.... الخ.

فصل: ذكر الملحد حديث "كنت نبيا وآدم بين الروح والجسد".... الخ

فصل: ذكر كلام ابن القيم في أن خلق الأرواح متأخر عن خلق أبدانها.

فصل: قال الملحد: (الباب الأول: في الآيات القرآنية الدالة على جواز التوسل ... الخ.

فصل: سياق أبيات ابن القيم في نونيته فيما يتعلق بحياة الأنبياء في قبورهم ...

فصل: قول ابن القيم في نونيته: فصل فيما احتجوا به على حياة الرسل في القبور

فصل: قول ابن القيم في نونيته: فصل في الجواب عما احتجوا به في هذه المسألة

فصل: استدل الملحد على النبي -صلى الله عليه وسلم - بقوله: "من رآني في المنام فسيراني ... " الخ

فصل: في رد قول الملحد: هناك آيات أخر تشير إلى الالتجاء بالنبي الخ

فصل: في رد قول الملحد: قد فهم آدم من قرن اسمه تعالى باسم نبيه أنه الوسيلة ... الخ.

فصل: في رد قول الملحد: الآيات التي تمسك بها الوهابية لا تدل على مدعاهم ... الخ

فصل: في الجواب عن قوله: إن القائلين بالتوسل بالأنبياء والصالحين يقولون: ... الخ

فصل: في رد قول الملحد: إن العوام الطالبين من الصالحين ما لا يطلب إلا من الله: طلبهم مجاز ... الخ

فصل: وإنما دهى الغلاة ما ألقاه الشيطان إليهم من قوله: إن هؤلاء المدعوين من دون الله ... الخ

فصل: في رد قوله: إنما الطلب من هؤلاء الصالحين على سبيل التوسط

فصل: في رد قول الملحد: (لكن ندعو العامة إلى الأدب في التوسل ... الخ

فصل: في رد قول الملحد: (الباب الثاني في ذكر الأحاديث الدالة على التوسل بالنبي ... الخ

فصل: ذكر المعترض أن الناس اصابهم قحط في زمن عمر ... الخ

فصل: ذكر الملحد حديث توسل آدم صلى الله عليه وسلم بنبينا محمد ... الخ

فصل: في رد استدلال الملحد لمراده بقوله صلى الله عليه وسلم:" ... أسألك بحق السائلين ... "

فصل: في رد استدلال الملحد بقوله صلى الله عليه وسلم:" ... فليناد يا عباد الله احبسوا ... "

فصل: قال الملحد: الباب الثالث في أقوال العلماء بالتوسل بالأنبياء والصالحين ... الخ

فصل: نقل الملحد كلام السبكي المتضمن تحسين التوسل والاستغاثة والتشفع بالنبي إلى ربه ... الخ

فصل: ذكر الملحد عن معروف الكرخي أنه قال لتلاميذه:.. الخ

قال شيخ الإسلام: فصل: اتفق السلف على أن الأنبياء أفضل من الأولياء

فصل: أنشد الملحد أبياتا للبكري فيها الغلو والإطراء ... الخ

فصل: ذكر الملحد مناظرة أبي جعفر المنصور مع مالك

فصل: ذكر الملحد قصة العتبي نقلا عن النووي، وبيان بطلانها ... الخ

فصل: ذكر الملحد حديث ابن عباس"أن عمر قال: اللهم إنا نستسقيك بعم نبيك ... الخ

فصل: نقل المعترض حكاية توسل الشافعي بأبي حنيفة وبيان بلادة المعترض ... الخ

فصل: زعم الملحد تبعا لابن حجر الهيتمي أن الشافعي توسل بآل البيت.

فصل: قال ابن القيم: فصل: ذكر فيه مفاسد اتخاذ القبور أعيادا ... الخ

فصل: ذكر الملحد حديث "لا تجتمع أمتي على ضلالة" ... الخ

فصل: في الفرق بين توحيد الربوبية والإلهية


الأصل في دخول العلماء على الأمراء الجواز

( فهرس المحتويات )

الأصل في دخول العلماء على الأمراء الجواز

للشيخ عبدالسلام بن برجس آل عبدالكريم

حَدَّثَنَا عَبْد اللَّهِ حَدَّثَنِي أَبِي حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا ابْنُ لَهِيعَةَ عَنِ الْحَارِثِ بْنِ يَزِيدَ عَنْ عَلِيِّ بْنِ رَبَاحٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنْ مُعَاذٍ قَالَ عَهِدَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ فِي خَمْسٍ مَنْ فَعَلَ مِنْهُنَّ كَانَ ضَامِنًا عَلَى اللَّهِ مَنْ عَادَ مَرِيضًا أَوْ خَرَجَ مَعَ جَنَازَةٍ أَوْ خَرَجَ غَازِيًا فِي سَبِيلِ اللَّهِ أَوْ دَخَلَ عَلَى إِمَامٍ يُرِيدُ بِذَلِكَ تَعْزِيرَهُ وَتَوْقِيرَهُ أَوْ قَعَدَ فِي بَيْتِهِ فَيَسْلَمُ النَّاسُ مِنْهُ وَيَسْلَمُ (1)

حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنِ ابْنِ خُثَيْمٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِكَعْبِ بْنِ عُجْرَةَ أَعَاذَكَ اللَّهُ مِنْ إِمَارَةِ السُّفَهَاءِ قَالَ وَمَا إِمَارَةُ السُّفَهَاءِ قَالَ أُمَرَاءُ يَكُونُونَ بَعْدِي لَا يَقْتَدُونَ بِهَدْيِي وَلَا يَسْتَنُّونَ بِسُنَّتِي فَمَنْ صَدَّقَهُمْ بِكَذِبِهِمْ وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ فَأُولَئِكَ لَيْسُوا مِنِّي وَلَسْتُ مِنْهُمْ وَلَا يَرِدُوا عَلَيَّ حَوْضِي وَمَنْ لَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ فَأُولَئِكَ مِنِّي وَأَنَا مِنْهُمْ وَسَيَرِدُوا عَلَيَّ حَوْضِي يَا كَعْبُ بْنَ عُجْرَةَ الصَّوْمُ جُنَّةٌ وَالصَّدَقَةُ تُطْفِئُ الْخَطِيئَةَ وَالصَّلَاةُ قُرْبَانٌ أَوْ قَالَ بُرْهَانٌ يَا كَعْبُ بْنَ عُجْرَةَ إِنَّهُ لَا يَدْخُلُ الْجَنَّةَ لَحْمٌ نَبَتَ مِنْ سُحْتٍ النَّارُ أَوْلَى بِهِ يَا كَعْبُ بْنَ عُجْرَةَ النَّاسُ غَادِيَانِ فَمُبْتَاعٌ نَفْسَهُ فَمُعْتِقُهَا وَبَائِعٌ نَفْسَهُ فَمُوبِقُهَا (2)

حَدَّثَنَا عَفَّانُ أَخْبَرَنَا شُعْبَةُ أَخْبَرَنِي عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ قَالَ سَمِعْتُ زَيْدَ بْنَ عُقْبَةَ قَالَ سَمِعْتُ سَمُرَةَ بْنَ جُنْدُبٍ أَنَّ النَّبِيَّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ قَالَ الْمَسَائِلُ كُدُوحٌ يَكْدَحُ بِهَا الرَّجُلُ وَجْهَهُ فَمَنْ شَاءَ أَبْقَى عَلَى وَجْهِهِ وَمَنْ شَاءَ تَرَكَ إِلَّا أَنْ يَسْأَلَ الرَّجُلُ ذَا سُلْطَانٍ أَوْ يَسْأَلَ فِي الْأَمْرِ لَا يَجِدُ مِنْهُ بُدًّا قَالَ فَحَدَّثْتُ بِهِ الْحَجَّاجَ فَقَالَ سَلْنِي فَإِنِّي ذُو سُلْطَانٍ (3)

قال العلامة ابن الوزير في كتابه "العواصم والقواصم في الذب عن سنة أبي القاسم" : (( فهذا عام في سلاطين العدل والجور ، وليس يمكنه السؤال إلا بضرب من المخالطة . اهـ ))

حَدَّثَنَا أَبُو الْمُغِيرَةِ حَدَّثَنَا صَفْوَانُ حَدَّثَنِي شُرَيْحُ بْنُ عُبَيْدٍ الْحَضْرَمِيُّ وَغَيْرُهُ قَالَ جَلَدَ عِيَاضُ بْنُ غَنْمٍ صَاحِبَ دَارِيَا حِينَ فُتِحَتْ فَأَغْلَظَ لَهُ هِشَامُ بْنُ حَكِيمٍ الْقَوْلَ حَتَّى غَضِبَ عِيَاضٌ ثُمَّ مَكَثَ لَيَالِيَ فَأَتَاهُ هِشَامُ بْنُ حَكِيمٍ فَاعْتَذَرَ إِلَيْهِ ثُمَّ قَالَ هِشَامٌ لِعِيَاضٍ أَلَمْ تَسْمَعِ النَّبِيَّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ مِنْ أَشَدِّ النَّاسِ عَذَابًا أَشَدَّهُمْ عَذَابًا فِي الدُّنْيَا لِلنَّاسِ فَقَالَ عِيَاضُ بْنُ غَنْمٍ يَا هِشَامُ بْنَ حَكِيمٍ قَدْ سَمِعْنَا مَا سَمِعْتَ وَرَأَيْنَا مَا رَأَيْتَ أَوَلَمْ تَسْمَعْ رَسُولَ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ يَقُولُ مَنْ أَرَادَ أَنْ يَنْصَحَ لِسُلْطَانٍ بِأَمْرٍ فَلَا يُبْدِ لَهُ عَلَانِيَةً وَلَكِنْ لِيَأْخُذْ بِيَدِهِ فَيَخْلُوَ بِهِ فَإِنْ قَبِلَ مِنْهُ فَذَاكَ وَإِلَّا كَانَ قَدْ أَدَّى الَّذِي عَلَيْهِ لَهُ وَإِنَّكَ يَا هِشَامُ لَأَنْتَ الْجَرِيءُ إِذْ تَجْتَرِئُ عَلَى سُلْطَانِ اللَّهِ فَهَلَّا خَشِيتَ أَنْ يَقْتُلَكَ السُّلْطَانُ فَتَكُونَ قَتِيلَ سُلْطَانِ اللَّهِ تَبَارَكَ وَتَعَالَى (4)

وقد عوتب أبو الوفاء بن عقيل الحنبلي على تقبيل يد السلطان ، فقال ، أرأيتم لو قبلت يد والدي ، أكان خطأ أم واقعا موقعه ؟ قالوا : بلى ، قال : فالأب يربي ولده تربية خاصة ، والسلطان يربي العالم تربية عامة ، فهو بالإكرام أولى (بدائع الفوائد لابن القيم 2/ 176).

نقلا من كتاب الشيخ عبد السلام بن برجس بشيء من التصرف: قطع المراء في حكم الدخول على الأمراء.

-----------

1) مسند الإمام أحمد .
2) مسند الإمام أحمد .
3) مسند الإمام أحمد .
4) مسند الإمام أحمد .


الاهتمام بالسنة النبوية والحرص على العمل بها

( فهرس المحتويات )

الاهتمام بالسنة النبوية والحرص على العمل بها

الأصل الخامس من أصول الدعوة السلفية
الاهتمام بالسنة النبوية والحرص على العمل بها والدعوة إلى ذلك
للشيخ عبدالسلام بن برجس آل عبدالكريم
من شريط أصول الدعوة السلفية

فإن أحق ما اعتنى به المسلم العمل على اقتفاء آثار النبي صلى الله عليه وسلم وتجسيدها في حياته مااستطاع إلى ذلك سبيلاً ، وذلك لأن الغاية التي يسعى المسلم لأجلها إنما هي تحصيل الهداية التي توصله إلى دار السعادة وقد قال الله عزوجل : { وإن تطيعوه تهتدوا } وقال تعالى { واتبعوه لعلكم تهتدون } وقال تعالى { لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الآخر }

وهذه الآية أصل كبير في التأسي بالرسول صلى الله عليه وسلم بأقواله وأفعاله وجميع أحواله وحركاته وسكناته ، وهذه الأسوة إنما يسلكها ويوفق إليها من كان يرجوا الله واليوم الآخر ، فإن مامعه من الإيمان وخوف الله ورجاء ثوابه وخوف عقابه يحثه على التأسي برسول الله صلى الله عليه وسلم.

وشرف المؤمن ومنزلته إنما تقاس باتباعه فكلما كان تحريه للسنة أكثر كان بالدرجات العلى أحق وأولى ، ولذا كان السلف السابقون من التابعين رحمة الله تعالى عليهم يجعلون معيار الذي يؤخذ عنه العلم تمسكه بالسنة ، كما قال إبراهيم النخعي : (( كانوا إذا أتو الرجل ليأخذوا عنه العلم نظروا إلى أشياء، نظروا إلى صلاته نظروا إلى سننه وإلى هيئته ثم يأخذون عنه ))

ويقول أحد العلماء (( إن من علامات المحب لله عزوجل متابعة حبيب الله صلى الله عليه وسلم في أخلاقهوأفعاله وأوامره وسننه وهذا حق مأخوذ من كتاب الله سبحانه وتعالى فيقول الله عزوجل : { قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم } ))

وقال الحسن البصري أو غيره في هذه الآية : (( جعل الله علامة حبهم إياه إتباعهم سنة رسوله صلى الله عليه وسلم ))

ولقد توافرت النصوص من الكتاب والسنة وأقوال الصحابة والتابعين على الترغيب في العمل بالسنة والحث على التمسك بها ، ومن أشهر الأحاديث حديث العرباض بن سارية أنه قال (( وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون ووجلت منها القلوب فقلنا : يارسول الله إن هذه موعظة مودع فأوصنا، قال : تركتكم على البيضاء ليلها كنهارها لايزول عنها إلا هالك ومن يعش منكم فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ ))

وقوله صلى الله عليه وسلم : (( فعليكم بسنتي )) أي طريقتي التي أنا عليها مما فصلته لكم من الأحكام سواء كان اعتقادية أو عملية ، واجبة أو مندوبة ، وأما تخصيص الأصوليين للسنة بأنها المطلوب طلباًغير جازم ، هذا اصطلاح طارىْء، إنما قصدوا به التمييز بينها وبين الفرض أو الواجب ، فالسنة بلفظ الشارع إذا أطلقت يراد بها الطريقة الشرعية التي كان عليها النبي صلى الله عليه وسلم في عباداته ومعاملاته وأخلاقه وحركاته وسكناته يقول عروة ابن الزبير :(( السنن السنن - أي الزموا السنن السنن - فإن السنن قوام الدين ))

وكان ابن عمر رضي الله عنه يتبع أمر رسول الله صلى الله عليه وسلم وآثاره وحاله ويهتم به حتى كان خيف على عقله من أهتمامه بذلك (( أخرجه أبو نعيم وغيره ))

ويقول الزهري (( كان من مضى من علمائنا يقولون : الإعتصام بالسنة نجاة ))

وللاهتمام بالسنة فوائد كثيرة لا تحصى منها تحصيل الملتزم بها درجة المحبوبية التي قال الله عزوجل فيها كما في الحديث القدسي : (( ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ورجله الذي يمشي بها ويده التي يبطش بها وإن سألني لأعطينه وإن استعاذني لأعيذنه ))

ومن فوائد التمسك بالسنة أنها تجبر الفرائض لقول النبي صلى الله عليه وسلم (( إن أول ما يحاسب به الناس يوم القيامة من أعمالهم الصلاة فيقول الله تعالى للملائكة انظروا في صلاة عبدي أتمها أم أنقصها فإن كانت نقص منها شيء قال الله : انظروا هل لعبدي من تطوع فإن كان له تطوع قال أتموا لعبدي فريضته من تطوعه ))

ومنها أن للمتمسك بالسنة في آخر الزمان أجراً كبيراً لحديث عتبة بن غثوان أن النبي صلى الله عليه وسلم قال : (( إن من ورائكم أيام الصبر للمتمسك فيهن يومئذ بما أنتم عليه أجر خمسين منكم ، قالوا يا نبي الله أو منهم قال بل منكم ))

وقد كان السلف رحمة الله تعالى عليهم يشددون في ترك بعض السنن ويلومون تاركها مطلقاً الذي يتركها مطلقاًيلام لأنه قد يتناوله عموم قوله صلى الله عليه وسلم (( فمن رغب عن سنتي فليس مني )) ولذلك قال الإمام أحمد : (( إن من ترك الوتر رجل سوء لا ينبغي أن تقبل شهادته ))

فنحن نعتني بالسنة ، فكل ماثبت من سنة الرسول صلى الله عليه وسلم نسعى سعياً حثيثاً لتطبيقه وأحيائه بين الناس لعل الله سبحانه وتعالى أن ينيلنا أجر من أحيا السنن.


الاهتمام والعناية بطلب العلم الشرعي والتفقه في الدين

( فهرس المحتويات )

الاهتمام والعناية بطلب العلم الشرعي والتفقه في الدين

الأصل الأول من أصول الدعوة السلفية
الاهتمام والعناية بطلب العلم الشرعي والتفقه في الدين
للشيخ عبدالسلام بن برجس آل عبدالكريم
من شريط أصول الدعوة السلفية

في حين ان كثيراً من الجماعات الإسلامية اليوم منصرفة عن العلم الشرعي، وفي حين ان كثيراً من اتباع تلك الجماعات منصرفون عن العلم الشرعي، فإن الدعوة السلفية تولي طلب العلم الشرعي أهمية كبيرة إذ هو الركيزة والأساس المتين الذي تقوم عليه الحياة فبناء الفرد وبناء المجتمع لا يتمان ولا يصلحان إلا بالعلم الشرعي ولذا فإن الله سبحانه وتعالى أمر نبيه محمد صلى الله عليه وسلم بالعلم قبل القول والعمل فقال عز وجل { فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين}، ونحن جعلنا العلم بداية الأصول لأن السبل كثيرة وكلها سبل متاهات إلا سبيل رسول الله صلى الله عليه وسلم كما قال الله جل وعلا:{ وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله}، ولا سبيل الى سلوك سبيل السنة إلا بالعلم الذي يكشف الحقائق وينير الطريق،ولذلك قال الله تعالى :{ قل هذه سبيلي ادعوا إلى الله على بصيرة أنا ومن اتبعني }، فقوله على بصيرة: أي على برهان وحجة وهما العلم النافع ، يقول الإمام احمد رحمه الله تعالى: "الناس إلى تعلم العلم أحوج منهم إلى الطعام والشراب".. الطعام والشراب يحتاج إليه في اليوم مرة أو مرتين والعلم يحتاج إليه بقدر الأنفاس...

ومما ينبغي أن يعلم أن طلب العلم قسمان:
1- فرض على كل أحد..
2- وفرض كفاية..

أما الأول / فهو الذي يقول فيه شيخ الإسلام محمد بن عبد الوهاب رحمه الله كما في الأصول الثلاثة: "اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل ، الأولى : العلم :وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة".

وقد بين الإمام احمد ما يجب على المسلم أن يتعلمه فقال : "يجب أن يطلب من العلم ما يقوم به دينه ، قيل له مثل أي شيء؟، قال : الذي لا يسعه جهله صلاته وصيامه ونحو ذلك". فالذي يجب على الإنسان أن يعمل به كأصول الإيمان وشرائع الإسلام وما يجب اجتنابه من المحرمات أو ما يحتاج إليه في المعاملات ونحو ذلك ، يجب أن يكون الإنسان عالماً به ، وسؤال أهل العلم من العلم ، فمن سأل أهل العلم فقد استنار في دينه وفعل ما يجب عليه ،يقول تعالى :{ فاسألوا أهل الذكر إن كنتم لا تعلمون بالبينات والزبر}،، فهذا هو طلب العلم الشرعي الذي هو فريضة على كل أحد، أما فرض الكفاية من العلم / فهو ما دون ذلك والاشتغال به أفضل من الاشتغال بالقربات ونوافل العبادات على الصحيح من أقوال أهل العلم كما ورد عن الإمام احمد أنه قال : تعلم العلم وتعليمه أفضل من الجهاد وغيره مما يتطوع به.

ونحن قد أدركنا بعض كبار السن في بلدنا هذا من العامة يحفظون بعض متون العقيدة كالأصول الثلاثة وكشف الشبهات والتوحيد ، ويحفظون آداب المشي الى الصلاة وكل هذا من آثار دعوة الشيخ محمد بن عبد الوهاب رحمه الله ومن بركاتها، ولقد قرر الإمام سعود بن عبد العزيز الأول والإمام فيصل بن تركي دراسة هذه الكتب على جميع المساجد في الدولة السعودية فحفظها ولله الحمد الكبار والصغار، العامة وطلبة العلم، كما يعرف ذلك كثير ممن اعتنى بهذه الأخبار،وكثير من كبار السن الموجودين الآن ، وهذا هو السر الوحيد في بقاء هذه البلاد نقية من أدران البدع، فلو لم يكن العامة على علم بعقيدتهم لفـشـى فيهم شيء من البدع والشركيات ، ولكن العلم حصن حصين ودرع متين من تحصن به وقي شراً كثيراً،، والطريقة التي ينال بها العلم يصعب ان نحددها بحيث أن كل شخص يكون ملزماً بإتباعها لكن أحسن الطرق في نظرنا هي ما كان عليه علماؤنا رحمة الله تعالى عليهم اجمعين،،

وفي هذا يقول الشيخ العلامة عبد الرحمن السعدي رحمة الله عليه كما في فتاويه: "وتعيين ما يشتغل به -أي طالب العلم- يختلف باختلاف الأحوال والبلدان ، والحالة التقريبية في نظرنا هذا أن يجتهد طالب العلم في حفظ مختصرات الفن الذي يشتغل به فإن تعذر أو قصر عليه حفظه لفظاً فليكرره كثيراً حتى ترسخ معانيه في قلبه ثم تكون باقي كتب الفن كالتوضيح والتفسير لذلك الأصل الذي أدركه وعرفه، فلو حفظ الطالب العقيدة الواسطية لشيخ الإسلام وثلاثة الأصول وكتاب التوحيد للشيخ محمد ، وفي الفقه مختصر الدليل _يعني دليل الطالب_ ومختصر المقنع، وفي الحديث بلوغ المرام ، وفي النحو الأجرومية ،، واجتهد في فهم هذه المتون وراجع عليها ما تيسر من شروحها أو كتب فنها ،فإنها كالشرح لها لأن طالب العلم إذغ حفظ الأصول صار له ملكة تامة في معرفتها وهانت عليه كتب الفن كلها الصغار والكبار ،، ومن ضيع الأصول حُرِم الوصول ، فمن حرص على هذه العلوم النافعة واستعان بالله أعانه وبارك له في علمه وطريقه الذي سلكه ، ومن سلك في طلبه للعلم غير الطريقة النافعة فاتت عليه الأوقات ولم يدرك إلا العناء كما هو معروف بالتجربة والمشاهدة" انتهى كلامه رحمه الله تعالى.


الحزبية الممقوتة

( فهرس المحتويات )

الحزبية الممقوتة

للشيخ عبدالسلام بن برجس آل عبدالكريم

فمصطلح "الحزب" و "الحزبية" مصطلح شاع الحديث عنه فى المجالس , وكثر الخوض فيه , وهو مصطلح أطلق في كتاب الله تعالى على معنيين اثنين , معنى محمود , ومعنى مذموم , فمن أطلق على هذا المصطلح الذم دون تقييد , أو العكس فقد خرج عن الصواب .
ان "الحزب" قد ينسب الى الله تعالى فيكون محمودا , وقد ينسب الى الشيطان أو أحد أعوانه فيكون مذموما .
قال الله تعالى عن الاول " أولئك حزب الله الا ان حزب الله هم المفلحون " أى جنده الذين يمتثلون أوامره , ويقاتلون أعداءه , وينصرون أولياءه .
وعن الثاني يقول تعالى "أولئك حزب الشيطان الا ان حزب الشيطان هم الخاسرون " اى جنوده وأتباعه ورهطه .
فحزب الله هم جماعة المسلمين , الذين أمر المسلم بالانضمام اليهم "
واعتصموا بحبل الله جميعا ولا تفرقوا " ونهى عن مفارقتهم والخروج عليهم "فان من خرج عن الجماعة قيد شبر فقد خلع ربقة الاسلام من عنقه "واذا مات "مات ميتة جاهلية " وهذا الحزب الذى هو جماعة المسلمين , وهم الذين انتظمهم امام معلوم له قدرة , ينفذ الحدود ويردع الظالم , ويقيم الصلاة.
فهذا حزب الله يمدح أهله ويحمدون في الشرع اذ هم الناجون السالمون , نجوا من النار وسلموا من البدع , فلا يسع المسلم سوى اللحوق بركبهم , ونصرتهم والذب عنهم والنصح لهم .
ومن خرج عن هذه الدائرة : جماعةالمسلمين فقد خرج الى "حزب الشيطان" بشعبه العديدة وطرقه الكثيرة الموصلة الى سخط الله والنار .
فالكفار حزب الشيطان والمشركون حزب الشيطان واهل البدع - الخوارج والجهميةوالقدريةوالرافضة- حزب الشيطان , وهكذا كل من فارق جماعة المسلمين بقلبه اويده او لسانه فهومن حزب الشيطان .
فمن جاء الى بلاد مسلمه -كالبلاد السعوديه- فاقام حزبا , او دعى الى اقامه حزب ,فهو على غير هدى , وهو فى ضلال عريض , نصوص الوحى الشريف تبطل عمله , وتدحض حجته , وتلحقه باهل الجاهليه الاولى ,ايا كان قصده , وعلى اى حال كانت نيته , فليس له حجه مقبوله عند الله تعالى كما قال صلى الله عليه وسلم :" من نزع يدا من طاعة لقى الله يوم القيامة ولا حجة له " وبيان فساد حجته واضح جلى , فالرسول صلى الله عليه وسلم ذكر حالين - كما فى حديث حذيفة- وذكر حكم كل حال ببيان واضح صريح , فالحال الاولى : حال وجود جماعه المسلمين , والحكم عندئذ : وجوب الاعتصام بها ولزومها , وتحريم الخروج عليها , والجماعه هى من قام عليها حاكم مسلم له سلطه , ينفذ بها الحدود ويرد بها المظالم ويحمى بها البلاد من الاعداء ويقيم الصلاة.
والحال الثانيه : حال عدم وجود جماعه المسلمين , فليس للمسلمين امام يجتمعون عليه يقيم فيهم القسط و شعائر الله , والحكم عندئذ اعتزال الفرق كلها.


المملكة اجتمع فيها الحبان.. الحب الفطري.. والحب الشرعي

( فهرس المحتويات )

المملكة اجتمع فيها الحبان.. الحب الفطري.. والحب الشرعي

الشيخ عبدالسلام بن برجس العبدالكريم: المملكة اجتمع فيها الحبان.. الحب الفطري.. والحب الشرعي

نشرت في جريدة الرياض بتاريخ : 16 صفر 1424 - العدد 12719.

أبان الشيخ الدكتور عبدالسلام بن برجس العبدالكريم أن الحب لهذا الوطن من منطلق إسلامي صحيح متأصل في نفوسنا كامن في قلوبنا، وقال الشيخ العبدالكريم إن الوطن (المملكة العربية السعودية) له فضل علينا فهو بلد الأمن والأمان وبلاد الحرمين الشريفين، فمن الواجب المحافظة عليه والذب عنه والدفاع والحفاظ عليه ونبذ الأقاويل والحملات المغرضة، وقال: في هذه الأيام نعيش مرارة الحملات الإعلامية التي يشنها اليهود وأذناب اليهود على عالمنا الإسلامي وعلى بلادنا المباركة والمسلم أيها الأحبة لا تزيده هذه الحملات الشرسة إلا ثباتاً على مبادئه ويقيناً بما هو عليه من عقيدة أهل الإسلام الصحيحة فإن هذه الفتن يجريها الله عز وجل على المؤمنين ليختبرهم وليمحص إيمانهم ولا ريب أن تلك الحملات المسعورة سوف ترجع مغبتها على أعدائنا كما قال الله عز وجل {ولا يحيق المكر السيئ إلا بأهله} فهي وإن كانت في ظاهرها شراً محضاً إلا أنه رب شر ينقلب إلى خير فهم {يمكرون ويمكر الله والله خير الماكرين}. ولنتأمل ما جرى في عهد النبي صلى الله عليه وسلم في قصة الإفك حيث افترى اليهود وأذناب اليهود من المنافقين على رسول الله صلى الله عليه وسلم تلك الفرية الشنيعة فضاقت صدور
المؤمنين جداً بهذا فأنزل الله عز وجل لتثبيت قلوبهم وطمأنة نفوسهم }لا تحسبوه شراً لكم بل هو خير لكم} فعسى أن يكره المؤمن شيئاً ويجعل الله فيه خيراً كثيراً. وكلمتي هذه أتناول فيها شيئاً مما يجب على كل مؤمن تجاه وطنه المؤمن من الدفاع عنه والذب عنه والحفاظ عليه فحديثي إليكم أيها الأحبة هو عن فضل وطننا هذا الذي نعيش فيه فإن الحديث عن فضل الوطن في مثل هذه الظروف على وجه الخصوص مما يفطن المسلم على مواطن الفضل في بلده فإن كان عارفاً لها كان ذلك من باب التذكير وإن كان جاهلاً كان ذلك من باب التعليم وهذا أراه سبيلاً من سبل الحفاظ على البلد والحرص على استمرار رخائه ورغده وأمنه وقبل ذلك ما يقوم عليه من الإسلام والدين الصحيح فلعل ما نحن فيه من أوائل الخير الذي تجنيه الأمة من مغبة فتنة اليهود وأذناب اليهود في حملاتهم الإعلامية على بلادنا المملكة فنحن حينما نتذاكر موضوع فضل هذه البلاد من الناحية الشرعية فإن ذلك يعني أن الحب لهذا الوطن من منطلق إسلامي صحيح متأصل في نفوسنا كامن في قلوبنا فمهما حاول أعداؤنا أن يمسونا بالسوء فلن يستطيعوا إلى ذلك سبيلاً ما دام أننا نعتقد هذه العقيدة وندين بالفضل لأهل الفضل ما دمنا يداً واحدة في ا
لحفاظ على بلدنا والذب عنه ليسلم لنا موطناً نعبد الله عز وجل فيه ونرفع فيه شعائر الإسلام ونطبق فيه أحكام شريعة الله سبحانه وتعالى وأيضاً ننطلق فيه بالدعوة إلى الله سبحانه وتعالى، فحديثي إليكم هو عن موضوع الولاء للوطن المسلم حبه الحفاظ عليه التضحية في سبيله.

حب الوطن
وأضاف الشيخ العبدالكريم: نريد أن نتحدث عن مصطلحنا معشر المسلمين حب الوطن، الحنين إلى الوطن، فنتحدث عن هذا المصطلح بما هو فطرة الله التي فطر الله الناس عليها وفطر عليها سائر الحيوانات. فالإبل تحن إلى أوطانها والطيور تحن إلى أوكارها وقد نبّه أمير المؤمنين عمر بن الخطاب رضي الله عنه على هذا المعنى في عبارة جميلة ذكرها البيهقي صاحب المحاسن والمساوئ وذكرها غيره وهي قوله رضي الله تعالى عنه لولا حب الوطن لخرب البلد السوء وذكر بلفظ "عمّر الله البلدان بحب الأوطان". فهذه إشارة إلى أن حب الوطن موجود في الفطر مغروس في النفوس وأن هذا الحب الذي أودعه الله عز وجل قلوب بني البشر هو الذي يبعث على حب الأرض التي نشأ عليها الإنسان حتى أنه ليألفها ولو كانت قليلة الأمطار أو شديدة الحر أو كثيرة الزلازل والبراكين أو غير ذلك من مظاهر السوء في البلدان، فهناك فطرة تنزعه إلى البقاء فيها والحنين إليها مهما كانت ظروفها فكيف بالبلد إذا كان خيراً رغداً آمناً مستقراً فيجتمع فيه حبان الحب الفطري وحب ما فيه من محاسن. ولهذا يقول الشاعر العربي القديم:
وكنا ألفناها ولم تك مألفاً
وقد يؤلف الشيء الذي ليس بالحسن
كما تؤلف الأرض التي لم يطب بها
هواء ولا ماء ولكنها وطن
وأشار إلى المعنى أيضاً ابن حمدون في تذكرته حيث قال في عبارة مسجوعة: (محبة الوطن مستولية على الطباع مستدعية لشدة التشوف إليها والنزاع).
ولهذا فإن حنين الشعراء وحنين الكتاب إلى أوطانهم عندما يفارقونها معروف مشهور بل منهم من يبكي أوطانه كما قال امرؤ القيس:
قفا نبك من ذكرى حبيب ومنزل
بسقط اللوى بين الدخول فحومل
والله سبحانه وتعالى قد نبهنا على فضل الوطن الذي نعيش فيه لأجل عمارة الأرض بعبادة الله عز وجل وحده لا شريك له فذكر الله سبحانه وتعالى في إشارة ان الوطن قرين النفس فكما ان الإنسان يحب نفسه ويخشى عليها من القتل ونحوه هو كذلك يحب وطنه فطرة ويخشى عليه من أي سوء يمسه وتأمل قول الله عز وجل أعوذ بالله من الشيطان الرجيم: {ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من دياركم ما فعلوه إلا قليل منهم}.
فالله سبحانه وتعالى لا يكلفنا بما يشق علينا {يريد الله بكم اليسر ولا يريد بكم العسر}.
ومن أبرز صور المشقة هاتان الصورتان أن اقتلوا أنفسكم فلو امرنا بها لشق ذلك علينا. والثانية أو أخرجوا من دياركم فلو أمرنا بها لشق علينا. فإذاً هذه إشارة واضحة إلى أن الوطن قرين النفس قرين الروح ولهذا نقل الصفدي عن القاضي الفاضل انه قال: الخروج من الديار مقرون بالقتل في كتاب الله عز وجل وإذا كانت النفوس كما قال الشاعر (أو إذا كان الناس كما قال الشاعر) نفوس الديار: فخروجهم منها قتلها وانتقال ولايتهم عنها عزلها، إذاً فالوطن له منزلة عالية ورفيعة فهو قرين الروح سواء بسواء وكيف لا تكون بلادك ولا يكون وطنك بهذه المنزلة منك وهو ميدان تهيئتك مكان ولادتك مكان تهيئتك مكان عمارتك مسرح حضارتك، أرضه: مسجدك الذي تعبد الله سبحانه وتعالى فيه وتقيم فيه الشعائر فأرض المسلمين أيها الأخوة اكتسبت حرمتها بكونهم ملكوها وكونها أرضا يقيمون عليها شعائر دين الله سبحانه وتعالى ومن هنا أوجب الله عز وجل على المسلم الذي يعيش في أرض الشرك أن ينتقل إلى أرض التوحيد واستحب أهل العلم بمن كان في أرض المعصية والفتن أن ينتقل إلى أرض الطاعة والأمن.

أمور في حب الوطن
ونبّه الشيخ العبدالكريم على أمور تؤكد لنا أن حب الوطن بهذا الاعتبار حب مشروع حب صحيح فقال: أول هذه الأمور أن نبينا محمد صلى الله عليه وسلم كان يرقي المريض فيقول في رقيته كما في صحيح مسلم عن عائشة رضي الله تعالى عنها أو هو في الصحيحين في صحيح البخاري وفي صحيح مسلم عن عائشة أنه عليه الصلاة والسلام كان يرقي فيقول في رقيته (باسم الله تربت أرضنا بريقة بعضنا يشفى سقيمنا أو يشفي سقيمنا بإذن ربنا) فهو عليه الصلاة والسلام كان يجعل في أصبعه الشريف ريقا من ريقه الشريف شيئاً ثم يغمس الاصبع الشريف في الأرض في التراب فيعلق به من التراب شيء ثم يضعه على موضع الألم من المريض فيقول هذه الكلمات: بسم الله تربت أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا.
ما دخل هذا في موضوعنا الذي نتحدث عنه الآن العلماء رحمهم الله تعالى تكلموا عن قوله عليه الصلاة والسلام تربت أرضنا فتناولوا أن التربة الوطن الذي يعيش فيه الإنسان لها تأثير عليه ومن هنا تحدثوا طبياً عن هذه الخاصية لتراب الوطن فابن القيم رحمه الله في زاد المعاد أطال في الكلام عن هذه الجزئية ونقل عن حكماء اليونان والأطباء المتقدمين ما يؤيد أن تربة الوطن لها تأثير على الإنسان طبياً بل نقل الحافظ ابن حجر عن البيضاوي رحمه الله تعالى قوله على هذا الحديث قد شهدت المباحث الطبية على أن للريق مدخلا في النضج وتعديل المزاج وتراب الوطن أيضاً وشهدت المباحث الطبية أن تراب الوطن له تأثير في حفظ المزاج ودفع الضرر فقد ذكر أنه ينبغي للمسافر ان يستصحب تراب أرضه إن عجز عن استصحاب مائها حتى إذا ورد المياه المختلفة جعل شيئاً منه في سقائه ليأمن مضرة ذلك. انتهى كلام البيضاوي رحمه الله تعالى وأشار الجاحظ أنه رأى بعض المتفلسف من البرامكة إذا سافر يأخذ معه تربة مولده في جراب يتداوا به والنقول عن الأطباء ونحوهم في هذا الباب كثيرة جداً إذاً فهناك ارتباط بين الإنسان وبين تربة وطنه من هذا المنطلق ومن هذا المجال وهو المجال الطبي إذاً فالصلة قوي
ة بين الإنسان وبين تراب وطنه أمر آخر أنك لم تكتسب أي معلومة إلا عن طريق هذا البلد الذي تعيش فيه بالنظر إلى أهله وما هم عليه من عوائد وأخلاق وآداب ومعاملات فإذن هذا الوطن له أيضاً فضل عليك في هذا الباب حيث جمع هؤلاء الناس وكون لهم قاعدة حضارية يتعايشون من خلالها ويلقح بعضهم أذهان وأفكار بعض ومن هنا كان عند أهل الإسلام عرف البلدان له اعتبار له وزن فالعلماء يرجعون كثيرا من الأحكام إلى أعراف البلدان مثل أحكام في الطلاق مثل ألفاظ الطلاق وألفاظ النذر والأيمان أيضاً في باب النفقات نفقات الزوجات ونحو ذلك أيضاً في البيوع يرجعون كثيراً من المسائل إلى عرف البلد الفلاني وعرف البلد الفلاني فيختلف الحكم باعتبار اختلاف الأعراف ولهذا بوب البخاري رحمه الله تعالى في صحيحه فقال باب من أجرى أمر الأمصارعلى ما يتعارفون بينهم في البيوع والإيجارة والمكيال والوزن وسننهم على نياتهم ومذاهبهم المشهورة بل ذكر القاضي حسين من الشافعية أن الرجوع إلى العرف أحد القواعد الخمس التي بني عليها الفقه وهو يشير بذلك إلى القاعدة الفقهية المشهورة العادة محكة. ثالث الأمور التي أردت أن أنبّه عليها هي أن الوطن له حرمة في قلوب أصحاب الفطر كحرمة أنفسهم وحر
مة أموالهم وحرمة أهليهم ولهذا فإن القتال وإرخاص النفوس دون الوطن سبب مشروع فتأمل قول الله سبحانه وتعالى عن بني إسرائيل عندما طلبوا القتال {قالوا ومالنا لا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا} فعللوا سبب القتال هو الأمر العظيم الشاق على بني آدم عللوه بالإخراج من الديار والإخراج عن الأبناء فهو إذاً سبب مشروع فالإسلام جاء وأكد هذا المعنى وبيّن أن إرخاص النفس دون بلد المسلمين أمر مشروع بل هو فرض متأكد إذا دهم العدو بلد المسلمين لأن ذلك من صور التقاء الفئتين والتقاء الفئتين لا يجوز للمسلم أن يتولى عن القتال فيه كما قال الله سبحانه وتعالى: {يا أيها الذين آمنوا اذا لقيتم فئة فاثبتوا}.
إذاً هذا الأمر الذي يجده الإنسان في نفسه لبلده من هذه الحرمة وهذه المكانة موجود عندنا معشر المسلمين وهو موجود عند سائر الأمم ولهذا ذكر الجاحظ وغيره أن الهند كانوا يقولون حرمة بلدك عليك كحرمة أبويك إذ كان غذاؤهما أو إذ كان غذاؤك منهما وغذاؤهما منه.وقالت الفرس أيضاً تربة الصبا تغرس في النفس أو تغرس في القلب حرمة كما تغرس الولادة في القلب رقة. أما رابع هذه الأمور فهو تاريخك ذكرياتك التي تحن نفسك إليها هي على تراب هذا الوطن ولهذا أكثر العرب في أشعارهم وخطبهم من الإشادة بهذا الجانب بما لا تجده عند غيرهم من الأمم فهم أهل الوفاء وأهل مكارم الأخلاق ولهذا جاء الإسلام فأقرهم على ما هم عليه من محاسن الأخلاق ومكارمها فأصبح كل ما عند العرب من محاسن الاخلاق أمراً مشروعاً يتقرب به المسلمون إلى الله سبحانه وتعالى لان الإسلام صبغه بالصبغة الإسلامية فأصبح فيه من حسن الخلق ونية التقرب إلى الله عز وجل ما يرفع به المسلم نفسه إلى درجات الاولياء وإلى المنازل العالية في جنة عدن. يذكرون ان ابن الرومي في بعض اشعاره حن إلى وطنه فقال:
ولي وطن آليت الا أبيعه
والا ارى غيري له الدهر مالك
عهد به شرح الشباب ونعمة
كنعمة قوم أصبحوا في ظلالك
وحبب أوطان الرجال اليهموا
مآرب قضاها الشباب هنالك
إذا ذكروا أوطانهم ذكرتهم
عهود الصبا فيها فحنوا لذلك
فقد ألفته النفس حتى كأنه
لها جسد ان يان غودر هالك
وهذا الباب لو أردنا ان نطيل فيه لطال الكلام جداً فإن العلماء سواء كانوا من علماء الشريعة أو من علماء الأدب قد ذكروا من هذا شيئاً كثيراً بل منهم من كتب في ذلك استقلالاً كإبن المرزبان فإنه ألف كتابه (الحنين إلى الاوطان) وقد قيل لاعرابي اتشتاق إلى وطنك قال كيف لا اشتاق إلى رملة كنت جنين ركامها ورضيع غمامها. وقال الشيخ العبدالكريم ان الوطن حبه في النفوس كامن وانما تظهر مشاعر الحب واضحة بادية للعيان في صورتين تقريباً أو لا نحصرها في صورتين وانما أهم ظهور المشاعر يكون في صورتين الصورة الأولى اذا سافر الانسان عن وطنه فهنا تهيج المشاعر تتحرك العواطف لهذا الوطن فيجد الإنسان في نفسه حنيناً لا يدري من اين يأتي وهو انما تأتي من الفطرة التي فطر الله الناس عليها وهذا الحنين إلى الوطن هو من علامات العقل ورجوحه كما قال بعض الحكماء من امارات العاقل بره بإخوانه وحنينه إلى أوطانه ومداراته لاهل زمانه وابن الرومي نرجع إليه مرة أخرى كان مرة في بعض اسفاره فحن إلى بغداد فقال في أبيات جميلة مشهورة عن الادباء:
بلد صحبت به الشبيبة والصبا
ولبست فيه العيش وهو جديد
أما الأمر الثاني فهو اذا مست بلد الانسان بسوء صغيراً كان هذا السوء أو كبيراً اذا سبت مثلاً بلاده تحركت فيه مشاعر الحب فدفعت عنه كذلك اذا وقع عليها حرب او عبثت بها يد مفسد فهنا كل المشاعر الكامنة فيك تنفجر فلا ترى النفس إلا في أرخص عهودها تجود بها وتحملها على يدك لعل وطنك المسلم لا يصاب بأذى ولا يسلبه مغتصب وهذا أمر مودع بالفطر ومقرر في الشريعة الاسلامية ولهذا جاء في الصحيحين واللفظ لمسلم عن ثابت مولى عمر ابن عبدالرحمن قال: لما كان بين عبدالله بن عمرو بن العاص وبين عنبسة بن ابي سفيان ما كان تيسرو للقتال فركب خالد ابن العاص إلى عبدالله ابن عمر ليعظه فوعظه خالد وعظ عبدالله ابن عمر وقال له كيف تقاتل على هذه الأرض أو على نحوها فقال عبدالله بن عمرو بن العاص رضي الله تعالى عنهما اما علمت ان رسول الله صلى الله عليه وسلم قال من قتل دون ماله فهو شهيد والمال هنا هو الأرض ويراد ايضاً به كل ما هو مال وأرض المسلمين هي مال للمسلمين ملك لجميع المسلمين يقوم ولي الأمر. وولي الأمر قائم عليها بالمصلحة لهم وفي هذا يقول الله عز وجل {وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا ان الله لا يحب المعتدين} فيجب الدفاع عن البلاد والا
عراض والاموال واستنفاذ ما يستولي عليه الاعداء. اذن فحب المسلم لوطنه منبعث من إيمانه بأن اكثر الشعائر الدينية لا تتم إلا بجماعة والجماعة لا تتم إلا بإمارة والإمارة لا تقوم إلا على وطن. ومن هذا المنطلق صحح بعض العلماء كالعلامة السخاوي في المقاصد الحسنة وغيره الكلمة المشهورة حب الوطن من الإيمان فهي وان لم تكن قد جاءت عن النبي صلى الله عليه وآله وسلم ولكن معناها صحيح بهذا الاعتبار وبهذا المعنى فالمعنى في هذه الجملة إذا تناول الوطن الذي يعمره المسلمون يستقرون فيه يقيمون فيه شعائر الله يتواصلون بينهم يدعون إلى ربهم فلا ريب ان حب الوطن خير وفضل.
ومما يؤيد صحة هذه الجملة من حيث المعنى ان العلماء - رحمهم الله تعالى - ذكروا ان المسافر يستحب له اذا قضى نهمته من سفره ان يعجل بالرجوع إلى أهله في اي سفر كان اي سواء كان سفر طاعة وقربة أو سفر نزهة أو سفر مباح ومما يؤيد هذا الفهم قول البخاري رحمه الله تعالى في صحيحه في آخر كتاب العمرة باب السفر قطعة من العذاب ثم ذكر حديث ابي هريرة رضي الله عنه ان النبي صلى الله عليه وسلم قال (السفر قطعة من العذاب يمنع احدكم طعامه وشرابه ونومه فإذا قضى نهمته فليعجل إلى أهله) والمراد بالاهل هنا البلد سواء كان الانسان فيه أهل زوجة ابوان إخوان نحو ذلك أو لم يكن له اهل وهذا ذكره العلماء - رحمهم الله تعالى - فإذا كان هذا في السفر انه يمنع الانسان من الاتيان بالطاعات على وجه الكمال او ينقص من طاعته ونحو ذلك فكيف بما اذا أخرج المسلم من وطنه قهراً وغصباً كيف سيكون حاله ايضاً اذا كان البلد هرجاً ومرجاً ونهباً وسلباً كيف سيكون حاله. فهاتان الصورتان الاخيرتان اشد وقعاً من السفر في اضعاف المسلم عن طاعة الله سبحانه وتعالى واشغاله بما لا يعود عليه بنفع وقد جاء ايضاً حديث عن النبي صلى الله عليه وسلم في المستدرك عن عائشة رضي الله عنها ان النبي
صلى الله عليه وسلم قال: (إذا قضى أحدكم حجة فليعجل الرجوع إلى أهله فإنه أعظم لاجره) هذا نص في انه يستحب الرجوع حتى في سفر الطاعة عندما ينتهي المسلم من مأربه في سفره. وقد تكلم العلامة المناوي - رحمه الله - بكلام جميل على هذا الحديث انقله إليكم فقد قال كما في كتابه فيض القدير قال اذا قضى احدكم اي اتم حجة أو نحوه من سفر طاعة كغزو فليعجل اي فليسرع ندباً الرجوع إلى أهله اي وطنه وان لم يكن له أهل فإنه اعظم لاجره لما يدخله على أهله واصحابه من السرور بقدومه لأن الإقامة بالوطن يسهل معها القيام بوظائف العبادات أكثر من غيرها. واذا كان هذا في الحج الذي هو احد دعائم الإسلام فطلب ذلك في غيره من الاسفار المندوبة والمباحة أولى ومنه أخذ ابو حنيفة كراهة المجاورة بمكة وخالفه صاحباه والشافعي وفيه ترجيح الاقامة على السفر غير الواجب انتهى كلام المناوي رحمه الله تعالى.
وطننا هذا المملكة العربية السعودية اجتمع فيها الحبان الحب الفطري والحب الشرعي فهذه البلاد تميزت ولا فخر بميزات جليلة بميزات عظيمة جعلتها تتربع على قائمة العالم الإسلامي في هذا الزمن قولاً وعملاً. فأول ذلك انها بلاد الحرمين الشريفين البلاد التي ضمت مكة المكرمة والمدينة النبوية وحب مكة وحب المدينة قربة يتقرب بها المسلم إلى الله عز وجل ولهذا جاءت الاحاديث عن النبي صلى الله عليه وسلم بفضل هاتين المدينتين وان حبهما دين يدان الله عز وجل به.
ففي الصحيحين عن عائشة رضي الله عنها ان النبي عليه الصلاة والسلام قال: (اللهم حبب إلينا المدينة كحبنا مكة أو أشد واخبر النبي عليه الصلاة والسلام ان المدن ستفتح كالعراق والشام واليمن وان اناساً يلحقون بها ثم قال والمدينة خير لهم لو كانوا يعلمون فالنبي عليه الصلاة والسلام كان حريصاً على عمارة المدينة والبقاء فيها حتى ان بني سلمة لما ارادوا ان ينتقلوا من ديارهم إلى قرب مسجد رسول الله صلى الله عليه وسلم أمرهم النبي صلى الله عليه وسلم بالبقاء في أماكنهم ومن الحكم في ذلك الا تعرى المدينة اي ان تبقى مسكونة آهلة أرضها بالناس يعمرونها ويقيمون فيها ذكر الله عز وجل وهذا وذكر البخاري - رحمه الله - عز وجل في صحيحه حيث بوب في كتاب فضاء المدينة باب كراهية النبي صلى الله عليه وسلم ان تعرى المدينة والعلماء كما تعلمون قد ألفوا في فضائل مكة والمدينة كتباً كثيرة يعني بينوا فيها الفضل لهاتين المدينتين على سائر مدن الدنيا وبقاع الدنيا وألف ابن الجوزي ممن ألف من العلماء كتابه المعروف (مثيروا الغرام الساكن إلى أفضل أو إلى أشرف المساكن) فهذه ميزة تميز بها هذه البلاد توجب ان يكون حبها حباً شرعياً ميزة أخرى ما تميزت به هذه البلاد ايضاً
من العمل بشريعة الله عز وجل وتطبيق احكامه، هذا البلد الإسلام فيها ظاهر قوي جلي بل لا وجود لغير الإسلام فيها بحمد الله عز وجل فمحاكمها انما تحكم بشريعة الله عز وجل بالكتاب والسنة كما هو الحال على عهد النبي صلى الله عليه وسلم وصحابته الكرام والقرون المفضلة وهذه ميزة لا توجد في غير هذه البلاد في هذا الوقت فهي مما تخلع على هذه البلاد الحب والاعتزاز والتقدير وان يكون المسلم مقدراً لهذه الجهد الكبير في حفظ شريعة الله سبحانه وتعالى فإن حفظ الشريعة مما يمدح به الانسان ويثنى عليه به وإذا نظرنا يمنة ويسرة فوجدنا الانظمة الفاسدة التي تخالف الإسلام من أصوله كالديمقراطية وغيرها رأينا أننا بحمد الله عز وجل في خير عظيم وفي نعمة كبيرة لا يقدرها إلا من كان ذا انصاف وذا عقل ومن نظر ايضاً في سائر الدوائر الحكومية عندنا رأى بحمد الله عز وجل خيراً عظيماً من حيث تطبيق الشريعة الإسلامية وكون الشريعة هي المهيمنة على الجميع فليست الامور الشرعية مختصة بدوائر شرعية كالافتاء ووزارة الشؤون الإسلامية أو وزارة الحج أو نحو ذلك لا. بل الشريعة حاكمة على الجميع بحمد الله سبحانه وتعالى.
تقود خطانا دولة عز ركنها
ترى الدين نحو الشامخات سبيلا
سعودية لم يعرف الوهن عزمها
ولم تر للإسلام قط عديلا
رخاءً وعز منعة وتقدم
تبسم بشراً كالصباح خجولا
وما الذي اقض مضاجع الاعداء وجعلهم يكيلون هذا الكيل لهذه البلاد ويطعنون هذا الطعن الفاسق إلا لانها ما زالت ملتزمة بشرع الله عز وجل ما زالت متمسكة بالاقوال الثابتة للدين الإسلامي ترعاه وتؤيده وتقوم به وتأمر به وتنهى عن ما خالفه فلا يعرف الفضل لاهل الفضل إلا من كان من أهل الفضل. أما الميزة الثالثة فهي والله ميزة خص الله عز وجل بها هذا البلاد في هذا الوقت ومنذ ازمان متقادمة الا وهي تلك العقيدة السليمة النقية الصافية التي نشأت عليها هذه البلاد وقامت عليها بحمد الله سبحانه وتعالى فالسنة مرفوعة والبدعة مقموعة والشرك لا اثر له ولا ناصر له ولا داع إليه فذلك من أعظم الفضائل ومن اجلها فتوحيد الله سبحانه وتعالى وإفراده بالعبادة هو أعظم ما أمر الله سبحانه وتعالى به ومن جاء بالتوحيد يوم القيامة فإنه ناج بإذن الله عز وجل من النار اما ناج بالكلية واما ان يدخلها لمعصية ونحو ذلك إذا شاء الله ثم يخرج منها ويكون مصيره إلى الجنة وذلك معلوم مقرر في كتاب الله عز وجل وفي سنة النبي صلى الله عليه وسلم وهو مما أجمع عليه المسلمون وهذه الميزة يعرفها أهل الفضل ويقدرونها قدرها ولهذا فإن سماحة الشيخ عبدالعزيز بن عبدالله بن باز رحمه الله تعا
لى أشاد بهذا الجانب اشادة قوية وهو من هو في الصدق والصلاح والاستقامة نحسبه كذلك والله حسيبه يقول رحمه الله كما في مجموع فتاويه الذي طبع في حياته في المجلد الأول صفحة 384يقول عندما تكلم عن دعوة الشيخ محمد بن عبدالوهاب واثر هذه الدعوة في نشر العقيدة الصحيحة قال رحمه الله تعالى ومن ابرز هؤلاء الدعاة المصلحين الامام الشيخ محمد بن عبدالوهاب مجدد القرن الثاني عشر الهجري رحمه الله الذي وفقه الله للقيام بدعوة اصلاحية عظيمة اعادت للاسلام في الجزيرة العربية قوته وصفاءه ونفوذه وطهر الله به الجزيرة من الشرك والبدع وهداهم به الى الصراط المستقيم وامتدت آثار هذه الدعوة المباركة الى اجزاء كثيرة من العالم الاسلامي وتأثر بها عدد من العلماء والمصلحين فيه وكان من اقوى اسباب نجاح هذه الدعوة ان هيأ الله له حكاماً آمنوا بها ونصروها وآزروها او وآزروا دعاتهم فذلكم هم الحكام من آل سعود بدداً من الامام المجاهد محمد بن سعود رحمه الله مؤسس الدولة السعودية ثم ابنائه واحفاده من بعده ان دعوة الامام الشيخ محمد بن عبدالواهاب رحمه الله هي الدعوة الاسلامية التي دعا اليها رسول الله صلى الله عليه وسلم وصحابته الكرام وسلف هذه الامة الصالح ولهذا ن
جحت وحققت آثاراً عظيمة رغم كثرة اعدائها ومعارضيها في العالم الاسلامي اثناء قيامها وهذه الدعوة وان كانت سلسلة في دعوة الاصلاح ومرتبطة بمذهب السلف الصالح السابق لها ولم تخرج عنه الا انها تستحق المزيد من الدراسة والعناية وتبصير الناس بها لان الكثير من الناس لايزال جاهلاً حقيقتها ولأنها اثمرت ثمرات عظيمة لم تحصل على يد مصلح قبله بعد القرون المفضلة وذلك لما ترتب عليها من قيام مجتمع يحكمه الاسلام ووجود دولة تؤمن بهذه الدعوة وتطبق احكامها تطبيقاً صافياً نقياً في جميع احوال الناس في العقائد والاحكام والعادات والحدود والاقتصاد وغير ذلك مما جعل بعض المؤرخين لهذه الدعوة يقول ان التاريخ الاسلامي بعد عهد الرسالة والراشدين لم يشهد التزاماً تاماً بأحكام الاسلام كما شهدته الجزيرة العربية في ظل الدولة السعودية التي ايدت هذه الدعوة ودافعت عنها ولا تزال هذه البلاد والكلام موصول لسماحة الشيخ عبدالعزيز بن باز رحمه الله تعالى قال ولا تزال هذه البلاد والحمد الله تنعم بثمرات هذه الدعوة امناً واستقراراً ورغداً في العيش وبعداً عن البدع والخرافات التي اضرت بكثير من البلاد الاسلامية حيث انتشرت فيها والمملكة حكاماً وعلماء يهمهم امر المسل
مين في العام كله ويحرصون على نشر الاسلام في ربوع الدنيا لتنعم بما تنعم به هذه البلاد. انتهى كلامه رحمه الله تعالى هذا الكلام نأخذه من معين هذا العالم الصادق الصابر المجاهد فلا نلتفت الي غيره من اوباش واقزام لاوجود لهم في العلم ولا حضور لهم في الدعوة ولاقدم صدق لهم في خدمة الاسلام فمن التفت الى مثل هؤلاء واخذ عنهم فهو كمثل الذي يريد ان يبني بيتاً ويأخذ تخطيط بيته او مخطط بيته من صاحب بقالة او من صاحب مطعم او نحو ذلك فجعل الامور في نصابها واخذ الشيء من اهله هو الطريق الحق وهو السبيل الذي عليه الصحابة رضي الله تعالى عنهم وعليه علماء اهل الاسلام فإذا لم نأخذ مثل هذا الكلام من مثل سماحته رحمه الله وغيره من علماء هذه البلاد المباركة كسماحة المفتي الحاضر الشيخ عبدالعزيز بن عبدالله آل الشيخ وغيرهم فمن نأخذه عنه وعمن نتلقى هذه الامور التي خطرها كبير وآثارها عظيمة فالعاقل الذي يريد لنفسه النجاة لا يأخذ هذه الامور الا عن اهل العلم الصادقين اهل العلم الذين شهدت لهم الامة بالعلم الشرعي والعمل الصالح والدعوة الى الله عز وجل على طريقة السلف الصالح لا على طريقة فلان وفلان او على هوى ومزاج فلان وفلان هذا ما تميزت به هذه البلا
د من النواحي الدينية اما الناحية الدنيوية فالحديث فيها لن يكون ابلغ من الواقع العملي فإن واقع هذه البلاد بحمد لله عز وجل انها تمر بعصور رخاء ورغد عيش لم يمر على هذه البلاد قبل هذه الفترة والدنيا يفرح بها المؤمن اذا كانت عوناً على الآخرة ومعينة على طاعة الله سبحانه وتعالى فقد جمع الله عز وجل في هذا البلد ما لم يجمعه في اي بلد اخر لا من حيث الدين ولا من حيث الدنيا فالواجب حمد الله عز وجل على هذه النعمة والقيام في شكرها واما الاخطاء والزلل فهذا لا يسلم منه بشر فكل بني آدم خطاء وخير الخطائين التوابون واولئك الذين يحاولون ان يتصيدوا الاخطاء وان يحجموها ويكبروها صارفين النظر عن المحاسن والميزات التي تميزت بها هذه البلاد هم في الحقيقة مخطئون وهم في الحقيقة لم يشتغلوا بعيوب انفسهم عن عيوب الناس والا لو فعلوا ذلك لما خاضوا فيما لا يعنيهم وتحدثوا فيما لا يخصهم بجهل وفي هوى هؤلاء اذكرهم بالله سبحانه وتعالى وبقول النبي صلى الله عليه وسلم من حسن اسلام المرأ تركه ما لايعنيه. وقد ذكر بعض السلف ان من تحدث فيما لا يعنيه فقد مكر به والامور في شريعة الله عز وجل قد قسمت اختصاصاتها فهناك ولاة امر لهم اختصاص وهناك علماء لهم اختصاص
ايضاً في التعليم وفي التوجيه وفي النصح وفي البيان في تصحيح الاخطاء ونحوها فالاخطاء لايزعم احد انها لا تقع بل تقع وهذا من شأن البشر ووقوعها ليس سبيلاً الى تأييدها وتبريرها لا وانما ترد بما يناسب فلا يرد الشر بما هو اكبر شراً منه وهكذا واذا لم يثق هؤلاء بما اذكره الان فإنني اتقدم اليهم بقصة جاءت في عهد عمر بن الخطاب رضي الله عنه رواه ابن جرير الطبري وغيره باسناد حسَّنه ابن كثير وصحَّحه غيره من اهل العلم لنتأمل هذه القصة وما جرى فيها حتى نعلم ان الاخطاء في الدول لا بد من وقوعها وان النظر الى مجمل ما عندها من الخير واما الاخطاء فإنه يسعى بتصحيحها بالقنوات التي شرعها الله سبحانه وتعالى وسنها رسول الله صلى الله عليه وسلم وجرى عليها الخلفاء الراشدون اما اذا تغيرت هذه القنوات فإن الفساد سوف يعم والضرر سوف يقع على الجميع يقول الحسن البصري رحمه الله تعالى ان ناساً سألوا عبدالله بن عمرو بن العاص بمصر قالوا نرى اشياء من كتاب الله امر ان يعمل بها لا يعمل بها فأردنا ان نلقى أمير المؤمنين في ذلك فهم الان انتقدوا والي مصر وهو عمرو بن العاص رضي الله تعالى عنه وارضاه وقالوا انه لا يعمل بما جاء في كتاب الله عز وجل قال فقدم وقدم
وا معه فلقيه عمر فقال متى قدمت قال مذ كذا وكذا قال عمر أبإذن قدمت قال فلا ادري كيف رد عليه يعني الراوي يقول لا ادري كيف رد عبدالله بن عمرو على عمر بن الخطاب في هذا السؤال فقال عبدالله بن عمرو يا أمير المؤمنين ان ناساً لقوني بمصر فقالوا انا نرى اشياء من كتاب الله امر ان يعمل بها فلا يعمل بها فأحبوا ان يلقوك في ذلك قال عمر اجمعهم لي قال فجمعتهم له فأخذ ادناهم رجل فقال عمر له نشدتك الله نشدتك بالله وبحق الاسلام عليك اقرأت القرآن كله قال نعم قال عمر فهل احصيته في نفسك قال اللهم لا قال أي الراوي ولو قال نعم لخصمه فإنه لو قال نعم لكان قد زكى نفسه بالباطل اذ لا يسلم احد من النقص ومن الخطأ مهما كان الا من عصم الله عز وجل كأنبيائه ورسله قال عمر ايضاً في أسئلة موجهة الى هذا الشخص فهل احصيته في بصرك فهل احصيته في لفظك هل احصيته في اثرك ثم تتبعهم حتى اتى على آخرهم يعني كل واحد يجلس معه ويسأله هذه الأسئلة ثم قال عمر ثكلت عمر أمه أتكلفونه يعني واليه أن يقيم الناس على كتاب الله تبارك وتعالى قد علم ربنا انه ستكون لنا سيئات قال ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريماً ثم قال: هل علم اهل المدينة بم
ا قدمنك فقالوا لا قال لو علموا لوعظت بكم فانظر الى فقه عمر وجلالة قدره وحكمته اتكلفونه ان يقيم الناس على كتاب الله عز وجل أي اتكلفونه بأن لا يقع في أي خطأ وان لا يحصل منه أي هنة ان ذلك مستحيل على بشر وانتم في انفسكم قد اقررتم بأن عندكم من الاخطاء وعندكم من التقصير ما عندكم فكيف تكلفون الناس بما لا تلتزمون به في انفسكم ثم احتج عليهم بأن الخطأ واقع لا محالة من جنس البشر فقال قارئ الآية {ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلاً كريماً} فإذا عمر رضي الله تعالى عنه كان موفقاً كما هو في سائر اموره في معالجة هؤلاء واقناعهم بالطرق النقلية وبالطرق العقلية فكان ماكان منهم من توجه ومن انكفاف هذه الفتنة ولم ترجع الا بعد ان قتل عمر رضي الله تعالى عنه وارضاه. فيا اخواني نحن في هذا البلد محسودون لا اقول اننا محسودون في امور الدين فحسب او في امور الدنيا فحسب بل اننا محسودون في امور الدين وامور الدنيا فوضعنا الديني افضل الاوضاع مقارنة بجميع الدول والحسد في الدين وارد ليس الحسد على الدنيا فقط لذلك اليهود حسدوا النبي صلى الله عليه وسلم وجاء عن النبي عليه الصلاة والسلام ان اليهود يحسدوننا على التأمين في ال
صلاة وعلى السلام السلام التحية ونحو ذلك وهذا الحسد الموجود علينا في امور الدين هو الذي جعل اعداءنا يسعون الى تمزيقنا فرقاً واحزاباً جلبوا المناهج الدخيلة على البلاد ايضاَ شوهوا صورة الدعوة التي تتبناها هذه البلاد فوصفوها زوراً وبهتاناً بأنها وهابية فاخترعوا لها هذا الاسم ثم صوروه في صورة سيئة فنشروها في العالم الاسلامي حتى يضلوا الناس عن سبيل الله عز وجل ولكن ولا يحيق المكر السيئ الا بأهله اذن فكل ذلك من مظاهر الحسد لنا والحقد علينا واهل الأهواء والبدع لهم نصيب من ضلال اهل الكتاب اليهود والنصارى كما ان اليهود والنصارى يحسدوننا فكذلك اهل الأهواء والبدع يحسدوننا ويحاولون ان يفسدوا بل ان بعضهم قد يتعاون مع الاعداء الحقيقيين من اليهود والنصارى وغيرهم في سبيل الاضرار بهذه الدعوة المباركة دعوة الشيخ محمد بن عبدالوهاب رحمه الله وذلك معلوم مشهور اما بالنسبة للحسد في امور الدنيا فيعني كيف يريد الانسان ان يتحدث عنه حسد ظاهر بين العبارات تقصر عن ايصال حجمه الى العقول لأن الافعال اكبر.

نشرت في جريدة الرياض بتاريخ : 16 صفر 1424 - العدد 12719.


تصدر الجهال

( فهرس المحتويات )

تصدر الجهال

للشيخ عبدالسلام بن برجس آل عبدالكريم

الحمد لله وصلى الله وسلّم على رسول الله وعلى آله وصحبه ومن والاه.

أما بعد:

فإن الخوف على الأمة من أولئك الذين لبسوا ثياب العلم الشرعي - وما هم من العلم الشرعي في شي ءٍ -، لهو الخوف الصادق على الأمة من الفساد والإنحراف، ذلك بأن تصدُّر الجهال في حين فقد العلماء الصادقين المتمكنيين بابٌ واسع للضلال والإضلال.

وهذا ما أخبر به النبي صلى الله عليه وسلم في قوله – كما في حديث عبد الله بن عمرو بن العاص -: "إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بقبض العلماء ، حتى إذا لم يُبْقِ عالماً اتخذالناس رؤساً جهالاً فسئلوا فأفتوا بغير علم فضوا وأضلوا"

ولقد انتبه أهل العلم المخلصون لخطورة هذا الصنف من الناس على دين الأمة وعقيدتها ومصيرها، فقضوا بوجوب الحذر والتحذير منهم، وعدم الأخذ عنهم وأنا أنقل نصّين من كلام أهل العلم هما غاية في شرح هذا الباب :

الأول : قول أبي بكر محمد بن الطيب الباقلاني –رحمه الله تعالى - حيث قال في كتابه الإنصاف ص114 : "اعلموا – رحمنا الله وإياكم - : أن أهل البدع والضلال من الخوارج والروافض والمعتزلة قد اجهتدوا أن يدخلوا على أهل السنة والجماعة شيئاً من بدعهم وضلالهم ، فلم يقدرواعلى ذلك ، لذب أهل العلم ودفع الباطل، حتى ظفروابقوم في آخر الوقت ممن تصدى للعلم ولا علم له ولا فهم ، ويستنكف ويتكبر أن يتفهّم وأن يتعلّم ، لأنه قد صار متصدّراً معلماً بزعمه فيرى -بجهله- أن عليه في ذلك عارّا وغضاضة، وكان ذلك منه سببا -إلى ضلاله وضلال جماعته من الأمة" .اهـ.

الثاني : قول الراغب الأصبهاني -رحمه الله تعالى-: "لاشي ء أوجب على السلطان من رعاية أحوال المتصين للرياسة بالعلم. فمن الإخلال بها ينتشر الشرّ ، ويقع بين الناس التباغض والتنافر … ألخ وقال : ولما ترشح قوم للزعامة في العلم بغير استحقاق ، واحدثوا بجهلهم بدعاً استغنوا بها عامة، واستجلبوا بها منفعة ورياسة ، فوجدوا من العامة مساعدة بمشاركتهم لهم ، وقرب جوهرهم منهم ، وفتحوا بذلك طرقاً مُنْسَدةً ورفعوا به ستوراً مسبلة وطلبوا منزلة الخاصة فوصلوها بالوقاحة، وبما فيهم من الشَّرهِ ، فبدعوا العلماء وجهَّلوهم اغتصاباً لسلطانهم ، ومنازعة لمكانهم، فأغروا بهم أتباعهم حتى وطؤوهم بأظلافهم وأخفافهم ، فتولد بذلك البوار والجور العام والعار" اهـ.

فهذان النصان الجميلان أدعوا أهل العلم وطلابه لتأملها ن والنظر في معناهما ن وتأمل واقع المسلمين اليوم على ضوء ما شرحه هذان العالمان الكبيران. هل حلّ بالنا ما حلّ من انحراف بعض الشباب في معتقده ، وظهور بوادر الفتن ، وتجرؤ الصغار على كبار الأئمة و"علماء الدعوة" وخروجهم على طريقتهم المستقاة من الكتاب والسنة والأثر مع معرفة تامة بمقاصد الشريعة ومواقع المصلحة- إلآ لإختلال الميزان الذي يوزن به العلماء ، وارتقاء من لاعلم له إلى مصاف الكبار؟

لقد صدق الصحابي الجليل عبد الله بن مسعود -رضي الله عنه- وهو صادق ، عندما قال: "إنكم في زمان كثير فقهاؤه قليل خطباؤه قليل سؤاله كثير معطوه العمل فيه قائد للهوى. وسيأتي بعدكم زمان قليل فقاؤه كثير خطباؤه كثير سؤاله قليل معطوه الهوى فيه قائد للعمل. اعلموا أن أحسن الهدى في آخر الزمان خيرٌ من بعض العمل"

قال الحافظ في الفتح : "سنده صحيح ، ومثله لا يقال من قبل الرأي" أهـ

وقد أخرج هذا الأثر – أيضاً – الإمام مالك في الموطأ 1/173 عن يحي بن سعيد أن عبد الله بن مسعود قال لإنسان: "إنك في زمان كثير فقاؤه…" إلى آخره.

ثم قال بن عبد البر: "والعيان في هذا الزمان على صحة معنى هذا كالبرهان" أهـ. هذا في زمانه – رحمه الله- فكيف بزماننا هذا؟؟.


تعالوا أيها الشباب نتذاكر

( فهرس المحتويات )

تعالوا أيها الشباب نتذاكر

للشيخ / عبدالسلام بن برجس العبدالكريم

إلى شباب هذا البلد، إلى من عقدت الأمة آمالها عليهم، إلى من ننتظرهم جنوداً للإسلام وبلاد المسلمين ومقدساتهم.. إليكم أكتب هذه الأحرف مقسماً بالله الذي لا إله غيره أني أرقب الله تعالى في كل حرف أسطره وفي كل حكمٍ أنقله، أريدُ الحفاظ عليكم، والنجاة لكم.. لقد أدركتُ وأدركتُ بعد سبرٍ طويل: أنكم هدفٌ للأعداء لا ليقضوا عليكم، بل ليستخدموكم سلاحاً للقضاء على مجتمعكم، بإشعال الفتن فيه، وإشغاله بصراعاته الداخلية عن الحضور في الساحات الدولية، حتى يبقى اليهودُ في هيمنةٍ كاملة وامتدادٍ ميسور، حتى ينحسر خير الدعوة إلى الله عن بلاد الغرب، حتى يتخذوا من أعمالِ بعض المندفعين صوراً تشويهيةً للإسلام لو بذلوا على تحصيلها ملايين الأموال وخزائن الذهب ما استطاعوا عن طريقها أن يصدوا الناس عن سبيل الله.
فهل يكون المرء المسلم الشاب الغيور في خندق الأعداء وهو لا يشعر؟
إن الشيطان الرجيم يقول - كما صحَّ ذلك عن الأوزاعي في سنن الدارمي -: «أهلكتُ الناس بالذنوب، فأهلكوني بلا إله إلا الله والاستغفار فلما رأيت ذلك أهلكتهم بالأهواء، وهم يحسبون أنهم مهتدون». ما أشدَّ مكره وتلبيسه، إنه يريد نجاح قضيته، إنه يريد إغواء العباد ليكونوا في حزبه، فيدخلوا معه النار.. يا له من سلاح فاتك يا له من مرض صامتٍ قاتل، يهلك العباد بماذا؟ بالأهواء التي متى خالطت القلوب أعمتها، وجعلت الغشاوة عليها، فاختلطت الموازين عندها، حتى ترى الباطل حقاً والحق باطلاً والبدعة سنة والسنة بدعة.. هذه المرحلة من الإضلال أخشى أن يوجهها شياطين الجن والإنس إليكم معاشر شبابنا صفوة أمتنا، فيخسروا أمتهم، وتخسرهم الأمة، والرابح العدو المبين.
لقد قتل الخليفة الراشد عثمان بن عفان رضي الله عنه بأيدي الشباب الذين تلقفتهم الأهواء واصطادهم الأعداء، تحت مبرراتٍ واهية وظنون خاطئة، فكان ماذا؟ إنه الجرح الغائر في قلب الأمة، إنه الإضعاف لوحدة المسلمين، إنه الخدمة المجانية التي لا تقدر بثمن لإبليس وجنوده من المتربصين بهذه الأمة. وعلى إثر هذا الحادث: وقع التفرق بين الأمة، ونزفت الدماء بين أبنائها، وعطل الجهاد في سبيل الله لاشتغال الأمة بفتنها الداخلية، وجاءت الطامة الأخرى بقتل أمير المؤمنين علي بن أبي طالب رضي الله عنه.. وهكذا سلسلة من الضرائب القاسية تدفعها الأمة بسبب فكرٍ منحرف أو مذهب سوء أو مطمعٍ دنيوي، ما أشقى من تولى كبرها، ذنوبها إلى اليوم تودع في كتابه فبئس المصير.
أُخيَّ الشاب: انطلق هؤلاء المنتمون إلى تنظيم القاعدة من شبهاتٍ واهية، فبنوا عليها ما رأيت وما سمعتَ من عملياتٍ انتحارية في بلاد الإسلام مدينة الرياض، أفلا تبعث في نفسك هذه الصور تساؤلات: هل عمل هؤلاء على وفق سنة رسول الله صلى الله عليه وسلم الذي قال: «من عمل عملاً ليس عليه أمرنا فهو ر د» رواه مسلم عن عائشة رضي الله عنها؟
إنهم يقولون: هذه الحكومة ليس لها ولاية وبيعتها باطلة. أفلا تقول لهم: وأنتم من خولكم من الأمة لتقوموا بهذه الأعمال؟ ومن أين استمددتم شرعيتكم؟ هذه الدولة السعودية أفتى جميع العلماء أهل الصلاح بصحة ولايتها فاقرؤوا كلام الشيخ عبدالله بن عبداللطيف آل الشيخ والشيخ سعد بن عتيق، والشيخ محمد بن إبراهيم آل الشيخ، و الشيخ عبدالله العنقري والشيخ عمر بن سليم، والشيخ سليمان بن سحمان، والشيخ عبدالرحمن السعدي، والشيخ عبدالعزيز بن باز، والشيخ عبدالله بن حميد، والشيخ محمد العثيمين، كلُّ هؤلاء ينصون بكلامٍ صريح يوقعون فيه عن الله ربِّ العالمين على أنَّ هذه الدولة السعودية دولة شرعية وبيعة ولاتها بيعة صحيحة ملزمة، وأن الخروج عليها خروجٌ على جماعة المسلمين. فهل هؤلاء الكبار يجمعون على ضلالة ويتواطؤون على منكر؟ {سٍبًحّانّكّ هّذّا بٍهًتّانِ عّظٌيمِ} .
فاحفظ دينك أيها الشاب الغيور وإياك أن تضرب بكلام هؤلاء العلماء المبني على النصوص الشرعية الواضحة عرض الحائط، وتأخذ من فلانٍ أو فلانٍ ممن لا يعرف بعلم أو ينتمي إلى فكرٍ يخدمه بتحريف النصوص والكذب على دين الله، فالله لم يستشهد على أعظم قضية وهي التوحيد سوى بنفسه والملائكة والعلماء، قال تعالى: {شّهٌدّ الله أّنَّهٍ لا إلّهّ إلاَّ هٍوّ وّالًمّلائٌكّةٍ وّأٍوًلٍوا العٌلًمٌ قّائٌمْا بٌالًقٌسًطٌ لا إلّهّ إلاَّ هٍوّ العّّزٌيزٍ الحّكٌيمٍ } فاعتبر، ولا تَقْدُمْ على الله وخصمك أولئك العلماء.
وبناءً على باطل اتباع تنظيم القاعدة انهم الجهة الشرعية التي تمثل الأمة، وأن ولاية الدولة غير صحيحة؛ قاموا بقتل من دخل إلى بلادنا من النصارى بأمانٍ، وقالوا: دخولهم إلى جزيرة العرب محرَّم؛ فقتلهم جهاد في سبيل الله.
وفي هذا التصرف من المصادمة للنصوص المحكمة من الكتاب والسنة ما هو معروف لدى صغار طلبة العلم، وعوام المسلمين يدركون ذلك:
أ فقد أجار النبي صلى الله عليه وسلم مشركين حربيين أجارتهما أم هانئ رضي الله عنها فقال: «قد أجرنا من أجرت» أخرجاه في الصحيحين، وأخذ منه العلماء أن المرأة المسلمة لو أجارت كافراً صحَّ ذلك، ووجب على المسلمين جميعهم تأمينه، ف«ذمة المسلمين واحدة يسعى بها أدناهم».
ب أجمع المسلمون على تحريم قتل المعاهد بغير حق ففي صحيح البخاري عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «من قتل معاهداً لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاماً».
ج «عن رفاعة بن شداد قال: كنتُ أقوم على رأس المختارِ» يعني أنه حارسُ للمختار بين أبي عبيد الكذاب مدعي النبوة (فلما تبينت كذِبه، هممت والله أن أسُلَّ سيفي، فأضرب به عنقه حتى ذكرتُ حديثاً حدثنيه عمرو بن الحمق قال: سمعتُ النبيَّ صلى الله عليه وسلم يقول: «مَنْ أَمَّنَ رجلاً على نفسه، فقتله، أعطي لواء الغدر يوم القيامة») رواه أحمد والنسائي والطواوي بإسنادٍ صحيح، وفي لفظٍ عند أحمد والطحاوي بإسنادٍ حسن: «من ائتمنه رجل على دمه فقتله، فأنا منه بريء، وإن كان المقتول كافراً»، وفي لفظٍ آخر عند عبدالرزاق في مصنفه: «أيما رجل أمَّن رجلاً على دمه، فقتله، فقد برئت من القاتل ذمةُ الله، وإن كان المقتول كافراً».
لعلَّك أيها الشاب المحب لسنة رسول الله صلى الله عليه وسلم أدركت بمجرد النظر إلى هذا الحديث وما سبقه أن عمل هؤلاء مخالفٌ تماماً للنصوص، مخالف لعمل السلف رضي الله عنهم، فهذا مدعي النبوة المختار بن أبي عبيد الذي أجمع الناس على ردته وكفره، لا يقدم أحد كبار التابعين على قتله مع أنه قائم بالسيف على رأسه، لأجل أنه تربى على تحكيم نصوص الشرع لا العواطف، تربى على البعد عن الخيانة، ولو كان أحد أعضاء تنظيم القاعدة - فرضاً - قائماً على رأس المختار لقتله غدراً دون مبالاة، والعياذ بالله، كما فعلوا في الرياض من قتل من دخل بلادنا بأمانٍ على نفسه وماله. فماذا نقول لله تعالى؟ ماذا نقول للتاريخ عندما يسطرنا معشر المسلمين في عداد الغادرين؟ عذراً فمن فَعَلَ ذلك فقد برئنا إلى الله وإلى الناس منه ومن عمله.
أرأيت أخي الشاب كيف أن أولئك يتركون النصوص المحكمة ويتعلقون بالمتشابه بل بالوهم والتخمين. فأي وجه ارتباطٍ بين كون المشركين لا يبقون في جزيرة العرب وبين قتلهم بهذه الطريقة؟ أيُّ حق في قتل من أمَّنَهُ المسلمون أو واحدٌ من المسلمين؟ أيُّ حق في القتل غدراً؟ إن الجاهلين العرب في جاهليتهم أحسنُ مروءة وأوفى عهداً من هؤلاءِ، فالله المستعان.
أدعوك أخي الشاب لقراءة تفسير قوله تعالى: {إنَّ اللهّ يٍدّافٌعٍ عّنٌ الذٌينّ آمّنٍوا إنَّ اللّهّ لا يٍحٌبٍَ كٍلَّ خّوَّانُ كّفٍورُ } في كتاب «الجامع لأحكام القرآن» للإمام القرطبي المتوفى 671 هـ رحمه الله تعالى في 12/67 حيث يقول: روي أنها نزلت بسبب المؤمنين لما كثروا بمكة وآذاهم الكفار وهاجر من هاجر إلى أرض الحبشة، أراد بعض مؤمني مكة أن يَقْتُلَ من أمكنه من الكفَّار وَيَغْتال ويَغْدِر ويحتال؛ فنزلت هذه الآية. فوعد فيها سبحانه بالمدافعة، ونهى أفصح نهيٍ عن الخيانة والغدر. أ.هـ.
اقرؤوا أيها الشباب هذا، وأكثروا من الارتباط بعلمائكم الكبار ومن هم على شاكلتهم من الطلبة الأقوياء، وهم كثر بحمد الله: مفتي المملكة الشيخ عبدالعزيز آل الشيخ، الشيخ عبدالله الغديان، الشيخ محمد السبيل، الشيخ صالح الفوزان، الشيخ صالح آل الشيخ، الشيخ عبدالمحسن العبيكان، الشيخ محمد بن حسن آل الشيخ، الشيخ عبدالمحسن العباد، وابنه الشيخ عبدالرزاق، الشيخ عبدالله القرعاوي، الشيخ عبدالله الركبان، وغيرهم كثير. اعتنوا وفقكم الله بالاجتهاد فيما تجدون أنفسكم تحسنه، فمن كان همه العبادة اجتهد فيها، ومن كان همه طلب العلم اجتهد فيه، ومن كان له تجارة أو عمل أحسن فيه وأتقنه.
فالقاعدة الشرعية السلوكية «من حسن إسلام المرء تركه ما لا يعنيه» يجب أن تكون نصب أعينكم، فمن خاض فيما لا يعنيه وقع في البلاء والشر، فالذي يتدخل في أمور العلماء وليس منهم يُضِر كثيراً ويُفسدُ أيما فسادٍ ذريع، والذي يتدخل في باب الوعظ والإرشاد وليس أهلاً، هو كذلك، والذي يتدخل في منصب الإمامة والولاية وليس هو من الأئمة والولاة، يُفسِد ويخرب، قال الحسن البصري رحمه الله: «من علامة إعراض الله عن العبد أن يجعل شُغْلَهُ فيما لا يعنيه» وقال سهل بن عبدالله التستري: «من اشتغل بما لا يعنيه نال العدو منه حاجته».
أسأل الله العظيم لي ولكم ولسائر المسلمين الحفظ من كيد كل كائد مبطل، والتوفيق لجمع كلمة المسلمين على الحق، وحماية بيضتهم من الصدع.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

نشرت في جريدة الجزيرة - الأحد 17 ربيع الاول 1424 - العدد 11189.


قصيدة للشيخ عبد السلام بن برجس في مدح الشيخ محمَّد المدخلي

( فهرس المحتويات )

قصيدة للشيخ عبد السلام بن برجس في مدح الشيخ محمَّد المدخلي

قال الشّيخ عبد السّلام -رحمه الله-:

أبا أنس لي إليك حنينُ | أنت الصفيُّ على الوفاء أمينُ
فيك المعالي يُستضاء بنورها | أخلاق صدقٍ كُلُّهنَّ يمينُ
ليثٌ وربِّي لا يَرُوم لقاءه | أحزاب سوءٍ من لهم ممنونُ؟
هوأهلها في كل سُنّي له | طوق الفضائل عدُّهن مِئينُ
أنسيت في "الحرب الخليج"مواقفاً | من بعضهن صخور نجد تلينُ
فلَّ الجموع وهدّ أركان الهوى | سيف الشريعة في يديه سخينُ
علمٌ وقوّةُ منطقٍ وجراءةٍ | في الحقِّ والله العلي معينُ
حُججٌ له رئي العِدا من دُونها | يتساقطون كؤوسها غِسلينُ
قالوا:الدُّعاة يسبُّ قلنا:هاتموا | حُججاً فأمَّا نقدهُ فمَتينُ
هل كان يوماً ردُّ أهل العلم يُد | عى سُبّةً لا والجنون فنونُ
أم كان نصرُ وُلاتنا جُرماً فذا | قول الشقيّ وإنّه لخَؤونُ
نَصرُ الوُلاةِ إلى الإله مُحبَّبٌ | إِكرامُهم فضلٌ وما هودونُ
لهم الفضائل في الكتاب وسنَّةٍ | ولهم سيوف حدُّها مسنونُ
ظِلُّ الرَّحيم بأرضِه لعباده | حِصنٌ من الفِتن العِظام حَصينُ
إنَّا إذا جَهِلَ العَدو صِراطنا | (قومٌ بِحبِّ المُنعِمِينَ نَدينُ)
من كان يغمزهُ بصدقِ وَلائه | فهو الغَويُّ ودينُه مطعونُ
زاحوا أزاحهم الإله بفضلهِ | عن ذي الفِرى وأتوا بما هوهونُ
قالوا: أُصيبَ بظهره وأصابه | سِحرٌ وذا نقمُ العزيز هتونُ
تعسوا فإن مُصابه وبَلاءه | قدرٌ شفاء الله منه قَمينُ
أوما دَرَوْا أن المصائب مِنْحَةً | للمؤمنين فأجرهم مَضمونُ
وأَشدُّهم صِدقاً يَنالُ من الأذى | أضعافَ ما يَلقى الضَّعيف الهونُ
وإذا المُوَحِّدُ لم يُصَبْ يَنْتَابُهُ | شكٌّ أفيّ من النِّفاق دَفينُ؟
عجباً فهل في النَّاس مثلهموا يَرى | عَيْبَ الخلائِق بالمصائِب دينُ
لا والنَّصارى واليهود خلافُهم | والمشركون فأيْنَ أيْنَ الدِّينُ؟
رِقُّ التَّحزُّب لا يفارقهم ور | قُّ العُنصريّة للقطيع مهينُ
فانهض أبا أنس عليك مُهابةٌ | تطأُ الجبال ثوابكَ التَّمكينُ
فَلَكَمْ قَطَعْتَ مَفاوِزاً أهوالهُا | تَزَعُ الفُؤادَ فللقَويّ أنينُ
أيدي الأحبّة بالدُّعاء مُلِّحةٌ | (سُمع الدُّعاء وشُفّع التَّأمينُ)
فالحمد لله الَّذي قَدْ سَرَّنَا | بشِفَائِه فهواللَّطيف مَنونُ
بشِفائِك ابتَسَمَتْ قلوبُ أَحِبَّةٍ | مِنَّا وخَابَت للعَدُو ظُنونُ

عن كتاب "عقيدة أهل الإسلام فيما يجب للإمام" للشّيخ عبد السّلام -رحمه الله- (ص15)


لا أعنف من قال شيئاً له وجه وإن خالفناه

( فهرس المحتويات )

لا أعنف من قال شيئاً له وجه وإن خالفناه

للشيخ عبدالسلام بن برجس آل عبدالكريم

«لا أُعَنَّفُ مَنْ قال شيئاً له وَجْهٌ وإنْ خَالفْنَاهُ»

كلمة قالها الإمام أحمد بن حنبل رحمه الله تعالى هي قاعدة في الخلاف، شهدت لها نصوص الشرع بالصحة، وتحلى بها أهل الإنصاف من علماء المسلمين.

إنها كلمة فيصل، لزومها يخرج المسلمين من دائرة الخصام المورِّث للعداوة، الباعث على الشحناء، فما أسعد من لزمها، وما أسعد المسلمين به.

وشرح هذه الكلمة يتلخص فيما يلي:

1- قَلَّ أن تخلو مسائل العلم من خلاف بين العلماء.

2- هذا الخلاف له درجات، فمنه خلاف قوي، ومنه خلاف ضعيف.

3- الخلاف القوي: هو ما كان في المسائل الاجتهادية، أي التي يكون لكل مذهب فيها دليل معتبر.

وتحديدها يرجع إلى المجتهدين.

4- المصيب واحد. لكن يجب أن يعلم أن جميع المجتهدين إنما تكلموا بعلم، واتبعوا العلم، إلا أن بعضهم قد يكون عنده علم ليس عند الآخر، إما بأن سمع ما لم يسمع الآخر، وإما بأن فهم ما لم يفهم الآخر.

5- فإذا خالفنا أحدٌ في المسائل الاجتهادية، فإن خلافه سائغ، فلا يجوز تعنيفه، فضلاً عن تضليله.

وبهذه النقاط الخمس يظهر لك عظم تلك الكلمة التي قالها الإمام أحمد بن حنبل رحمه الله تعالى .

وبها يظهر أن مذهبه رحمه الله ليس فيه شدة مذمومة، كما قد يتخيله بعض عوام المصريين، وغيرهم، بل مذهبه التيسير الموافق للشريعة.

هذا وقد وقفت على كلام جميل وتفصيل رائق لعالم من علماء المسلمين أتمنى أن يقف عليه ويتأمله طلبة العلم وأهل الحسبة، إذ هو شرح تفصيلي تأصيلي لمدلول كلمة الإمام أحمد السابقة، إنه كلام للعالم الكبير عزالدين بن عبدالسلام في كتابه «شجرة المعارف والأحوال» (ص381)

وهو ختام الكتاب، هذا خلاصته:

أ/ الإنكار متعلق بما أُجمع على إيجابه، أو تحريمه.

ب/ فمن ترك ما اختلف في وجوبه، أو فعل ما اختلف في تحريمه، فلا يخلو من أمرين:

1- إن قلد بعض العلماء في ذلك، فلا إنكار عليه، إلا أن يقلده في مسألة يُنْقَضُ حكمه في مثلها.

2- إن كان جاهلاً، لم ينكر عليه.

ولا بأس بإرشادة إلى الأصلح.

ولماذا لم ينكر عليه؟ لأنه لم يرتكب محرماً، فإنه لا يلزمه تقليد من قال بالتحريم ولا بالإيجاب.

ج/ لا بأس بإرشاد العامي إلى ما هو الأحوط في دينه. ولا بمناظرة المجتهد، ليرجع إلى الدليل الراجح.

د/ اختلاف العلماء رحمة، وعلى هذا فلا يجوز الإنكار إلا لمن عَلِمَ أن الفعل الذي ينهى عنه مجمع على تحريمه، وأن الفعل الذي يأمر به مجمع على إيجابه.

معنى النهي عن الإنكار هنا؟

نعني بالنهي عن الإنكار أن لا ينكره إنكارَ الحرام. فلو أنكر إنكار الإرشاد، أو أمر به أمر النصح والإرشاد ساغ ذلك. انتهى المقصود من كلام العز بن عبدالسلام رحمه الله تعالى.

وهو كلام متين، مبني على نصوص الشرع المطهر، ومقاصده الجليلة، غُضَّ عليه بالنواجذ، وإياك أن تُخْدَع بما خالفه من سنن المتشددين، وطرائق الغالين، فالدين وسط بين الغالي فيه والجافي عنه، والدين براء من التعلق بالأشخاص والمذاهب إلا شخص رسول الله صلى الله عليه وسلم المعظم، وصحابته الكرام. وما زاغ أكثر الخلق إلا يوم أن والوا وعادوا في غير النبي صلى الله عليه وسلم. والله المستعان.


ما يقوم به رجال الأمن في هذه الأيام في بلاد الحرمين جهاد

( فهرس المحتويات )

ما يقوم به رجال الأمن في هذه الأيام في بلاد الحرمين الشريفين جهاد في سبيل الله
للشيخ عبدالسلام بن برجس آل عبدالكريم

أوضح الشيخ الدكتور عبدالسلام بن برجس بن ناصر العبدالكريم عضو هيئة التدريس بالمعهد العالي للقضاء ان الاتفاق إلى أهل بلاد الحرمين الشريفين (الاتفاق في الداخل) وحمايتها من كل حاقد من أروع الصور في حب هذه البلاد مما يقوم به رجال الأمن يعتبر جهاداً، وقال الشيخ العبدالكريم ان البعض كان لا يحبذ الحديث والعياذ بالله عن الوطن ومكانه ولكن بعد هذه الفتن أصبح الحديث عنها من أهم الاشياء لديهم فتصحيح الافكار وتبصير أبناء الأمة وتجميع قلوبهم على طاعة الله ثم طاعة ولي الأمر واجب يؤجر الشخص عليه.
جاء ذلك في الحوار التالي:
ما الاولى في ايصال الخير من الشعب السعودي كونه إلى بلادهم أو إلى بلدان اخرى؟..
- كل صور الخير والعطاء التي تتحرك اليها نفس المسلم يراعي الإسلام في تنظيم اولويات انفاقها على الاقرب فالأقرب. وانطلاقاً من هذه القاعدة فإن بلاد الحرمين الشريفين المملكة العربية السعودية، اولى ببرِّ أبنائها، لانها ارض الإسلام، وموطن الانعام. فكلُّ خير عند أبنائها في مجالات الدين والدنيا هي أحقُّ به، وصرفه في ارضها وعلى سكانها هو أفضل البرِّ وأجمل الاحسان.
وان من ابنائنا واخواننا أهل هذا البلد، من يدفعه سخاؤه وطيبته إلى صرف جهده وبذل معروفه، سواء كان في الدعوة إلى الله، أو مساعدة الآخرين إلى بلدان اخرى وشعوب بعيدة، وهذا العمل جيد والثواب عليه من الله كبير، إلا ان الاقربين اولى بالمعروف، والجار أحقَّ بجاره، ولهذا لا يجوز ان تنقل الزكاة من البلد إلى آخر، لان فقراء بلدك أحقُّ بها. ومن هنا أخاطب شباب امتنا وروحها بأن يستشعروا ان بلادهم هذه اضافة إلى كونها مهبط الوحي ومنطلق الإسلام وهي التي يأرز الإسلام اليها، كما تأرز الحية في حجرها، فهي البلاد التي ولدوا على ارضها وشربوا من مائها وتعلموا في رحابها حتى اخرجتهم بفضل الله تعالى ونعمته رجالا لهم اسم يهتز عزّاً في العالم، أو نساءً صالحات متعلمات، فكل ذلك عطايا وعطايا يطول ذكرها، فلا أقل من وفاء المسلم بردّ الجميل وجزاء الاحسان بالاحسان.
واني على يقين بأن ابناءنا واخواننا يحفظون المعروف ويكافؤون بالأحسن، لانهم أهل الإسلام وأبناء العرب الأوفياء، الذين حفظ التاريخ لنا عنهم أروع الصور في حب الوطن والبذل من أجله، وما جاء الإسلام إلا وزكد مشروعيته هذه الصور، وانها من محاسن الاخلاق.
ما مدى ارتباط حب الوطن بالشريعة الإسلامية؟
- حب الوطن عند أهل الإسلام يختلف عن حب الوطن عن غيرهم، فأهل الإسلام يحبون أوطانهم لانها مكائد لاعلاء دين الله تعالى والقيام بالشرائع الواجبة والمستحبة، فهذه الأرض حتم في الإسلام حفظها والذود عنها، ليس بالكلمة المسموعة أو العبارات المكتوبة فحسب، بل بالدم والمال ان احتاج الأمر، كل ذلك يؤكد ان الكلمة المشهورة "حب الوطن من الايمان" صحيحة المعنى بهذا الاعتبار، وقد نص العلامة السخاوي وغيره على ان معناها صحيح وان لم يصح نسبتها إلى حديث رسول الله صلى الله عليه وسلم وتصور ان رجلا أو قوماً اخرجوا من ديارهم، أو ان بلادهم ملأها الهرج والمرج والفتن، كيف حالهم؟.. لا ريب ان حياتهم في ضيق شديد، وان نفوسهم في قلق وخوف، وهذه حقائق لا تحتاج إلى قوة استدلال، لأن الواقع ينطق بهذه المفاسد، ويفصح عنها. فلم يبق سوى الوعي الكامل من داخل الإنسان بضرورة الحفاظ على بلده والحب لئلا ينقلب إلى جحيم.
ومما لا ريب فيه ان كل امرئ صحيح الفطرة سليم التفكير يجد محبَّة في قلبه لبلاده، يشتاق اليها ان غاب عنها، وينتصر لها ان أسيء اليها، وهذا علامة خير في المرء، كما قال بعض السلف، وعلامة العاقل برُّه باخوانه، وحنينه إلى أوطانه، ومداراته لأهل زمانه، وكلُّ من خرج عن حب الوطن الذي يعمره أهل الإسلام؛ فانه يحتمل خطاً عظيماً ويرتكب جريمة شنيعة.
وقد بينت هذه المعاني بتفصيل في شريط لي باسم "بلادنا والحملات الإعلامية الحاقدة".
كيف تصفون الوطنية لبلاد الحرمين الشريفين المملكة العربية السعودية بعد هذه الاحداث الدامية؟..
- هذه الاحداث ومثلها كثير وكثير في زماننا وقبل زماننا، تطفوا بين آونة واخرى على سطح الواقع، وهي مليئة بالجرائم الكبيرة التي تجمع افساد دين الناس ودنياهم والاضرار بمصالحهم، وتعريض حياتهم للخطر مما أجمعت الشرائع السماوية على تحريمه وتغليظ العقوبة فيه، وفي مجتمعنا هذا ابتلينا بهذه الفتن التي هي شرُّ وبلاء في ظاهرها، لكن قد لطف الله بنا حيث ان هذه الفتن لم تؤثر كثيراً على الأمن والاستقرار، بل المواطنون يشعرون بالأمن وراحة البال، ثم ايضاً هذه الفتن اضاءت جوهر أكثر المواطنين والمقيمين المتمثل في حبّ هذه الأرض والاعتزاز بها والخوف عليها. فما نسمعه في المجالس من كثرة الحديث عن فضل هذه البلاد والدعاء لها بالحفظ ودوام الأمن والاطمئنان أصبح ظاهرة، فضلا عما تنشره وسائل الإعلام، وما يكتبه أبناء الوطن في الجرائد السيارة والكتب النافعة، فهذا فضل الله على أهل الايمان انتنقلب المحن في حقهم إلى منن.
وقد كان بعض الناس لا يحبذ الحديث عن الوطن وحكامه وشعبه كثيراً،إلا انه بعد هذه المصائب ارتقى إلى القناعة التامة بأن الحديث عن هذه الأمور من أهم الاشياء في زمن الفتن، إذء تدفعها بإذن الله، فتصحح الأفكار، وتبصر أبناء الأمة، وتجمع قلوبهم وكلمتهم على طاعة الله تعالى، ثم طاعة ولاة أمرهم.
رجال الأمن يقدمون الكثير في هذه الاحداث فهل من كلمة اليهم؟..
- نعم رجال الأمن فخر هذا المجتمع، لانهم يقومون على أمر عظيم هو أمن الأمة، ففضلهم يستمد من فضل ما يعملون من أجله.
إننا إذا رأيناهم يقفون في لهيب الحرّ واواخر الليل بهذه الهمة العظيمة والاستشعار البليغ لدورهم؛ لنكبر هذه النفوس التي بين جنبيهم، وندعو الله تعالى لهم بالعون والسداد.
وأنا من هذا المنبر الإعلامي اقول لهم: ان ما تقومون به جهاد في سبيل الله. واجر المجاهد لا يخفى عليكم، وأذكرهم بأن هؤلاء المخلين بالأمن انما هم حزب الشيطان، لم ولن يمكن لهم والله عليم حكيم، فمنذ خروجهم على أمير المؤمنين عثمان بن عفان ثم علي بن ابي طالب رضي الله عنهما إلى يومنا هذا والله تعالى لم يمكن الخوارج من تولي شؤون المسلمين، لانهم لو تولوها لاهلكوا الحرث والنسل وافسدوا الدين والدنيا.
وبناءً على ان مواجهة هؤلاء جهاد في سبيل الله تعالى، فإن أمير المؤمنين علي بن ابي طالب رضي الله تعالى عنه نقل عن رسول الله صلى الله عليه وسلم بشارة للجند الذين يقاتلونهم، ففي الصحيحين عن ان النبي صلى الله عليه وسلم قال: "فأينما لقيتموهم فاقتلوهم، فإن في قتلهم اجراً لمن قتلهم يوم القيامة" وفي صحيح مسلم عن زيد بن وهب انه كان في الجيش الذي كانوا مع علي رضي الله عنه الذين ساروا إلى الخوارج، فقال علي: أيها الناس اني سمعت رسول الله صلى الله عليه وسلم يقول: "لو يعلم الجيش الذين يصيبونهم ما قضى لهم على لسان محمد نبيهم لنلكوا عن العمل.." ثم قال علي: والله اني لارجو ان يكونوا هؤلاء القوم، فانهم قد سفكوا الدم الحرام، واغاروا في سرح الناس، فسيروا على اسم الله.. وفي آخر الحديث قام عبيدة السلماني فقال: يا أمير المؤمنين الله الذي لا إله إلا هو اسمعت هذا الحديث من رسول الله صلى الله عليه وسلم؟ قال علي: أي والله الذي لا إله إلا هو، حتى استحلفه ثلاثاً، وهو يحلف له أيضاً.
وانما فعل عبيدة السلماني هذا: لان الخوارج أهل عبادة وصلاة، فكأنه استبعد ان مثل هؤلاء يقاتلون وان قتالهم بهذه المنزل من الفضل في سنة رسول الله صلى الله عليه وسلم، فأكد له أمير المؤمنين ذلك بأيمان ثلاث وهو مصدق دون يمين، وانما أراد نزع أي شك في القلب من هذا الحديث الشريف.
فهنيئاً لرجال الأمن بهذا الفضل، وهنيئاً لهم الشهادة، فإن من قتل منهم فهو شهيد.

نشرت في جريدة الرياض بتاريخ 5 / 9 / 2003.


مظاهر الغلو في الاعتقاد والعمل والحكم على الناس

( فهرس المحتويات )

مظاهر الغلو في الاعتقاد والعمل والحكم على الناس

كلمة للشيخ عبد السلام بن برجس رحمه الله تعالى ضمن بحوث ندوة أثر القرآن الكريم في تحقيق الوسطية

الحمد لله رب العالمين، وصلى الله وسلم على رسوله .. أما بعد : فإن من مظاهر الغلو : الغلو في الاعتقاد، والعمل، والحكم على الناس.
1- الغلو من الاعتقاد
أما الغلو في الاعتقاد: فهو مجاوزة الحد فيما شرع الله تعالى من الأمور الاعتقادية فإن الله تعالى إنما أنزل الكتاب وبعث المصطفى ليكون الدين كله لله، والغالي لا يكتفي بما أنزل تعالى من الشريعة الكاملة، بل يسعى إلى الزيادة على ما شرع الله، ومخالفة ما قصده الشارع من التيسير على المكلفين إلى التشديد على نفسه وعلى غيره، ونسبة ذلك إلى شرع الله تعالى . والغلو في الاعتقاد أخطر أنواع الغلو؟ ذلك بأن الاعتقاد درجة عالية من جزم القلب بما فيه من رأي أو فكر أو شرع، فأصعب ما يكون انتزاعها؛ لأن صاحبها يدافع عنها كما يدافع عن دمه وماله وعرضه، ومعلوم أن الغالي إنما يعتقد ما يتوهم أنه شرع الله وليس كذلك، بل إنما يعتقد فكرا أو رأيا مصدره الهوى . ومن هنا كان تحذير علماء المسلمين من أهل ال بدع والأهواء أكثر من تحذيرهم من أهل المعاصي والفسوق فالضرر الحاصل بالغلو في الاعتقاد أعظم من الضرر الحاصل بالغلو في العمل .
ومن أبرز الأمثلة على هذا النوع من الغلو : غلو الخوارج وهم الفرقة المعروفة في جسم الأمة الإسلامية منذ العصر الأول : إنهم فئة قادهم الغل و في الحكم على صاحب المعصية إلى إلحاقه بمن وقع في الكفر بالله تعالى فكان هذا الغلو الاعتقادي دافعا لهم إلى سلسلة من الجرائم الكبرى بحق الأمة الإسلامية:
(أ)- حيث دفعهم إلى تكفير حكام المسلمين بمجرد الوقوع في المعاصي.
(ب)- ثم تكفير عامة من لم يقنع بقولهم هذا من المسلمين، فكفروا المجتمعات المسلمة
(ج)- فقاتلوا المسلمين، وخرجوا على حكامهم . وهكذا صور كثيرة من الظلم والاعتداء وإيهان قوة المسلمين، ارتكبها هؤلاء لأجل غلوهم في دين الله تعالى
وقد كشف الحديث النبوي الشريف هذا الجانب السيئ في هذا الاتجاه، ففي صحيح ابن حبان( 1) عن جندب البجلي أن حذيفة حدثه قال : قال رسول الله صلى الله عليه وسلم : [ إِنَّ مَا َأتَخَوَّفُ عََليْ ُ كمْ رَجُل َقرََأ اْلُقرْآن َ حَتَّى إَِذا رُئِيَتْ بَهْجَتُهُ عََليْهِ وَكَان رِدْءًا لِلْإِسَْلامِ، َ غيَّرَهُ إَِلى مَا شَاءَ اللَّهُ، فَانْسََلخَ مِنْهُ، وَنَبَذهُ وَرَاءَ َ ظهْرِهِ، وَسَعَى عََلى جَارِهِ بِالسَّيْفِ، وَرَمَاهُ بِالشِّرْكِ " قَال: ُقلْتُ: يَا نَبِيَّ اللَّهِ، َأيُّهُمَا َأوَْلى بِالشِّرْكِ، الرَّامِي َأمِ الْمَرْمِيُّ؟ قَال: " بَلِ الرَّامِي ].
فهذه الصورة تكشف الغلو الاعتقادي، كيف يبدأ صاحبه؟ ومن أين يأتيه الشيطان؟ وما يترتب على غلوه من المفاسد العظيمة : حيث قتل النفس التي حرم الله، وخيانة الجار، وزعزعة أمن الدولة المسلمة . كل ذلك يشرح نظريا شؤم الغلو الاعتقادي، ويب ين عموم ضرره. ومن هنا جاء كتاب الله تعالى وجاءت السنة النبوية بالتحذير الشديد من الغلو، وبيان عواقبه الوخيمة في أمور الدين وأمور الدنيا . ففي مسند الإمام أحمد( 2) عن ابن عباس رضي الله عنهما قال : {قال رسول الله صلى الله عليه وسلم غداة جمع : هَُلمَّ اْلُقط ْ لِي، َفَلَقطْتُ َلهُ حَصَيَاتٍ، هُنَّ حَصَى اْلخَ ْ ذفِ، َفَلمَّا وَضَعَهُنَّ فِي يَدِهِ، قَا َ ل : " نَعَمْ، بَِأمَْثالِ هَؤَُلاءِ . وَإِيَّاكمْ وَالْغُُلوَّ فِي الدِّينِ، َفإِنَّمَا هََلكَ مَنْ كَا َ ن َقبَْل ُ كمْ بِالْغُُلوِّ فِي الدِّينِ { (3 ).
قال شيخ الإسلام ابن تيمية رحمه الله في " اقتضاء الصراط المستقيم " ((4 ) : هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال، وسبب هذا اللفظ العام : رمي الجمار، وهو داخل فيه مثل : الرمي بالحجارة الكبار، بناء على أنه أبلغ من الصغار، ثم علله بما يقتضي مجانبة هدي من كان قبلنا، إبعادا عن الوقوع فيما هلكوا به . وأن المشارك لهم في بعض هديهم يخاف عليه من الهلاك . اهـ
وغلو أهل الكتاب من النصارى في دينهم واضح حيث نص الله تعالى عليه في قوله : " يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى بن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه "( 5).
فهنا غلو منهم في الاعتقاد، ساقهم إليه الشيطان، حيث زين لهم عبادة المسيح من دون الله تعالى في هيئة محبة الأنبياء وتعظيمهم، وقد أبطل الله هذه الشبهة بأدلة متعددة، كقوله تعالى : " ما المسيح بن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام "( 6)
ومثل فعل النصارى هذا؛ فعل اليهود مع العزير، وفعل بعض فرق هذه الأمة مع علي بن أبي طالب رضي الله تعالى عنه، ولهذا حرقهم علي رضي الله عنه واتفق الصحابة رضي الله عنهم على قتلهم، واختار ابن عباس أن يقتلوا بالسيف من غير تحريق، وهو قول أكثر العلماء( 7)
وقد قاد الغلو النصارى إلى ابتداع البدع في دينهم، والتعبد لله تعالى بها، كما قال تعالى : " رهبانية إبتدعوها ما كتبناها عليهم إلا إبتغاء رضوان الله فما رعوها حق رعايتها "( 8).
فكل من غلا من هذه الأمة، واتبع هواه وحكمه في دين الله، أو زاد على ما شرعه الله ففيه شبه من أهل الكتاب، ومن تشبه بقوم فهو منهم . ومآله إلى الهلاك في الدنيا والآخرة؛ لأن الغلو هو سبب هلاك من مضى من أهل الكتاب باختلافهم وتقاتلهم وتباغضهم، وفي الآخرة هم الأخسرون . ولهذا قال صلى الله عليه وسلم : " هلك المتنطعون قالها ثلاثا "(9 ) رواه مسلم في صحيحه عن ابن مسعود( 10)
قال الخطابي في " معالم السنن "(11 )المتنطع : المتعمق في الشيء، المتكلف للبحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم، الخائضين فيما لا تبلغه عقولهم. اهـ
فهذا خبر عن هلاك من وقع في التنطع الذي هو ضرب من الغلو في الكلام ونحوه، فدل على أن عقوبة الغالين من المتقدمين والمتأخرين هو : الهلاك، ولهذا لا يقوم لأهل الغلو دولة، ولا تجتمع الأمة عليهم، كما قال الإمام وهب بن منبه - رحمه الله تعالى - في الخوارج كنموذج للغلو، عند مناصحته لمن وقع في رأيهم :( فوالله ما كانت للخوارج جماعة قط إلا فرقها الله على شر حالاتهم، وما أظهر أحد منهم قوله إلا ضرب الله عنقه، وما اجتمعت الأمة على رجل قط من الخوارج . ولو أمكن الله الخوارج من رأيهم لفسدت الأرض، وقطعت السبل، وقطع الحج إلى بيت الله الحرام، وإذن لعاد أمر الإسلام جاهلية، حتى يعود الناس يستعينون برءوس الجبال كما كانوا في الجاهلية، وإذن لقام أكثر من عشرة أو عشرين رجلا ليس منهم رجل إلا وهو يدعو إلى نفسه بالخلافة، ومع كل رجل منهم أكثر من عشرة آلاف يقاتل بعضهم بعضا، ويشهد بعضهم على بعض بالكفر حتى يصبح الرجل المؤمن خائفا على نفسه ودينه ودمه وأهله وماله، لا يدري أين يسلك أو مع من يكون. غير أن الله بحكمه وعلمه ورحمته نظر لهذه الأمة فأحسن النظر لهم، فجمعهم وألف بين قلوبهم على رجل واحد ليس من الخوارج...)الخ( 12) وكل ما ذكره هذا الإمام واقع ملموس في هذه الفئة ومن نحا نحوها في الغلو، ذلك بأن كل خير يحصل للأمة إنما هو بسبب اجتماعها على كتاب الله وسنة رسوله صلى الله عليه وسلم ومن هنا فسر حبل الله تعالى الوارد قي قوله جل وعلا: " وإعتصموا بحل الله جميعا ولا تفرقوا "(13 ) بالجماعة في قول ابن مسعود رضي الله عنه عنه وغيره( 14)
قال شيخ الإسلام ابن تيمية رحمه الله" : وأهل الإثبات من المتكلمين مثل الكلابية والكرامية والأشعرية أكثر اتفاقا وائتلافا من المعتزلة، فإن في المعتزلة من ا لاختلافات وتكفير بعضهم بعضا، حتى ليكفر التلميذ أستاذه، من جنس ما بين الخوارج، وقد ذكر من صنف في فضائح المعتزلة من ذلك ما يطول وصفه . ولست تجد اتفاقا وائتلافا إلا بسبب اتباع آثار الأنبياء من القرآن والحديث وما تبع ذلك، ولا تجد افتراقا واختلافا إلا عند من ترك ذلك، وقدم غيره عليه، قال تعالى :" ولا يزالون مختلفين إلا ما رحم ربك ولذلك خلقهم"( 15) فأخبر أن أهل الرحمة لا يختلفون، وأهل الرحمة هم أتباع الأ نبياء قولا وفعلا، وهم أهل القرآن والحديث من هذه الأمة، فمن خالفهم في شيء فاته من الرحمة بقدر ذلك..."( 16)
ومن هذا المنطلق جعل أهل العلم : من علامات المبتدعة : الغلو، فليس مع من ركبه أي حجة، ومن عباراتهم في ذلك، ما سطره العلامة الشيخ سليمان بن سحمان في كتابه الذي رفض فيه الغلو، وأنكر على أهله، وفند ما يظنونه حجة لهم، وهو كتاب : " منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع " قال رحمه الله" : ومن علامات صاحب البدعة: التشديد، والغلظة، والغلو في الدين، ومجاوزة الحد في الأوامر والنواهي، وطلب ما يعنت الأمة ويشق عليهم ويحرجهم ويضيق عليهم في أمر دينهم، وتكفيرهم بالذنوب والمعاصي إلى غير ذلك مما هو مشهود مذكور من أحوال أهل البدع ". اه. وقد كشف الشيخ ابن سحمان ضلال طائفة من الغالين في كتابه هذا بما يحسن تلخيصه، إذ البلية تتكرر بمثل هذه الطائفة في كل زمن . وقد قام الإمام عبد العزيز بن عبد الرحمن رحمه الله بمنع هؤلاء الغالين من الذهاب إلى البادية للدعوة مما أثار حفيظة بعضهم، فذم الولاية، وذم العلماء، قال الشيخ ابن سحمان رحمه الله( 17)قد كان من المعلوم عند الخاصة والعامة أن الذي منع هؤلاء من الذهاب إلى هذه الأما كن المذكورة في السؤال هو الإمام - أعزه الله بطاعته وأحاطه بحياطته - لأمرين :
أحدهما: أنهم افتاتوا على منصب الإمامة، فذهبوا إلى البادية من رعيته ومن تحت يده وفي ولايته، من غير إذن منه، ولا أمر لهم بذلك . وقد كان من المعلوم أن الإمام هو الذي يبعث العمال والدعاة إلى دين الله .
الثاني: ما بلغه عنهم من الغلو والمجازفة والتجاوز للحد في المأمورات والمنهيات وإحداثهم في دين الله ما لم يشرعه الله ولا رسوله، فمن ذلك : أنهم كفروا البادية بالعموم .. ومنها: أنهم يلزمون من دخل في هذا الدين أن يلبس عصابة على رأسه، ويسمونها : العمامة، وأنها من السنة . ومنها: أنهم لا يسلمون إلا على من يعرفون وتميز بالعمامة . وهم مع ذلك يزعمون أنهم هم على السنة، وأن المشايخ يميتون السنن . ومنها: أنهم لا يدعون أحدا صلى معهم صلاة الصبح أن يخرج من المسجد إلا بعد طلوع الشمس . ومنها: أنهم أدخلوا في دين الله ما ليس منه، فزعموا أن تدوية البدو للإبل عند ورودها وصدورها بدعة . ومنهم من تجاوز الحد في التأديب عند فوات بعض الصلاة، فضربوا رجلا منهم حتى مات .... فلما اشتهر هذا الأمر عنهم، وهذا الغلو والتجاوز للحد، خاف الإمام أن يسيروا بسيرة الخوارج، فيمرقون من الدين بعد أن دخلوا فيه، كما مرق منه من غلا في الدين وتجاوز الحد ممن كانوا من أعبد الناس وأزهدهم وأكثرهم تهليلا، حتى إن الصحابة يحقرون أنفسهم عندهم، وهم تعلموا العلم من الصحابة... إلى أن قال الشيخ: وأما سبهم المشايخ وثلبهم إياهم وإساءة الظن بهم، وكذلك ما نسبوه إلى و لي الأمر من الأقوال التي لا تروج على عاقل، ويغتر بها كل مغرور جاهل، فهذا كله مما يرفع الله به درجات الإمام، والمشايخ، وحسابهم على الله، وسيجازيهم بما جازى به المفترين؛ لأن الإمام والمشايخ لم يمنعوهم إلا خوفا على من دخل هذا الدين أن يسلك مسلك الخوارج، الذين مرقوا من دين الإسلام وهم يحسبون أنهم يحسنون صنعا.
وأما قول بعضهم : ما فعل المشايخ ذلك إلا حسدا منهم للإخوان في دعوتهم . فنقول: وهل يدور في عقل عاقل أن المشايخ يحسدونهم على ما أحدثوه من البدع والغلو والمجازفة والتجاوز للحد !!
وأما قولهم : إن المشايخ داهنوا في دين الله، والإخوان أمروا وأنكروا . فنقول: ما أشبه
الليلة بالبارحة، فلا جرم قد قالها الذين من قبلهم لما نهاهم أهل الحق عن الغلو في الدين،
قالوا لمن نهاهم : يا أعداء الله قد داهنتم في الدين( 18) وهم يزعمون أنهم ما فعلوا ذلك إلا من أجل أنهم يأمرون بالمعروف وينهون عن المنكر، تشابهت قلوبهم.
وأما قولهم : الإخوان علمونا ملة إبراهيم وبينوها، والمشايخ كتموها ودفنوها . فنقول: إن كان هذا حقا فسيجازيهم الله على ذلك . لكنهم مع ذلك قد سلكوا بهم مسلك أهل البـدع، وتجاوزوا بهم الحد في الأقوال والأفعال، وشرعوا لهم من الدين ما لم يأذن به الله، فإن كان هذا هو ملة إبراهيم فقد أعظموا على الله الفرية وعلى ملة إبراهيم.
وأما قولهم : ما أطاع الإمام المشايخ إلا لسكوتهم عنه للمآكل والأغراض . فنقول: هذا
- أيضا - من جنس ما قبله من الطعن على الإمام وعلى المشايخ بالزور والبهتان )اهـ.
2- فصل في الغلو في العمل
والغلو في العمل : تشديد المسلم على نفسه في عمل طاعة من غير ورود الشرع بذلك: كالذي يجعل حبلا يتعلق به إذا فتر عن قيام الليل، ونحوه، فإن هذا العمل غير ناتج عن عقيدة فاسدة، وإنما قد يظن المكلف أن ذلك زيادة خير . فإن صاحب هذا العمل عقيدة فاسدة فهو الغلو الاعتقادي الذي تقدم ذكره، كحالة بعض المنتسبين إلى التصوف، ممن يعتقد أن تعذيب النفس في الطاعة مطلقا من أفعال الخير والهدى . ولما كان هذا النوع من الغلو قد يدخل في نفس بعض المجتهدين في العبادة، عالجه صلى الله عليه وسلم بأساليب متعددة، تارة بالعموم، وتارة بتوجيه من وقع فيه إلى خطأ فعله، وما كان من الصحابة رضي الله عنهم إلا التسليم المطلق لرسول الله صلى الله عليه وسلم ففي سنن الترمذي( 19)عن ابن عباس رضي الله عنهما قال : " إِنَّ رَجًُلا َأتَى النَّبِيَّ صلى الله عليه وسلم فَقَال: يَا رَسُول اللَّهِ، إِنِّي إَِذا َأصَبْتُ اللَّحْمَ انْتَشَرْتُ لِلنِّسَاءِ، وََأخَ َ ذتْنِي شَهْوَتِي، َفحَرَّمْتُ عََليَّ اللَّحْمَ، َفَأنْزَل اللَّهُ " يا أيها الذين آمنوا لاتحرموا طيبات ما أحل الله لكم "( 20) قال الترمذي : هذا حديث حسن غريب ..اهـ. وحسنه الشاطبي في " الاعتصام "(21 )
ومثل هذه الحادثة كثير، فيوجه النبي صلى الله عليه وسلم من وقع منه ذلك إلى البعد عنه، والحذر منه . وقد روى ا بن جرير الطبري في " تفسيره "( 22) عن أبي قلابة قال : َأرَادَ ُأنَاسٌ مِنْ َأصْحَابِ النَّبِيِّ صلى الله عليه وسلم َأن يَرْفُضُوا الدُّنْيَا، وَيَتْرُكُوا النِّسَاءَ وَيَتَرَهَّبُوا. َفقَامَ رَسُول اللَّهِ صلى الله عليه وسلم َفغَلَّظ فِيهِمُ الْمََقاَلةَ، ُثمَّ قَال : إِنَّمَا هََلكَ مَنْ كَان َقبَْلكمْ بِالتَّشْدِيدِ، شَدَّدُوا عََلى َأنْفُسِهِمْ َفشَدَّدَ اللَّهُ عََليْهِمْ، ُأوَلئِكَ بََقايَاهُمْ فِي الدِّيَارِ وَالصَّوَامِعِ، اعْبُدُوا اللَّهَ وَ َلا تُشْرِكُوا بِهِ شَيًْئا، وَحُجُّوا وَاعْتَمِرُوا، وَاسْتَقِيمُوا يَسْتَقِمْ َلكمْ " قال: ونزلت فيهم :" يأيها الذين آمنوا لما تحرموا طيبات ما أحل الله لكم " ( 23) قال الشاطبي رحمه الله في " الاعتصام (24 )" الاقتصار على الشبع في المأكول من غير عذر تنطع والاقتصار في الملبوس على الخشن من غير ضرورة، من قبيل التشديد والتنطع المذموم، وفيه أيضا من قصد الشهرة ما فيه . وقد روي عن الربيع بن زياد الحارثي: أنه قال لعلي بن أبي طالب رضي الله عنه ا عدني على أخي عاصم .قال: ما باله؟ قال : لبس العباء يريد النسك . فقال على رضي الله عنه علي به فأتى به مؤتزرا بعباءة، مرتديا بالأخرى، شعث الرأس واللحية . فعبس في وجهه، وقال : ويحك ! أما استحييت من أهلك؟ أما رحمت ولدك؟ أترى الله أباح لك الطيبات، وهو يكره أن تنال منها شيئا؟ بل أنت أهون على الله من ذلك، أما سمعت الله يقول في كتابه : " والأرض وضعها للأنام " ( 25) إلى قوله : " يخرج منهما الؤلؤ والمرجان " ( 26) أفترى الله أباح لعباده إلا ليبتذلوه، ويحمدوا الله عليه، فيثيبهم عليه؟ وإن ابتذالك نعم الله بالفعل خير منه بالقول. اهـ.
وأدلة الشرع في النهي عن الغلو العملي كثيرة جدا، فالوقوع فيه : ارتكاب للنهي، ومعارضة لمقاصد الشريعة التي بنيت على التيسير والتخفيف . وإذا تأمل المسلم ما جرى في حادثة الإسراء والمعراج من فرضية الصلاة على النبي صلى الله عليه وسلم ومراجعته ربه جل وعلا في تخفيف عدد الصلوات من خمسين إلى أن بلغ خمس صلوات؛ علم يقينا أن الشارع الحكيم لا يقصد في تكاليفه المشقة على العباد وإلحاق العنت بهم . فلم يبق لمن ألزم نفسه بالغلو في جزئيات الشريعة حجة . وكل ما تقدم في ذم من غلا في جزئية أو جزئيتين، أما من كثر غلوه في الجزئيات فلا ريب أن غلوه هذا يلحق بالغلو الاعتقادي.
وقد جرت سنة الله تعالى في هؤلاء الغالية في العمل : أن ينقطعوا عن العمل بالكلية، إلا من أراد هدايته فوفقه للرجوع إلى الطريق المستقيم . وهذا بينه صلى الله عليه وصلم فيما أخرجه البخاري( 27) عن أبى هريرة رضي الله عنه :" إِنَّ هَذا الدِّينَ يُسْرٌ، وََلنْ يُشَادَّ الدِّينَ َأحَدٌ إِلَّا َغَل بَهُ، َفسَدِّدُوا وََقارِبُوا وََأبْشِرُوا" ( 28)
قال الحافظ ابن حجر - رحمه الله - في " الفتح " ( 29)المشادة بالتشديد المغالبة، والمعنى :لا يتعمق أحد في الأعمال الدينية ويترك الرفق إلا عجز وانقطع؛ فيغلب . قال ابن المنير : في هذا الحديث علم من أعلام النبوة، ف قد رأينا ورأى الناس قبلنا أن كل متنطع في الدين ينقطع.. اه. وتلافيا للوقوع في هذا المزلق الخطير : أمر الشارع الحكيم بالقصد وهو الوسط في العمل . فقد بوب البخاري - رحمه الله - في صحيحه( 30) باب القصد والمداومة على العمل، في كتاب الرقاق . وذكر فيه حديث عائشة رضي الله عنها أنها قالت :" سُئِل رَسُول اللَّهِ صلى الله عليه وسلم َأيُّ الْأَعْمَالِ َأحَبُّ إَِلى اللَّهِ؟ قَال : " َأدْوَمُهَا وَإِنْ َقلَّ " وَقَال: " اكَلُفوا مِنَ الْأَعْمَالِ مَا تُطِيُقون" ( 31)
3- فصل في الغلو في الحكم على الناس
وأما الغلو في الحكم على الناس : فهو مجاوزة الحد في إلحاق الحكم عليهم بالكفر أو البدعة أو الفسوق . فإن الحكم بهذه الأمور على أحد من الناس إنما هو إلى الله تعالى ورسوله صلى الله عليه وسلم فمن دل الدليل القاطع على إلحاق هذه الأ حكام به؛ ألحقت به، ومن لم يدل الدليل على لحوقها به؛ فإن تتريلها عليه من تعدي حدود الله تعالى، والقول عليه بغير علم، وهو الغلو الفاحش الذي أردى الأمة ونخر في جسمها، وفرق جماعتها . بل إن أول الغلو في الأمة إنما هو هذا، يوم غلا الخوارج في الحكم على المسلمين، وحكام المسلمين بالكفر والخروج من الإسلام، فترتب على فعلهم هذا : إراقة دماء طاهرة مسلمة، وتمزق الجماعة، وانتشار التباغض والشحناء بين أهل الإسلام.
ومثل هذا يقال في التبديع بغير حق، والتفسيق بغير حق، فإنه يقود إلى التقاطع والتباغض، وهو سبيل إلى التكفير بغير حق. وإذا كان النبي صلى الله عليه وسلم كما جاء في صحيح البخاري - منع من تتريل الحكم العام على شارب الخمر بأن تحل عليه لعنة الله، على الشخص المعين لما قام به من إيمان بالله ورسوله، فكيف يتسارع الغالون إلى تتريل أحكام الكفر والفسق العامة على الأشخاص المعينين دونما روية وتؤدة؟ ! ونص الحديث كما في صحيح البخاري( 32) عن عمر بن الخطاب :" َأنَّ رَجًُلا كَان عََلى عَهْدِ النَّبِيِّ صلى الله عليه وسلم كان اسْمُهُ عَبْدَ اللَّهِ وَكَان يَُلقَّبُ حِمَارًا وَكَان يُضْحِكُ رَسُول اللَّهِ صلى الله عليه وسلم وكان النبي صلى الله عليه وسلم قد جََلدَهُ فِي الشَّرَابِ، َفأُتِيَ بِهِ يَوْمًا، َفَأمَرَ بِه، َفجُلِد . فَقَال رَجُل مِنَ الَْقوْمِ : اللَّهُمَّ اْلعَنْهُ، مَا َأكَْثرَ مَا يُؤْتَى بِهِ ! فَقَال النَّبِيُّ صلى الله عليه وسلم َلا تَْلعَنُوهُ َفوَاللَّهِ مَا عَلِمْتُ َأنَّهُ يُحِبُّ اللَّهَ وَرَسُوَلهُ "(33 )
فتتريل هذه الأحكام على الشخص المعين لا بد لها من شروط تتوفر، وموانع تنتفي، كما أجمع على ذلك علماء أهل السنة والجماعة . ومن هذا المنطلق تتابعت نصوص العلماء على أن المتصدي للأحكام على الن اس في عقائدهم أو عدالتهم لا بد أن يكون من العلماء وأهل الورع : من ذلك قول الحافظ الذهبي - رحمه الله تعالى -: " والكلام في الرجال لا يجوز إلا لتام المعرفة تام الورع "اهـ.( 34)
وقد بلينا في هذه الأزمان ببعض المنتسبين إلى السلفية ممن يغلون في الحكم على الناس بالبدعة، حتى بلغ الأمر إلى التعميم في التبديع على كل المجتمع، وأن الأصل في غيرهم البدعة حتى يتبينوا في شأنهم . وهؤلاء جهال بالشريعة، جهال بفهم عبارات العلماء في البدع وأهلها، فلا عبرة بقولهم، بل هو هباء لا وزن له . وقد أجاد العلامة الشيخ عبد المحسن بن حمد العباد في نصحهم والتحذير من منهجهم في كتابه : رفقا يا أهل السنة بأهل السنة. نسأل الله تعالى السلامة من الغلو كله. وصلى الله وسلم على نبينا محمد.

-----------

1 - الإحسان في تقريب صحيح ابن حبان [1/ 282] .
2 - [ 1/ 215-347] وصححه شيخ الإسلام في " اقتضاء الصراط المستقيم " [1/289]
3 - النسائي مناسك الحج [3057] ابن ماجه المناسك [3029] أحمد [1/215].
4 - [1/279] ونقله عنه الشيخ سليمان في تيسير العزيز الحميد [ص 275] والنقل بواسطته.
5 - سورة النساء 187.
6 - سورة المائدة 75.
7 - ينظر منهاج السنة لإبن تيمية [1/28].
8 - سورة الحديد آية 27.
9 - مسلم العلم[2670] , أبو داوود[4608] ,أحمد[1/376] .
10- صحيح مسلم [2670].
-11 [7 /12-13].
12- رسالة مناصحة وهب بن منبه لرجل تأثر بمنهج الخوارج ص 17.
13- سورة آل عمران آية 103.
14- المحرر الوجيز لابن عطية [3/182].
15- سورة هود الآيتان 118-119.
16- مجموع الفتاوى [4/52] .
17- [87/88] .
18- مقولة الخوارج لعلي بن أبي طالب رضي الله عنه.
19- أبواب التفسير باب في تفسير سورة المائدة [5/255] .
20- سورة المائدة 87.
21- [2/ 196] .
22 - 8/608 دار هجر.
23 - سورة المائدة آية 87 .
24 - 2/228.
25 - سورة الرحمن آية 10.
26 - سورة الرحمن آية 22.
27 - صحيح البخاري كتاب الإيمان ، باب الدين يسر[1 /15]
28 - النسائي الإيمان وشرائعه (5034).
29 - الفتتح [1/94].
30 -[8/114].
31 - البخاري الرقاق (6100) مسلم صلاة المسافرين وقصرها(783) النسائي القبلة(762) أحمد(6/273).
32 - كتاب الحدود ، باب ما يكره من لعن شارب الخمر وأنه ليس بخارج من الملة [12/75] فتح
33 - البخاري الحدود (6398).
34- ميزان الإعتدال [3/46].


مقدمة محاضرة اصول الدعوة السلفية

( فهرس المحتويات )

مقدمة محاضرة اصول الدعوة السلفية

للشيخ عبدالسلام بن برجس آل عبدالكريم

قال الشيخ عبد السلام بن برجس:

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه،ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله،
{ يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون }
{ يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساء واتقوا الله الذي تسآءلون به والأرحام إن الله كان عليكم رقيبا}
{ يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاً عظيماً }

أما بعد ... فإن أصدق الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار،

ثم إننا في هذه الجلسة سوف نتحدث عن بعض الأصول التي قامت عليها الدعوة السلفية والتي باينت بها من عداها من الفرق الناكبة عن الصرط المستقيم، ولقد دعاني لجمعها وإلقائها أمران ظاهران :

الأمر الأول: ما رأيته ورآه غيري من تعلق بعض الجماعات الحزبية البعيدة عن منهج السلف بهذا الاسم الطاهر الشريف، أو ما أدى إلى معناه من الإنتساب إلى السلف الصالح رضوان الله تعالى عليهم أجمعين، الذين قال فيهم النبي صلى الله عليه وسلم : " خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم "، فأخذت هذه الجماعات الحزبية تصدر كتبها ورسائلها باسم السلف وأهل السنة، وهم بهذا العمل يدسّون السم في العسل ويختفون وراء هذا اللقب للتلبيس والتضليل، وكم والله في هذه الكتب و الرسائل من مباينة للمنهج السلفي ونصرة لمذهب الخلوف والفرق الضالة كالخوارج والمعتزلة والصوفية، فهـــذا أمـــــر.

الأمــر الثانــي: ما قامت به هذه الجماعات أو بعضها من التعلق ببعض أهل السنة والجماعة لتحقيق هدف معين، إنما يوصل إليه عن طريق هذا الشخص الذي تعلقوا به وهو في الحقيقة بريء كل البراءة من هذا التعلق، ولكي يكون الكلام واضحاً فإنـنـي أقول إن جماعة الإخوان المسلمين دندنوا حول جهود الشيخ محمد بن ابراهيم رحمه الله تعالى فيما يسمونه بالحاكمية فأبرزوا جهود هذا الشخص وهذا الإمام في هذه القضايا، لظنهم أن ما في كلامه يؤيد باطلهم الذي انطووا عليه من تكفير الدولة، ومن ثم جواز الخروج عليها، وكـــــذبوا عليه وافتروا والله، فموقفه من الدولة واضح لا غبار عليه، كتبه ورسائله تفصح عن ذلك وقد تكلم رحمة الله تعالى عليه بكلام حسن بديع في رسالة طبعتها اسمها (نصيحة مهمة في ثلاث قضايا)، وذكر موقفه من ولاة الأمر وصرح بوجوب طاعتهم في غير معصية الله سبحانه وتعالى فهذا الكلام الذي سطره الشيخ في تلك الرسالة وأمثاله هو من صلب موضوع جهود الشيخ في الحاكمية لكن القوم كالذين وضعوا اصبعهم على آية التوراة التي جاءت في الزناة مبينةً وجوب رجمهم لإخفائها وكتمها نسأل الله تعالى السلامة والمعافاة.

على أن مصطلح الحاكمية عليه مآخذ وقد نقده غير واحد من الكتّاب والمفكرين وقال عنه الدكتور محمد عماره: " إنه شعار دخيل على تراثنا القديم واجتهادنا الحديث ".
وذهب بعض الكتاب كمحمد سعيد العشماوي واحمد كمال وحافظ إياب إلى أن هذا الشعار هو نفس شعار الخوارج الذي رفعوه أيام علي بن أبي طالب رضي الله عنه وهو ( لا حكم إلا لله ) أعود فأقول: لما رأيت هذا العمل المشين من هذه الجماعات أثّر في بعض شبابنا وخدعهم بمثل هذه الشعارات أحببت أن أذكر أصــولاً للدعوة السلفية، بها يتميز أهل الحق من غيرهم، يتميز السلفي حقاً من المدعي الكاذب .. فإن فِآماً من الناس امتطوا السلفية وهي منهم برآء، فالأشاعرة يزعمون أنهم من أهل السنة والجماعة وكذبوا .. وبون كبير بين أهل السنة والجماعة وبين منهجهم وما يسيرون عليه، وهذه الأصول التي سوف أذكرها هي متفق عليها بين دعاة المنهج السلفي قديماً وحديثاً، وقبل أن أذكر هذه الأصول وأبينها بياناً شافياً كافياً _ إن شاء الله _ أقول إن السلفية التي ندعوا إليها ليست كالجماعات الإسلامية الحزبية الموجودة الآن، إذ أن السلفية هي جماعة المسلمين فكل من اعتقد العقيدة السلفية والتزمها في واقعه فهو السلفي لا نفرق بين أحد و أحد، وليس لنا ارتباط بغير ولاة أمرنا من حكام وعلماء، ونحن لانخفي شيئاً مما عندنا، بل ما نحن عليه مدون في الكتب، مسموع في الأشرطة فلا سرية ولا تنظيم سوى تنظيم ولي الأمر، ونرى الارتباط بعلماء السلف أمراً ضرورياً، ويمثلهم في القرون المتأخرة أئمة الدعوة النجدية رحمة الله تبارك وتعالى عليهم أجمعين ومن تأثر بهم في وقتهم ومن بعدهم، ونأخذ الآن عن علمائنا المعروفين بالسنة الذين لم يتلطخوا بأوظار البدع ولم يتلبسوا بشيء من الهوى وهم كثر ولله الحمد والمنة منهم الشيخ عبد العزيز بن عبد الله بن باز، ومنهم الشيخ محمد بن ناصر الدين الألباني، ومنهم الشيخ محمد بن صالح العثيمين، ومنهم الشيخ صالح بن فوزان الفوزان، ومنهم الشيخ عبد الله بن عبد الرحمن الغديان، ومنهم الشيخ صالح بن عبد الرحمن الأطرم، ومنهم الشيخ عبد المحسن العباد، ومنهم الشيخ عبد العزيز بن عبد الله آل الشيخ، ومنهم الشيخ بكر بن عبد الله ابو زيد ومنهم الشيخ صالح بن محمد اللحيدان وغيرهم من إخوانهم العلماء ممن سار على شاكلتهم ونحن لا نعتقد فيهم العصمة بل بشر يجري عليهم ما يجري على سائر البشر من الخطأ والنسيان، ونحن نعتني بالعلم ونشغل أنفسنا بطلبه من هؤلاء العلماء وغيرهم ممن كان على شاكلتهم، ونقرأ بحمد الله كتب الحديث كالأمهات الست وشروحها المعروفة، وكتب التفسير كابن جرير والبغوي وابن كثير وابن السعدي، ونقرأ كتب العقائد السلفية ككتب السنة عموماً، وكتاب التوحيد لإبن خزيمة والتوحيد للشيخ محمد بن عبد الوهاب ونقرأ سائر كتبه رحمه الله تعالى عليه أيضاً، ونقرأ أيضاً سائر كتب شيخ الإسلام ابن تيمية وابن القيم ونعنى بكتب أئمة الدعوة من الشيخ محمد بن عبد الوهاب إلى يومنا هذا، وعلماء الدعوة الآن هم من أشرت إليهم قبل قليل، ونقرأ كتب الفقه فنحث على حفظ الزاد على شرط أن يعرف الدليل وأن يتبع، ولا نعيب من حفظ متناً فقهياً على شرط أن ينظر في أدلته ونحن نبغض التعصب وننبذه نبذاً كاملاً، ونعتني بالنحو والصرف، وننظر في كتب الأدب والشعر، وندعوا الناس إلى إصلاح أنفسهم بإصلاح عقائدهم وأخلاقهم وبالإجتهاد في العبادة، ونحث على تطبيق السنن ونشجع على أحيائها، ونعتقد أن من سعــى إلى إيجاد سلفية حزبية على نمط الجماعات الحزبية الموجودة أنه قد أخطأ وأننا منه برآء فهذه جملة ما نحن عليه نسأل الله تعالى أن يسددنا وأن يأيدنا وأن ينفعنا وأن ينفع بنا إنه ولي ذلك والقادر عليه.


من عوائق الطلب .. أخذ العلم عن الأصاغر

( فهرس المحتويات )

من عوائق الطلب .. أخذ العلم عن الأصاغر

للشيخ عبد السلام بن برجس العبد الكريم -رحمه الله تعالى- وذلك من كتابه "عوائق الطلب".

لقد فشت ظاهرة أخذ العلم عن صغار الأسنان بين طلاب العلم في هذا الزمن.
وهذه الظاهرة في الحقيقة داء عضال , ومرض مزمن ، يعيق الطالب عن مراده ويعوج به عن طريق السليم الموصل الى العلم.
وذلك لأن أخذ العلم عن صغار الأسنان ، الذين لم ترسخ قدمهم في العلم ولم تشب لحاهم فيه ، مع وجود من هو أكبر منهم سناً ، وأرسخ قدما ، يضعف أساس المبتدى ، ويحرمه الاستفادة من خبرة العلماء الكبار ، وأكتساب أخلاقهم ، التى قومها العلم والزمن... الى غير ذلك من التعليلات التى يوحى بها أثر ابن مسعود رضى الله عنه حيث يقول : ( ولايزال الناس بخير ماآخذوا العلم عن أكبارهم وعن أمنائهم وعلمائهم ، فإذا أخذوه عن صغارهم وشرارهم هلكوا )
وثبت الحديث عن أبى أمية الجمحى أن رسول الله صلى الله عليه وسلم قال : ( إن من أشراط الساعة أن يلتمس العلم عند الأصاغر ).
وقد أختلف الناس فى تفسير _ الصغار _ هنا على أقوال ذكرها ابن عبد البر رحمه الله في _ الجامع _ ( 1/157 ) والشاطبى رحمه الله في الأعتصام ( 2/93 ).
وقد ذهب أبن قتيبة _ رحمه الله _ الى أن الصغار هم صغار الأسنان ، فقال على أثر ابن مسعود ألآنف الذكر : يريد لايزال الناس بخير ماكان علمائهم المشايخ ، ولم يكن علمائهم الاحداث ، لأن الشيخ قد زالت عنه متعة الشباب ، حدته ، وعجلته ، وسفهه ، واستحب التجربة والخبرة ، ولايدخل عليه في علمه الشبهة ، ولا يغلب عليه الهوى ، ولايميل به الطمع ، ولا يستزله الشيطان استزلال الحدث ، فمع السن الوقار ، والجلالة ، والهيبة.
والحدث قد تدخل عليه هذه الامور التى آمنت على الشيخ ، فاذا دخلت عليه ، وأفتى هلك وأهلك.
وقد روى ابن عبد البر عن عمر ابن الخطاب رضى الله عنه أنه قال : ( قد علمت متى صلاح الناس ، ومنى فسادهم : إذا جاء الفقه من قبل الصغير ، استعصى عليه الكبير ، وإذا جاء الفقه من الكبير تابعه الصغير فاهتديا.
وروى ابن عبد البر أيضا عن أبى الأحوص عن عبد الله قال : ( انكم لن تزالوا بخير مادام العلم في كباركم ، فإذا كان العلم في صغاركم سفه الصغير الكبير ).
ففى هذين الاثرين تعليل عدم الاخذ عن الصغير آخر غير الذى ذكره ابن قتيبة ، وهو خشية رد العلم إذا جاء من الصغير.
وعلى كل فإن لفظه الصغير عامة تتناول الصغير حسا ومعنى.
وهذا الحكم ليس على إطلاقه في صغير السن فقد أفتى ودرس جماعة من الصحابة والتابعين في صغرهم ، بحضرة الأكابر الا أن هؤلاء يندر وجود مثلهم فيمن بعدهم ، فإن وجدوا وعلم صلاحهم ، وسبر علمهم فظهرت رصانته ، ولم يوجد من الكبار أحد يؤخذ عنه العلوم التى معهم ، وأمنت الفتنة فليؤخذ عنهم.
قال الحجاج بن أرطاة رحمه الله : كان يكرهون أن يحدث الرجل حتى يرى الشيب في لحيته.
وليس المراد أن يهجر علم الحدث مع وجود الاكابر كلا ، وإنما المراد إنزال الناس منازلهم ، فحق الحدث النابغ أن ينتفع به في المدارسة ، والمذاكرة ، والمباحثة... أما أن يصدر للفتوى ، ويكتب اليه بالاسئلة فلا وألف لا ، لأن ذلك قتل له ، وفتنة وتغرير.
قال الفضيل بن عياض رحمه الله : لو رأيت رجلا أجتمع الناس حوله ، لقلت : هذا مجنون ، من الذى أجتمع الناس حوله لايحب أن يجود الناس كلامه لهم.
وقال أيضا : بلغنى أن العلماء فى ما مضى كانوا إذا تعلموا عملوا ، وإذا عملوا شغلوا ، وإذا شغلوا فقدوا ، وإذا فقدوا طلبوا ، فإذا طلبوا هربوا.
فيا أيها الطلاب : إذا أردتم العلم من منابعة فهاؤهم العلماء الكبار ، الذين شابت لحاهم ، ونحلت جسوهم ، وذبلت قواهم في العلم والتعليم ، الزموهم قبل أن تفقدوهم ،واستخرجوا كنوزهم قبل أن توارى معهم ، وفى الليلة الظلماء يفتقد البدر.

تنبية : في هذا الزمان اختل معيار كثير من العامة في تقييم العلماء، فجعل كل من وعظ موعظة بليغة ، أو ألقى محاضرات هادفة ، أو خطب الجمعة مرتجلا ... عالماً يرجع اليه في الافتاء ويؤخذ العلم عنه.

وهذه رزية مؤلمة ، وظاهرة مزرية ، تطاير شرارها ، وعم ضررها ، إذا هى إسناد العلم الى غير أهله ، وإذا وسد الأمر الى غير أهله فانتظر الساعة.

فليحذر الطالب من أخذ العلم عن هؤلاء ، الا اذا كانوا من أهل العلم المعروفين ، فما كل من أجاد التعبير كان عالما ، ولا كل من حرف وجوه الناس اليه بالوقيعة في ولاة أمور المسلمين ، أو بذكر نسب وفيات الايدز ونحوها يكون عالما.

وليس معنى ما تقدم -كما يفهم البعض- عدم الاستماع اليهم ، أو الانتفاع بمواعظهم ، كلا ، إنما المراد عدم أخذ العلم الشرعى عنهم ، وعدم رفعهم الى منازل العلماء ، والله الموفق.


يصح في الاضطرار تعدد الأئمة

( فهرس المحتويات )

يصح في الاضطرار تعدد الأئمة ويأخذ كل إمام في قطره حكم الإمام الأعظم

للشيخ عبدالسلام بن برجس آل عبدالكريم

"ومن لم يفرق بين حالي الإختيار والاضطرار فقد جهل المعقول والمنقول" (العواصم والقواسم في الذب عن سنة أبي القاسم, 8/174 ط. مؤسسة الرسالة, وقد ساق الأدلة من العقل والنقل على هذه الجملة, فارجع إليه)

قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى - : "الأئمة مجمعون من كل مذهب على أن من تغلب على بلد – أو بلدان – له حكم الإمام في جميع الأشياء ولولا هذا ما استقامت الدنيا, لأن الناس من زمن طويل قبل الإمام أحمد إلى يومنا هذا ما اجتمعوا على إمام واحد ولا يعرفون أحدا من العلماء ذكر أن شيئا من الأحكام لا يصح إلا بالإمام الأعظم" اهـ (الدرر السنية في الأجوبة النجدية, 7/239)

وقال العلامة الصنعاني رحمه الله تعالى في شرح حديث أبي هريرة رضي الله عنه مرفوعا: "من خرج عن الطاعة وفارق الجماعة ومات فميتته ميتة جاهلية" (أخرجه مسلم في صحيحه, كتاب الإمارة 3/1476) "قوله: "عن الطاعة"؛ أي طاعة الخليفة الذي وقع الإجتماع عليه وكأن المراد خليفة أي قطر من الأقطار, إذ لم يجمع الناس على خليفة في جميع البلاد الإسلامية من أثناء الدولة العباسية, بل استقل أهل كل إقليم بقائم بأمورهم إذ لو حمل الحديث على خليفة اجتمع عليه أهل الإسلام لقلت فائدته.

وقوله: "وفارق الجماعة"؛ أي خرج عن الجماعة الذين اتفقوا على طاعة إمام انتظم به شملهم واجتمعت به كلمتهم وحاطهم عن عدوهم" (سبل السلام شرح بلوغ المرام من أدلة الأحكام 3/499 ط. جامعة الإمام محمد بن سعود الإسلامية) اهـ.

وقال العلامة الشوكاني رحمه الله تعالى في شرح قول صاحب "الأزهار": "ولا يصح إمامان": "وأما بعد انتشار الإسلام واتساع رقعته وتباعد أطرافه فمعلوم أنه قد صار في كل قطر – أو أقطار – الولاية إلى إمام أو سلطان وفي القطر الآخر كذلك ولا ينعقد لبعضهم أمر ولا نهي في قطر الآخر وأقطاره التي رجعت إلى ولايته.

فلا بأس بتعدد الأئمة والسلاطين ويجب الطاعة لكل واحد منهم بعد البيعة له على أهل القطر الذي ينفذ فيه أوامره ونواهيه وكذلك صاحب القطر الآخر.

فإذا قام من ينازعه في القطر الذي قد ثبتت فيه ولايته وبايعه أهله كان الحكم فيه أن يقتل إذا لم يتب.

ولا تجب على أهل القطر الآخر طاعته ولا الدخول تحت ولايته لتباعد الأقطار فإنه قد لا يبلغ إلى ما تباعد منها خبر إمامها أو سلطانها ولا يُدرى من قام منه أو مات, فالتكليف بالطاعة والحال هذا تكليف بما لا يطاق.

وهذا معلوم لكل من له اطلاع على أحوال العباد والبلاد...

فاعرف هذا, فإنه المناسب للقواعد الشرعية والمطابق لما تدل عليه الأدلة, ودع عنك ما يقال في مخالفته فإن الفرق بين ما كانت عليه الولاية الإسلامية في أول الإسلام وما هي عليه الآن أوضح من شمس النهار.

ومن أنكر هذا فهو مباهت لا يستحق أن يخاطب بالحجة لأنه لا يعقلها" اهـ (السيل الجرار المتدفق على حدائق الأزهار 4/512)

فهذه أقوال ثلاثة من علماء الأمة المجتهدين تقرر صحة تعدد الأئمة في بيعة الاضطرار معولها على الأدلة الشرعية والقواعد المرعية والمصالح الكلية وقد سبقهم إلى نحو هذا ثلة من العلماء المحققين.

من ذلك قول العلامة ابن الأزرق المالكي قاضي القدس (في كتابه "بدائع السلك في طبائع الملك": (1/76-77) ط. العراق, تحقيق الدكتور علي النشار): "إن شرط وحدة الإمام بحيث لا يكون هناك غيره لا يلزم مع تعذر الإمكان.

قال ابن عرفة – فيما حكاه الأُبِّيُّ عنه -: فلو بعُد موضع الإمام حتى لا ينفذ حكمه في بعض الأقطار البعيدة؛ جاز نصب غيره في ذلك القطر.

وللشيخ علم الدين - من علماء العصر بالديار المصرية -: يجوز ذلك للضرورة..." اهـ.

وقد حكى العلامة ابن كثير الخلاف في هذه المسألة وذكر قول الجمهور القائلين بعدم الجواز ثم قال: "وحكى إمام الحرمين عن الأستاذ أبي إسحاق أنه جوز نصب إمامين فأكثر إذا تبعادت الأقطار واتسعت الأقاليم بينهما وتردد إمام الحرمين في ذلك.

قلت: وهذا يشبه حال الخلفاء من بني العباس بالعراق, والقاطميين بمصر, والأمويين بالمغرب..." (تفسير ابن كثير: 1/74, ط. مكتبة النهضة بمكة المكرمة) اهـ.

وقال المازري في "المعلم" (المعلم بفوائد مسلم, 3/35-36): "العقد لإمامين في عصر واحد لا يجوز, وقد أشار بعض المتأخرين من أهل الأصول إلى أن ديار المسلمين إذا اتسعت وتباعدت, وكان بعض الأطراف لا يصل إليه خبر الإمام ولا تدبيره, حتى يضطروا إلى إقامة إمام يدبرهم, فإن ذلك يسوغ لهم" اهـ.

وبهذه النقول الواضحة يتجلى ما عليه بعض المحققين من أهل العلم من جواز تعدد الأئمة للضرورة والحاجة.

وعليه؛ يثبت شرعا لهؤلاء الأئمة المتعددين ما يثبت للإمام الأعظم يوم أن كان موجودا, فيقيمون الحدود نحوه, ويسمع ويطاع لهم, ويحرم الخروج عليهم.

يقول شيخ الإسلام ابن تيمية – رحمه الله تعالى -:

"والسنة أن يكون للمسلمين إمام واحد، والباقون نوابه، فإذا فرض أن الأمة خرجت عن ذلك لمعصية من بعضها، وعجز من الباقين، أو غير ذلك فكان لها عدة أئمة، لكان يجب على كل إمام أن يقيم الحدود، ويستوفي الحقوق..." (مجموع الفتاوى, 35/175-176).

انتهى من كتاب "معاملة الحكام في ضوء الكتاب والسنة" للشيخ عبد السلام بن برجس العبد الكريم رحمه الله تعالى.


تقريظ الشيخ ربيع المدخلي لرسالة للشيخ عبد السلام بن برجس

( فهرس المحتويات )

تقريظ الشيخ ربيع المدخلي لرسالة للشيخ عبد السلام بن برجس

’’تقريظ فضيلة الشيخ: ربيع بن هادي المدخلي -حفظه الله- لرسالة ’’إيقاف النبيل على حكم التمثيل‘‘ للشيخ عبد السلام بن برجس آل عبد الكريم -رحمه الله-‘‘

الحمد لله، و الصلاة و السلام على رسول الله محمد، و اله، و صحبه، و من اتبع هداه.
أما بعد،
فقد اطلعتُ على البحث العلمي القيم، الذي نشط له الشاب الفاضل، الغيور على دينه، الشيخ عبد السلام بن برجس بن ناصر آل عبد الكريم الذي وسمه بـ:’’إيقاف النبيل على حكم التمثيل‘‘.
فسرّني حسن عرضه، و طريقة استدلاله، و إشراقة عبارته، و قوة حجته في إقامة الحق، ودحض الباطل.
و لقد سلك في هذا البحث القيم على النحو الذي أوجزته في الفقرات الآتية:
1- تعرض لمعنى التمثيل، و أقسامه.
2- و لأهم أضراره، و فوائده التي يزعمها المجيزون المغالطون.
3- و تعرض لنشأة التمثيل، وبين أن جذوره تمتد إلى العصر اليوناني، و تعليمات الكنيسة القديمة قبل الإسلام، كما صرح بذلك جماعة من الأدباء، استمداداً من التاريخ.
4- وضح أن المسلمين لم يعرفوا التمثيل من قيام دعوة نبينا محمد صلى الله عليه و سلم إلى ما قبل خمسين و مائة عام.
و أنّ الغُثاء و الخونة الذين توافدوا على الغرب هم الذين جلبوا هذا الداء العضال، من جملة الأدواء التي نكبوا بها الإسلام و المسلمين بدل أن يقدموا للأمة: العلوم العصرية؛ كالصناعات النافعة و الاختراعات المفيدة.
5- و أن الذين نقلوا العلوم اليونانية في العصر العباسي، بما فيهم من النصارى، و المنحرفين المحسوبين على الإسلام؛ كانوا أعقل و أسلم ذوقاً، و أخلاقاً، و مروءة؛ فحين نقلوا علوم اليونان إلى البلاد الإسلامية؛ تحاشوا الأدب اليوناني و النصراني. و لعل ذلك إدراكاً منهم لما فيه من انحلال و فساد، لا يمكن أن يقبله عامة الشعوب الإسلامية؛ فضلاً عن العلماء، و العقلاء.
6- نقل المؤلف عن صاحب’’تأريخ اليونان‘‘ النص الآتي:
"تكمن الأصول الأولى للمسرح اليوناني في الاحتفالات الدينية، التي كانت تقام في المناطق المختلفة في بلاد اليونان، و التي كانت تدور حول عقيدة الإله "ديونيسوس" - و هو اسم آخر للإِله "باخوس" - الذي كان إلهاً للحصاد، و الثمار، و الكروم، و إن كان قد اشتهر بصفته إلهاً للخمر.
و اليونان كانوا يقومون بهذا النوع من الاحتفالات؛ كمظهر من مظاهر الابتهاج و الشكر للقوى الإِلهية التي تتحكم في الطبيعة؛ إذا كان المحصول وافراً. أو كمظهر للابتهال أو التضرّع لهذه القوى الإلهية إذا قصر المحصول عن الوفاء.
و لم تكن هذه الاحتفالات بدعة اقتصرت على بلاد اليونان، و إنما عرفتها مجتمعات أخرى، و من بينها: مصر، وسورية، على سبيل المثال لا الحصر"، أي أعياد وثنية تقام لآلهتهم المزعومة كما يفعل الوثنيون اليونانيون.
أيها الشباب المؤمن:
إن هذه المسرحيات، و التمثيليات؛ إنما هي:احتفالات، و أعياد وثنية، نقلها إلى هذه الجزيرة -التي طهرها الله بدعوة التوحيد و السنة- من تربى في أحضان "الإنجليز" و بُهرَ بحضارتهم و عاداتهم، و تقاليدهم، و أعيادهم؛ إضافة إلى ما ترعرع عليه في أحضان صوفية، و ما رضعه من خرافاتها، و أساطيرها، و موالدها، و أعيادها لأصحاب القبور، و ما يرافقها من القرابين و النذور...فكيف تلقي بزمامك إلى من هذا دينه و هذه تربيته؟ كيف؟
هذا هو التمثيل: إنه مظهر من مظاهر الكفر و الوثنية اليونانية.
إنه مظهر من مظاهر الابتهاج و الشكر للقوى الآلهية عند الوثنيين. و أحياناً مظهر من مظاهر الابتهال و التضرع للقوى الآلهية في حالة الضراء و الشدة التي تلمّ بعبّاد تلك الأوثان من اليونان، و المصريين، و السوريين، و غيرهم؛ أيام وثنيتهم.
لقد قضى الإسلام -دين التوحيد الخالص- على هذه الوثنيات قضاءً مبرماً، و محاها محواً كاملاً من أذهان تلك الشعوب، حتى لم تعد تخطر ببالهم، فلم تذكر في كتبهم، و تواريخهم، و لا في حكاياتهم.
و لا يبعد أن تكون الشروط العمرية التي اشترطها الخليفة الراشد عمر بن الخطاب -رضي الله عنه- على النصارى، و منها: "ألا يظهروا عيد الشعانين في دار الإسلام" لا يبعد أن تكون شروطه من أهم أسباب القضاء على التمثيليات و المسرحيات، لأنها أغرق في الضلال و الوثنية من عيد الشعانين.
أفَتَرى الخليفة الراشد، و إخوانه من الصحابة الكرام، يرفضون عيد الشعانين، المتعلق بحياة رسول كريم و هو عيسى عليه السلام، و يقرون المسرحيات و التمثيليات التي هي طقوس و عبادات للأوثان، و أغرق في الكفر و الضلال من عيد الشعانين.
لقد ارتكب عبيد الاستعمار الغربي و الشرقي، و دعاة التغريب و التفرنج إحياء و نبش هذا الخبث و النتن الوثني بعد أن أماته الله على يدي الخليفة الراشد، و إخوانه من الصحابة الفاتحين.
لقد جر دعاة التغريب و التفرنج الويلات و المصائب على هذه الأمة المسكينة، خصوصاً أولئك الذين يرتكبون المقحمات و الفظائع باسم الإسلام، ويضفون على هذه الفظائع النكراء صفة الإسلام و الإسلامية.
فاشتراكية ماركس الشيوعية أدخلوها في مسلمتهم الكاذبة الخائنة؛ فسموها الاشتراكية الإسلامية.
و التمثيليات و المسرحيات الوثنية ألبسوها لباس الإسلام، وجعلوها من شعاراتهم، و من لوازم دعوتهم الضالة فسموها بالمسرحيات الإسلامية، و التمثيليات الإسلامية..
و الديمقراطية الكافرة، و أساليبها من "برلمانات" و "تحزبات" و "انتخابات" و "إضرابات" و "مظاهرات" أسلموها، و أدخلوها في حيز الإسلام.
و هكذا يتلاعبون بعقول هذه الأمة و خاصة شبابها الغر، الذي افسدوا عقله و تصوره، و أوهموه أنهم تقدميون، و علماء واقع، و أهل تجديد.
و ما تجديدهم إلا استيراد هذه الأباطيل. و ما علمهم بالواقع إلا مهازل و أساطير.
و أخيرا أقول: لقد أجاد الشيخ عبد السلام و أفاد، و قدم أقصى ما يملكه الناصح المخلص لأمة يتلاعب بعقولها أهل الأهواء، نسأل الله أن يأخذ بنواصيهم و قلوبهم إلى الحق و إدراكه، و إلى التمييز بين المحبين الناصحين، و المختالين المخادعين، إن ربنا لسميع الدعاء، و الحمد لله رب العالمين.
و صلى الله و سلم على نبينا محمد و على آله و صحبه و التابعين لهم بإحسان.

قاله و كتبه:
ربيع بن هادي المدخلي
18/3/1413هـ

تنبيه/ هذه المقدمة هي في الطبعة الثانية من الكتاب، و الطبعة الأولى بدار الفتح (الشارقة) عام 1416هـ-1995م. (ص6-10)، و في الكتاب أيضا تقريظ لفضيلة الشيخ العلامة صالح بن فوزان آل فوزان -حفظه الله- (ص4-5).


قصيدة "دمعة وفاء لابن برجس" للشيخ زيد المدخلي

( فهرس المحتويات )

قصيدة "دمعة وفاء لابن برجس" للشيخ زيد المدخلي

عـيونٌ بكتك رفيع المقامْ | عـنيتُ بشعريَ عبد السلامْ
وشيخ الشباب رفيق العِظامْ | ضـجيع الغلوم بكل اهتمامْ
بكاء المنابر يا ابن الكرامْ | عـليك شهيرٌ لطيب الكلامْ
حـباك الإه بـحسن الختامْ | ثـناء الـخليقة خير الوسامْ
وربـي سألتُ لعبد السلامْ | رفـيع الجنان وأعلى مقامْ


كلمة في رثاء الشيخ عبد السلام بن برجس، للشيخ علي الحلبي

( فهرس المحتويات )

كلمة في رثاء الشيخ عبد السلام بن برجس، للشيخ علي الحلبي

رحمَ اللهُ عبدَالسلام . . .
-مِن دُعاة السنةِ ومنهج السلف -في الإسلام-

-الشيخ علي بن حسن الحلبيّ الأثريّ-

عندما يموتُ لنا صديقٌ: نحزنُ، ونأسى، ونأسفُ، ونتأثّرُ بفقده -جدّاً- . . .

فكيف إذا كان هذا الصديقُ صدوقاً، وفيّاً، محبّاً، ودوداً؟!

فكيف إذا كان هذا الصديق سُنِّيّاً، سلفيّاً، أثريّاً، داعيةَ سُنّةٍ وتوحيد، رادّاً على أهل الانحرافِ والبدع والغُلُوّ؟!

فكيف -كيف- إذا كان هذا الصديق عالماً فاضلاً، وشيخناً واثقاً، وعَلَما بارزاً؟!

. . . إنَّ هذا -كلَّه- واللهِ- لَسَبَبٌ أجلُّ في أن يتضاعفَ الحُزْن، ويعظُمَ الأسى، ويشتدَّ الأسف، ويزدادَ التأثُّر . .

وبخاصَّةٍ في زَمنٍ عَسِرٍ؛ كَثُر فيه المطلوبُ، وقلّ المساعدُ والمُعين، ولا ناصرَ إلا اللهِ!!

واللهِ؛ إنَّ حاجتنا لأمثالِ مَن هذا حالُه: كبيرةٌ، لأنّه واضحُ الفِكْر، بيِّنُ التوجُّه، ثاقبُ البصيرة، مستشرفُ المستقبلِ . . .

إنّه أخونا الوفيّ، وصديقنا الصفيّ، وحبيبنُا النقيُّ: أبو عبدالرحمن، عبدالسلام بن برجس آل عبدالكريم -تغمده اللهُ برحمته، وأدخله فسيحَ جنّاتهِ، وصبّر أهلَه وذويه، وإخوانَه ومُحبيه: على مرارةِ فقدهِ، وصعوبةِ موته-ِ . . .

إنّ العينَ لتدمع، وإن القلبَ ليحزن، وإنا على فِراق أبي عبدالرحمن لمحزونون . . .

وليس لنا مِن سلوى نُسلّي بها نفوسنا، ونُعزّي بها أنفسَنا: أكثرُ ممّا وَرَدَ عن بعض أئمّة السلف الصالحين مِن آثارٍ تعين على احتمال المصيبة، والصبر عليها:

- قال الإمام عون بن عبدالله: «مَن مات على الإسلامِ والسنة: فله بشير بكل خير» «شرح أصول اعتقاد أهل السنة» (60).

- وقال الإمام الفُضيل بن عيَاض: «طوبى لمن ماتَ على الإسلام والسنة». رواه اللالكائي (268).

- وقال الإمام أيوب السَّختِياني: «إنّه ليبلغني موتُ الرجل مِن أهل السنة: فكأنّما أفقد بعضاً مِن أعضائي». رواه أبو نُعيم في «الحلية» (3/9).

. . . نحسبُه كذلك، ولا نُزكّيه على اللهِ -تعالى-.

اللهم ارحم عبدَك عبدالسلام، وأدخلْه الجنّة بسلام، وألحقنا به في صالحي عبادك -في دار السلام-.

والسلام . . .

قصيدة رثــــــاء و وفــــــاء
قُــلْ لـلـشـبـابِ ولـلـشـيـوخِ تـصـبَّـرُوا | فــي فَــقْـدِنَـا عَـلَـمًـا ومِــن خُـسـرانِـهِ
رَحِـــمَ الإلَــهُ عُــبَـيْـدَهُ فــي قــبــرِهِ | رَحَــمــاتُــهُ بــالــبِــرِّ فـــي إحــســانِـهِ
هــذا (الـسلامُ) مُـسَـلِّـمٌ فــي عَــفْـوِهِ | (عــبــدَ الــســلامِ) ومُــكْــرِمٌ بِـجِـنَـانِـهِ
هـو (بَـرْجَـسٌ) فـي ذي الـسماءِ بعلمِهِ | قــد مَــدَّ نــورًا زاد عــن أوطــانِـهِ
عِــلْــمٌ ونَــهْــجُ رســولِـنَـا فــي سُــنّـةٍ | وبــفــهــمِ أســـلافٍ عُـــلا بُــنـيـانِـهِ
أخــــلاقُـــهُ آدابُـــــهُ وفـــضـــائـــلٌ | عَــزَّ الـنـظـيـرُ نــظـيـرُهُ عــن شــانِـهِ
ولــســانُـهُ عــذْبُ الــكــلامِ وسَــلْـسَـلٌ | وكــأنَّــهُ مــنــه صَـــدى ألــحــانِــهِ
أمَّـــا الــتــبــدُّعُ والــتــحــزُّبُ إنَّـــهُ | يَــكْــوِيـهِـمُ مــنــه لَــظَــى بُــركــانِـهِ
وكـــذا الــمـكـفِّـر والـجـهـالـةُ رمــزُهُ | هـــو عــنــده عــنــوانُ ذُلِّ هــوانِــهِ
وكـــذا الـفُـويـسِـقُ والــكـفـورُ لــربِّــهِ | قــد ضــلَّ بـالـكـفـرانِ فــي طُـغـيـانِهِ
وكـــذاك دعــوتُــهُ بــكُــلِّ وســيــلـةٍ | فــي الـحـقِّ كــان الـحـقُّ طَــوْعَ بـنـانِهِ
إخــلاصُــهُ ووفـــاؤُهُ قُـــلْ بَــذْلُــهُ | عَــمَّ الــذُّرى بــل طَــفّ عــن بُـلـدانِهِ
داعٍ إلـــى الــحــقّ الـحـقـيـقِ بِــحُـجَّـةٍ | بــل مُــمْـسِـكٌ فــيــه بــغَــرْزِ عَــنـانِـهِ
قَــدْ نَــالَ دومًــا فــي الـقُـلُوبِ مـكـانةً | بــتــودُّدٍ مــنــه مـــدى أزمــانِــهِ
والــعَـدْلُ فــي الأحــكـامِ رأسُ طـريـقِـهِ | مِــن غــيــرِ فَــرْقٍ بــيـن ذا وفُــلانِـهِ
هـــذا وربِّـــي دأْبُــهُ قُــلْ نَــهْـجُـهُ | هـــذا وربِّــي قُــلْ عِــيَــارُ وِزَانِــهِ
فــانـظُـر إلــى كُــتْــبٍ لــه مـنـشـورةٍ | كــكــتـابِ «حُــكَّــامٍ» بـــلا كــتـمـانِـهِ
وكــذاك «مـعـتـقدٌ» لــه فــي صــحّـةٍ | مِــن آخِــرِ الـتـصـنيفِ فــي عِـرْفـانِـهِ
ولـــه تــآلــيــفٌ لــطــيــفٌ سَــبْـكُـهـا | مِــن سُــنّــةِ الــهــادي كــذا قُــرآنِــهِ
مــع حُــسـنِ تـرصـيـفِ الــكـلامِ بِــدِقّـةٍ | قــد زادَهَــا فــضــلاً جــمــالُ بــيـانِـهِ
والــلَّــهِ قــد كُــسِــرتْ قــلـوبُ أحــبَّـةٍ | مِــن شــامِـنَـا حــتَّــى إلــى تَـطْـوانِـهِ
هُــم إخــوةٌ جُـمِـعُـوا بــظـلِّ مـنـاهـجٍ | والــحــقُّ يــعـلـوهـم بــعِــزّ مــكــانِـهِ
بـالـعـلـمِ قــال الــلَّــهُ قــال رســولُــهُ | هــذا احـتـجـاجُ الــحـقِّ فــي بُـرهـانِـهِ
لا بــالــتــأقـلُـمِ أو تــحــزُّبِ فِــرْقــةٍ | هــذا ســبـيـلٌ شــذّ عــن رُجـحـانِـهِ
زِدْ أنَّـــهُ ســـوءُ الــبــلاءِ حــقـيـقـةً | فــمُــنـاقِـضٌ لــلــعَــدْلِ بـــل إيــمــانِـهِ
بـــابُ الأُخــوّةِ دون هــذا مُــوْصَــدٌ | بــل أُشْــرِعَـتْ فــيـه كُــوى حِـرْمـانِـهِ
فــالــلَّــهُ يُـنْـجِـيـنَـا بــرحــمـةِ فَــضْــلِـهِ | مِــن لـحـظـةِ الــمـوتِ رِضَــا غُـفْـرانِهِ
فــي الـقـبرِ تـحـت الأرضِ أيـضًا رحـمةٌ | فــيــهـا الــنــجـاةُ مِـــن بَــلاَ فَــتَّـانِـهِ
أمَّــا الــحِـسَـابُ فـعـنـد ربِّ الــكـونِ إذ | جُــلُّ الـمُـنَـى فــي الـبُـعدِ عــن نـيـرانِهِ
والــلَّــهِ لــن يُــخــزيْ الإلــهُ مُــوحِّـدًا | يــدعــو إلــيــهِ بــفــعـلِـهِ ولــســانِـهِ
أمَّـــا الــمُـخـالـفُ لــلــصـوابِ فــإنَّــهُ | حــالٌ بــه اضـمـحـلالُ مــثـلُ دُخــانِـهِ
عــبــدٌ لــهــذا الــربِّ عــبــدٌ صــادقٌ | يـحـمـيـه ربِّــي عــزَّ فــي سُـلـطـانِهِ
فــالــلَّـهُ يــرحــمُـهُ الــكــريـمُ بــفـضـلِـهِ | رَحَــمَــاتِ خــيــرٍ إنَّـــهُ بــضـمـانِـهِ
مِــن غــيــرِ تــزكـيـةٍ لــه فــي ربِّــهِ | لـكــنَّ هــذا الــظــنُّ فــي حُـسْـبـانِـهِ
هــذا الـقـصـيدُ كـتـبـتُهُ فــي مـجـلـسٍ | مِـــن غــيــرِ تَــزْيــيـنٍ ولا حــيــرانِـهِ
تِــلــكـم عــقــودٌ أربــعٌ لــم تَـكْـتـمـلْ | عــددُ الـسـنـيـن إلــى مَــلا أكـفـانِـهِ
هـــي نــفــسُـهَـا أعـــدادُ تـألـيـفـاتِـهِ | رَوْحٌ لـــه بــالـطِّـيـب مـــع رَيْــحـانِـهِ
والــلَّــهُ أَوْلَــى بـالـعـبـادِ مِــن الــذي | أدمَــى الـعـيـونَ وكَــلَّ فــي أجـفـانِـهِ


إضاءات منهجية..! نفحة نرجس من حياة الشيخ البرجس..!!

( فهرس المحتويات )

إضاءات منهجية..! نفحة نرجس من حياة الشيخ البرجس..!!

للشيخ موسى بن عبد الله آل عبد العزيز

إن الحمد لله، نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله، فلا مضل له ومن يضلل فلا هادي له، وأشهد ان لا إله إلاّ الله وحده لا شريك له، وأشهد ان محمداً عبده ورسوله.
إن لله عباداً مفاتيح للخير مغاليق للشر.. كما في مسند الطيالسي (ج 1ص 277) باسناد صحيح، عن أنس - رضي الله عنه - قال رسول الله - صلى الله عليه وسلم - : "إن من الناس ناساً مفاتيح للخير، مغاليق للشر، وإن من الناس ناساً مفاتيح للشر، مغاليق للخير، فطوبى لمن كان مفاتيح الخير على يديه، وويل لمن جعل مفاتيح الشر على يديه" (ورواه ابن أبي شيبة، في مصنفه: ج7، ص 240، وابن الجعد في مسنده: ج 1ص 209، بنحو من رواية الطيالسي.. واسنادهما صحيحان).
وأول ما يأول هذا الحديث العظيم على دعاة التوحيد والسنة، ورثة الأنبياء في الدعوة إلى الله.. ولأن الداعية الموفق يكون مختاراً من الله في وقت ومكان معين لقوم "ما!" فإن رسالته ميسّرة له في البلاغ والتفهم، {ولكل قوم هاد}، فالهداية قد تكون كلية أو جزئية، حسب ضرورتها.. ينالها من كتب الله له حظاً عظيماً في الدعوة.. وهذا أصل للتفريق بين الرسول والنبي والعالم والداعية.
قلت هذه التوطئة، من أجل الحديث عن نفحة من حياة داعية "موفق!" أصاب نبأ وفاته الدعاة على منهج السلف الصالح أكثر من آلام أهله، والذي جاء فراقه في وقت كثر فيه التخبط والضلالة وظهرت فيه رؤوس الجهالة.. ونحن بحاجة إلى أمثاله من أهل العلم الا وهو صاحب الفضيلة داعية التوحيد والسنة الأخ د. عبدالسلام بن برجس آل عبدالكريم.. ولا نقول إلاّ ما يرضي - ربنا! - : إنا لله وإنا إليه راجعون.
كان درعاً من دروع هذه الدعوة المباركة.. ونرجساً من الرياحين.. أضاف إلى الدعوة تجديداً في أصل من أصولها المندرسة.. رغم عمره القصير والمبارك.
لقد كان نجماً في جيله من نجوم الفقه في الدعوة ومن خواصهم.. بل ومن عدول الدعاة، رفع الله ذكره في الآفاق وبين قومه.. وفيه من صفات الكرم الغزيرة رغم تواضع حاله، بل فقره أمام حمل الدعوة والانفاق عليها ومطالبها في السفر والنشر.. وسد حاجة أصحاب العوز من تلامذته.. فهو كريم الضيافة لا يكاد بيته يخلو من ضيف رغم شغله في البحث العلمي والدرس.
لقد أنبته الله نباتاً حسناً.. فمنذ بداية طلبه للعلم، ظهر منه حب الطلب، ولمعة في الذكاء، فحمل الدعوة وهو على يقين بها، وزاد في التبصر بها، له أسلوب مؤثر - بإذن الله - في الخطابة وفي الأشرطة.. وكان يحمل بين ناظريه رؤية واضحة لمنهج الدعوة القويم.. فاصطدم بالكثيرين الذين ينسبون إلى السلفية مفاهيم خاطئة.. أو يحاولون تلفيق الدعوة ببدع التكفير والخروج.. والتقارب.. فلم تجتله شياطين الحزبية والتعصب ولم ينقد إلى سبل الأهواء.
فظن المتحزبون الذين لبسوا عباءة السلفية - زعموا! - أنه منهم ففاجأهم ببيان أصل من أصول الدعوة اندرس في غمرة مفاهيم "ضالة!" - ذم فيه التكفير والخروج! - باسناد النص والفقه.. ففارقهم وهم يتأملون فيه لسان حالهم لما يحمله من صفات لا توجد فيهم.. - وحق له ان يفارقهم - .
وظن المتعصبون للمذهبية الذين ينتسبون للسلفية ان السلفية لمذهب معين من المذاهب الأربعة أو لاقليم محدود.. وأنه منهم، فصاح في وجوهم حينما ذبّ عن عالم جليل - طعنوا فيه ظلماً وعدواناً! - ليس من المذهبية في شيء، وهو من عين الدعوة، بل مرجعية لها، رغم اختلاف الاقليم.. وألمح شيخنا ابن باز عن رده هذا.
دافع عن الثوابت الحقة في الدعوة فهو من المسارعين في الرد والذبّ.. وتبيان أصولها ورد الشبهات عنها، والتي تعلق بها التكفيريون ونسبوها إليها أو إلى أئمتها.
كان مقرباً من شيخَيء العصر، الامامين: ابن باز والألباني - رحم الله الجميع - فعرفا عنه الرزانة وسمات طالب العلم وأعطياه من حسن المقابلة ما يحسده الكثير من طلبة العلم.
من الأوائل الذين أماطوا اللثام عن فتنة التكفير.. وجددوا مفاهيم السلف في علاقة الحاكم بالمحكوم.. وقالوا كلمة الفصل في هذه المسائل وميّز الله على أيديهم الخبيث من الطيب، فشارك في الفصل بين الجهيمانية والقطبية، وبين - السلفية - وجاء طرحه متزامناً مع طرح المجلة السلفية.. فنفى عن الدعوة السلفية شبهات التكفير والخروج في شريطه المشهور (السلفيون والولاة!).. الذي تحول بعد ذلك إلى كتاب، واستمر في رسالته - هذه! - رغم قلة النشر، في وقت الحاكم والمحكوم في حاجة إلى ضبط هذه العلاقة الشرعية وتصحيحها ونشر مفاهيمها المستقيمة بين شرائح الناس.. وفوجئت بأن كتبه ذات العلاقة، لم تنشر إلاّ بضعة آلاف من النسخ.. ولكني تذكرت حال الخذلان التي تعيشها الدعوة ودعاتها فهو منهم ويصيبه ما يصيبهم.

منهجه في الدعوة
من القلائل الذين فهموا "السلفية!!" بشمول.. وعرفوا أولياتها في الدعوة.. لذلك حرس ثوابتها ودعا إلى أولياتها ورعاها - حسب استطاعته - .. ولم ينشغل في تفاصيل ليس وقت بيانها.. أو ذمها "حسب فهمه!!".. فهو يرى تعدد المذاهب الفقهية سلماً للتفقه في الدين، مع ذم التعصب لها، والاختلاف في الأصول، لأن أئمتها ليسوا مختلفين في الأصول - خصوصاً - في "التوحيد!!".
أوذي أذى كبيراً من المتحزيين ومن بعض "الغلاة!!" السلفيين.. ولم يلق بالاً لهم.. فهو يرى من الخطر على الدعوة وعلى المسلمين ما لم يدركوه بعقولهم ولا بافهامهم.. فتراه يذم الأفكار ولا يسم الأشخاص "المعينيين!!" أو الأحزاب باسمها المعين.. إلاّ عند الضرورة.. له أكثر من عشرين مصنفاً بين تحقيق وتأليف منها: كتابه الفيصل (معاملة الحكام في ضوء الكتاب والسنة)، ورسالته الفريدة (الحجج القوية على ان وسائل الدعوة توقيفية!).. و(ضرورة الاهتمام بالسنة النبوية).
وفاته: من أجمل الرؤى له قبل موته: ان الإمام ابن باز حمله بين يديه وتأويلها غير موته.. أنه من مدرسته وسند متصل به.. فلا يدعي أحد أنه تابع له.. بل هو درع من دروع الدعوة التي ذب عنها شبهات التكفير وفقه - العبَّاد - ، بعد موت إمام الدعوة المعاصر ابن باز - رحم الله الجميع! - وهذا ما يفسر منهجه في الدعوة آنف الذكر.. مات - رحمه الله - في يوم الجمعة عندما كان عائداً من سفره إلى الأحساء في حادث سير أودى بحياته، بعد محاضرة له هناك، وكل هذه الإشارات - إن شاء الله - علامات لحسن خاتمته، وصفت هذه النفحة من حياته وشخصه - الكريم! - كما - أحسبه ولا أزكي على الله أحداً - وفاءً لمنهج الدعوة أولاً.. ثم ثانياً: لأنني كنت آخر سطور في حياته فدار بيننا أحاديث في هموم الدعوة قبل موته بساعة من الزمن تزيد أو تقل قليلاً.. فقد كان مهتماً بالدعوة وهمومها، فهي شغله الشاغل حتى آخر ساعة من حياته.. نسأل الله ان يأجرنا في مصيبتنا ويخلف للمسلمين خيراً منه، وان ينزل عليه شآبيب رحمته، وان يرفع درجاته في عليين، والا يحرمنا أجره ولا يفتنَّا بعده، وصلى الله وبارك على نبينا محمد وآله وسلم، والحمد لله الهادي إلى سواء السبيل.

نشرت في جريدة الرياض.


وداعاً.. عبدالسلام البرجس

( فهرس المحتويات )

وداعاً.. عبدالسلام البرجس

للشيخ/ عزيز فرحان

لقد فُجعت الساحة العلمية، والدعوية برمز من رموزها، وعلم من أعلامها، أفنى شبابه في العلم والتعليم، وقضى عمره في الدعوة إلى الله تعالى، في الداخل والخارج، وساهم في إثراء المكتبة العلمية بمصنفات ورسائل تعكس مدى قوته العلمية، وإجادته التصنيف والتأليف، وهو في هذا الميدان منذ نعومة أظفاره، فلقد رُزئنا بوفاة الشيخ - رحمه الله - عالماً في شخص، وأمة في نفس، مضى إلى ربه يوم الجمعة الثاني عشر من صفر لعام 1425ه إثر حادث سير، مضى الشيخ والمحاسن تبكيه، والمناقب تُعزى فيه، عرفته منذ أكثر من خمسة عشر عاماً، فلقد كان عالماً، بل موسوعة، ومرجعاً في العلوم، وسائر الفنون، لا سيما العقيدة السلفية، فهو فارسها، ومقدمها، وكان ضليعاً في الفقه وأصوله، عالماً بالحديث وطرقه، محققاً للمسائل، له دراية فائقة بالطوائف والفرق والجماعات، بليغاً، حسن المنطق، شاعراً، كريماً، جواداً، حسن الأخلاق، متودداً، متعاوناً، صبوراً على الأذى، متواضعاً، يسعى في نفع الآخرين جهده، ولا يتردد في الوقوف معهم، والشفاعة لهم، ولو تتبعت ما له - رحمه الله - من الخلال الحميدة، والصفات الطيبة، لاستوعبت سفراً، وفي الإشارة ما يغني عن الكلم، أسأل الله تعالى أن يتغمده بواسع رحمته، وأن يلهم أهله وذويه وطلابه ومحبيه الصبر والسلوان.. {إِنَّا لِلّهِ وَإِنَّا إِلَيْهِ رَاجِعونَ}.

*مدير مركز الدعوة والإرشاد بدبي

نشرت في جريدة "الجزيرة" السعودية.


صفات الخير اجتمعت فيه وتفرقت في غيره!

( فهرس المحتويات )

صفات الخير اجتمعت فيه وتفرقت في غيره!

الشيخ عبد العزيز السدحان متحدثا عن الشيخ عبد السلام البرجس: - كان سليم الصدر عفيف اللسان بعيدا عن الخوض في أعراض الدعاة والعلماء - ما زلت أذكر إشادة الشيخ ابن عثيمين بنباهة أخي عبد السلام وسرعة حفظه - رحمه الله - - جمع - رحمه الله- بين الخطابة والكتابة وتلاوة القرآن ونظم الأشعار - تميزت كتاباته بالتوثيق العلمي والرصانة والجزالة - مؤلفاته طبعت منها مئات الألوف وهي تدرس في الجامعات والمعاهد الإسلامية كتب ـ عبدالرحمن بن صالح آل شاكر:
وها هي أمتنا في هذه الأزمان•• اعتراها النقص من أطرافها•• وبدأت مصابيح الأمة تنطفئ واحدا تلو الآخر•• حيث فقدنا عالما آخر وطالب علم فذ اجتمعت فيه صفات تفرقت في غيره ولا يعرف قدر أهل العلم إلا العلماء ومن هذا المنطلق يحدثنا شيخنا العالم عبدالعزيز السدحان - حفظه الله - عن علاقته بزميله وأخيه الشيخ عبدالسلام بن برجس العبدالكريم• الذي توفي في حادث أليم تعرض له وهو قادم من المنطقة الشرقية بعد أن ألقى محاضرة هناك• نسأل الله له المغفرة والرحمة وأن يجمعنا به في جنات النعيم••

* حدثونا عن الشيخ عبدالسلام - رحمه الله - وعن علاقتكم به؟ وماذا تعرفون عنه؟ ومتى كانت بداية معرفتكم به؟
- بالنسبة للأخ الكريم الشيخ عبدالسلام بن برجس العبدالكريم - رحمه الله تعالى - أستطيع أن أقول قبل الكلام عنه تجتمع فيه صفات تفرقت في غيره؛ فقد آتاه الله فصاحة في اللسان وآتاه الله جودة نظم في الشعر وآتاه الله - جل وعلا - حسن أسلوب في الكتابة والتأليف وهذه أعرفها عنه معرفة خاصة قرأت له وسمعته وجمعتنا مجالس كثيرة، عرفته قبل ثلاث وعشرين سنة، وكنا نحضر درس الشيخ ابن جبرين، وكان العدد قليلا جدا وكان أول ما رأيته نشيطا في الدرس يقوم في خدمة الشيخ عبدالله والحرص على ترتيب الدرس ولاحظت فيه همة عالية وحرصا على السؤال•
أول موقف
وكان أول ما قابلته سألني عن دليل الإقعاء بين السجدتين لما رآني أفعلها وأيضا سمعت من المشايخ كالشيخ ابن عثيمين - رحمه الله تعالى - يثني على عبدالسلام من حيث النباهة والحفظ والخصال التي فيه اجتمعت وهي نادرة أن تجتمع في شخص واحد في هذه السن والعمر، وهي قوة الفصاحة والارتجال في خطب الجمعة والقلم السيال مع البلاغة في انتقاء الألفاظ والكلمات، زد على هذا أنه خدم كتبا كثيرة في أثناء مسيرته العلمية منها كتب محققة ومنها كتب من تأليفه - رحمه الله تعالى - والذي يقرأ كتبه ولا يعرفه يرى قوة سيل العبارة• يقول هذا رجل قد شاب في العلم وهذا فضل الله يؤتيه من يشاء• تميزه بسلامة الصدر
* هل هناك سمة مميزة في الشيخ ـ رحمه الله ـ شدت انتباهكم له؟
نعم•• هناك خصلة في عبدالسلام أعرفها عنه ولمستها منه وهي (سلامة الصدر) والعفو: كان في المجالس يأتي ذكر أناس تكلموا فيه وقدحوا فيه فلا أسمع إلا الدعاء لهم والترحم عليهم ويقطع ذكر سيرتهم إلا بالجميل وهذه المواقف هي ذكر الله - جل وعلا – {ادفع بالتي هي أحسن} [فصلت: 34] وقوله جل وعلا: {وقولوا للناس حسنا} [البقرة: 83]• أذكر هذا الموقف أنه كانت لديه كتيبات ورسائل ليس فيها التوثيق العلمي المؤصل فكان والده يستشيرني ويستنصحني فيها عن الكتب والأوراق والبحوث وقلت له لست بحاجة لها وبخاصة أن غيرها يقوم مقامها• فأحرقها أمامي برا بوالديه وأنا لا أنساها شهادة لله سيسألني ربي - جل وعلا -• صفاته الجبلية
هذه الصفات الحميدة التي يتحلى بها الشيخ والأخ عبدالسلام غريزية أو جبلية، وزادت وقويت شوكتها لما سلك مسلك الجلوس عند أهل العلم• جديته في الطلب منذ صغره
والرجل من صغره وهو جاد في الطلب كنت أذكر وهو صغير أنه إذا حضر المجالس مع بعض المشايخ أنه هو الذي يقرأ في المجلس وأحد المشايخ يعلق من باب الفائدة وسمعت من طلابه في المعهد العالي للقضاء الذين لازموه أو درسوا عليه أنه مشهور بالعفو وأكدوا أن هذه الخصلة ما زالت باقية فيه قد قابلته - رحمه الله تعالى - قبل موته بأسبوعين تقريبا ببشاشته المعهودة وبتواضعه المعهود وبمحبته للخير•

* ما هي وصيتكم لأهله ووالديه وذويه؟
- أقول في وصيتي لوالديه بعد العزاء الشرعي: جبر الله مصابهما، عبدالسلام ذهب شخصه وبقي وصفه، ذهب بدنه وبقي علمه، وبقي صوته مسجلا وبقيت كتبه وبقيت سيرته محفوظة لا شك أن موت شاب في هذا العمر وبهذه الهمة يعتبر موت جماعة من الناس• وإن كان طلبة العلم يتمايزون في أشياء فهذا متميز في الشعر وهذا قصاص وهذا وعاظ وهذا خطيب، لكن الشيخ عبدالسلام جمع الله له بين المنبر خطابة والمحراب حفظا وتلاوة لكتاب الله، والشعر نظما والكتابة والتأليف وهذه الأربع خصال تتفرق في كثير من طلبة العلم، فإن اجتمعت فإنه يدل على نبوغ فطري وعلى همة وحرص نسأل الله جل وعلا أن يتغمده برحمته• جزالة في التأليف
* كيف كان أسلوب الشيخ في التأليف وما هي السمة العامة على مؤلفاته؟
- كانت تتسم بطابع الجزالة العلمية مع اكتمال المعنى• فليست كتبا إنشائية كما هو الغالب في سائر هذا العصر، وأنها تتسم بالتوثيق العلمي والرصانة والجزالة وهي كثيرة وموجودة ومشاهدة على قوة قلمه ونفسه العلمي وأيضا كان موضع ثقة عند كبار مشايخنا ويعرفونه كسماحة الشيخ عبدالعزيز بن باز، وابن عثيمين رحمهما الله والجبرين وسماحة المفتي العام والشيخ صالح الفوزان• نشاطه خارج المملكة
وأيضا يجب أن تعرف أن له نشاطا خارج المملكة في الكويت وأعرف أن له مستمعين كثر يتابعون أشرطته ويقرؤون كتبه ويرددون اسمه على ألسنتهم من كثرة ما يبلغهم من محاضرات وندوات وكلمات ومشاركات في مؤتمرات وغيرها ناهيك عن اللقاءات التلفزيونية والإذاعية والصحفية• أعماله الشعرية
* وماذا عن أعماله الشعرية هل جمعت؟
- له منظومات شعرية وكما فهمت من كلامه لي أنها مجموعة عنده وأظن له كتاب مطبوع في ذلك• لكن الذي أؤكده أنه يكتب الشعر• مؤلفاته العلمية
* وماذا عن مؤلفاته؟
- هي كثيرة لا مجال لحصرها منها تحقيق للرسائل والمسائل النجدية وله سلسلة في رسائل أئمة الدعوة حقق منها مجموعة طيبة وله كتب مستقلة ألفها وطبعت منها كتاب عن الحاكم والمحكوم، وهو قد طبع مئات الألوف• وكتاب عن معتقد أهل السنة طبع وكما سمعت أنه سيقرر في بعض الدول الإسلامية في المعاهد وله تحقيقات لطيفة أخرجها في أول عمره، رسائل لأئمة الدعوة أخرجها قبل حوالي عشرين سنة وقبل أن يكون طالبا في الكلية وأيضا له انتقاءات شعرية بكتاب مطبوع جمع بعض القصائد اللطيفة، فكتبه إما تحقيقا أو تأليفا أو جمعا• وهي موجودة وأحسبها أنها ستجمع إن شاء الله وتخرج في مجموعة واحدة فضلا عن أن له كتبا أخبرني - رحمه الله - أنه لا يزال قيد تأليفها أعتقد منها كتاب في جمع مصنفات العقيدة عند أهل السنة والجماعة يجمع فيه مصنفات العقيدة ويعرف بالمؤلفين ومؤلفاتهم•
فقد العلماء سنة ماضية
* المراقب لأحوال الأئمة في هذه الحقبة من الزمن يلاحظ أنها فقدت كثيرا من علمائها• ما موقف الأمة من فقد هذه الأنوار التي يهتدي على أثرها المسلم ولا ندرك قيمتهم إلا بعد ذهابهم إلى الرفيق الأعلى؟
- هذه سنة ماضية فمات النبي صلى الله عليه وسلم ومات أبو بكر وعمر وعثمان وعلي ومات أئمة الديانة ولا يزال الدين باقيا ولكن هي دهور تارة ينشط الخير وتارة يقل الخير وهذه من حكمة الله ولولا هذا الأمر وهو من قدر الله ما كان للخير ميزة• ولا يتميز على الشر• ولكن الحق والباطل في صراع فيدعم الخير أهله والشر يدعمه أهله وموت العلماء كارثة ومصيبة كما يقال• ذهاب العلم أشد من ذهاب الطعام والشراب لأن ذهاب الطعام والشراب فيه موت للأبدان وذهاب العلماء فيه موت القلوب وموت القلوب أعظم من موت الأبدان، كما أن حياة القلوب من حياة الأبدان، فموت هؤلاء من العلماء الكبار وطلبة العلم في الحقيقة أنها كارثة، فكما قال الذهبي: في السير: موت علماء ثلاثة في بلد واحد يظهر في البلد أثر النقص وهذه سنة ماضية• لكن مع هذا كله لا يقلق المرء باب الرجاء والأمل ولا يفتح على نفسه باب القنوط واليأس ولكن يزداد همة إذا شعر أن الأمر قد ضاق عليه• وربك - عز وجل - كما قال عن نفسه {سيجعل الله بعد عسر يسرا (7)} [الطلاق]•
زياراته للألباني
* بحكم علاقتكم القريبة مع الشيخ - رحمه الله - هل من مواقف تحب أن تعرضها على القراء فيها الفائدة؟
- فيه ميزة وهي أنه كان في صغره حريصا على الرحلة في طلب العلم، فأذكر أنه كان يذهب إلى الشيخ الألباني في الشام وهو صغير السن وكان من حرصه أني كنت اجتمع معه في رحلاته وكان يقول لي هل عندك أسئلة للشيخ الألباني أقولها له• ففي ذاك الوقت ممكن منذ قرابة خمس عشرة سنة أو أكثر الواحد ما كانت همته إلى طلب العلم إلا من قريب• فكانت همته تدفعه إلى أن يسافر ولقد أقام عند الشيخ ابن عثيمين فترة ليست بالطويلة لكن كان يتردد عليه باستمرار، وكان الشيخ محمد يعرفه ويحبه كما أخبرني بنفسه ومعجب به وأثنى عليه بحضوري وفي صغره، وأما الشيخ ابن جبرين فقد درس عليه في أول أمره ولازمه، بل كان يقوم بخدمة الشيخ والعناية بالدرس في صغره• وكنت ألمح فيه النجابة والهمة• ومن أبرز ما أعجبني فيه سلامة القلب مع أنه لا يخلو الأقران من كلام بعضهم في بعض وسوء الظن من بعض الناس، ولكن كان سليم الصدر وهذا دليل على الوازع الشرعي والفطري، ويقابل الإساءة بالإحسان ولا يجاري تسويل الشيطان على بعض الناس، بل كان يعفو• فتجده ينقل إليه كلام وأخبار وتلاقي سعة الصدر والخلق وطيبة القلب وهذا دليل إذا نفع الله بعلمه ما ازداد إلا محبة لله - جل وعلا - ومحبة للخير ومسارعة للعفو والمغفرة والصفح لأخيه، بل يتعدى ذلك إلى أن يدعو لمن خالفه وخاصمه ولمن طعن وتكلم فيه، وأقول هذا بصدق لقد تميز بها عن كثير ممن كان على شاكلته• ترك انتصاره لنفسه فلقد اتخذ مبدأ عدم القدح في القرين والانتصار للنفس، وأذكر مرة كان في مجلس فلمزه أحد المتكلمين، فشعرت أنه ثائر فاتصلت به فرد علي وقال ما سمعته وهو يضحك إن تكلم عفا الله عنه ، وأمثالكم الحمد لله• وكلمته "ما سمعته" هو سمعه ولكن عند العرب يقصد بها أنها لم تؤثر فيه ولم يحمل عليه ويشحن صدره• تميزه بالكرم والضيافة وأيضا تحلى بالكرم وتميز به فلا غرابة، فوالده كريم وأسرته كريمة وكنا نتردد على بيته مرارا• لأنه كان كثير الدعوات وحريصا على استضافة أهل العلم في بيته سواء كانوا من البلد أو من يأتون من الخارج ويحرص على أن يكون مجلسه علميا نقاشا ومساءلة واستفادة• فصفاته يحرص كثير من طلبة العلم أن يتحلوا بها فاجتمعت فيه وتفرقت في غيره• فكما قلت لقد حاز الفنون متنوعة وكلما تقدم به العمر زاد رسوخا فيه•
* شيخنا - رحمه الله - تنوعت فيه عدة خصال وفنون هل يرجع ذلك إلى تنوع المشايخ والعلماء الذين درس على أيديهم؟
- هما أمران شيء كسبي وشيء فطري، جبلة الشخص من رب العالمين• ولا شك أن الكسبي بالجلوس بين يدي العلماء والمشايخ والقراء في كتب أهل العلم هذه كونت عنده حصيلة علمية طيبة ومن قرأ كتبه ورأى كلامه وحسن سبكه للعبارات وحسن تربيته للمادة العلمية أضف إلى ذلك حسن انتقاء الفوائد العلمية• مع العناية بالتحقيق ورأيت بعض الناس في بعض الكتب والرسائل العلمية لكن لا يعنى• وعبدالسلام عني بأمر الحديث دراية ورواية فأنا أقول صفاته صفات نبوغ طالب العلم ويظهر فيها أثر العلم في تهذيب جوانب الشخصية وقلمه ولسانه وهذا شيء مشاهد • هل هناك من رؤى وصلتكم عن الشيخ عبد السلام؟ ـ أحد المشايخ الفضلاء رأى الشيخ ابن باز رحمه الله قد رفع عبد السلام على يديه، فأولت بأن الرجل ارتفع بالسنة وأنه يرجى له حسن الخاتمة وأن تكون عاقبته حميدة•


وهكذا عشت مع الشيخ عبد السلام بن برجس هذا اليوم !!

( فهرس المحتويات )

وهكذا عشت مع الشيخ عبد السلام بن برجس هذا اليوم !!

بقلم / أحمد بن حمد جيلان

لا عجب من عنوان المقال

فقد أكرمني الله سبحانه في هذا اليوم " الأربعاء " السادس عشر من شهر رجب لعام 1425 هـ بجدة
بلقاءٍ عاطر ، وجلسةٍ رائقة
استنشقتُ في ثناياها عبيرَ فقيدنا الغالي ، الداعية الموفق ، والمحاضر المفيد ، والعالم الشاب : عبدالسلام بن برجس العبدالكريم - طيب الله ثراه وجعل الفردوس مثواه -

عشتُ ساعةً كاملة في مجلسِ ( مشكاة ) النزلاء ، مع ستة رجالٍ فضلاء
بسماع أصواتهم ، ورؤية محياهم ، وطيب كلامهم
تذكرت – والذكرى مؤرقة !! - فقيدنا الغالي ، وداعيتنا العالي .

إنَّ من جلستُ معهم اليوم
هم أقرب الناس والله ..
إلى الشيخ عبد السلام – رحمه الله – ..

قرابة من جميع الوجوه ، لا تعدلها قرابة
ديناً ودنياً
اسماً ورسماً
و خَلقاً وخُلقاً
وصوتاً وأدباً
جمعت – ونعم الجمع – بين حسن الديانة ، وحسن الخلق ، وصفاء المنهج

وإليك أسماؤهم ، لكي تتخيل لقاءهم :

1- العم الكريم / برجس بن ناصر آل عبد الكريم ( والد الشيخ )

2- الأخ الكريم / عثمان بن برجس آل عبد الكريم ( شقيق الشيخ الأكبر )

3- الأخ الكريم الدكتور / إبراهيم بن برجس آل عبد الكريم ( شقيق الشيخ الكبير )

4- الأخ الكريم / ناصر بن برجس آل عبد الكريم ( شقيق الشيخ الأصغر )

5- الأخ الكريم / عبد الله بن برجس آل عبد الكريم ( شقيق الشيخ الأصغر )

6- الأخ الكريم / عبد الله بن راشد الغانم ( أقرب قريب وألصق حبيب للشيخ )

وبدأ اللقاء
ووالله ما هي إلا لحظات معدودات ..
إلا وعادت بي أطياف الذكريات ..
إلى مجالس الشيخ العطرات ..

المجلس البرجسي !!
والعبق النرجسي !!
والحديث الشهي !!
ولا عجب فـ ( البرجس ) – حفظه الله وصبَّره – معنا ، فهو ريحانة مجلسنا

وما أن بدأ الحديث يأخذ مجراه ..
إلا ورأيت وجه الشيخ عبد السلام ، حينما رأيت : عبد الله أخاه ..
وما إن نطق :عثمان وناصر إلا وهذا صوت الشيخ عبدالسلام يرنّ صداه ..

ماذا أقول عن هذا اللقاء الرائق ، والحديث الفائق ؟؟

الذي ترفف فيه حمائمُ السلام ..
وتتضح فيه معالمُ الوئام ..
وقد مُلئ محبةً وانسجام ..
وفاح مسكاً ونرجساً بذكر سجايا الشيخ عبد السلام ..

وجرى الحديث – من غير شعور – عن مواقف خالدة ، من حياة الفقيد الرائدة

فإذا أخاه عثمان ..
تمتلى عيناه بالدموع ، وقلبه بالأحزان ..

وإذ بوالده " برجس " يصيح ويقول : " يا جماعة ادعوا الله لي أن يخلف عليّ بالخير ، فعبد السلام تراه روحي "

إن كلماتي تتلعثم …
وحروفي تضطرب …
وجُمُلي تتلكأ …
عن مواصلة الحديث عن هذا المجلس المبارك الذي مُلئ بالعبر والعبرات ، وجميل الذكريات

فلكم تمنّت النفسُ أن يواصلَ القطارُ !! سيره …
والبلبلُ تغريده … والقمرُ ضيائه … والزهرُ شذاه …
ولكن ! لا يكون إلا ما كتب الله …

وما زلت أرددها وأقول : وهكذا عشت مع الشيخ عبد السلام بن برجس هذا اليوم !!

اللهم ارحم عبدك عبد السلام
برحمتك يا أرحم الراحمين


ابن العلقمي .. صورة مشوهة في التاريخ الإسلامي

( فهرس المحتويات )

ابن العلقمي .. صورة مشوهة في التاريخ الإسلامي

ابن العلقمي .. صورة مشوهة في التاريخ الإسلامي
الوزارة منصب رفيع، يتبوأ صاحبه ثقة ولاة الأمر، إذ يعتمدون عليه ـ بعد الله تعالى ـ في تخفيف العبء الذي نيط بهم. لذا فإن الوزير في لغة العرب مشتق من الوَزَر وهو: الجَبَلُ الذي يعتصم به لينجو من الهلاك، فوزير الخليفة معناه الذي يعتمد على رأيه في أموره, ويلتجئ إليه. ويحمل أثقال ما أسند إلى الخليفة من تدبير.
ولقد كان الوزراء في الإسلام مضرب مثل الوفاء والنصح للأئمة والأمة، مما سيَّر ممالك المسلمين على أحسن سيرة وأتمها، إلا أن نفوساً ضعيفة، ملأها الحقد والغل، وطبعت على اللؤم والغدر تسللت إلى هذا المنصب العالَي لتكون سوسة النخر في كيان الأمة، لا يهدأ بالها، ولا يقر قرارها حتى تشاهد الأمة ممزقة في ولاتها ودينها وأخلاقها واقتصادها ودمائها {وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ} وإن أضرَّ تلك النفوس الخؤونة على المسلمين ما لبست لبوس الدين وتسترت بعلمائه الصادقين حتى تظفر ببغيتها فتكشِّر عن أنياب الحقد وتمتشق سيوف الغلبة فتجيلها في العلماء والأمراء بكل سرور وهناء، مديرة لهم الوجه الثاني الذي لم يكتشفوه إلا بعد الواقعة، فلا يكاد أحد منهم يصدق ما رأى، بل يكذب عينيه ـ أعلى شاهدين عنده ـ عندها يكون الحال كما قال الأول:
سوف ترى اذا انجلى الغبار *** أفرس تحتك أم حمار
لقد سطر الوزير ابن العلقمي أسوء صور الغدر والخيانة في تاريخ الوزارة، وكم له من أحفاد وأنجال يخبؤهم الزمن تارة ويظهرهم أخرى. إن ابن العلقمي نموذج للوزراء الساعين إلى الهدم والقضاء على الجماعة، فهو كخضراء الدِّمن، وكالورم الخبيث، لا يدرك حتى يقع فأسه في مقتل، ويمدح الخلفاء بشراهة وغلو، ويخضع لهم بالقول، ويظهر بمظهر الخادم المطيع، إلا إن سكينه خلف ظهره، حتى واتت الفرصة وخز، فعل المنافقين الجبناء.

(1/1)

وعلى قدر ما يفوح من لسانه المدح الغالي؛ على قدر ما ترى أعماله تزرع ألغاماً في طريق الأمة، كلما ثار لغم أوشك تبيعه أن يثور. فما وزن ذاك المدح والثناء؟ إن وزنه عند أهل الألباب لهباء بل لهبٌ وبلاء!!
كان ابن العلقمي ـ محمد بن محمد بن علي بن العلقمي ـ وزيراً للخليفة المستعصم بالله عبد الله بن المستنصر بالله منصور بن الظاهر بأمر الله ـ آخر خلفاء بني العباس ـ وزر له أربع عشرة سنة. ومدحه نظماً ونثراً. من ذلك أن المستعصم بعث إليه شدة أقلام. فقال ابن العلقمي: قبل المملوك الأرض شكراً للإنعام عليه بأقلام قلمت أظفار الحدثان ... الخ ثم قال شعراً:
لم يبق لي أرب إلا وقد بلغت *** نفسي أقاصيه براً وإنعاما
تعطي الأقاليم من لم يبد مسألة *** له فلا عجب أن تعطى أقلاما
فما لبث أن بان مدحه هذا ذبحاً، ونصحه فضحاً، وولاؤه لأواء، فهو مسقط الخلافة العباسية، وجالب الجيوش التتارية لتوقع بالمسلمين ألوان الجرائم التي أذهلت أهل الدنيا إلى اليوم ... إن منصبه هذا خوله لأن يحل بالخلافة وجماعة المسلمين ما لا يستطيعه أعدى الأعداء من خارج الأمة .. لقد أقدم بكل جراءة على أن يكاتب «هولاكو» ملك التتار، بأي شيء؟ وعلى أي أمر؟ إنه يطلب منه هدم عاصمة الخلافة «بغداد» يستحثه ويجريه على ذلك!!! يضع بين يديه أحوال المسلمين وأسرارهم. وكان قبل ذلك قد سعى ـ تحت ثوب النصح ـ لدى الخليفة لتقليل عدد الجيش، فصار ما أراد وأمل، إذ بلغ عدد الجيش أقل من عشرة آلاف فارس.

(1/2)

فقدم «هولاكو بن تولي خان بن جنكيز خان» بغداد في أول سنة ست وخمسين وستمائة بجيوش عظيمة تسد الآفاق. وكان في معيته نصير الدين الطوسي الذي استصحبه بعد فتحه «قلاع الألموت» ـ وكان الطوسي وزيراً لحكامها ثم أصبح وزيراً لـ «هولاكو» ـ فأشار الوزير ابن العلقمي على الخليفة: أني أخرج إلى «هولاكو» فتوثق لنفسه ثم رجع، فأشار ـ ثانية ـ على الخليفة بأن يخرج إليه ويمثل بين يديه لتقع المصالحة ... فخرج الخليفة المستعصم بالله في سبعمائة راكب من القضاة والفقهاء ورؤوس الأمراء والدولة والأعيان. فلما اقتربوا من منزل «هولاكو» حجبوا عن الخليفة إلا سبعة عشر نفساً، وأنزلوا عن مراكبهم فنهبت وقتلوا عن آخرهم. فلما مثل الخليفة بين يدي «هولاكو» ضرب وأهين. ثم عاد إلى بغداد وفي صحبته: نصير الدين الطوسي وابن العلقمي وغيرهما، فأحضر شيئاً كثيراً من الذهب والجواهر النفيسة. ثم رجع إلى «هولاكو» فأمر بقتله فقتل خليفة المسلمين رفساً بالأرجل، فقرت أعين الخائنين ... بعدئذ خلت الدار فدخلت جيوش «التتار» عاصمة الإسلام لا يدافعهم أحد: فلا تسأل عما فعلوا من القتل والسلب والاستباحة، جرت سيول الدماء وبقيت البلدة كأمس الذاهب. وبلغ عدد القتلى ثمانمائة ألف على الصحيح. وقيل مليوناً وثمانمائة ألف قتيل. حتى بكى اليهود والنصارى حزناً على ما جرى.
قال ابن القيم مصوراً ما حدث في «نونيته»:
وكذا أتى الطوسيُّ بالحرب الصريح **** صارم منه وسل لسان
وأتى إلى الإسلام يهدم أصله **** من أسه وقواعد البنيان
وأراد تحويل الشريعة بالنَّواميس **** التي كانت لدى اليونان
لكنه علم اللعين بأن هذا **** ليس في المقدور والإمكان
إلا إذا قتل الخليفة والقضاة **** وسائر الفقهاء في البلدان
فأشار أن يضع التتار سيوفهم **** في عسكر الإيمان والقرآن
فغدا على سيف التتار الألف في **** مثل لها مضروبة بوزان
وكذا ثمان مئينها في ألفها **** مضروبة بالعد والحسبان

(1/3)

حتى بكى الإسلام أعداه اليهود **** كذا المجوس وعابدو الصلبان
فشفى اللعين النفس من حزب **** الرسول وعسكر الإيمان والقرآن
فظن ابن العلقمي وقرينه النصير الطوسي أن هذا آخر لواء للسنة يرفع، فكذب الله ظنهما وخيب سعيهما، فأقام الله للسنة وأهلها مقاماً تحقيقًا لوعده الذي لا يخلف {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} فهذه دعوة الإمام المجدد محمد بن عبد الوهاب وولاية آل سعود تخفقان في كبد السماء: نصراً للتوحيد ونشراً للسنة. نسأل الله لها الثبات والتوفيق والحماية من أهل السوء الذين تقلقهم دعوة التوحيد وتكدر عيشهم، فينشرون في «جامعات» المسلمين: أن دعوة محمد بن عبد الوهاب قد انتهت بموت مؤسسها؟!!
أما ابن العلقمي فقد تحقق فيه قوله تعالى: {وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} قال الذهبي عنه: «حفر للأمة قليباً فأوقع فيه قريباً. وذاق من الهوان، وبقى يركب كديشاً وحده، بعد أن كانت ركبته تضاهي موكب السلطان. فمات ـ بعد الكائنة بثلاثة أشهر ـ غبناً وغماً، وفي الآخرة أشد خزياً وأشد تنكيلاً» أهـ.
الشيخ عبد السلام بن برجس آل عبد الكريم
محاضر بالمعهد العالي للقضاء ـ الرياض ـ السعودية

(1/4)


استعجال الثمر

( فهرس المحتويات )

استعجال الثمر

استعجال الثمر
الحمد لله وحده وصلى الله على نبينا محمد، وعلى آله وصحبه. أما بعد: فإننا نتابع ذكر المعيقات عن وصول طالب العلم إلى مأربه العليِّ فنقول:
المعيق الثاني: استعجال الثمر.
يظن كثير من الطلبة أن العلم لقمة سائغة، أو جرعة عذبة, سرعان ما تظهر نتائجها، وتتبين فوائدها، فيؤمل في قرارة نفسه أنه بعد مضي سنة، أو أكثر أو أقل ـ من عمره في الطلب ـ سيصبح عالماً جهبذاً، لا يدرك شأوه، ولا يشق غباره.
وهذه نظرة خاطئة، وتصور فاسد، وأمل كاسد، أضراره وخيمة، ومفاسده عظيمة، إذ يفضي بصاحبه إلى ما لا تحمد عقباه، من القول على الله بغير علم، والثقة العمياء بالنفس، وحب العلو والتصدر .. وينتهي مطافه بين هذه الأشياء إلى هجر الانتساب للعلم وأهله. ورحم الله المأمون عندما قال ـ متهكماً بهذا الضرب من الطلبة ـ: «يطلب أحدهم الحديثَ ثلاثة أيام ثم يقول: أنا من أهل الحديث ... » (1).
والناظر إلى حال السلف يرى العجب العجاب من صبرهم على مرارة التحصيل، وطول الجادة، لا يفترون ولا يتقاعسون ولا يستكبرون، بل شعارهم «العلم من المهد إلى اللحد».
قال الإمام ابن المديني: قيل للشعبي: من أين لك هذا العلم كله؟ قال: «بنفي الاعتماد، والسير في البلاد، وصبر كصبر الجماد، وبكور كبكور الغراب» (2) , وقال الإمام الشافعي: «لا يبلغ في هذا الشأن رجل حتى يُضر به الفقر، ويؤثره على كل شيء» (3)، وقال ابن حمزة: قال لي يعقوب بن سفيان ـ الحافظ الإمام ـ: «أقمت في الرحلة ثلاثين سنة» (4).
فعلى طالب العلم أن يأتي بهؤلاء الأئمة، وأن يحذو حذوهم، حتى ينال مناه، ويدرك بغيته، فإن منهجهم سليم، وطريقهم قويم، وما حصل لهم ما حصل من ذكر حسن، ونفع مستمر للمسلمين: إلاَّ بالصبر والمثابرة، وازدراء كل ما يبذل من مال ووقت في سبيل العلم والمعرفة.

(1/1)

وختاماً لهذه الكلمة أذكر محاورة بين اثنين، تبين قيمة العلم ومكانته العالية، وأنه لا يحصل إلا لمن بذل فيه كل شيء. قال رجل لآخر: بما أدركت العلم؟ فقال: «طلبته فوجدته بعيد المرام، ولا يصاد بالسهام، ولا يرى في المنام، ولا يقسم بالأزلام، ولا يورث عن الآباء والأعمام. فتوسلت إليه بافتراش المدر، واستناد الحجر، وإدمان السَّهر، وكثرة النظر، وإعمال الفكر، ومتابعة السفر، وركوب الخطر، فوجدته شيئاً لا يصلح إلا للغرس، ولا يغرس إلا في النفس، ولا يسقى إلا بالدرس، أرأيت من أشغل نهاره بالجمع، وليله بالنوم، هل يخرج من ذلك فقيهاً؟ كلا والله: إن العلم لا يحصل إلا لمن اعتضد الدفاتر، وحمل المحابر، وقطع القفار، وواصل في الطلب الليل والنهار» (5).
ولعل في هذه المحاورة الظريفة ما يزيل الصورة المترسبة في أذهان الطلبة: أن العلم ينال في مدة وجيزة، وفترة قصيرة، فيواصلوا جهودهم، ويحتقروا مبذولهم، في طريق العلم والتعلم، حتى يفتح الله عليهم أبواب العلوم والمعارف فيصبحوا قادة أئمة.
والله الموفق والهادي إلى سواء السبيل.
ــــــــــــــ
(1) سير أعلام النبلاء 10/ 876.
(2) التذكرة للذهبي (ترجمة الشعبي).
(3) السير 10/ 89.
(4) التذكرة للذهبي (ترجمة مكحول).
(5) ينظر مقامات بديع الزمان (المقامة العلمية) والزيادات التي هنا من بعض شيوخنا.

(1/2)


أسس دعوة الشيخ محمد بن عبدالوهاب السلفية

( فهرس المحتويات )

أسس دعوة الشيخ محمد بن عبدالوهاب السلفية

أسس دعوة الشيخ محمد بن عبدالوهاب السلفية
الحمد لله وصلى الله وسلم على رسول الله .. أما بعد:
محمد بن عبد الوهاب عَلم في غرَّةِ التاريخ أصلح الله به العقائد وجدّد به الدين، وهو والله صنو أحمد بن حنبل، حيث حَرَس أحمد عقيدة الأسماء والصفات من الجناية عليها، وحرس محمد بن عبد الوهاب عقيدة توحيد الله في ألوهيته من الخروج عنها والجهل بها.
لقد كان عالم أهل الإسلام في بلاد العرب والعجم يعج بالجهل المخيم ويقذف بالزبد: الخرافة، البدعة، والشرك شهد بذلك شهود الله في أرضه من مؤرخي المسلمين وعلمائهم، كما شهد بذلك جماعات من غير أهل الإسلام. وليس مرادي هنا أن أتوسع في إثبات ذلك، إذ هو محل اتفاق بين المنصفين. إنما أطرق موضوعاً آخر في ظني أن الحاجة إليه ماسة جداً في هذا الوقت الذي بدأ العهد بالشيخ محمد وتلاميذه يبتعد للصوارف الكثيرة والوافدات المرفوضة، هذا الموضوع هو: جهود علماء الدعوة في تأصيل المنهج السلفي، حيث أذكر المنهج السلفي فإنما أريد به منهج السلف الصالح ـ رضي الله تعالى عنهم ـ وهو اسم محبوب ولقب مشرف وفوق ذلك هو دين الإسلام الصحيح الذي من لقي الله به نجى.
لقد جاء الشيخ محمد بن عبد الوهاب ـ رحمه الله تعالى ـ وليس هناك سلفي على وجه الأرض سوى أشخاص يعدون على أصبع اليد الواحدة وهم: المجموعي في البصرة، وابن سيف في المدينة المنورة, ومحمد حياة السندي في المدينة ـ أيضاً ـ, والصنعاني في اليمن وغيرهم ممن لا أعرفهم، فما تولى أحد منهم الدعوة إلى الله تعالى بمواجهة المجتمع سوى الشيخ محمد بن عبد الوهاب، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.

(1/1)

كانت حياته مليئة بالمتاعب والتعرض للصعاب والخطر من أجل الوصول إلى الدين الصافي من كدر البدع وشوائب الشرك التي طغى طوفانها وعلت راياتها وكثرت جيوشها، فكان له ذلك بتوفيق العزيز الحكيم فهداه الله إلى تصنيف كتاب» التوحيد» المصنف النادر بين مصنفات المسلمين. كما هداه الله إلى الصدع بدعوة التوحيد وحمل أثقال ذلك وحده، فجعل الله نهضة أهل الإسلام على يديه وبدد دعوة الشرك والمشركين على يديه، فلولا الله ثم هذا الرجل العالم الصالح ما قام لأهل السنة دولة ولا رُفعت لهم راية ولا قامت حجة الله على خلقه في ذلك العصر.
لحق الشيخ بربه الكريم يوم الأثنين آخر شهر شوال سنة 1206هـ وقد ترك تاريخاً مجيداً يفخر به أهل السنة وتقوى به عزائمهم. كما ترك إرثاً عظيماً من العلم النافع، حيث المؤلفات المحررة والتلاميذ المؤصلون المجندون للعلم والدعوة والأبناء العلماء البررة المهرة، فانتشرت المؤلفات وواصل الأبناء والتلاميذ مسيرة هذا العالم الجليل ولم يزل علمه ودعوته تنقل جيلاً بعد جيل حتى وصلت إلينا نتفيأ ظلالها ونسعد باتباعها وننعم بمعتقداتها المستمدة من كتاب الله وسنة رسول الله صلى الله عليه وسلم.
لقد جددت دعوة هذا الشيخ الإسلام، كما أنها حافظت على راية أهل السنة والجماعة مرفوعة قوية أكثر من قرنين من الزمان وما زالت ـ بحمد الله وفضله ـ وقد تمثل حفظها للعقيدة السلفية في أمور هذا شرحها:
أولاً: تحقيق قضية توحيد الله في ألوهيته وأسمائه وصفاته وربوبيته.

(1/2)

قامت هذه الدعوة المباركة على الاهتمام بتوحيد الله تعالى، خاصة في توحيد الألوهية اقتداء بالأنبياء ـ عليهم الصلاة والسلام ـ حيث افتتحوا دعوة أقوامهم بذلك، ولأن الناس آنذاك قد أخلوا بهذا الجانب، ففشت الشركيات حتى أصبحت مألوفة عند أكثر الخلق ولقيت من يبررها من علماء السوء أدعية الجهل والدجل. وكان أسلوب هذه الدعوة في بيان هذا الأمر الجلل يعتمد على تأصيل هذا التوحيد والاستدلال به وإقناع عامة الناس بالحجج التي تستوعبها عقولهم، وعلى درء الشبهات التي ينعق بها أسرى الخرافات من أدعياء العلم ورموز التصوف، فمن الأسلوب التأصيلي «الأصول الثلاثة وأدلتها» «كتاب التوحيد» للشيخ محمد، و «رسالة مهمة» للإمام عبد العزيز بن محمد بن سعود، وغيرها مما هو مبثوث في «الدرر السنية في الأجوبة النجدية».
ومن أسلوب نقض الشبه ورد الباطل «كشف الشبهات» للشيخ محمد «الرد على القبوريين» للشيخ محمد المعمر، «مصباح الظلام» و «منهاج التأسيس» للشيخ عبد اللطيف آل الشيخ، «الرد على شبهات المستعينين بغير الله» للشيخ أحمد بن عيسى، «شفاء الصدور في الرد على الجواب المشكور» للشيخ محمد بن إبراهيم آل الشيخ، و «هذه مفاهيمنا» للشيخ صالح بن عبد العزيز آل الشيخ، وغيرها كثير.
بذلك أقام العلماء أهل الدعوة الحجة الإلهية على الخلق، فلا يسع أحداً بعد هذا البيان إلا التسليم لله ورسوله ـ صلى الله عليه وسلم ـ.
وبهذه الجهود حفظ الله تعالى معتقد رسول الله صلى الله عليه وسلم وصحابته الكرام من التحريف والتغيير وانتشر المعتقد الحق في أرجاء الدنيا، فليس من سني سلفي يعيش الآن على وجه الأرض إلا للشيخ محمد وتلاميذه وأحفاده منة عليه لحفظهم هذا الدين الصحيح حتى وصل إليه، كما كان على حياة رسول الله ـ صلى الله عليه وسلم ـ.
ثانياً: قضية تحقيق متابعة رسول الله ـ صلى الله عليه وسلم ـ.

(1/3)

التعصب للرجال سر البعد عن الله تعالى وعن رسوله ـ صلى الله عليه وسلم ـ ولذا فإن مستنقع البدع والخرافات أرض المتعصبين.
لقد حطمت هذه الدعوة المباركة التعصب المذهبي المذموم، فجعلت الاتباع الكامل لرسول الله ـ صلى الله عليه وسلم ـ فعلى أقواله وأفعاله مدار الأحكام الشرعية، فالشرع ما شرعه والحلال ما حله والحرام ما حرمه. وكلام العلماء معين على فهم نصوص الشرع كما أراده صاحب الشرع ـ صلى الله عليه وسلم ـ.
إن التحرر من رق التعصب الذميم هو الذي جعل هذه الدعوة المباركة تحل بأي أرض وتُقبل في أي مكان.
جعلت هذه الدعوة مذهب الإمام أحمد بن حنبل ـ رحمه الله تعالى ـ قاعدة لها تتعلمه وتعلمه، وهي في ذلك تنطلق من قاعدتين:
الأولى: العناية بأدلة أقوال المذهب من الكتاب والسنة وأقوال الصحابة، فإذا بان أن الفهم السليم أو الحديث المقبول يدل على خلاف ما جاء به المذهب، فالاتباع للدليل والعمل بما دل عليه الدليل.
الثانية: احترام بقية المذاهب الفقهية المعروفة: الحنفية، المالكية, والشافعية, وموافقة من كان الحق معه منهم.
ومن أبدع ما جاء عن الشيخ محمد ـ رحمه الله تعالى ـ في ذلك أنه سُئل عن مسألة فقهية خلافية فذكر الخلاف في مذهب الحنابلة فيها، ثم ردها إلى القرآن والسنة ورجح ما دل عليه الوحيان، ثم قال: ينبغي للمؤمن أن يجعل همه ومقصده معرفة أمر الله ورسوله في مسائل الخلاف والعمل بذلك، ويحترم أهل العلم ويوقرهم ولو أخطأوا، لكن لا يتخذهم أرباباً من دون الله، هذا طريق المنعم عليهم. أما اطراح كلامهم وعدم توقيرهم فهو طريق المغضوب عليهم. وأما اتخاذهم أرباباً من دون الله إذا قيل: قال الله وقال رسوله، قيل: هم أعلم منا، فهذا هو طريق الضالين. ا. هـ من «فتاوى ومسائل الإمام محمد بن عبد الوهاب» (ص 97).

(1/4)

وقد ألف في تقرير ذلك الشيخ عبد العزيز بن محمد بن إبراهيم آل الشيخ ـ حفظه الله ـ رسالة بعنوان «اعتماد دعوة الشيخ محمد بن عبد الوهاب على الكتاب والسنة» , وألف الشيخ الدكتور صالح بن عبد الرحمن الأطرم رسالة بعنوان «اعتماد فقه الشيخ محمد بن عبد الوهاب على الكتاب والسنة» , ولأخينا الشيخ محمد بن هادي المدخلي رسالة مفيدة بعنوان «الإقناع بما جاء عن أئمة الدعوة في الاتباع».

(1/5)


الأدب بضاعة واحدة

( فهرس المحتويات )

الأدب بضاعة واحدة

الأدب بضاعة واحدة
لما فقدت السوق الأدبية أدباءها الكبار، ومفكريها. نبتت نابتة قفر لا تملك من الأدب إلا اسمه، ولا تلتقي مع الأدباء إلا في الزي والشكل. وهذه السمة للأدباء المزيفين مؤشر من المؤشرات الناطقة ـ بلسان حالها ـ إلى تهافت المجتمع في هوة سحيقة، وقعر بعيد، يحفه التخلف مع كل جانب. إذ منصب الأدب منصب رفيع بيده زمام المجتمع، يقدمه، ويؤخره كيف شاء، ولا غرو، فان حضارة أي أمة من الأمم، إنما تقاس بمبلغها الأدبي، وثروتها الفكرية.
وإن نظرة فاحصة في كثير من كتابنا ـ اليوم ـ لتوحي إليك بضعف البنية الأدبية عندهم، بل بعقمها. والعجب أن بعضهم يقضي زمناً كثيراً، وعمراً مديداً، في كتابة المقالات، ورصف الابيات، ومستواه الأدبي إن لم يكن في تدن فهو في ثبوت دائم، لا يحاول التجديد في أسلوبه، ولا في موضوعه، ولا يتعنى الاستعداد والتأهب لكتابة ما يمليه فكره، ويسطره قلمه، للملايين من الناس، ولا ينتقي الألفاظ الآسرة، ولا الجمل المؤثرة، كما لا يتحاشى تشويه مقاله أو كتابه بالألفاظ السوقية، والجمل الركيكة. بل قصارى جهده، ومحط أمله، أن ينزل اسمه على تلك الحروف المجموعة، والفقرات الملوية، حتى يقرأه الناس، ويتناقلونه في مجالسهم.
وعندما حط كثير من الكتاب رحالهم عند هذا المقصد، فقد الأدب مجلسه المشهود، فقل رواده، وكثر ساخطوه، وانعدم تأثيره في المجتمع اصلاحًا وتقويماً وتقدماً، بل انعكس إلى بؤرة سوء تسئ للآداب، وتنال من الأخلاق.
ولنا أن نتساءل: أين عشاق الأدب الذين استمرأوا المشاق في سبيله، واتسعت لهم مجالسه الضيقة.
أين الذين إذا علموا بأن معروفاً أو شوقي سيلقون قصيدة، ضاقت بهم الرحاب الوسيعة، وهجروا إلى مكان الالقاء؟

(1/1)

لا نرى منهم أحداً اليوم. لماذا؟ هل انعدم اكتراث الناس بالأدب؟ لا، بل لأن الأدباء غير الأدباء. وإلا فالأدب بضاعة واحدة، هي مرعى اهتمام الناس، ومثار اعجابهم، في كل زمان ومكان. ولكنها تحتاج إلى تاجر مجيد، يهتم بتسويقها، ويشقى في نشرها، حتى تورق أشجارها، وتينع ثمارها.
عبد السلام آل عبد الكريم. الرياض

(1/2)


الأمن مهمة من؟

( فهرس المحتويات )

الأمن مهمة من؟

الأمن مهمة من؟
بقلم. د. عبد السلام بن برجس آل عبد الكريم
ضرورة الأمن مثل ضرورة الأكل والشرب، فكما أن السعي مستمر كل صباح يوم لتحصيل المأكل، والمشرب، كذلك السعي في حفظ الأمن والاستقرار.
ومن هنا فإن ايجاد الأمن والحفاظ على بقائه مسؤولية كل فرد من أفراد المجتمع، وليس هو حملاً على فئة دون أخرى، إذ الجميع مشتركون في التلذذ به موجوداً، ومتضررون حينما يكون مفقوداً ..
وأرى أن ذلك محل اتفاق لا يقول أحد بغيره من أبناء الإسلام ـ من الذين نور الله بصيرتهم ـ أو يضمر خلافه، إذ هو مضمون الشرع ومقاصده الشريفة، وإجماع أهل الفطرة السليمة، والعقول المستنيرة، ولم يتخل أحد من أهل الإسلام عن حماية أمن بلاده وبذل ما يستطيع في ذلك، أما أهل النفاق والشقاق فهم أهل كل دناءة وغدر، قال تعالى: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ} فلا يساعد على إخافة المتمتع الآمن بكلمة أو ورقة أو سلاح إلا منغمص في النفاق أو الجهل، فالمؤمن لا يروع أخاه المؤمن، ولا يشهر عليه سلاحاً، بل يعظم تلك الإخوة ويقدسها، فيفي بجميع مطالبها، ويبتعد عن كل ما يعكرها ...
لقد نظرت مرات ومرات في موقف لعلماء الإسلام الكبار: تارة بأفعالهم وأخرى بكتاباتهم ورسائلهم، فرأيت اهتمام هؤلاء الكبار ـ رغم انشغالهم ببث العلم ـ بالمشاركة في حفظ أمن جماعة المسلمين، ذلك لأن الحفاظ على أمن العقول والمعتقدات واجب لا يحسن القيام به سواهم، ولو تخلوا عنه لانهدم ركن من أركان الأمن يتهاوى تباعاً له ركن أمن الأجساد والأرزاق ...

(1/1)

فقيام العلماء بذلك: طوراً بالنصح لمن انحرف في معتقد ونحوه، وطوراً بالرد على شبهات أهل الباطل، بل قد يستدعي الأمر إلى الرفع بدعاة البدع ومثيري الفتن إلى ولي الأمر، وذلك من كمال النصح لولي الأمر وللجماعة وللمخالف نفسه ..
وأدلة ذلك كثيرة ليس هذا موضع بسطها، منها: قال البخاري ـ رحمه الله تعالى ـ في» صحيحه» كتاب الأدب: باب ما يجوز من اغتياب أهل الفساد والريب، وعلق عليه الحافظ ابن حجر في» فتح الباري» ناقلاً عن جميع العلماء قولهم: تباح الغيبة في كل غرض صحيح شرعاً، حيث يتعين طريقاً إلى الوصول إليه بها .. كإعلام من له ولاية عامة بسيرة من هو تحت يده. ا. هـ
وقال البخاري ـ أيضاً ـ: باب الصبر في الأذى. ذكر فيه حديث ابن مسعود: قسم النبي ـ صلى الله عليه وسلم ـ قسمة، فقال رجل من الأنصار: والله إنها لقسمة ما أريد بها وجه الله، قلت: أما لأقولن للنبي ـ صلى الله عليه وسلم ـ، فأتيته ـ وهو في أصحابه ـ فسارتته .. الحديث. قال الحافظ ابن حجر: وفي هذا الحديث جواز إخبار الإمام وأهل الفضل بما يقال فيهم مما لا يليق بهم ليحذروا القائل. وفيه: بيان ما يباح من الغيبة والنميمة لأن صورتهما موجودة في صنيع ابن مسعود هذا، ولم ينكره النبي ـ صلى الله عليه وسلم ـ، ذلك أن قصد ابن مسعود كان نصح النبي ـ صلى الله عليه وسلم ـ وإعلامه بمن يطعن فيه ممن يظهر الإسلام ويبطن النفاق ليحذر منه، وهذا جائز كما يجوز التجسس على الكفار ليؤمن من كيدهم، وقد ارتكب الرجل المذكور بما قال إثمًا عظيماً فلم يكن له حرمة. أ. هـ

(1/2)

وقال البخاري ـ أيضاً ـ: باب ما يكره من النميمة، ذكر فيه عن همام قال: كنا مع حذيفة فقيل له: إن رجلاً يرفع الحديث إلى عثمان, فقال حذيفة: سمعت رسول الله ـ صلى الله عليه وسلم ـ يقول: «لا يدخل الجنة قتات»، قال النووي ـ وعنه نقل الحافظ ابن حجرـ: وهذا كله إن لم يكن في النقل مصلحة شرعية وإلا فهي مستحبة أو واجبة، كمن اطلع من شخص أنه يريد أن يؤذي شخصاً ظلماً فحذره منه، وكذا من أخبر الإمام أو من له ولاية بسيرة نائبه مثلاً فلا منع من ذلك. ا. هـ (1).
وبناء على ذلك جاء عمل علماء الإسلام الكبار: فهذا أيوب السختياني ينازل الحسن في القدر مرات حتى خوفه من السلطان فما عاد الحسن. رواه ابن سعد في» الطبقات» وغيره، وهذا شعبة استعدى على جعفر بن الزبير لأنه كذب على رسول الله ـ صلى الله عليه وسلم ـ، بل قال الإمام الشافعي: لولا شعبة ما عرف الحديث بالعراق, كان يجئ إلى الرجل فيقول: لا تحدث وإلا استعديت عليك السلطان، رواهما الخطيب البغدادي في باب: ذكر ما يجب على الحفاظ من بيان أحوال الكذابين والنكير عليهم وإنهاء أمرهم إلى السلاطين. من كتابه «الجامع «(2/ 168).
بعد ذلك: لا عبرة بل لا كرامة لكل إرجاف أو مرجف، لأن الإرجاف زبد يذهب جفاء، لا يترك من أجله الأصول الثابتة حتى لو كان الثمن أي شيء ... !!
فالأمن مطلب للجميع، فليدل كل امرئ بدلوه، وإلا بطش بنا العطش ..
ــــــــــــــــــ
1) وقد كتب الشيخ رحمه الله على نسخته من المقال في هذا الموضع: «وقد استنبط القرطبي من قوله تعالى: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يا ... } جواز النميمة لمصلحة. ا. هـ «.

(1/3)


الجريمة .. حقد شديد على أمة الإسلام

( فهرس المحتويات )

الجريمة .. حقد شديد على أمة الإسلام

الجريمة .. حقد شديد على أمة الإسلام
بقلم الشيخ عبد السلام بن برجس آل عبد الكريم
محاضر بالمعهد العالي للقضاء
الحمد لله وصلى الله وسلم على رسول الله .. أما بعد:
فإن نبأ حادث الانفجار الذي وقع في مدينة الرياض نبأ مؤلم وخبر سيء، تنغلق له النفس، ويتكدر منه العيش ..
حادث «مشين «، تتجلى فيه اقبح صور الظلم والعدوان، واشنع مظاهر السعي في الأرض بالفساد، كما تظهر منه خساسة نفس القائم بهذا الجرم، وجبنه، وخيانته لأمته، وغدره بها حيث تخطى حدود الشرع المظهر، وتجاوز سياج الأخلاق، وتجرد من الإنسانية بكل مدلولاتها، .. فلا عطف ولا مودة، ولا شفقة ولا رحمة ولا ضمير ولا إحساس {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا} وهذا حال المجرمين: تجرد من كل معنى حس، وتعر من خلق كريم.
لقد اشتمل هذا الحادث الأليم على عدد من الجرائم البشعة، والتجاوزات المقيتة حيث تسبب في قتل الأبرياء، واتلاف الأموال وترويع الآمنين، وكل ذلك من الافساد في الأرض {وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ} قال تعالى عن بعض الناس {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ. وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ}.
كيف يقدم مسلم على قتل مسلم بغير حق والله يقول: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا}.
كيف يقتل مسلم كافراً معاهداً والنبي صلى الله عليه وسلم يقول: «مَنْ قَتَلَ مُعَاهَدًا لَمْ يَرِحْ رَائِحَةَ الجَنَّةِ» , أخرجه البخاري في صحيحه، والمعاهد من عوهد, أي: صولح مع المسلمين بنحو جزية أو هدنة من إمام أو أمان من مسلم.

(1/1)

كيف يقدم مسلم على ترويع الآمنين والنبي صلى الله عليه وسلم يقول: «لا يَحِلُّ لمسلم أن يُرَوِّعَ مُسْلِماً» , إن كل هذه العظائم التي ارتكبها ذلك المجرم لمما يدل على شدة حقده على أمة محمد صلى الله عليه وسلم، وكبير ما ينطوي عليه قلبه من حسد هذه البلاد على أمنها واستقرارها وترابط شعبها مع قادتها الأكارم {وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} والله {لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} سوف يعود ذباب سيفه عليه، وستدور الدائرة عليه {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}.
وواجب جماعة المسلمين أن يزيدهم مثل هذا الحادث ترابطاً وتلاحماً مع قياداتهم، وأن يزيدوا بصيرة بأولئك الذين يحاولون الاخلال بأمن هذه البلاد إما بالكلمة، ـ وهم أساس الشر ـ وإما بالفعل ـ وهو ثمرة الكلمة ـ وأن يحذروا منهم ويبتعدوا عنهم ولا ينخدعوا بمن ينمق الكلام ويظهر التنسك فيه: إذا كان كلامه داعياً إلى فتنة محرضاً عليها، فنحن بحمد الله في مجتمع تكامل خيره: الدين والدنيا فيه قائمة، شرع الله مرفوع، وحكم الله منفذ، والأمن عانق السحاب، وعم الحاضر والباد.
أما عن الدنيا فلا تسأل حيث رغد العيش ووفرة القوت ورخص الأسعار وهلم جراً .. فالواجب الحفاظ على هذه النعم التي حُرمها أكثر الخلق وخصنا الله تعالى بها، ولنعلم أن حسادنا كثيرون وكثيرون، فلنكن يداً واحدة وشعباً نسعى إلى ما يصلح بلدنا وينهض بها، ونزود عنها بمالنا وأهلنا وأنفسنا: فبقدر محافظتنا على هذا البلد بقدر ما يعطينا بفضل الله ورحمته.

(1/2)

أسأل الله تعالى بأن له الحمد لا إله إلا هو المنان بديع السموات والأرض والجلال والإكرام الحي القيوم أن يعجل بكشف هذا المجرم، وأن يحفظ بلادنا من كل مكروه، وأن يوفق ولي أمرنا خادم الحرمين الشريفين الملك فهد بن عبد العزيز وسائر إخوانه الميامين إلى كل خير وأن يجنبه واياهم كل مكروه وأن يديم عليهم نعمه ظاهرة وباطنة .. ومن أرادهم وأراد بلادهم بسوء أن يشغله بنفسه ويجعل دائرة السوء عليه.
وصلى الله وسلم على نبينا محمد.

(1/3)


الجمال

( فهرس المحتويات )

الجمال

الجمال
» إن الله جميل يحب الجمال» حديث نبوي جاء إجابة عن إشكال خطر في ذهن أحد الصحابة، حيث توهم أن اهتمام الرجل بحسن مظهره في ثوبه ونعله .. قد يكون من الكبر الذي قال فيه الرسول صلى الله عليه وسلم: «لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ» , فأبطل النبي صلى الله عليه وسلم هذا التوهم وأبان أن ربنا جل جلاله جميل: جميل في ذاته المقدسة، جميل في صفاته، جميل في أسمائه، جميل في أفعاله، ويكفي في جماله أن كل جمال ظاهر وباطن في الدنيا والآخرة فمن آثار صنعته، فما الظن بمن صدر عنه هذا الجمال؟ ثم هو جل وعلا يحب الجمال في الأقوال والأفعال والثياب والهيأة. ولهذا فإن اهتمام المرء بمظهره ليس من الكبر في شيء إلا إن اقترن به غرور وخيلاء فإن المذموم نفس الغرور والخيلاء.
وتطبيقاً لهذا الحب الإلهي للجمال جاء الإسلام بالتنظف والاغتسال، وحث على إزالة الأوساخ من الجسم بقص الأظفار ونتف الإبط وحلق العانة وجعل هذا من خصال الفطرة، وأمر بتنظيف الأسنان بالسواك ونحوه، ورغب في استعمال الطيب، حتى كان المسلمون أكثر الناس استعمالاً للطيب في أبدانهم وملابسهم ومساجدهم وأماكن جلوسهم، ومن أبرز ما يذكر هنا فعل ابن الزبير حيث كان يطيب الكعبة حتى يوجد ريحها من طرف الحرم. وكان يضع في رأسه من المسك ما لو كان لرجل لكان رأس مال تجارة.
هذا هو دين الإسلام: أمر بالتجمل والتنظف، أمر باستعمال الروائح الزكية، ليظهر على المسلم أثر نعمة الله تعالى عليه {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} ولهذا لما جاء مالك بن نضلة إلى رسول الله صلى الله عليه وسلم وعليه ثياب دون قال النبي صلى الله عليه وسلم: «ألكَ مالٌ» قال: نعم قد أتاني الله من الإبل والغنم والخيل والرقيق. فقال النبي صلى الله عليه وسلم: «فإذا آتاكَ اللهُ مالاً فليُرَ أثرُ نِعْمَةِ اللهِ عليكَ وكرامتِهِ». رواه أبو دواد.

(1/1)

وقد أنكر الخوارج على ابن عباس لبسه قميصاً رقيقاً وحلة فقال ابن عباس: أول ما أخاصمكم به قال الله عز وجل {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} و {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} , وكان رسول الله صلى الله عليه وسلم يَلبسُ في العيدين بردي حبرة. وفي لفظ لأبي داود في «سُننه»: ما تعيبُون عليَّ؟ لقد رأيتُ على رسولِ الله صلى الله عليه وسلم أحسَنَ ما يكونُ مِن الحُلَلِ.
كما عالج ابن عباس ـ رضي الله عنهما ـ مشكلة أخرى في هذا الباب، وهو تزّين الرجل لأمراته، فجاء في «مصنف ابن أبي شيبة» (5/ 273) عن ابن عباس أنه قال: إِنِّي أُحِبُّ أَنْ أَتَزَيَّنَ لِلْمَرْأَةِ، كَمَا أُحِبُّ أَنْ تَتَزَيَّنَ لِي الْمَرْأَةُ، لِأَنَّ اللَّهَ تَعَالَى يَقُولُ: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ}.
وما أجمل ما قاله الحكماء: من نظف ثوبه قلّ همه، ومن طاب ريحه زاد عقله.

(1/2)


الحزبية خروج عن النصوص الشرعية

( فهرس المحتويات )

الحزبية خروج عن النصوص الشرعية

الحزبية خروج عن النصوص الشرعية
مصطلح «الحزب» و «الحزبية» مصطلحٌ شاع الحديث عنه في المجالس، وكثر الخوض فيه، وهو مصطلح أطلق في كتاب الله على معنيين اثنين، معنى محمود، ومعنى مذموم، فمن أطلق على هذا المصطلح الذم دون تقييد، أو العكس؛ فقد خرج عن الصواب.
إن «الحزب» قد ينسب إلى الله تعالى فيكون محموداً. وقد ينسب إلى الشيطان أو أحد أعوانه فيكون مذموماً. قال تعالى عن الأول: {أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} , أي: جنده الذين يمتثلون أمره، ويقاتلون أعداءه، وينصرون أولياءه.
وعن الثاني يقول تعالى: {أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} , أي: جنوده وأتباعه ورهطه.
فحزب الله تعالى هم جماعة المسلمين، الذين أُمر المسلم بالانضمام إليهم {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا} , ونهى عن مفارقتهم والخروج عليهم «فإنَّ من خَرَجَ عن الجَّماعةِ قَيدَ شِبرٍ فَقد خَلعَ ربقَة الإِسلامِ من عُنُقهِ» وإذا مات «مَاتَ مِيتَةً جَاهِلِيَّةً» وهذا الحزب هو جماعة المسلمين؛ هم الذين انتظمهم إمامٌ معلوم له قدرةٌ، ينفِّذ الحدود ويردع الظالم، ويقيم الصلاة.
فهذا حزب الله؛ يمدح أهله، ويحمدون في الشرع، إذ هم الناجون السالمون؛ نجوا من النار، وسلموا من البدع. فلا يسع المسلم سوى اللحاق بركبهم، ونصرتهم، والذب عنهم، والنصح لهم.
ومن خرج عن هذه الدائرة: جماعة المسلمين؛ فقد خرج إلى «حزب الشيطان» بشعبه العديدة وطرقه الكثيرة الموصلة إلى سخط الله والنار. فالكفار حزب الشيطان والمشركون حزب الشيطان وأهل البدع ـ الخوارج والجهمية والقدرية والرافضة ـ حزب الشيطان. وهكذا كل من فارق جماعة المسلمين بقلبه أو يده أو لسانه فهو من حزب الشيطان.

(1/1)

فمن جاء إلى بلاد مسلمة ـ كالبلاد السعودية ـ فأقام حزباً، أو دعى إلى إقامة حزبٍ؛ فهو على غير هدى، وهو في ضلال عريض. نصوص الوحي الشريف تبطل عمله، وتدحض حجته، وتلحقه بأهل الجاهلية الأولى، أياً كان قصده، وعلى أيِّ حال كانت نيته، فليس له حجة مقبولة عند الله تعالى، كما قال صلى الله عليه وسلم: «مَنْ نَزَعَ يَدًا مِنْ طَاعةٍ، لَقِيَ اللَّهَ يَوْمَ القِيَامَةِ لَا حُجَّةَ لَهُ» , وبيان فساد حجته واضح جليٌ، فالرسول صلى الله عليه وسلم ذكر حالين ـ كما في حديث حذيفة ـ وذكر حكم كل حالٍ ببيانٍ واضحٍ وصريح؛ فالحال الأولى: حال وجود جماعة المسلمين. والحكم عندئذٍ: وجوب الاعتصامِ بها ولزومها، وتحريم الخروج عليها. والجماعة هي مَنْ قام عليها حاكم مسلمٌ له سلطة، ينفذ بها الحدود ويرد بها المظالم ويحمي بها البلاد من الأعداء ويقيم الصلاة.
والحال الثانية: حال عدم وجود جماعة المسلمين. فليس للمسلمين إمام يجتمعون عليه يقيم فيهم القسط وشعائر الله. والحكم عندئذٍ: اعتزال الفرق كلها. وهذه الحال الثانية لم يصل إليها المسلمون بعد، فإذا وصل إليها المسلمون؛ لم يجز لمؤمنٍ بالله واليوم الآخر أن يخوض مع الخائضين من الفرق، بل يعتزلها، ويعبد ربَّه، إذ الفرق وبالٌ وبلاء.
فأَين حجة الخارج عن حزب الرحمن إلى حزب الشيطان عند هذا البيان النبوي الناصع؟ إنها هباءٌ في أدراج الرياح لا يقام لها وزن.
فلا يجوز لمؤمن بالله واليوم الآخر أن يقيم حزباً في بلاد المسلمين يخرج به عن جماعتهم، فلا «إخوانية» ولا «تبليغ» ولا «تحرير» مع وجود الحاكم المسلم الذي بايعه المسلمون وانتظم به جمعهم.
يقول بعض التابعين: خرج علينا عثمان بن عفان فخطبنا. فقطع قومٌ عليه كلامه، فتراموا بالبطحاء حتى لم نبصر أديم السماء.

(1/2)

قال: فسمعنا أم المؤمنين من أحدِ حجر أزواج النبي صلى الله عليه وسلم تقول: «ألا إِنَّ نبيكم قد برئ ممَّن فَرَق دينه واحتزب» , وتلت قول الله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ}.
فالأحزاب والجماعات فرقة نهى الله تعالى عنها، وبرأ نبيه محمداً صلى الله عليه وسلم منها، وبين سوء عاقبتها في الدين والدنيا، فلا يعين عليها إلا جاهلٌ أو زنديق، ولا يحب إشاعتها في المؤمنين إلا خائن ذو غِلٍّ عظيم.
وهل قامت أو تقوم هذه الأحزاب إلا على «السرية» التي ليست في دين الإسلام بعد أن أنزل الله تعالى على محمد صلى الله عليه وسلم: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} , وهل السرِّية بعد ذلك إلا دليل على فساد وضلال يتخفى أصحابه من أعين أهل العلم خشية الانفضاح. يقول الخليفة الرَّاشد عمر بن عبد العزيز رحمه الله ورضي عنه: «إِذَا رَأَيْتَ قَوْمًا يَتَنَاجَوْنَ فِي دِينِهِمْ بِشَيْءٍ دُونَ الْعَامَّةِ, فَاعْلَمْ أَنَّهُمْ عَلَى تَاسِيسِ ضَلَالَةٍ» , أخرجه أحمد في «الزهد» واللالكائي في «السنة» , وصدق ـ وايم الله ـ فإنه ما انفتح باب سوء على المسلمين كباب السريات التي أنبتت كل مذهب باطلٍ، يهدم الإسلام ويزعم أنه ناصر له. وتاريخ نشوء الفرق الضالة خير شاهد على تصديق ذلك.
فالمسلم العاقل لا ينخدع بالمظهر دون المخبر، ولا يكون غرّاً يتأثر بالشعارات. فما أكثر الشعارات الداعية إلى الإسلام، إلا أن الشعار الصادق واحد ليس له ثانٍ {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} , يقول صلى الله عليه وسلم عن الفرق التي ستكون في أمته، وهي ثلاث وسبعون فرقة «كُلهَا في النَّارِ إِلا وَاحدة هي الجَّماعة».
فإياك إياك أيها المسلم وهذه الأحزاب، فإنك إن تلق الله بكبائر الذنوب ـ سوى الشرك بالله ـ أيسر من أن تلقاه بهذه المحدثات التي ألصقت بالشرع زوراً وبهتاناً.

(1/3)


الخيانة

( فهرس المحتويات )

الخيانة

الخيانة
الخيانة خلق ذميم. غاية في السوء. الشرع الشريف يمقته. والعقل السليم يرفضه. والفطرة تأباه. فيطبع المؤمن على كل خلة إلا الخيانة والكذب. فالله تعالى لا يحب الخائنين. والله تعالى لا يهدي كيد الخائنين.
لقد منع الإسلام الخيانة منعاً مطلقاً. فأمر بأداء الأمانة، وقال: «ولا تَخُنْ مَنْ خَانَك» , فالخيانة ممنوعة أياً كان مبررها، ولهذا فإن بعض المسلمين في مكة بعد الهجرة إلى الحبشة أرادوا أن ينتقموا من كفار قريش بالاغتيال والغدر والاحتيال، فأنزل الله تعالى قوله: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ} , بل إذا كان بيننا وبين الكفار عهد ثم ظننا أنهم سيخونون العهد، فإننا لا نغدر بهم، بل نخبرهم أننا أبطلنا حكم العهد السابق، ثم نقاتلهم، قال تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ} , وفي مذهب الحنابلة والمالكية أن المسلم إذا قتل معاهداً أو ذمياً غيلة فإنه يقتل به.
فهذا هو دين الإسلام ينهى عن الخيانة بجميع صورها، ويحارب جميع مظاهرها، لأنه دين جاء ليتمم مكارم الأخلاق، ويقضي على سفاسفها.

(1/1)

وقد كان الرسول صلى الله عليه وسلم يستعيذ بالله تعالى من الخيانة. ففي السنن عن أبي هريرة رضي الله عنه يقول: «اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الْجُوعِ، فَإِنَّهُ بِئْسَ الضَّجِيعُ، وَأَعُوذُ بِكَ مِنْ الْخِيَانَةِ، فَإِنَّهَا بِئْسَتِ الْبِطَانَةُ». قال الإمام الألباني: حديث حسن. ا. هـ وسماها: البطانة لأن الخيانة أمر لا يظهره الإنسان بل يبطنه. ومن هنا كانت الخيانة علامة للمنافق، كما في الصحيحين أن النبي صلى الله عليه وسلم كان قال: «أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا: إِذَا اؤْتُمِنَ خَانَ، وَإِذَا حَدَّثَ كَذَبَ، وَإِذَا عَاهَدَ غَدَرَ، وَإِذَا خَاصَمَ فَجَرَ». وإذا كانت الخيانة صفة المنافق فإن الله تعالى يقول في الحديث القدسي: «أنا ثالثُ الشريكَين، ما لم يَخُنْ أحدُهما صاحبَه، فإذا خانَه خرجْتُ من بينهما». أخرجه أبو داود عن أبي هريرة. وإذا خرج الله تعالى من بينهما كان الشيطان ثالثهما، فمحقت البركة فيما عندهما، لشؤم الخيانة وقباحتها.
إن الخيانة لا يتصف بها سوى اراذل الخلق، واسافل الناس، من عدمت فيهم المروءات كما عدم فيهم الإيمان والطهارة.
فاليهود هم رأس الخائنين وأئمة الغادرين {وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ} , فكان عقابهم شديداً حيث قال تعالى: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}.

(1/2)

فلا يرضى مسلم لنفسه أن يكون خائناً. وكيف يرضى بذلك وهو يقف على هذه النصوص الشرعية؟ لا ريب أن من كان خائناً فهو ملوث الفطرة منقوص الديانة. وكلما كانت خيانته في أمر عظيم تضاعف اثم الخيانة وفحش قبحها. فالعسكري الذي يخون دولته وولاة أمره بعدما أقسم على كتاب الله تعالى أن لا يخون. والمسؤول الذين يخون كذلك. والعالم. وهكذا: خيانتهم أشد وأعظم، لخطورة مكانتهم، ولاستغلالهم ثقة ولي الأمر والمسلمين بهم استغلالاً سيئاً. فيا ويلهم، ما أشد خسارتهم، وما أشنع ما اقترفته أيديهم {وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى}.

(1/3)


الرد على المالكي

( فهرس المحتويات )

الرد على المالكي

الرد على المالكي
إما أنك لا تحسن الفهم وإما أنك تتقول!
اطلعت على ما كتبه المالكي في العدد الماضي من مجلة «اليمامة» بتاريخ 11/ 7/1412هـ فألفيت مقالاً بعيداً عن قواعد الجدل، وأصول المناظرة، التي تكسو المحاورة ثوباً علمياً قشيباً. وهنا رأيت ما وراء الأكمة، وتيقنت أن ليس في الساحة خصم.
بيد أني سأكتب كلمتي الأخيرة، لا للعلماء، ولا لطبة العلم، وإنما لعامة الناس، ومن ليس من أهل الاختصاص.
فأقول: إنَّ أضرَّ ما يكون على العلم: المتعالمون، الذين يأخذون جانباً من العلم، ويَعْمَوْنَ عن جوانب، ويفهمون فرعاً، ويجهلون أصولاً، عندئذ تستحكم الهلكة.
وهذا المالكي أخذ هدبة من الثوب العلمي، وترك الكساء، فهو ناقد لا يدرك كلام الخصم، ولا يحسنُ التعبير عن الحقائق، ولا يبالي في أي وادٍ من التناقضات وقع.
ولا ريب أن أُسَّ العلم، وقاعدته: فهم الخطاب، وإجادة البيان؛ فتعال معي أيها المنصف الفاضل لنرى كيف فَهْمُ هذا الرجل!؟
قال في مقاله عن الكاتب: «وينكر حديث وضع اليدين على الصدر» لا أتردد حينما أقول: ـ إن من قرأ كلامي في العدد الماضي، وقرأ هذه الكلمة، سيظن بالمالكي أحد أمرين: إما أنك لا تحسن الفهم، وإما التَّقَوّل, وحملاً منَّا كلامه على المحمل الحسن، نقول: بل هو الظن الأول. وأنا من هذا المنبر مستعد لأن أتحاكم عند من شاء هذا الرجل أن نتحاكم إليه من أهل العلم: لينصف: هل أنكرتُ حديث وائل، أم لم أنكره؟
إن كلامي ـ يا مالكي ـ على حديث وائل متوازي الطرفين، لم أفصح فيه عمّا أراه في الحديث من صحة أو ضعف، وإنما سُقتُ خلاف العلماء فيه، لتعلم أنت أن المسألة اجتهادية، ليس فيها ما يقطع بصحته في حقيقة الأمر. فمجال الحديث إنما هو في التنظير للقاعدة، لا التقريرُ، وبيان الراجح، وفرق بين المسارين شاسع، يدركه طويلبُ العلم.

(1/1)

وقال أيضاً: «ويتخبط في زكاة الحلي» هذا كالذي قبله، ومن المؤسف أن أضطر إلى شرح كلام واضح لما أنك عِبْتَ «الزاد» بمسألة زكاة الحلي، قلتُ لك: ما ذهب إليه صاحب «الزاد» هو رأي جمهور المسلمين، وهو قول من وصف بالتحقيق من العلماء، كابن القيم، والنووي، ومفتي الديار السعودية محمد بن إبراهيم آل الشيخ .. فكأني أسألك ـ ما رأي جنابك في مؤلفات هؤلاء؟ هذا هو معنى كلامي عن زكاة الحلي، ولك الحق في أن لا تفهمه، فتخصصك في الإعلام، لا في الفقه وأصوله.
وقال أيضاً: «لزادت تناقضاته» فيا أيها الناقد: ما معنى التناقضات؟ إن كنت تعرف أن معنى التناقض: أن يقرر الإنسان مسألة، ثم يخالف ما قرره، دون شعور. فأنا أسألك أن تأتي بمناقضة لي في هذا المقال. ولأبين للقارئ الكريم من هو أحق بالتناقض، أقول: ـ
لقد انتقد المالكي كتاب «الزاد» لمخالفات وردت فيه، منها أن صاحب «الزاد» قال بمشروعية مسح الوجه بعد الدعاء. وقد قال المالكي: إن هذا بدعة.
أقول: يا مالكي ألم تمدح الآن كتاب «سبل السلام»؟ ألم أنقل لك عنه برقم الصفحة والجزء أنه قرر هذه البدعة في منظورك وقال: إنها مشروعة؟ فعلام التناقض!! أليس العدل من صفات المؤمنين؟
ألم تمدح كتاب «نيل الأوطار» وهو من القائلين بعدم وجوب زكاة الحلي، وتذمَّ كتاب «الزاد» لأنه قال بعدم وجوب زكاة الحلي؟ أليس هذا عين التناقض يا شهود الله في أرضه.
ولا أرضى لنفسي أن تنزل منزلة هذا الرجل: فأتتبع ما في الكتابين من المخالفات ـ على قاعدته ـ ومن البدع، ليظهر للناس أن الرجل مضطربٌ لا قاعدة له.

(1/2)

وبالمناسبة ـ لا يفوتني ـ أن أنبه على قوله عن كتاب «سبل السلام»:» فقد أورد أكثر من ألف ومائتي حديث صحيح» فمن أين له هذا الحكم. إن كان من عنده فلا قبول إلا ببينة، وإن كان اعتمد على من صحح هذه الأحاديث من العلماء، فأنا اقطع أن جُلَّها مما تنوزع في تصحيحه، فهلا عرف لمن صحح وضعف قدره، واجتهاده، أم أنه تعصب لمن صحح دون من ضعف كما تعصب لمن خالف اجتهاده اجتهاد صاحب «الزاد»؟ على أنه قد خلط بين «سبل السلام» و «بلوغ المرام» ولقد تفوه هذا المالكي بكلمة، لو تأملها، لما دخل في هذا النفق المظلم، والمغارة الموحشة؟ قال عن الكتب التي أوصى بها: «وهذه كتب ليست معصومة» فما دام أن هذه الكتب ليست معصومة، فالزاد أيضاً ليس بمعصوم، وهذا من الحيف على كتب أهل العلم، حيث أنك اعتذرت لنظير، وتركت أو ذممت نظيره.
«يقضي على المرء في أيام محنته ... حتى يرى حسناً مال ليس بالحَسَن «
وأنا جازم أن المالكي لو نظر في هذه الكتب التي مدحها، بمثل نظره إلى «الزاد» لنسفها من قواعدها، ولما بقي للمسلمين كتاب يفتخرون به.
ثم قال المالكي: «لكن البدع فيها ـ إن وجدت ـ قليلة جداً، وقد لا توجد» سبحان الله!! ما أسكر كثيره فملأ الكف منه حرامٌ، فإذا كنت صاحب مبدأ فاحلقه كله، أو دعه كله، أما أنك تجوز قليل البدع فيما تحب، وتمنعها فيما لا تحب، فهذا تفريق بين المتماثلات، وجمع بين المتناقضات.
وأخيراً أنصح المالكي بأن يصرف همَّه للتحصيل العملي، واحترام علماء الأمة.
أما عن مقال المالكي في عدد «اليمامة1190»، فقد أساء، وتعدى، وظلم، وقلب الحقائق، إذ لم يجد مندوحة سوى هذا القلب.

(1/3)

فلقد نقل هذا الرجل عني فقال: «ولا يخرج عما قرره الإمام أحمد في مسائله» هكذا بَتَرَ عبارتي ولم يكملها، وآخرها يقطع عليه الطريق إذ جاء في آخرها: «أو خرّجه الأصحاب» فأنا لم أزعم أن كل ما في الزاد قد قرره الإمام أحمد، بل هناك مسائل قررها أصحابه. فعلى هذا لا قيمة لسطورك في الرد. ولقد فهم المالكي أن قولي في ضرورة ربط الطالب بمذهب من المذاهب الأربعة في أول الأمر: «كما قرر ذلك المحققون من العلماء قولاً وعملاً» أن من ضربتُهم مثلاً قد نصوا على هذه العبارة بحروفها. ولذا لما رجع إلى أقوالهم؛ لم يجد هذا العبارة، ففهم بفهمه النقي أني تقولت عليهم, ولقد جرّه قلمه ـ ولله الحمد ـ إلى سياقة كلامهم, فظهر عواره، وافتضح أمره. نقل عن الذهبي قوله «لكن شأن الطالب أن يدرس أولاً مصنفاً في الفقه، فإذا حفظه بحثه، وطالع الشروح» .. فهذا ما قررته، وهذا ما قرره الذهبي: يرى أن شأن ـ أي ديدنَ ـ الطالب أن يحفظ متناً فقهياً أول طلبه للعلم، ومعلومٌ أن الذهبي يعني بالمتن الفقهي من كان متون فقه الأئمة الأربعة، إذ لا يوجد في زمنه فقه لأهل السنة غير فقههم، فهل موهتُ أنا على القارئ، أم أنت فعلت ذلك؟
أما كلام ابن الجوزي فقه نقله المالكي فقال: «ثم ليقبل على الفقه فلينظر في المذهب» فهنا الشاهد، وهو أن ابن الجوزي يحث على التمذهب، وإلا لما قال للطالب: «ثم ليقبل» فهل أنا تقولت على ابن الجوزي ما لم يقل؟ أم أنت دلّستَ على القراء؟

(1/4)

ثم لم يفهم المالكي كلامي على مسألة «الإنكار» وأنا أوضحها له فأقول: نعم لا يعاب على عالم ـ وهذا قَيْدٌ ـ أخذ بالقول المرجوح عندنا ـ وهذا قيدٌ ثانيٍ ـ بعد أن تبين له صحته ـ وهذا قيدٌ ثالثٌ ـ فإذا اجتمعت هذه القيود: العلم، المسائل الخلافية الاجتهادية، بذل الوسع في الوصول إلى القول الصحيح: إذا اجتمعت فلا إنكار، وإنما السبيل بيان القول الراجح، والرد على أدلة المخالف، دون أن نعيبه. ولذا أنا لم أعب على من مثَّل، وإنما سقت الحجج، ونقضتُ الشبه، ومدحتُ أصحاب المراكز الصيفية.
أما عن مسألة الخلط بين مسح الوجه في الصلاة وخارجها، التي رماني بها الكاتب، فإن الخلط جاء من فهمه، إذ المسألة واحدة، والدليل عليها واحد، فحديث عمر عام خارج الصلاة وداخلها، ولا مخصص له، فالتفريق بين داخل الصلاة وخارجها في مسح الوجه باليدين، جهل بدلالات النصوص الشرعية.
ولذا فإن من استحبها في الصلاة بعد دعاء القنوت استدل بحديث عمر بن الخطاب رضي الله عنه ولم يُعَبْ عليه ذلك.
هذا بعض ما شط فيه المالكي، وليس الأفضل تعقب كلامه كله في مثل هذا المقام.

عبد السلام بن برجس آل عبد الكريم/ المحاضر بالمعهد العالي للقضاء
العدد1191ـ الأربعاء 25رجب 1412هـ ـ اليمامة ـ 63

(1/5)


الرقاة

( فهرس المحتويات )

الرقاة

الرقاة
العلاج بالقرآن الكريم وسائر الرقى الشرعية مشروع، أمر الله تعالى به، فاستشفى به رسول الله صلى الله عليه وسلم من سائر الأدواء، حتى السحر، فإنه لما سحر عليه الصلاة والسلام رقى نفسه بالمعوذات، حتى برأ، بل الرقية علاج نافع من السم القاتل الذي يدخل البدن عن طريق لدغة العقرب ونحوها، وذلك معروف من الشرع، مجرب في العادة.
والناس في كل زمان ومكان بحاجة ماسة إلى هذا النوع من العلاج، حتى مع تقدم الطب، كما في هذا الزمن، فإن الرقية لها تأثير واضح، إذ هي شفاء للأمراض المعروفة وغير المعروفة، للأمراض البدنية، والأمراض النفسية.
وقد حدث عثمان ابن أبي العاص أن به وجعاً قد كاد يهلكه، قال رسول الله صلى الله عليه وسلم: «امسح بيمينك سبع مرات، وقل أعوذ بعزة الله وقدرته من شر ما أجد» قال عثمان: «ففعلت هذا، فأذهب الله ما كان في، فلم أزل آمر به أهلي وغيرهم» , أخرجه الترمذي وصححه.
ولما رأى النبي صلى الله عليه وسلم في وجه جارية أم سلمة صفرة، فقال: «إنها نظرة، استرقوا لها» متفق عليه، وقوله: «نظرة» أي: عين.
ومن المعلوم أن الرقية يقوم بها كل أحد، والأفضل أن يرقي الإنسان نفسه، فلا يقل: أني غير منتفع بالرقية! إذا رقيت نفسي، بل رُقيته لنفسه أفضل وأنجع، لأن صدقه حال قراءته على نفسه أبلغ من صدق غيره معه، ولهذا فإن النبي صلى الله عليه وسلم كان يرقي نفسه، بل جعل طلب الرقية من آخر فيه ضعف توكل، لكن جوَّز صلى الله عليه وسلم أن يرقي الإنسان غيره بطلبه، فإن عليه الصلاة والسلام لما نهى عن الرقى، جاءه آل عمرو بن حزم، فقالوا: يا رسول الله، إنه كانت عندنا رقية نرقي بها من العقرب، فانك نهيت عن الرقى، فعرضوها عليه. فقال: «ما أرى بها بأساً، من استطاع منكم أن ينفع أخاه فليفعل» , أخرجه مسلم.
وقد اهتم المسلمون بهذا العلاج، استجابة لله تعالى، وثقة به جل جلاله:

(1/1)

فقد كان من الصحابة من عُرف بالرقية كأبي سعيد الخدري رضي الله عنه الذي رقى بفاتحة الكتاب سيد الحي من العرب الذين مروا بهم، وفي بعض ألفاظ الحديث «نعم وإني لأرقي» وكآل عمرو بن الحزم الذين كان عندهم رقية للدغ العقرب.
ولم يكن المسلمون يتحرجون في إعطاء الراقي شيئاً من المال، سواء شرط الراقي أو لم يشرط شيئاً، قال الإمام البخاري في كتاب الاجارة باب ما يعطي في الرقية على احياء العرب بفاتحة الكتاب، وقال ابن عباس عن النبي صلى الله عليه وسلم: «أحق ما أخذتم عليه أجراً كتاب الله « .. ثم ساق البخاري حديث أبي سعيد الخدري، وفيه أن أحد الصحابة ـ وهو أبو سعيد الخدري ـ قال للحي الذين لدغ سيدهم: فما أنا براق لكم حتى تجعلوا لنا جعلا، فصالحوهم على قطيع من الغنم، فانطلق يتفل عليه، ويقرأ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، فكأنما نشط من عقال، فانطلق يمشي وما به قلبة. قال: فأوفوهم جُعلهم الذي صالحوهم عليه، فقال بعضهم: اقتسموا، فقال الذي رقى: لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم، فنذكر له الذي كان، فننظر ما يأمرنا، فقدموا على رسول الله صلى الله عليه وسلم، فذكروا له ذلك، فقال: وما يدريك أنها رقية؟ ثم قال: قد أصبتم .. اقسموا واضربوا لي معكم سهما .. فضحك النبي صلى الله عليه وسلم».

(1/2)

والرقاة الشرعيون أمان بإذن الله تعالى من فشو السحر والسحرة، وانتشار المشعوذين، ذلك بأن ضعاف الدين من المرضى إذا لم يجدوا من يرقيهم بالقرآن، اتجهوا إلى أهل الشعوذة، فوقعوا في الشر المرير، وعرضوا عقيدتهم للفساد، واسلموا أنفسهم للدجالين يأكلون أموالهم، ويفسدون عليهم دينهم، ويضرونهم ولا ينفعونهم، ومن تأمل فيما عليه كثير من الناس المبتلين، باللجوء إلى السحرة والمشعوذين رأى عجباً: منهم من يسافر خارج البلاد ليلتقي بواحد منهم، فيدفع أموالاً طائلة لقاء ضعف دينه أو قد يخرج من الدين بسبب ذلك، ومنهم من يدفع أموالاً طائلة حتى يأتي الساحر إليه في بلاده، فلا يقتصر على افساد عقيدته، بل يتعدى إلى غيره، ظناً أنه يحسن إليهم .. وهكذا.
فالواجب الحذر الشديد من ذلك، يقول عليه الصلاة والسلام: «من أتى كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» , رواه أبو داود.
وفي المقابل يتأكد أن يفتح الباب أمام من يوثق بدينه وعقيدته ليقوم بالرقية الشرعية، ويكون أمر ذلك لأهل العلم، فيأذنوا لمن رأوه أهلاً، ويمنعوا من ليس كذلك.

(1/3)


الزموهم قبل أن تفقدوهم

( فهرس المحتويات )

الزموهم قبل أن تفقدوهم

الزموهم قبل أن تفقدوهم
الحمد لله وحده، وصلى الله وسلم على نبينا محمد وآله وصحبه، أما بعد.
فإن مما يبهج القلب، ويقر العين، ويسعد النفس، ما نعيشه في هذه الأيام من نهضة علمية ترامت في أطراف البلاد، وعمرت كل مجتمع ونادٍ.
ولقد كان لهذه النهضة أثر فعّال في تغيير مجرى حياتنا .. فبعد أن كنا نعيش حياة الدعة والراحة أصبحت حياتُنا حياة جدّ ومثابرة على المعرفة والتحصيل. فتجد شبابنا الصالح بين ساع إلى إدراك العلم ومجالس لأهله، ومحب لهم.
ولا شك أن هذه الحركة العلمية حققت إنجازات كبيرة، وقطعت مراحل كثيرة في فترة زمنية وجيزة، فحركت همم أقوام حتى أصبحوا قادة في العلم وسادة. وأحيت علوماً ومعارف اندرس رسمها، وفرضت منهجاً علمياً قائماً على الدليل والاستدلال، من لزمه بزغت شمسه وعلا صيته، ومن لا فلا.
إن من الواجب على كل مسلم أن يساهم في الرقي بهذه النهضة إلى أعلى درجات الكمال، إما بكلمة تشجيعية، أو بعمل يخدم أفرادها، أو بتوجيه هادفٍ يسعى إلى التقويم والتجديد.
ومساهمة في الرقي بهذه الحركة أود أن أبين بعض ما عساه أن يعيق سير الطالب إلى العلم، رجاء أن يكون في إبداء هذه المعيقات تقويم لمنهج الطلب، وتذليل للصعاب التي يواجهها الناشئ في مبدأ مسيره إلى التعلم والطلب. ولم أرتبها مراعاة للأهم، بل حسب ما اتفق في الذهن. والله سبحانه أسأل المعونة والسداد.
* المعيق الأول: أخذ العلم عن الأحداث:
لقد فشت ظاهرة أخذ العلم عن صغار الأسنان بين طلاب العلم في هذا الزمن، وهذه الظاهرة في الحقيقة داءٌ عضال، ومرضٌ مزمن، يعيق الطالب عن مراده، ويعوج به عن الطريق السليم الموصل إلى العلم. وذلك لأن أخذ العلم عن صغار الأسنان الذين لم ترسخ قدمهم في العلم، ولم تشب لحاهم فيه، مع وجود من هو أكبر منهم سناً، وأرسخ قدماً يضعفُ أساس المبتدئ ويَحرِمه الاستفادة من خبرة العلماء الكبار.

(1/1)

واكتساب أخلاقهم التي قوّمها العلم والزمن .. إلى غير ذلك من التعليلات التي يوصي بها أثر ابن مسعود رضي الله عنه حيث يقول: «ولا يزال الناس بخير ما أخذوا العلم عن أكابرهم، وعن أمنائهم، وعلمائهم، فإذا أخذوه عن صغارهم وشرارهم هلكوا».
قال ابن قتيبة ـ فيما نقله الخطيب في نصيحته (1) ـ: «يريد لا يزال الناس بخير ما كان علماؤهم المشايخ، ولم يكن علماؤهم الأحداث؛ لأن الشيخ قد زالت عنه متعة الشباب، وحِدَّته، وعجلته، وسفهه، واستصحب التجربة والخبرة، ولا يدخل عليه في علمه الشبهة، ولا يغلب عليه الهوى، ولا يميل به الطمع، ولا يستزله الشيطان استزلال الحَدَث، فمع السن الوقار والجلالة والهيبة.
والحَدَث قد تدخل عليه هذه الأمور التي أمنت على الشيخ، فإذا دخلت عليه، وأفتى هَلك وأهلك». أ. هـ.
وليس المراد أن يُهجر علم الحَدَث، ويُنبذ، كَلا، وإنما المراد إنزال الناس منازلهم، فَحَقُّ الحدث النابغ أن ينتفع به في المدارسة والمذاكرة والمباحثة .. أما أن يصدر للفتوى، ويكتب إليه بالأسئلة، وتعقد لأجله الحلقات فلا، وألف لا، لأن ذلك قتلٌ له وفتنة. قال الفضيل بن عياض ـ إمام أهل زمانه في الزهد والفضل ـ: «لو رأيتُ رجلاً اجتمع الناس حوله لقلت: هذا مجنون. من الذي اجتمع الناس حوله، لا يحب أن يجود كلامه لهم. وقال أيضاً رحمه الله تعالى: بلغني أن العلماء فيما مضى كانوا إذا تعلموا عملوا، وإذا عملوا شُغلوا، وإذا شُغلوا فُقدوا، وإذا فُقدوا طُلبوا، فإذا طُلبوا هَربوا» (2).
فيا أيها الطلاب: إذا أردتم العلم من منابعه فهاؤم العلماء الكبار الذين شابت لحاهم ونحلت جسومهم، وذبلت قواهم في طريق العلم والتعليم، الزموهم قبل أن تفقدوهم، واستخرجوا كنوزهم قبل أن توارى معهم وفي الليلة الظلماء يفتقد البدر.
ــــــــــــــ
(1) ص229 من المجموعة الكمالية.
(2) انظر سير أعلام النبلاء، ج8/ 434.

(1/2)


الشيخ حمود التويجري إلى رحمة الله

( فهرس المحتويات )

الشيخ حمود التويجري إلى رحمة الله

الشيخ حمود التويجري إلى رحمة الله
الحمد لله وحده، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد ..
فإن فقد العلماء ثلمة في الإسلام لا تُسدُّ، إذ حياتهم حياة للمعارف والعلوم التي هي سر حياة القلوب. فإذا انقضت حياتهم: اختفى بعض هذه المعارف والعلوم. ولهذا فإن قبض العلم ـ كما قال النبي صلى الله عليه وسلم ـ إنما هو بقبض العلماء.
وقد قال ابن عباس في تفسير قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَاتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} [الرعد:41]: خرابها: بموت علمائها، وفقهائها، وأهل الخير منها.
وقد أخذ هذا المعنى بعضهم فقال:
الأرض تحيا إذا ما عاش عالمها *** متى يمت عالم منها يمت طرف
كالأرض تحيا إذا ما الغيث حل بها *** وإن أبى عاد في أكنافها التلف
حقاً إن العلماء جمال البلاد، وزينة الدنيا، فبذهابهم تذبل وتمحل، وتظلم.
ولقد فقدنا بدراً منيراً، وعلماً شهيراً، طالما ارتشفنا من معين فضله، وغزير عمله، ذلك البدر الوضاء هو: الشيخ حمود بن عبد الله بن حمود التويجري، الذي انتقل إلى جوار ربه الكريم بعد صلاة المغرب من ليلة الأربعاء، الموافق 6/ 7/1413 هـ. عن عمر يقارب الثمانين، قضاه رحمه الله تعالى في العلم: تعلماً وتعليماً وتأليفاً، فعم نفعه، وكثر بره، وتوالى خيره، وطار ذكره الجميل بين العالمين، وعلا صيته الحسن كل سمع.
ابتدأ رحمه الله تعالى طلب العلم في سن مبكرة، فلزم عالم سدير وقاضيها الشيخ العلامة عبد الله بن عبد العزيز العنقري، في مدينة «المجمعة» فحفظ عليه المتون العلمية المشهورة في الفقه والحديث والنحو والفرائض. فلما أتقنها أمر عليه المطولات كالأمهات الست، وكتب شيخ الإسلام ابن تيمية وابن القيم، وكتب فقهاء الحنابلة.

(1/1)

ومع قيامه في هذا الروض من رياض الجنة فإنه كان ذا خط في غاية الحسن والبهاء، فنسخ كتباً كثيرة، بإرشاد شيخه العلامة عبد الله العنقري ولقد أجازه بجميع مرويَّاته، ورشحه للقضاء مراراً فامتنع، فالزمه الملك عبد العزيز بالقضاء ونصبه قاضياً في المنطقة الشرقية، ثم في الزلفي، ثم طلب الشيخ اعفاءه فأعفي وتفرغ للتأليف ومن مشايخه الذين أجازوه ـ أيضاً ـ الشيخ العلامة سليمان بن حمدان صاحب الردود الشهيرة، وصاحب «الدر النضيد في شرح كتاب التوحيد» وغيره.
ومن مشايخه الذين قرأ عليهم الشيخ العلامة عبد الله بن حميد، فقد قرأ عليه عندما تولى الشيخ ابن حميد قضاء المجمعة في أوائل الستينات.
أما عن مؤلفاته رحمه الله تعالى فهي غاية في التحقيق والتدقيق والعناية، ومما تميز به مؤلفاته أمور أخص منها أمرين:
الأول: كون أكثرها في الرد على المجانبين للصواب من المؤلفين والكتاب، سواء كانت المجانبة للصواب في الأمور العقدية ككتب أهل البدع والأهواء، أو المجانبة للصواب في الأمور العلمية والمسائل الفقهية كمؤلفات بعض العلماء من أهل السنة في الحجاب .. ونحو ذلك.
وهذا باب لا أعلم من قام به، وتصدى له في هذا الزمن مثله رحمه الله تعالى.
الأمر الثاني مما تميز به كتبه: الاستقصاء في البحث، وجمع المادة العلمية من غير مظنتها، وهذا إنما يدل على سعة اطلاعه وكثرة مطالعته في المطولات.
ومؤلفاته كثيرة تقرب من الثلاثين منها:

(1/2)

«اتحاف الجماعة بما جاء في الملاحم والفتن وأشراط الساعة» مجلدان كبيران، و «الرد القويم على المجرم الأثيم» و «الاحتجَاج بالأثر على من أنكر المهدي المنتظر» و «الصارم المشهور على أهل التبرج والسفور» و «الإجابة الجلية على الأسئلة الكويتية» و «إعلان النكير على المفتونين بالتصوير» و «القول البليغ في التحذير من جماعة التبليغ» و «الإيضاح والتبيين لما وقع فيه الأكثرون من مشابهة المشركين» وغيرها من الكتب التي نصر الله بها الإسلام والسنة، ودحض بها أهل الأهواء و البدع.
فهذا ميراثه نعم الميراث، وهذا عطاؤه نعم العطاء. نسأل الله سبحانه أن يرفع درجاته في عليين، وأن يلهم أهله وذويه وطلاب العلم الصبر والاحتساب، إنه سبحانه ولي ذلك والقادر عليه. وصلى الله وسلم وبارك على نبينا محمد.
عبد السلام بن برجس آل عبد الكريم
الرأي للجميع/ السبت 16 رجب 1413 هـ ـ 9يناير 1993م ـ العدد 8965 السنة التاسعة والعشرون

(1/3)


الشيخ محمد بن عبدالوهاب يحاربهم فكيف ينسب إلى معتقداتهم

( فهرس المحتويات )

الشيخ محمد بن عبدالوهاب يحاربهم فكيف ينسب إلى معتقداتهم

الشيخ محمد بن عبدالوهاب يحاربهم ..
فكيف ينسب إلى معتقداتهم؟؟
أطروحات مرئية ومسموعة ومقروءة تتناول دعوة الشيخ محمد بن عبد الوهاب رحمه الله باتهامات كبيرة. انها تحاول جاهدة إلقاء التبعة في نشوء التطرف والغلو والعنف عليها.
لم يكن هذا بجديد في وسائل النيل من هذه الدعوة والقدح فيها، فقد سبقت جنود حربية وفكرية ومذهبية للقضاء عليها، فتكسرت سهامهم على أسوارها المنيعة، وبقيت ليرى العالم أنها دعوة صدق تفي بحاجات أهلها، وتواكب العصر الذي تعيش فيه.
ولا أراني بحاجة إلى سرد نصوص كتبها المنصفون في الثناء على الدعوة باعتبارات متعددة من أهمها: يدها الكبرى على الأمة الإسلامية في انقاذها من التخلف المتمثل في الشرك بالله والاعتقاد في الجمادات والقبور، وفتحها باب الاجتهاد والتحقيق في المسائل الشرعية، والوفاء بحاجات المجتمعات الاسلامية في النوازل المعاصرة في سائر أبواب الفقه، فتلك نصوص سطرها علماء وأدباء ومؤرخون من المسلمين وغير المسلمين، اشتهر أمرها، وذاع صيتها، ككتاب الجبرتي في «تاريخ مصر» وليس الجبرتي وهابيًا ولا نجديًا ولا حنبليًا، وانما كان حنفيًا مصريًا، وككتابة طه حسين في مجلة «الهلال المصرية» عدد مارس سنة 1933م بعنوان «الحياة الأدبية في جزيرة العرب» ومحمد كرد علي في مجلة «المقتطف» سنة1901 بعنوان «أصل الوهابية» وغيرهم كثير.

(1/1)

لكني اجدني بحاجة ماسة إلى مخاطبة بعض أبناء هذا البلد الذي رعى هذه الدعوة وقام على اساسها، ممن كتبت أقلامهم في صحفنا اليومية مقالات تضم صوتها إلى أعداء هذه الدعوة سواء من الفرق الضالة في الإسلام، أو من الصهيونية المتميزة غيظًا على الوجود الصحيح للإسلام والوجه الحقيقي له، فتلك الكتابات فيها خبط وخلط عجيب، تنم عن مكر أو جهل يشقى به أصحابها: فالذين يصرخون بأن كتب محمد بن عبد الوهاب وتلامذته هي منشأ هذه الأفكار العنيفة، لا يخفى عليهم أن اعتماد الجماعات الاسلامية المنحرفة في باب التكفير والجهاد على كلام عالم لا يعني أن هذا العالم يوافقهم، كما انهم عندما يحتجون على ضلالهم بكتاب الله عز وجل لا يعني ذلك أن كتاب الله يؤيدهم. وبيان ذلك: أن هذه الجماعات انتقت من كلام الشيخ وأبنائه وتلامذته ما يظنون أنه يوافقهم، وعندما نورد عليهم كلام الشيخ ومدرسته فيما ينقض ما فهموه يردونه ولا يقبلونه. وعندي مثالان تاريخيان يفصحان عن ذلك:
أ ـ قدم فارسيان من «إيران» إلى بلد «الأحساء» فأقاما بها وفي سنة 1264هـ اعتزلا الجمعة والجماعة، وكفروا المسلمين في «الاحساء» وحجتهم: أن الشيخ ابن فيروز كافر، وأهل الاحساء يخالطونه ولا يكفرونه، فهم كفار. فرفع أمرهم إلى قاضي الاحساء الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب، قال الشيخ: «فأحضرتهم وتهددتهم، واغلظت لهم القول. فزعموا أولاً أنهم على عقيدة الشيخ محمد بن عبد الوهاب، وأن رسائله عندهم» أهـ فانظر ـ رعاك الله ـ إلى هذين الدخيلين على الدعوة وأهلها، لقد نسبوا باطلهم إلى دعوة الشيخ مستغلين الخلاف بينه وبين ابن فيروز. لكن ما هو موقف علماء الدعوة من هذه الجناية، استمع إلى الشيخ عبد اللطيف وهو يواصل الحديث عن المذكورين، قال: «فكشفت شبهتهم، وادحضت حجة ضلالتهم بما حضرني في المجلس.

(1/2)

وأخبرتهم ببراءة الشيخ محمد بن عبد الوهاب من هذا المعتقد والمذهب، وأنه لا يكفر إلا بما اجمع المسلمون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسوله، أو بشيء منها، بعد قيام الحجة، وبلوغها المعتبر». أهـ
هذا نص قاطع إذا وقف عليه من يرجو الله واليوم الآخر علم علمًا جازمًا أن ابن عبد الوهاب ومدرسته براء مما يفتري المفترون، وإن تعلق أهل الغلو بكلمات للشيخ دون فهمها الفهم الصحيح لخدمة آرائهم، وتأييد باطلهم جناية وتهمة قديمتان، وجد علماء الدعوة أذى وبلاء منهما، يقول الشيخ عبد اللطيف مواصلاً حديثه عن هذه البلية وعن هذا الجسم الغريب على الدعوة وأهلها: «وقد أظهر الفارسيان المذكوران التوبة والندم، وزعما أن الحق ظهر لهما. ثم لحقا بالساحل ـ أي عمان ـ وعادا إلى تلك المقالة؛ وبلغنا عنهم تكفير أئمة المسلمين، بمكاتبة الملوك المصريين، بل كفروا من خالط من كاتبهم من مشائخ المسلمين، نعوذ بالله من الضلال بعد الهدى، والحور بعد الكور». أ. هـ
فتأمل ـ أيها المنصف ـ فيما جرى لإمام المسلمين فيصل بن تركي آل سعود، آنذاك من تكفير، وما جرى لعلماء الدعوة ـ أيضًا ـ من تكفير، فكيف يقول من عرف هذا: أن دعوة الشيخ محمد، ومدرسته هي التي افرزت الأفكار المنحرفة في التكفير والجهاد «هذا ـ والله ـ بهتان عظيم».
ثم يستمر الشيخ عبد اللطيف في تقريع رجل اسمه: عبد العزيز الخطيب وجماعته عندما سلكوا مسلك الفارسيين السابقين، فيقول: «وقد بلغنا عنكم نحو من هذا، وخضتم في مسائل من هذا الباب، كالكلام في الموالاة والمعاداة، والمصالحة والمكاتبات، وبذل الأموال والهدايا، ونحو ذلك من مقالة أهل الشرك والضلالات، والحكم بغير ما أنزل الله عند البوادي ونحوهم من الجفاة» , ثم قال الشيخ عن هذه القضايا الكبيرة، الواجب أن «لا يتكلم فيها إلا العلماء من ذوي الألباب، ومن رزق الفهم عن الله وأوتي الحكمة وفصل الخطاب».أهـ

(1/3)

فهذا هو المثل الأول، لم نسمع أحدًا من أصحاب تلك الأقلام المسمومة يذكره. فهم انما يرددون كلام الأعداء القديم، دون تحرير أو انصاف {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء:227].
ب ـ «الاخوان» في عهد الملك عبد العزيز بن عبد الرحمن آل سعود رحمه الله تعالى ظهر منهم انحرافات في مسائل التكفير والتفسيق والتبديع والهجر، ونسبوا ذلك إلى كتابات للشيخ محمد بن عبدالوهاب، فانتصب العلماء آنذاك إلى الرد عليهم، وبراءة الشيخ محمد بن عبد الوهاب منهم ومن دعواهم. من هؤلاء العلماء الشيخ سليمان بن سحمان في عدة مؤلفات من أبرزها: «منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع» وهو كتاب حافل بتقرير ما نحن فيه من نماذج ما ذكره في شأن بعض أهل البادية الذين جاءهم الشيخ محمد بن عبد الوهاب وهم لا يعرفون شيئًا عن الإسلام حتى اسمه، فدعاهم وعلمهم وبيّن لهم أن ما هم فيه من قبل كفر.
فقام «الاخوان» واخذوا كلام الشيخ محمد في هؤلاء قبل اسلامهم وجعلوه في البادية الذين هم من المسلمين على عهد الملك عبد العزيز.
فيقول الشيخ ابن سحمان: «إن كلام الشيخ الذي تقرؤونه على الناس في قوم كفار ليس معهم من الاسلام شيء، وذلك قبل أن يدخلوا في الاسلام، ويلتزموا شرائعه .. وأما بعد دخولهم في الاسلام فلا يقول ذلك فيهم إلا من هو أضل من حمار أهله، وأقلهم دينًا وورعًا، ومقالته هذه أخبث من مقالة الخوارج الذين يكفرون بالذنوب وهؤلاء ـ أي الاخوان ـ يكفرونهم بمحض الاسلام».أهـ.

(1/4)

فهذه جماعات سالفة وضعت كلام الشيخ محمد بن عبد الوهاب في غير موضعه، وقام علماء الدعوة في مراحل زمنية متفاوتة بالرد عليهم، وبيان ضلالهم في فهم كلام الشيخ، وكذبهم عليه، فهل يبقى بعد ذلك أدنى شبهة في براءة الشيخ منهم، ومباينته لهم، فلم هذه المخادعة ـ أيها الكتاب ـ أهذا حق العلماء عندكم؟ أهذا حق الأمانة عندكم؟ أهذا جزاء الفضل؟ اللهم اهدهم إلى سواء السبيل.
جريدة الرياض: الجمعة 29 ربيع الأول 1424 العدد: 39.

(1/5)


المحبة الصادقة لأهل بيت الرسول صلى الله عليه وسلم

( فهرس المحتويات )

المحبة الصادقة لأهل بيت الرسول صلى الله عليه وسلم

المحبة الصادقة لأهل بيت الرسول صلى الله عليه وسلم
أفضل البيوت على الإطلاق بيت نبي الله تعالى محمد بن عبد الله صلى الله عليه وعلى آله وسلم. الله جل وعلا طهرهم تطهيراً، وشرفهم تشريفاً كبيراً، أثنى عليهم، ومدحهم، فمحبتهم قربة وطاعة، وبغضهم نفاق وشقاق.
فلا يدخل الإيمان قلب رجل حتى يحبهم لله ورسوله صلى الله عليه وسلم.
ولا يبغضهم أحد إلا أدخله الله النار. بذلك صحت الأحاديث عن رسول الله صلى الله عليه وسلم. وجاءت وصاياه صلى الله عليه وسلم بهم صريحة، ففي صحيح مسلم عن زيد بن أرقم أن رسول الله صلى الله عليه وسلم قال: «أَلَا أَيُّهَا النَّاسُ فَإِنَّمَا أَنَا بَشَرٌ يُوشِكُ أَنْ يَاتِيَ رَسُولُ رَبِّي فَأُجِيبَ، وَأَنَا تَارِكٌ فِيكُمْ ثَقَلَيْنِ: أَوَّلُهُمَا كِتَابُ اللهِ فِيهِ الْهُدَى وَالنُّورُ فَخُذُوا بِكِتَابِ اللهِ، وَاسْتَمْسِكُوا بِهِ. وَأَهْلُ بَيْتِي أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي، أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي».
وتنفيذاً لهذه الوصية الجليلة، واستجابة لله ولرسوله صلى الله عليه وسلم، حملت قلوبنا معشر أهل السنة والجماعة الحب الكبير لهذا البيت الكبير، فهذا الصديق أبوبكر رضي الله عنه يقول:
» ارْقُبُوا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي أَهْلِ بَيْتِهِ» , رواه البخاري. ومعنى: «أرقبوا» احفظوا، وحفظ محمد صلى الله عليه وسلم في أهل بيته أن نحبهم لحبه، وأن لا نؤذيهم إذ أذيتهم أذية له صلى الله عليه وسلم.
وأبو بكر الصديق رضي الله عنه أول المنفذين لهذا الأمر، فها هو يقول: «وَالَّذِي نَفْسِي بِيَدِهِ، لَقَرَابَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَحَبُّ إِلَيَّ أَنْ أَصِلَ مِنْ قَرَابَتِي». رواه البخاري ومسلم.

(1/1)

وهكذا كان جميع السلف الصالح ومن تبعهم بإحسان، أنهم يكنون لهم المحبة الصادقة. وكيف لا يكون ذلك والله تعالى أنزل الله فيهم {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب:33] , وأهل البيت هنا هم أزواج النبي صلى الله عليه وسلم، ودخل فيهم أمير المؤمنين علي بن أبي طالب، وفاطمة، والحسن، والحسين رضي الله عنهم وأرضاهم بدليل حديث عائشة رضي الله عنها قالت:
خَرَجَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غَدَاةً وَعَلَيْهِ مِرْطٌ مُرَحَّلٌ، مِنْ شَعْرٍ أَسْوَدَ، فَجَاءَ الْحَسَنُ بْنُ عَلِيٍّ فَأَدْخَلَهُ، ثُمَّ جَاءَ الْحُسَيْنُ فَدَخَلَ مَعَهُ، ثُمَّ جَاءَتْ فَاطِمَةُ فَأَدْخَلَهَا، ثُمَّ جَاءَ عَلِيٌّ فَأَدْخَلَهُ، ثُمَّ قَالَ: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب:33] , رواه مسلم. فعلي وفاطمة والحسن والحسين أحق من دخل في هذه الآية، لأن صلة النسب أقوى من صلة الصهر.
لقد فهم أهل البيت هذا الفضل الذي خصهم الله به فهماً سليماً، فعلموا أن تفضيلهم نعمة ومنة من الله الكريم، وأنها تستحث جهداً كبيراً في شكرها والثناء على الله بها، والتواضع له جل وعلا. فكان هذا منطلقاً لقول الإمام علي بن الحسين زين العابدين وقرة عين الإسلام: «إني لأرجو أن يعطى الله للمحسنين منا أجرين، وأخاف أن يجعل للمسيء منا وزرين».

(1/2)

كما أن أهل السنة والجماعة فهموا هذه الفضائل فهماً سليماً، فكان من أصول عقائدهم: أن محبة أهل بيت رسول الله صلى الله عليه وسلم فرض حتم. فتربى على ذلك أبناؤهم، فلا ترى أحداً منهم إلا محباً لهذا البيت الشريف، بريئاً من بغضهم، ولكمال هذه المحبة المنضبطة بنصوص الشرع المطهر لا يغالون فيهم فينزلونهم غير المنزلة التي وصى رسول الله صلى الله عليه وسلم بها لهم، إذ هم بشر إنما فضلوا بأمرين: بطاعة الله تعالى. وبقرابة رسول الله صلى الله عليه وسلم. فلو لم يطيعوا الله تعالى لم تكن لهم هذه المنزلة بمجرد القرابة. يقول الإمام الحسن بن الحسن بن علي لرجل: «أحبونا. فإن عصينا الله فأبغضونا، فلو كان الله نافعاً أحداً بقرابته من رسول الله صلى الله عليه وسلم بغير طاعة لنفع أباه وأمه». أخرجه ابن سعد في «الطبقات» وابن عساكر في «تاريخ دمشق» وأخرجا أيضاً بسند صحيح عن الإمام علي بن الحسين بن علي أنه قال: «يا أهل العراق أحبونا حب الإسلام، ولا تحبونا حب الأصنام، فما زال حبكم حتى صار علينا عاراً».

(1/3)


تيار السوء والفساد

( فهرس المحتويات )

تيار السوء والفساد

تيار السوء والفساد
الحمد لله وصلى الله وسلم على محمد رسول الله
أما بعد
فإن الوقائع والحوادث التي تجري في هذه الدنيا سنة كونية قضاها الله تعالى وقدَّرها لحكم ومصالح عظيمة قد تظهر للعباد وقد تخفى وقد يبدو بعضها ويخفى البعض الآخر. وإن من الوقائع البارزة في هذه الأيام واقعة «التفجير» التي تعرضت لها عاصمة الخير: الرياض في20/ 6/1416هـ وقد طويت صفحة هذا الحادث بالقبض على العصابة الآثمة التي نفذته وقامت به.
والذي أحب أن أبرزه مما ظهر لي من الحكم الإلهية في هذا الحادث: أمر في غاية الأهمية، طالما تحدثنا عنه وبيناه، ولكن دون جدوى عند فئام الناس: إنه الحقيقة التي تجب معرفتها وإدراكها لدى الناس أجمعين، وهي: أنه لا ينخدع بمن لبس لباس الدين وتزيا بزي أهله حتى يعرف مدى التزامه حقاً بكتاب الله وسنة رسوله ومدى ارتباطه بسلف هذه الأمة في تفكيره وتصوره وعمله، فما كل من تسمى بالدين والتدين وانتمى إلى أهل الخير والاستقامة كان منهم. وهذا أمر نبهنا الله تعالى وتقدس إليه في مواضع من كتابه، وجاءت سنة رسول الله صلى الله عليه وسلم تزيد ذلك بياناً واظهاراً.

(1/1)

فمن كتاب الله قوله جل وعلا {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ. عَامِلَةٌ نَاصِبَةٌ. تَصْلَى نَارًا حَامِيَةً} , فقوله: «عاملة ناصبة» هذا في الدنيا في أحد قولي المفسرين. وقد تلا عمر هذه الآية لما رأى راهباً. وتأولها في الخوارج، فالمعنى أن هناك أناساً يعملون في الدنيا ويقومون بأمور الدين الظاهرة ولكن عاقبتهم في الآخرة أنهم يصلون ناراً حامية، لكونهم ضيعوا أحد شرطي قبول الأعمال وهما الإخلاص لله ومتابعة الرسول صلى الله عليه وسلم. ومثل هذه الآية قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا. الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} , وقد تأولها عليٌّ رضي الله عنه في الخوارج أيضاً إعمالاً لعموم الآية. فبان من مدلول الآية أن هناك من يعمل وينصب إلا أن عمله غير مقبول ولا اعتبار له لكونه فقد شروط القبول ويزيد هذا المعنى وضوحاً وجلاء ما نطقت به السنة النبوية في شأن الخوارج، حيث قد جاء في أحاديث كثيرة تبلغ حد التواتر عند العلماء وصف الخوارج وبيان سوء عاقبتهم. فمن ذلك حديث علي بن أبي طالب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: «يخرج قوم من أمتي في آخر الزمان أحداث الأسنان سفهاء الأحلام، يقولون من قول خير البرية، يقرءون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم، فإن في قتلهم أجراً لمن قاتلهم عند الله يوم القيامة».

(1/2)

أخرجاها في الصحيحين وفي المسند عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم: «سيكون في أمتي اختلاف وفرقة، قوم يحسنون القيل، ويسيئون الفعل، يقرؤون القرآن لا يجاوز تراقيهم، يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم، يمرقون من الدين كما يمرق السهم من الرمية، هم شر الخلق والخليقة، طوبى لمن قتلهم أو قتلوه، يدعون إلى كتاب الله وليسوا منه في شيء». فتأمل وصفين من أوصافهم، الأول أنهم يدعون إلى كتاب الله!! الثاني: أن الصحابة لم يصلوا إلى درجتهم في القيام بنوافل الصلاة والصيام، بحيث أنهم رضي الله عنه يحقرون صلاتهم وصيامهم عند صلاة وصيام الخوارج .. ومع ذلك فالخوارج كلاب النار، هم شرُّ الخلق والخليقة، فليست العبرة بالأعمال الخالية من الإخلاص لله وإرادة وجهه الكريم ومن المتابعة لما كان عليه رسول الله صلى الله عليه وسلم في القول والعمل، وإنما العبرة بالأعمال الصالحة.
يقول الإمام الآجري في كتابه «الشريعة» في باب ذم الخوارج: لم يختلف العلماء قديمًا وحديثًا أن الخوارج قوم سوء عصاة لله تعالى ولرسوله صلى الله عليه وسلم، وإن صلوا وصاموا، واجتهدوا في العبادة، فليس ذلك بنافع لهم، وإن اظهروا الأمر بالمعروف والنهي عن المنكر, فليس ذلك بنافع لهم؛ لأنهم يتأولون القرآن على ما يهوون، ويموهون على المسلمين، وقد حذرنا الله عز وجل منهم، ورسوله صلى الله عليه وسلم، والخلفاء الراشدون والصحابة ومن تبعهم بإحسان. أ. هـ

(1/3)

وإذ قد أقمنا الأدلة الناصعة على أنه لا يغتر بعمل عامل حتى يعرف التزامه بما كان عليه أهل السنة والجماعة، فإن ما فعله أولئك الطغام الأراذل من جريمة تتنافى مع الدين والأخلاق والشيم والعقول السليمة إنما هو ثمرة من ثمرات معتقدهم الفاسد الذي تلقوه خارج هذه البلاد الطيبة. وأهل السنة والجماعة أهل العلم والإيمان براء من هؤلاء ومما يصنعون، يعرفون خبث مذهبهم وسوء معتقدهم، ولا ينسون أبداً ما قام به الضلال الخوارج من الاعتراض على رسول الله صلى الله عليه وسلم في قسمته، وما ارتكبوه من سفك دم الخليفة الراشد عثمان بن عفان رضي الله عنه وما اقترفوه من الخروج على أمير المؤمنين علي بن أبي طالب رضي الله عنه وهذا هو دأبهم خروج على ولاة الأمر وتكفير المسلمين وسفك للدماء .. كلما خرج قرن قطع حتى يخرج الدجال في بقيتهم.
وبهذه المناسبة فإني أتوجه إلى العلماء وأصحاب الأقلام البناءة بطلب زيادة التوعية والارشاد وتكثيف المحاضرات والندوات ومخاطبة المجتمعات عن طريق وسائل الإعلام بما ينطوي عليه هذا التيار من سوء وفساد يضرُّ بدين الناس ودنياهم، وما يجب أن يتخذ من الأسباب صيانة وحماية لأبناء الأمة من الانزلاق في هذه الأوحال المنتنة والمبادئ الهدامة، وبذلك يؤدي حملة العلم الأمانة العظمى الملقاة على عواتقهم، وفي حين سكوتهم وتقاعسهم عن أداء واجبهم سوف تبنى هذه الأفكار وتتمكن حتى يصعب اجتثاثها ويستفحل خطرها، عندئذ لا ينفع ندم ولا بكاء، ذلك بما اكتسبت أيدي المفرطين.

(1/4)


لقاء مجلة النخبة مع الشيخ عبد السلام بن برجس آل عبد الكريم

( فهرس المحتويات )

لقاء مجلة النخبة مع الشيخ عبد السلام بن برجس آل عبد الكريم

لقاء مجلة (النخبة)
مع الشيخ عبد السلام بن برجس آل عبد الكريم
يرى الدكتور عبد السلام بن برجس العبد الكريم من المعهد العالي للقضاء بالرياض أن وحدة كلمة الأمة واجتماع قلوبها في مصاف الأساسيات العظام التي يبنى بها مجتمع سليم قادر على عمارة الأرض بعبادة الله وإقامة الحضارة المادية لتسخيرها فيما يرض الله كما يرى أن المظاهرات فيها خروج عن طاعة الله والرسول وأولي الأمر حيث قال أنا لنا معشر المسلمين طرق شرعية في ابلاغ الحاكم عن خطأ ما فالمناصحة التي شرعها الله كفيلة بإبلاغ الحاكم وهي في نفس الوقت تحفظ تلاحم الناس ووحدة الكلام وتقي من الفرقة التي حذرنا الله، وفي هذا الحوار آراء أخرى لا تقل أهمية قالها الدكتور العبد الكريم مستنداً على كتاب الله عز وجل وسنة نبيه صلى الله عليه وسلم نعرضها لكم بكل ترحاب:
ما منزلة وحدة الأمة في الشريعة الإسلامية؟
ـ وحدة الأمة في شريعة الله تعالى من القضايا الكبيرة التي اهتم بها الإسلام، بل أكبر مقاصد الإسلام يوم جاء إلى كفار العرب، أمرهم بعبادة الله وحده، ومتابعة رسوله صلى الله عليه وسلم، ووحدة الكلمة, فوحدة كلمة الأمة واجتماع قلوبها في مصاف الأساسيات العظام التي بها يبني مجتمع سليم قادر على عمارة الأرض بعبادة الله، وإقامة الحضارة المادية لتسخيرها فيما يرضي الله.
قال الله عز وجل {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا}، فأمر تعالى بالاجتماع ونهى عن ضده وهو التفرق، لما يحدثه التفرق من الخراب والهلاك، قال ابن مسعود رضي الله عنه: «أيها الناس عليكم بالطاعة والجماعة، فإنها حبل الله الذي أمر به، وما تكرهون في الجماعة خير مما تحبون في الفرقة».
والأدلة في الكتاب والسنة كثيرة جداً في هذا الباب، جمعت بعضها في كتابي «الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم».
كيف ترون المظاهرات هل هي طريقة صحيحة أم طريقة مُعيب؟

(1/1)

ـ جعل الله سلطة لولي أمر البلاد، وفرض عليه سياسة الناس وضبط أمورهم، فالمظاهرات فيها منازعة الله عز وجل فيما جعله للحاكم من سلطة في قوله تعالى {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}. إذ أن المظاهرات فيها الخروج عن طاعة، ونحن معشر المسلمين لنا طرق شرعية في إبلاغ الحاكم عن خطأ ما، فالمناصحة في السر التي شرعها الله كفيلة بإبلاغ الحاكم، وهي في نفس الوقت تحفظ تلاحم الناس ووحدة الكلمة وتقي من الفرقة التي حذرنا الله.
قال الشيخ حمود التويجري رحمه الله: وأما نداء الجهلة في مظاهراتهم ورفع أصواتهم بقولهم يحيا فلان ويسقط فلان فليس من أفعال العقلاء أو الجهاد وإنما من السفاهة والفوضى .. ثم من نظر إلى المظاهرات التي قامت في بعض أقطار المسلمين فإنه يرى عدم فائدتها، بل قد يحصل فيها سفك دم أو ضرب موجع، وذلك محرم، ومن مات في المظاهرات ـ فإنه يوم مات وهو خارج عن طاعة السلطان ـ فميتته جاهلية نسأل الله السلامة, يقول صلى الله عليه وسلم كما في الصحيحين عن ابن عباس: «من رأى من أميره شيئاً يكرهه فليصبر عليه، فإنه من فارق الجماعة شبراً فمات إلا مات ميتة جاهلية». وفي مستدرك الحاكم عن عبد الله بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول: «من مات وليس عليه إمام جماعة فإن موتته موتة جاهلية» , قوله «إمام جماعة» أي: الحاكم والسلطان في البلد، الذي تولى أمر الناس كافة، فالذي مات في المظاهرة وليس يقوده «إمام جماعة» وإنما يقوده شخص آخر، أو تقوده نفسه، وكل ذلك بعث للفوضى وافتيات على إمام جماعة المسلمين.
الفضائيات اليوم فرضت نفسها ودخلت البيوت ومثلها الانترنت، يدعى فيها إلى المظاهرات والطعن على الحاكم المسلم والعالم المسلم كيف هذه الأطروحات؟

(1/2)

ـ هذه الإعلاميات المعاصرة فيها مظهر من مظاهر الحضارة التي وصل إليها الإنسان، وما كان له أن يبلغها إلا بفضل الله عليه وبتسخير الخيرات له، فالمؤمن حقاً يصرف هذه الأمور فيما يحقق به سعادة الدنيا والفوز بالآخرة.
هذه الفضائيات على قدر ما تعطي من خير ديني أو دنيوي فهو قليل بالنسبة لما يكون في أغلبها من سوء فكري أو سوء خلقي، فهي تصدر ما يحمله القائمون عليها، فإن كانت القناة يقوم عليها فريق معتدل وجدت فيها خيراً، وإن كان غير ذلك وجدت شراً يتفاوت بين الشر والأشر. والمسلم مأمور أن ينظر فيما يأخذ من أفكار، ممن جاءت؟ هل جاءت من مسلم صادق عالم، أو جاءت من سيء أو منحل، أو كافر؟ فلا يأخذ إلا ممن يثق بدينه وخلقه، أما وأن يأخذ ممن هب ودرج فذلك ليس من شأن المسلم، وإنما هو من شأن من لم يؤمن بالله واليوم الآخر.
ومما حدث بأسباب أكثر الفضائيات: انتشار أفكار غريبة على ديننا وعلى وطننا وعلى قيمنا منها: التشجيع على المظاهرات، والقدح في الحكام والمسلمين .. وغير ذلك أقول: ليس في شرعنا ولا عرفنا هذه المظاهرات, وليس في شرعنا ولا عرفنا الطعن في حكامنا بل تربينا على أن الحاكم بمنزلة الوالد، فكما أننا لا نقدح في والدنا فإننا لا نقدح في حكامنا، وليس ذلك لادعاء عصمة الحكام! كلا، بل هم بشر يخطئون ويصيبون، لكن المنافع الحاصلة بهم أكثر من الأضرار التي قد تحدث منهم، قال الحسن البصري رحمه الله: والله لا يستقيم الدين إلا بهم وإن جاروا وظلموا، والله لما يصلح الله بهم أكثر مما يفسدون.

(1/3)

فهذا نص عن أحد رموز هذه الأمة العظيمة، ثم هو واقع ملموس، فأنت لو تصورت وهذا البلد ليس له قائد، فكيف سيكون الحال؟ اضطراب وفوضى، كما لو أن إشارة المرور تعطلت. وليس معقولاً أن يتولى على الناس كامل، لأن طبيعة البشر النقص سوى الأنبياء عليهم الصلاة والسلام، فكيف نطالب الحاكم بالكمال وهو مستحيل، ومهما تغير الحاكم إلى حاكم آخر فالنقص موجود، إذن فالطعن ومحاولة الطعن فاشلة ضررها أكثر من نفعها، ولهذا استقر إجماع أهل السنة على ترك الخروج في الفتنة.
أيضاً فإن السب والطعن ليس من أخلاق المسلم يقول صلى الله عليه وسلم «ليس المؤمن باللعان ولا الطعان ولا الفاحش البذيء». والطعان الذي يطعن في أعراض الناس بالغيبة ونحوها، فهذا السب والطعن في الحاكم المسلم ليس من شرعنا ولا من أخلاقنا. ولأن الشرع علم أن الطعن في الحاكم سيكون كثيراً، جاء بالنص على المنع الأكيد من هذا الطعن لأنه ليس طريق تقويم الحاكم، بل هو طريق للفوضى والتنازع وشيوع الفتن. فعن عمرو البكالي قال: سمعت رسول الله صلى الله عليه وسلم يقول: «إذا كان عليكم أمراء يأمرونكم بالصلاة والزكاة والجهاد فقد حرم الله عليكم سبهم، وحل لكم الصلاة خلفهم». أخرجه البزار والطبراني في «المعجم الكبير» , وعن أنس بن مالك رضي الله عنه قال: «نهانا كبراؤنا من أصحاب رسول الله صلى الله عليه وسلم أن لا تسبوا أمراؤكم، ولا تغشوهم ولا تعصوهم، واصبروا، واتقوا الله عز وجل فإن الأمر قريب» , رواه البيهقي وغيره, فهذا ما عليه أهل الإسلام من الصحابة الكرام فمن بعدهم، فهل ترضى بما هم عليه، أو تقتنع بما عليه القنوات الفضائية!!.
الشخص الذي تكون له سياسة الأمة، هل كل أحد يجعل نفسه في هذه المرتبة؟

(1/4)

ـ الشخص الذي يكون له سلطة سياسة الأمة هو الحاكم المسلم الذي أجمع الناس عليه، عن طريق تولية أهل الحل والعقد له، أو ولاية العهد من الحاكم قبله، فهذان طريقان لتولية الحكم في الإسلام مشروعة، وقد أجمع العلماء عليها، فلا يحق لأي شخص أن يدعو الناس إلى السمع والطاعة له ما دام الحاكم موجوداً، ومن فعل ذلك فإنه خارج عن الطاعة مفارق للجماعة.
يقول الإمام أحمد رحمه الله تعالى: «ومن غلب عليهم بالسيف، حتى صار خليفة وسمي أمير المؤمنين، فلا يحل لأحد يؤمن بالله واليوم الآخر أن يبيت ولا يراه إماماً، باراً كان أو فاجراً».
العلماء والحكام ما هو الواجب في العلاقة بينهما؟
ـ العلماء والحكام عليهما قيام الدين والدنيا فهما صنفان جعلهما الله تعالى للنهوض بالأمة والحفظ لها والذب عنها، فوظيفتاهما أعظم الوظائف وأخطرها.
يقول الإمام سهل بن عبد الله التستري رحمه الله: «لا يزال الناس بخير ما عظموا السلطان والعلماء، فإن عظموا هذين أصلح الله دنياهم وأخراهم وإن استخفوا بهذين أفسدوا دنياهم وأخراهم».
وبناء على ذلك فواجب العلماء والحكام أن يراعوا هذه المكانة العظيمة التي أعطاها إياهم الشرع المطهر، فينصحوا الأمة ويأخذون بها إلى الأصلح، فإنهم على حجم منزلتهم في الشرع ومكانتهم في الدنيا سوف يكون حسابهم في الآخرة، فلا أعظم أجراً من حاكم ناصح لأمته، ولا أعظم إثماً من حاكم غاش لرعيته.
وقد جعل الله لكل من العلماء والحكام أعمالاً بعد الشرك بالله، يختصون بها:

(1/5)

فالحاكم عليه سياسة أمور الدنيا، والعالم عليه تبصير الناس جميعاً بما يجب عليهم وما يحرم عليهم، سواء كانوا حكاماً أو محكومين، وعلاقته بالحاكم يجب أن تكون علاقة نصح وإرشاد وإشارة، ينصح له، ويحب اجتماع الناس عليه، والحاكم عليه تقريب العلماء فهم ورثة لأنبياء، واستشارتهم، والأخذ بالعلم الذي حملوه، فالعالم والحاكم أخوان يشد بعضهما أزر بعض لتحمل المسئولية الكبيرة تجاه الله وتجاه الناس.
مجلة النخبة/ العدد (193) ـ السبت (22) صفر 1423هـ.

(1/6)


الشيخ صالح البليهي

( فهرس المحتويات )

الشيخ صالح البليهي

الشيخ صالح البليهي
فجع مجتمعنا بمصيبة أليمة، ورزية عظيمة، أثارت شجونه، ونغصت عيشه، ألا وهي وفاة علم من أعلام المجتمع، طالما أثرت أياديه الناس بالنصائح المفيدة، والتوجيه الهادف، والمكتبات بالكتب القيمة، والمقالات النفيسة، ذلك الرجل هو الشيخ الفقيه الزاهد صالح بن إبراهيم بن محمد بن مانع البليهي، من فخذ الوادعين من قبيلة «الدواسر».
ولد في «الشماسية» إحدى قرى القصيم، سنة 1331هـ، ثم انتقل مع والده إلى «بريدة» عام 1338 هـ، وقرأ القرآن في مدرسة أهلية، ثم اشتغل مع والده بالتجارة والزراعة، فلما بلغ عمره ثمانية وعشرين سنة أقبل على طلب العلم بهمة عالية، ورغبة صادقة، فقرأ على العلماء الموجودين في «بريدة» ومنهم العلامة الشيخ عمر بن سليم، والشيخ العلامة عبد الله بن محمد بن حميد، والشيخ صالح الخريصي، والشيخ محمد بن صالح المطوع .. إلى أن بلغ مبلغاً عالياً في فنون العلم، وحاز قصب السبق على أقرانه. فرشح للقضاء مراراً فامتنع تورعاً، وكان أول عمل حكومي له: قيامه على مكتبة «بريدة» العلمية، وذلك عام 1369 هـ، ثم مدرساً في المعهد العلمي في «بريدة» عند أول افتتاحه عام 1373 هـ، وبقى فيه إلى أن أحيل إلى التقاعد، كما عين إماماً وخطيباً لجامع بريدة الكبير، عام 1384 هـ، فجلس للطلبة فيه، ودرس الحديث والفقه والتوحيد والفرائض ..
وتخرج عليه علماء أجلاء، لهم أياد بيضاء، على العلم والعلماء، ومن أشهرهم الشيخ المحدث: عبد الله بن محمد الدويش ـ رحمه الله ـ، كما أنه ـ رحمه الله ـ قد قام على مدرسة تحفيظ القرآن الكريم الخيرية في «بريدة» تطوعاً، والتي لمس الناس آثارها، وجنوا ثمارها، فالحافظون فيها عشرات الطلاب، كل ذلك بفضل الله، ثم بفضل جهوده.
كما أنه كان رئيساً لجمعية البر الخيرية في «بريدة» تطوعاً، وقد شهد الناس جهوده العظيمة في تسيير هذه الجمعية إلى نفع المحتاج، وإعانة العاجز.

(1/1)

وبالرغم من هذه الجهوده الجبارة فإن الشيخ لم ينشغل عن جانب التأليف والتصنيف، فقد ألف كتباً قيمة، تحي رسمه، وتنشر في الخافقين ذكره، وتفصح عن غزارة علمه, وسلاسة قلمه .. فمن تلك المؤلفات:
ـ السلسبيل في معرفة الدليل مطبوع في 3 مجلدات.
ـ عقيدة المسلمين والرد على الملحدين في مجلدين.
ـ يا فتاة الإسلام اقرئي حتى لا تخدعي مجلد.
ـ الهدى والبيان في أسماء القرآن مجلدان.
ـ رسالة في التصوير طبعت في بعض المجلات المحلية.
ـ رسائل في العقيدة لم تطبع.
وافاه أجله المحتوم ـ رحمه الله ـ في الساعة الثالثة، من يوم الجمعة الموافق 3/ 5 / 1410هـ، وصلى عليه في «بريدة» رحمه الله تعالى رحمة واسعة وغفر له ولوالديه وللمسلمين ..

(1/2)


حمد الجاسر

( فهرس المحتويات )

حمد الجاسر

معاملة الحكام ... حمد الجاسر
أسعدني بالزيارة في ليلة الثالث عشر من شهر رمضان المبارك 1418هـ اخوان كريمان هما الاستاذ إبراهيم بن سعد الحقيل والاستاذ عبد السلام بن برجس العبد الكريم، وقد اتحفني الأخير بمؤلفين حديثي الطباعة من مؤلفاته، أحدهما أدبي بعنوان «الأبيات الأدبية الحاصرة» ويقصد بكلمة الحاصرة (ما جمعت محصورة بعدد ملفوظ كثلاثة وستة، أو بعدد مفهوم من السياق) والكتاب الثاني هو «معاملة الحكام في ضوء الكتاب والسنة» وهو كتاب لطيف الحجم، ولكنه عظيم القدر، غزير الامتاع والفائدة والنفع، كانت أولى العبارات التي تبادرت إلى ذهني بعد تصفح محتوياته من خلال بيانها: إنه لكتاب جدير بالمطالعة.
ذلك لصلته بأهم موضوع تتوقف عليه حياة الأمم، وتقوم على أسس راسخة من العلم والعدل والاصلاح والأمن، فتستقيم جميع الأحوال، وتعم السعادة والاطمئنان، وتسود في المجتمعات روح التعاون على الخير، والتشارك في جميع ما به نفع عام، وتزول الأحقاد من النفوس، وتنقطع بواعث الشرور والاستبداد والقهر، ويعيش الجميع في بحبوحة من السرور والراحة والسعادة.
إذ باستقامة أحوال الولاة تستقيم أحوال شعوبها، وبصلاح أمورهم تصلح جميع الأمور العامة والخاصة، وبجهل ما يجب لهم من الطاعة، وبعدم رعاية جميع حقوقهم تعم الفوضى، وينتشر الاختلاف الذي به تضطرب الأحوال، وينفلت حبل الأمن، ورعاية المصالح، وبذلك تؤول حياة الأمة إلى الخراب والاضمحلال، كما قال الشاعر الحكيم الإمام عبد الله بن المبارك (118/ 181) من الأئمة الحفاظ المجاهدين، ذي مؤلفات مشهورة في الحديث وفي الجهاد وفي الرقائق في أبيات له في (الخلافة) ويقصد الولاية بصفة عامة:
لولا (الخلافة) لم تأمن لنا سبل *** وكان أضعفنا نهباً لأقوانا
وما ابتليت الأمة الإسلامية ـ في مختلف عصورها ـ وما نكبت بأسوأ وأشد شراً من اختلافها على ولاة أمورها منذ عهد الخليفة عثمان بن عفان ـ رحمه الله ـ.

(1/1)

ولقد عني السلف الصالح من علمائنا منذ القدم في تناول هذا الموضوع، من مختلف جوانبه فألفوا فيه المؤلفات الحافلة، بإيضاح ما يجب للولاة من الحقوق، وما ينبغي للرعية من التخلق والاتصاف به في معاملتهم وأداء حقوقهم كاملة، منذ أن شرع المولى عز وجل طاعتهم في محكم كتابه الكريم: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59]، وعلى لسان نبيه المصطفى عليه أفضل الصلاة وأتم التسليم بقوله، فيما رواه البخاري ومسلم عن عبد الله بن عمر عن النبي صلى الله عليه وسلم أنه قال: «على المرء المسلم السمع والطاعة فيما أحب وكره، إلا أن يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة».
وأوضح العلماء مدلول هذين النصين الكريمين وما يرتبط بهما ويدخل في معناهما ايضاحاً وافياً شافياً.
ومن تلك المؤلفات ـ على سبيل المثال لا الحصر ـ لمؤلفين متقدمين كتاب «الأحكام السلطانية» للإمام علي بن محمد الماوردي الشافعي المتوفى سنة (450) و «الأحكام السلطانية» للإمام محمد بن الحصين بن الفرا الحنبلي أبي يعلى المتوفى سنة (458) وغيرهما مما لا أطيل بذكره.
ولشيخ الإسلام ابن تيمية أحمد بن عبد الحليم رسالة في الموضوع جليلة الفائدة على صغر حجمها هي «السياسة الشرعية في اصلاح الراعي والرعية» نشرت مراراً كما له رسالة في الموضوع في رسائله المطبوعة.

(1/2)

وها هو الأستاذ الفاضل عبد السلام، المحاضر في (معهد القضاء العالي) يشارك في السير على النهج السوي القويم لأولئك العلماء بتأليف كتاب «معاملة الحكام في ضوء الكتاب والسنة» حين رأى ـ وفقه الله ـ شدة حاجة الناس في هذا الزمان إلى معرفة ذلك، وأن جهلها من أعظم الأسباب التي تلج الشرور على المسلمين منها، نصحاً للأمة، وقياماً بما أوجب الله على العلماء من بيانه، وايضاحه لهم، فجمع ما يتعلق بالموضوع من النصوص ورتبها ونقل عن العلماء المتقدين ما يتعلق بها من أحكام وايضاح، وألف بينها في كتابه هذا، الذي أقدمه للقراء مكتفياً بعرض مباحثه، محاولاً الايجاز، تاركاً للقارئ الكريم الاستمتاع بمطالعته كاملة ليدرك بذلك ما لم اتوسع بذكره من فوائد جليلة.
ومن مباحث هذا الكتاب مقدمة في اهتمام علماء السلف بهذا الأمر، وذكر صور من مواقفهم فيه (8/ 18) ثم فصول الكتاب:
الأول: قواعد تتعلق بالإمام (16/ 46).
الثاني: في بيان مكانة ولي الأمر في الشرع (47/ 62).
الثالث: في الأمر بلزوم الجماعة والنهي عن التفرق (63/ 110).
الرابع: في وجوب الطاعة في غير معصية (111/ 128).
الخامس: في الحث على انكار المنكر وكيفية الانكار على الأمراء (129/ 160).
السادس: في الصبر على جور الأئمة (161/ 172).
السابع: في النهي عن سب الأمراء (173/ 186).
الثامن: في عقوبة المثبط عن ولي الأمر والمثير عليه (187/ 196).
ثم ذكر المصادر والفهارس (197/ 216).
وقد فرع في كل فصل من الفصول الثمانية ما يتعلق به من الأمور وما ورد فيه من النصوص الشرعية، ومن أقوال العلماء في مختلف العصور منسوبة إلى مصادرها.

(1/3)

وبرز الكتاب بصورة مشرقة من حيث وضوح الطبع، وضبط جميع الكلمات بالشكل الكامل، وطرزت حواشيه بفوائد تتعلق بتخريج الأحاديث وبيان أحوال الرواة وذكر المصادر التي فصلها تفصيلاً وافياً في آخر الكتاب وألحق بها بيان محتواه مجملاً، ووقع في (216) من الصفحات في طبعته الخامسة التي صدرت العام الماضي 1417 هـ (1996) مما يدل على أن الكتاب لقي ما هو جدير به من الرواج والانتشار.
تصحيح تطبيع (أخطاء مطبعية)
وقع في المقال المنشور في هذه الجريدة الكريمة (ع 9241) تاريخ 19/ 9/1418 هـ الصفحة الأخيرة السطر 12) بعنوان (كتاب المراجع العربية) هذه الجملة: (لا يُتْرَكَ لُقي في خزائن الكتب) ووضع فوق كلمة (لُقي) ضمة، والصواب كما وضعتها فتحة (لَقى) فاللقى بفتح اللام والقاف والقصر: الشيء المطروح، وأما (لُقَي) بضم اللام وفتح القاف والقصر فهو مصدر لقي فلان فلاناً لقاءً ولقاءة، ومن ذلك لُقاً بالضم، فالفرق بين الكلمتين المفتوحة اللام والمضمومة مختلف.
الحواشي:
(*) تأليف عبد السلام بن برجس آل عبد الكريم.

(1/4)


دنو الهمة

( فهرس المحتويات )

دنو الهمة

دنو الهمة
الحمد لله، وصلى الله وسلم على رسول الله وبعد:
فنقول متابعة لذكر المعيقات عن إدراك المعارف والمعلومات:
المعيق الثالث: دنو الهمة:
نرى بين صفوف طلبة العلم أناساً يمتلكون مواهب جليلة، وقدرات هائلة، تؤهلهم للزعامة العلمية، إلا أن دنو همتهم يمحق مواهبهم، ويزيل بهاء نبوغهم، فتجدهم يقنعون بيسير المعلومات، ويأنفون من القراءة والمطالعة، ويتشاغلون عن الطلب والتحصيل، وهؤلاء سرعان ما تنزع ملكية قدراتهم، وتسلب بركة أوقاتهم، ذلك بأن كفر النعمة مؤذن برحيلها، كما أن شكرها مؤذن بمزيدها.
قال الفراء ـ رحمه الله تعالى ـ: لا أرحم أحداً كرحمتي لرجلين: رجل يطلب العلم ولا فهم له، ورجل يفهم ولا يطلبه، وإنّي لأعجب ممّن في وسعه أن يطلب العلم ولا يتعلم (1).
وقال أبو الفرج ابن الجوزي ـ رحمه الله تعالى ـ تعليقاً على قول أبي الطيب المتنبي:
ولم أر في عيوب الناس عيبًا *** ... كنقص القادرين على التمام
فينبغي للعاقل أن ينتهي إلى غاية ما يمكنه، فلو كان يتصور للآدمي صعود السموات، لرأيت من أقبح النقائص رضاه بالأرض، ولو كانت النبوة تحصل بالاجتهاد، رأيت المقصر في تحصيلها في حضيض ... والسيرة الجميلة عند الحكماء خروج النفس إلى غاية كمالها الممكن لها في العلم والعمل .. إلى أن قال: وفي الجملة لا يترك فضيلة يمكن تحصيلها إلا حصلها فإن القنوع حالة الأرذال.
فكن رجلًا رجله في الثرى *** وهامة همته في الثريا
ولو أمكنك عبور كل أحد من العلماء والزهاد فأفعل، فإنهم كانوا رجالًا وأنت رجل، وما قعد من قعد إلا لدناءة الهمة وخساستها.
واعلم أنك في ميدان سباق والأوقات تنتهب فلا تخلد إلى كسل، فما فات ما فات إلا بالكسل، ولا نال من نال إلا بالجد والعزم ... الخ (2).

(1/1)

فيا من أنس من نفسه علامة النبوغ والذكاء لا تبغ عن العلم بدلاً، ولا تشتغل بسواه أبداً، فإن أبيت فأجبر الله عزاءك في نفسك، وأعظم أجر المسلمين فيك، ما أشد خسارتك، وأعظم مصيبتك.
دع عنك ذكر الهوى والمولعين به *** وانهض إلى منزل عال به الدرر
تسلو بمربئه عن كل غالية *** وعن نعيم لدنيا صفوه كدر
وعن نديم به يلهو مجالسه *** وعن رياض كساها النور والزهر
انهض إلى العلم في جد بلا كسل *** نهوض عبد إلى الخيرات يبتدر
-----------
الهوامش:
(1) جامع بيان العلم وفضله لابن عبد البر ج 1/ 103ط المنيرية.
(2) صيد الخاطر لابن الجوزي ص 159: 161. ط دار الكتب العلمية.

(1/2)


عالم فقدناه

( فهرس المحتويات )

عالم فقدناه

عالم فقدناه
في يوم الأربعاء الموافق 25/ 7/ 1418هـ ودع الدنيا أخونا وحبيبنا الشيخ العالم أبو عبد الله شمس الدين بن محمد أشرف بن قيصر خان سلطان خيل ـ أي آل سلطان ـ عن عمر يقارب خمساً وأربعين سنةً، في مدينة الكويت، بعد معاناة مع مرض السرطان لم تَطُل.
وهذا الخبر مؤلم جداً، إذْ بفقد الشيخ شمس نَقَصَ أهل السنة والجماعة، وثُلمَ في الإسلام ثلمة، وحزن المؤمنون الموحدون. لقد كان ـ رحمه الله تعالى ـ رأساً في السنة، وأسداً في الدعوة إليها في «باكستان» قد جعل عمره كله شُعْلةً تضئ للناس هناك نورَ التوحيد وتهدي إلى تحقيق العبادة لله وحده لا شريك له، ودون أن يخفت ضياؤها لحظةً واحدةً من لحظات هذا العمر المبارك. جدٌّ متواصل وصبر جميل وبذلٌ غير محدود كلُّ ذلك في سبيل نشر دعوة التوحيد، والمحاجَّة عن العقيدة السلفية ..
وُلِدَ الشيخ شمس في محافظة «كنر» بأفغانستان عام 1372 هـ وكان والده سلفي المعتقد عالماً، هاجر من باكستان إلى أفغانستان هرباً بعقيدة التوحيد التي يحملها بين جنبيه، نشأ الشيخ شمس في كنف هذا الوالد الصالح، فقرأ عليه مبادئ النحو والصرف وشيئاً من الفقه. لكن لم يلبث طويلاً حتى توفي والده وهو في العاشرة من عمره تقريباً. ولم يكن آنذاك أدرك في العقيدة السلفية كثيراً، فهيأ الله له ـ وهو في المرحلة المتوسطة ـ الشيخ عبد الظاهر الأفغاني، فعرَّفه العقيدة السلفية ودلَّه على مصادرها، فانشرح صدره لها. ومنذ ذلك الوقت وهو يحمل هَمَّ نشرها في تلك البلاد حتى يوم وفاته ـ رحمه الله تعالى ـ.
واصل الشيخ شمس دراسته النظامية، فحصل على شهادة «المولوي» وشهادة «الفاضل العربي» و «منشئ الفاضل الفارسي» من جامعة بشاور. وحصل على الشهادة العالية من مدرسة «تعليم القرآن» والجامعة المحمدية «كوجر انواله».

(1/1)

وفي عام 1397 هـ أسس الشيخ شمس «الجامعة الأثرية» في تهكال ببشاور وفي عام 1401 هـ التحق بالجامعة الإسلامية بالمدينة المنورة، وحصل على الشهادة الجامعية من كلية الحديث عام 1405 هـ. ثم حصل على درجة «الماجستير» من الجامعة الإسلامية ـ أيضاً ـ عام 1409 هـ ثم حصل على درجة «الدكتوراه» من الجامعة الإسلامية ـ أيضاً ـ عام 1413هـ في العقيدة.
له مؤلفات كثيرة طبع منها:
1 - الماتريدية وموقفهم من توحيد الأسماء والصفات. في ثلاثة مجلدات.
2 - جهود علماء الحنفية في إبطال عقائد القبورية. في ثلاثة مجلدات.
أما نشاطاته في التدريس وإلقاء المحاضرات فهذا سيلٌ لا سبيل لحصره، خلف (26 ولداً) من ثلاث زوجات. رحم الله الشيخ شمس الدين، فلقد كان شمساً، وألهم أهله الصبر والسلوان، وأجبر عزاء أهل السنة فيه.
عبد السلام بن برجس العبد الكريم
المعهد العالي للقضاء

(1/2)


غايتهم إبطال الكتاب والسنة

( فهرس المحتويات )

غايتهم إبطال الكتاب والسنة

غايتهم إبطال الكتاب والسنة
إن ما يميز أهل السنة والجماعة في طرح القضايا الشرعية؛ وضوح الأسلوب والفكرة، وسهولة الألفاظ، لأنهم يلتزمون أسلوب الشرع المطهر، ويطرحون قضاياه. فليس عندهم دخيل على ذلك من فلسفة أو منطق مذموم، وأيضاً فإن قضاياهم لا تثير أي نوع من البلبلة في المجتمع إذ هي قضايا الإسلام المنصوصة في الكتاب والسنة وهي محل إجماع المجتمع السني السلفي، أيضاً هم لا ينطون على فكر شاذ أو مبدأ مخيف ينحى أهله إلى التستر أو التلبيس .. أما أهل الأهواء والبدع وأولئك الذين ينحرفون مع تيارات فكرية تجمع لفيفاً من البدع والأهواء؛ فلا يسعهم إلا تعقيد الالفاظ. ولقد تفطن أولو العلم إلى هذه السمة التي يتدثر بها أهل الباطل، فكشفوا سياستهم هذه، وأبطلوا طريقتهم هذه. فالإمام أحمد ـ رحمه الله تعالى ـ يقول في وصف أهل الأهواء والبدع: «يتكلمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم».
والمتشابه: هو الذي أشكل معناه ولم يبين مغزاه كالمجمل من الألفاظ ونحوه. وقد دفعهم إلى ذلك: أن الإجمال والإطلاق فيما يستحق التفصيل والتبيين من أوسع الأبواب التي يلجون منها إلى باطلهم، لأن غاية ما هم عليه: إبطال الكتاب والسنة، فلا يستطيعون التصريح بذلك فيعدلون إلى التلميح والإيهام الذي عن طريقه يصلون إلى بث شبههم، وفي الوقت نفسه يأمنون على أنفسهم خشية أن يفعل بهم ما فعل بأسلافهم من قبل. والألفاظ المجملة يطلقها المحق والمبطل، فإذا طلب التبيين ظهر المحق من المبطل.

(1/1)

وقد أجاد العلامة ابن القيم الجوزية ـ رحمه الله رحمة واسعة ـ في الحديث عن الإجمال عند أهل الأهواء، وما باعثه؟ وما هدفه؟ «إن هؤلاء المعارضين للكتاب والسنة بعقلياتهم التي هي في الحقيقة جهليات، إنما يبنون أمرهم في ذلك على أقوال محتملة تحتمل معاني متعددة، ويكون ما فيها من الاشتباه في المعنى، والإجمال في اللفظ يوجب تناولها بحق وباطل، فما فيها من الحق يقل من لم يحط بها علمًا ما فيها من الباطل لأجل الاشتباه والالتباس، ثم يعارضون بما فيها من الباطل نصوص الأنبياء، وهذا منشأ ضلال من ضل من الأمم قبلنا وهو منشأ البدع كلها، فإن البدعة لو كانت باطلًا محضًا لما قبلت، ولبادر كل أحد إلى ردها وإنكارها، ولو كانت حقًا محضًا لم تكن بدعة، وكانت موافقة للسنة، ولكنها تشمل على حق وباطل، ويلبس فيها الحق بالباطل كما قال تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} فنهى عن لبس الحق بالباطل وكتمانه، ولبسه به خلطه به حتى يلتبس أحدهما بالآخر، ومنه التلبيس وهو التدليس والغش الذي يكون باطنه خلاف ظاهره، فكذلك الحق إذا لبس بالباطل يكون فاعله قد أظهر الباطل في صورة الحق، وتكلم بلفظه له معنيان: معنى صحيح ومراده باطل, فهذا من الإجمال في اللفظ. وأما الاشتباه في المعنى فيكون له وجهان، هو حق من أحدهما، وباطل من الآخر، فيوهم إرادة الوجه الصحيح، ويكون مراده باطل، فأصل ضلال بني آدم من الألفاظ المجملة، والمعاني المشتبهة، ولا سيما إذا صادفت أذهانا مخبطة، فكيف إذا انضاف إلى ذلك هوى وتعصب؟».

(1/2)

مثال يوضح ذلك: مما انتقده الخوارج على أمير المؤمنين علي بن أبي طالب ـ رضي الله عنه ـ قضية التحكيم. وقد استدلوا على قولهم بإبطال التحكيم بقول الله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ} قالوا: إن الله نفى أن يكون لغيره حكم، لا يجوز تحكيم الرجال في شرع الله، ومن حكم الرجال كفر. وهذا الاستدلال منهم ظاهره أنه صحيح، لأن الله يقول: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ}، لكن هذه الآية مبينة في آيات أخرى قضى الله فيها أن الرجال يحكمون في قضايا، فإذا حكموا في هذه القضايا فإن ذلك التحكيم من جعل الحكم لله وحده لأنه هو الذي أمر بذلك. قال تعالى في جزاء الصيد في الحرم: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} فحكمهم حكم من الله. وقال تعالى في الزوجين إذا اختصما: {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا}.
فهكذا أهل الباطل إنما يؤتون من استدلالاتهم العوجاء البعيدة عن مقاصد الشريعة. فالإجمال مطيتهم التي يركبون في بيداء باطلهم، وزادهم الذي يقرون به ضيفهم.

(1/3)


كان حق القضية أن تطرح في أندية خاصة

( فهرس المحتويات )

كان حق القضية أن تطرح في أندية خاصة

كان حق القضية أن تطرح في أندية خاصة
?اطلعت على ما كتبه المالكي في العدد الماضي من مجلة اليمامة بتاريخ 19/ 6 / 1412 هـ فيما يتعلق بالموضوع المثار على صفحاتها بين فضيلة الشيخ الدكتور صالح الفوزان والدكتور الحامد.
ولقد أساءني كثيراً هذا الإطناب في هذه القضية أمام العام والخاص. وكان حقها ألا تطرح إلا في أندية خاصة بأهل الفكر.
وقد تدخل في النزاع بين الدكتورين طرف ثالث، رأيت لزاماً عليَّ الإدلاء بما تردد في صدري طيلة وقت هذا الجدل. فأقول ـ طارقاً للموضوع من معايير أخرى غير التي طرحها المالكي:
إن مما لا مراء فيه بين عالمين من العلماء المبرزين، منذ عرفت «المتون العلمية»: ضرورة تأصيل الطالب المبتدئ في كل علم من العلوم التي تخدم تخصصه، وما بزغ نجم عالم إلا بقوة التأصيل، وما أفلت نجوم أقوام إلا بضعف التأصيل.
ومن خلال الاستقراء لتراجم علماء الأمة، ندرك أن معنى التأصيل هنا العناية الفائقة بمتون العلم حفظاً، أو مطالعة، وفهماً. ففي ترجمة وكل عالم يذكر أنه حفظ في مبدأ طلبه متناً في فقه مذهبه ومتناً في الحديث، والأصول، والقواعد، والنحو .. وهكذا. فهذه مرحلة أولية لنيل العلم وتحصيله يعقبها مرحلة ثانية هي: ـ النظر في شروح هذه المتون، وتحليل عباراتها، ومعرفة مآخذها تدليلاً وتعليلاً. يعقبها مرحلة ثالثة وهي: النظر في الخلاف القوي بين العلماء في مسائل هذه المتون، ومحاولة ترجيح أحد القولين على الآخر، لصحة حجته ووجهته. ويعقب ذلك مراحل يتقلب فيها الطالب إلى أن يصل مرحلة الاجتهاد.
كل هذا ـ في الجملة ـ منهج علمائنا معشر المسلمين، ما يربو على عشرة قرون من الزمان، يبدؤون بصغار العلم قبل كباره، وبمتونه قبل مطولاته، متخذين طريقة التدرج في كل ذلك. وقد ثبت أن هذه الوسيلة لأخذ العلم أجدر من الوسيلة الغربية التي تفرخ أنصاف علماء، وتلدهم مشوهين غالباً.

(1/1)

وبعد هذا التمهيد أقول ـ لقد تجنى المالكي جناية عظيمة على كتاب اعتمده العلماء منذ أربعة قرون أو ما يزيد، يحفظونه، ويدرسونه، ويشرحونه وهذا التجني إنما هو صادر من عدم معرفة بوسائل التعلم الأثرية، ولو أن الكاتب أدرك أولاً ـ أنه لا يسلم كتاب من نقد سوى كتاب الله تعالى.
وأدرك ثانياً ـ أن هذا الكتاب ـ وما شابهه من المتون ـ إنما هو للمرحلة الابتدائية في الطلب، وهي المرحلة التي لا يكلف ـ بل لا يجوز ـ لصاحبها: تعليم الناس، وافتاؤهم، إلا عند عدم وجود غيره.
وأدرك ثالثاً ـ أن هذا الكتاب ونحوه إنما ألف لجمع ذهن الطالب، حتى يمتلك أساساً قوياً يبني عليه شاهقات المسائل.
وأدرك رابعاً: أن هذا المتن لا يخرج عما قرره الإمام أحمد في مسائله، أو خرجه الأصحاب على كلامه، وما هو إلا اختصار لكتاب معتمد المذهب ابن قدامة المقدسي المسمى «المقنع».
وأدرك خامساً: ضرورة ربط الطالب في مبدأ أمره بمذهب من المذاهب الأربعة، كما قرره ذلك المحققون من العلماء قولاً وعملاً، كالذهبي في «سير أعلام النبلاء» ج 8/ 9 وابن الجوزي في «صيد الخاطر» ص 167 وابن سعدي في «الفتاوى» ص30.
وأدرك سادساً: طبيعة التكوين الفقهي للمذاهب الإسلامية، ومراتب التصنيف فيها، وطريقة المصنفين لها.

(1/2)

أقول: لو أدرك هذا الكاتب هذه المدارك لما وقع في هذه الجناية، ولكنه ضعف علمه، وقصر نظره (ولا يجني جان إلا على نفسه) ودفاعاً عن مبادئنا التعليمية العريقة، ألقي الضوء على بعض انتقاداته لمتن «الزاد» وقبل هذا أقول: ـ إن جل ما زعمه أخطاء في الكتاب، إنما هو من «المسائل الاجتهادية» التي تتجاذبها أدلة التشريع. وقد تتكافأ هذه الأدلة من حيثيات متعددة، عندئذ لا يعاب على عالم أخذه بقول تبين له رجحانه، كما لا يعاب على عالم خالفه فأخذ بالقول الثاني لتبين رجحانه في نظره. وقد لا تتكافأ هذه الأدلة، فالسبيل إذاً اعتماد القول البين رجحانه، وطرح ما خالفه. ولا يعاب على عالم أخذ بالقول المرجوح عندنا، بعد أن تبين له صحته، وإلا لزم إلصاق العيب بأبي حنيفة، والشافعي، ومالك، وأحمد بن حنبل، وغيرهم من الأئمة. ولعل كتاب «رفع الملام عن الأئمة الأعلام» يجلي هذا البحث أكثر.
أما عن تفصيل الانتقاد فإن المالكي تعقب «الزاد» في أربع وعشرين مسألة، وعنده مزيد، وإليك عرض بعض هذه الانتقادات: ـ
الانتقاد الأول: ـ مسألة مسح الوجه بعد الدعاء، اختلف فيها العلماء فمن قال بجوازها وحسن الحديث الوارد فيها قال بالمشروعية. وقد قال الحافظ ابن حجر في «البلوغ» على حديث عمر هذا ـ وله شواهد، ومجموعها يقضي بأنه حديث حسن. قال الصنعاني في «سبل السلام» 4/ 430: وفيه دليل على مشروعية المسح اهـ. ومن ضعف الحديث من العلماء لم يقل بجوازها. فيا مالكي هل هذا الخطأ يوجب انتقاداً؟

(1/3)

الانتقاد الثاني: مسألة وضع اليدين في الصلاة حال القيام، اختلف فيها العلماء، فمنهم من رجح وضعها على الصدر، اعتمادًا على حديث وائل ابن حجر، وقد أشار العلامة ابن القيم رحمه الله في «البدائع» ج 3/ 91، إلى نكارته وضعفه. ومنهم من رجح حديث علي في وضعها تحت السرة، وهو حديث ضعيف، فما الذي يعاب على عالم صحح حديث عليّ وعمل به، وضعف حديث وائل. وما الذي يعاب على من عكس القضية إذا كان ذلك عن اجتهاد وبذل وسعي في طلب الحق؟ على أن حديث علي ممن صححه ابن القيم في المرجع السابق.
الانتقاد الثالث: ـ مسألة زكاة الحلي. فإن ما ذهب إليه صاحب «الزاد» هو مذهب جماهير المسلمين من المالكية والشافعية، والحنابلة. وهو رأي المحققين من العلماء، كالنووي وابن القيم، ومفهوم كلام شيخ الإسلام، والشوكاني، وابن سعدي، ومحمد بن إبراهيم، وابن حميد.
وقد انتصر لهذا القول بمؤلفات عديدة. فكيف تجرأ هذا الرجل على عيب «متن الزاد» لقوله بعدم الوجوب؟ أفتعاب مؤلفات هؤلاء الأئمة لقولهم بعدم الوجوب؟
الانتقاد الرابع: ـ زعم هذا الرجل أن «متن الزاد» ينص على عدم الإجزاء إذا رمي بغير حصى وادي محسّر. وهذا غاية الجهل بكلام العلماء؛ فإن قول صاحب الزاد: ـ (ولا يجزئ الرمي بغيرها) يرجع الضمير فيه إلى جنس الحصى، لا إلى حصى وادي محسّر. ثم إنه نص على مشروعية الاسراع في هذا الوادي، فكيف يقول بالتقاط الحصى منه؟ فيا مالكي ـ ألا تفهمت العبارة قبل نقدها، وسألت قبل الحكم، فإن شفاء العي السؤال.

(1/4)

الانتقاد الخامس: مسألة الإحرام بعد ركعتين. ظن المالكي أن صاحب الزاد يرى أنهما شرط في الإحرام، وليس كذلك، بل نص الزاد أنها سنة. والراجح استحباب الاحرام بعد الفريضة تأسياً بالنبي صلى الله عليه وسلم قال الترمذي: والذي يستحبه أهل العلم أن يحرم دبر الصلاة. اهـ قال البغوي: عليه العمل عند أكثر العلماء. اهـ ومن قال من العلماء كصاحب الزاد: أنه يستحب بعد ركعتين؛ فإن أراد الفريضة فلا إشكال، وإن أراد نافلة، فهذا اجتهاد في الحاق النافلة بالفريضة، تحصيلاً للتأسي بالنبي صلى الله عليه وسلم عندما أحرم دبر الصلاة المكتوبة. فلمن قال به: أجر الاجتهاد.
هذا ولو تتبعنا انتقاداته ومزاعمه لطال المقام، واتسعت دائرة الكلام، ولكن اكتفينا بما ذكر، تنبيهاً على ما لم يذكر.
وأخيراً نقول للمالكي: أعطنا كتاباً ـ غير كتاب الله ـ لا نقد عليه.

عبد السلام بن برجس آل عبد الكريم
المعهد العالي للقضاء الرياض

(1/5)


كتاب الصفات للشيخ ابن معمر

( فهرس المحتويات )

كتاب الصفات للشيخ ابن معمر

كتاب الصفات للشيخ «ابن معمر» وليس للحازمي!
صدر عن دار الطحاوي للنشر بالرياض وحديث أكادمي للنشر بفيصل آباد ـ باكستان؛ كتاب «الصفات» تأليف محمد بن ناصر الحازمي، المتوفى سنة 1283 هـ تحقيق عبد الحميد بن حبيب الله نشاطي. وتقديم الشيخ صفي الرحمن المباركفوري، وكان تاريخ الطبع 1415 هـ. وبالقراءة فيه تبين لي أن الكتاب ليس للحازمي، وإنما للشيخ حمد بن معمر.
ومنشأ الخطأ أن لهذا الكتاب نسخة خطية في خزانة الرباط بالمغرب العربي، تحت رقم (30ك) بعنوان: «إثبات الصفحات» لمحمد بن ناصر الحازمي. وعن هذه النسخة طبع الكتاب بالهند طبعة حجرية، وعن هذه الطبعة طبع الكتاب في دار الطحاوي بالرياض وحديث أكادمي بباكستان، كما أشار إلى ذلك المحقق.
والحق أن نسبة الكتاب في نسخة الرباط إلى الحازمي منشؤه تشابه الأسماء، فالحازمي هو محمد بن ناصر. وابن معمر حمد بن ناصر. ويبدو أن الناسخ يمني فظنها لابن ناصر الحازمي. وعلى أي لون كان منشأ الخطأ، فإن الكتاب من تأليف الشيخ حمد بن ناصر بن معمر. وذلك للأمور التالية:
أولاً: هناك ثلاث نسخ خطية للكتاب مثبت عليها نسبة تأليف الكتاب إلى الشيخ حمد بن معمر.
أولاها: نسخة نفيسة كتبت بخط أحد تلامذة ابن معمر وهو محمد بن حمد بن إبراهيم ابن سليمان، سنة 1225هـ أي السنة التي توفي فيها ابن معمر. هذه النسخة موجودة في مكتبة الموسوعة الفقهية بالكويت، تحت رقم (728) وقد كتب على طرفتها: «التحفة المدنية في العقيدة السلفية تأليف الشيخ شيخنا أحمد بن ناصر بن عثمان بن أحمد بن محمد المعمّري، غفر الله له».
ثاني تلك النسخ: نسخة ضمن مجموع يحمل رقم (472/ 86) في المكتبة السعودية، كتب على طرة المجموع: «رد ابن معمر لأهل المدينة»، وقد نسخ هذا المجموع حوالي سنة 1215 هـ.

(1/1)

ثالث تلك النسخ: نسخة في مكتبة الشيخ الفاضل عبد العزيز بن مرشد رحمه الله تعالى كتب على طرتها: «هذا اعتقاد الشيخ الإمام العالم العلامة والحبر البحر الفهامة محمد بن عبد الوهاب ـ أجزل الله له الثواب. ثم اعتقاد شيخنا وقدوتنا حمد ابن ناصر ابن عثمان .. ».
ثانياً: أن المؤلف يقول: «شيخنا محمد بن عبد الوهاب» والحازمي رحمه الله لا يعرف له تتلمذ على الشيخ محمد بن عبد الوهاب، بل بين وفاتيهما سبعة وسبعون عاماً، والشيخ في نجد، والحازمي في اليمن.
ثالثاً: أن النسخة التي في الرباط بالمغرب العربي مشتملة على رسالتين:
إحداهما هذه «الصفات» والثانية «مشاجرة بين أهل مكة وأهل نجد» وكلاهما منسوب للحازمي. وبالرجوع إلى هذه «المشاجرة» تبين أنها كتاب الشيخ حمد بن معمر المعروف باسم «الفواكه العذاب في الرد على من لم يحكم السنة والكتاب» فهذا يدل على أن الناسخ وهم في نسبة هذين المؤلفين إلى الحازمي. إذ أن الثاني منهما لا يشك في أنه من تأليف ابن معمر ـ ولتأليفه قصة مشهورة ـ فكذلك الكتاب الأول من هذا المجموع.
رابعاً: أن هذا الكتاب جاء ضمن كتاب «الدرر السنية في الأجوبة النجدية» الذي جمعه الشيخ عبد الرحمن بن قاسم رحمه الله في الجزء الثالث، صفحة (207ـ262) مجزوماً بأنه من تأليف ابن معمر.
خامساً: اشتهار نسبة هذا الكتاب للشيخ حمد بن معمر عند علماء نجد. كالشيخ محمد بن عبد اللطيف والشيخ محمد بن إبراهيم والشيخ عبد الله بن عبد العزيز العنقري والشيخ عبد العزيز ابن مرشد، وغيرهم. وقد رأيت بخط الآية في معرفة الكتب الشيخ سليمان الصنيع تخطئة نسبة الكتاب إلى الحازمي، وتصحيح نسبته إلى ابن معمر، وذلك على النسخة الهندية من الكتاب التي يمتلكها الشيخ سليمان الصنيع، وهي موجودة في مكتبة جامعة الملك سعود.

(1/2)

بذلك يتبين أن نسبة الكتاب إلى الشيخ محمد بن ناصر الحازمي غير صحيحة، وأنه من تأليف الشيخ حمد ابن ناصر بن معمر. وقد طبعت الكتاب عام 1413 هـ ضمن سلسلة رسائل وكتب علماء نجد، رقم 13 باسم «التحفة المدنية في العقيدة السلفية» كما هو العنوان في مخطوطة الكويت.
ثم طبع الكتاب بتحقيق عبد الرحمن ابن عبد الله التركي، عام 1415 هـ بعنوان: «الفواكه العذاب في معتقد الشيخ محمد بن عبد الوهاب» (في الصفات) كما هو عنوان نسخة جامعة الإمام محمد بن سعود الإسلامية، تحت رقم (787).
فليعلم أن الكتابين كتاب واحد، وإن اختلف الاسم، لأن التسميات إنما هي من الناسخ وليس من المؤلف.
وقد وهم لأجل ذلك صاحب رسالة «مذكرة ببعض كتب أهل السنة والجماعة في الاعتقاد». سليمان بن محمد، عندما جعل العنوانين لكتابين مستقلين (ص 43).

(1/3)


كتابنا إلى أين؟

( فهرس المحتويات )

كتابنا إلى أين؟

كُتَّابنا إلى أين؟
لما فقدت السوق الأدبية أدباءها الكبار، ومفكريها. نبتت نابتة فقر لا تملك من الأدب إلا اسمه، ولا تلتقي مع الأدباء إلا في الزي والشكل. وهذه السمة للأدباء المزيفين مؤشر من المؤشرات الناطقة ـ بلسان حالها ـ إلى تهافت المجتمع في هوة سحيقة، وقعر بعيد، يحفه التخلف من كل جانب. إذ منصب الأدب منصب رفيع بيده زمام المجتمع، يقدمه، ويؤخره كيف شاء، ولا غرو، فإن حضارة أي أمة من الأمم، إنما تقاس بمبلغها الأدبي، وثروتها الفكرية.
وإن نظرة فاحصة في كثير من كتابنا ـ اليوم ـ لتوحي إليك بضعف البنية الأدبية عندهم، بل بعقمها. والعجب أن بعضهم يقضي زمناً كثيراً، وعمراً مديداً، في كتابة المقالات، ورصف الابيات، ومستواه الأدبي إن لم يكن في تدن فهو في ثبوت دائم، لا يحاول التجديد في أسلوبه، ولا في موضوعه، ولا يعتني التأهب لكتابة ما يمليه فكره، ويسطره قلمه للملايين من الناس، ولا ينتقي الألفاظ الآسرة، ولا الجمل المؤثرة، كما لا يتحاشى تشويه مقاله أو كتابه بالألفاظ السوقية، والجمل الركيكة. بل قصارى جهده، ومحط أمله، أن ينزل اسمه على تلك الحروف المجموعة، والفقرات الملوية، حتى يقرأه الناس، ويتناقلونه في مجالسهم.
وعندما حط كثير من الكتاب رحالهم عند هذا المقصد، فقد الأدب مجلسه المشهود، فقل رواده، وكثر ساخطوه، وانعدم تأثيره في المجتمع اصلاحًا وتقويماً وتقدماً، بل انعكس إلى بؤرة سوء تسيء للآداب، وتنال من الأخلاق.
ولنا أن نتساءل: أين عشاق الأدب الذين استمرأوا المشاق في سبيله، واتسعت لهم مجالسه الضيقة.
أين الذين إذا علموا بأن شوقي، أو حافظاً، أو معروفاً، سيلقون قصيدة، ضاقت بهم الرحاب الفسيحة، وهاجروا إلى مكان الالقاء؟

(1/1)

لا نرى منهم أحداً اليوم ... لماذا؟ ألعدم اكتراث الناس بالأدب؟ لا، بل لأن الأدباء غير الأدباء، وإلا فالأدب بضاعة واحدة، هي مرعى اهتمام الناس، ومثار اعجابهم، في كل مكان وزمان, ولكنها تحتاج إلى تاجر مجيد، يهتم بتسويقها، ويشقى في نشرها، حتى تورق أشجارها، وتينع ثمارها.

(1/2)


لا تحسبوه شرا لكم

( فهرس المحتويات )

لا تحسبوه شرا لكم

لا تحسبوه شراً لكم
فجع أسماعنا نبأ حادث التفجير الذي وقع في مدينة «الخبر» ولم يكن في وسعنا إلا استقبال هذا النبأ المحزن بما يستقبل به المؤمنون أقدار الله المؤلمة، حيث يسلمون ويرضون، ويقولون بكل طمأنينة وثبات: (إنا لله وإنا إليه راجعون) (قدر الله وما شاء فعل).
إن هذا الحادث الأليم لم يزدنا إلا يقيناً على يقين بمكانة بلدنا الطاهر وفضله العظيم الباهر، حيث أن ما يتميز به في أمور الدين وأمور الدنيا لهو مثار حسد الحاسدين ومصدر غيظ الحاقدين، والمكر السيء لا يحيق إلا بأهله {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}.
لقد كان وقع ذلك الحادث على قلوبنا شديداً، وهو كذلك على قلوب الناصحين الصادقين، فلكم هو مرّ، ولكم هو ضُرٌ .. إن مرارته وضره لتظهر في صورة قلب الحقائق الدينية وانتكاس الفطر والمفاهيم السليمة: أي أمر بمعروف ونهي عن منكر هذا؟ أي إصلاح هذا؟ لقد صدق الشيطان الرجيم ـ وهو كذوب ـ حينما قال: «أهلكت العباد بالذنوب، فأهلكوني بالاستغفار فلما رأيت ذلك أهلكتهم بالأهواء، فهم يحسبون أنهم مهتدون فلا يستغفرون» نعم الإهلاك بالأهواء عظيم، لأن صاحبه يدافع عن هواه ديناً ـ والدين برئ منه ـ فيرى أن إخافة الآمنين وقتل المعصومين بالتفجير أمر بالمعروف ونهي عن المنكر. ويرى أن إصلاح المجتمع يسوغ أن يكون بأي وسيلة ولو كانت هذه الوسيلة إبادة المجتمع كله ... فكيف يتفاهم مع هذا، وكيف يجادل هذا؟ إنه مجرم في صورة رجل دين ... إن قتل قيل قتل رجل دين. وإن ضلل قيل هذا طعن في رجال الدين؟ لم ذلك؟ لأن المفاهيم تغيرت، والمشرب اختلف، فنسي الناس: الجعد بن درهم الذي ضحى به خالد بن عبد الله القسري ـ رحمه الله ـ والحلاج، ونحوهم ممن قتل بأمر العلماء حفاظاً على أصول الدين ومعتقداته من الإفساد. كما نسي الناس قتال الصحابة للخوارج الذي يضرب المثل باجتهادهم في الصلاة والصيام.

(1/1)

إن لغة الحوار مع من هذا فكره ومعتقده لم تكن يوماً من الأيام لغة تميع وتمييع. بل كان السلف يقذفونهم بمجانيق الحق وبالحجج الدوامغ، لأن مرضهم بلغ حد الاستئصال، جاوز الرقية بل جاوز الكي. فمن تبجح فوق منبر من المنابر داعياً إلى لغة غير هذه فقد بان سوء تصوره للقضية، فلا حكم له فيها. إنها قضية عرفناها عن كثب منذ أزمة الخليج، قد حاول بعضهم تعمية الأعين عن نتنها، فنهى عن «تصنيف» أهلها، حتى جاء أمر الله فظهر ما كانوا يبطنون {وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ} تكفير للمجتمع وخروج على ولاته وقدح في علمائه، وتاج ذلك: تفجير يدوي ليفزع الآمنين، ويقتل المعصومين .. فأي عقل وأي نقل، يقول ـ بعد هذا كله ـ لغة الحوار مع هؤلاء لغة الهدوء!! إنها ـ وأيم الله ـ دعوى كاذبة خاطئة في ثوب نصح ممزق، ما أشببها بدعاوي ابن العلقمي ـ وزير السوء ـ عند الخليفة العباسي، التي كان عاقبتها سقوط الخلافة وقتل علماء السنة وسفك دماء المسلمين على أيدي التتار.
إن الواجب المتعين الآن تكثيف الجهود على مهمتين:
الأولى: تنظيف المجتمع من أوحال الأفكار المنحرفة.
والأخرى: العمل على تحصين الشباب والشابات من الانزلاق في شيء من تيارات السوء: علمانية أو شيوعية أو خارجية أو مرجئة أو أي اتجاه شاذ مرفوض مهما تسمى بأسماء براقة، فإن الله لا ينظر إلى الصور والأشكال وإنما ينظر إلى الأعمال.

(1/2)

فنحن ـ بحمد الله تعالى ـ لدينا منهج عظيم ودولة مجيدة لدينا دعوة الشيخ محمد بن عبد الوهاب وولاية ال سعود، فلسنا بحاجة إلى أحد من الناس لا في الفكر ولا في الأمن ولا في تبليغ الدعوة، العلماء عندنا والولاة الناصحون عندنا، فما الذي نطلبه من الخارج؟ أنطلب من يزاحم الدعوة الإصلاحية أو يلغيها أم نطلب ما يزعزع أمننا ويفرق صفنا؟! أنرضى أن نكون كأصحاب «سبأ» الذين طالت عليهم نعم الله وخيراته فملوها وتمنوا زوالها حيث دعوا الله أن يجعل المشقة والنصب عليهم في أسفارهم فقالوا: {فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ}.
أو ما نعلم أن هناك أناساً يسعون سعياً حثيثاً لنقلنا إلى حيث الفتن والقلاقل، يتربصون بنا الدوائر، لا يفتؤون في طعننا وخيانتنا والنيل منا ...
ما هذا الحقد؟
ما هذا الغل؟
أفلا نتساءل عن دواعيه وبواعثه؟
ألسنا حماة الحرمين الشريفين؟ ألسنا البلاد الوحيدة التي فيها رئاسة للأمر بالمعروف والنهي عن المنكر؟ ألسنا المطبقين لأحكام الشريعة في الحدود والقصاص وكل شؤون الحياة؟ ألسنا أحسن الدول في الوقت الحاضر من حيث المظهر الإسلامي العام، ألسنا المنفقين في سبل الخير نغيث الملهوف ونعين على نوائب الحق؟ أليس مجمع الملك فهد لطباعة المصحف الشريف لا يتوقف في طبع الكتاب العزيز وتوزيعه؟ أليس أليس؟ لماذا إذن السعودية!! إن كان هناك من نقص ـ والنقص لا يخلو منه بشر ـ فإن التوحيد حسنة عظيمة يصغر في جنبها كل ذنب.

(1/3)

إذًا ما السر: إنه الحسد القاتل والبغض الدفين، إنها القلوب التي تأجج ناراً إذا رأت ما ترفل فيه من نعم وآلاء دينية ودنيوية. لقد حيل دون تلك القلوب وما تؤمل وتريد من شر لهذه البلاد، فاتجهت إلى طريق آخر هو النفوذ إلى بعض ضعفاء الدين قليلي المروءة من شبابنا لشحنه بأفكار هدامة يزخرفونها لهم في حلي وثوب قشيب.
وخذ مثلاً على ذلك كتاب «الطريق إلى جماعة المسلمين» لحسين بن محمد بن علي جابر ـ هذا الكتاب أقحم في بعض الجامعات ليكون مرجعاً لمادة: الدعوات الإصلاحية ـ أتدري ماذا يقول عن دعوة الشيخ محمد بن عبد الوهاب؟ إنه يقول في (ص 258) انتهت الوهابية بانتهاء مؤسسها يعني أنها منذ عام 1206 هـ لا وجود لها، على أننا ننكر تسميتها بالوهابية.
ويقول (ص 399) إن الجماعات ذات الكمال والشمول في الغايات والوسائل ـ يعني جماعة الإخوان المسلمين ـ هي الجديرة بأن يعطيها كل مسلم ولاءه ونصرته، وأن كل مسلم يتأخر عن ذلك فهو آثم ومقصر. ا. هـ كلامه.
فهذا مثال بسيط من غزوهم الفكري لأبناء هذا البلد الطيب. بدأ أولاً بإلغاء دعوة الشيخ محمد وزعم أنها انتهت بموت مؤسسها، ثم قرر أن الدعوة التي تجب نصرتها ويأثم من لم يعطها ولاءه هي دعوة الإخوان المسلمين!! بمثل هذا نفذ أولئك إلى شبابنا فأفسدوا منهم من شاء الله له الانحراف، فطعنونا بهم، وألبوهم علينا، فكان حالنا كحال علي بن أبي طالب ـ رضي الله عنه ـ عندما خرج عليه بعض رعيته.
فيا أيها العلماء وأيها المصلحون: تداركوا أبناءكم وحصنوا أفكارهم، واطيحوا بعدوكم وعدوهم قبل فوات الأوان.

(1/4)


معالي الوزير ومحاربة الغلو

( فهرس المحتويات )

معالي الوزير ومحاربة الغلو

معالي الوزير ومحاربة الغلو
عزيزي رئيس التحرير في رحاب مكة المكرمة وبمقربة من بيت الله الحرام حل يوم الثلاثاء من هذا الشهر (11/ 8/ 1424هـ) ليكون ظرفاً لحدث مهم ونشاط متميز .. إنها ندوة أثر القرآن الكريم في تحقيق الوسطية ودفع الغلو، التي عمرها جماعة من العلماء وطلبة العلم.
لقد سبقت وزارة الشؤون الإسلامية إلى هذا الفضل، وبادرت إلى شرح الموقف الإسلامي من الغلو بما يدفع عادات المسيئين إلى الإسلام والمفترين عليه، فنحن في زمن نشكو من عدو حاسد حاقد، أو ابن جاهل أحمق، وكلاهما معول هدم لما بني في هذا البلد من عقيدة راسخة، وحضارة إسلامية ناصعة، وفيما قامت به الوزارة: تجلية لبراءة الإسلام مما ألصقه به المعتدون من الغلو والتطرف، وبياناً واضحاً لموقف علمائنا من الغلو والتطرف، وأنهم حرب عليه بأقلامهم وألفاظهم منذ أن تأسست المملكة العربية السعودية على يد الملك الصالح عبد العزيز بن عبد الرحمن ـ رحمه الله تعالى ـ وأنهم أيضًا عانوا من المتطرفين والمغالين، وخاضوا معهم حوارات ومجادلات قضت على جميع شبهاتهم، وأصلحت كثيرًا من أتباعهم، فلم يبق إلا من حقت عليه الضلالة، وأوبقته الشقاوة.
وإني لاعتز كثيراً عندما أرى أحد كبار الشخصيات التي جمع الله تعالى لها الحسنيين: حسن العلم والتضلع به، وحسن العقل المتدفق نبلاً المتوقد ذكاء، يقود هذا الصرح النابض بهوية بلادنا، المأوى لأفئدة الملايين من المسلمين إخواننا، إنه معالي الشيخ العلامة صالح بن عبد العزيز بن محمد آل الشيخ وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد. فهذا بحد ذاته رسالة إلى جميع من تعسف ووصفنا بالغلو، فالشيخ واحد من أبرز الرموز الإسلامية في عالم الإسلام وهديه وسمته وعمله وسط واعتدال، بارك الله في عمره وعمله وأدام عليه نعمه ظاهرة وباطنة.

(1/1)

فالشكر له والثناء عليه لما يقدمه للإسلام وأهله وما يبذله من جهد في سبيل الحفاظ على أمن عقيدتنا وفكرنا وسلامة بلادنا من دخيل الأفكار، حق لا أذيع سراً أن قلت: أكثر الأمة يلهجون به. وأخص شكره والثناء عليه لعقد هذه الندوة المباركة وإظهارها بهذا الاتقان الفائق الذي هو سبب نجاحها وسر تأثيرها. كما أشكر العاملين على هذه الندوة من مسؤولي وموظفي الوزارة لما لمست منهم من عطاء كبير وبذل متواصل في سبيل الرقي بها إلى الكمال.
أسأل الله تعالى للجميع العون والسداد وصلى الله عليه وسلم وعلى نبينا محمد وعلى آله وصحبه.
د. عبد السلام بن حسن العبد الكريم. عضو هيئة التدريس بالمعهد العالي للقضاء

(1/2)


مقال القاسمي قوة وإنصاف

( فهرس المحتويات )

مقال القاسمي قوة وإنصاف

مقال القاسمي قوة وإنصاف
نبوغ واضح وعبقرية مبكرة وعلوم شتى ومعتقد حسن، بذلك أصف الطبيب الأديب صلاح الدين يوسف القاسمي ـ رحمه الله تعالى ـ بقي في هذه الدنيا تسعة وعشرين عاماً، حيث ولد في 19/ صفر/ 1305 هـ بدمشق، فتعلم العلوم العصرية في المدارس النظامية إلى أن تخرج من كلية الطب، وكانت تسمى «المدرسة الطبية» عام 1332 هـ وتعلم العلوم الشرعية والعربية على يد أخيه والقائم على تربيته العلامة جمال الدين القاسمي. فجمع الخيرين وفاز بنصرين، مع ما وهبه الله من فطنة وذكاء حاد وقريحة شعرية متميزة، وصبر وجلد قويين، كانت الأنظار متجهة إليه، قد عَلّقت به آمالا كبيرة آمال أمة في مفترق طرق على حد سواء، لكن المنية إليه أسرع من رؤية البصر، فقد لقي ربه أثر ألم في الكبد أصابه وهو في مدينة الطائف يعمل طبيباً سنة 1334 هـ ..
لقد وقفت على مقالاته التي جمعها ابن أخيه الدكتور مُسلّم القاسمي، وقام بطبعها الشيخ محب الدين الخطيب في مطبعته السلفية بمصر في سنة 1379 هـ بعنوان: «صفحات من تاريخ النهضة العربية في أوائل القرن العشرين» فرأيت فيها مقالاً بعنوان: «الحشوية والوهابية» أنصف فيه وأجاد، وبلغ الغاية في تحقيق الحق المراد، وليس من عجب أن يكتب هذا الشاب الألمعي ما كتب، فهو سليل بيت علم معروف بالسنة، مشتهر بتحقيق المتابعة والبراءة من رق التعصب والعنصريات، إنه بيت القاسمي في دمشق، الذي تاجه وفخره العلامة الكبير جمال الدين القاسمي السلفي، وهو أخو صاحبنا الدكتور صلاح الدين، والقائم على تربيته بعد وفاة والده وهو في السنة الثانية عشرة من عمره.
هذا المقال البديع هاجم فيه الحشوية وانتصر فيه لدعوة الحق دعوة الشيخ الإمام محمد بن عبد الوهاب ـ رحمه الله تعالى ـ ومصطلح الحشوية هنا معناه: المناهضون للمصلحين.

(1/1)

قال الكاتب: وهم اليوم ضروب: فمنهم حشوية الدين، وحشوية العلم، وحشوية السياسة، ولشد ما لقي المصلحون من شيوخ السوء حشوية الدين الجامدين، في سبيل الدعوة إلى الحق، وما نالهم من النكبات مادياً وأدبياً. اهـ ثم يخص الكاتب حشوية بلده فيقول: كما هو الحال الآن في حشوية الدماشقة، ورميهم علماءهم الأطهار وأحرارهم الأخيار، بالوهبنة تارة والزندقة تارة أخرى.
ألا وإن التاريخ يعيد نفسه، فقد مثّل لنا رمي هؤلاء الحشوية للمصلحين بالوهابية رمي الروافض لأهل السنة بالنواصب، وتسمية القدرية لهم بالمجبرة وتسمية الجهمية لهم بالمجسمة والمشبهة.
على أن هذه الأقاويل لا تغمط من قدرهم، ولا تحط من علمهم شيئاً، بل على العكس من ذلك، فإنها قد تكون واسطة لرفعة شأنهم وتألق شهرتهم ..
إنه لا يسوغ الاعتماد في مثل هذه الحال على تقول الخراصين من أولئك الطغام الحشوية .. إذ لو أخذنا القول على عواهنه كما يلقى على مسامعنا جزافاً دون بحث ولا نظر لاختلط الحابل بالنابل، والعالم بالجاهل، وللوقوف على جلية الأمر يجب أن نقلب صفحات التاريخ، وننظر ما أثر عنهم من نفي وقول، وما أبقوا من عمل ولا يكفي ذلك لمعرفة حقيقتهم تمام المعرفة بل يجب أن نستقرئ حركاتهم أيام حياتهم استقراء عالياً دقيقاً، ثم بعد ذلك يخول لنا أن نحكم عليهم بعد أن كنا تصورناهم حق التصوير، فإن وجدناهم طبق ما يقال عنهم قبلناه وحولنا مجرى أفكارنا، وإلا رفسناه بأخمص أقدامنا وضربنا به عرض الحائط.
ومما يجري هذا المجرى وتجدر العناية به وإعطاؤه جانبا من التمحيص والتدقيق مسألة (الوهابية) التي طار في عامة الأقطار نبأها، واستلمت زمامها (الحشوية) فأصبحت تديرها ما شاءت وشاء لها الهوى، حتى غمض الحق على طالبيه، فذهب بين جهل شيوخ السوء وأغراض أعداء التجديد.

(1/2)

وما كان أحرى بهؤلاء أن لا يخوضوا في هذه المسألة، فقد آل نبأ الوهابية إلى أن صار سمراً وفكاهات. ومن ذلك: أن كل من روى من المدرسين أو الخطباء أحاديث الشرك جلياً أو خفياً، يتناجون بأنه يرمز للوهبنة، ويسمونه (وهابياً) مع أن زعيمهم يدعى (محمد بن عبد الوهاب) فكان الأجدر تسميتهم (محمدية) وهكذا الحال الآن، فلا تسمع في المنتديات ـ عامة كانت أو خاصة ـ إلا الوهابية والوهبنة لكل من أنكر منكراً، أو ناقش في أمر أو بحث في مسألة .. وقد عرف الجميع سر المسألة، بل انقلب الأمر على القائمين على الوهابية، وانعكست القضية، إذ زرعوا في أذهان العامة من الرجال والنساء مُنْفرداتهم وما يؤثر عنهم، وأصبح كثير من الناس يدقق في تلك المسائل ويلهج بها، ويسأل عنها النبهاء المنوّرين ليصل إلى أصلها، وكثير من أولي السذاجة والفطرة توهبن بفضل تلك الثورة التي هاج ثائرها منذ عهد غير بعيد ..
قالوا: «الحقيقة بنت البحث» نعم، هذا ما حدا بي إلى أن آتي في هذه العجالة على نتف من حقيقة أمر هؤلاء الوهابية، ليتبين الرشد من الغي، ويعلم أولئك المموهون أن للحق أنصاراً، وأن التاريخ لا يترك كبيرة ولا صغيرة إلا أحصاها. اهـ
ثم بعد هذا المدخل الجميل من الكاتب بدأ في الحديث عن دعوة الشيخ محمد بن عبد الوهاب وبيان محاسنها، فيقول:
وبعد فمن هم أولئك الذين يفترى عليهم ما يفترى؟

(1/3)

هم أولئك الطائفة من الحنابلة التي تتمذهب بمذهب الإمام أحمد وعقيدته لم يخرجوا عنها قيد شبر، وهم يتبرأون من الشرك الجلي والخفي الذي حذر منه النبي صلى الله عليه وسلم: هم أولئك الذين يقدمون أحاديث النبي صلى الله عليه وسلم وآثار الصحابة على غيرها، ومذهبهم في صفاته تعالى مذهب السلف: لا تشبيه ولا تعطيل {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} هم أولئك الذين على مذهب أهل السنة والجماعة (السلف) يمقتون المعتزلة والخوارج وكل فرقة ليست على مشرب السلف الصالح، ولا هم لعلمائهم إلا البحث في الأصول وفي الفروع، ولا لعامتهم إلا السعي وراء الاكتساب والاتجار .. وهم لا يأكلون لحم أخ بغيبة، ولا يمشون بنميمة، ولا تبدر على ألسنتهم بوادر القذف، ولا يسلمون لأنفسهم العنان فينهمكون في الفحش والموبقات.
وهم ليسوا بثعالب رواغة يمكرون أو يخدعون.
وهم أحرار جادون في طلب العلم أينما حلوا وحيثما وجدوا وإنك لا تراهم مرة لاعبين أو عابثين. وهم يفرون من البدع فرارهم من المجذوم.
وبالجملة فماذا يقال عن اخلاص قوم عرفوا بالتمسك بالإسلام، وهم في مقدمة كل طوائفه إيماناً وإيقاناً.
ويرحم الله أحد الأفاضل حيث قال: «لو تجسم الإسلام بإنسان لكان أهل نجد رأسه».
هذا ما نعرفه عنهم كما دلتنا عليه مصنفاتهم التي ألفها أهل الرأي الراجح والعلم الصحيح منهم، وكما رأينا ذلك في غير واحد من التواريخ التي تبين سيرتهم أحسن تبيان، كتاريخ «الجبرتي» وغيره.
ليت شعري بم يجيب ذلك المعاند الذي يرميهم بأنواع الكفر والضلال إذ قلت بأنهم يقيمون الصلوات الخمس بأوقاتها ويؤدون زكاة أموالهم بأنصابها، وأنهم يصومون شهر رمضان، ويزورون البيت الحرام على الطريقة المأثورة ما استطاعوا إلى ذلك سبيلاً.

(1/4)

ماذا يكون جوابي إذا رفعت عقيرتي قائلاً: إنهم فئة يكدون ويكدحون في جهاد هذه الحياة، ويفارقون الأهل والأوطان ابتغاء النفع والانتفاع والكسب من الحلال، فيتجرون بالعقود المشروعة ولا يتحيلون لشبهاتها، بل لا يرضون أن يعيشوا عيشة الأذلاء الأنذال كلا على غيرهم ..
ولقد علم قيامهم بشعائر الدين في حلهم وترحالهم، وتصلبهم في ذلك، والتورع في معاملاتهم كل من خبرهم، كما عرف ذلك منهم معاملوهم من التجار في كل قطر ومصر.
ثم تحدث الكاتب عن بعض المسائل الاجتهادية وأن الخلاف فيها بين أهل الإسلام قائم، وأن الشيخ محمد بن عبد الوهاب ما أتى بشيء من عنده، وإنما دعا إلى نصوص ظفر بها وعثر عليها وهي لمن تقدمه من الأئمة المشاهير ممن سبقوا عصره بنحو ستمائة سنة. ثم ختم حديثه بقوله:
وبعد فلسنا نقول ذلك تشيعاً أو تحزباً فإن ذلك من شأن المتعصبين الجامدين، بل دلالة على مكان المدح، وحذراً من بخس الناس أشياءهم، واستبراء للدين من قذف البريء وبهت المؤمن وفي ذلك عبرة لقوم يذكرون.
نقلت لك أيها القارئ الموفق جملاً جميلة من مقال الدكتور صلاح الدين والذي هو بعنوان «الحشوية والوهابية» ..
والآن أجدني أكمل لك الفائدة بتعليقات فيها اشادات بمزايا المقال، واضاءات على أهم ما فيه من الفوائد الفرائد، موضحاً ما يحتاج إلى ايضاح:
1ـ اطلاق الكاتب ـ رحمه الله تعالى ـ على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله تعالى ـ الوهابية، تنزلاً مع الخصوم لا إقراراً لهذه التسمية، ولهذا فإنه أشار إلى ملحظ مهم، حيث قال: فكان الأجدر تسميتهم «محمدية» نسبة إلى الشيخ محمد بن عبد الوهاب.

(1/5)

وعلى كل حال فإن الخصوم إنما يطلقون هذا اللقب على دعوة الحق ليوهموا عوام الناس أن الشيخ محمد أتى بمذهب جديد، أو رأي لم يسبق إليه، وليس كذلك الأمر ولهذا قال الكاتب ـ رحمه الله ـ والحق يقال أن محمد بن عبد الوهاب لم يأت بشيء من عنده، وإنما دعا إلى نصوص هي لمن تقدمه من الأئمة المشاهير.
2 ـ أفاد الكاتب ـ رحمه الله تعالى ـ أن مريد الحق وطالب الإنصاف في شأن دعوة الشيخ محمد بن عبد الوهاب عليه أن يقرأ ما كتبه شيخ الفقهاء الحنفية بمصر المؤرخ الشهير الإمام الجبرتي، بل قال: وحرام على من لم يراجع تاريخ الجبرتي في شأنهم أن يبهتهم رجماً بالغيب ما كان الجبرتي وهابياً ولا نجدياً ولا حنبلياً، وإنما كان حنفياً، بل مفتي الحنفية في مصر في عهد محمد علي باشا الذي حاربهم. اهـ
قلت: هذا تنبيه نبيه، حيث أن تزكية الجبرتي ـ رحمه الله تعالى ـ جاءت خلال حديثه عن الحروب بين محمد علي والدرعية، فكانت تزكية زكية، الإنصاف فيها ظاهر، إذ دواعي ذمهم متوافرة، فكانت ديانة الجبرتي مانعة له من تغيير الحقائق.
وقد كان تنبيه الكاتب ـ رحمه الله ـ محل قبول، ولهذا جاء من العلماء وغيرهم من لخص ما كتبه الجبرتي في ذلك، وجمعه في نسق واحد بعد أن كان متفرقاً في ثنايا تاريخ الجبرتي، من أولئك الشيخ عبد الله بن محمد بن حميد رئيس المجلس الأعلى للقضاء ـ رحمه الله تعالى ـ حيث جمع ذلك في عشر ورقات، طبعت ضمن «المجموعة المحمودية» بمطبعة المدني بمصر، ثم كتب الأستاذ محمد أديب غالب كتاباً بعنوان «من أخبار الحجاز ونجد في تاريخ الجبرتي» طبع بدار اليمامة بالرياض.
3ـ مدح الكاتب ـ رحمه الله تعالى ـ موقف علماء الأزهر من كتاب تاريخ الجبرتي، حيث قال: ولأن العلماء في الأزهر أئمة فضلاء يذعنون للحق وينقادون له، وهم يرون أمثال ما ينشره الجبرتي عنهم حقائق لا تشوبها شائبة وهَم ولا ابهام. اهـ

(1/6)

قلت: لم يعرف من متقدمي الأزاهرة ـ رحمهم الله تعالى ـ انتقاد الدعوة على رغم أن الحرب العسكرية بدأت من بلادهم، وإنما تكلم بالإثم بعض المتأخرين كالدجوي ـ المتوفى في سنة 1365 هـ ولقد لقي انتقادات من بعض علماء مصر المشهورين كالشيخ محمد رشيد رضا، وغيره.
4 ـ وصف الكاتب ـ رحمه الله ـ أهل نجد وصف من جلس بينهم، فجاء بما لا يخرج عن واقعهم آنذاك قيد أنملة:
أـ وصف علماءهم بأنه لا هم لهم سوى البحث في أصول الدين وفروعه. فهم علماء الآخرة وليسوا من علماء الدنيا الذين لا هم لهم سوى أصول المال وفروعه، فأضاعوا العلم وأضاعوا بإضاعته خلقاً كثيراً.
ومن خبر سيرة علماء الدعوة الذين تحدث عنهم الدكتور صلاح الدين ـ رحم الله الجميع ـ رأى عجباً في الهمم العالية والاطلاع الواسع والتفرغ للعلم تعلماً وتعليماً، ولذا لم يذكر عن أحد منهم أنه ترك مالاً وفيراً.
ب ـ أما العامة فقد وصفهم بالسعي وراء التجارة والاكتساب، بالعقود المشروعة، وأنهم بعيدون كل البعد عن المكاسب المشبوهة فضلاً عن المحرمة، ودافعهم لذلك الاستغناء عن الناس، كما قال الكاتب: ولا يرضون أن يعيشوا عيشة الأذلاء الأنذال كَلاً على غيرهم.
ج ـ نقل الكاتب عبارة عن أحد الفضلاء لم يسمه لنا، فيها إنصاف لأهلنا الأوائل وهي حق والله، أنقلها لعل شباب اليوم وأبناء زماننا يتأثرون بها، فيشابهوا آباءهم، قال: ويرحم الله أحد الأفاضل حيث قال: «لو تجسم الإسلام بإنسان لكان أهل نجد رأسه».
د ـ وصف أخلاقهم فأحسن ـ أحسن الله إليه ـ حيث أشاد بتحليهم بخلق الإسلام وابتعادهم عن سفاسف الأخلاق ورديئها، ووصفهم بالجد والبعد عن العبث، ومن جميل قوله عنهم: وهم ليسوا بثعالب رواغة يمكرون أو يخدعون، وفي ذلك إشارة إلى صدقهم وصراحتهم المتميزة.

(1/7)

5 ـ كتب الكاتب كل ذلك ابتغاء وجه الله وصدقاً، حيث لا وجود آنذاك للدوافع المادية ونحوها، فقد كتب ما كتبه وما زالت دولة التوحيد الثالثة في بدايات التأسيس، بل دوافع ترك انصاف دعوة الشيخ محمد أكثر، لأن ضرر المنصف آنذاك كبير، فاللوم والعتب والتشهير والايذاء هو ما سيواجهه في الغالب.
إذن فالحق هو الذي تجتمع عليه قلوب المؤمنين في نجد أو في الهند أو في أي بقعة من بقاع الدنيا، فلا نظر إلى الألوان أو البلدان أو القبائل، بل النظر إلى الصدق والإخلاص لله تعالى وصحة المعتقد. وإلا فما دافع الكاتب وهو شامي أن يدافع عن نجدي وهو لم يزر نجد أبداً، ولم يكن تحت ولايتها، صدق الله إذ يقول: {وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ}.
6 ـ لم ألق الضوء على هذا المقال انطلاقاً من حب المدح .. بل ليعلم من كان جاهلاً أو متجاهلاً: عظم الدعوة التي قام بها الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وأنها ليست إقليمية، بل هي تجديد في الدين لجميع المسلمين، وأن المثنين عليها كثر في أقطار العالم الإسلامي ومنهم من هو رفيع المستوى العلمي والاجتماعي كالكاتب ـ رحمه الله تعالى ـ.
لعل في هذا المثال ما يشحذ همم الأبناء على مواصلة مسيرة الآباء المقيدة بقيد الشرع الشريف الحكيم.

(1/8)


من قتل من رجال الأمن فهو شهيد

( فهرس المحتويات )

من قتل من رجال الأمن فهو شهيد

الخلاص من هذه العصابة يكمن في ترابط الشعب مع القيادة ..
ومن قُتل من رجال الأمن فهو شهيد
كتب ـ علي المنيع:
استنكر الدكتور عبد السلام بن برجس العبد الكريم عضو هيئة التدريس بالمعهد العالي للقضاء التفجيرات التي وقعت في مجمع «المحيا» السكني بالرياض قائلاً إنها من فعل أناس نزع من قلوبهم الإيمان وتغيرت فطرهم وأصبح الغدر والخيانة طبعهم وأكد على أن من قتل من رجال الأمن فهو شهيد ومن أبقاه الله فهو في جهاد ورباط.
وقال في حديث لـ (الرياض) عندما سمعت نبأ هذا التفجير الآثم كدت أصعق من هول الخبر ولم أصدق أذني حين أوحته لي .. في شهر رمضان المعظم في بلاد الإسلام في جسم أبناء الإسلام تدوي هذه التفجيرات الثلاثة على يد شرذمة قليلة حاقدة، أعماها الهوى واستمالها الشيطان، وانتفع بها الإعداء.
إنها لم تعد ترعى للدماء حرمة، ولا للإنسان الذي كرمه الله مكانة.
قلوب نزعت منها الرحمة كما نزع منها الإيمان، تغيرت على فطرة الله التي فطر الناس عليها فأصبحت الزعزعة والفوضى مكان الأمن، وأصبح القتل مكان الحياة، بل أصبح الغدر والخيانة مكان الوفاء والأمانة، فبأي عقول يعيش هؤلاء، وبأي قلوب يسيرون. لا يسعنا إلا أن نقول (إنا لله وإنا إليه راجعون) (حسبنا الله ونعم الوكيل).
لقد كشفت هذه التفجيرات الضوء أكثر على تفكير هؤلاء، فهاهم اليوم يستهدفون بيوتاً صامت ذلك اليوم لله رب العالمين وصلت صلاة المغرب مع جماعة المسلمين!! لم يراعوا حق مسلم، ولم يرحموا كبيراً أو صغيراً. فليسوا من الإسلام في شيء، الإسلام براء منهم. يقول صلى الله عليه وسلم: «من حمل علينا السلاح فليس منا».

(1/1)

إن صور الأطفال التي أبرزتها الصحف اليوم وقد امتلأوا دماء، وفقدوا أشلاء، الرعب في عيونهم، الوجل في قلوبهم؛ لهو دليل صدق على انعدام الروح الإنسانية والإيمانية في نفوس هؤلاء المجرمين: لقد نهى الإسلام عن قتل الأطفال والنساء والكبار في الحروب القائمة فكان ذلك من محاسن دين الإسلام، فكيف ينسب هؤلاء أفعالهم إلى الإسلام؟ {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا}.
وإني على يقين بأن تماسك أمتنا وترابط الشعب مع القيادة لهو السبيل بعد توفيق الله للخلاص من هذه العصابة، ومن أفكارها الإجرامية.
وأبشر رجال الأمن فأقول: والله الذي رفع السموات بغير عمد ـ والله ما أقول شهيد ـ إن من قتل منهم فهو شهيد عند الله عز وجل، له في أحكام الآخرة ما للشهيد من الأجر. ومن أبقاه الله فهو في جهاد ورباط، وقد علم الجميع فضل ذلك وأن رباط يوم واحد في سبيل الله يبعد الله تعالى به وجه صاحبه عن النار سبعين خريفاً.

(1/2)


قد تجاوزت الحد

( فهرس المحتويات )

قد تجاوزت الحد

هذه أوراق مفيدة للشيخ عبدالسلام بن برجس في الدفاع عن الشيخ العلامة محمد ناصر الدين الألباني غفر الله لهما وهي عبارة عن ثلاث حلقات بعنوان: ( قد تجاوزت الحد !! )

الحلقة الأولى

الحلقة الثانية

الحلقة الثالثة


bn_boidho_oboidho_osila

( Index )

Translations to other languges

বৈধ ও অবৈধ অসীলা

[ বাংলা – Bengali – بنغالي ]

ডক্টর আব্দুস সালাম বারজাস আল আব্দুল করীম

অনুবাদ : মোহাম্মদ ইদরীস আলী মাদানী

সম্পাদনা : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2014 - 1435

﴿ المشروع والممنوع من التوسل ﴾

« باللغة البنغالية »

عبد السلام بن برجس العبد الكريم

ترجمة: محمد إدريس علي مدني

مراجعة: د/ أبو بكر محمد زكريا

2014 - 1435

অনুবাদকের কথা

সকল প্রশংসা আল্লাহ তা‘আলার জন্য, দুরুদ এবং সালাম বর্ষিত হোক মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর উপর, তাঁর পরিবার পরিজন এবং সকল সাহাবীর উপর।

অতঃপর আল সুলাইল ইসলামিক সেন্টার (অসীলা) নামক পুস্তিকাটি বিভিন্ন ভাষায় অনুবাদ করার কর্মসূচী গ্রহণ করলে, বাংলায় অনুবাদের দায়িত্ব আমাকে দেওয়া হয়, বইটি আদ্দোপান্ত পড়ে এর যথাযথ গুরুত্ব অনুভব করি, কেননা ভারত উপমহাদেশে এরকম একটি বই অত্যন্ত প্রয়োজন, কারণ সেখানে বিশেষ করে আমাদের বাংলাদেশে বহু জায়গায় শির্ক এবং বিদ‘আতের মত গুরুতর অপরাধমূলক কাজ-কর্ম ব্যাপক হারে চলছে। বহু লোক অন্ধ অনুকরণ এবং কুপ্রবৃত্তির বশবর্তী হয়ে এ ধরনের মারাত্মক অপরাধে লিপ্ত অথচ তাদের অনেকেই জানে না যে, তা কুরআন হাদীস সম্মত নয় বরং কুরআন এবং হাদীস এর কঠোর নিন্দা করে তা বর্জন করার নির্দেশ দিয়েছে।

আমাদের দেশের প্রায় প্রতিটি এলাকাতেই অসীলার নামে বিভিন্ন ধরনের মারাত্মক এবং অত্যন্ত ভয়াবহ কাজ কর্ম চলছে, এর মাধ্যমে কেউ শির্কে পতিত হচ্ছে; আবার কেউ কেউ বিদ‘আতের বেড়াজালে আটকা পড়ে পথভ্রষ্টতার দিকে এগিয়ে যাচ্ছে। এ ধরনের অসীলা ধরার জন্য রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর কোনো নির্দেশ বা খোলাফায়ে রাশেদীনের কোনো বাস্তব আমল রয়েছে কি ? হ্যা, তবে যে অসীলার কথা আল্লাহ তা‘আলা বলেছেন তা হলো এই যে,

﴿وَٱبۡتَغُوٓاْ إِلَيۡهِ ٱلۡوَسِيلَةَ﴾ [المائ‍دة: ٣٥]

“তোমরা তার নৈকট্য অন্বেষণ কর।” [সূরা আল-মায়েদাহ:৩৫]

এ অসীলা কি? অসীলা কি ভাবে গ্রহণ করতে হবে? এর ভাষা কি? কুরআন হাদীসের আলোকে যদি অসীলার সঠিক সংজ্ঞা এবং পদ্ধতি জানতে চান তবে এ বইটিতে খোজে পাবেন। এতে কোনো সন্দেহ নেই যে, বর্তমানে আমাদের দেশের প্রতিটি মাজার এবং দরগায় যা হচ্ছে তার শতকরা প্রায় একশ ভাগই হয় শির্ক নয়তো বিদ‘আতের অন্তর্ভুক্ত। কুরআন হাদীস থেকে যে অসীলা সাব্যস্ত রয়েছে তা এর বহির্ভূত।

পরিশেষে বলব, বইটিতে প্রণেতা যা বলতে চেয়েছেন, বাংলা ভাষায় অনুবাদ করতে গিয়ে তা হুবহু তুলে ধরার চেষ্টা করেছি। তারপরও যদি ভাষার কোনো গড়মিল বা শব্দ বিন্নাসে কারো নিকট কোনো ভুল ত্রুটি দৃষ্টিগোচর হয় তবে আমাদেরকে জানালে কৃতজ্ঞ থাকব এবং পরবর্তী সংস্করণে তা বিবেচনায় রাখব ইন্শা আল্লাহ।

আমার প্রত্যাশা, পাঠক পাঠিকা এ অনুবাদ থেকে কিছুটা হলে ও উপকৃত হবেন এবং শরিয়ত সম্মত অসীলা সম্পর্কে কিছু ধারণা লাভ করতে সক্ষম হবেন ইন্শা আল্লাহ । হে আল্লাহ ! আমার এ ক্ষুদ্র প্রচেষ্টাকে কবুল করুন। আমীন ।

আপনাদের দো‘আ প্রার্থী :

মোহাম্মদ ইদরীস আলী

ভূমিকা

তাওহীদের গুরুত্ব এবং উম্মতের মাঝে কিভাবে শির্ক প্রবেশ করল তার বর্ণনা

সকল প্রশংসা আল্লাহ তা‘আলার জন্য, দুরুদ এবং শান্তির ধারা বর্ষিত হোক রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর উপর, তাঁর পরিবার পরিজন, সহচরবৃন্দ এবং তাঁকে যারা ভালবাসে তাদের উপর।

অতঃপর আল্লাহ তা‘আলা কোনো সৃষ্টিকে অনর্থক সৃষ্টি করেননি, তাদেরকে অকারণে ছেড়ে দেননি, নিজ সল্পতার অনুভূতি থেকে সংখ্যায় অধিক হওয়ার জন্য সৃষ্টি করেননি, অনুরূপ নিজের দুর্বলতা থেকে শক্তি যোগানোর জন্য সৃষ্টি করেননি বরং এক মহা কাজ ও বিরাট উদ্দেশ্যের জন্য সৃষ্টি করেছেন। সে লক্ষ্যে তাদের জন্য ভুমণ্ডল ও নভোমণ্ডলকে নিয়োজিত এবং তাদের জীবন যা দ্বারা সুচারুরূপে পরিচালিত হবে তার ব্যবস্থা করেছেন। তাদেরকে সৃষ্টি করেছেন কেবলমাত্র তাঁরই ইবাদত করার জন্য, তাঁরই তাওহীদ প্রতিষ্ঠা করার জন্য, এবং সকল প্রকার ইবাদত কেবল তাঁর জন্যই নির্দিষ্ট করার জন্য, যে ইবাদতকে আল্লাহ তা‘আলা ভালোবাসেন ও পছন্দ করেন, তা কথা হোক, কাজ হোক বা বিশ্বাস হোক।

আল্লাহ তা‘আলা বলেন :

﴿ وَمَا خَلَقۡتُ ٱلۡجِنَّ وَٱلۡإِنسَ إِلَّا لِيَعۡبُدُونِ ٥٦ مَآ أُرِيدُ مِنۡهُم مِّن رِّزۡقٖ وَمَآ أُرِيدُ أَن يُطۡعِمُونِ ٥٧ إِنَّ ٱللَّهَ هُوَ ٱلرَّزَّاقُ ذُو ٱلۡقُوَّةِ ٱلۡمَتِينُ ٥٨ ﴾ [الذاريات: ٥٦، ٥٨]

“এবং আমি জিন ও মানুষকে সৃষ্টি করেছি শুধুমাত্র আমার ইবাদত করার জন্য, আমি তাদের নিকট জীবিকা চাইনা এবং এটাও চাইনা যে, তারা আমার জন্য আহার যোগাবে। আল্লাহ তা‘আলাই জীবিকাদাতা, শক্তিধর পরাক্রান্ত। [সূরা আয-যারিয়াহ/৫৫-৫৮]

এ কাজের মাহাত্ম্য এবং গুরুত্বের জন্য আল্লাহ কিতাব অবতীর্ণ করেছেন এবং এর জন্য রাসূল পাঠিয়েছেন। তিনি বলেন :

﴿ يُنَزِّلُ ٱلۡمَلَٰٓئِكَةَ بِٱلرُّوحِ مِنۡ أَمۡرِهِۦ عَلَىٰ مَن يَشَآءُ مِنۡ عِبَادِهِۦٓ أَنۡ أَنذِرُوٓاْ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱتَّقُونِ ٢ ﴾ [النحل: ٢]

“তিনি স্বীয় নির্দেশে বান্দাদের মধ্যে যার নিকট ইচ্ছা তার প্রতি ফেরেশতাদেরকে নির্দেশ দিয়ে এই মর্মে পাঠান যে, তাদেরকে সতর্ক করে দাও, আমি ব্যতীত কোনো সত্য উপাস্য নেই। অতএব, আমাকে তোমরা ভয় কর। [সূরা আন-নাহল/২]

তিনি আরো বলেন :

﴿وَلَقَدۡ بَعَثۡنَا فِي كُلِّ أُمَّةٖ رَّسُولًا أَنِ ٱعۡبُدُواْ ٱللَّهَ وَٱجۡتَنِبُواْ ٱلطَّٰغُوتَۖ﴾ [النحل: ٣٦]

“আমি প্রত্যেক উম্মতের মাঝে রাসূল প্রেরণ করেছি এ মর্মে যে, তোমরা আল্লাহর ইবাদত কর এবং তাগুতকে বর্জন কর। [সূরা আন-নাহল/৩৬]

তিনি বলেন :

﴿ وَمَآ أَرۡسَلۡنَا مِن قَبۡلِكَ مِن رَّسُولٍ إِلَّا نُوحِيٓ إِلَيۡهِ أَنَّهُۥ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱعۡبُدُونِ ٢٥ ﴾ [الانبياء: ٢٥]

“আমি আপনার পূর্বে যে রাসূলই প্রেরণ করেছি তাকে এ নির্দেশ দিয়েছি যে, আমি ব্যতীত অন্য কোনো উপাস্য নেই। অতএব, তোমরা আমারই ইবাদত কর। [সূরা আম্বিয়া/২৫]

মানুষ প্রথম দিকে বিশুদ্ধ ফিতরাতের উপর এবং সঠিক পথে ছিল, তখন শুধুমাত্র তারা আল্লাহর ইবাদত করতো। কিন্তু যখনই তাদের মধ্যে আল্লাহর সহিত শির্কের আবির্ভাব ঘটেছে তখনই তিঁনি তাদের নিকট রাসূল পাঠিয়েছেন, যেন তাঁরা শির্ক থেকে নিষেধ করেন এবং এক আল্লাহর ইবাদতের দিকে তাদেরকে আহ্বান করেন। যেমন আল্লাহ বলেন,

﴿ كَانَ ٱلنَّاسُ أُمَّةٗ وَٰحِدَةٗ ﴾ [البقرة: ٢١٣]

“সকল মানুষ একই উম্মত ছিল’’। ইবনে মাসউদ এবং উবাই ইবন কা‘ব (রা:) এর ক্বেরাতে এসেছে,

«كان الناس أمة واحدة فاختلفوا»

“সকল মানুষ একই উম্মত ছিল, অতঃপর তারা বিভক্ত হয়ে গেল।”

আল্লাহ আরো বলেন:

﴿كَانَ ٱلنَّاسُ أُمَّةٗ وَٰحِدَةٗ فَبَعَثَ ٱللَّهُ ٱلنَّبِيِّ‍ۧنَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ ٱلۡكِتَٰبَ بِٱلۡحَقِّ لِيَحۡكُمَ بَيۡنَ ٱلنَّاسِ فِيمَا ٱخۡتَلَفُواْ فِيهِۚ وَمَا ٱخۡتَلَفَ فِيهِ إِلَّا ٱلَّذِينَ أُوتُوهُ مِنۢ بَعۡدِ مَا جَآءَتۡهُمُ ٱلۡبَيِّنَٰتُ بَغۡيَۢا بَيۡنَهُمۡۖ فَهَدَى ٱللَّهُ ٱلَّذِينَ ءَامَنُواْ لِمَا ٱخۡتَلَفُواْ فِيهِ مِنَ ٱلۡحَقِّ بِإِذۡنِهِۦۗ وَٱللَّهُ يَهۡدِي مَن يَشَآءُ إِلَىٰ صِرَٰطٖ مُّسۡتَقِيمٍ ٢١٣ ﴾ [البقرة: ٢١٣]

“সকল মানুষ একই উম্মতের অন্তর্ভুক্ত ছিল, অতঃপর আল্লাহ তা‘আলা সুসংবাদদাতা এবং ভীতি প্রদর্শনকারী হিসাবে রাসূল পাঠালেন এবং তাদের সহিত পাঠালেন সত্য কিতাব যেন মানুষের মধ্যে বিতর্কমূলক বিষয়ে মীমাংসা করতে পারেন। বস্তুত: কিতাবের ব্যাপারে অন্য কেউ মতভেদ করেনি; কিন্তু পরিস্কার নির্দেশ আসার পর নিজেদের পারস্পারিক জেদবশত: তারাই করেছে, যাদেরকে কিতাব দেওয়া হয়েছে, অতঃপর আল্লাহ ঈমানদারগণকে হেদায়াত করেছেন সেই সত্য বিষয়ে, যে ব্যাপারে তারা মতভেদ করেছিল। বস্তুত: আল্লাহ যাকে ইচ্ছা সরল পথ দেখান।” [সূরা আল-বাকারা/২১৩]

প্রথম দিকে মানুষের অবস্থা সম্পর্কে তিনি আরো বলেন :

﴿وَمَا كَانَ ٱلنَّاسُ إِلَّآ أُمَّةٗ وَٰحِدَةٗ فَٱخۡتَلَفُواْۚ وَلَوۡلَا كَلِمَةٞ سَبَقَتۡ مِن رَّبِّكَ لَقُضِيَ بَيۡنَهُمۡ فِيمَا فِيهِ يَخۡتَلِفُونَ ١٩ ﴾ [يونس: ١٩]

“সকল মানুষ একই উম্মতভুক্ত ছিল, অতঃপর তারা বিভক্ত হয়ে গেল, আর একটি কথা যদি তোমার প্রভুর পক্ষ থেকে পূর্ব নির্ধারিত না হয়ে থাকত তবে তারা যে বিষয়ে বিরোধ করছে তার মীমাংসা হয়ে যেত।” [সূরা ইউনুস/১৯]

আদম (আলাইহিস সালাম) এর মৃত্যুর পর তার সন্তানগণ প্রায় দশ প্রজম্ম তাদের পিতৃ ধর্ম ইসলামের উপর ছিল; এরপর তারা কুফরী করেছে। তাদের কুফরী করার কারণ ছিল, সৎ লোকদের ব্যাপারে অধিক বাড়াবাড়ি। যেমন আল্লাহ তা‘আলা বলেন:

﴿وَقَالُواْ لَا تَذَرُنَّ ءَالِهَتَكُمۡ وَلَا تَذَرُنَّ وَدّٗا وَلَا سُوَاعٗا وَلَا يَغُوثَ وَيَعُوقَ وَنَسۡرٗا ٢٣ ﴾ [نوح: ٢٣]

“তারা বলল: তোমাদের প্রভুদেরকে ত্যাগ করোনা এবং আদ্দ, সুওয়া, ইয়াগুস, ইয়াউক এবং নাসরকে ত্যাগ করোনা।” [সূরা নূহ/২৩]

তারা পাঁচজন সকলেই ভাল এবং সৎ লোক ছিল, তারা মানুষকে সৎকাজের নির্দেশ দিতো এবং অসৎ কাজের নিষেধ করতো। অতঃপর তারা সকলেই একই মাসে মৃত্যুবরণ করলে তাদের পরে দ্বীনের শিক্ষা কমে যাওয়ার ভয়ে সাধারণ লোক ভীত হয়ে পড়ল। তারপর তাদের কাজ কর্ম ও স্মৃতির কথা স্মরন করে ইবাদত করার জন্য তারা প্রত্যেকেই নিজ নিজ স্থানে তাদের প্রতিমূর্তি তৈরী করে রেখে দিল। তখনো তাদের পুজা করা হয়নি।

তারপর দ্বিতীয় স্তর এসে তাদেরকে পূর্বের লোকদের চেয়ে অধিক ভালবাসতে শুরু করল কিন্তু তখনো পুজা করা হয়নি।

দীর্ঘ সময় পার হয়ে গেল এবং আলেমগণ মারা গেল। এলাকা যখন আলেম মুক্ত হল; শয়তান এসে মুর্খ লোকদের বলল: এ সৎলোকদের প্রতিমূর্তিতো এমনিই তৈরী করা হয়নি বরং তাদের অসীলা করে সুপারিশ হিসেবে আল্লাহর নিকট চাওয়ার জন্যই তৈরী করা হয়েছে। অতঃপর তাদের পুজা করা শুরু হয়ে গেল।

তারা যখন পুজা শুরু করল, তখনই আল্লাহ নূহ আলাইহিস সালামকে নবী হিসাবে তাদের নিকট পাঠালেন, তাদেরকে আদম এবং তার সেসব সন্তানের ধর্মে ফিরিয়ে নেওয়ার জন্য যাদের ধর্মে কোনো পরিবর্তন ছিল না। এর ফলে যা ঘটেছিল সেসব কথা ও কাজ আল্লাহ তা‘আলা তার কিতাবে বর্ণনা করেছেন।

তারপর নূহ আলাইহিস সালাম এবং জাহাজের অধিবাসীগণ পৃথিবী আবাদ করলে আল্লাহ তাদের মধ্যে বরকত দিলেন, ফলে পৃথিবীতে বিভিন্ন উম্মতের সৃষ্টি হলো এবং অজানা এক দীর্ঘ সময় তারা ইসলামের উপর প্রতিষ্ঠিত ছিল।

অতঃপর শির্কের আবির্ভাব ঘটলে আল্লাহ তাদের নিকট রাসূলগণকে প্রেরণ করতে থাকলেন। তাই আল্লাহ তা‘আলা প্রত্যেক উম্মতের নিকট রাসূল প্রেরণ করেছেন, তাঁরা তাদেরকে আল্লাহর একত্ববাদের নির্দেশ দিতেন এবং শির্ক থেকে নিষেধ করতেন।

বহু রাসূল এবং তাঁদের উম্মত রয়েছে যাদের সম্পর্কে আমরা কিছু জানি না, কারণ আল্লাহ তাদের সম্পর্কে আমাদের কিছু বলেননি। তিনি বলেন:

﴿مِنۡهُم مَّن قَصَصۡنَا عَلَيۡكَ وَمِنۡهُم مَّن لَّمۡ نَقۡصُصۡ عَلَيۡكَۗ﴾ [غافر: ٧٨]

‘‘তাদের মধ্যে কারো কারো সম্পর্কে আপনাকে বলেছি এবং কারো কারো সম্পর্কে আপনাকে বলিনি’’। [সূরা গাফির:৭৮]

তবে আল্লাহ তা‘আলা ‘আদ জাতি সম্পর্কে আমাদের জানিয়েছেন। যাদের মতো পৃথিবীতে আর কোনো জাতিকে সৃষ্টি করা হয়নি। অতঃপর আল্লাহ তাদের নিকট হূদ আলাইহিস সালামকে পাঠালেন, আল্লাহ তা‘আলা তাদের কর্ম সম্পর্কে কুরআনে উল্লেখ করেছেন।

হূদ আলাইহিস সালামের জাতির মধ্যে কিছু সময় তাওহীদ ছিল, কিন্তু তা কতদিন সঠিকভাবে ছিল তা আমরা জানিনা।

তারপর আল্লাহ ইব্রাহীম আলাইহিস সালামকে পাঠালেন, তখন পৃথিবীতে কোনো মুসলিম ছিলনা; অতঃপর তাঁর জাতির পক্ষ থেকে তার উপর যা হওয়ার তা হয়েছে, শুধূ তাঁর স্ত্রী সারা এবং লূত আলাইহিস সালাম তাঁর প্রতি ঈমান এনেছেন।

ইব্রাহীম আলাইহিস সালামের জামানা থেকে তাঁর সন্তানদের মধ্যে তাওহীদ কখনও একেবারে নাই হয়ে যায়নি। যেমন আল্লাহ বলেন:

﴿ وَجَعَلَهَا كَلِمَةَۢ بَاقِيَةٗ فِي عَقِبِهِۦ لَعَلَّهُمۡ يَرۡجِعُونَ ٢٨ ﴾ [الزخرف: ٢٨]

“এ (তাওহীদের) ঘোষণাকে তিনি স্থায়ী বাণী হিসাবে তাঁর পরবর্তীদের জন্য রেখে গিয়েছেন, যেন তারা প্রত্যাবর্তন করে।” [সূরা আয-যুখরুফ: ২৮]

তিনি প্রথমে ইরাকে ছিলেন, তাঁর জাতির ব্যবহারে অতিষ্ঠ হয়ে শামে গিয়ে সেখানে বসবাস করেন এবং সেখানেই মারা যান।

তাঁর স্ত্রী সারা তাঁকে একজন দাসী হাজারকে (হাজেরা) উপহার দিলেন। তিনি তার সহিত মেলামেশা করলেন, তাতে ইসমা‘ঈল আলাইহিস সালাম জন্ম গ্রহণ করলেন, এতে সারা কিছুটা হিংসা করতে লাগলেন। অতঃপর আল্লাহ হাজারকে ‘সারা’ থেকে দূরে রাখার জন্য তাঁকে নির্দেশ দিলে তিনি ‘হাজার’ এবং তার সন্তানকে নিয়ে মক্কায় রেখে আসলেন।

অতঃপর আল্লাহ তাঁকে এবং সারাকে একজন সন্তান (ইসহাক আলাইহিস সালামকে) উপহার দিলেন। ইসহাক আলাইহিস সালাম থেকে জন্ম নিলেন ইয়া‘কুব আলাইহিস সালাম।

আর তাঁর ঘটনা বুখারী শরীফে আব্দুল্লাহ ইবন আববাস রাদিয়াল্লাহু আনহুমা থেকে বিস্তারিত বর্ণনা করা হয়েছে।

আর তখনই মক্কা এবং কাবা ঘরের দায়িত্ব ইসমাঈল আলাইহিস সালামের হাতে আসল, তারপর তাঁর সন্তানদের হাতে। তাঁর বহু সন্তান হেজাযে তথা মক্কা মদিনায় ছড়িয়ে পড়েছে। শত শত বছর তারা তাদের পিতৃ পুরুষ ইব্রাহীম এবং ইসমাঈল আলাইহিস সালামের ধর্ম ইসলামের উপর ছিল। পরবর্তীতে আমর ইবন লুহাই এসে তাদের মধ্যে শির্কের আবির্ভাব ঘটিয়ে ইব্রাহীম আলাইহিস সালামের দ্বীনকে বিকৃত করেছে।

‘আমর ইবন লুহাই এর বিস্তারিত ঘটনা হলো : সে দান খয়রাত, সদকা ইত্যাদি ভাল কাজের উপর লালিত পালিত হয়েছে এবং দ্বীনের প্রতিটি কাজে খুব আগ্রহী ছিল, যার ফলে মানুষ তাকে অত্যন্ত ভালবাসতো, এ কারণে তারা তার অনুগত হয়ে গেল, এমন কি তারা তাকে শাসক বানিয়ে দিল। অতঃপর সে মক্কার শাসক হয়ে গেলে তার হাতে চলে এসেছে ক্বাবা ঘরের দায়িত্ব। তারা মনে করতো সেই বড় আলেম এবং সম্মানিত একজন অলী।

অতঃপর এক সময় সে শামে সফরে যায়, সেখানে গিয়ে দেখলো মানুষ মূর্তি পূজা করছে, সেটা তার ভাল লেগে গেলে মনে করল যে এটাই হয়তো সত্য। কারণ শাম এলাকা নবী রাসূলদের এলাকা, সে কারণে শাম বাসীদের মর্যাদা হেজায এবং অন্যান্য এলাকা বাসীর চেয়ে অনেক বেশী। সে মক্কায় ফিরে এল এবং তার সাথে হুবাল নামক একটি মূর্তি নিয়ে এল। সেটাকে ক্বাবা ঘরে রেখে মক্কাবাসীদেরকে শির্কের দিকে আহ্বান করলে তারা তার আহবানে সাড়া দিয়ে শির্ক করা শুরু করল।

হেজাযবাসী দ্বীনের দিক দিয়ে মক্কাবাসীর অনুগত, কারণ তারা ক্বাবা ঘর এবং হারামের দায়িত্বে আছে বিধায় তারাও মক্কাবাসীর শির্কি কাজ দেখে সত্য মনে করে তাদের সহিত শির্ক করা শুরু করল।

জাহেলিয়া যুগেও তা ছিল, সেই সাথে দ্বীনে ইব্রাহীমের উপরও কিছু লোক বাকী ছিল, তারা মনে করতো যে, তারা যে ধর্মের উপর আছে তাতে ‘আমর ইবন লুহাই কোনো পরিবর্তন করেনি বরং সে যা নিয়ে এসেছে তা হচ্ছে বিদ‘আতে হাসানাহ।

নেযারের তালবিয়া ছিল:

لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك

“আমি হাজির, তোমার কোনো শরিক নেই কিন্তু একজন তোমার শরিক আছে, তুমি যার মালিক তবে সে তোমার মালিক নয়।”

তাদের মূর্তিগুলোর মধ্যে সবচেয়ে পুরাতন মূর্তি হলো (মানাত) সেটি সাগর তীরে কুদাইদ নামক জায়গায় দাড় করানো ছিল। সমগ্র আরব একে সম্মান করতো, কিন্তু আউস এবং খাযরাজ গোত্রদ্বয় একে সকলের চেয়ে বেশি সম্মান করতো।

তারপর তারা তায়েফে (লাত) কে গ্রহণ করল, কেউ কেউ বলেছেন: আসলে সে একজন সৎ লোক ছিল, হাজীদেরকে সাতু বানিয়ে খাওয়াতো। সে মারা গেলে তারা তার কবরের পাশে এসে অবস্থান নিতে আরম্ভ করলো।

অতঃপর তারা মক্কা এবং তায়েফের মাঝে নাখলা নামক উপত্যকায় (উয্যা) কে গ্রহণ করল। এ তিনটি মূর্তিই সবচেয়ে বড় ছিল।

তারপর শির্ক বৃদ্ধির সাথে সাথে হেজাযের প্রায় প্রতিটি জায়গাতেই মূর্তির সংখ্যা বৃদ্ধি হতে লাগল।

এমনি মূহুর্তে আল্লাহ তা‘আলা তাদেরকে অন্ধকার থেকে আলোর পথে বের করে আনার জন্য মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কে প্রেরণ করলেন। তিনি বলেন :

﴿ لَقَدۡ مَنَّ ٱللَّهُ عَلَى ٱلۡمُؤۡمِنِينَ إِذۡ بَعَثَ فِيهِمۡ رَسُولٗا مِّنۡ أَنفُسِهِمۡ يَتۡلُواْ عَلَيۡهِمۡ ءَايَٰتِهِۦ وَيُزَكِّيهِمۡ وَيُعَلِّمُهُمُ ٱلۡكِتَٰبَ وَٱلۡحِكۡمَةَ وَإِن كَانُواْ مِن قَبۡلُ لَفِي ضَلَٰلٖ مُّبِينٍ ١٦٤ ﴾ [ال عمران: ١٦٤]

“আল্লাহ তা‘আলা ঈমানদারদের উপর অনুগ্রহ করেছেন যে, তাদের মাঝে তাদের নিজেদের মধ্য থেকে একজন নবী প্রেরণ করেছেন। তিনি তাদের জন্য তাঁর আয়াত সমুহ পাঠ করেন, তাদেরকে পরিশোধ্য করেন এবং তাদেরকে কিতাব ও হিকতম শিক্ষা দেন, যদি ও তারা পূর্ব থেকেই পথ ভ্রষ্ট ছিল।” [সূরা আল ইমরান/১৬৪]

আল্লাহ তা‘আলা শির্ক থেকে সতর্ক করে তাওহীদের দিকে দাওয়াত দেওয়ার জন্য তাঁকে প্রেরণ করেছেন। যেমন তিনি বলেন:

﴿ يَٰٓأَيُّهَا ٱلۡمُدَّثِّرُ ١ قُمۡ فَأَنذِرۡ ٢ وَرَبَّكَ فَكَبِّرۡ ٣ وَثِيَابَكَ فَطَهِّرۡ ٤ وَٱلرُّجۡزَ فَٱهۡجُرۡ ٥ وَلَا تَمۡنُن تَسۡتَكۡثِرُ ٦ وَلِرَبِّكَ فَٱصۡبِرۡ ٧ ﴾ [المدثر: ١، ٧]

“হে চাদরাবৃত, উঠে সতর্ক করুন, আপনার পালনকর্তার মাহাত্ম্য ঘোষনা করুন, আপনার পোষাক পবিত্র করুন এবং অপবিত্রতা থেকে দূরে থাকুন এবং অধিক প্রতিদানের আশায় অন্যকে কিছু দিবেন না এবং আপনার পালনকর্তার উদ্দেশ্যে ধৈর্য্য ধারণ করুন।” [সূরা মুদ্দাসি্সর/ ১-৭]

“কুম ফা-আনযির অর্থ: শির্ক থেকে সতর্ক করা এবং তাওহীদের দিকে অহবান করা। অ রববাকা ফাকাব্বির অর্থ: আর তোমার রবকে তাওহীদ প্রতিষ্ঠা করে তাঁর শ্রেষ্ঠত্ব ঘোষণা কর। অ সিয়াবাকা ফাতাহহির’ অর্থ: শির্ক থেকে তোমার আমলকে পবিত্র কর। অর রুজযা ফাহজুর রুজয : মূর্তি, ফাহজুর: তাকে ত্যাগ করে তার এবং তা থেকে বিমুক্তি ঘোষণা করা আর মুর্তিপূজারীদের সাথে সম্পর্কচ্যুতি ঘোষণা কর।

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন মানুষকে সতর্কবাণী শুনালেন; তখন কিছু সংখ্যক লোক তার আহ্বানে সাড়া দিল এবং অধিকাংশ লোক যা বলেছে তা সম্পর্কে আল্লাহ বলেন:

﴿ إِنَّهُمۡ كَانُوٓاْ إِذَا قِيلَ لَهُمۡ لَآ إِلَٰهَ إِلَّا ٱللَّهُ يَسۡتَكۡبِرُونَ ٣٥ وَيَقُولُونَ أَئِنَّا لَتَارِكُوٓاْ ءَالِهَتِنَا لِشَاعِرٖ مَّجۡنُونِۢ ٣٦ ﴾ [الصافات: ٣٥، ٣٦]

“যখন তাদেরকে বলা হতো যে, আল্লাহ ব্যতীত কোনো যোগ্য উপাস্য নেই, তখন তারা আত্ম অহংকার করতো এবং বলতো; আমরা কি একজন পাগল কবির কথায় আমাদের ইলাহ বা মা‘বুদ ও উপাস্যদের ত্যাগ করব’’? তাদের কথার জবাব দিয়ে আল্লাহ বলেন:

﴿ بَلۡ جَآءَ بِٱلۡحَقِّ وَصَدَّقَ ٱلۡمُرۡسَلِينَ ٣٧ ﴾ [الصافات: ٣٧]

‘‘বরং তিনি সত্য নিয়ে আগমণ করেছেন এবং পূর্বের রাসূলদেরকে সত্যায়িত করেছেন।” [সূরা আস-সফ্ফাত/৩৫-৩৭] অর্থাৎ তিনি আল্লাহ তা‘আলার পক্ষ থেকে তাঁর শরীয়ত ও নির্দেশ সম্পর্কে সংবাদ দিয়েছেন এবং তিনি সে সংবাদই দিয়েছেন, যে সংবাদ দিয়েছিল তাঁর পূর্ববর্তী রাসূলগণ। যেমন আল্লাহ তা‘আলা অন্য আয়াতে বলেন:

﴿ مَّا يُقَالُ لَكَ إِلَّا مَا قَدۡ قِيلَ لِلرُّسُلِ مِن قَبۡلِكَۚ﴾ [فصلت: ٤٣]

‘‘আপনাকে তো তাই বলা হবে, যা বলা হয়েছিল আপনার পূর্ববর্তী রাসূলদেরকে’’।

অতঃপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর উপর বহু অত্যাচার নির্যাতন করা হয়েছিল যা তাঁর জীবনী থেকে জানা যায়, আর তা বিজয় লাভ এবং দ্বীন পরিপূর্ণ হওয়ার পূর্ব পর্যন্ত চলেছিল। যেমন আল্লাহ তা‘আলা বলেন:

﴿ ٱلۡيَوۡمَ أَكۡمَلۡتُ لَكُمۡ دِينَكُمۡ وَأَتۡمَمۡتُ عَلَيۡكُمۡ نِعۡمَتِي وَرَضِيتُ لَكُمُ ٱلۡإِسۡلَٰمَ دِينٗاۚ ﴾ [المائ‍دة: ٣]

“আজকের দিনে আমি তোমাদের দ্বীনকে পূর্নাঙ্গ করে দিলাম, আমার নেয়ামতকে তোমাদের উপর সম্পন্ন করে দিলাম এবং ইসলামকে তোমাদের জন্য দ্বীন হিসাবে মনোনীত করলাম।”

অতঃপর যখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মারা গেলেন তখন তিনি তাঁর উম্মতকে একটি নির্ভেজাল সত্য পথে রেখে গেলেন, যার রাত্রি দিনের ন্যায় ষ্পষ্ট, ধ্বংসশীল ব্যতীত এ থেকে কেউ পথ থেকে বিচ্যুত হয় না।

আবু যর রাদিয়াল্লাহু ‘আনহু বলেন:

"لَقَدْ تَرَكَنَا مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَمَا يُحَرِّكُ طَائِرٌ جَنَاحَيْهِ فِي السَّمَاءِ إِلَّا أَذْكَرَنَا مِنْهُ عِلْمًا "

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে এমন অবস্থায় রেখে গিয়েছেন যে, আকাশে কোনো পাখী উড়ার জ্ঞানটুকু পর্যন্ত আমাদেরকে বর্ণনা করেছেন।[1] আহমাদ ও তাবরানী, তাবরানীতে বেশি এসেছে যে:

«ما بقى شىء يقرب من الجنة ويباعد من النار إلا وقد بين لكم»

আবু যার রাদিয়াল্লাহু আনহু বলেন, “জান্নাতের নিকটবর্তী করে এবং জাহান্নাম থেকে দূরে রাখে এমন সকল বিষয় রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পক্ষ থেকে তোমাদেরকে স্পষ্ট বর্ণনা করা হয়েছে।”[2]

কিয়ামত পর্যন্ত কি হবে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর উম্মতকে বলে গিয়েছেন। যেমন হুযাইফা রাদিয়াল্লাহু ‘আনহু বলেন:

«قَامَ فِينَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَقَامًا، مَا تَرَكَ شَيْئًا يَكُونُ فِي مَقَامِهِ ذَلِكَ إِلَى قِيَامِ السَّاعَةِ، إِلَّا حَدَّثَ بِهِ»، حَفِظَهُ مَنْ حَفِظَهُ وَنَسِيَهُ مَنْ نَسِيَهُ»

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের মাঝে এক দিন দাঁড়িয়ে কিয়ামত পর্যন্ত কি হবে তা স্পষ্ট বর্ণনা করে গিয়েছেন, যার সংরক্ষণ করার সে তা সংরক্ষণ করেছে আর যার ভুলার সে ভুলে গেছে[3]। [বুখারী ও মুসলিম]

মুসলিম শরীফে আমর ইবন আখতব আল আনসারী রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, তিনি বলেন:

«صَلَّى بِنَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْفَجْرَ، وَصَعِدَ الْمِنْبَرَ فَخَطَبَنَا حَتَّى حَضَرَتِ الظُّهْرُ، فَنَزَلَ فَصَلَّى، ثُمَّ صَعِدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى حَضَرَتِ الْعَصْرُ، ثُمَّ نَزَلَ فَصَلَّى، ثُمَّ صَعِدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى غَرَبَتِ الشَّمْسُ، فَأَخْبَرَنَا بِمَا كَانَ وَبِمَا هُوَ كَائِنٌ» فَأَعْلَمُنَا أَحْفَظُنَا

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ফজরের নামায পড়ে মিম্বারে চড়লেন, অতঃপর তিনি যোহর পর্যন্ত আমাদেরকে নসিহত করলেন, তারপর যোহরের নামায পড়ে আবার মিম্বারে চড়ে আসর পর্যন্ত, আসরের নামায পড়ে সূর্যাস্ত পর্যন্ত আমাদেরকে নসিহত করলেন, এতে যা আগে হয়েছে এবং যা ভবিষ্যতে হওয়ার আছে তিনি তার বর্ণনা দিলেন, কাজেই আমাদের মধ্যে যিনি বেশি জানেন তিনিই তা অধিক হেফজ করেছেন।[4]

তাঁর নসিহতের মধ্যে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন যে, শেষ জামানায় এ উম্মতের মাঝে আবার শির্ক ফিরে আসবে। যেমন তিনি আবু হুরাইরার হাদীসে বলেছেন :

«لَا تَقُومُ السَّاعَةُ حَتَّى تَضْطَرِبَ أَلَيَاتُ نِسَاءِ دَوْسٍ، حَوْلَ ذِي الْخَلَصَةِ» وَكَانَتْ صَنَمًا تَعْبُدُهَا دَوْسٌ فِي الْجَاهِلِيَّةِ بِتَبَالَةَ

‘‘ততক্ষণ পর্যন্ত কিয়ামত সংঘটিত হবেনা যতক্ষণ না যিল খালাসার নিকট দাউস গোত্রের নারীদের নিতম্বগুলো নড়াচড়া করবে[5]। [বুখারী ও মুসলিম]।

যুল খালাসা হলো: একটি মূর্তি, জাহেলিয়া যুগে ইয়ামানে তাবালা নামক একটি জায়গায় দাউস গোত্র এর পূজা করতো।

আয়েশা রাযিয়াল্লাহু আনহা হতে, তিনি বলেন: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন,

«لَا يَذْهَبُ اللَّيْلُ وَالنَّهَارُ حَتَّى تُعْبَدَ اللَّاتُ وَالْعُزَّى»

লাত এবং উয্যার পূজা পুনরায় শুরু হওয়া ব্যতীত দিবা রাত্রি নিঃশেষ হবেনা।[6] [অর্থাৎ কিয়ামত হবে না]

উপরোল্লেখিত হাদীসদ্বয় আল্লাহর সাথে শির্ক করা থেকে সতর্ক এবং কঠোর হুশিয়ার থাকা মুসলিমের উপর ওয়াজিব করে দেয়। কেননা তা একটি মহা ফেৎনা, নবীগণই তা থেকে রক্ষা পাওয়ার জন্য এবং শির্ককে তাদের থেকে দূরে রাখার জন্য আল্লাহর নিকট বিনীত প্রার্থনা করেছেন।

আল্লাহ তা‘আলা ইব্রাহীম খলীল আলাইহিস সালাম দো‘আ বর্ণনা করে বলেন :

﴿ وَٱجۡنُبۡنِي وَبَنِيَّ أَن نَّعۡبُدَ ٱلۡأَصۡنَامَ ٣٥ ﴾ [ابراهيم: ٣٥]

“আমাকে এবং আমার সন্তানাদিকে মূর্তিপূজা থেকে দূরে রাখুন।” [সূরা ইব্রাহীম/৩৫]

যদি ইব্রাহীম খলীল যিনি একাই একটি উম্মত, যাকে আল্লাহ বিভিন্ন বাক্য দ্বারা পরীক্ষা করার পর তিনি তা পূর্ণ করেছেন, যেমন: আল্লাহ বলেন:

﴿ وَإِبۡرَٰهِيمَ ٱلَّذِي وَفَّىٰٓ ٣٧ ﴾ [النجم: ٣٧]

“এবং ইব্রাহীমকে স্মরণ করুন, যিনি পূর্ণ করেছেন।” [সূরা আন-নাজম] সন্তানকে জবাই করার নির্দেশ দেওয়া হলে তিনি তাঁর রবের নির্দেশ বাস্তবায়ন করেছেন, মূর্তি ভেঙ্গেছেন, মুশরিকদের প্রতি তাঁর কঠোর নিন্দা ছিল, এতকিছুর পরেও তিনি মূর্তি পূজার মত শির্ককে ভীষন ভয় করতেন। কারণ তিনি জানতেন যে, আল্লাহ ব্যতীত অন্য কারো জন্য তা করা যাবেনা এবং তা কেবল তাঁর হেদায়েত, তাওফীক এবং শক্তিতেই হয়ে থাকে। মানুষের মধ্যে কেউ এর ক্ষমতা রাখে না। যদি ইব্রাহীম আলাইহিস সালামের এ অবস্থা হয় তবে অন্যদের অবস্থা কী হবে?

আল্লাহ ইব্রাহীম আত্ তাইমীর উপর রহম করুন, তিনি বলেছেন : ইব্রাহীম আলাইহিস সালামের পর এমন কে আছে যে, এ কঠিন পরীক্ষা থেকে নিরাপদ থাকবে? শির্ক এমন একটি কাজ যাতে পতিত হওয়া নিরাপদ নয়।

স্বর্ণ যুগের পর এ উম্মতের বহু বুদ্ধিমান লোকও এতে পতিত হয়েছে, ফলে কবরের উপর মাসজিদ ও মাজার বানানো হয়েছে, এর জন্য সর্ব প্রকার ইবাদত করা হয়েছে এবং একে দ্বীন হিসাবে গ্রহণ করেছে। আর এগুলো নূহ আলাইহিস সালামের জাতির মূর্তির ন্যায় বেদী ও মূর্তি।

বড় শির্কের সূচনা হয়ে থাকে এর উপকরণ এবং মাধ্যমের মাধ্যমে। অতঃপর মানুষ যখন একে দ্বীন হিসাবে গ্রহণ করে তখন শয়তান তাদেরকে আল্লাহর ইবাদত করা থেকে বেদী, মূর্তি, মাজার এবং কবর পূজার দিকে নিয়ে যায়, ফলে তারা শির্কের মত মহা পাপে পতিত হয় যা আল্লাহ কখনো ক্ষমা করবেন না।

আর তাই এখানে শির্ক এবং এর পদ্ধতিগুলো জানার গুরুত্ব দেওয়াই একমাত্র পথ সেই ব্যক্তির জন্য, যে তার নিজেকে, তার সন্তানাদি এবং পরিবার পরিজনের ব্যাপারে শির্কে পতিত হওয়ার ভয় করে।

এ ধরনের মাসলা মাসায়েলের ব্যাপারে মানুষের নিকট জ্ঞানপূর্ণ আলোচনার প্রয়োজন অত্যাধিক। কেননা পৃথিবীর অধিকাংশ জায়গায় তা বিস্তার লাভ করেছে এবং অনেকেই এর দ্বারা প্রতারিত হচ্ছে।

এজন্য আজ রাতের আলোচ্য বিষয় হচ্ছে, (অসীলা: এর প্রকার ও হুকুমসমূহ) এটি এমন একটি বিষয় যা অত্যন্ত গুরুত্বপূর্ণ। প্রতিটি মুসলিম নর-নারীর তা জানা এবং বুঝা দরকার; কেননা অজ্ঞতাই শির্ক ও এর প্রকারগুলো প্রসারের একমাত্র কারণ। এমনিভাবে কুপ্রবৃত্তির বশবর্তী কিছু লোকদের হাত এ দিকে সম্প্রসারিত হয়েছে, ফলে তারা এ নিয়ে তাদের মনমত খেলেছে। যেমন তারা অসীলার নাম করে আল্লাহর সহিত শির্ক করার দিকে মানুষকে আহ্বান করে তারা নিজেরা পথভ্রষ্ট হয়েছে এবং বহু মানুষকে সৎ পথ থেকে পথ ভ্রষ্ট করেছে।

তাদের এ কুটিল মনোভাব থেকে আল্লাহ ব্যতীত কোনো রক্ষা কারী নেই, অতঃপর শরয়ী জ্ঞানই প্রতিটি পথভ্রষ্টতার ঢাল এবং প্রতিটি বিদ‘আত থেকে রক্ষাকারী, কারণ, “আল্লাহ যার কল্যাণ চান তাকে দ্বীনের গভীর জ্ঞান দান করেন।” এ বিষয়ে জ্ঞানার্জন করা একটি প্রশংসনীয় কাজ, এর দ্বারা মুসলিমগণ ছিনতাইকারী সন্দেহ থেকে বাঁচতে পারবে এবং এর দ্বারাই জ্ঞানের হাতিয়ার বহন করতে পারবে, যার মাধ্যমে কুপ্রবৃত্তির বশবর্তী লোকদের গর্দানে আঘাত করতে সক্ষম হবে এবং এর দ্বারাই তার দ্বীনের অকাট্য প্রমাণের উপর আল্লাহর ইবাদত করতে পারবে।

হে প্রিয় ভাই সকল, এ আলোচনায় আমি এ বিষয়ে কিছূ গুরুত্বপূর্ণ তত্ত্ব উল্লেখ করব। আল্লাহর তা‘আলার নিকট এর জন্য সহযোগিতা এবং তাওফীক চাচ্ছি।

অসীলার শাব্দিক ও পারিভাষিক অর্থ

এ মাহফীলে বক্তব্যের প্রথম বিষয় হলো: ‘‘আরব এবং শরিয়তের ভাষায় তাওয়াস্সুল বা অসীলার অর্থ’’ নিয়ে আলোচনা। কেননা এ বিষয়ে অধিকাংশ লোক যে কারণে পথভ্রষ্ট হয়েছে, তা হলো আরব এবং শরিয়তের ভাষায় তাওয়াস্সুল এর অর্থ সম্পর্কে অজ্ঞতা। তারা তাওয়াস্সুল এর অর্থ করেছে আরব এবং শরিয়তের ভাষার পরিপন্থি অর্থ, ফলে ধ্বংসে নিমজ্জিত হয়েছে।

আরবদের ভাষায় তাওয়াস্সুল শব্দের কয়েকটি অর্থ হয়:

এক: তাওয়াস্সুল অর্থ : নৈকট্য লাভ করা, আর অসীলা অর্থ : নিকটবর্তী হওয়া।

আল কামূসে বলা হয়েছে: وسّل إلى الله تعالى توسيلا “ এমন কাজ করেছে যার মাধ্যমে সে আল্লাহর নিকটবর্তী হয়েছে। যেমন তাওয়াস্সুল।

এ অর্থই আমাদের আজকের বিষয়, তাই আলোচনা তাতেই সীমাবদ্ধ রাখব।

আর শরিয়তের ভাষায় তাওয়াস্সুল বা অসীলার অর্থ সম্পর্কে আল কুরআনে দু’টি আয়াত এসেছে।

প্রথমটি হলো সূরা মায়েদায়, সেখানে আল্লাহ বলেন :

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱتَّقُواْ ٱللَّهَ وَٱبۡتَغُوٓاْ إِلَيۡهِ ٱلۡوَسِيلَةَ وَجَٰهِدُواْ فِي سَبِيلِهِۦ لَعَلَّكُمۡ تُفۡلِحُونَ ٣٥ ﴾ [المائ‍دة: ٣٥]

“হে মুমিনগণ, তোমরা আল্লাহর তাকওয়া অবলম্বন কর এবং তার নৈকট্য অর্জন করতে সচেষ্ট হও এবং তার পথে সংগ্রাম কর, যাতে তোমরা সফলকাম হতে পার।” [সূরা মায়েদা/৩৫]

দ্বিতীয় আয়াত সূরা ইসরায়, আল্লাহ বলেন :

﴿ قُلِ ٱدۡعُواْ ٱلَّذِينَ زَعَمۡتُم مِّن دُونِهِۦ فَلَا يَمۡلِكُونَ كَشۡفَ ٱلضُّرِّ عَنكُمۡ وَلَا تَحۡوِيلًا ٥٦ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ وَيَرۡجُونَ رَحۡمَتَهُۥ وَيَخَافُونَ عَذَابَهُۥٓۚ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحۡذُورٗا ٥٧ ﴾ [الاسراء: ٥٦، ٥٧]

“হে নবী আপনি তাদেরকে বলে দিন, আল্লাহ ব্যতীত যাদেরকে তোমরা উপাস্য মনে কর, তাদেরকে আহ্বান কর, তারা তোমাদের কষ্ট দূর করার ক্ষমতা রাখে না এবং তা পরিবর্তনও করতে পারেনা। যাদেরকে তারা আহ্বান করে তারা নিজেরাই তো তাদের পালন কর্তার নৈকট্য তালাশে ব্যাপ্ত যে, তাদের মধ্যে কে (আল্লাহর) বেশি নৈকট্যশীল (হবে)। তারা তাঁর রহমতের আশা করে এবং তাঁর শাস্তিকে ভয় করে, নিশ্চয় আপনার পালনকর্তার শাস্তি ভয়াবহ।” [সূরা ইসরা/ ৫৬-৫৭]

এ দু’টি আয়াতে তাওয়াস্সুলের অর্থ কি ?

প্রথম আয়াতে আল্লাহ তা‘আলার বাণীতে অসীলার অর্থ হলো: নৈকট্য লাভ করা। আর এটাই হচ্ছে ইবনে আব্বাস, আতা, মুজাহিদ এবং ফার্রা রাদিয়াল্লাহু আনহুম এর মত।

কাতাদাহ বলেন: পছন্দনীয় কাজের মাধ্যমে নৈকট্য লাভ করা।

আবু উবাইদাহ বলেন: তাওয়াসাসলতু ইলাইহি অর্থাৎ “তার নিকটবর্তী হয়েছি। তিনি একটি কবিতা পাঠ করেন :

إذا غفل الواشون عدنا لوَصْلنا * وعاد التصافي بيننا والوسائل

“যখন কুৎসা রটনাকারীরা গাফেল হয়ে পড়ল তখন আমরা আমাদের সম্পর্ক পুণঃপ্রতিষ্ঠায় ফিরে এলাম, আর আমাদের পরস্পরের মধ্যে ফিরে এল স্বচ্ছতা ও নৈকট্য।

ইবনে যাইদ বলেছেন: অসীলা অর্থ: মহব্বত, তখন অর্থ হবে, “তারা আল্লাহর প্রিয় হয়েছে।”

বস্তুত: এগুলো কোনো পরস্পর বিরোধী অর্থ নয়, বরং শব্দের পার্থক্য মাত্র, কেননা “আল্লাহর প্রিয় হওয়া তাঁর নৈকট্য লাভেরই একটি প্রকার।”

মোটকথা: আল্লাহর বাণী وابتغوا إليه الوسيلة এর মধ্যকার ‘অসীলা’ শব্দটির অর্থ: তোমরা আল্লাহর আনুগত্যের মাধ্যমে তাঁর নৈকট্য লাভ কর।

এ অর্থে মুফাস্সিরিনদের মাঝে কোনো মতভেদ নেই, যেমন ইবনে কাছীর রহমাতুল্লাহ আলাইহি বলেছেন।

আর দ্বিতীয় আয়াত, আল্লাহর বাণী يبتغون إلى ربهم الوسيلة এর মধ্যকার ‘অসীলা’ শব্দটির অর্থ: ‘তারা আল্লাহর আনুগত্যের মাধ্যমে তাঁর নৈকট্য লাভ করে।’ যেমন তাফসীরে জালালাইনসহ ও অন্যান্য তাফসীরে এসেছে।

এ থেকে প্রতীয়মান হয় যে, শরিয়তের পরিভাষায় এবং আরবদের ভাষায় অসীলা হলো: নিকটবর্তী হওয়া, নৈকট্যলাভ করা।

এ থেকে জানা গেল যে, কিছু কিছু লোক ‘অসীলা’ শব্দের ব্যাখ্যায় ভুল করে থাকে, যার কারণে মুসলিমদের বিশ্বাসে মহা অনিষ্টতা তৈরী হয়েছে।

আল্লামা শানকিতি (রহমতুল্লাহি আলাই্হি) বলেছেন: কিছু সুফিবাদী সূরা মায়েদার আয়াতে অসীলার যা ব্যাখ্যা করেছে তা হলো এই: (একজন শাইখ বা আলেম, যিনি কোনো ব্যক্তি এবং আল্লাহর মাঝে মাধ্যম হবে )!!!

এটি একটি পথভ্রষ্টতা, প্রকাশ্য অপবাদ এবং আল্লাহ রাব্বুল আলামীনের উপর অজানা কথা আরোপ করা।

আবার কিছু লোক ধারণা করে যে, ‘অসীলা’ হলো: নবী রাসূল, সৎলোক এবং অলীগণের সত্ত্বা। এ সবই বাতিল, এর কোনোই ভিত্তি নেই।

সাহাবা এবং তাবে‘ঈনদের তাফসীর থেকে প্রমাণিত হয় যে, কোনো শাইখ বা আলেমের দ্বারা অসীলার ব্যাখ্যা করা মারাত্মক ভুল যা শরিয়ত কখনো মেনে নিবেনা এবং স্বীকৃতিও দিবেনা।

কেননা সালাফগণ সকলেই একমত যে, আল্লাহ তা‘আলার বাণী وابتغوا إليه الوسيلة এ আয়াতে অসীলার অর্থ হলো: আল্লাহর আনুগত্যের মাধ্যমে তাঁর নৈকট্য লাভ করা। এমনিভাবে তাঁর বাণী يبتغون إلى ربهم الوسيلة তে ও একই অর্থ।

ইবাদত সহীহ হওয়ার শর্তসমূহ:

আল্লাহ তা‘আলার নৈকট্য লাভের দু’টি শর্ত রয়েছে, যা আল্লাহর কিতাব এবং নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর সুন্নাত প্রমাণ করে এবং এর উপরই এ উম্মতের সালাফগণ ঐক্যবদ্ধ।

প্রথম শর্ত: এ নৈকট্য লাভে আল্লাহর জন্য ইখলাস বা নিয়তের বিশুদ্ধতা। তিনি বলেন:

﴿ وَمَآ أُمِرُوٓاْ إِلَّا لِيَعۡبُدُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ حُنَفَآءَ ﴾ [البينة: ٥]

‘‘তাদেরকে এ ছাড়া কোনো নির্দেশ দেওয়া হয়নি যে, তারা খাঁটি মনে একনিষ্ঠভাবে আল্লাহর ইবাদত করবে’’। [সূরা আল-বাইয়্যেনাহ: ৫]

তিনি আরো বলেন:

﴿فَٱعۡبُدِ ٱللَّهَ مُخۡلِصٗا لَّهُ ٱلدِّينَ ٢ ﴾ [الزمر: ٢]

“সুতরাং তুমি আল্লাহর ইবাদত কর, তাঁর জন্য দীনকে খালেস করে”। [সূরা আয-যুমার:২]

তিনি আরও বলেন,

﴿ فَٱدۡعُواْ ٱللَّهَ مُخۡلِصِينَ لَهُ ٱلدِّينَ وَلَوۡ كَرِهَ ٱلۡكَٰفِرُونَ ١٤ ﴾ [غافر: ١٤]

‘‘তোমরা একনিষ্ঠতার সহিত আল্লাহকে ডাক, যদিও কাফেরগণ তা অপছন্দ করে’’। [সূরা গাফির: ১৪]

সহীহ মুসলিমে আবু হুরাইরা রাদিয়াল্লাহু আনহু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণনা করেন, তিনি বলেন:

«قَالَ اللهُ تَبَارَكَ وَتَعَالَى: أَنَا أَغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ، مَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ مَعِي غَيْرِي، تَرَكْتُهُ وَشِرْكَهُ»

“আল্লাহ তা‘আলা বলেন: আমি শির্ক থেকে মুক্ত, যে ব্যক্তি এমন কোনো কাজ করবে যাতে আমার সহিত অন্যকে অংশিদার করবে, আমি তাকে এবং তার শরীককে বর্জন করি।”[7]

ইবনে মাজাহও হাদিসটি সংকলন করেছেন, তবে তার শব্দ হচ্ছে,

«فَأَنَا مِنْهُ بَرِيءٌ، وَهُوَ لِلَّذِي أَشْرَكَ»

“আমি এথেকে পবিত্র, আর তা হচ্ছে মুশরিকদের থেকে।”[8]

দ্বিতীয় শর্ত: এ নৈকট্য লাভ হবে সে জিনিস থেকে যার উপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ছিলেন। কাজেই যে ইবাদত তিনি করেননি এবং স্বীকৃতি দেননি; তা দ্বারা আল্লাহর নৈকট্য লাভ করা যায় না; যদিও সে কাজটি বিশুদ্ধ নিয়তে কেবলমাত্র আল্লাহর জন্যই করে থাকুক। কেননা আল্লাহ তা‘আলার তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর মুখে যা শরিয়ত হিসাবে স্বীকৃতি দিয়েছেন কেবল সেটার মাধ্যমেই ইবাদত করার নির্দেশনা দিয়েছেন, তা দ্বারা নয় যা আমাদের মস্তিষ্ক চায় এবং আমাদের প্রবৃত্তি ভালো মনে করে।

আল্লাহ তা‘আলা বলেন:

﴿ٱتَّبِعُواْ مَآ أُنزِلَ إِلَيۡكُم مِّن رَّبِّكُمۡ وَلَا تَتَّبِعُواْ مِن دُونِهِۦٓ أَوۡلِيَآءَۗ قَلِيلٗا مَّا تَذَكَّرُونَ ٣ ﴾ [الاعراف: ٣]

‘‘তোমাদের প্রভুর নিকট থেকে তোমাদের প্রতি যা অবতীর্ণ করা হয়েছে তার অনুসরণ কর এবং তাঁকে ব্যতীত অন্য কাউকে বন্ধু হিসাবে গ্রহণ করোনা, বস্তুত: তোমরা সামান্য কিছু সময় মাত্র তাকে স্মরণ করে থাক’’। [সূরা আরাফ/৩]

তিনি আরো বলেন:

﴿قُلۡ إِن كُنتُمۡ تُحِبُّونَ ٱللَّهَ فَٱتَّبِعُونِي يُحۡبِبۡكُمُ ٱللَّهُ وَيَغۡفِرۡ لَكُمۡ ذُنُوبَكُمۡۚ وَٱللَّهُ غَفُورٞ رَّحِيمٞ ٣١ ﴾ [ال عمران: ٣١]

“তোমরা যদি আল্লাহকে ভালোবাসতে চাও তবে আমার অনুসরণ কর, তাহলে আল্লাহ তোমাদেরকে ভালোবাসবেন, তোমাদের পাপ ক্ষমা করে দিবেন, আর আল্লাহ ক্ষমাশীল, অনুগ্রহকারী।” [সূরা আলে ইমরান/৩১]

বুখারী ও মুসলিম শরীফে আয়েশা রাদিয়াল্লাহু ‘আনহা হতে বর্ণিত, তিনি বলেন: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন:

«مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ، فَهُوَ رَدٌّ»

“যে ব্যক্তি আমার এ দ্বীনে কোনো নতুন জিনিস প্রচলন করবে, যা এর অন্তর্ভুক্ত নয় তা প্রত্যাখ্যাত।”[9]

মুসলিমের বর্ণনায় এসেছে :

«مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ»

“যে ব্যক্তি এমন কোনো কাজ করবে যা আমার দ্বীন সমর্থন করেনা তা প্রত্যাখ্যাত।”[10]

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর নির্দেশের বহির্ভূত কোনো ইবাদত দ্বারা আল্লাহর নৈকট্য তালাশকারী কেবল ক্ষতিগ্রস্ত এবং পাপীই হবে, যদিও তা আল্লাহর জন্য বিশুদ্ধ চিত্তে হয়।

বাইহাকী এবং অন্যান্যরা সাঈদ ইবন মুসাইয়্যেব হতে বর্ণনা করেছেন, তিনি এক ব্যক্তিকে ফজর উদয় হওয়ার পর দুইয়ের অধিক নামায পড়তে দেখেছেন, যাতে সে রুকু সিজদা বেশি বেশী করছে, অতঃপর তিনি তাকে নিষেধ করেছেন। সে বলল : হে আবু মুহাম্মদ ! এ নামায পড়ার জন্য আল্লাহ কি আমাকে শাস্তি দিবেন? তিনি বললেন: না, কিন্তু সুন্নাতের খেলাফ আমল করায় আপনাকে শাস্তি দিবেন।

উল্লেখিত আলোচনার আলোকে আমরা প্রতিটি তাওয়াস্সুলের দিকে দেখব, তাতে কি উল্লেখিত দু’টি শর্ত রয়েছে কিনা ? তাতে কি ইখলাস বা নিয়তের বিশুদ্ধতা রয়েছে? সেটা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর স্বীকৃত কোনো কাজ কি না ?

অসীলার প্রকারসমূহ

এখন আমরা অন্য বিষয়ে আলোচনায় যেতে চাই, আর তা হচ্ছে, অসীলা দুই প্রকার : বৈধ ও অবৈধ।

বৈধ অসীলা কি ? এবং এর দলীল কি ? অবৈধ অসীলা কি ? এবং তা নিষেধের দলীল কি ?

বৈধ অসীলা :

বৈধ অসীলা : আমরা জানি যে, আল্লাহ তা‘আলা আমাদেরকে নির্দেশ দিয়েছেন আমরা যেন একমাত্র তারই ইবাদত করি এবং তার সহিত যেন কাউকে অংশিদার না করি। দো‘আ একটি বড় ইবাদত, যা অন্য কারো জন্য করা জায়েয নেই। যেমন আল্লাহ তা‘আলা বলেছেন :

﴿ وَقَالَ رَبُّكُمُ ٱدۡعُونِيٓ أَسۡتَجِبۡ لَكُمۡۚ إِنَّ ٱلَّذِينَ يَسۡتَكۡبِرُونَ عَنۡ عِبَادَتِي سَيَدۡخُلُونَ جَهَنَّمَ دَاخِرِينَ ٦٠ ﴾ [غافر: ٦٠]

“এবং আপনার প্রভু বলেন যে, তোমরা আমাকে ডাক, আমি তোমাদের ডাকে সাড়া দিব, নিশ্চয়ই যারা আমার ইবাদত করা থেকে অহংকার করে তারা অতি সত্তর অপমাণিত লাঞ্ছিত হয়ে জাহান্নামে প্রবেশ করবে।” [সূরা গাফের/৬০]

তিনি আরো বলেন:

﴿ وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“সকল মাসজিদ আল্লাহর জন্য, কাজেই তোমরা আল্লাহর সহিত কাউকে ডেকোনা।” [সূরা আল-জিন, ১৮]

তিনি আরো বলেন:

﴿ وَأَنَّهُۥ لَمَّا قَامَ عَبۡدُ ٱللَّهِ يَدۡعُوهُ كَادُواْ يَكُونُونَ عَلَيۡهِ لِبَدٗا ١٩ قُلۡ إِنَّمَآ أَدۡعُواْ رَبِّي وَلَآ أُشۡرِكُ بِهِۦٓ أَحَدٗا ٢٠ ﴾ [الجن: ١٩، ٢٠]

“আর এই যে, যখন আল্লাহর বান্দা তাঁকে ডাকার জন্যে দন্ডায়মান হলো তখন তারা তার নিকট ভিড় জমালো। বলুন, আমি তো কেবল আমার রবকে ডাকি, আমি তো তার সাথে কাউকে শরীক করি না” [সূরা জিন/১৯-২০]

আল্লাহ তা‘আলাকে নিম্নোক্ত কয়েকটি পদ্ধতিতে তাকে ডাকা আমাদের জন্য বৈধ করেছেন:

1- আল্লাহ তা‘আলা আমাদেরকে নির্দেশ দিয়েছেন তাঁর সুন্দর সুন্দর নাম এবং উন্নত গুণাবলীর মাধ্যমে তাঁকে ডাকার জন্য, কাজেই আমরা বলব : হে আল্লাহ ! আমি আপনার কাছে চাই কারণ; আপনি ব্যতীত কোনো সত্য ইলাহ নেই, চীরঞ্জীব, সর্বসত্তার ধারক, যেন আপনি আমার গোনাহসমূহ ক্ষমা করে দেন, অথবা আমার ভার লাঘব করে দিন, অথবা আমার রোগীকে আরোগ্য দিন। .... . .

2- আমাদের কৃত সৎকর্মের মাধ্যমে তাঁকে ডাকার জন্য বৈধ করেছেন। যেমন: হে আল্লাহ তোমার প্রতি আমার ঈমান, তোমার রাসূল মুহাম্মাদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামকে সত্যয়ণ, তাঁর অনুসরণ অনুকরণের দ্বারা আমি চাই যেন আপনি আমাকে ক্ষমা করুন, আমাকে দয়া করুন, অথবা আমার ভার লাঘব করে দিন, অথবা আমার রোগীকে আরোগ্য দান করুন। ...

3- অন্য এক প্রকারে ডাকাও তিনি আমাদের জন্য বৈধ করেছেন, তা হলো: আমরা কোনো জীবিত উপস্থিত সৎ লোকের নিকট এসে বলতে পারি যে, হে অমুক; আপনি আমাদের জন্য আল্লাহর নিকট দো‘আ করুন, তিনি যেন আমাদিগকে দৃঢ় রাখেন, ক্ষমা করেন এবং আমাদের রুগীদেরকে ভাল করে দেন, ইত্যাদি।

প্রিয় ভাই সকল, এ তিন প্রকার অসীলা, আমাদের দো‘আসমূহে যার মাধ্যমে আমরা আল্লাহর নৈকট্য তালাশ করতে পারি, এগুলো আল্লাহ বৈধ করেছেন এবং আমাদের রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের জন্য প্রবর্তন করেছেন।

তাহলে বৈধ অসীলা হলো: যা আল্লাহর কিতাব কুরআন দ্বারা প্রমাণিত অথবা তা তাঁর রাসূলের সুন্নাত দ্বারা স্বীকৃত।

এখানে কেউ বলতে পারে যে, অসীলাটা কি দো‘আর মধ্যেই সীমাবদ্ধ ? নাকি দো‘আসহ অন্যান্য ক্ষেত্রেও চলে ?

উত্তর : অসীলা হলো আল্লাহ তা‘আলা ভালবাসেন এবং সন্তুষ্ট হন এমন সকল ইবাদতের মাধ্যমে তাঁর নৈকট্য লাভ করা। যেমন: দো‘আ, সুতরাং দো‘আ আল্লাহর নৈকট্য লাভের একটি অসীলা। তদ্রূপ আল্লাহকে ভয় করা একটি অসীলা এবং তাঁর উপর ভরসা করা অপর একটি অসীলা। অনুরূপ আরও বহু অসীলা রয়েছে...

কিন্তু যেহেতু দো‘আর ব্যাপারে অসীলা নিয়ে উদ্দেশ্যমূলক সন্দেহ ও ধুম্রজাল তৈরী করা হয়েছে সেহেতু আলেমগণ এ প্রকার (দো‘আর) অসীলার গুরুত্ব দিয়ে এর বৈধ অবৈধ দিক নিয়ে আলোচনা করেছেন।

সুতরাং দো‘আতে বৈধ অসীলা তিন প্রকার যা পূর্বে উল্লেখ করা হয়েছে।

তন্মধ্যে প্রথমটি হচ্ছে: আল্লাহ তা‘আলার সুন্দর সুন্দর নাম, সমুন্নত গুণাবলী এবং তাঁর প্রশংসনীয় কাজের মাধ্যমে তাঁর নৈকট্য লাভ করা। এর দলীল হলো, আল্লাহ তা‘আলা বলেন:

﴿ وَلِلَّهِ ٱلۡأَسۡمَآءُ ٱلۡحُسۡنَىٰ فَٱدۡعُوهُ بِهَاۖ وَذَرُواْ ٱلَّذِينَ يُلۡحِدُونَ فِيٓ أَسۡمَٰٓئِهِۦۚ سَيُجۡزَوۡنَ مَا كَانُواْ يَعۡمَلُونَ ١٨٠ ﴾ [الاعراف: ١٨٠]

“আর আল্লাহর জন্যে সুন্দর সুন্দর নাম রয়েছে, তোমরা তাঁকে সে সব নামের মাধ্যমে ডাক এবং যারা তাঁর নাম বিকৃত করে তোমরা তাদেরকে বর্জন কর, সত্বরই তাদেরকে তাদের কৃত কর্মের প্রতিফল দেওয়া হবে।” [সূরা আরাফ/১৮০]

সুন্দর সুন্দর নামের সদৃশ হলো সমুন্নত গুণাবলী, কারণ নাম গুণের উপর প্রমাণ বহন করে, যা থেকে তা নির্গত হয়।

আল্লাহর সুন্দর নামসমূহ অগণিত, কোনো নির্দিষ্ট সংখ্যা নেই, যেমন আব্দুল্লাহ ইবনে মাসউদ রাদিয়াল্লাহু আনহু এর হাদীস প্রমাণ করে, যা মুসনাদে ইমাম আহমদ ও অন্যান্য হাদীসে এসেছে: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন: কারো কোনো দুঃশ্চিন্তা ও দুর্ভাবনা আসলে সে যদি বলে:

«اللَّهُمَّ إِنِّي عَبْدُكَ ابْنُ عَبْدِكَ ابْنُ أَمَتِكَ، نَاصِيَتِي بِيَدِكَ، مَاضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ، سَمَّيْتَ بِهِ نَفْسَكَ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ، أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي، وَنُورَ بَصَرِي، وَجِلَاءَ حُزْنِي، وَذَهَابَ هَمِّي، إِلَّا أَذْهَبَ اللَّهُ هَمَّهُ وَأَبْدَلَهُ مَكَانَ حُزْنِهِ فَرَحًا»

“হে আল্লাহ নিঃসন্দেহে আমি তোমার দাস, তোমার দাসের পুত্র, তোমার দাসীর পুত্র, আমার ললাটের কেশ গুচ্ছ তোমার হাতে, তোমার বিচার আমার জীবনে যথার্থ, তোমার মীমাংসা আমার ভাগ্যলিপিতে ন্যায় সঙ্গত, আমি তোমার নিকট তোমার সেই নামের বিনিময়ে প্রার্থনা করছি, যে নাম তুমি নিজে নিয়েছ, বা তুমি তোমার গ্রন্থে অবতীর্ণ করেছ, বা তোমার সৃষ্টির মধ্যে কাউকে তা শিখিয়েছ, অথবা তুমি তোমার গায়বী জ্ঞানে নিজের নিকট গোপন রেখেছ, তুমি কুরআনকে আমার হৃদয়ের বসন্ত কর, আমার বক্ষের জ্যোতি কর, আমার দুশ্চিন্তা দূর করার এবং আমার উদ্বেগ চলে যাওয়ার কারণ বানিয়ে দাও।” তাহলে আল্লাহ তার দুঃশ্চিন্তা ও দুর্ভাবনাকে আনন্দে পরিণত করে দেন।

এ হাদীসে আল্লাহর নৈকট্য লাভের কথা এসেছে তাঁর সুন্দর নামসমুহের মাধ্যমে।

পূর্বে নবীগণ এবং সৎলোকগণ আল্লাহর সুন্দর নাম এবং গুণাবলীর মাধ্যমে তাঁর নৈকট্য লাভ করতো, যেমন আল্লাহ তা‘আলা সুলাইমান আলাইহিস সালামের পক্ষ থেকে অনুরূপ নৈকট্যলাভের কথা বর্ণনা করে বলেন:

﴿ وَقَالَ رَبِّ أَوۡزِعۡنِيٓ أَنۡ أَشۡكُرَ نِعۡمَتَكَ ٱلَّتِيٓ أَنۡعَمۡتَ عَلَيَّ وَعَلَىٰ وَٰلِدَيَّ وَأَنۡ أَعۡمَلَ صَٰلِحٗا تَرۡضَىٰهُ وَأَدۡخِلۡنِي بِرَحۡمَتِكَ فِي عِبَادِكَ ٱلصَّٰلِحِينَ ١٩ ﴾ [النمل: ١٩]

“এবং বলল: হে আমার প্রতিপালক! আপনি আমাকে সামর্থ দিন যাতে আমি আপনার প্রতি কৃতজ্ঞতা প্রকাশ করতে পারি, আমার প্রতি ও আমার পিতা-মাতার প্রতি আপনি যে অনুগ্রহ করেছেন তার জন্যে এবং আমি যেন সৎকর্ম করতে পারি, যা আপনি পছন্দ করেন এবং আপনার অনুগ্রহে আমাকে আপনার সৎকর্ম পরায়ন বান্দাদের অন্তর্ভুক্ত করুন।” সূরা নামল/১৯

এটি হলো গুণাবলীর মাধ্যমে নৈকট্য অর্জন।

সহীহ বুখারীতে আবু হুরাইরা রাদিয়াল্লাহু আনহু হতে বর্ণিত, তিনি বলেন: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে নির্দেশ দিতেন যে, আমরা

«اللهُمَّ رَبَّ السَّمَاوَاتِ وَرَبَّ الْأَرْضِ وَرَبَّ الْعَرْشِ الْعَظِيمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، وَمُنْزِلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالْفُرْقَانِ، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ، اللهُمَّ أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ، اقْضِ عَنَّا الدَّيْنَ، وَأَغْنِنَا مِنَ الْفَقْرِ»

“যখন আমাদের বিছানায় যাব তখন আমরা যেন বলি: হে আল্লাহ! হে ভুমণ্ডল, নভোমণ্ডল ও আরশের অধিপতি ! হে আমাদের ও সকল বস্তুর প্রতিপালক, হে তাওরাত, ইঞ্জিল ও ফুরকানের অবতারণকারী, আমি তোমার নিকট প্রত্যেক অনিষ্টকারীর অনিষ্টতা থেকে আশ্রয় প্রার্থনা করছি, যার ললাটের কেশ গুচ্ছ তুমি ধারণ করে আছ। হে আল্লাহ! তুমিই আদি, তোমার পূর্বে কেউ নেই এবং তুমিই সর্বশেষ, তোমার পরে কেউ নেই, তুমিই সবার উপরে, তোমার উপরে কেউ নেই, তুমিই সর্বনিকটে, তোমার চেয়ে নিকটে কেউ নেই। আমাদের পক্ষ থেকে আমাদের ঋন পরিশোধ করে দাও এবং আমাদেরকে দারিদ্র থেকে মুক্তি দিয়ে সচ্ছল করে দাও।”[11]

তিরমিযীতে আনাস রাদিয়াল্লাহু আনহু হতে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন:

«أَلِظُّوا بِيَا ذَا الجَلَالِ وَالإِكْرَامِ»

তোমরা ‘ইয়া জালজালালী অল ইকারামের মাধ্যমে বেশি করে আহ্বান করো’[12] অর্থাৎ তা তোমাদের দো‘আর মধ্যে বেশি বেশি বলবে।

মুসনাদ এবং সুনানগ্রন্থসমূহে আনাস রাদিয়াল্লাহু আনহু হতে বর্ণিত, তিনি বলেন, তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর সহিত বসা ছিলেন এবং এক ব্যক্তি পাশে নামায পড়ছিলেন, তিনি যখন রুকু, সিজদা এবং তাশাহ্হুদে দো‘আ করছিলেন তখন তিনি দো‘আতে বলেছিলেন:

«اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدُ، لَا إِلَهَ إِلَّا أَنْتَ الْمَنَّانُ، بَدِيعُ السَّمَوَاتِ وَالْأَرْضِ، يَا ذَا الْجَلَالِ وَالْإِكْرَامِ، يَا حَيُّ يَا قَيُّومُ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ دَعَا اللَّهَ بِاسْمِهِ الْعَظِيمِ، الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ، وَإِذَا سُئِلَ بِهِ أَعْطَى»

“হে আল্লাহ আমি তোমার নিকট প্রার্থনা করছি এ জন্য যে, সকল প্রশংসা তোমারই, তুমি ব্যতীত কোনো যোগ্য উপাস্য নেই, তুমি পরম অনুগ্রহদাতা, আকাশমণ্ডলি ও পৃথিবীর আবিস্কারক, হে মহিমাময় এবং মহানুভব, হে চিরঞ্জিবী অবিনশ্বর, আমি তোমার নিকট প্রার্থনা করছি.....”

নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর সাথীদেরকে বললেন: তোমরা কি জান যে, সে কিসের মাধ্যমে দো‘আ করেছে? তারা বলল: আল্লাহ এবং তাঁর রাসূলই ভাল জানেন, তিনি বললেন: শপথ সেই সত্তার যার হাতে আমার প্রাণ, সে আল্লাহর সবচেয়ে বড় নামের মাধ্যমে দো‘আ করেছে, যার মাধ্যমে দো‘আ করলে তিনি কবুল করে থাকেন এবং কিছু চাওয়া হলে তিনি তা দিয়ে থাকেন। (এটি নাসায়ীর শব্দ)[13]

অনুরূপভাবে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এক ব্যক্তিকে তাশাহ্হুদে বলতে শুনেছেন:

اللَّهُمَّ إِنِّي أَسْأَلُكَ يَا أَللَّهُ بِأَنَّكَ الْوَاحِدُ الْأَحَدُ الصَّمَدُ، الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، أَنْ تَغْفِرَ لِي ذُنُوبِي، إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ

(হে আল্লাহ! নিশ্চয়ই আমি তোমার নিকট প্রার্থনা করছি, হে এক ও অদ্বিতীয়, ভরসাস্থল আল্লাহ, যিনি জনক নন জাতকও নন এবং যাঁর সমকক্ষ কেউ নেই, তুমি আমার পাপসমুহকে ক্ষমা করে দাও, নিশ্চয়ই তুমি ক্ষমাশীল দয়াবান।)

তিনি বললেন: তাকে ক্ষমা করা হয়েছে। কথাটি তিনবার বললেন। মেহজান ইবন আদরা থেকে নাসায়ী বর্ণনা করেছেন[14]।

এই একটি উদাহরণ। তাছাড়া আল্লাহর সুন্দর নাম এবং সমুন্নত গুণাবলীর মাধ্যমে নৈকট্য লাভ করার বহু উদাহরণ রয়েছে। মুসলিমদের উচিৎ হলো, তারা যেন তাদের দো‘আয় এগুলো বলেন, কারণ তা দ্বারা দো‘আ করলে কবুল হওয়ার সম্ভাবনা বেশি থাকে।

দ্বিতীয়ত: দো‘আর ক্ষেত্রে বৈধ অসীলা হলো : কোনো মুসলিম তার কৃত সৎ আমলের মাধ্যমে আল্লাহর নৈকট্য করবে। এর বহু দলীল রয়েছে, তার মধ্যে অন্যতম হচ্ছে:

আল্লাহ তা‘আলা বলেন:

যারা বলে, হে আমাদের প্রতিপালক, আমরা তোমার প্রতি ঈমান এনেছি, কাজেই তুমি আমাদের পাপসমুহকে ক্ষমা করে দাও এবং জাহান্নামের আগুনের শাস্তি থেকে আমাদেরকে বাঁচাও। [সূরা আল ইমরান/৩৬]

আল্লাহ তা‘আলা আরো বলেন:

(হে আমাদের প্রতিপালক, তুমি যা অবতীর্ণ করেছ তার প্রতি আমরা ঈমান এনেছি এবং রাসূলের অনুসরণ করছি। অত:এব, আমাদেরকে সাক্ষিদের সাথে লিপিবদ্ধ কর।) [সূরা আল ইমরান/ ৫৩]

তিনি আরো বলেন:

(হে আমাদের প্রভু, নিশ্চয়ই আমরা একজন আহ্বানকারীকে ঈমানের জন্য আহ্বান করতে শুনেছি যে, তোমরা তোমাদের প্রতিপালকের প্রতি ঈমান আনয়ন কর, তাতেই আমরা ঈমান আনলাম, হে আমাদের প্রভু, আমাদের অপরাধসমূহ ক্ষমা কর ও আমাদের অমঙ্গলসমূহ আবৃত কর এবং পূণ্যবানদের সহিত আমাদিগকে মৃত্যু দান কর।) [সূরা আল ইমরান/ ১৯৩]

তিনি আরো বলেন:

(আমার বান্দাদের মধ্যে একদল লোক ছিল যারা বলতো: হে আমাদের প্রতিপালক! আমরা ঈমান এনেছি, সুতরাং তুমি আমাদিগকে ক্ষমা করে দাও এবং আমাদিগকে অনুগ্রহ কর, তুমিতো অনুগ্রহশীলদের শ্রেষ্ঠ অনুগ্রহশীল।) [সূরা মুমিনূন/ ১০৯]

মুসনাদ এবং সুনানে আবু দাউদে বুরাইদাহ ইবন হুসাইব হতে, তিনি বলেন: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এক ব্যক্তিকে বলতে শুনেছেন:

اللَّهُمَّ إِنِّي أَسْأَلُكَ أَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللَّهُ، لَا إِلَهَ إِلَّا أَنْتَ، الْأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ، وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، فَقَالَ: «لَقَدْ سَأَلْتَ اللَّهَ بِالِاسْمِ الَّذِي إِذَا سُئِلَ بِهِ أَعْطَى، وَإِذَا دُعِيَ بِهِ أَجَابَ».

(হে আল্লাহ! আমি সাক্ষ্য দিচ্ছি যে, তুমি আল্লাহ, তুমি ব্যতীত কোনো যোগ্য উপাসক নেই, তুমি একক, ভরসাস্থল, যিনি জনক নন এবং জাতকও নন এবং যার সমকক্ষ কেউ নেই, এ অসীলায় আমি তোমার নিকট প্রার্থনা করছি।) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন: (সে আল্লাহর নিকট তার সব চেয়ে বড় নামের মাধ্যমে চেয়েছে, যার দ্বারা চাইলে তিনি দিয়ে থাকেন এবং দো‘আ করলে তিনি কবুল করে থাকেন[15]।

এই ব্যক্তি সৎ আমলের মাধ্যমে আল্লাহর নৈকট্য চেয়েছে, আর সেটি হচ্ছে: ইখলাসের সাক্ষ্য প্রদান করা। এবং সে কথা, কাজ এবং বিশ্বাসে ইখলাসের উপর থাকার কারণে।

অনুরূপ এর উদাহরণ গুহার অধিবাসীদের ঘটনা, যা আব্দুল্লাহ ইবন উমর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণনা করেন, সেটি হলো: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন:

" انْطَلَقَ ثَلاَثَةُ رَهْطٍ مِمَّنْ كَانَ قَبْلَكُمْ حَتَّى أَوَوْا المَبِيتَ إِلَى غَارٍ، فَدَخَلُوهُ فَانْحَدَرَتْ صَخْرَةٌ مِنَ الجَبَلِ، فَسَدَّتْ عَلَيْهِمُ الغَارَ، فَقَالُوا: إِنَّهُ لاَ يُنْجِيكُمْ مِنْ هَذِهِ الصَّخْرَةِ إِلَّا أَنْ تَدْعُوا اللَّهَ بِصَالِحِ أَعْمَالِكُمْ، فَقَالَ رَجُلٌ مِنْهُمْ: اللَّهُمَّ كَانَ لِي أَبَوَانِ شَيْخَانِ كَبِيرَانِ، وَكُنْتُ لاَ أَغْبِقُ قَبْلَهُمَا أَهْلًا، وَلاَ مَالًا فَنَأَى بِي فِي طَلَبِ شَيْءٍ يَوْمًا، فَلَمْ أُرِحْ عَلَيْهِمَا حَتَّى نَامَا، فَحَلَبْتُ لَهُمَا غَبُوقَهُمَا، فَوَجَدْتُهُمَا نَائِمَيْنِ وَكَرِهْتُ أَنْ أَغْبِقَ قَبْلَهُمَا أَهْلًا أَوْ مَالًا، فَلَبِثْتُ وَالقَدَحُ عَلَى يَدَيَّ، أَنْتَظِرُ اسْتِيقَاظَهُمَا حَتَّى بَرَقَ الفَجْرُ، فَاسْتَيْقَظَا، فَشَرِبَا غَبُوقَهُمَا، اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ، فَفَرِّجْ عَنَّا مَا نَحْنُ فِيهِ مِنْ هَذِهِ الصَّخْرَةِ، فَانْفَرَجَتْ شَيْئًا لاَ يَسْتَطِيعُونَ الخُرُوجَ "، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " وَقَالَ الآخَرُ: اللَّهُمَّ كَانَتْ لِي بِنْتُ عَمٍّ، كَانَتْ أَحَبَّ النَّاسِ إِلَيَّ، فَأَرَدْتُهَا عَنْ نَفْسِهَا، فَامْتَنَعَتْ مِنِّي حَتَّى أَلَمَّتْ بِهَا سَنَةٌ مِنَ السِّنِينَ، فَجَاءَتْنِي، فَأَعْطَيْتُهَا عِشْرِينَ وَمِائَةَ دِينَارٍ عَلَى أَنْ تُخَلِّيَ بَيْنِي وَبَيْنَ نَفْسِهَا، فَفَعَلَتْ حَتَّى إِذَا قَدَرْتُ عَلَيْهَا، قَالَتْ: لاَ أُحِلُّ لَكَ أَنْ تَفُضَّ الخَاتَمَ إِلَّا بِحَقِّهِ، فَتَحَرَّجْتُ مِنَ الوُقُوعِ عَلَيْهَا، فَانْصَرَفْتُ عَنْهَا وَهِيَ أَحَبُّ النَّاسِ إِلَيَّ، وَتَرَكْتُ الذَّهَبَ الَّذِي أَعْطَيْتُهَا، اللَّهُمَّ إِنْ كُنْتُ فَعَلْتُ ابْتِغَاءَ وَجْهِكَ، فَافْرُجْ عَنَّا مَا نَحْنُ فِيهِ، فَانْفَرَجَتِ الصَّخْرَةُ غَيْرَ أَنَّهُمْ لاَ يَسْتَطِيعُونَ الخُرُوجَ مِنْهَا "، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " وَقَالَ الثَّالِثُ: اللَّهُمَّ إِنِّي اسْتَأْجَرْتُ أُجَرَاءَ، فَأَعْطَيْتُهُمْ أَجْرَهُمْ غَيْرَ رَجُلٍ وَاحِدٍ تَرَكَ الَّذِي لَهُ وَذَهَبَ، فَثَمَّرْتُ أَجْرَهُ حَتَّى كَثُرَتْ مِنْهُ الأَمْوَالُ، فَجَاءَنِي بَعْدَ حِينٍ فَقَالَ: يَا عَبْدَ اللَّهِ أَدِّ إِلَيَّ أَجْرِي، فَقُلْتُ لَهُ: كُلُّ مَا تَرَى مِنْ أَجْرِكَ مِنَ الإِبِلِ وَالبَقَرِ وَالغَنَمِ وَالرَّقِيقِ، فَقَالَ: يَا عَبْدَ اللَّهِ لاَ تَسْتَهْزِئُ بِي، فَقُلْتُ: إِنِّي لاَ أَسْتَهْزِئُ بِكَ، فَأَخَذَهُ كُلَّهُ، فَاسْتَاقَهُ، فَلَمْ يَتْرُكْ مِنْهُ شَيْئًا، اللَّهُمَّ فَإِنْ كُنْتُ فَعَلْتُ ذَلِكَ ابْتِغَاءَ وَجْهِكَ، فَافْرُجْ عَنَّا مَا نَحْنُ فِيهِ، فَانْفَرَجَتِ الصَّخْرَةُ، فَخَرَجُوا يَمْشُونَ "

তোমাদের পূর্বে তিন ব্যক্তি কোথাও যাচ্ছিল, একটি গুহার নিকটে রাত্রি হয়ে গেলে তারা তাতে প্রবেশ করল, অতঃপর পাহাড় থেকে একটি পাথর এসে গুহার উপর পড়লে তারা তাতে আটকা পড়ে গেল, অতঃপর তারা পরস্পর বলতে লাগল এ পাথর সরিয়ে আমরা কখনো মুক্তি পাবনা, কিন্তু যদি তোমাদের সৎ আমলের মাধ্যমে আল্লাহর নিকট দো‘আ কর। তাদের মধ্যে একজন বলল: হে আল্লাহ, আমার বৃদ্ধ পিতা-মাতা ছিল, আমি আমার পরিবারকে এবং দাস দাসীকে তাদের পূর্বে কখনো দুধ পান করাতামনা, একদা ঘাসের তালাশে বহু দূর চলে গেলাম, তাদের ঘুমের পূর্বে ফিরে আসতে পারিনি, অতঃপর আমি ছাগলের দুধ দহন করে এসে দেখি তারা ঘুমিয়ে পড়েছেন, এমতাবস্থায় আমি তাদেরকে জাগাতে পছন্দ করলামনা এবং তাদের পূর্বে আমার পরিবার এবং দাস দাসীকে দুধ পান করানো ভাল মনে করলাম না, অতঃপর আমি পেয়ালা হাতে নিয়ে তাদের ঘুম থেকে জাগার অপেক্ষা করছি, অপেক্ষা করতে করতে ফজর উদিত হয়ে গেল, আর আমার ছোট ছোট বাচ্চারা আমার পায়ের নিকট ক্ষুধার তাড়নায় চিৎকার করছে, তারপর তারা ঘুম থেকে জাগলে তাদের দুধটুকু পান করলেন।

হে আল্লাহ! এ কাজ যদি আমি তোমার সন্তুষ্টি অর্জনের জন্য করে থাকি তবে আমাদের থেকে এ পাথরের বিপদকে দূর করে দাও। অতঃপর পাথরটি সামান্য সরে গেল কিন্তু তারা বের হতে পারল না।

অন্যজন বলল: হে আল্লাহ! আমার এক চাচাতো বোন ছিল, সে আমার নিকট সকলের চেয়ে প্রিয় ছিল, অতঃপর আমি তাকে একদিন কুপ্রস্তাব দিলে সে রাজি হয়নি, কোনো এক বৎসর সে অভাবে পড়ে আমার নিকট আসলে আমি তাকে একশত বিশটি দিনার দিলাম এই শর্তে যে, সে নিজেকে আমার নিকট সপে দিবে, তাতে সে রাজি হল, আমি তাকে আমার আয়ত্বে নিয়ে আসলাম, অন্য বর্ণনায়: যখন আমি তার দু’পায়ের মাঝে বসলাম তখন সে বলল : তুমি আল্লাহকে ভয় কর! সতীত্বের হক আদায় ব্যতীত তা তুমি নষ্ট করো না। অতঃপর তার নিকট থেকে ফিরে এলাম অথচ সে আমার নিকট সকলের চেয়ে প্রিয় এবং তাকে দেওয়া স্বর্ণ মুদ্রাও ছেড়ে দিলাম।

হে আল্লাহ ! এ কাজ যদি আমি তোমার সন্তুষ্টির জন্য করে থাকি তবে আমাদেরকে এ বিপদ থেকে রক্ষা কর।

অতঃপর পাথরটি সামান্য সরে গেল কিন্তু তারা বের হতে পারল না।

তৃতীয় ব্যক্তি বলল: হে আল্লাহ! আমি কিছু কর্মচারী নিয়োগ করেছিলাম এবং সকলকেই পারিশ্রমিক দিয়েছি কিন্তু এক ব্যক্তি তার পারিশ্রমিক না নিয়ে চলে গেল, অতঃপর আমি তার পারিশ্রমিককে বাড়িয়েছি, বাড়তে বাড়তে বহু সম্পদ হয়ে গিয়েছে। বহু দিন পর সে এসে বলল: আব্দুল্লাহ, আমার পারিশ্রমিক দাও। আমি বললাম: এখানে তুমি যা দেখছ উট, গরু, ছাগল এবং কর্মচারী সবই তোমার, সে বলল: আব্দুল্লাহ ! তুমি আমার সহিত ঠাট্টা করো না ! বললাম : আরে আমি তোমার সহিত ঠাট্টা করছি না। অতঃপর সে সব কিছু নিয়ে গেল, কোনো কিছু ছেড়ে যায়নি।

হে আল্লাহ, আমি যদি এ কাজ তোমার সন্তুষ্টি অর্জনের জন্য করে থাকি তবে আমাদের বিপদকে দূর করে দাও।

অতঃপর পাথরটি সরে গেল এবং তারা সেখান থেকে বের হয়ে চলে গেল। [বুখারী ও মুসলিম][16]।

সৎ আমলের দ্বারা আল্লাহর নৈকট্য লাভ করার ব্যাপারে এটি একটি জলন্ত প্রমাণ, কারণ এই তিনজন লোকই কঠিন অবস্থায় সৎ আমলকে আল্লাহ তা‘আলার নিকট অসীলা করেছে।

প্রথম ব্যক্তি পিতা-মাতার সহিত সদ্যবহার, তাদের সহিত নম্রভাব এবং তাদের প্রতি অনুগ্রহ করাকে অসীলা করেছে, আর এটি আল্লাহর নির্দেশের মধ্যে একটি আমল যা করার জন্য উৎসাহ প্রদান করেছে। তিনি বলেন: (এবং তোমরা পিতা-মাতার প্রতি ইহসান কর।)

দ্বিতীয় ব্যক্তি এক মহিলার প্রেমে আশক্ত হয়ে তার সহিত ব্যভিচার করার সুযোগ পেয়েও তা থেকে বিরত থাকাকে অসীলা করেছে। এটিও একটি ভাল আমল। আল্লাহ তা‘আলা তাঁর সৎকর্ম পরায়ন বান্দাদের সম্পর্কে বলেন: (এবং তারা ব্যভিচার করেনা।)

তৃতীয় ব্যক্তি আমানতকে সংরক্ষণ এবং তা আদায়ের মাধ্যমে আল্লাহ তা‘আলার নিকট অসীলা করেছে। আর তা একজন চাকরের হক্বকে যথাযথ সংরক্ষণ করে তা তাকে পুরোপুরি ফিরিয়ে দেয়ার মাধ্যমে আল্লাহর নিকট অসীলা করেছে। তিনি বলেন: (হে মুমিনগণ তোমরা তোমাদের অঙ্গিকারগুলো আদায় কর।)

যখন তারা এগুলো করল, আল্লাহ তাদের বিপদকে দূর করে দিলেন এবং তাদের উপর পতিত কঠিন অবস্থাকে দূরিভূত করে দিলেন।

এখানে সৎ আমলের অসীলা করে আল্লাহর নিকট দো‘আ করার উপকারিতার উপর একটি নির্দেশনা রয়েছে এতে, সেটি হলো : এর মাধ্যমে দো‘আ কুবল হওয়ার সম্ভাবনা বেশী।

এমনি ভাবে আল্লাহর সুন্দর সুন্দর নাম এবং সমুন্নত গুণাবলীর দ্বারা তাঁর নিকট দো‘আ। কেননা, দো‘আ কুবল হওয়ার কারণসমূহের মধ্যে তা একটি। এজন্যে যখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঐ ব্যক্তিকে বলতে শুনেছেন যে, (হে আল্লাহ! নিশ্চয়ই আমি তোমার নিকট প্রার্থনা করছি, হে এক ও অদ্বিতীয়, ভরসাস্থল আল্লাহ, যিনি জনক নন জাতক ও নন এবং যাঁর সমকক্ষ কেউ নেই, তুমি আমার পাপসমুহকে ক্ষমা করে দাও . . .।) তিঁনি বললেন: তাকে ক্ষমা করা হয়েছে। কথাটি তিনি তিনবার বললেন।

তৃতীয়ত : কোনো জীবিত উপস্থিত লোকের দো‘আর মাধ্যমে আল্লাহর নৈকট্য লাভ করা, যিনি দ্বীনদার এবং পরহেজগারিতায় প্রসিদ্ধ।

কুরআন হাদীসে এর বহু দলীল রয়েছে।

তার মধ্যে: ইউসুফ আলাইহিস সালামের ভাইদের সম্পর্কে আল্লাহ বলেন:

﴿ قَالُواْ يَٰٓأَبَانَا ٱسۡتَغۡفِرۡ لَنَا ذُنُوبَنَآ إِنَّا كُنَّا خَٰطِ‍ِٔينَ ٩٧ قَالَ سَوۡفَ أَسۡتَغۡفِرُ لَكُمۡ رَبِّيٓۖ إِنَّهُۥ هُوَ ٱلۡغَفُورُ ٱلرَّحِيمُ ٩٨ ﴾ [يوسف: ٩٧، ٩٨]

(তারা বলল: হে আমাদের বাবা! আমাদের পাপের জন্য আল্লাহর নিকট ক্ষমা প্রার্থনা করুন, নিশ্চয়ই আমরা অপরাধী, বাবা বলল: আমি আমার প্রতিপালকের নিকট তোমাদের জন্য ক্ষমা প্রার্থনা করবো, নিশ্চয়ই তিনি অতি ক্ষমাশীল দয়ালু।) [সূরা ইউসুফ: ৯৭-৯৮] তারা তাদের পিতা ইয়াকুব আলাইহিস সালামের নিকট তাদের জন্য আল্লাহর কাছে ক্ষমা চাইতে বলল, তিনি জীবিত এবং উপস্থিত ছিলেন।

এমনিভাবে মুমিনদের জন্য বৈধ করা হয়েছে যে, তারা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর জীবদ্দশায় তাঁর নিকট এসে তাঁর মাধ্যমে আল্লাহর কাছে ক্ষমা চাইবে। তিনি বলেন:

﴿وَلَوۡ أَنَّهُمۡ إِذ ظَّلَمُوٓاْ أَنفُسَهُمۡ جَآءُوكَ فَٱسۡتَغۡفَرُواْ ٱللَّهَ وَٱسۡتَغۡفَرَ لَهُمُ ٱلرَّسُولُ لَوَجَدُواْ ٱللَّهَ تَوَّابٗا رَّحِيمٗا ٦٤ ﴾ [النساء: ٦٤]

“এবং তারা যদি স্বীয় জীবনের উপর অত্যাচার করার পর আপনার নিকট এসে আল্লাহর কাছে ক্ষমা প্রার্থনা করতো এবং রাসূলও তাদের জন্য আল্লাহর নিকট ক্ষমা চাইতো, তবে নিশ্চয়ই তারা আল্লাহকে তাওবা গ্রহণকারী করুনাময়ী হিসাবে পেত।” [সূরা নিসা/ ৬৪]

এটি তাঁর জীবদ্দশায়, কিন্তু তাঁর মৃত্যুর পর আমাদের জন্য আল্লাহর কাছে ক্ষমা চাইতে তাঁর নিকট বলা জায়েয নেই। বরং আমরা কোনো সৎ জীবিত উপস্থিত লোকের মাধ্যমে আল্লাহর নিকট চাইতে পারি। যেমনিভাবে সাহাবায়ে কেরামগণ করতেন, আল্লাহ তাদের সকলের উপর সন্তুষ্ট হোন। এ কারণে উমর রাদিয়াল্লাহু আনহু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর মৃত্যুর পর তাঁর চাচা আব্বাসকে আল্লাহর নিকট তাদের জন্য দো‘আ করতে বললেন।

এ প্রকার অসীলা বৈধ হওয়ার অন্যতম একটি দলীল হলো, সেই বেদুঈনের হাদীস, যে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর নিকট এসে বলল: হে আল্লাহর রাসূল! ধন সম্পদ নষ্ট হয়ে যাচ্ছে, পরিবার পরিজন অনাহারে থাকছে, অতএব আপনি আমাদের জন্য আল্লাহর নিকট দো‘আ করুন, তিনি যেন আমাদের উপর বৃষ্টি বর্ষন করেন। অতঃপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর দু’হাত তুলে দো‘আ করলেন।[17]

অনুরূপভাবে আনাস ইবন মালেক রাদিয়াল্লাহু আনহু এর বর্ণিত হাদীসটি লক্ষ্য করুন, তাতে এসেছে যখন অনাবৃষ্টি হতো তখন উমর রাদিয়াল্লাহু আনহু আববাস ইবন আব্দুল মুত্তালিব রাদিয়াল্লাহু আনহু এর মাধ্যমে বৃষ্টি চাইতেন। তিনি বলতেন: হে আল্লাহ! আমরা আমাদের নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অসীলায় তোমার নিকট বৃষ্টি চাইতাম তুমি আমাদেরকে বৃষ্টি দিতে, আর এখন আমরা আমাদের নবীর চাচার অসীলায় তোমার নিকট বৃষ্টি চাচ্ছি, তুমি আমাদেরকে বৃষ্টি দাও। তিনি বলেন: অতঃপর তাদেরকে বৃষ্টি দেওয়া হতো। [বুখারী][18]

“আব্বাস রাদিয়াল্লাহু আনহু আল্লাহর নিকট দো‘আ করতেন ফলে তাদেরকে বৃষ্টি দেওয়া হতো।

এ হাদীসে প্রমাণিত হয় যে, কোনো সৎ জীবিত উপস্থিত ব্যক্তির নিকট তোমার জন্য আল্লাহর কাছে দো‘আ চাওয়া বৈধ।

38 এর আরও দলীল হলো: যা সুলাইম ইবন আমের আল খাবায়েরীর হাদীস হতে এসেছে, তিনি বলেন: একদা অনাবৃষ্টি হলে মুয়াবিয়া ইবন আবু সুফিয়ান রাদিয়াল্লাহু আনহু সহ দামেশকবাসী বৃষ্টির জন্য দো‘আ করেছিল। মুয়াবিয়া রাদিয়াল্লাহু আনহু মিন্বারে উঠে বসে বললেন: ইয়াযিদ ইবন আসওয়াদ আল জুরাশী কোথায়? লোকজন তাকে ডেকে দিলে তিনি মানুষের কাঁধ ডিঙ্গিয়ে সামনে এগুলেন, মুয়াবিয়া রাদিয়াল্লাহু আনহু তাকে মিন্বারে চড়তে বললেন, তিনি মিন্বারে চড়লে মুয়াবিয়া তার পায়ের নিকট বসে দো‘আ করতে লাগলেন এই বলে: (হে আল্লাহ ! আজকের এ দিনে আমাদের মধ্যে সবচেয়ে ভাল এবং উত্তম ব্যক্তির মাধ্যমে তোমার নিকট আবেদন করছি, হে আল্লাহ ! আজকে আমরা ইয়াযিদ ইবন আসওয়াদ আল জুরাশীর মাধ্যমে তোমার নিকট আবেদন করছি। হে ইয়াযিদ! তুমি আল্লাহর নিকট দু’হাত তোল) তখন সে তার দু’হাত তুলল এবং লোকজন ও তার সহিত হাত তুলল।

এটা প্রমাণ করে যে, এ প্রকার অসীলা জায়েয আছে। কারণ মুয়াবিয়া রাদিয়াল্লাহু আনহু ইয়াযিদ ইবন আসওয়াদকে উপস্থিত রেখে তাদের জন্য আল্লাহর নিকট দো‘আ করতে বলেছেন।

এ কারণে ফেকাহবিদগণ ইসতিস্কার নামাযে উপস্থিত কোনো সৎ জীবিত লোকের অসীলা করে বৃষ্টি চাওয়া মুস্তাহাব বলেছেন, তাতে কবুল হওয়ার সম্ভাবনা বেশী।

দো‘আর ক্ষেত্রে বৈধ অসীলার প্রকারের বর্ণনা এখানেই শেষ করলাম। এ সবগুলোই আল্লাহর বাণী:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱتَّقُواْ ٱللَّهَ وَٱبۡتَغُوٓاْ إِلَيۡهِ ٱلۡوَسِيلَةَ وَجَٰهِدُواْ فِي سَبِيلِهِۦ لَعَلَّكُمۡ تُفۡلِحُونَ ٣٥ ﴾ [المائ‍دة: ٣٥]

“হে মুমিনগণ, তোমরা আল্লাহকে ভয় কর এবং তাঁর নিকট অসীলা তালাশ কর।” এর অন্তর্ভুক্ত।

শরিয়তের দৃষ্টিতে অবৈধ অসীলা

অসীলার প্রকারগুলোর মধ্যে দ্বিতীয় প্রকার শুরু করতে যাচ্ছি, আর সেটি হচ্ছে, শরিয়তের দৃষ্টিতে অবৈধ অসীলা:

তা হলো প্রতিটি সেই অসীলা কুরআন বা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর হাদীস থেকে যার কোনো দলীল নেই।

এর উদাহরণের ক্ষেত্রে আমি দো‘আর সহিত সম্পৃক্ত উদাহরণগুলোই সীমাবদ্ধ রাখব, কেননা অবৈধ অসীলাগুলো যেমন: আল্লাহর বান্দাদের মধ্যে সৎলোক এবং নবী রাসূলগণের দোহাই দিয়ে আল্লাহর নৈকট্য লাভ করা। যেমন এ কথা বলা যে, হে আল্লাহ, আমি তোমার নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অসীলায় বা আবু বকর রাদিয়াল্লাহু আনহু এর অসীলায় বা অমুক শাইখের অসীলায় বলছি, তুমি আমার পাপগুলো ক্ষমা করে আমাকে অনুগ্রহ কর।

এমনিভাবে কোনো পবিত্র ভূমি এবং কোনো ভালো সময়কে অসীলা করা। যেমন: এ কথা বলা যে, হে আল্লাহ আমি কা‘বার অসীলায় এবং রমাযান ও কদরের রাত্রির অসীলায় প্রার্থনা করছি, তুমি আমাকে ক্ষমা করে দাও ইত্যাদি।

উল্লেখিত সবগুলো পদ্ধতিই শরিয়তের দৃষ্টিতে হারাম। এবং তা সবচেয়ে নিকৃষ্ট বিদয়াত। কারণ এর কোনোটাই জায়েয হওয়ার উপর কুরআন হাদীসের দলীল প্রমাণ নেই।

কুরআন হাদীস এবং এ উম্মতের সালাফদের থেকে যত অসীলা এসেছে এর কোনটাতেই এমন কোনো অসীলা নেই, যাতে কোনো সৃষ্টির দোহাই দিয়ে আল্লাহর নিকট চাওয়া হয়েছে। এটি উম্মতের অধিকাংশ উলামার মত।

শাইখুল ইসলাম তার কিতাব (আল ইস্তিগাছা) এর মধ্যে বলেছেন : এখনো আমি আমার সাধ্যমত সালাফগণ, ইমামগণ এবং উলামাদের মতামত খুঁজছি যে, দো‘আর ক্ষেত্রে তাদের কেউ কি সৎলোকদের অসীলা জায়েয স্বীকৃতি দিয়েছেন? বা তাদের কেউ কি এরূপ করেছেন? এর কোনো কিছুই পাইনি ।

এরপর আবু মুহাম্মদ ইবন আব্দুস সালাম-এর ফাতওয়াগুলো দেখেছি, তিনি ফাতওয়া দিয়েছেন যে, (নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ব্যতীত কারো অসীলা জায়েয নেই, আর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অসীলা জায়েয হওয়ার জন্যও শর্ত হচ্ছে যে, এ ব্যাপারে বর্ণিত সহীহ হাদীস থাকতে হবে।)

বস্তুত আবু মুহাম্মদ যা বলেছেন সেটি সহীহ নয়, কেননা তার পূর্বে সালাফদের কেউ এ কথা বলেননি। তাছাড়া এ মাসআলায় তার উল্লেখ করা দলীলও স্পষ্ট নয়, সামনে তা আসবে, বরং তিনি যা বলেছেন একথার কোনো প্রমাণ নেই।

আলেমগণ কোনো ব্যক্তির সত্তাকে অসীলা করার কঠোর নিন্দা করেছেন।

ইমাম আবু হানিফা (রাহমতুল্লাহ আলাই্হি) বলেন: “কারও জন্য এটা জায়েয নেই[19] যে, সে আল্লাহকে তাঁর নিজ সত্তা ব্যতীত অন্য কারও অসীলা দিয়ে ডাকবে।”

এ ব্যাপারে অনুমোদিত দো‘আ হলো সেই নির্দেশিত দো‘আ, যা আল্লাহর নিম্নোক্ত বাণী থেকে পাওয়া যায়। তিনি বলেন,

﴿ وَلِلَّهِ ٱلۡأَسۡمَآءُ ٱلۡحُسۡنَىٰ فَٱدۡعُوهُ بِهَاۖ ﴾ [الاعراف: ١٨٠]

“আল্লাহর সুন্দর সুন্দর নাম রয়েছে তোমরা তা দ্বারা তাঁকে ডাক।” [সূরা আল-আ‘রাফ: ১৮০]

আবু ইউসুফ (রহমতুল্লাহ আলাইহি) বলেন: আমি হারাম মনে করি[20] যে কেউ বলুক: বে হক্কে ফুলান (অমুকের অধিকারের অসীলায়), বা ‘বে হক্কে আম্বিয়ায়েকা ও রুসুলিকা’ (তোমার নবী ও রাসূলগণের অধিকারের অসীলায়) এবং বে ‘হক্কিল বাইতুল হারাম ওয়াল মাশআরিল হারাম (বাইতুল হারাম ও মাশ‘আরিল হারামের হক্কের অসীলায়)।

কুদুরী বলেন: কোনো সৃষ্টির মাধ্যম দিয়ে কোনো কিছু চাওয়া জায়েয নেই, কারণ শ্রষ্টার উপর সৃষ্টির কোনো হক্ব নেই বিধায় তা সবার ঐকমত্যে জায়েয হবে না।

এগুলো হানাফী আলেমগণের মত, শুধু আমরাই সৃষ্টির সত্তাকে অসীলা করা বা তার বরাত দিয়ে চাওয়া হারাম বলি না, রবং আমাদের পূর্বেকার আলেমগণের মতও তাই। যদি এ পুস্তিকাটির কলেবর বৃদ্ধি পাওয়ার আশংকা না থাকত, তবে তবে যেমনিভাবে ইমাম আবু হানিফা এবং তার সহচরদের মতামত ও দলীলগুলো পেশ করেছি, তেমনি ভাবে আমি অন্যান্য পূর্বসূরী ইমামগণের মতামত ও দলীলগুলোও পেশ করতাম।

সৃষ্টির সত্তাকে আল্লাহর নিকট অসীলা করা এবং আল্লাহ ব্যতীত অন্য কোনো সৃষ্টিকে ডাকার মধ্যে পার্থক্য

গুরুত্বপূর্ণ দু’টি মাসআলার আলোচনা অবশিষ্ট রয়েছে:

প্রথম মাসআলাটি হচ্ছে: কোনো সৃষ্টির সত্তাকে আল্লাহর নিকট অসীলা করা এবং আল্লাহ ব্যতীত কোনো সৃষ্টির নিকট প্রার্থনা করা ও কিছু চাওয়ার মধ্যে পার্থক্য করা ওয়াজিব।

কোনো সৃষ্টির সত্তার অসীলা এবং তার দোহাই দিয়ে চাওয়ার উদাহরণ যেমন কেউ বলল: হে আল্লাহ! তোমার নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অসীলায় বা তোমার নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর সত্তার অসীলায় আমাকে ক্ষমা কর, আমাকে অনুগ্রহ কর এবং জান্নাতে প্রবেশ করাও। এ প্রকার দো‘আ শির্ক নয় বরং বিদ‘আত।

এ প্রকার দো‘আ যদি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ব্যতীত অন্য কারো নিকট করে তবে তা ছোট শির্ক হবে, কিন্তু এতে সে দ্বীন থেকে সে বের হয়ে যাবে না। যেমন কেউ বলল: হে আল্লাহ আব্বাস বা আব্দুল কাদীরের সত্তার অসীলায় . . . ইত্যাদি।

অপরদিকে আল্লাহ তা‘আলার ন্যায় কোনো সৃষ্টিকে ডাকা, যেমন কেউ বলল: হে আল্লাহর রাসূল! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার বিপদ দূর করে দিন, বা আমার ঋণ পরিশোধ করে দিন, অথবা আমার রোগ ভাল করে দিন। এটি অসীলা নয় বরং এটি বড় শির্ক, তাতে সে ইসলাম থেকে বের হয়ে যাবে, কারণ দো‘আ একটি ইবাদত, আর কোনো ইবাদত আল্লাহ ব্যতীত অন্য কারো জন্য করা সকল আলেমের ঐকমত্যে বড় শির্ক। আল্লাহ তা‘আলা তাঁর নবীকে বলেন:

﴿ وَلَا تَدۡعُ مِن دُونِ ٱللَّهِ مَا لَا يَنفَعُكَ وَلَا يَضُرُّكَۖ فَإِن فَعَلۡتَ فَإِنَّكَ إِذٗا مِّنَ ٱلظَّٰلِمِينَ ١٠٦ ﴾ [يونس: ١٠٦]

“আল্লাহ ব্যতীত অন্য কাউকে ডাকবেন না, যারা আপনার কোনো ক্ষতিও করতে পারবেনা এবং কোনো উপকারও করতে পারবেনা, তারপরও যদি আপনি এরকম করেন তবে আপনি জালেমদের অন্তর্ভুক্ত হবেন।” [সূরা ইউনুস: ১০৬]

তিনি আরো বলেন:

﴿ ذَٰلِكَ بِأَنَّ ٱللَّهَ هُوَ ٱلۡحَقُّ وَأَنَّ مَا يَدۡعُونَ مِن دُونِهِۦ هُوَ ٱلۡبَٰطِلُ وَأَنَّ ٱللَّهَ هُوَ ٱلۡعَلِيُّ ٱلۡكَبِيرُ ٦٢ ﴾ [الحج: ٦٢]

“আর আল্লাহই সত্য এবং আল্লাহ ব্যতীত যাদের তারা ডাকে তারা বাতিল এবং নিশ্চয়ই আল্লাহ মহামহিম।” [সূরা হজ্জ/৬২]

তিনি আরো বলেন:

﴿ وَمَن يَدۡعُ مَعَ ٱللَّهِ إِلَٰهًا ءَاخَرَ لَا بُرۡهَٰنَ لَهُۥ بِهِۦ فَإِنَّمَا حِسَابُهُۥ عِندَ رَبِّهِۦٓۚ إِنَّهُۥ لَا يُفۡلِحُ ٱلۡكَٰفِرُونَ ١١٧ ﴾ [المؤمنون: ١١٧]

“যে ব্যক্তি আল্লাহর সহিত অন্য কাউকে ইলাহ হিসাবে ডাকবে যার প্রমাণ তার নিকট নেই, তার হিসাব তার পালন কর্তার নিকট রয়েছে, নিশ্চয়ই কাফেরগণ মুক্তি পাবেনা।” [সূরা মুমিনূন/ ১১৭]

তিনি আরো বলেন:

﴿ وَلَئِن سَأَلۡتَهُم مَّنۡ خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ لَيَقُولُنَّ ٱللَّهُۚ قُلۡ أَفَرَءَيۡتُم مَّا تَدۡعُونَ مِن دُونِ ٱللَّهِ إِنۡ أَرَادَنِيَ ٱللَّهُ بِضُرٍّ هَلۡ هُنَّ كَٰشِفَٰتُ ضُرِّهِۦٓ أَوۡ أَرَادَنِي بِرَحۡمَةٍ هَلۡ هُنَّ مُمۡسِكَٰتُ رَحۡمَتِهِۦۚ قُلۡ حَسۡبِيَ ٱللَّهُۖ عَلَيۡهِ يَتَوَكَّلُ ٱلۡمُتَوَكِّلُونَ ٣٨ ﴾ [الزمر: ٣٨]

“আর যদি তাদেরকে জিজ্ঞাসা করেন যে, আকাশ এবং জমীনকে কে সৃষ্টি করেছে? অবশ্যই তারা বলবে : আল্লাহ! বলুন, আমাকে জানাও যে, আমার আল্লাহ যদি আমার কোনো ক্ষতি করতে চান, তবে তোমরা আল্লাহকে ছাড়া আর যাদেরকে ডাক, সে সব কি আমার থেকে সে ক্ষতি দূর করতে পারে? অথবা আল্লাহ যদি আমার প্রতি কোনো দয়া করতে চান, তবে কি সে সব আমার থেকে সে দয়া রুখতে পারে? বলুন, আমার জন্য আল্লাহই যথেষ্ট, তাঁর উপরই যেন ভরসাকারীগণ ভরসা করে” [সূরা যুমার/৩৮]

তিনি আরো বলেন:

﴿ وَأَنَّ ٱلۡمَسَٰجِدَ لِلَّهِ فَلَا تَدۡعُواْ مَعَ ٱللَّهِ أَحَدٗا ١٨ ﴾ [الجن: ١٨]

“সকল মাসজিদ আল্লাহর জন্য, কাজেই তোমরা আল্লাহর সাথে কাউকে ডেকোনা।” [সূরা আল-জিন্ন, ১৮]

এ বিধান হলো সেই ব্যক্তির ব্যাপারে, যে ব্যক্তি আল্লাহ ব্যতীত কারো নিকট এমন কিছু চাইবে যা তার ক্ষমতার বাইরে। অতএব, তা যেন অসীলার মাসআলার সাথে মিশে না যায়, কেননা অসীলা এক বিষয় আর আল্লাহ ছাড়া অন্য কারও কাছে কিছু চাওয়া অন্য বিষয়।

দ্বিতীয়টি মাসআলাটি হচ্ছে: সৃষ্টির সত্তার অসীলা ধরা জায়েয হওয়ার কোনো দলীল বা প্রমাণ নেই।

যারা সৃষ্টির সত্তার অসীলা জায়েয বলেছে, তাদের নিকট নির্ভেজাল কোনো দলীল বা প্রমাণ নেই। হয়তো তারা এমনসব প্রমাণ পেশ করবে যা সহীহ কিন্তু মূলত তা অষ্পষ্ট, বরং তা তাদের দাবীর সপক্ষে কোনো প্রমানই বহন করেনা। নতুবা তাদের পেশ করা দলীল হবে অশুদ্ধ; সনদের দিক থেকে সহীহ নয়।

[সহীহ হাদীস দিয়ে ভুল পদ্ধতিতে দলীল গ্রহণ করার প্রমাণ]

(একটি সন্দেহ ও তার অপনোদন)

যেমন: সহীহ বুখারীতে বর্ণিত আনাস রাদিয়াল্লাহু আনহু এর হাদীস দ্বারা কোনো সত্তার অসীলা জায়েযের দলীল গ্রহণ করা। সেখানে এসেছে, “উমর ইবনে খাত্তাব রাদিয়াল্লাহু আনহু এর যামানায় যখন অনাবৃষ্টি হত, তখন তিনি আব্বাস ইবন আব্দুল মুত্তালিব রাদিয়াল্লাহু আনহু এর অসীলায় বৃষ্টি চাইতেন, তিনি বলতেন: হে আল্লাহ আমরা তোমার নবীর অসীলায় বৃষ্টি চাইতাম তুমি আমাদেরকে বৃষ্টি দিতে, আর এখন আমরা নবীর চাচার অসীলায় বৃষ্টি চাচ্ছি, তুমি আমাদেরকে বৃষ্টি দাও। তিনি বলেন : তখন আমাদেরকে বৃষ্টি দেওয়া হতো।”

কিছু লোক ধারণা করে যে, এ অসীলা ছিল আব্বাস রাদিয়াল্লাহু আনহু এর সত্তার অসীলা, অথচ তা সঠিক নয়। বরং এ অসীলা ছিল আব্বাস রাদিয়াল্লাহু আনহু এর দো‘আর অসীলা। যেমনিভাবে তারা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর সাথে করেছিলেন। কেননা সাহাবীগণ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর জীবদ্দশায় তাঁর নিকট এসে তাঁকে অসীলা করে চাইতেন “তাঁকে বলতেন তাদের জন্য আল্লাহর নিকট দো‘আ করার জন্য। যেমন এসেছে এক বেদুইনের হাদীসে, যে ব্যক্তি জুমআর দিন মাসজিদে এসেছে, আর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জুমআর খুৎবা দিচ্ছিলেন, অতঃপর সে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর নিকট বৃষ্টির জন্য দো‘আ চাইলে তিনি আল্লাহর নিকট বৃষ্টি চাইলেন। আবার পরবর্তী জুমআতে সেই বেদুইন এসে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর নিকট রাস্তা ঘাট বন্ধ হয়ে যাওয়ার এবং ঘর বাড়ী ভেঙ্গে যাওয়ার অভিযোগ করে আল্লাহর নিকট তাঁকে বৃষ্টি থামানোর জন্য দো‘আ করতে বলল।

বস্তুত এ হলো বৈধ অসীলা।

একটু চিন্তা করে দেখুন, উমর রাদিয়াল্লাহু আনহু কিভাবে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অসীলা পরিত্যাগ করে তাঁর চাচার দো‘আর অসীলার দিকে ফিরে গেলেন, কারণ তিনি জানেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর মৃত্যুর পর তাঁর অসীলা চাওয়া অসম্ভব। কেননা তাঁর মাধ্যমে আল্লাহর নিকট কিছু চাওয়া একটি ইবাদত, আর সেটি একটি আমল যা তাঁর মৃত্যুর পর বন্ধ হয়ে গেছে।

তাছাড়া উমর রাদিয়াল্লাহু আনহু এর এ কাজটি কোনো সত্তার অসীলা জায়েয হওয়ার উপর দলীল গ্রহণ করাকে যে জিনিস বাতিল করে, তা হলো: আল্লামা ইবনে হাজার (রহমতুল্লাহ আলাইহি) আব্বাস রাদিয়াল্লাহু আনহু এর দো‘আর গুণাগুণের যে বর্ণনা দিয়েছেন তা। তিনি উল্লেখ করেছেন যে, যুবাইর ইবন বাক্কার তার কিতাব (আল আনসাব) এ বলেছেন : যখন উমর রাদিয়াল্লাহু আনহু আব্বাস রাদিয়াল্লাহু আনহু এর অসীলায় বৃষ্টি চাইলেন, তখন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেছিলেন: (হে আল্লাহ, যে কোনো বিপদ শুধু অপরাধের কারণেই আসে এবং কেবল তাওবার মাধ্যমেই তা দূর হয়, কাজেই তোমার নবীর নিকট আমার ব্যক্তিত্ব থাকার কারণে লোকজন আমার মাধ্যমে তোমার সম্মুখীন হয়েছে, আমাদের অপরাধ নিয়ে তোমার নিকট এই হাত বাড়ালাম এবং তাওবার মাধ্যমে তোমার নিকট আমাদের মাথা ঝুকালাম, তুমি আমাদেরকে বৃষ্টি দাও।)

এই সেই অসীলা যা উমর রাদিয়াল্লাহু আনহু এবং সাহাবাবৃন্দ আব্বাস রাদিয়াল্লাহু আনহুর নিকট চেয়েছিলেন, তারা তাকে আল্লাহর নিকট তাদের জন্য দো‘আ করতে বলেছিলেন। তাহলে কিভাবে বলা যায় যে, তারা আব্বাস রাদিয়াল্লাহু আনহুর সত্তার অসীলা এবং তার দোহাই দিয়ে চেয়েছিলেন? তা একেবারেই অসম্ভব ব্যাপার।

অনুরূপভাবে হাফেজ ইসমাঈলী তার কিতাব (মুস্তাখরাজ) এ সহীহ সনদে এ হাদীসটি নিয়ে এসেছেন এই শব্দে: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর যুগে তারা যখন অনাবৃষ্টিতে ভোগতো তখন তিঁনি তাদের জন্য বৃষ্টি চাইতেন, অতঃপর তাদেরকে বৃষ্টি দেওয়া হতো, কিন্তু যখন উমর রাদিয়াল্লাহু আনহু এর খেলাফত আসলো . . .)

এতে ষ্পষ্ট প্রমাণিত হয় যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অসীলায় তাদের বৃষ্টি চাওয়া ছিল তাঁর জীবদ্দশায়।

[অপর একটি সন্দেহের অপনোদন]

উক্ত হাদীসের অনুরূপ আরেকটি হাদীস দ্বারা কেউ কেউ দলীল পেশ করে সন্দেহে নিপতিত করতে থাকে, (অথচ তাও দলীল হিসেবে পেশ করার জন্য ভুল পদ্ধতিতে পেশ করা হয়েছে) তা হচ্ছে, উসমান ইবন হানিফের হাদীস। হাদীসটি হচ্ছে, এক অন্ধ ব্যক্তি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট এসে বলল: আপনি আল্লাহর নিকট আমার আরোগ্যের জন্য দো‘আ করুন, তিনি বললেন: তুমি যদি চাও তবে আমি তোমার জন্য দো‘আ করব, আর যদি ধৈর্য্য ধারণ কর তবে তোমার জন্য সেটিই ভাল। সে বলল: আপনি দো‘আ করুন, তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে নির্দেশ দিলেন ভালোভাবে অজু করে দু’রাকাত নামায পড়ে এ দো‘আ করার জন্যে: (হে আল্লাহ! আমি তোমার নিকট প্রার্থনা করছি এবং তোমার নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, রহমতের নবীর মাধ্যমে তোমার সম্মুখীন হয়েছি, হে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমি আমার এ প্রয়োজনের জন্য আপনার মাধ্যমে আমার প্রতিপালকের দিকে মুখ করেছি, যাতে আমাকে তা দেওয়া হয়। হে আল্লাহ! আমার ব্যাপারে তুমি তাঁর সুপারিশ কবুল কর।) বর্ণনাকারী বললেন: লোকটি এরকম করলে তার রোগ ভাল হয়ে গেল। হাদীসটি ইমাম আহমদ ও অন্যান্যরা সহীহ সনদে বর্ণনা করেছেন।

এই হাদীসটিও কোনো সত্তার অসীলার উপর দলীল বহন করে না, বরং তা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জীবদ্দশায় তাঁর দো‘আর মাধ্যমে আল্লাহর নিকট চাওয়া হয়েছে। আর এটিই বৈধ অসীলা।

আর এটি প্রমাণ করে যে, অন্ধ ব্যক্তিটি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর নিকট এসে বলল: আপনি আমার রোগমুক্তির জন্য আল্লাহর নিকট দো‘আ করুন। অতঃপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে দো‘আ করার অঙ্গিকার দিয়ে বলেছেন : তুমি যদি চাও তবে তোমার জন্য দো‘আ করব আর যদি . . .)

তারপর অন্ধলোকটি দো‘আর জন্য নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জোর দিয়ে বলল যে, (আপনি দো‘আ করুন।)

তারপরও লোকটির দো‘আ ছিল এই : (হে আল্লাহ ! আমার ব্যাপারে তুমি তাঁর সুপারিশ গ্রহণ কর।) লোকটির এ কথার মাধ্যমেই রাসূলের সত্তার অসীলা গ্রহণের সম্ভাবনা রহিত হয়ে গেল, কারণ এ সুপারিশ হলো দো‘আ। অর্থাৎ “হে আল্লাহ আমার ব্যাপারে আপনি আপনার নবীর সুপারিশ কবুল করুন”। অর্থাৎ আমার ব্যাপারে তাঁর দো‘আ।

হাদীসের কিছু কিছু বর্ণনায় এসেছে: (হে আল্লাহ আমার ব্যাপারে তাঁর সুপারিশ গ্রহণ কর এবং তার ব্যাপারে আমার সুপারিশ গ্রহণ কর।) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর ব্যাপারে অন্ধ ব্যক্তির সুপারিশ কিভাবে হয়?! বস্তুত তার অর্থ হচ্ছে, “তোমার নিকট আমার চাওয়া হলো যে, তুমি আমার ব্যাপারে তোমার নবীর সুপারিশ গ্রহণ কর।

উল্লেখিত সবগুলো কথাই প্রমাণ করে যে, অন্ধ ব্যক্তির কথা ছিল (হে আল্লাহ! আমি তোমার নিকট প্রার্থনা করছি এবং তোমার নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রহমতের নবীর মাধ্যমে তোমার সম্মুখীন হয়েছি) এতে শব্দ গোপন রয়েছে, সেটি হলো: আমি তোমার নিকট প্রার্থনা করছি এবং তোমার নবীর দো‘আর মাধ্যমে আমি তোমার সম্মুখীন হয়েছি।)

নবী এবং সৎলোকদের সত্তার অসীলা নিষেধের অর্থ এই নয় যে, তাদের কোনো সত্তা এবং মর্যাদা নেই

প্রিয় ভাইসকল, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পর তাঁর অসীলা গ্রহণ করা এবং নবীগণ ও সৎলোকদের অসীলা গ্রহণ করা আমাদের অপছন্দ হওয়ার অর্থ এটা নয় যে, আমরা তাদের সম্মান ও মর্যাদাকে অস্বীকার করি, বা আমরা তাদের সম্পর্কে বিদ্বেষ মনোভাব রাখি; যেমন অপবাদকারীগণ বলে থাকেন। তা একেবারেই অসম্ভব। আমার পিতা-মাতা কুরবান হোক, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের নিকট অধিক প্রিয় আমাদের নিজের নাফস, পরিবার এবং ধন সম্পদের চেয়ে। এবং তাঁর সম্মান বহু উর্দ্ধে, ফলে তাঁর প্রতি ঈমান আনা এবং তাঁকে মহব্বত করা ব্যতীত কারো ঈমান পূর্ণ হবে না।

রাসূলের জন্য আমাদের মহব্বত বা ভালবাসার দাবী হলো: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে যেভাবে আল্লাহর ইবাদত করতে বলেছেন, হুবহু সেভাবেই ইবাদত করব, তিনি আমাদেরকে দ্বীনের মধ্যে বিদ‘আত সৃষ্টি করতে নিষেধ করেছেন এবং তিনি ও তাঁর সাহাবাগণ রাদিয়াল্লাহু আনহুম যার উপর আছেন তা শক্তভাবে আঁকড়ে ধরার জন্য নির্দেশ দিয়েছেন।

এর অতিরিক্ত কোনো কিছু করা ঘাটতি এবং ক্ষতি এবং তা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যাপারে এবং পবিত্র শরিয়ত যা আল্লাহ তা‘আলা রাসূলের সম্মানিত হস্তদ্বয়ের মাধ্যমে পরিপূর্ণ করেছেন তা বর্ণনার ব্যাপারে অপবাদ দেওয়ার শামিল।

সুতরাং এ সমস্ত বাক্য, যা বলা হয় যে: ‘যারা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অসীলা গ্রহণ করাকে জায়েয স্বীকৃতি দেয়না তারা তাঁর বিদ্বেষী’, এটি একটি অপবাদ এবং প্রতারণা। এর দ্বারা তাদের উদ্দেশ্য হলো: কেবলমাত্র এক আল্লাহর ইবাদত করা থেকে মানুষদের বাধা দেওয়া এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর অনুসরণ থেকে দূরে রেখে কুপ্রবৃত্তি, মনগড়া মতবাদ এবং তারা যা ভাল মনে করে তার অনুসরনের দিকে মানুষকে নিয়ে যাওয়া।

দেখুন একটি স্পষ্ট বাস্তব চিত্র, যা আপনাকে প্রমাণ করে দিবে যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর মর্যাদা এবং সম্মান হয় সেই জিনিস দ্বারা যা শরিয়ত নিয়ে এসেছে, পক্ষান্তরে কোনো কৃপ্রবৃত্তি দ্বারা নয়। আনাস রাদিয়াল্লাহু আনহু বলেন: “তাদের নিকট রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চেয়ে অধিক প্রিয় কেউ ছিলনা, তারা যখন তাঁকে দেখতেন তখন কেউ দাড়াতেন না, কারণ তারা জানতেন যে, তিনি তা পছন্দ করেন না।”[21] এটি তিরমিযী বর্ণনা করেছেন।

এ ক্ষেত্রে দাড়ানো আগত ব্যক্তির সম্মান এবং তাকে ভালবাসারই বহিঃপ্রকাশ, এতদসত্বেও সাহাবীগণ তা করতেন না, কেননা তারা জানতেন যে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তা পছন্দ করেন না। এতে কি বলা যায় যে, সাহাবায়ে কেরামগণ রাসূলুল্লাহকে ভালোবাসতেন না? কখনো না, তারা এ ধরণের অপবাদ থেকে বহু দূরে।

তারপর আরও একটি কথা হচ্ছে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দ্বীনের ব্যাপারে অধিক বাড়াবাড়ি এবং উচ্চ প্রশংসা বা তোষামোদ করা থেকে সতর্ক করে দিয়েছেন যা আল্লাহর সহিত শির্ক করার দিকে নিয়ে যেতে পারে।

তিনি বলেছেন: (তোমরা আমার অধিক প্রশংসা করোনা যেভাবে নাসারাগণ ইবনে মারিয়মের প্রশংসা করেছে, আমি বরং একজন বান্দা, কাজেই তোমরা বল: আল্লাহর বান্দা ও তার রাসূল।)[22] হাদীসটি উমর ইবন খাত্তাব রাদিয়াল্লাহু আনহু হতে ইমাম মুসলিম বর্ণনা করেছেন।

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .

সূচীপত্র

বিষয় পৃষ্ঠা

o অনুবাদকের কথা - - - - - - - - - - - - - ১

o তাওহীদের মহত্ম বর্ণনার ভূমিকা - - -- - -- - ৩

o অসীলার শাব্দিক ও পারিভাষিক অর্থ - - - - - ১৭

· আরবদের ভাষায় অসীলার দু’টি অর্থ - - - ১৮

· আল কুরআনের দু’টি আয়াতে অসীলা - - ২০

· ইবাদত সহীহ হওয়ার শর্তসমুহ - - - - ২২

· অসীলার প্রকার সমুহ - - - - - -- - - - ২৫

· বৈধ অসীলা - - - - - - - - - - - - - - ২৫

· বৈধ অসীলার প্রকারভেদ - - - - - - - - - ২৭

· প্রথম প্রকার - - - - - - - - - - ---- - -- ২৭

· দ্বিতীয় প্রকার - - - - - - - - - - -- - - - ৩০

· তৃতীয় প্রকার - - - - - - - - - - - - - - ৩৬

· শরিয়তের দৃষ্টিতে অবৈধ অসীলা - --- - - - ৩৯

· সৃষ্টির সত্তাকে আল্লাহর নিকট অসীলা করা এবং আল্লাহ ব্যতীত অন্য কোনো সৃষ্টিকে ডাকার মধ্যে পার্থক্য ৪২

· সৃষ্টির সত্তার অসীলা জায়েয হওয়ার কোনো দলিল আছে কি ? - - - - - - - - ৪৪

· নবীদের সত্তার অসীলা হারাম হওয়ার অর্থ -- ৫০

· সূচীপত্র - - - - - - - - - - - - - - - ৫৩

মোহাম্মদ ইদরীস আলী মাদানী

৩০/৫/২০০৮ ইং

ড. আবু বকর মুহাম্মাদ যাকারিয়া

২৭/৪/২০১৪ ইং

[1] মুসনাদে আহমাদ, হাদীস নং ২১৩৬১।

[2] ত্বাবরানী, ২/১৫৫; নং ১৬৪৭।

[3] মুসলিম, ২৮৯১।

[4] মুসলিম, ২৮৯২।

[5] বুখারী, ৭১১৬, মুসলিম, ২৯০৬।

[6] মুসলিম, ২৯০৭।

[7] মুসলিম, ২৯৮৫।

[8] ইবন মাজাহ, ৪২০২।

[9] বুখারী, হাদীস নং ২৬৯৭; মুসলিম, ১৭১৮।

[10] মুসলিম, ১৭১৮।

[11] মুসলিম, ২৭১৩।

[12] তিরমিযী, ৩৫২৫।

[13]

নাসাঈ, ১৩০০;
তিরমিযী, ৩৫৪৪; আবু দাউদ, ১৪৯৫;
ইবন মাজাহ, ৩৮৫৮; মুসনাদে আহমাদ
১২২০৫।

[14] নাসায়ী, ১৩০১।

[15] আবু দাউদ, ১৪৯৩।

[16] বুখারী, ২২৭২, মুসলিম, ২৭৪৩।

[17] বুখারী, হাদীস নং ৯৩৩; মুসলিম, হাদীস নং ৮৯৭।

[18] বুখারী, হাদীস নং ১০১০।

[19] ইমাম আবু হানিফা রহ. এর শব্দ হচ্ছে, ‘লা ইয়াম্বাগী’। এ শব্দটি পূর্ববর্তী ইমাম ও মনিষীদের নিকট না জায়েয ও কাজটি করা মুমিনের পক্ষে অসম্ভব এ ধরনের অর্থ বোঝাতো। [সম্পাদক]

[20] ইমাম আবু ইউসুফ, ‘আকরাহু’ শব্দটি ব্যবহার করেছেন। পূর্ববর্তী ইমামগণ ‘আকরাহু’ শব্দ দ্বারা হারাম বোঝাতেন। এর জন্য দেখুন, ইবনুল কাইয়্যেম এর কিতাব ই‘লামুল মুওয়াক্কে‘য়ীন। [সম্পাদক]

[21] তিরমিযী, ২৭৫৪।

[22] মুসলিম, ৩৪৪৫।


fa_etiqadatwajib

( Index )

Translations to other languges

اعتقادات صحيحِ

واجب براي هر مسلمان

مؤلف: شيخ عبدالسلام برجس (رحمه الله)

ترجمه و تخريج احاديث و تخليص اندک:

ابو عمر تهراني

بسم الله الرحمن الرحيم

مقدمه مترجم:

الله را شکر ميگويم که از بين انسانها، براي ما پيامبري برگزيد و توسط او قرآن را به ما عطا فرمود، و وي را شرح دهندهاي براي کتابش قرار داد.

مدتها بود که با مطالعه قرآن، از مذهب پدري خود دست کشيده و مذهبي ديگر براي خود انتخاب کرده بودم، و با مطالعه کتبي که با استناد به قرآن و سنت تدوين شده بود، عقايد مذهبي خود را که مهمترين مسئله براي هر انسان مي باشد، آموختم؛ با وجود اين هنوز کساني را ميبينم که مسلمان هستند ولي از کوچکترين مسائل اعتقادي بيبهرهاند. در همين راستا براي نشر اعتقاد صحيح اسلامي در بين همهي مسلمانان فارسي زبان، تصميم به ترجمه اين کتاب گرفتم، ان شاء الله که ياد مرگ همه را بيدار نگه دارد و همهمان ترس الهي را نيت اعمال خويش قرار دهيم و از قرآن و سخن پيامبر خدا r درس و عبرت بياموزيم و همچنين از الله تعالي ميخواهم که آنرا در کارنامه اعمال صالح من و ديگر مسلمانان حقجو، قرار دهد.

ابو عمر تهراني

مقدمه مؤلف:

خداوند را شکر و ستايش، و درود الله و تسليم شدگانش بر رسول الله و آل وي و تمامي صحابهاش. اما بعد:

عقيده صحيح، همان دين حقّي است که بر هر مسلماني واجب است تا اعتقادات خود را بر آن بنا نهد؛ زيرا آن، اعتقاد رسول الله r و صحابهي گرامي وي y ميباشد. و کسي که در اين وادي با آنها مخالفت کند، خود را براي کيفر شديدِ خداوند و بغض و غضب وي، نامزد کرده است.

رسول الله - صلي الله عليه و سلم – درباره فرقههائي که در اسلام بوجود خواهند آمد و تعداد آنها که هفتاد و سه عدد خواهد بود، فرموده است: «تمامي آنها در آتش خواهند بود، بجز يکي و آن جماعت است»[1]. امام احمد و ابو داود آنرا نقل کردهاند. و احمد و ابن ماجه و ابن ابي عاصم نيز از أنس t آنرا روايت کردهاند.

پيامبر r اين جماعت را که از وعيد جهنم در امان دانسته است، اينگونه توصيف ميفرمايد و ميگويد: «کسي که مانند من و اصحاب امروز من باشد»[2]. آجري در «الشريعة» از عبدالله ابن عمرو و طبراني در «الصغير» و «الاوسط» از انس ابن مالک t آنرا روايت کردهاند.

عقيده صحيح بطور کلي بدينگونه توصيف ميشود: به سنت پيامبر r و سنت خلفاء راشدين y تمسک داشته و براي قبول آنها درنگ نميکنند، از اين رو آنها فرقه ناجي بوده و همان کساني هستند که در روز قيامت از آتش [جهنم] نجات مييابند، و نيز در اين دنيا از بدعت [و دست کاري در دين] سالم ميمانند، و با توجه به سخن پيامبر r [هميشه] فرقه پيروز ميباشند: «طائفهاي از امت من چيره خواهند ماند، تا زماني که امر الله (قيامت) بيايد، و آنها چيره خواند ماند»[3]. در صحيحن از مغيرة بن شعبه آمده است.

[در متن عربي اين حديث کلمه «ظاهرين» آمده است که از ريشه] «ظهور» [بوده و] به معني نصر [و ياري شدن و پيروزي] ميباشد؛ [الله] تعالي ميفرمايد: (فَأَيدْنَا الَّذِينَ آمَنُواْ عَلَى عَدُوِّهِمْ فَأَصْبَحُواْ ظَاهِرِينَ)(الصف:14).

(ترجمه: کساني را که ايمان آوردند در برابر دشمنانشان قدرت داديم و آنها پيروز (ظاهر) شدند).

و ميفرمايد: (وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ)(الصافات:173).

(ترجمه: مطمئناً سربازان ما به تاکيد پيروز شوندگانند) و آنها چه با شمشير و نيزه و چه با دليل و برهان پيروز هستند.

آن فرقهاي واحد است که تعدد پيدا نميکند و از اين رو آن را جماعت خواندهاند. [الله] تعالي ميفرمايد: (فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ)(يونس:32).

(ترجمه: بجز گمراهي چه چيزي غير از حق وجود دارد؟)

سواي اسلام و سنت نيز به هيچ اسمي شناخته نميشوند و براي اين دو [اسم] دلايلي با الفاظ مختلف وجود دارد.

امام مالک رحمهالله گفته است: اهل سنت تنها يک لقب نيست که توسط آن شناخته شوند و آنها نه جهمية ميباشند و نه قدرية و نه رافضي.

از وي رحمهالله در مورد سنت پرسيدند و گفت: هيچ اسمي به غير از سنت براي آن وجود ندارد. يعني اهل سنت داراي هيچ اسمي به غير از آن نميباشند.

عقيده صحيح مورد توجه محققين قرار گرفته است و بيان دلايل و شرح آن، توسط علماي بزرگ امت در تصنيفات بسياري، به اشکال مستقل و ضمني صورت گرفته است؛ در بين آنها تاليفاتي وجود دارد که به «السنة» نام گذاري شده است و در باب اعتقاد مي باشد و تعداد آنها از دويست و پنجاه مورد نيز تجاوز ميکند، از آنها:

«السّنّة» از ابن ابي شيبة، «السّنّة» از احمد بن حنبل، «السّنّة» از ابن ابي عاصم، «السّنّة» از عبدالله ابن احمد، «السّنّة» از الخلال، «السّنّة» از احمد بن الفرات ابي مسعود الرازي، و «السّنّة» از اسد بن موسي، و «السّنّة» از ابن قاسم – صحابي مالک - ، و «السّنّة» از محمد بن سلام البِيکَندِي، و «الصفات و الرد علي الجهمية» از نُعيم بن حَمَّاد.

و «السّنّة» از أَثرم، و «السّنّة» از حرب بن اسماعيل الکَرماني، و «السّنّة» از ابن ابي حاتم، و «السّنّة» از ابن ابي الدنيا، و «السّنّة» از ابن جرير طبري، و همچنين «التبصير في مَعالم الدين» از ابن جرير، و «السّنّة» از طبراني، و «السّنّة» از ابي شيخ أصبهاني، و «السّنّة» از ابي قاسم لالکالي، و «السّنّة» از محمد بن نصر المروزي.

و «عقيدة السلف أصحاب الحديث» از صابوني، و «الإبانة» از ابن بطَّة، و «التوحيد» از ابن خُزَيمَة، و «التوحيد» از ابن مَندَة، و «الإيمان» از ابن أبي شيبة، و «الإيمان» از عُبيد بن القاسم بن سلام، و «شرح السّنّة» از المُزَني – صحابي شافعي - ، و «شرح مذاهب أهل السّنّة» از ابن شاهين، و «السّنّة» مسمي به «الحجة في بيان المَحَجَّةِ و شرح عقيدة أهل السّنّة» از قوام السّنّة ابي القاسم التَّيمي الأصبهاني.

و «أُصول السّنّة» از ابي عبدالله ابن ابي زَمَنِين، و «الشريعة» از آجري، و «اعتقاد أهل السّنّة» از ابي بکر الاسماعيلي، و «السّنّة» از بربهاري، و «الإيمان» از العَدَني، و «العَرش» از محمد بن ابي شيبة، و «القَدَر» از ابن وهب، و «القَدَر» از ابي داود، و «الرُّؤية» و «الصفات» و «النُّزول» از دارقطني، و «رسالة السِّجزي الي أهل زَبيد» از ابي نصر سجزي.

و «جواب أهل دمشق في الصفات» از خطيب بغدادي، و «السّنّة» از ابي احمد اصبهاني معروف به العَسَّال، و «السّنّة» از يعقوب الفَسَوِي، و «السّنّة» از القصاب، و «أصول السّنّة» از ابي بکر عبدالله بن زبير حُمَيدي، و «السّنّة» از حنبل بن اسحاق، و «الأصول» از ابي عمرو الطَّلَمَنکي ... و تعداد بسيار زياد ديگري.

و به همين ترتيب بعد از آن موارد نيز کتابهاي ديگري تاليف شده است، مانند کتابهاي ابن عبدالبر، و عبدالغني المَقدِسي، و ابن قُدامَة المَقدِسي، و ابن تيمية، و ابن قيم، و ذهبي، و ابن کثير، و ابوالحسين محمد التميمي، و ... ؛ در آن کتابها اعتقاد صحيح بيان شده و حجت قرار داده شده و شبهاتي که پيرامون آن اعتقادات وجود دارد رد شده است.

و ما نيز [در اين کتاب] به شکلي کلي و برگزيده و مختصر، مسائلي اعتقادي آن [کتابها] را بيان داشتهايم؛ توفيقي وجود ندارد، مگر از جانب الله، بر او توکل کرده و بسوي او مخالصانه روي بر ميگردانيم.

اعتقاد صحيح در توحيد ربوبيت(يگانگي وجود الله):

اهل عقيدهي صحيح بر اين اعتقادند که خداوند تعالي در خلق کردن، پادشاهي و تدبير همهي امور يکتا ميباشد.

خداوند تعالي ميفرمايد: (إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يغْشِي اللَّيلَ النَّهَارَ يطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ) (الأعراف:54)

(ترجمه: همانا پروردگار شما خدائي است که آسمانها و زمين را در شش روز آفريد؛ سپس بر عرش مستقر شد؛ شب را با روز ميپوشاند و شب [نيز] روز را با شتاب ميطلبد و خورشيد و ماه و ستارگان را به فرمان خودش رام شده آفريد. آگاه باش که آفريدن و فرمانروائي براي اوست. منزه و بلند مرتبه است پروردگار جهانيان).

خداوند تعالي ميفرمايد: (لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يخْلُقُ مَا يشَاءُ يهَبُ لِمَنْ يشَاءُ إِنَاثاً وَيهَبُ لِمَن يشَاءُ الذُّكُورَ) (الشورى:49)

(ترجمه: پادشاهي آسمانها و زمين براي الله است. هر چه را بخواهد ميآفريند. به هر کس بخواهد دختر عطا ميکند و به هر کس بخواهد پسر).

خداوند تعالي ميفرمايد: (لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يحْيي وَيمِيتُ وَهُوَ عَلَى كُلِّ شَيءٍ قَدِيرٌ) (الحديد:2)

(ترجمه: پادشاهي آسمانها و زمين براي اوست. زنده ميکند و ميميراند و بر هر چيزي تواناست).

مشرکين در توحيد ربوبيت [با مسلمانان] اختلافي ندارند:

اين نوع توحيد که ربوبيت نام دارد، خداوند آنرا بطور فطري در وجود هر انساني قرار داده است، و در بين هيچ يک از انسانها چه کافر و چه مسلمان در آن اختلاف نظري وجود ندارد، همانگونه که خداوند در مورد کفّار ميفرمايد: (وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يعْلَمُونَ) (لقمان : 25)

(ترجمه: اگر از آنها سوال کني چه کسي آسمانها و زمين را آفريد؛ مطمئنا ميگويند: الله؛ بگو: شکر و ستايش براي خداوند است. بلکه اکثر آنان نمي دانند).

همچنين ميفرمايد: (وَمَا يؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ) (يوسف : 106)

(ترجمه : اکثرشان به خداوند ايمان نميآورند مگر آنکه براي او شريک قائل ميشوند).

مجاهد رحمهالله دربارهي اين آيه گفته است: ايمان آن کافران اين است که ميگويند: الله ما را خلق کرده است و روزي ميدهد و ميميراند، اما شرکي با ايمان آنها در آميخته است، پرستش غير الله ميباشد.

اعتقاد مشرکين در مورد معبودانشان اين است که توسط آنها به خداوند توسل پيدا ميکنند و اينگونه نيست كه آن پرستششدگانشان روزي ميدهند و يا خلق ميکنند:

مشرکين اعتقاد ندارند که اله هايشان[4] در خلق کردن با خداوند مشارکت ميکنند؛ بلکه بر اين باورند که تمامي آن افعال توسط خداوند صورت ميپذيرد. ولي با اين وجود الههايشان را وسيلهاي براي توسل به خداوند ميدانند و آنان را نزد خداوند شفيع ميگيرند؛ همانگونه که خداوند تعالي ميفرمايد: (أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِياء مَا نَعْبُدُهُمْ إِلَّا لِيقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يحْكُمُ بَينَهُمْ فِي مَا هُمْ فِيهِ يخْتَلِفُونَ إِنَّ اللَّهَ لَا يهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ) (الزمر:3)

(ترجمه: آگاه باش كه خالص کردن پرستش بايد براي الله باشد؛ و کساني را که بجز الله به دوستي گرفتند [در مورد آنها ميگويند:] ما ايشان را پرستش نميکنيم، جز اينکه باعث تقرب ما به الله شوند، هر آينه الله در چيزي که اختلاف ميورزند بين آنها حکم خواهد کرد؛ هر آينه الله کسي را که دروغگوي ناسپاس است هدايت نميفرمايد).

و خداوند ميفرمايد: (قُلْ أَرَأَيتُمْ شُرَكَاءكُمُ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَينَاهُمْ كِتَاباً فَهُمْ عَلَى بَينَةٍ مِّنْهُ بَلْ إِن يعِدُ الظَّالِمُونَ بَعْضُهُم بَعْضاً إِلَّا غُرُوراً) (فاطر:40)

(ترجمه: بگو: آيا آن شريکاني را که غير الله به دعا ميخوانيد ديدهايد؟ به من نشان دهيد چه چيزي از زمين را آفريدهاند! آيا ايشان مشارکتي در آسمانها دارند؟ آيا به آنها کتابي دادهايم و بر حجتي از آن کتاب هستند؟ [نه!] بلکه [جز اين نيست که] بعضي ستمکاران به بعضي ديگر وعدهاي جز گمراهي نميدهند).

و همچنين از زبان مشرکين قريش باري تعالي ميفرمايد: (إِنَّهُمْ كَانُواْ إِذَا قِيلَ لَهُمْ لاَ إِلَـهَ إِلاَّ اللَّهُ يسْتَكْبِرُونَ )(35)(وَيقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ) (36) (الصافات)

(ترجمه: آنان [کساني] بودند که چون به آنها گفته ميشد: معبود راستيني جز الله وجود ندارد، سرکشي ميکردند * و ميگفتند: آيا براي [گفتهي] شاعري ديوانه معبودانمان را ترک کنيم).

و همچنين از قول آن مشرکين خداوند فرموده است: (أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيءٌ عُجَابٌ) (ص:5)

(ترجمه : آيا معبودان متعدد را يک معبود قرار داد؟ هر آينه اين چيزي است عجيب).

توحيد ربوبيت خود دليلي براي اثبات توحيد الوهيت(فقط الله را پرستش کردن) ميباشد.

خداوند تعالي اين توحيد را براي اثبات خودش بيان ميدارد و آن را دليلي بر وجوب توحيد الوهيت قرار ميدهد، بدين معني که توحيد ربوبيت مستلزم اين ميشود که غير الله عبادت نشود حق تعالي ميفرمايد: (يا أَيهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ) (البقرة : 21)

(ترجمه: اي مردم! پروردگارتان را که شما و افراد قبل از شما را آفريده است عبادت کنيد باشد که تقوا پيشه کنيد).

و همچنين: (خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيةَ أَزْوَاجٍ يخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ) (الزمر : 6)

(ترجمه: شما را از يک شخص آفريد؛ سپس همسرش را از او آفريد و براي شما هشت جفت از چهارپايان فرو فرستاد؛ در تاريکيهاي سهگانه شما را در شکم مادرانتان ميآفريند؛ آفريدني بعد از آفريدني ديگر؛ اين است الله پروردگار شما، پادشاهي براي او ميباشد؛ معبود برحقي بجز او نيست؛ پس به کجا رويگردان ميشويد؟)

و همچنين ميفرمايد: (فَلْيعْبُدُوا رَبَّ هَذَا الْبَيتِ) (3) (الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ) (4) (قريش)

(ترجمه: بايد پروردگار اين خانه را عبادت کنند * آن که آنان را از پس گرسنگي طعام داد و از بهر ترس ايمن کرد).

خداوند وحدانيت خود را در خلق کردن و روزي دادن بيان ميدارد ، همان مطلبي که هيچ مشرکي در آن شک ندارد و اين وحدانيت در ربوبيت را خداوند دليلي براي وجوب اخلاص در عبادتِ ذات يکتا و بيشريکش قرار ميدهد.

خداوند ميفرمايد: (قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيرٌ أَمَّا يشْرِكُونَ) (59) (أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يعْدِلُونَ) (60) (أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِي وَجَعَلَ بَينَ الْبَحْرَينِ حَاجِزاً أءلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يعْلَمُونَ) (61) (أَمَّن يجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيكْشِفُ السُّوءَ وَيجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ) (62) (أَمَّن يهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يرْسِلُ الرِّياحَ بُشْراً بَينَ يدَي رَحْمَتِهِ أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يشْرِكُونَ) (63) (النمل)

(ترجمه: بگو: سپاس و ستايش براي الله است و سلام بر بندگان او که آنها را برگزيده است. آيا الله بهتر است يا آنچه شريک ميآورند؟ * چه کسي آسمان و زمين را آفريد و از آسمان، آبي را براي شما فرود آورد؟ و توسط آن بوستانها را با طراوت روياند؟ براي شما روياندن درختهاي آن [باغها] امکان پذير نبود؛ آيا همراه الله معبودي است؟ بلکه آنان قومي هستند که [به راه] کج ميروند * چه کسي زمين را محل استقرار قرار داد، در ميان آن نهرها را قرار داد و براي آن کوهها را استوار کرد و بين دو دريا پردهاي قرار داد؟ آيا همراه الله معبودي است؟ بلکه اکثر ايشان نميدانند * چه کسي درمانده را وقتي او را به دعائي ميخواند، قبول ميکند و ناراحتي را [از وي] دور ميکند، شما را جانشينان [بر روي] زمين قرار ميدهد؟ آيا همراه الله معبودي است؟ اندکي پند ميپذيرند! * چه کسي در تاريکيهاي بيابان و دريا راه را به شما نشان ميدهد؟ چه کسي بادها را مژدهي قبل از رحمت خود براي شما گسيل ميدارد؛ آيا همراه الله معبودي است؟ خداوند از آنچه که به وي شرک ميورزند برتر است).

در اين آيات خداوند، اقرار مشرکين [به توحيد] – کساني که به وحدانيت خداوند در خلق آسمانها و زمين و يکتا بودن وي در رساندن نفع و ضرر اقرار دارند – را مادامي که همراه وي پرستششوندگاني برگزيده و آنها را همانند ذات بيهمتايش جهت طلب چيزي به دعائي ميخوانند، رد ميفرمايد.

اين کار مشرکين تناقض واضحي است که با شرع و عقل مخالفت ميورزد و وقتي کسي تمامي کارها مثل خلق کردن؛ روزي دادن؛ زنده کردن و ميراندن را خاص ذات يکتاي الله ميداند، حق اين است که تمامي انواع طاعاتش را نيز براي خداوند خالص گرداند.

خداوند آنها را با کلامش اينگونه رد ميکند که ميفرمايد: (أَإِلَهٌ مَّعَ اللَّهِ) - آيا همراه الله معبودي است؟- و هرگز نميفرمايد: آيا خالقي همراه الله وجود دارد؟ زيرا آن غير مسلمانان در مورد اين مسئله، مشکلي ندارند.

بطلان شرک ربوبيت با استفاده از عقل و نقل:

خداوند تعالي براي بيان بطلان شرک ربوبيت اينگونه استدلال ميفرمايد که اگر اينگونه بود و اين شرک وجود داشت، آسمانها و زمين دچار فساد و هرج و مرج ميشد؛ و صد البته که درک عقل نيز خود دليلي براي اين مسئله ميباشد، خداوند تعالي ميفرمايد: (مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يصِفُونَ) (المؤمنون:91).

(ترجمه: الله هيچ فرزندي نگرفته است و همراه او اله ديگري وجود ندارد، [اگر اينگونه بود] آنگاه هر خدائي هر آنچه را که خلق کرده بود ميبرد، [و] مسلما بعضي بر بعضي غالب ميشدند؛ پاک است الله از آنچه که وصفش ميکنند).

و همچنين ميفرمايد: (لَوْ كَانَ فِيهِمَآ آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا)(الأنبياء:22)

(ترجمه: اگر در آن دو، معبوداني جز الله بودند تباه ميشدند).

2- اعتقاد صحيح در اسماء و صفات:

يكي از عقايد صحيح اين است که: همان چيزي را که خداوند تعالي به خودش نسب داده است و همچنين آنچه را که رسولش r دربارهي ذات بيهمتايش گفته است را، فقط، بايد به الله نسبت داد. که شامل اسماء نيک و صفات عالي ميباشد. و در قبول اين اسماء و صفات بجز قرآن و حديثي که ثابت شده است از رسول الله r رسيده، نبايد جلوتر رفت.

به معاني كلمات به همان شكلي كه رسيده بايد توجه داشت، و معناي اسماء و صفات الهي را با استفاده از زبان عربي که قرآن بر آن زبان نازل شده است، بايد استخراج نمود، و علم به کيفيت و چگونگي خداوند را به خود وي واگذار ميکنيم، زيرا دانستن آنرا خداوند مختص خودش قرار داده است و احدي از بشر از آن اطلاعي ندارد، و اهل اعتقاد صحيح، در عبور از اين دروازه خطرناک فقط با بنيانهاي ثابت شده شرعي حرکت ميکنند که از الزامات سالم ماندن از هر انحرافي ميباشد.

توصيف کردن خداوند با صفات وارده در قرآن و سنت:

اولين مسئله: که بايد در نظر گرفت، توصيف خداوند بدون کم و کاست و يا زيادکردن، و دقيقا بر اساس آنچه خود را بدان وصف فرموده و يا رسولش r در مورد ايشان بيان داشته است، صورت پذيرد. زيرا هيچ کس عالمتر از خداوند سبحانه و تعالي به ذات [بيهمتاي خودش] نميباشد، همانگونه که خداوند تعالي ميفرمايد: (قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ) (البقرة:140)

(ترجمه: آيا شما داناتريد يا الله؟).

و بعد از خداوند هيچ کس به اندازهي رسول الله r [به واسطهي وحياي که به وي نازل ميشده] به الله آگاهتر نميباشد، همانگونه که خداوند تعالي ميفرمايد: (وَمَا ينطِقُ عَنِ الْهَوَى) (3) (إِنْ هُوَ إِلَّا وَحْي يوحَى) (4)(النجم)

(ترجمه: و از هواي نفس سخن نميگويد * آن نيست، بجز وحياي که بر وي نازل شده است).

الله جل جلاله به هيچ يک از مخلوقاتش شباهت ندارد:

مسئلهي دوم: منزه دانستن خداوند از متشابهت با هر يک از مخلوقات در هر يک از صفاتش ميباشد، خداوند تعالي ميفرمايد: (لَيسَ كَمِثْلِهِ شَيءٌ وَهُوَ السَّمِيعُ البَصِيرُ) (الشورى : 11)

(ترجمه: چيزي مانند او نيست و اوست شنواي بينا).

و همچنين ميفرمايد: (وَلَمْ يكُن لَّهُ كُفُواً أَحَدٌ) (الإخلاص : 4)

(ترجمه: و براي او همکُف (همتائي) وجود ندارد).

هيچ کس نميتواند کيفيت صفات تعالاي الله را درک کند:

مسئلهي سوم : کوششي براي درک کيفيت صفات صورت نميگيرد.

خداوند ميفرمايد : (وَلَا يحِيطُونَ بِهِ عِلْماً) (طه:110)

(ترجمه : با علمشان بر [الله] احاطه نمييابند).

و همچنين: ( هَلْ تَعْلَمُ لَهُ سَمِياً) (مريم:65)

(ترجمه: آيا براي او همانندي مي شناسي؟).

[مثال:] از صفات تعالايش همانگونه که در مواردي از نص آمده است اين ميباشد که: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) (طه:5)

(ترجمه: بسيار رحمت کننده بر عرش استقرار يافت).

اين سخن از اين حيث مفيد واقع ميشود که حقيقيتاً قرار گرفتن خداوند بر عرشش به اثبات ميرسد، و ما معني اين جمله را فهميده ولي در چگونگي و کيفيت آن، خود را ناآگاه ميدانيم.

معني صفت استقرار بر عرش(استوي علي العرش):

معني آن طبق اتفاق اهل جماعت، دقيقاً همانگونه که در زبان عربي اين جمله بدين معناست: علّويت و بالا بودن ميباشد.

عدم فهم کيفيت استقرار:

هيچ کس چگونگي اين قرارگيري را بجز خداوند يکتاي بي شريک نميداند.

[مثال:]

بيان صفات شنيدن و ديدن:

در اين مورد خداوند مي فرمايد: (إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً) (النساء:58)

(ترجمه: هر آينه، الله شنواي بيناست).

از فوايد اين آيه: اثبات سمع خداوند است، و سمع در لغت عرب به معني درک صدا ميباشد. از اين رو ما نيز صفت سمعِ خداوند را که به معني شنيدن اصوات مي باشد، همانگونه که آمده مي پذيريم؛ و در عين حال اين شنيدن را با شنيدن هيچ يک از مخلوقاتش مشابه نميدانيم و کيفيت اين صفت را به خود خداوند واگذارکرده؛ و هرگز نميگوئيم او چگونه ميشنود؟ و در مفهوم آن نيز تفحص نميکنيم، زيرا خداوند تبارک و تعالي ما را از آن مطلع نفرموده است و اين امر را نزد خويش نگاه داشته است.

[مثال:]

معناي صفت ديدن:

کلمهي بصر نيز به معني درک کردن چيزهاي مرئي ميباشد. در صحيح مسلم از ابو موسي t آمده است: پيامبرr فرمود: «همانا خداوند نميخوابد و خوابيدن نيز شايستهي او نميباشد، مقدار روزي [همه موجودات] را بر حسب حكمتش، کم و زياد ميگرداند و عمل شب قبل از عمل روز و عمل روز قبل از عمل شب به سمت وي بالا ميرود، حجاب او نور است و اگر آن را کنار بزيند، انوار وجه او تا انتهاي خلقتش که او آن را ميبيند به آتش کشيده ميشود»[5].

ديدن حقيقي را توسط خداوند ميپذيريم، ديدني که توسط آن تمامي ديدنيها را درک ميفرمايد؛ و همچنين خود را از کيفيت اين ديدن بياطلاع ميدانيم و همواره [در دين] چيزي را دانسته خود ميدانيم که خداوند آن را به ما آموخته باشد که همان: (لَيسَ كَمِثْلِهِ شَيءٌ وَ هُوَ السَّمِيعُ البَصِيرُ) (الشورى:11) (ترجمه: چيزي مانند او نيست و او شنواي بيناست).

اين مثالي بود تا روش برخورد در عقيدهي صحيح با اسماء و صفات الله بيان گردد.

3- اعتقاد صحيح در توحيد الوهيت(توحيد در پرستش):

از عقايد صحيح يگانه دانستن خداوند در عبوديت ميباشد. بايد همراه خداوند اله ديگري را پرستش نکرده و تمامي طاعاتي را که خداوند به آن امر فرموده چه واجب باشد يا مستحب، فقط براي خداوند واحد و بيشريک به انجام رساند؛ كساني كه داراي اعتقاد صحيح هستند: سجده به غير الله نميبرند و همچنين طواف بجا نميآوردند بجز به دور بيت العتيق و براي الله، و قرباني ونذر براي کسي نميکنند جز براي خداوند، و به غير الله قسم نخورده و بر غير او توکل نميکنند و کسي را بجز وي جهت طلب چيزي به دعائي نميخوانند؛ كه مجموعهي اين افعال همان توحيد الوهيت است.

خداوند ميفرمايد : (وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيئاً) (النساء:36)

(ترجمه: الله را عبادت کنيد و ذرهاي به وي شرک نورزيد).

و ميفرمايد: (وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِياهُ) (الإسراء:23)

(ترجمه: پروردگارت حکم فرمود تا بجز وي را عبادت نکنيد).

و ميفرمايد: ( َمَا أُمِرُواْ إِلاَّ لِيعْبُدُواْ إِلَـهاً وَاحِداً)(التوبة:31)

(ترجمه: امر نشدند، بجز به اينکه معبودي واحد را عبادت کنند).

و ميفرمايد: (وَمَا أُمِرُوا إِلَّا لِيعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيقِيمُوا الصَّلَاةَ وَيؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيمَةِ) (البينة:5)

(ترجمه: و امر نشدند، بجز اين که بطور خالصانه و حق گرايانه، الله را عبادت کنند و نماز برپا دارند و زکات بدهند؛ و اين است احکام ملت درست).

و مي فرمايد: (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيعْبُدُونِ) (الذاريات:56)

(ترجمه: جن و انس را خلق نکرديم جز براي عبادت) ومعنى (عبادت): يگانه شمردن ميباشد.

ضد توحيد، شرک به خداوند ميباشد:

ضد توحيد- والعياذ بالله – شرک ميباشد و آن بزرگترين گناه است. خداوند تعالي ميفرمايد: (إِنَّ اللّهَ لاَ يغْفِرُ أَن يشْرَكَ بِهِ وَيغْفِرُ مَا دُونَ ذَلِكَ لِمَن يشَاءُ وَمَن يشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً) (النساء:48)

(ترجمه: همانا خداوند شرک ورزيدن به خودش را نميآمرزد و پائينتر از آن را براي هر که بخواهد ميآمرزد و کسي که به خداوند شرک بورزد، همانا افتراء به گناه بزرگي بسته است).

و ميفرمايد: (إِنَّ اللّهَ لاَ يغْفِرُ أَن يشْرَكَ بِهِ وَيغْفِرُ مَا دُونَ ذَلِكَ لِمَن يشَاءُ وَمَن يشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً) (النساء:116)

(ترجمه: همانا خداوند شرک ورزيدن به خودش را نميآمرزد و پائينتر از آن را براي هر که بخواهد ميآمرزد و کسي که به خداوند شرک بورزد، همانا به گمراهي دور [و درازي] گمراه شده است).

و ميفرمايد: (حُنَفَاء لِلَّهِ غَيرَ مُشْرِكِينَ بِهِ وَمَن يشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ) (الحج:31)

(ترجمه: حقگرا بودن براي الله بدون شرک ورزيدن به وي، و کسي که به خداوند شرک بورزد، مانند اين است که از آسمان فرو افتاده و پرندگان مردارخوار او را بربايند، يا اينکه باد او را در مکاني دور بياندازد).

و ميفرمايد: (وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يعِظُهُ يا بُنَي لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ) (لقمان:13)

(ترجمه: [ياد آور] وقتي كه لقمان به پسرش پند ميداد گفت: اي پسرک من! به خداوند شرک نَوَرز، همانا شرک، ظلمي بس بزرگ است).

همچنين خداوند تعالي بيان ميدارد که شرک همهي اعمال را باطل و فرد شرک ورزنده را از امت اسلام خارج ميكند، همانگونه که ذات تعالايش ميفرمايد: (وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يعْمَلُونَ) (الأنعام:88)

(ترجمه: اگر شرک بورزند، آنچه را انجام دادهاند مطمئناً باطل ميشود).

و نيز ميفرمايد: (وَلَقَدْ أُوحِي إِلَيكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ) (الزمر:65)

(ترجمه: همانا بر تو و بر نفرات قبل از تو وحي کرديم، كه اگر شرک بورزي همانا عَمَلت باطل ميشود و هر آئينه از زيانکاران ميشوي).

در صحيح مسلم از جابر بن عبدالله t آمده است که پيامبر r فرمود: «کسي که الله را ملاقات کند بدون اينکه ذرهاي به او شرک نورزيده باشد داخل بهشت ميشود، و کسي که او را ملاقات کند در حالي که ذرهاي به وي شرک ورزيده باشد داخل آتش [جهنم] ميشود»[6].

در صحيح بخاري(بخارايي) از ابن مسعود t از پيامبر r آمده است: «هرکس بميرد و شريکي براي خداوند را به دعا [و طلب چيزي] بخواند وارد آتش [جهنم] ميشود»[7].

چه کسي مشرک است :

هر کس نوعي از انواع پرستش را براي غير الله انجام دهد، او مشرک و کافر ميگردد.

دعا نبايد از چيز يا کس ديگري به غير از الله صورت بگيرد:

دعا عبادتي است که الله به آن امر فرموده است و کسي که دست دعا فقط به سمت الله بلند کند، موحد است و کسي که غير از خداوند را بدعائي بخواند، به راستي شرک ورزيده است.

خداوند ميفرمايد: (وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ ينفَعُكَ وَلاَ يضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ) (يونس:106)

(ترجمه: کسي که نه سود به تو ميرساند و نه ضرر به تو ميزند را غير خداوند براي دعا [و طلب چيزي] مخوان، که در غير اين صورت به راستي تو از ستمکاران خواهي شد).

و همچنين ميفرمايد: (وَمَن يدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يفْلِحُ الْكَافِرُونَ) (المؤمنون:117)

(ترجمه: کسي که معبودي ديگري غير خداوند را بدعائي بخواند براي [اين کار خود] دليلي نخواهد داشت و حسابش نزد پروردگارش ميباشد، همانا او کافران را رستگار نميکند).

و ميفرمايد: (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً) (18) (وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يدْعُوهُ كَادُوا يكُونُونَ عَلَيهِ لِبَداً) (19) (قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَداً) (20)( الجن)

(ترجمه: وهمانا مساجد براي الله است، پس همراه الله کسي را به دعا مخوانيد * و همانا وقتي بندهي خداوند (پيامبرr) خواست براي عبادت بايستد، بر وي جمع شدند [تا وي را از عبادت باز دارند] * بگو همانا فقط پروردگار خود را براي دعا ميخوانم و به او، احدي را شرک نميورزم).

و ميفرمايد: (لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يدْعُونَ مِن دُونِهِ لاَ يسْتَجِيبُونَ لَهُم بِشَيءٍ إِلاَّ كَبَاسِطِ كَفَّيهِ إِلَى الْمَاء لِيبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاء الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ) (الرعد:14)

(ترجمه: دعاي حق براي او است و کساني را که به غير از او براي دعا ميخوانند، آنها را ذرهاي اجابت نميکنند، مگر مانند کسي که دو کف دست خود را براي آب باز کند تا آن را به دهانش برساند و آب هرگز به دهان او نخواهد رسيد و دعاي کافران نيست مگر در بيفايدگي).

و ميفرمايد: (وَالَّذِينَ يدْعُونَ مِن دُونِ اللّهِ لاَ يخْلُقُونَ شَيئاً وَهُمْ يخْلَقُونَ) (20) (أَمْواتٌ غَيرُ أَحْياء وَمَا يشْعُرُونَ أَيانَ يبْعَثُونَ) (21) (النحل)

(ترجمه: و کساني را که غير الله ميخوانند، چيزي خلق نکردهاند و آنها خود خلق شدگانند * مردگانند و زنده نيستند و حس نميکنند چه زماني برانگيخته ميشوند).

و ميفرمايد : (فَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ) (الشعراء:213)

(ترجمه: غير الله، معبودي ديگر را به دعا مخوان که از عذاب شدگان ميشوي).

و ميفرمايد: (يولِجُ اللَّيلَ فِي النَّهَارِ وَيولِجُ النَّهَارَ فِي اللَّيلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يمْلِكُونَ مِن قِطْمِيرٍ) (13) (إِن تَدْعُوهُمْ لَا يسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيوْمَ الْقِيامَةِ يكْفُرُونَ بِشِرْكِكُمْ وَلَا ينَبِّئُكَ مِثْلُ خَبِيرٍ)(14)( فاطر)

( ترجمه: شب را در روز بيرون ميآورد و روز را در شب، و خورشيد و ماه را رام ساخت، هر کدام به ميعادي معين ميرود؛ اين است الله پروردگار شما، [که] پادشاهي براي اوست و آنان را که بجز وي به دعائي ميخوانيد، مالک مقداري از پوست هستهاي[8] نميباشند * و اگر آنها را بخوانيد، خواندن شما را نميشنوند و اگر هم بشنوند برايتان استجابت نميکنند و روز قيامت به شرک قرار دادن شما، منکر ميشوند و مِثل [اللهِ] بسيار باخبر کسي به تو خبر نميدهد).

و ميفرمايد: (وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيقُولُنَّ اللَّهُ قُلْ أَفَرَأَيتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيهِ يتَوَكَّلُ الْمُتَوَكِّلُونَ) (الزمر:38)

(ترجمه: و اگر از آنها بپرسي چه کسي آسمانها و زمين را خلق کرده است؟ البته ميگويند: الله، بگو: آيا پس به آن کساني که به غير از الله، بدعائي ميخوانيد، نگريستهايد؟ اگر الله بخواهد ضرري به من برساند آيا آنها دفع کننده ضررش ميباشند؟ يا [اگر] بخواهد، به من رحمتي برساند، آيا آنها جلوگيرنده رحمتش ميباشند؟ بگو الله براي من کافي است، [و] بر او توکل ميکنند، توکل کنندگان).

و ميفرمايد: (قُلْ أَرَأَيتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ) (4) (وَمَنْ أَضَلُّ مِمَّن يدْعُو مِن دُونِ اللَّهِ مَن لَّا يسْتَجِيبُ لَهُ إِلَى يومِ الْقِيامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ) (5) (وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ) (6) (الأحقاف)

(ترجمه: بگو: آيا به آنچه که به غير الله براي دعا ميخوانيد، نگريستهايد؟ به من نشان دهيد آيا [چيزي] از زمين خلق کردهاند، يا براي آنها، مشارکتي در آسمانهاست؟ براي من کتابي بياوريد که پيش از اين [آمده باشد] يا بقيه از علم اگر از راستگويانيد * و چه کسي گمراهتر از کسي است که غير خداوند را براي دعا ميخواند [در حالي که خوانده شده] تا روز قيامت براي او استجابت نميکند و آنها(خوانده شدگان) از دعايشان غافلند * و وقتي انسانها [روز قيامت] حشر شدند، [خوانده شدگان] دشمن آنان(دعا کنندگان) ميشوند و عبادت آنها را انکار ميکنند).

در سنن نيز از نعمان بن بشير t وارد شده است که پيامبر r فرمود: (الدعاء هو العبادة) «دعا خودِ عبادت است»[9].

دشمني بين پيامبران و قومشان در همين توحيد بود:

همين توحيد (الوهيت) دليل دشمني پيامبران با قومشان بوده است.

پيامبران براي تحقق اين توحيد فرستاده شدند:

خداوند بلند مرتبه پيامبران را براي بيان و دعوت بسوي اين توحيد فرستاده است و همراه آنان کتاب نازل فرمود، تا اقرار، توضيح، حجت و دليلي براي اين توحيد باشد.

همانگونه که خداوند ميفرمايد: (وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ) (النحل:36)

(ترجمه: و همانا در بين هر امتي رسولي برانگيختهايم که الله را عبادت کنيد و از طاغوت [(طغيان کننده در برابر الله و دينش)] اجتناب ورزيد).

و ميفرمايد: (وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ) (الأنبياء:25)

(ترجمه: ما قبل از تو رسولي نفرستاديم بجز اينکه به او وحي کرديم: همانا هيچ معبودي بجز من نيست، پس [مرا] عبادت کنيد).

و ميفرمايد: (ينَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَـهَ إِلاَّ أَنَاْ فَاتَّقُونِ) (النحل:2)

(ترجمه: ملائکه را با وحي و به ارادهي خود بر هر کس که بخواهد نازل ميکند تا اين که بترسانند [و بگويند:]، همانا هيچ معبودي بجز من نيست، پس از [من] تقوا پيشه کنيد).

پيامبران دعوت خود بسوي الله را با اين توحيد شروع ميکردند:

با اين شعار دعوت پيامبران بسوي خداوند آغاز ميشد؛ بطوريکه همهي رسولان به قومشان ميگفتند: (اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيرُهُ) (الأعراف:59،65،73،85)

(ترجمه : الله را عبادت کنيد! هيچ معبودي براي شما بغير از او نيست).

اين سخن کلام همه پيامبران بوده است، ازجمله: نوح، هود، صالح، شعيب و ... صلوات الله و سلامه عليهم اجمعين.

و خداوند ميفرمايد: (وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ) (16) (إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيهِ تُرْجَعُونَ) (17) (العنكبوت)

(ترجمه : و ابراهيم هنگامي که به قومش گفت: الله را عبادت کنيد و از او تقوا پيشه کنيد، اين براي شما بهتر است اگر بدانيد * جز اين نيست که بجز الله، بتان را ميپرستيد و دروغ بر ميبنديد، همانا آنان را که به غير از الله ميپرستيد، نميتوانند به شما روزي دهند، پس از نزد الله روزي طلب کنيد و او را عبادت کنيد و شکر وي را بجا آوريد، بسوي او باز گردانيده خواهيد شد).

و خداوند از کلام پيامبرش يوسف ميفرمايد: (يا صَاحِبَي السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ) (39) (مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللّهُ بِهَا مِن سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِياهُ ذَلِكَ الدِّينُ الْقَيمُ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يعْلَمُونَ) (40) (يوسف)

(ترجمه: اي دو همزنداني! آيا معبودان پراکنده بهترند يا الله يکتاي غالب؟ * غير از الله چيزي را عبادت نميکنيد بجز نامهائي را که خود و پدرانتان آنها را قرار دادهايد [و] الله براي آن هيچ دليلي نفرستاده است؛ فرمانروائياي وجود ندارد، مگر براي الله؛ امر فرمود[ه است که]: عبادت نکنيد مگر خودش را، اين دين درست است ولي اکثر انسانها نميدانند).

مشرکين نميتوانند براي شرکشان حجت و دليل بياورند:

نزد مشرکين هيچ مدرک و سندي براي اثبات شرکشان وجود ندارد. نه عقل سليمي آن را تائيد ميکند و نه نقل صحيحي كه از پيامبري رسيده باشد. خداوند ميفرمايد: (وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يعْبَدُونَ) (الزخرف:45)

(ترجمه: از رسولاني که قبل از تو فرستاديم بپرس: آيا به غير از [اللهِ] بسيار رحمت کننده، معبوداني قرار داديم تا عبادت شوند).

و اين بدين معناست: به راستي هيچ پيامبري، به عبادت هيچ معبودي، به غير از الله، در کنار الله، دعوت نداده است، بلکه از اولين آنها تا آخرين آنها، فقط به عبادت خداوند يگانه بي شريک، دعوت دادهاند.

خداوند براي رد شرک مشرکين استدلال عقلي نيز آورده است و ميفرمايد: (قُلْ أَرَأَيتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ) (الأحقاف:4)

(ترجمه: بگو: آيا به آنچه که به غير الله براي دعا ميخوانيد، نگريستهايد؟ به من نشان دهيد آيا [چيزي] از زمين خلق کردهاند، يا براي آنها، مشارکتي در آسمانهاست؟ براي من کتابي بياوريد که پيش از اين [آمده باشد] يا بقيه از علم اگر از راستگويانيد).

واين دليلي عقلي براي اين است که عبادت هر چيزي به غير از خداوند، باطل ميباشد، چنانچه وقتي چيزي خلق نکردهاند و در خلق چيزي مشارکت نداشتهاند و تمامي اين افعال، فقط توسط خداوند و بصورت منفرد انجام گرفته است، چگونه اجازه عبادت آنها وجود دارد؟ بعد از اين دليل عقلي، خداوند دليل آوردن بوسيلهي نقل را نفي ميفرمايد، بطوريکه بيان ميفرمايد، در هيچ کتاب نازل شدهاي و توسط هيچ رسول فرستاده شدهاي، دعوتي بسوي اين شرک وجود نداشته است. و از آنجا که براي مشركين هيچ دليل و حجتي وجود ندارد، آنها را در آتش جهنم جاودانه ميگرداند، که البته بد جايگاهي است.

از آنچه بيان کرديم معلوم ميشود که توحيد اولينِ واجبات و مهمترينِ مسائل ميباشد، چرا که خداوند ديني به غير از آن را قبول نميکند.

4- اعتقاد صحيح در ارکان شش گانهي ايمان:

ازجمله اعتقادات صحيح واجب براي هر مسلمان:

ايمان به الله، ملائکش، کتابهايش، رسولانش، برانگيحته شدن بعد از مرگ و ايمان به تقدير ميباشد.

الف) ايمان به الله :

متضمن اقرار به توحيد ربوبيت و الوهيت و اسماء و صفات ميباشد که در قبل آن را بيان کرديم.

ب) ايمان به ملائکه:

همان تصديق وجود ملائک و اسمهائي است که از آنها ياد شده و اعمالي است كه از آنها براي ما بيان شده است؛ خداوند تعالي ميفرمايد: (آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ) (البقرة:285)

(ترجمه: رسول به آنچه از پروردگارش بر وي نازل شده است ايمان آورد و مؤمنان [نيز] همه ايمان آوردند به الله و ملائکش و کتابهايش و رسولانش).

و ميفرمايد: (لَّيسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيينَ)(ا لبقرة:177)

(ترجمه: نيکي اين نيست که صورتهايتان را بسوي مشرق و مغرب بگردانيد، بلكه نيکي آن است که شخص ايمان بياورد به الله و روز قيامت و ملائک و کتاب(قرآن) و انبياء).

در صحيح مسلم از عمر بن خطاب t در حديثي طولاني آمده است که جبرئيل [u] از محمد r سوال فرمود، ايمان چيست؟ او جواب داد: ايمان آوردن به الله و ملائکش و کتابهايش و رسولانش و روز قيامت و ايمان به تقدير و خير و شر آن[10].

وصف ملائکه:

خداوند تعالي در کتابش آنان را اينگونه توصيف ميفرمايد: (وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يسْتَحْسِرُونَ) (19) (يسَبِّحُونَ اللَّيلَ وَالنَّهَارَ لَا يفْتُرُونَ) (20) (الأنبياء)

(ترجمه: هر آنکه در آسمانها و زمين است براي او است، کساني که نزد او هستند از عبادتش گردنکشي نميکنند و وامانده نميشوند * شب و روز تسبيح ميگويند و سستي نمينمايند).

(بَلْ عِبَادٌ مُّكْرَمُونَ) (26) لَا يسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يعْمَلُونَ) (الأنبياء:27)

(ترجمه: بلکه آنها بندگان گرامي هستند * در هيچ سخني به خداوند پيش دستي نميکنند و ايشان به فرمان وي عمل ميکنند).

و همچنين ميفرمايد: (إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيسَبِّحُونَهُ وَلَهُ يسْجُدُونَ(سجده واجب دارد)» (الأعراف:206)

(ترجمه: کساني که نزد پروردگار تو هستند از عبادت وي گردنکشي نميکنند و او را به پاکي ياد ميکنند و به [تخصيص]، او را سجده ميکنند).

ملائکه بندگان الله هستند:

آنان بندگان خداوند هستند و از عظمترينِ مخلوقاتش ميباشند، ولي ذرهاي شايستهي عبادت شدن، نميباشند؛ و خداوند ميفرمايد: (وَيوْمَ يحْشُرُهُمْ جَمِيعاً ثُمَّ يقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِياكُمْ كَانُوا يعْبُدُونَ) (40) (قَالُوا سُبْحَانَكَ أَنتَ وَلِينَا مِن دُونِهِم بَلْ كَانُوا يعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ) (41) (سبأ)

(ترجمه: و روزي که همهي آنها را محشور ميکند، سپس به ملائکه ميفرمايد: آيا آنها شما را عبادت ميکردند * [در جواب] ميگويند: پاک هستي تو، توئي کارساز ما سواي ايشان، بلکه جنها را عبادت ميکردند، و اکثر آنها به آنان ايمان داشتند).

و ميفرمايد: (وَلاَ يأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيينَ أَرْبَاباً أَيأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ) (آل عمران:80)

(ترجمه: و [او] به شما امر نميکند تا ملائکه و پيامبران را به خدائي بگيريد، آيا بعد از آنکه مسلمان شديد به کفر فرمانتان دهد؟).

خلقت فرشتگان:

در صحيح مسلم از عايشه رضياللهعنها آمده است که رسول الله r فرمود: «ملائک از نور خلق شدهاند و جنها از گدازه سر آتش و انسان [نيز] از آنچه كه در قبل برايتان وصف شد» [11] .

از صفاتشان داشتن بال ميباشد که بعضي از آنها داراي بالهاي دو به دو و بعضي سه به سه و بعضي چهار به چهار ميباشند؛ خداوند تعالي ميفرمايد: (الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يزِيدُ فِي الْخَلْقِ مَا يشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيءٍ قَدِيرٌ) (فاطر:1)

(ترجمه: ستايش براي الله است [که] آفريننده آسمانها و زمين است، رسول کنندهي ملائکهاي است [که] داراي بالهاي دو به دو و سه به سه و چهار به چهار ميباشند، در آفرينش هر چه را بخواهد زياد ميکند؛ همانا خداوند بر هر چيزي توانا است).

و در صحيح بخاري(بخارايي) از ابن مسعود t آمده است که پيامبر r فرمود: «جبرئيل را ديدم که ششصد بال داشت»[12].

قدرت آنها در شکل دادن به خودشان:

الله تعالي به آنها قدرت داده است تا به اجسام نيکو تغيير شکل دهند، همانگونه که جبرئيل u در مقابل مريم (عليها السلام) خود را به شکل بشري آراسته، نمايان ساخت و همچنين ملائکهاي كه در مقابل ابراهيم عليه الصلاة و السلام به شکل مهماناني کريم ظاهر شدند و به همين ترتيب ملائکهاي كه وقتي براي نازل کردن عذاب رفته بودند در مقابل حضرت نوح u ظاهر شدند و ...

رد بر اين سخن مشرکين که ملائکه دختران الله ميباشند:

الله اين سخن مشرکين که به پندار غلطشان ميگفتند: ملائکه دختران الله تعالي ميباشند، را رد مي فرمايد. همانا الله برتر است از آنچه مشرکين به شکلي عظيم و بزرگ به او افترا ميبندند و در اين مورد ميفرمايد: (وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ) (26) (لَا يسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يعْمَلُونَ) (27) (يعْلَمُ مَا بَينَ أَيدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيتِهِ مُشْفِقُونَ) (28) (الأنبياء)

(ترجمه : و ميگويند: [اللهِ] بسيار رحمت کننده فرزندي گرفته است؛ پاک است او؛ بلکه آنها بندگان گرامي هستند * در هيچ سخني به خداوند پيش دستي نميکنند و ايشان به فرمان وي عمل ميکنند * ميداند آنچه را که پيش روي ايشان است و پس پشت آنها، و شفاعت کسي را نمي کنند بجز کسي که [الله] از او خشنود شده است و آنها از خشيه[13] الله مضطربانند).

و ميفرمايد: (فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ) (149) (أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ) (150) (أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيقُولُونَ) (151) (وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ) (152) (أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ) (153) (مَا لَكُمْ كَيفَ تَحْكُمُونَ) (154) (أَفَلَا تَذَكَّرُونَ) (155) (أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ) (156) (فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ) (157) (الصافات)

(ترجمه: از آنها توضيح بخواه: آيا براي پروردگارت دختر است و براي آنها پسر؟ * آيا ملائکه را مونث آفريديم و آنها شاهد [آن] بودند * آگاه باش که آنها از روي دروغگوئي خود ميگويند: * الله فرزندي بر گرفته است و به راستي كه آنها دروغگويانند * آيا دختران را بر پسران برگزيد: شما را چه شده است، چگونه قضاوت ميکنيد؟ * آيا نميانديشيد؟ * يا [اينکه] نزد شما حجتي واضح وجود دارد * پس دلايل خود را بياوريد اگر از راستگويانيد).

سپس خداوند از قول ملائکه مي فرمايد:

(وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَّعْلُومٌ) (164) (وَإِنَّا لَنَحْنُ الصَّافُّونَ) (165) (وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ) (166) (الصافات)

(ترجمه: و نيست هيچ کدام از ما را مگر [اينکه] براي او جائي است مقرر * و همانا ما خود صف کشيدندگانيم * همانا ما خود تسبيح گويندگانيم).

جبرئيل عليه السلام:

از جمله آن ملائکه حضرت جبرئيل u ميباشد که امين وحي است وخداوند تعالي ميفرمايد: (قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ) (البقرة : 97)

(ترجمه: بگو: چه کسي دشمني براي جبرئيل است، و همانا او، به اذن الله بر قلبت نازل شده است).

و پيامبر r در حالي که به پشت خوابيده بود او را ديد که داراي ششصد بال بود و عظمت خِلقتش افق را پوشانده بود و همچنين در شب معراج، او را دوباره در آسمان ديد و خداوند در اين مورد ميفرمايد: (وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى) (13) (عِندَ سِدْرَةِ الْمُنْتَهَى) (14) (عِندَهَا جَنَّةُ الْمَأْوَى) (15) (النجم)

(ترجمه: هر آئينه او را يکبار ديگر ديده بود * نزديک سدرة المنتهي * [که] نزد آن [سدرة المنتهي]، بهشت [بصورتِ] آرامگاه قرار دارد).

و بجز آن دو مرتبه، ديگر او را به شکل واقعياش نديد و در اغلب اوقات او را به شکل سردار لشکر زيبايي ميديد.

خداوند درباره جبرئيل ميفرمايد: (إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ) (19) (ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ) (20) (مُطَاعٍ ثَمَّ أَمِينٍ) (21) (وَمَا صَاحِبُكُم بِمَجْنُونٍ) (22) (وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ) (23) (التكوير)

(ترجمه: همانا آن [قرآن]، گفتار [فرشتهي] فرستاده شدهي گرامي ميباشد * با قدرت، نزد [خداوند] صاحب عرش [و] باوقار * فرمانرواي آنجا [ملکوت آسمانها و] امانتدارِ [وحي است] * و يار شما(پيامبر) ديوانه نيست * و همانا [يار شما] آن [فرشته] را در کرانهي آشکار آسمان ديد).

ميكائيل عليه السلام :

از آن ملائکه، ميکائيل u ميباشد و او مسئول نزول قطرات [برف و باران] و مسائل مربوط به آن، با توجه به اوامر خداوند عزوجل است.

امام احمد از انس t روايت ميكند که گفت: پيامبر r به جبرئيل فرمود: «من هرگز نديدم که ميکائيل بخندد؟ او در جواب گفت: ميکائيل از زماني که آتش [جهنم] خلق شد، [ديگر] نخنديد»[14].

الله تعالي در مورد ميکائيل ميفرمايد: (مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ) (البقرة:98)

(ترجمه: چه کسي دشمني است براي الله و ملائکش و رسولانش و جبرئيل و ميکائيل؟ پس همانا الله دشمني است براي کافران).

إسرافيل عليه السلام :

اسرافيل ملَکي است که مسئول صور ميباشد و سه بار به دستور پروردگار عزوجل خويش در آن مي دمد: نفخ الفزع[15]، ونفخ الصعق[16]، ونفخ برخواستن براي پروردگار جهانيان.

اين سه بزرگوار، ملائکهاي هستند که پيامبر در دعاي نماز عشاي خود از آنها را ياد کرده است، آنجا که ميفرمايد: «خداوندا! پروردگار جبرئيل و ميکائيل و اسرافيل، خالق آسمانها و زمين عالِم دنياي ديده و ناديده، تو هستي که بين انسانها در آنچه که اختلاف دارند حکم ميکني، از روي حق در مورد آنچه که بر آن اختلافي وجود دارد، هدايت بفرما، همانا که هر که را بخواهي به راه راست هدايت ميکني» [17] .

و در سنن نسائي از عايشه رضياللهعنها آمده است: پيامبر r فرمود: «خداوندا! پروردگارِ جبرئيل و ميکائيل، پروردگار اسرافيل، از گرماي آتش [جهنم] و عذاب قبر به تو پناه ميبرم»[18].

مَلَکُ الموت عليه السلام:

يکي از آن ملائك، مَلَک الموت است كه مسئول قبض روح ميباشد. الله تعالي ميفرمايد: (قُلْ يتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ)(السجدة:11)

(ترجمه: بگو: ملک الموت كسي است كه بر شما گمارده شده است [و] جانتان را ميستاند، آنگاه بسوي پروردگارتان باز گردانده ميشويد).

ملائکهي محافظت عليهم السلام:

و از ملائکه ميتوان ملائکي را نام برد که مسئول حفظ بشر در تمامي حالاتش ميباشند؛ چه آن بشر مقيم باشد و چه در سفر و يا خواب باشد و يا بيدار؛ خداوند تعالي ميفرمايد: (سَوَاء مِّنكُم مَّنْ أَسَرَّ الْقَوْلَ وَمَن جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيلِ وَسَارِبٌ بِالنَّهَارِ) (10) (لَهُ مُعَقِّبَاتٌ مِّن بَينِ يدَيهِ وَمِنْ خَلْفِهِ يحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يغَيرُ مَا بِقَوْمٍ حَتَّى يغَيرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ) (11) (الرعد)

(ترجمه: [براي] هر يک از شما که سخن را بپوشاند و [يا] آنرا آشکار کند، يکسان است و [همچنين] آن که در شب، پنهان است و [يا] در روز راه ميرود * براي آن [بشر] فرشتگاني پيدرپي آينده وجود دارد [که] از پيش وي و از پس وي، به فرمان الله او را حفظ ميکنند؛ همانا الله حالتي از قومي را تغيير نميدهد تا وقتي آنچه در ضمير ايشان است را [خود] تغيير دهند، و چنانچه عقوبتي را براي قومي اراده فرمايد، پس بازگردانيدني براي آن وجود ندارد و بجز او [الله] براي آنها کار سازندهاي وجود ندارد).

ابن عباس رضياللهعنهما در مورد قول الله تعالي: (لَهُ مُعَقِّبَاتٌ) ميگويد: «آنها ملائکهاي هستند که از پس و پيش انسان را محافظت ميکنند و وقتي قدر شخص برايش پيش ميآيد او را تنها ميگذارند»[19].

الكرام الكاتبون(نويسندگان گرانقدر) عليهم السلام:

از ملائکه ميتوان «کرام الکاتبين» را نام برد و آنها کساني هستند که اعمال شخص را چه خير باشد و يا شر، ضبط و يادداشت ميکنند.

الله تعالي ميفرمايد: (وَإِنَّ عَلَيكُمْ لَحَافِظِينَ) (10) (كِرَاماً كَاتِبِينَ) (11) (يعْلَمُونَ مَا تَفْعَلُونَ) (12) (الإنفطار)

(ترجمه: همانا براي شما نگهباناني گذاشته شده است * نويسندگان گرانقدر * آنچه را انجام ميدهيد، ميدانند).

زياد بودن ملائکه عليه السلام:

پيامبر صلي r فرموده است: «بيت المعمور در آسمان است و هر روز هفتاد هزار ملائکه وارد آن ميشوند – و در روايتي در آن نماز ميخوانند – و بعد از آن، [به دليل کثرت ملائکهاي که وارد آن ميشوند] به آن بر نميگردند»[20].

کسي که ملائکه را منکر شود کفر ورزيده است:

به اجماع مسلمانان کسي که ملائکه را منکر شود کفر ورزيده است؛ خداوند ميفرمايد: (يا أَيهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِن قَبْلُ وَمَن يكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً) (النساء : 136)

(ترجمه: اي کساني که ايمان آوردهايد! به الله و رسول او و آن کتابي که پيش از اين فرو فرستاده است، ايمان آوريد و هر کس به الله و ملائکش و کتابهايش و رسولانش و روز آخر کفر بورزد، همانا به گمراهي دور [و درازي] گمراه شده است).

ج : ايمان به کتب نازل شده :

الله تعالي با هر رسولي که فرستاده کتابي نازل فرموده است، همانگونه که ميفرمايد: (لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَينَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيقُومَ النَّاسُ بِالْقِسْطِ) (الحديد : 25)

(ترجمه: همانا با رسولان خود روشنائي فرستاديم و همراه آنان کتاب و ميزان نازل کرديم تا در بين مردم عدل برپا کنند).

و مي فرمايد: (كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيحْكُمَ بَينَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَينَاتُ بَغْياً بَينَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يهْدِي مَن يشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ) (البقرة:213)

(ترجمه: مردم يک گروه بودند؛ تا اينکه الله پيامبران را بشارت دهنده و بيم دهنده مبعوث کرد، و همانا کتاب را همراه ايشان نازل فرمود تا [آن کتاب] ميان مردم در آنچه كه با هم اختلاف دارند، حکم کند، و کساني که به ايشان کتاب داده شد با آن مخالفت نکردند، مگر از روي حسد [و البته] بعد از اينکه براي آنها روشني آمد، پس الله مؤمنان را در آن حقي که اختلاف داشتند به ارادهي خود هدايت فرمود؛ الله هر که را بخواهد به راه مستقيم هدايت ميفرمايد).

ما نيز به همه اين کتابها ايمان آورده و ميدانيم همه آنها از جانب خداوند ميباشند، همانگونه که الله تعالي ميفرمايد: (قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَينَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِي مُوسَى وَعِيسَى وَمَا أُوتِي النَّبِيونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَينَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ) (البقرة:136)

(ترجمه: بگوئيد: ايمان آورديم به الله و آنچه که بر ما نازل شده است و به آنچه که بر ابراهيم و اسماعيل و اسحاق و يعقوب و نوادگان [وي] نازل شد و به آنچه که به موسي و عيسي داده شد و آنچه که به انبياء از [طرف] پروردگارشان داده شد، هيچ کدام از آنها را از ديگران جدا نکرده و ما تسليم امر او (الله) هستيم).

و ميفرمايد: (يا أَيهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِن قَبْلُ وَمَن يكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً) (النساء:136)

(ترجمه: اي کساني که ايمان آوردهايد! به الله و رسول او و آن کتابي که پيش از اين فرو فرستاده است، ايمان آوريد و هر کس به الله و ملائکش و کتابهايش و رسولانش و روز آخر کفر بورزد، همانا به گمراهي دور [و درازي] گمراه شده است).

و ميفرمايد: (وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ) (الشورى:15)

(ترجمه: و بگو: ايمان آوردم به هر کتابي که الله نازل فرموده است).

و ميفرمايد: (الم) (1) (ذَلِكَ الْكِتَابُ لاَ رَيبَ فِيهِ هُدًى لِّلْمُتَّقِينَ) (2) (الَّذِينَ يؤْمِنُونَ بِالْغَيبِ وَيقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ ينفِقُونَ) (3) (والَّذِينَ يؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يوقِنُونَ) (4) (البقرة)

(ترجمه : الم * اين کتاب که هيچ شبهاي در آن نيست، هدايتي است براي متقيان * کساني که ايمان آوردهاند به عالَم نديده و نماز برپا مي کنند و از آنچه بديشان روزي دادهايم انفاق ميکنند * و کساني که ايمان آوردهاند به آنچه که بر تو نازل شده است و آنچه که قبل از تو نازل شده است و به آخرت يقين دارند).

کتابهاي نازل شده، کلام الله تعالي ميباشند:

ايمان ميآوريم که اين کتابها، کلام الله عزوجل ميباشند و سخن و گفتهي کسي غير از او نميباشند و خداوند توسط آنها بر اساس اراده خودش، به حق سخن گفته است.

انواع وحي:

نوعي از آنها به شكلي بوده كه، شنونده را در وراء پردهاي از خودش قرار داده و بدون واسطه با وي سخن گفته است، خداوند تعالي ميفرمايد: (وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ) (الأعراف:143)

(ترجمه: و چنانچه موسي به وعدهگاه ما آمد و پروردگارش با وي سخن گفت).

و ميفرمايد: (قَالَ يا مُوسَى إِنِّي اصْطَفَيتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي) (الأعراف : 144)

(ترجمه: گفت اي موسي! همانا من تو را بين انسانها با پيغامهاي خود و با شنوانيدن سخن خود برگزيدم).

و نوع ديگر بدين ترتيب بوده است که الله تعالي فرستادهاي از نوع ملائکه بر ميگزيد و به او فرمان ميداد تا سخنش را به پيامبري از نوع بشر برساند، کما اينکه فرموده است: (وَمَا كَانَ لِبَشَرٍ أَن يكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِن وَرَاء حِجَابٍ أَوْ يرْسِلَ رَسُولاً فَيوحِي بِإِذْنِهِ مَا يشَاءُ إِنَّهُ عَلِي حَكِيمٌ) (الشورى:51)

(ترجمه: براي هيچ بشري ممکن نيست تا الله با او سخن گويد، مگر به اشارت يا از پشت پرده يا فرشتهاي بفرستد تا آنچه را که [الله] خواسته است، به اذن الله نازل کند، همانا او بلند مرتبه و با حکمت است).

ايمان به هر آنچه از قوانين، كه در کتب آمده است:

ايمان به کتب مستلزم ايمان به قوانيني است که در آن کتب وجود دارد و آن قوانين بر هر امتي که نازل ميشد، بر آنها واجب بوده و بايد از آن اطاعت ميکردند و توسط آن حکم صادر ميکردند.

بعضي از کتابها بعضي ديگر را تصديق ميکنند:

اين کتابها يکديگر را تصديق کرده و تکذيب نميکنند.

منسوخ شدن بعضي از کتابها توسط کتابهائي ديگر از روي حق:

از روي حق بعضي از اين کتابها بعضي ديگر را منسوخ ميکنند، بطور مثال بعضي قوانين تورات را انجيل منسوخ کرد؛ خداوند تبارک و تعالي از زبان عيسي u ميفرمايد: (وَمُصَدِّقاً لِّمَا بَينَ يدَي مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيكُمْ ) (آل عمران:50)

(ترجمه: و تصديق کنندهي آنچه پيش از من، در تورات بوده است ميباشم و [نيز] براي آنکه حلال کنم بر شما بعضي چيزهائي را که بر شما حرام شده بود).

و مثال بارز ديگر اينکه: قرآن کتابهاي آسماني قبل از خودش را منسوخ گردانده است.

همانگونه که الله تعالي ميفرمايد: (مُصَدِّقاً لِّمَا بَينَ يدَيهِ مِنَ الْكِتَابِ وَمُهَيمِناً)(المائدة:48).

(ترجمه: تصديق کننده آنچه پيش از تو است و [همچنين] نگهباني).

وقال تعالى : (وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ) (القلم : 52)

(ترجمه: و آن نيست جز پندي براي جهانيان).

و بايد در نظر داشت که ايمان به کتابهاي الله هم شامل مسائل اجمالي است و هم تفصيلي.

اسامي کتابهاي خداوند:

الله تعالي اسم بعضي از کتب را جداگانه آورده است بطوري که کتابي را که بر موسي u نازل فرمود، تورات و بر عيسي u انجيل و بر داود u زبور ناميد و در انتها قرآن را هم بر محمد r نازل فرمود.

خداوند تعالي از صحف ابراهيم و موسي عليهما السلام نيز ياد ميکند.

و به اين کتابها بر اساس نامي كه خداوند بر آنان نهاده ايمان ميآوريم و همچنين به کتب ديگري هم که بصورت اجمالي اسم آنها نيامده، ايمان مي آوريم. خداوند ميفرمايد: ( وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ) (الشورى:15)

(ترجمه: و بگو: ايمان آوردم به هر کتابي كه الله نازل فرموده است).

قرآن کريم آخرين کتاب است:

قرآن کريم که بر پيامبر ما محمد r نازل شده است، آخرين کتاب آسماني ميباشد و هيچ کتابي بعد از آن نخواهد آمد.

قرآن منسوخ کننده تمامي کتب ميباشد:

آن منسوخ کنندهي تمامي کتب پيشين است و براي تمامي انسانها و جنها ميباشد؛ خداوند ميفرمايد: (وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ) (القلم:52)

(ترجمه: و آن نيست جز پندي براي جهانيان).

قرآن شامل تمام چيزهائي است که مردم به آن نياز دارند:

شامل تمام چيزهائي است که مردم در دين و دنيا به آن نياز دارند؛ خداوند ميفرمايد: (اَلْيوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ) (المائدة:3)

(ترجمه: امروز دينتان را براي شما کامل کرديم و نعمت خود را بر شما تمام کرديم و براي شما به دين اسلام راضي شديم، پس هر کس از گرسنگي ناچار شود بدون اين که به گناه تمايل داشته باشد، پس همانا الله آمرزنده و رحمت کنندهي دائمي ميباشد).

قرآن معجزه است:

معجزهاي است که کسي مانند آن را نميتواند بياورد، خداوند ميفرمايد: (قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يأْتُواْ بِمِثْلِ هَـذَا الْقُرْآنِ لاَ يأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً) (الإسراء:88)

(ترجمه: بگو اگر انس و جن جمع شوند تا مثل اين قرآن را بياورند، نمي[توانند ] آورند حتي اگر بعضي از آنها بعضي ديگر را پشتيباني کنند).

و الله تعالي ميفرمايد: (لاَّ يأْتِيهِ الْبَاطِلُ مِن بَينِ يدَيهِ وَلاَ مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ)(فصلت:42)

(ترجمه: باطل از هيچ سمت و سو در آن راه نمييابد، [و] از [سوي] فرزانهي ستوده، فرو فرستاده شده است).

قرآن محافظت ميشود:

قرآن از کم و زياد شدن حفظ ميشود؛ خداوند تعالي ميفرمايد: (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (الحجر:9)

(ترجمه: همانا ما خود قرآن را فرو فرستاديم و همانا خود از آن محافظت ميکنيم).

د- ايمان به پيامبران:

تصديق قطعي اين مسئله است که الله در بين هر امتي رسولاني فرستاد تا امتشان را به عبادت خداوند واحد بيشريک دعوت دهند و به هر آنچه غير خداوند پرستش مي شود، کافر شوند.

همگي آن پيامبران راستگو، تائيد شده، درستکار، راشد(کساني که کفر وگناهان کبيره و صغيره نزد آنها زشت ميباشد)، بزرگوار، پرخير و برکت، و متقيترين و امينترين و هدايت شده و هدايت دهنده [به اذن الله] بودند و رسالت خداوند را ابلاغ ميکردهاند.

خداوند ابراهيم u را خليل خود قرار داد و محمد r را نيز همچنين براي خود خليل گرفت، با موسي u سخن گفت و ادريس را مقام بالائي داد و عيسي u را عبد و رسول خود قرار داده و به دستور خودش، او را در حالي که روح و جاني از طرف وي بود، در رحم مريم عليهاالسلام آفريد.

برتري بين پيامبران:

و همانا خداوند بعضي را نسبت به بعضي فضيلت بيشتري بخشيد و درجه بعضي را بالاتر برد، بطوري که محمدr را سرور فرزندان آدم در روز قيامت قرار داده و هيچ فخري بر وي نخواهد بود.

در دعوت به اصل دين يکسان بودند:

دعوت اولين تا آخرين آنها بر يک اصل دين اتفاق داشت و آن توحيد به الله تعالي ميباشد و شامل توحيد الوهيت و ربوبيت و اسماء و صفات است؛ الله تعالي ميفرمايد: (إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ) (آل عمران:19)

(ترجمه: همانا دين نزد الله اسلام است).

و همچنين ميفرمايد: (وَمَن يبْتَغِ غَيرَ الإِسْلاَمِ دِيناً فَلَن يقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ) (آل عمران:85)

(ترجمه: و کسي که غير از اسلام ديني برگزيند، از وي قبول نميشود و در آخرت از زيانکاران ميباشد).

از زبان نوح u ميفرمايد: (وَ أُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ) (يونس:72)

(ترجمه: به من فرمان داده شده است تا از مسلمانان باشم).

از زبان موسي u ميفرمايد: (يا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ) (يونس:84)

(ترجمه: اي قوم [من] اگر به الله ايمان آوردهايد، پس بر او توکل کنيد، اگر از مسلمانان هستيد).

از زبان بلقيس که طرف صحبت وي سليمان u بود، ميفرمايد: (رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ) (النمل:44)

( ترجمه: پروردگارا! همانا من به خودم ظلم کردهام و[حالا] اسلام آوردم همراه سليمان به پروردگار جهانيان).

و خداوند ميفرمايد: (شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَينَا إِلَيكَ وَمَا وَصَّينَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيهِ اللَّهُ يجْتَبِي إِلَيهِ مَن يشَاءُ وَيهْدِي إِلَيهِ مَن ينِيبُ) (الشورى:13)

(ترجمه: از دين آنچه را براي شما مقرر فرمود، همان است که نوح را به آن فرمان داد و آنچه به تو وحي کردهايم و آنچه امر کرديم به ابراهيم و موسي و عيسي [اين است] که دين را برپاي داريد و در آن متفرق نشويد. به مشرکان آنچه را كه آنها را به آن دعوت ميدهي گران آمد؛ الله هر که را بخواهد به سمت خويش بر ميگزيند و هر که بسوي او بازگشت کند، هدايت[ش] ميفرمايد).

فرق بين رسول و نبي:

نبي کسي است که خداوند به او وحي ميكند و با آن وحي آگاه شده و به شريعت قبل از خود عمل ميکند و همچنين بسوي کسي براي دعوت، به تبعيت از دستور خداوند مبعوث نميشود. ولي رسول علاوه بر موارد قبلي، از طرف پروردگار خويش براي افرادي که بر خلاف امر خداوند رفتار ميکنند، فرستاده شده و رسالت مييابد.

مجاهد رحمهالله گفته است: «نبي کسي است که بر او سخن و وحي نازل ميشود ولي [بسوي کسي] ارسال نميشود»[21] و هر رسولي، نبي ميباشد ولي هر نبي، رسول نميباشد.

اسامي رسولان و پيامبران:

الله تعالي اسم بعضي از آنها را بيان فرموده است، از جمله: آدم، نوح، ادريس، هود، صالح، ابراهيم، اسماعيل، اسحاق، يعقوب، يوسف، لوط، شعيب، يونس، موسي، هارون، الياس، زکريا، يحيي، يسع، ذالکفل، داود، سليمان، ايوب و نوادگانش، عيسي و محمد صلي الله عليهم اجمعين و سلم.

و همچنين خداوند نيز قصص و اخبار آنها را بيان فرموده، که پر محتوا و داراي عبرت و پند ميباشند: (وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيكَ وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً) (النساء:164)

(ترجمه: و رسولاني که پيش از اين، داستان آنها را بر تو گفته بوديم و رسولاني که به تو داستان آنها را نگفتيم، و الله با موسي سخن گفت).

به تمامي آنها تکتک به همان صورت که خداوند شمرده است و بطور اجمالي به همان صورت که خداوند مجمل از آنها سخن گفته است ايمان ميآوريم.

رسولان و انبياء بشري بودند که الله با دادن رسالت و نبوت به آنها، ايشان را اکرام نمود:

ايمان ميآوريم که تمامي پيامبران بشري مخلوق بوده و در آنها ذرهاي از خصائص ربوبيت وجود نداشته است؛ خداوند ميفرمايد: (قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يوحَى إِلَي أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يرْجُو لِقَاء رَبِّهِ فَلْيعْمَلْ عَمَلاً صَالِحاً وَلَا يشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً) (الكهف:110)

(ترجمه: بگو همانا من فقط بشري هستم مثل شما؛ به من وحي ميشود که معبود شما، معبودي است يکتا؛ پس کسي که اميد ديدار پروردگارش را دارد بايد کار پسنديده انجام دهد و در عبادت پروردگار خويش چيزي را شريک نکند).

و ميفرمايد: (قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَـكِنَّ اللّهَ يمُنُّ عَلَى مَن يشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَن نَّأْتِيكُم بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللّهِ وَعلَى اللّهِ فَلْيتَوَكَّلِ الْمُؤْمِنُونَ) (إبراهيم:11)

(ترجمه: رسولانشان به آنها گفتند: ما نيستيم بجز بشري مثل شما، ولي الله بر هر کدام از بندگانش که بخواهد منت مينهد و براي ما ممکن نيست تا حجتي براي شما بياوريم مگر به حکم الله و مؤمنان بايد بر الله توکل کنند).

و ميفرمايد: (وَما أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيأْكُلُونَ الطَّعَامَ وَيمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً) (الفرقان:20)

(ترجمه: قبل از تو رسولاني نفرستاديم بجز اينکه هر آينه آنها غذا ميخوردند و در بازارها راه ميرفتند؛ و بعضي از شما را براي بعضي ديگر آزمايشي قرار دادهايم [تا که معلوم شود] آيا صبر ميکنيد؟ و پروردگار تو بينا است).

و ميفرمايد: (قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يوحَى إِلَي قُلْ هَلْ يسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ) (الأنعام:50)

(ترجمه: بگو: به شما نميگويم که خزائن الله نزد من است. و غيب نيز نميدانم و به شما نميگويم که من فرشتهاي هستم. از چيزي بجز آنکه بر من وحي شده است پيروي نميکنم. بگو: آيا کور و بينا يکسان هستند؟ پس چرا تفکر نميکنيد؟).

و ميفرمايد: (قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيبَ لاَسْتَكْثَرْتُ مِنَ الْخَيرِ وَمَا مَسَّنِي السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يؤْمِنُونَ) (الأعراف:188)

(ترجمه: بگو: براي خودم نفع و ضرري را مالک نيستم مگر آنچه را که الله بخواهد و اگر علم غيب ميدانستم از خير براي خودم بيشتر جمع ميکردم و بدي به من نميرسيد، [و] من نيستم، بجز بشارت دهنده و ترسانندهاي براي قوم مؤمنون).

رسولان و انبياء بندگان الله بودند:

ايمان ميآوريم که آنها بندهاي از بندگان خداوند بودهاند که الله آنها را با دادن رسالت اکرام فرموده و درجات بالاي بندگي را به آنها عطا کرد و در حد خودشان آنها را ثنا فرمود.

پيامبر ما محمد r آخرينِ پيامبران است:

ايمان ميآوريم که خداوند، پيامبري را با رسالت محمد r براي دو موجود انس و جن به اتمام رساند؛ همانگونه که خداوند ميفرمايد: (قُلْ يا أَيهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيكُمْ جَمِيعاً) (الأعراف:158)

(ترجمه: بگو اي مردم! همانا من فرستادهي الله براي همگي شما ميباشم).

و ميفرمايد: (وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ) (الأنبياء:107)

(ترجمه: و ما تو را نفرستاديم بجز رحمتي براي جهانيان).

و ميفرمايد: (وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يعْلَمُونَ) (سبأ:28)

(ترجمه: ما تو را نفرستاديم جز [اينکه] براي همه انسانها بشارت دهنده و ترسانندهاي باشي ولي بيشتر انسانها نميدانند).

خداوند ما را باخبر فرموده است كه: از پيامبران قبل عهد گرفته است که اگر پيامبر ما را درک کردند از او تبعيت کنند و اين خود دليلي واضح است که او ناسخ و ختم تمامي رسالات گذشته مي باشد. خداوند ميفرمايد: (وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيينَ لَمَا آتَيتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ)(81) (فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ) (آل عمران:82)

(ترجمه: و آنگاه که الله پيمان پيامبران را گرفت، چنانچه به شما کتاب و حکمتي دادم، پس از آن رسولي ميآيد که تصديق کنندهي آنچه نزد شماست ميباشد، حتما به او ايمان آوريد و حتما او را ياري دهيد؛ [الله] فرمود: آيا اقرار کرديد و عهد ما را بر اين کار گرفتيد؟ گفتند: اقرار کرديم؛ پس گواهي دهيد و من [نيز] با شما از گواهي دهندگانم * پس هرکس بعد از آن برگردد پس آنان خود فاسقان هستند).

بشارت رسولان به مبعوث شدن محمد صلي الله عليه و سلم:

رسولان صلوات الله و سلامه اجمعين به رسالت محمد r بشارت دادهاند، بطوري که الله تعالي ميفرمايد: (وَإِذْ قَالَ عِيسَى ابْنُ مَرْيمَ يا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيكُم مُّصَدِّقاً لِّمَا بَينَ يدَي مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَينَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ) (الصف:6)

(ترجمه: و وقتي عيسي ابن مريم گفت: اي بني اسرائيل همانا من فرستادهي الله بسوي شما [و] تصديق کنندهي آنچه پيش از من از تورات بود ميباشم و بشارت دهندهي رسولي [که] بعد از من مي آيد [و] اسمش احمد[22] است، ميباشم؛ پس وقتي [احمد] با [دلايلي] واضح به [نزد] آنها آمد گفتند: اين سحري آشکار است).

و ميفرمايد: (وَاكْتُبْ لَنَا فِي هَـذِهِ الدُّنْيا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَـا إِلَيكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شَيءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يتَّقُونَ وَيؤْتُونَ الزَّكَـاةَ وَالَّذِينَ هُم بِآياتِنَا يؤْمِنُونَ) (156) (الَّذِينَ يتَّبِعُونَ الرَّسُولَ النَّبِي الأُمِّي الَّذِي يجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ) (157)(الأعراف)

(ترجمه: براي ما در اين دنيا نيکي مقدر فرما و در آخرت [نيز همچنين]؛ ما بسوي تو هدايت شدهايم؛ فرمود: عذاب من به هر کس بخواهم وارد ميشود و رحمت من همه چيز را احاطه کرده است؛ پس [در آينده] آن [رحمت] را براي کساني که پرهيزکاري پيشه ميکنند و زکات ميدهند و کساني که به آيات ما ايمان ميآورند، مقدر خواهم کرد * کساني که از رسول درس ناخواندهاي تبعيت ميکنند که [صفت] او را نزد خويش، بصورت نوشتهاي در تورات و انجيل مييابند).

در صحيح مسلم از ابوهريره t آمده است: رسول الله r فرمود: «قسم به کسي که جان محمد در دست اوست، هر کس از امتهاي يهود و مسيحي كه رسالت من به او برسد، سپس بميرد و به آنچه من به آن مبعوث شدهام ايمان نياورد از اهل آتش [جهنم] خواهد بود»[23].

کسي که رسالت r را تکذيب کند کافر است:

هر کس رسالت محمد r را براي تمامي مردم تکذيب کند، به تمامي پيامبران، حتي آن رسولي که به گمان باطل خويش فکر ميکند به او ايمان دارد و از وي تبعيت ميکند نيز کفر ورزيده است، خداوند تعالي ميفرمايد: (كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ) (الشعراء:105)

(ترجمه: قوم نوح رسولان را تکذيب کردند).

در اين آيه قوم نوح را تکذيب کنندهي تمامي رسل از جمله رسولان قبل از نوح معرفي ميفرمايد.

کسي که بعد از محمد r ادعاي نبوت کند كفر ورزيده است:

ايمان داريم که هرکس بعد از محمد r ادعاي نبوت کند کافر است، الله تعالي ميفرمايد: (وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيينَ) (الأحزاب:40)

(ترجمه: ولي فرستادهي الله و تمام کننده پيامبران است)[24].

و در صحيح مسلم از ابوهريره t از پيامبر r آمده است: «[الله] مرا در شش چيز بر پيامبران [ديگر] برتري داد: به من جوامع الحکم (قرآن) را عطا فرمود، در مقابل ترس ياريام داده است، غنايم بر من حلال شد، و زمين براي من پاک و محل سجده قرار گرفت، بسوي تمامي مردم رسالت يافتهام و نبوت با من تمام ميشود»[25].

کسي که رسالت يکي از انبياء و مرسلين را تکذيب کند کفر ورزيده است:

خداوند ميفرمايد: (إِنَّ الَّذِينَ يكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيرِيدُونَ أَن يفَرِّقُواْ بَينَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيرِيدُونَ أَن يتَّخِذُواْ بَينَ ذَلِكَ سَبِيلاً) (150) (أُوْلَـئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً) (151) (وَالَّذِينَ آمَنُواْ بِاللّهِ وَرُسُلِهِ وَلَمْ يفَرِّقُواْ بَينَ أَحَدٍ مِّنْهُمْ أُوْلَـئِكَ سَوْفَ يؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللّهُ غَفُوراً رَّحِيماً) (النساء:152)

(ترجمه: همانا کساني که به الله و رسولش کفر ميورزند و ميخواهند بين الله و رسولانش جدائي بياندازند و ميگويند به بعضي [از پيامبران] ايمان ميآوريم و به بعضي ديگر کفر ميورزيم و ميخواهند راهي بين آن برگزينند * آنها حقيقتاً کافر هستند و براي کافرين عذابي خوار کننده مهيا ساختهايم * و کساني که ايمان آوردند به الله و رسولانش و بين هيچکدام از آنها جدائي نيانداختند، آنها [کساني هستند که] اجر آنها، به آنها داده خواهد شد و الله آمرزندهي دائماً رحمت کننده ميباشد).

ه – ايمان به يوم الآخر:

و آن روز، همان روزِ قيامت و امور و حوادثي است که در آن انجام خواهد گرفت.

اهل عقيدهى صحيح به آن يقين دارند زيرا الله تعالي ميفرمايد: (وَبِالآخِرَةِ هُمْ يوقِنُونَ) (البقرة:4)

(ترجمه: و آنها به آخرت يقين دارند).

و ميفرمايد: (اللّهُ لا إِلَـهَ إِلاَّ هُوَ لَيجْمَعَنَّكُمْ إِلَى يوْمِ الْقِيامَةِ لاَ رَيبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثاً) (النساء:87)

(ترجمه: الله هيچ معبودي جز او نيست؛ مطمئنا شما را روز قيامت که در آن شبههاي وجود ندارد، جمع ميکند و چه کسي راستگو سخنتر از الله ميباشد).

و همچنين ميفرمايد: (وَإِنَّ السَّاعَةَ لآتِيةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ) (الحجر:85)

(ترجمه : و همانا قيامت خواهد آمد پس درگذر [از بي ادبي ايشان]، درگذشتني نيکو).

برانگيخته شدن:

از اجزاء اين رکن ايمان، برانگيخته شدن يا همان «بعث» ميباشد که زنده شدن مردگان است.

خداوند ميفرمايد: (وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيامٌ ينظُرُونَ) (الزمر:68)

(ترجمه: در صور دميده ميشود، پس هر آنکه در آسمانها و زمين است بميرد بجز آنکه الله بخواهد، سپس در آن بار ديگر دميده ميشود، پس آنها در حالي که ايستادهاند مشاهده ميکنند).

و همچنين ميفرمايد: (کَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْداً عَلَينَا إِنَّا كُنَّا فَاعِلِينَ) (الأنبياء:104)

(ترجمه: همانگونه که اول آفرينش را آغاز کرديم، بار ديگر آفرينش ميکنيم، وعدهي ما ميباشد؛ هر آينده ما انجام دهندگانيم).

کارنامه اعمال :

ايمان به اوراقي است که بر اساس اعمال شخص تنظيم شده است؛ يا بدست راست داده ميشود و يا از پشت سر به دست چپ.

الله تعالي ميفرمايد: (فَأَمَّا مَنْ أُوتِي كِتَابَهُ بِيمِينِهِ فَيقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ (19) إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ (20) فَهُوَ فِي عِيشَةٍ رَّاضِيةٍ (21) فِي جَنَّةٍ عَالِيةٍ (22) قُطُوفُهَا دَانِيةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيامِ الْخَالِيةِ (24) وَأَمَّا مَنْ أُوتِي كِتَابَهُ بِشِمَالِهِ فَيقُولُ يا لَيتَنِي لَمْ أُوتَ كِتَابِيهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيهْ (26) يا لَيتَهَا كَانَتِ الْقَاضِيةَ (27) مَا أَغْنَى عَنِّي مَالِيهْ (28) هَلَكَ عَنِّي سُلْطَانِيهْ (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لَا يؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلَا يحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34) فَلَيسَ لَهُ الْيوْمَ هَاهُنَا حَمِيمٌ (35) وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ (36) لَا يأْكُلُهُ إِلَّا الْخَاطِؤُونَ (37)(الحاقة)

(ترجمه: پس اما آن کسي که نامه اعمالش بدست راستش داده شود ،پس ميگويد: بگيريد! نامهي اعمال مرا بخوانيد! * هر آينه من معتقد بودم که من هر آينه حساب خود را خواهم ديد * پس او در زندگي پسنديدهاي خواهد بود * در بهشتي بلند * که ميوه هاي آن سهل الوصول خواهد بود * گواراي وجود، بخوريد و بياشاميد به سبب آنچه در روزهاي گذشته پيش فرستاديد * و اما کسي که نامهي اعمالش را به دست چپش بدهند، پس ميگويد: اي کاش نامهي اعمالم، به من داده نميشد * و اي کاش نميدانستم حسابم چيست! * اي کاش [مرگ] تمام کننده کار بود * مال من، مرا بينياز نکرد * پادشاهي من از من زايل شد * [گفته ميشود: اي ملائک!] بگيريدش و طوق به گردنش بزنيد * سپس در جهنم بسوزانيدش * سپس در زنجيري که مساحتش هفتاد ذرع است او را در آريد * هر آينه اين شخص به خداي بزرگ ايمان نميآورد * و رغبت به غذا دادن به مساکين نداشت * پس امروز براي اين شخص اينجا خويشاوندي وجود ندارد * و [براي او] نيست غذائي بجز زرد آب * [که] آن را کسي نميخورد بجز خطا کاران).

ترازوي [اعمال] :

ايمان به ترازوهاي روز قيامت که بر اساس آنها به کسي ذرهاي ظلم نميشود.

الله تعالي ميفرمايد: (فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ) (المؤمنون:102)

(ترجمه: پس کسي که [کفهي] ترازوي [اعمال]ش سنگين باشد، پس آنها خود رستگارانند).

شفاعت:

o ايمان به شفاعت در «موقف»[26] که خود اجزاء مختلفي دارد:

o - شفاعت العظمي[27]:

اين شفاعت خاص پيامبر r ميباشد؛ و در [صحراي محشر] براي شروع شدنِ حسابرسي بين مردم، صورت ميگيرد.

o - شفاعت براي باز شدن درب بهشت بر روي اهل آن[28]:

اين شفاعت خاص پيامبر r ميباشد.

o – شفاعت براي تخفيف گرفتن در عذاب کسي که به آن عذاب مستحق ميباشد:

اين شفاعت نيز خاص پيامبر r ميباشد و نمونه ي آن شفاعت خواستن براي ابوطالب است[29]؛ بدين صورت كه الله عذاب جهنم او را کم کند؛ همان جهنمي که، سزاي کسي است که خداوند بر او سخت بگيرد و بر او غضب نمايد.

o شفاعت براي بالا بردن درجات بهشت:

اقوالي وجود دارد که خاص پيامبر r ميباشد و البته عدهاي ديگر اين شفاعت را خاص وي نميدانند.

o شفاعت اهل گناهان کبيره:

آنها موحديني هستند که معصيت ميکنند، کساني که بخاطر گناهانشان وارد آتش ميشوند ولي [بعد از مدتي که گناهانشان بخشيده شده و] از آن خارج ميشوند، و اين شفاعت توسط رسول الله r، ديگر رسولان، ملائکه، صالحين و شهداء صورت مي گيرد[30].

قرآن[31] و روزه[32] نيز براي اهلشان دو شفاعت کننده ميباشند و بجز آنها فرزندان مؤمن نيز پدر و مادر خود را شفاعت ميکنند.

ايمان به پل صراط:

پلي است بر روي جهنم که انسانها به ميزان اعمالشان از آن عبور ميکنند، که در بهترين حالت مثل برق سپس مثل باد سپس مثل پروازکردن از آن عبور ميكنند، پيامبر r بر روي آن ايستاده و ميگويد: پروردگارا! سالم بدار، سالم بدار! تا اينکه نوبت بندگان کم عمل ميرسد، بطوري که مردي ميآيد و از آن پل بجز به سختي و حالت نشسته نميتواند عبور کند؛ بر جاي جاي اين پل قلابهاي آهنين وجود دارد که به فرماني که به آنها داده شده رفتار ميکنند، عدهاي زخم خوردهي نجات يافتهاند و عدهاي در آتش کشيدهشدگان[33].

به تمامي آنچه در کتاب(قرآن) و سنت از اخبار و حوادث آن روز آمده است ايمان ميآوريم و از خداوند ميخواهيم تا ما را در آن روز ياري فرمايد.

و- ايمان به تقدير و خير و شر آن:

تصديق و قبول اين که خداوند براي مخلوقاتش تقدير معين ميفرمايد و بودن و نبودن آن تقدير دقيقاً بر اساس خواست خداوند ميباشد. خداوند ميفرمايد: (إِنَّا كُلَّ شَيءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49)

(ترجمه: همانا ما همه چيز را به اندازهي مقرر خلق کرديم).

و همچنين ميفرمايد: (و َكَانَ أَمْرُ اللَّهِ قَدَراً مَّقْدُوراً) (الأحزاب:38)

(ترجمه: کار الله به اندازه و مقرر شده ميباشد).

مراتب قدر چهار مرحله است:

اول علم: ايمان ميآوريم که الله بر همه چيز آگاه است و عالِم به آنچه انجام گرفته و يا انجام خواهد گرفت و چگونگي انجام آن ميباشد و همچنين عالِم به ازل و ابد ميباشد؛ و سزاوار او نيست که بعد از جهل به چيزي، بدان آگاه گردد و هرگز دانستهي خود را فراموش نميکند.

دوم نوشتن: ايمان ميآوريم که خداوند هر آنچه در اين دنيا تا روز قيامت وجود دارد را در لوح محفوظ نوشته است، همانگونه که الله تعالي ميفرمايد: (أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يسِيرٌ) (الحج:70)

(ترجمه: آيا نميداني همانا، الله آنچه در آسمان و زمين است را ميداند، همانا آن در کتابي [موجود] است، همانا اين براي الله آسان است).

و ميفرمايد: ( َقالَ فَمَا بَالُ الْقُرُونِ الْأُولَى (51) قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لَّا يضِلُّ رَبِّي وَلَا ينسَى (52)(طه)

(ترجمه: گفت: وضع حال قرنهاي گذشته چيست؟ * گفت: علم آن نزد پروردگار من در کتابي است که پروردگار من [در آن] خطا نکرده است و فراموش[ش] نميکند).

و همچنين ميفرمايد: ( وَكُلَّ شَيءٍ أحْصَينَاهُ فِي إِمَامٍ مُبِينٍ) (يس:12)

(ترجمه: و همه چيز را در کتابي آشکار بر شمردهايم).

اين تقديرها شامل:

تقدير ازلي: كه قبل از خلق آسمانها و زمين بوده است؛ خداوند ميفرمايد: (قُل لَّن يصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا) (التوبة:51)

(ترجمه: بگو: مصيبتي به ما نميرسد مگر آنکه الله براي ما نوشته باشد).

تقدير روزِ ميثاق (آيا پروردگارتان نبودم): الله تعالي ميفرمايد: (وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُواْ بَلَى...) (الأعراف:172)

(ترجمه: و ياد کن چون [پيمان] گرفت پروردگارت از بني آدم، از پشت ايشان، اولاد ايشان را؛ و ايشان را بر خود ايشان گواه گرفت؛ [و گفت:] آيا پروردگارتان نيستم؛ گفتند بلي ...).

تقدير زندگي: هنگام خلق نطفه در رحم، رسولي[از نوع فرشتگان] فرستاده ميشود و در مضغه روح را ميدمد، و امر ميشود که چهار چيز را براي مولود بنويسند: رزق و روزي او، زمان مرگ او، عمل او، و خوشبخت يا بدبخت بودن شخص[34].

تقدير ساليانه در شب قدر: (فِيهَا يفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ) (الدخان:4)

(ترجمه : در آن [شب] هر کار استوار، فيصله پيدا مي کند).

ابن عباس گفته است: در شب قدر، از ام الکتاب، تقدير يکسال نوشته ميشود که شامل مرگ و حيات و رزق و باران ميباشد تا جائي که حتي حج کردن نيز معلوم ميشود و گفته ميشود: فلاني و فلاني حج ميکنند[35].

تقدير روزانه: خداوند تعالي ميفرمايد: (كُلَّ يوْمٍ هُوَ فِي شَأْنٍ) (الرحمن:29)

(ترجمه: هر روز خداوند در کاري است).

تقدير روزانه قسمتي از تقدير ساليانه و ساليانه قسمتي از تقدير زندگي در هنگام خلق نطفه و تقدير زندگي قسمتي از تقدير روز عهد گرفتن و آن نيز قسمتي از تقدير ازلي است که در امام مبين نوشته شده است و امام مبين علمِ الله عزوجل ميباشد. بله، تمامي تقديرات در آخر به علم خداوند عزوجل بر ميگردند و اولين تقديرات در ازليت خداوند است و آخرين آنها در آخر بودن خداوند است؛ همانگونه که ميفرمايد: (وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى) (النجم:42)

(ترجمه: و همانا بازگشت بسوي پروردگار تو است).

سوم خواست (مشيت): ايمان ميآوريم به اين که هر چه در آسمانها و زمين است، خواست الله تعالي ميباشد و چيزي وجود نخواهد داشت و انجام نخواهد گرفت بجز به خواست الله. هر آنچه بخواهد صورت ميگيرد و هر آنچه نخواهد وجود نخواهد داشت؛ الله تعالي ميفرمايد: (إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيئاً أَنْ يقُولَ لَهُ كُنْ فَيكُونُ) (يس:82)

(ترجمه: همانا فقط امرش اين است چنانچه اراده به چيزي کند، اگر به آن بگويد بشو، پس ميشود).

و ميفرمايد: (وَلَوْ شَاء اللّهُ مَا اقْتَتَلُواْ) (البقرة:253)

(ترجمه: و اگر الله ميخواست با يکديگر نميجنگيدند).

و ميفرمايد: (وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى) (الأنعام:35)

(ترجمه: و اگر الله ميخواست همانا آنها را بر هدايت جمع ميفرمود).

و ميفرمايد: (وَلَوْ شَاء رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً) (هود:118)

(ترجمه: و اگر پروردگارت ميخواست همانا همهي انسانها را امتي واحد قرار ميداد).

و ميفرمايد: (وَلَوْ شِئْنَا لَآتَينَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي) (السجدة:13)

(ترجمه: و اگر ميخواستيم همانا به هر نفسي هدايت آن [نفس] را عطا ميکرديم ولي کلام حق از من اين است که...).

و ميفرمايد: (وَمَا كَانَ اللَّهُ لِيعْجِزَهُ مِن شَيءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ) (فاطر:44)

(ترجمه: و چيزي، نه در آسمانها و نه در زمين نيست که الله را عاجز کند).

چهارم مقام خلق کردن: الله تعالي خالق هر عمل کنندهاي، همراه عملش ميباشد و همچنين هر متحرک و حرکتش و هر ساکن و سکونش، خداوند ميفرمايد: (وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ) (الصافات:96)

(ترجمه: و الله است که شما را خلق ميکند و آنچه انجام ميدهيد).

و ميفرمايد: (اللَّهُ خَالِقُ كُلِّ شَيءٍ وَهُوَ عَلَى كُلِّ شَيءٍ وَكِيلٌ) (الزمر:62)

(ترجمه: الله خالق هر چيزي است و او بر هر کاري وكيل است).

:

افعال بندگان: همراه موارد فوق ايمان ميآوريم که بندگان داراي قدرت و اختيار و اراده، براي اعمالشان ميباشند و خداوند تعالي هم خالق آنها ميباشد و هم خالق اختيار، قدرت، اقوال و اعمالشان.

و افعال و اقوال صادره از آنها، ايشان را به سمت حقيقتي سوق ميدهد که در آن يا پاداش ميگيرند و يا عقاب ميشوند.

بندگان قادر به چيزي نخواهند بود مگر آنکه الله تعالي به آنها قدرت دهد و نيت کاري را نميکنند، مگر آنکه خداوند بخواهد [و به آنها اذن دهد]، خداوند ميفرمايد: (إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً) (29) (وَمَا تَشَاؤُونَ إِلَّا أَن يشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً) (الإنسان:30)

(ترجمه: همانا اين پندي است پس [براي] هر که بخواهد بسوي پروردگارش راه گزيند * و نميخواهيد مگر آن که الله بخواهد؛ همانا الله دانا و با حکمت است).

و ميفرمايد: (إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ) (27) (لِمَن شَاء مِنكُمْ أَن يسْتَقِيمَ) (28) (وَمَا تَشَاؤُونَ إِلَّا أَن يشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ) (29)(التکوير)

(ترجمه: نيست اين [قرآن] بجز پندي براي جهانيان * براي هر کدام از شما که بخواهد [راه] راست رود * و نميخواهيد مگر اين که الله پروردگار جهانيان بخواهد).

و ميفرمايد: (لاَ يكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيهَا مَا اكْتَسَبَتْ) (البقرة:286)

(ترجمه: خداوند بر شخصي [چيزي را] تکليف نکرده است مگر به اندازهي توانش، براي او است آنچه [از نيکي] کسب کرده است و بر عليه اوست آنچه [از بدي] کسب کرده است).

و ميفرمايد: (وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ) (الزخرف:72)

(ترجمه: اين بهشتي است که آنرا بواسطهي آنچه انجام دادهايد به شما عطا شد).

دقت شود که سبب ارث بردن بهشت، عمل است.

و ميفرمايد: (وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنتُمْ تَعْمَلُونَ) (السجدة:14)

(ترجمه: و عذاب جاودانه را بچشيد بواسطهي آنچه انجام داديد).

و ميفرمايد: (فَمَن يعْمَلْ مِثْقَالَ ذَرَّةٍ خَيراً يرَهُ) (7) (وَمَن يعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يرَهُ)(8)(الزلزلة)

(ترجمه: پس هرکس ذرهاي عمل خير انجام دهد [جواب] آن را مي بيند * و هرکس ذرهاي عمل شر انجام دهد [جواب] آن را ميبيند).

قَدَري که از آن صحبت شد عملي را منع نکرده و بسنده کردن به آن عمل را نيز واجب نميکند:

ايمان ميآوريم که قدر از عمل كردن منع نميکند، همانگونه که بسنده کردن به آن عمل را نيز واجب نميکند؛ دليل: وقتي پيامبر r از تقدير و حرکت آن و ناتواني قلم براي نوشتن آن خبر داد، گفته شد: آيا ميشود به چيزي که بر ما نوشته شده است بسنده کنيم و عمل را کنار بگذاريم؟ پيامبر فرمود: خير، به هر آنچه امکان پذير است عمل کنيد؛ سپس اين آيات را قرائت نمود[36]: ( فَأَمَّا مَن أَعْطَى وَاتَّقَى) (5) (وَصَدَّقَ بِالْحُسْنَى ) (6) (فَسَنُيسِّرُهُ لِلْيسْرَى) (7) (وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى) (8) (وَكَذَّبَ بِالْحُسْنَى) (9) (فَسَنُيسِّرُهُ لِلْعُسْرَى) (10)(الليل)

(ترجمه: پس هر کس عطا کند و پرهيزکاري نمايد * و [ملت] نيک را تصديق کند * پس براي او [حساب و کتاب را] آسان خواهيم گرفت * و اما کسي که بخل ورزد و خود را بينياز شمرد * و [ملت] نيک را تکذيب کند * پس براي او [حساب و کتاب را] دشوار خواهيم گرفت).

تقدير سبب وصول مقدرات ميگردد، آنچنان که نکاح سبب تولد و کشت و زرع سبب وجود کشاورزي است و به همين ترتيب عمل صالح، سبب دخول به بهشت شده و عمل بد، سبب داخل شدن به آتش [جهنم] ميشود.

5- اعتقاد صحيح در ايمان:

از جمله اعتقادات اهل عقيدهي صحيح اين است که ايمان: گفتن به زبان بطوريکه شهادت توحيد - لا اله الا الله و محمد رسول الله - بر آن جاري شود و اعتقاد قلبي به توحيد، با عزمي کاملا قاطعانه و صادقانه و عمل با اعضاي بدن مي باشد[37].

امام شافعي رحمه الله عليه گفته است: «اجماع صحابه و تابعين و تابع تابعين و هر آنکه آنان را ديده است بر اين است که ايمان: قول و عمل و نيت ميباشد و پاداشي به قسمتي از آن داده نميشود، مگر به همهي آن» [38] .

ايمان کم و زياد ميشود:

ايمان با طاعت زياد ميشود و با معصيت کاهش مييابد، خداوند ميفرمايد: (الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ) (آل عمران:173)

(ترجمه: کساني که مردم به آنها ميگويند: انسانها براي [جنگ با] شما جمع شدهاند، پس از ابهت آنها بترسيد؛ در نتيجهي [اين سخن] ايمان آنها افزايش پيدا کرده و ميگويند: الله براي ما کافي است و کارگزار نيکي است).

و ميفرمايد: (وَإِذَا تُلِيتْ عَلَيهِمْ آياتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يتَوَكَّلُونَ) (الأنفال:2)

(ترجمه: هنگامي که آيات ما براي ايشان تلاوت ميشود ايمان آنها بيشتر ميشود و بر پروردگارشان توکل ميکنند).

و ميفرمايد: (وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يقُولُ أَيكُمْ زَادَتْهُ هَـذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يسْتَبْشِرُونَ) (التوبة:124)

(ترجمه: وقتي سورهاي نازل ميشود از آن [منافقان] کسي ميگويد: اين سوره به ايمان کدام يک از شما افزوده است؛ پس اما اهل ايمان، بر ايمانشان افزوده شده و آنها شادمان ميشوند).

و ميفرمايد: (وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً) (الأحزاب:22)

(ترجمه: و چنانچه مؤمنان لشکرها را ديدند، گفتند: اين همان چيزي است که الله و رسولش به ما وعده دادهاند و الله و رسولش راست گفتند و بر آنها [چيزي] زياد نميشود بجز ايمان و گردن نهادن).

و ميفرمايد: (هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ) (الفتح:4)

(ترجمه: او کسي است که آرامش را بر قلب مؤمنين نازل ميکند تا ايماني بر ايمان آنها افزوده شود).

و ميفرمايد: (وَيزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً) (المدّثر : 31)

(ترجمه: و ايمان کساني که ايمان آوردهاند، زياد شود).

در صحيحين از ابن عمر رضياللهعنهما آمده است: پيامبر r در حالي كه زنان را موعظه ميكرد، به آنها فرمود: «از چيزهائي که عقل و دين را ضعيف ميکنند، آنچه ديدهام: از دست رفتن عقل مردي دور انديش، توسط يکي از شما [زنان] است» [39] .

اين حديث دليلي بر کم شدن ايمان ميباشد وهمچنين ابوهريره t از - صلي الله عليه وسلم – روايت كرىه است: «کاملترين ايمان نزد مؤمنين براي کسي است که اخلاق نيکوتري داشته باشد»[40].

کسي که به اخلاق نيکو توصيف شود، داراي کاملترين ايمان ميباشد و هر آنچه از اخلاق بد كه در نزد کسي وجود داشته باشد، نقصان ايمان او را ميرساند.

ايمان بدون اعتقاد معني ندارد:

ايماني که قولي و عملي باشد و اعتقادي در بر نداشته باشد، وجود ندارد، زيرا اين ايمان منافقين است: (وَمِنَ النَّاسِ مَن يقُولُ آمَنَّا بِاللّهِ وَبِالْيوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ) (البقرة:8)

(ترجمه: و از انسانها کساني هستند که ميگويند: به الله و روز بازپسين ايمان آوردهايم و [در حالي که] آنها مؤمن نيستند).

ايمان فقط شناخت نيست:

ايمان فقط شناخت تنها نيست و اين ايمان کافران و انكاركنندگان است؛ الله تعالي ميفرمايد: (وَجَحَدُوا بِهَا وَاسْتَيقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً فَانظُرْ كَيفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ) (النمل:14)

(ترجمه: از روي ستمگري و و تکبر انکار کردند [در حالي که] در دل يقين داشتند، پس بنگر عاقبت مفسدين چگونه است).

و ميفرمايد: ( َفإِنَّهُمْ لاَ يكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآياتِ اللّهِ يجْحَدُونَ) (الأنعام:33)

(ترجمه: پس هر آينه ايشان تو را تکذيب نميکنند بلکه ستمکاران آيات الله را انکار ميکنند).

و ميفرمايد: (الَّذِينَ آتَينَاهُمُ الْكِتَابَ يعْرِفُونَهُ كَمَا يعْرِفُونَ أَبْنَاءهُمْ) (البقرة:146)

(ترجمه: کساني که کتاب را به آنها داديم، آنرا ميشناسند، همانگونه که فرزندان خود را ميشناسند).

و ميفرمايد: (فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ) (البقرة:89)

(ترجمه: پس چنانچه آنچه که ميشناختند به [نزد] ايشان آمد، به آن کفر ورزيدند).

و ميفرمايد: (وَعَاداً وَثَمُودَ وَقَد تَّبَينَ لَكُم مِّن مَّسَاكِنِهِمْ وَزَينَ لَهُمُ الشَّيطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ) (العنكبوت:38)

(ترجمه: و عاد و ثمود را [هلاک کرديم] و همانا وضع مساکن ايشان، براي شما آشکار شده است و شيطان کردارهاي ايشان را نزدشان آراسته جلوه داده بود و در نتيجه ايشان را [در حالي که] بيدار بودند، از راه [مستقيم] باز داشت).

ايمان بدون عمل وجود ندارد[41]:

ايمان کلام و اعتقاد بدون عمل نميباشد، زيرا خداوند بعضي اعمال را ايمان نام گذاشته است، همانگونه که ميفرمايد: ( َمَا كَانَ اللّهُ لِيضِيعَ إِيمَانَكُمْ)(البقرة : 143)

( ترجمه: الله نميخواهد ايمان شما را ضايع گرداند)؛ که منظور نماز خواندن به سمت بيت المقدس ميباشد.

و در صحيحين از ابن عباس رضياللهعنها آمده است، پيامبر r به نمايندهي عبدالقيس گفت: «به چهار چيز امرتان ميکنم: ايمان بالله، آيا ميدانيد ايمان به الله چيست؟ شهادت لا اله الا الله و برپا داشتن نماز و دادن زکات و روزهي ماه رمضان و دادن خمس غنايم [جنگ] مي باشد» [42] .

و همچنين در صحيحين از ابوهريره t آمده است: پيامبر r فرمود: «ايمان هفتاد و چند يا شست و چند قسمت دارد، بالاترين قسمت آن گفتن لا اله الا الله و پائين ترين قسمت آن، کنار زدن از سر راه چيزهائي است که موجب اذيت [مردم] مي شود و حياء قسمتي از ايمان است»[43].

حکم اعمال:

ترک هيچ عملي کفر نيست بجز نماز و کسي که آن را بطور کامل ترک کند، کافر است؛ صحابه رسول اللهr نيز بر اين مسئله اجماع داشتهاند.

عبدالله ابن شقيق گفته است: «اصحاب رسول الله ترک هيچ عملي را کفر نميدانستند بجز نماز»[44].

حکم تکفير :

تکفير کردن حق خداوند است؛ کسي کافر دانسته نميشود، مگر آنکه الله و رسولش او را تکفير کرده باشند و يا اينکه تمامي مسلمانان بر آن تکفير اجماع داشته باشند.

و اگر کسي شخص ديگري را ب دون برهان آشکاري، که بر نص[45] کتاب عزيز و سنت صحيح، يا اجماع مسلمين بنا شده باشد، تکفير کند، مستحق شدت عمل و تعزير ميباشد؛ چرا که پيامبر r فرمود: «کسي که شخصي از ما را متهم به کفر کند مانند اين است که او را کشته است»[46].

كفر با سخن و يا اعتقاد و يا عمل كفر آميزي كه در آن اختلاف معتبري وجود ندارد جاري ميش ود. و نيازي به حلال دانستن [آن مسئله کفرآميز] وجود ندارد.

مسئلهي خيلي مهمي که وجود دارد اين است که بايد دانست: بين تکفير عام و تکفير شخص خاصي، فرق وجود دارد؛ تکفير عام مانند وعدهي عام ميباشد و بطور عمومي بيان ميشود و [شخص خاصي توسط آن متهم نميشود] مثل سخن ائمه که گفتهاند: هر کس بگويد قرآن مخلوق است، کافر است و يا قول ابن خزيمة رحمهالله: هرکس اقرار به اين نداشته باشد که خداوند در ماوراي هفت آسمان بر عرشش واقع است، او کافر است و ...

ولي تکفير شخص خاص امکان پذير نميباشد و لازم است تا شروط [تکفير] بطور کامل وجود داشته باشد و موانع [براي فهم مسئله با بيان حقيقت] برداشته شود و هرگز جايز نميباشد با حکم تکفير عام، شخص خاصي را تکفير کرد، [چون ممکن است عذر داشته باشد كه اگر اينگونه باشد، يعني شخص عذر داشته باشد، طبق حديثي که در مطالب بعدي بيان شده است، کلمه «کافر» به گويندهي آن بر ميگردد].

6- اعتقاد صحيح درباره حکم کسي که گناه کبيره انجام مي دهد:

از جمله اعتقادات صحيحِ واجب براي هر مسلمان، اين است که تمامي گناهان بجز شرک ورزيدن به الله، مسلمان را از دين اسلام خارج نميکند. مگر اينکه شخصي، آن فعل حرام را از جانب خودش يا شخص ديگري حلال کند: اگر حرامي را حلال کند، چه انجام دهد و يا چه انجام ندهد براي او يکسان خواهد بود؛ زيرا اين کار به معني تکذيب و دروغ بستن به کتاب خداوند و همچنين کلام رسول اللهr ميباشد و اين چنين کاري، کفر به کتاب و سنت و اجماع مسلمين ميباشد.

و البته تمامي گناهاني که پائينتر از شرک ميباشند، عامل آن را در جهنم جاودان نميکنند. همانگونه که خداوند ميفرمايد: (إِنَّ اللّهَ لاَ يغْفِرُ أَن يشْرَكَ بِهِ وَيغْفِرُ مَا دُونَ ذَلِكَ لِمَن يشَاء) (النساء :48)

(ترجمه: همانا الله کسي که به او شرک بورزد را نميآمرزد و پائينتر از آن را براي هر که بخواهد ميآمرزد).

نص آيه به صراحت بيان ميدارد که هر گناهکاري در حوزهي مشيت الله قرار ميگيرد؛ اگر الله تعالي بخواهد، به منت و کرمش او را ميبخشد و اگر نخواهد ببخشد به اندازهي گناهش او را در آتش جهنم نگه ميدارد و بعد از آنکه پاک شد به علت توحيدش او را از جهنم خارج کرده و به بهشت داخل ميکند.

انجام گناه کبيره باعث کاهش ايمان ميشود:

خداوند در کتابش به بعضي اشخاص در حالي نسبت ايمان داده است كه به آنها نسبتِ گناهان کبيرهاي مثل قتل و بيعدالتي را نيز اطلاق داشته است؛ اين افراد کساني هستند که به علت ايمانشان مؤمن و به علت گناهشان فاسق ميباشند؛ خداوند تعالي ميفرمايد: (يا أَيهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِي لَهُ مِنْ أَخِيهِ شَيءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيهِ بِإِحْسَانٍ) (البقرة:178)

(ترجمه: اي کساني که ايمان آوردهايد! قصاص بر شما در قتل واجب شد، آزاد به آزاد، و برده به برده، و زن به زن، پس کسي که از چيزي از [خون] برادرش در گذرد، پس حکم آن تبعيتِ به نيکوئي و پرداخت خونبها با خوشخويي است).

خداوند در اين آيه قاتل و مقتول را از مؤمنين ميشمارد و آنان را برادر ايماني معرفي ميفرمايد.

منافاتي بين اين که کسي را هم فاسق بناميم و هم مسلمان وجود ندارد:

هيچ منافاتي وجود ندارد که عملي را فسق بدانيم و يا انجام دهندهي را فاسق بناميم و در عين حال کنندهي آن عمل را مسلمان بناميم و احکام مربوط به مسلمان را براي او بکار ببنديم کما اينکه در صحيح بخاري آمده است: شخصي شراب نوشيد، او را نزد پيامبر r آوردند، يکي از صحابهy گفت: الله او را لعنت کند، چه بسيار زشت است آنچه که انجام داد، پيامبر r فرمود: «او را لعنت نکن! همانا او الله و رسولش را دوست ميدارد».

[در اين حديث ميبينيم كه شرابخوار] با اين عمل کبيره از اسلام خارج نشد؛ زيرا با وجود انجام گناه کبيره، ايمان به او نسبت داده شد.

انواع کفر و شرک و ... :

در مورد تمامي مسائل کفر، شرک، ظلم، فسوق و نفاق در نصوص دين دو وجه وجود دارد:

1- اکبر: شخص را از اسلام خارج ميکند زيرا با کليت دين منافات دارد.

2- اصغر: فقط با کامل بودن ايمان منافات دارد [و نه با اصل ايمان] و انجام دهندهي خود را از ايمان خارج نميکند.

اين تقسيم را سلف [يا همان نفرات اوليهي امت اسلام] رضي الله عنهم اجمعين انجام دادهاند، همانطور که از، دانشمند امت [اسلام] و شرح دهندهي قرآن، ابن عباس رضي الله عنهما اين مسئله به ثبت رسيده است و او اينچنين فرموده است که : کفر دون کفر، ظلم دون ظلم، فسوق دون فسوق و نفاق دون نفاق.(كفري پائينتر از کفر، ...)

کفر اکبر:

الله تعالي کسي است که اگر شخصي، چيزي يا كسي را غير از او براي طلب دعا بخواند، او را کافر و مشرک و ظالم ناميده است.

خداوند ميفرمايد: (وَمَن يدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يفْلِحُ الْكَافِرُونَ) (المؤمنون:117)

(ترجمه: کسي که معبود ديگري، غير خداوند را براي دعا بخواند براي [ اين کار خود] دليلي نخواهد داشت و حسابش نزد پروردگارش ميباشد، همانا او کافران را رستگار نميکند).

و ميفرمايد: (قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَداً) (الجن:20)

(ترجمه: بگو همانا فقط پروردگار خود را براي دعا ميخوانم و براي او احدي را شريک قرار نميدهم).

و ميفرمايد: (وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ ينفَعُكَ وَلاَ يضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ) (يونس:106)

(ترجمه: کسي به غير از خداوند را، که نه سودي به تو ميرساند و نه ضرري به تو ميزند، بدعائي مخوان که در غير اين صورت همانا تو از ستمکاران خواهي شد).

و ميفرمايد: (إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ) (الكهف:50)

(ترجمه: بجز ابليس که از [جنس] جن بود و از امر پروردگارش بيرون شد(فسق ورزيد».

اين موارد همگي کفر اکبر، شرک اکبر، ظلم اکبر و فسق اکبر ميباشند، مسائلي که با ايمان بطور يکجا با هم، جمع نميشوند.

كفر اصغر:

الله تعالي ميفرمايد: (وَمَن لَّمْ يحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ) (المائدة:44)

(ترجمه: و کسي که به غير از آنچه الله نازل فرموده، حکمي صادر کند، پس آنها خود، از کافران هستند).

و ميفرمايد: (وَمَن لَّمْ يحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ) (المائدة:45)

(ترجمه: و کسي که به غير از آنچه الله نازل فرموده، حکمي صادر کند، پس آنها خود، از ستمگران هستند).

و ميفرمايد: (و َمَن لَّمْ يحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ) (المائدة:47)

(ترجمه: و کسي که به غير از آنچه الله نازل فرموده، حکمي صادر کند، پس آنها خود از فاسقين هستند).

و ميفرمايد: (إِنَّ الَّذِينَ يأْكُلُونَ أَمْوَالَ الْيتَامَى ظُلْماً إِنَّمَا يأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيصْلَوْنَ سَعِيراً) (النساء:10)

(ترجمه: همانا کساني که ظالمانه اموال يتيمان را ميخورند، به راستي فقط در شکمشان آتش را ميخورند و در آتش [نيز] داخل خواهند شد).

پيامبر r نيز فرمود: «دشنام دادن به مسلم فسق و جنگ با وي کفر است» [47] . وهمچنين ميفرمايد: «کسي که به غير خداوند قسم بخورد، همانا کفر يا شرک ورزيده است»[48].

تمامي مسائل بيان شده، کفر اصغر و شرک اصغر، ظلم اصغر و فسق اصغر ميباشند و با ايمان ميتوانند يکجا جمع شوند؛ کما اينکه در نص کتاب و سنت اين مسائل وجود دارد و سلف نيز بر آن اجماع کردهاند و بايد گفت: تمامي آن افعال ايمان را ناقص ميکنند ولي با کمال آن منافات دارند.

7- اعتقاد صحيح در مورد صحابهي پيامبر r:

از عقايدِ صحيح واجب براي هر مسلمان، حب اصحاب رسول الله r و داشتن ولاء و رضايتمندي نسبت به آنها و طلب استغفار براي ايشان و تمجيد كردن از آنها ميباشد.

خداوند ميفرمايد: (وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِي اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ) (التوبة:100)

(ترجمه: و سبقت گيرندگان نخستين از مهاجرين و انصار و کساني که به نيکوکاري از ايشان تبعيت کردند، الله از آنها راضي شد و [آنها نيز] از الله راضي شدند و براي ايشان، باغهائي که در آن نهرها جاري است، مهيا ساخت و در آن تا ابد جاودان خواهند ماند؛ اين است پيروزي بزرگ).

خداوند از سابقين (سبقت گيرندگان) بدون هيچ شرطي اعلام رضايت ميفرمايد و راضي بودن از تابعين را منوط به تبعيت نيکو از سابقين بيان ميفرمايد.

خداوند ميفرمايد: (لَقَدْ رَضِي اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يبَايعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً) (الفتح:18)

(ترجمه: همانا الله از مؤمنين وقتي با تو زير درخت بيعت کردند خشنود شد، پس آنچه را در قلبهايشان است دانست، و آرامش را بر دل ايشان نازل فرمود و فتحي نزديک را به ايشان پاداش داد).

کسي که خداوند از وي راضي شد هرگز خشم خداوند بر وي قرار نميگيرد و از پيامبر r نيز در حديثي با اسناد صحيح آمده است که فرمود: «کساني که زير درخت با من بيعت کردند وارد آتش [جهنم] نميشوند»[49].

فضيلت مهاجرين(کساني که زندگي و خانوادهي خود را رها کرده و همراه پيامبرr براي حفظ دين خود و نشر بهتر اسلام هجرت کردند):

خداوند از مهاجرين ياد کرده و آنها را به راستگوئي توصيف ميفرمايد: (لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَينصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ) (الحشر:8)

(ترجمه: آن «في» براي فقيران مهاجرين است؛ کساني که از خانههايشان و اموالشان اخراج شدند؛ نعمت و رضايتمندي را از الله ميطلبند و الله و رسولش را ياري ميکنند، آنها خود راستگويانند).

فضيلت انصار(كساني كه خانه و كاشانهي خود را با مهاجرين صدر اسلام تقسيم كردند):

بعد از مهاجرين خداوند از انصار ياد ميکند و ميفرمايد: (وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يحِبُّونَ مَنْ هَاجَرَ إِلَيهِمْ وَلَا يجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ) (الحشر:9)

(ترجمه: و نيز براي آنان است که در دارالاسلام جاي گرفتند و در ايمان آوردن پيش از مهاجرين قرار گرفتند؛ هرکس بسوي آنها هجرت کند را دوست ميدارند و از آنچه به مهاجرين داده شد در وجودشان دغدغهاي نمييابند و حتي اگر خود نيازمند باشند، ديگران را بر خودشان ترجيح ميدهند؛ و هر که از حرصِ نَفْسَش باز داشته شود، پس آنها خود، رستگاران خواهند بود).

سپس خداوند احوال مؤمنيني را که بعد از دو دستهي پيشين قرار دارند، بيان ميدارد کساني که از صحابهي رسول الله r تبعيت کردند. در مورد آنها ميفرمايد: (وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ) (الحشر:10)

(ترجمه: و کساني که بعد از آنها [مهاجرين و انصار] آمده و ميگويند: پروردگار ما! ما و برادرانمان را که در ايمان از ما سبقت گرفتند بيامرز و در دلهاي ما هيچ کينهاي نسبت به کساني که ايمان آوردهاند قرار مده؛ پروردگار ما! همانا تو مهربان و دائماً رحمت کننده ميباشي).

و خداوند ميفرمايد: (مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَينَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يعْجِبُ الزُّرَّاعَ لِيغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً) (الفتح : 29)

(ترجمه: محمد فرستادهي الله است و کساني همراه او هستند در برابر کافران سرسختند و در بين خود مهربان؛ آنان را در حال سجده و رکوع ميبيني كه از الله فضل و خوشنودي را ميطلبند؛ نشان صلاح ايشان از سجدههاي آنها در صورتهايشان نمايان است؛ آنچه ذکر شد: وصف ايشان در تورات است. و وصفشان در انجيل است: مانند زراعتي هستند که گياه سبز خويش را جوانه ميزند و بعد از آن پا گرفته و سپس قوي شده و بر ساقههاي خود ميايستد، [و] كشاورزان را به شگفت ميآورد. تا به علت [کثرت و قوت] ايشان، کافران به خشم بيافتند؛ الله کساني از ايشان را که ايمان آوردهاند و عمل صالح انجام ميدهند وعده به آمرزش و پاداش بزرگي داده است).

حکم کسي که نسبت به صحابه بغض داشته باشد:

امام مالک رحمهالله گفته است: هر انساني که در قلبش ذرهاي غيظ نسبت به يکي از صحابه رسول اللهr داشته باشد، اين آيه در مقابل او قرار ميگيرد: (وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ) (الأنفال:74)

(ترجمه: و کساني که ايمان آوردند و هجرت کردند و در راه الله جهاد نمودند و کساني که آنان را جاي دادند و ياري نمودند، اين جماعت خود مؤمنين حقيقي ميباشند، براي آنها آمرزش و روزي نيک ميباشد).

برتري بين صحابه :

خداوند به طور آشکار برتري بين صحابه را بيان فرموده است: مثل مقايسه کساني که قبل از فتح – صلح حديبية – انفاق[50] کردند و جنگ نمودند، با افرادي با مسلمانان اوليه به مبارزه برخواستند ولي بعدها وارد اسلام شدند و انفاق کردند و [براي اسلام] جنگيدند.

و البته خداوند به تمامي انفاق کنندگان – چه قبل و چه بعد از فتح – وعدهي بهشت داده است همانگونه که فرموده است: (لا يسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ) (الحديد:10)

(ترجمه: افرادي از شما که قبل از فتح انفاق کرديد و قتال نموديد [با بقيه] يکسان نيستيد، [بلکه] آنها داراي درجهي بالاتري نسبت به کساني هستند که بعد از [فتح] انفاق کردند و قتال نمودند؛ الله همه را وعدهي نيک (بهشت) داده است و الله به آنچه انجام ميدهيد با خبر است).

نهي از دشنام دادن به صحابه:

در صحيحين از ابو سعيد خدري t [و در ديگر احاديث با راوياني ديگر] آمده است: رسول اللهr فرمود: «حتي به يکي از صحابهي من [نيز] دشنام ندهيد، اگر کسي به اندازه کوه احد طلا انفاق کند، [انفاقش] به يک مد و حتي نصف آن، از [انفاق] آنها نميرسد»[51].

مد 500 سانتيمتر مربع است و نصف آن 250 سانتيمتر مربع (يک چهارم ليتر) است و معني آن اين ميشود که به اندازه همين قدر هم نسبت به آنها فضل ندارند و در واقع حتي نصف آن.

گواهي رسول الله صلي الله عليه و سلم به نيکمرد بودن آن افراد:

در صحيحين از عمران ابن حصين آمده است، رسول الله r فرمود: «خير الناس قرني، ثم الذين يلونهم ، ثم الذين يلونهم» [52] : «بهترين انساهها کساني هستند که در زمان من ميباشند سپس کساني که آنها را درک ميکنند سپس کساني که [گروه دوم] را درک ميکنند». عمران ميگويد: يادم نيست که بعد از زمان خودش، دو زمان را نام برد يا سه؟ [در ادامه پيامبرr فرمود:] «سپس بعد از آنها اقوامي ميآيند که شهادت به غلط ميدهند و خيانت ميکنند و قابل اعتماد نميباشند و نذر ميکنند ولي به نذر خود عمل نميکنند و در بين آنها چاقي غلبه پيدا ميکند»[53].

برتري انصار:

در صحيحين از انس t آمده است: پيامبر r فرمود: «نشانهي ايمان حب انصار و نشانهي نفاق بغض انصار ميباشد»[54].

و همچنين در صحيحن از براء بن عازب t عنه آمده است: پيامبر r در مورد انصار فرمود: «کسي آنها را دوست نميدارد، بجز مؤمن و کسي نسبت به آنها بغض ندارد بجز منافق، کسي که آنها را دوست داشته باشد خداوند وي را دوست دارد و کسي که به آنها بغض داشته باشد خداوند نسبت به وي بغض دارد»[55].

در صحيح مسلم از ابوهريره و ابو سعيد خدري [و در کتب ديگر از ابن عباس] y آمده است که پيامبر r فرمود: «کسي که به الله و روز قيامت ايمان داشته باشد به انصار بغض نميورزد»[56].

برتري اهل بدر:

و در صحيحين از علي t آمده است که پيامبر r در داستان حاطب بن ابي بلتعه فرمود: «... او در جنگ بدر بود، چه چيز تو را آگاه کرده است، چه بسا الله، از اهل بدر آگاه است و فرمود: هر آنچه خواستهي شما است عمل کنيد، خداوند گناهان شما [اهل بدر] را بخشيد»[57].

برتري اصحاب بيعت رضوان :

در صحيح مسلم از جابر بن عبدالله t آمده است: ام مبشِّر گفت: وقتي پيامبر r در کنار حفصه رضياللهعنها قرار داشت، فرمود: «اميد به خدا، از اصحاب شجره، کساني که در زير آن [درخت با پيامبر r] بيعت کردند، شخصي وارد آتش [جهنم] نمي شود»[58]؛ تعداد آنها بيشتر از 1400 نفر بود و از جملهي آنها ابوبکر و عمر و عثمان و علي بودند.

ترتيب صحابه در برتري بين آنها:

اعتقاد صحيح، بر اين است که بهترينِ نفراتِ امت بعد از پيامبرr، ابوبکر صديقt، سپس عمر فاروقt، بودند و در اين مورد صحابه و تابعين اجماع داشتهاند و هيچ فردي در اين مسئله با ديگران، اختلاف نظري نداشته است.

و در حديث متواتري که از اميرالمؤمنين علي ابن ابيطالب t نقل شده است، آمده است: «بهترينِ نفرات امت بعد از پيامبر r، ابوبکر سپس عمر ميباشند»[59].

و سومين نفر امت، عثمان بن عفان و نفر چهارم علي ابن ابيطالب هستند.

8- اعتقاد صحيح در مورد اهل بيت پيامبر r:

از اعتقدات صحيح، محبت اهل بيت پيامبر r و شناخت فضل و شرف آنها بواسطهي وصيت پيامبرr؛ در آن هنگام که خداوند را حمد و ثنا کرد و در بين موعظهاش فرمود: «من فقط بشري هستم و نزديک است تا رسول پروردگارم [فرشتهي مرگ] بيايد و من دعوت او را اجابت کنم. ومن بين شما دو ثقل را باقي ميگذارم اولي کتاب الله که در آن هدايت و نور است و کتاب خداوند را [محکم] بگيريد و بدان تمسک جوئيد.» و در مورد کتاب اصرار فرمود و به آن ترغيب نمود و سپس فرمود: «و اهل بيتم، و شما را در مورد اهل بيتم به خداوند متذکر ميشوم، و شما را در مورد اهل بيتم به ياد خداوند ميآورم، و شما را در مورد اهل بيتم به ياد خداوند ميآورم»[60]. حديث در صحيح مسلم از زيد بن ارقم آمده است[61].

ابن کثير رحمهالله در تفسيرش اينگونه بيان ميدارد: وصيت به اهل بيت و نيکي کردن به آنها و احترام و اکرامشان را کسي منکر نميشود و آنها، خانداني از بهترين خانهاي هستند که بر روي زمين داراي فخر و حَسَب و نَسَب و وِجاهت ميباشد، ولي مادامي که تابع سنت صحيح و واضح و جلي پيامبر r باشند کما اينکه در بين سلف، عباس و پسرش و علي و اهل بيت و خاندانش رضي الله عنهم اجمعين قرار داشتند.

زنان پيامبر r نيز از اهل بيت وي بودند:

آنها نيز از اهل بيت وي بودند زيرا خداوند تعالي در حالي که آنها[62] را در آيه خطاب قرار ميدهد، ميفرمايد: (وَقَرْنَ فِي بُيوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يرِيدُ اللَّهُ لِيذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيتِ وَيطَهِّرَكُمْ تَطْهِيراً (33) وَاذْكُرْنَ مَا يتْلَى فِي بُيوتِكُنَّ مِنْ آياتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً (34))(الاحزاب)

(ترجمه: در خانههاي خود بمانيد و مانند نمايان ساختنِ تجملات [خود در زمان] جاهليت گذشته، اظهار تجمل نکنيد و نماز برپا داريد و زکات بدهيد و از الله و رسولش اطاعت کنيد، جز اين نيست که الله ميخواهد از شما اهل بيت پليدي را دور کند و شما را پاک کند، چه پاک کردني * و ياد کنيد آنچه از آيات الله و حکمت که در خانههاي شما تلاوت ميشود، هر آينه الله لطف کننده و با خبر است).

ابن كثير رحمهالله در تفسيرش ميگويد: اين آيه دليل واضح و آشکاري است بر اينکه همسران پيامبرr از اهل بيت وي هستند، زيرا خودِ آنها در سبب نزول آيه ميباشند، و سبب نزول آيه به اتفاق علماء در خود آن آيه، مصداق پيدا ميکند.

و البته در اين آيه علي t و فاطمه دختر رسول الله r و حسن و حسين رضياللهعنهما نيز قرار ميگيرند، زيرا در حديث عايشه رضياللهعنها آمده است: پيامبر r صبح خارج شد در حالي که شال راه راه سياهي بر [دوش]ش قرار داشت. حسن بن علي آمد و او را داخل کرد سپس حسين آمد او را [نيز] داخل کرد بعد از آن فاطمه آمد و داخلش کرد و سپس علي آمد و او را [نيز] داخل کرد سپس فرمود: (إِنَّمَا يرِيدُ اللَّهُ لِيذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيتِ وَيطَهِّرَكُمْ تَطْهِيراً) [63] (ترجمه: جز اين نيست که الله ميخواهد از شما اهل بيت، پليدي را دور کند و شما را پاک کند، چه پاک کردني[64]).

9- اعتقاد صحيح دربارهي کرامات اولياء:

اعتقاد صحيح بر اساس آنچه بطور تواتر از نصوص ديني استخراج شده است، وجود کرامات خداوند تعالي بر اوليائش ميباشد.

تعريف ولي: «ولي» بر اساس اعتقاد صحيح، کسي است که به مسائلي که در دين امر شده است، عمل کند و از آنچه نهي شده است، پرهيز نمايد.

خداوند در مورد اوليائش ميفرمايد: (أَلا إِنَّ أَوْلِياء اللّهِ لاَ خَوْفٌ عَلَيهِمْ وَلاَ هُمْ يحْزَنُونَ) (62) (الَّذِينَ آمَنُواْ وَكَانُواْ يتَّقُونَ) (يونس:63)

(ترجمه: آگاه باش که دوستان خداوند هيچ ترسي براي آنها وجود ندارد و آنها غمگين نمي شوند * کساني که ايمان آوردند و پرهيزکاري مينمودند).

بله، دوست و ولي شدن منوط به ايمان و تقوا ميباشد.

تعريف کرامت: امري خارق العاده (غير معمولي) است که خداوند آن را بدست اوليائش جاري ميکند تا کمکي براي آنها در امور ديني و يا دنيوي باشد، و بايد در نظر داشت که هيچگاه اين کرامات به معجزات انبياء و رسولان نميرسد.

بعضي کرامات الله بر اوليائش:

از آنها داستان اصحاب کهف، و داستان مريم عليها السلام است، وقتي که درد زايمان او را به سمت تنهي درخت خرما کشاند و الله به او امر نمود تا آنرا تکان دهد و از آن خرماي تازه فرو ريخت؛ و خداوند به وي عليها السلام در تابستان ميوهي زمستاني و در زمستان ميوهي تابستاني روزي عطا ميفرمود؛ و همچنين داستان آصف وزير سليمان و داستان مردي که خداوند او را ميراند و بعد از صد سال دوباره زنده کرد و قصهي جريح راهب و يا داستان سه نفر از بني اسرائيل که در داخل غاري پناه جسته بودند و سنگي بزرگ جلوي درب غار را بست؛ بجز اين مسائل، موارد مشهور ديگري در نزد اهل علم وجود دارد که با قرآن و سنت صحيح و با تائيد سلف امت و نفرات بعدي آنها ثابت شده است.

اين کرامات تا برپا شدن قيامت در بين مردم باقي خواهد ماند زيرا علت آن دوستي با خداوند است و دوستي با خداوند تا قيامت ادامه مييابد.

[نکته ي خيلي مهم] : اگر کسي کاري غير عادي را انجام داد، دليل بر پاکي و ولي بودن وي نميشود، مگر اين که عمل آن شخص بررسي شود و تمامي اعمال او با کتاب و سنت مقايسه گردد و مشخص شود که او هم تبعيت ظاهري و هم باطني از کتاب و سنت دارد[65].

10- اعتقاد صحيح در مورد واجب بودن اطاعت صاحبان امر مسلمين:

اهل عقيدهي صحيح اعتقاد دارند که خداوند بر مسلمانان واجب کرده است که صاحبان امرِ خود را بجز در گناهان، اطاعت کنند[66].

و اين اعتقاد بر اساس محتواي سخن پيامبر r است که عبادة بن صامت t از وي نقل کرده است: «گوش بده و اطاعت کن در سختي و آسانيت و [همچنين] در خوشحالي و ناراحتي و در ايثار بر خودت، حتي اگر مالت را بخورند و از پشت [ با شمشير] تو را بزنند، مگر آنکه کاري گناه در آن [اوامر] وجود داشته باشد»[67].

حرام بودن خروج بر صاحبان امر:

اعتقاد بر اين است که خروج بر حاکم حرام است حتي اگر ستم و ظلمي روا دارد، مگر اينکه کفر بواحي (آشکاري) در او با برهاني از طرف خداوند وجود داشته باشد. همانگونه که پيامبر r فرموده است: «بهترين امامان شما کساني هستند که آنها را دوست ميداريد و آنها نيز شما را دوست ميدارند، و آنها براي شما دعا ميکنند و شما نيز براي آنها دعا ميکنيد و بدترين امامان کساني هستند که شما بر آنها بغض ميکنيد و آنها [نيز] بر شما بغض ميکنند و لعنتشان ميکنيد و آنا [نيز] شما را لعن ميکنند، گفته شد: اي رسول الله! آيا از روي دشمني بر آنها شمشير بکشيم؟ فرمود: خير، تا زماني که بين شما نماز برپا ميکنند [بر عليه آنان نباشيد]، و اگر از صاحبان امر چيزي ديديد که از آن اکراه داشتيد، عمل وي را زشت دانسته و از اطاعت وي [بجز در آن گناه] دست نکشيد»[68].

اين حديث با لفظ ديگر اين چنين آمده است: «اگر در کسي که صاحب امر شده است، معصيت الله ديده شد در آن معصيت الله، کار وي زشت ديده شود و [اطاعت نشود] ولي از اطاعت وي دست کشيده نشود»[69].

در اين قسمت، به تشخيص مترجم، بخشي حذف شده است.

از اعتقادات اهل عقيدهي صحيح، دعا براي صاحبان امر ميباشد:

در عقيدهي صحيح، براي صاحب امر دعاي صلاح و عافيت همراه با ثنا و ابرام صورت ميگيرد. همانگونه که امام بربهاري در کتاب السنة ميگويد: اگر کسي را ديديد که بر عليه سلطان دعا ميکرد، بدانيد که او تابع هواي نفس است و اگر ديديد که به صلاح سلطان دعوت ميداد، بدانيد که او ان شاء الله پيرو سنت است.

فضيل عياض گفته است: اگر دعائي داشته باشم، آن را جز براي سلطان قرار نميدهم و امر شدهايم تا براي صلاح او دعا کنيم و هرگز اينگونه امر نشدهايم که بر عليه آنها دعا کنيم و اگر ظلم و ستمي روا دارند، بر عليه خودشان و ديگر مسلمين ميباشد و اگر صلاحي داشته باشند، براي خودشان و مسلمين است.

امام صابوني در عقيده السلف اصحاب الحديث ميگويد:

آنچه ديده ميشود، دعا براي آنها در اصلاح و موفقيت و صَلاح بوده است.

نهي از دشنام دادن به صاحبان امر:

سبب آن، اين است که شرع از آن نهي کرده است؛ بطوري که اکابر اصحاب رسول اللهr بر اين مسئله اتفاق داشتهاند.

انس بن مالک t گفت: بزرگان ما کساني که از اصحاب رسول الله r بودند ما را نهي کردند [و در ادامه] فرمود: «اميران خود را دشنام ندهيد و با آنها مخالفت نکنيد، بر آنها بغض نکرده و تقوا پيشه کنيد و صبر کنيد که امر نزديک است»[70].

11- نهي از جدل در دين:

اهل عقيدهي صحيح، جدل و دشمني را در دين جايز نميدانند، زيرا پيامبر r از آن نهي فرموده است.

در صحيحين از پيامبر r آمده است: «قرآن بخوانيد تا قلبهايتان با يکديگر الفت پيدا کند و اگر باعث اختلافتان شد از آن [مجلس قرآن]، بلند شويد»[71].

در مسند و سنن ابن ماجه - اصل آن در صحيح مسلم -، از عبدالله عمرو آمده است: پيامبر r در حالي خارج شد که [تعدادي از صحابه] دربارهي قَدَر جدل مي کردند، صورت او از شدت غضب مانند دانهي اناري شد و فرمود: «آيا به اين کار، امر شدهايد؟ آيا براي اين، خلق شدهايد؟ قسمتي از قرآن را در مقابل قسمتي ديگر قرار ميدهيد!! توسط همين عمل بود که امتهاي گذشته هلاک شدند»[72].

در اينجا با متوجه ميشويم که جدل، عقوبتي از عقوبتهاي امت ميباشد، در سنن ترمذي و ابن ماجه از ابي امامة t آمده است: رسول الله r فرمود: «قومي بعد از آنکه براي آنها هدايت آمد گمراه نشدند بجز اينکه [در بين] آنها جدل ايجاد شد، سپس [اين آيه را] قرائت فرمود: (مَاضََرَبُوهُ لَكَ إِلَّا جَدَلاً)(زخرف 58)»[73] (ترجمه: آن حرف را به تو نزدند بجز براي جدل).

امام احمد رحمهالله گفته است: اصول سنت نزد ما اين موارد است:

1- تمسک به آن چيزي است که ياران رسول الله r بر آن بودند و اقتداء به آنها.

2- ترک بدعت، که هر بدعتي گمراهي است.

3- ترک دشمني و نشستن با اهل هواء.

4- ترک دوروئي و جدل و دشمني در دين.

بحث و جدل نکوهيده: شامل جدلي است که بعد از روشن شدن حق باشد، چه در باطل، چه در حق. و يا جدل کردن در چيزي که شخص دروغگو آن را نميداند و يا جدل کردن در متشابهات قرآن و يا جدل با نيتي غير خير و ... .

بحث و جدل پسنديده: وقتي است که اشخاص به حق اقرار داشته و آنرا بيان ميدارند، توسط کسي صورت ميگيرد که مطلع است و داراي نيت خير ميباشد و از روي ادب رفتار ميکند و اين همان بحثي است که پسنديده و ستوده ميباشد. خداوند تعالي ميفرمايد: (ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِي أَحْسَنُ) (النحل:125)

(ترجمه: بسوي راه پروردگارت همراه با حکمت و پند نيک، دعوت بده و با آنها به نيکوترين شکل بحث کن).

و ميفرمايد: (وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِي أَحْسَنُ)(العنكبوت:46)

(ترجمه: با اهل کتاب جدل نکنيد بجز به نيکوترين [شکل]).

و ميفرمايد: (قَالُواْ يا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتَنِا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ)(هود:32)

(ترجمه: گفتند: اي نوح! با ما جدل کردي؛ پس با ما بسيار جدل کردي؛ پس آنچه را به ما وعده ميدهي بياور اگر از راستگويان هستي).

بعضي از جدلهاي شرعي:

الله تعالي از جدال حضرت ابراهيم u با قومش ما را آگاه فرموده است و همچنين جدلِ حضرت موسي u با فرعون.

در سنت نيز از مجادلهي آدم و موسي عليهما الصلاة و السلام صحبت شده است. و همچنين از سلف نيز مناظرات زيادي نقل شده است که همهي آنها مجادله پسنديده بودهاند و تمامي موارد زير در آنها رعايت ميشده است:

1- علم.

2- نيت.

3- متابعت.

4- ادب در حين مناظره.

12- اهل عقيدهي صحيح از مجالست با اهل هواء و بدعت به شکل شديدي بر حذر ميدارند:

زيرا در مجالس آنها با اوامر الهي مخالفت وجود دارد؛ و محبت و مجالست با آنها خطري است براي اطاعت کردن از گمراهيها و تبعيتي که آنها از باطل دارند.

قاعده شناخت اهل هواء:

ابن تيمية رحمهالله گفته است: بدعتي انجام دهنده خود را از اهل هواء ميسازد که آن بدعت با کتاب و سنت مخالفت داشته باشد، و آن مخالفت نزد عالمانِ به سنت مشهور باشد، مانند بدعت خوارج و روافض و قدريه و مرجئه.

دليلِ خودداري از همنشيني با آنها:

الله تعالي ميفرمايد: (وَإِذَا رَأَيتَ الَّذِينَ يخُوضُونَ فِي آياتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يخُوضُواْ فِي حَدِيثٍ غَيرِهِ وَإِمَّا ينسِينَّكَ الشَّيطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ) (الأنعام:68)

(ترجمه: و اگر ديدي افرادي دربارهي آيات ما بيهودهگوئي ميکنند، از آنها روي بگردان تا اينکه در سخني ديگر وارد شوند و اگر شيطان باعث فراموشي تو [از اين رويگرداني] شد، پس [از آن که يادت آمد] با گروه ستمگران ننشين).

ابن عباس t گفته است: تمامي کساني که تا روز قيامت، بدعت گذار و حادثکننده در دين ميباشند، شامل اين آيه ميشوند [74] .

ابن جرير طبري گفته است: در اين آيه دليلي واضحي وجود دارد، که از همنشيني با اهل باطل، از هر نوعي که باشند، مثل بدعت گذار و فاسق و ... منع شده است؛ که اين نهي به دليل بيهوده گوئي آنها در باطليات، است[75].

ابن عباس t گفته است: با اهل هواء مجالست نکنيد که همانا مجالست با آنها موجب مريضي قلب ميشود.

***

کتابت اين کتاب "المعتقد الصحيح الواجب على كل مسلم اعتقاده" به حمد و توفيق الهي پايان يافت .

از خداوند مي خواهم آنرا لوحي کريم و خالص براي خود گرداند و با سنت پيامبرش محمد صلي الله عليه و سلم موافق گرداند تا توسط آن به عموم مسلمين نفع رسانده شود.

و صلي الله علي نبينا محمد و علي آل بنت الطهار و صحبه الاخيار و من تبع باحسان الي يوم الدين

عبدالسلام برجس آل عبدالکريم(رحمه الله)

فهرست:

مقدمه مترجم.

مقدمه مؤلف.

1- اعتقاد صحيح در توحيد ربوبيت.

مشرکين در توحيد ربوبيت [با مسلمانان] اختلافي ندارند.

اعتقاد مشرکين در مورد معبودانشان اين است که توسط آنها به خداوند توسل پيدا ميکنند و نه اينكه آن معبودان روزي ميدهند و يا خلق ميکنند.

توحيد ربوبيت دليلي براي اثبات توحيد الوهيت ميباشد.

بطلان شرک ربوبيت با استفاده از عقل و نقل.

2- اعتقاد صحيح در اسماء و صفات.

توصيف کردن خداوند با صفات وارده در قرآن و سنت.

الله جل جلاله به هيچ يک از مخلوقاتش شباهت ندارد.

هيچ کس نميتواند کيفيت صفات تعالاي الله را درک کند.

معني صفت استقرار بر عرش(استوي علي العرش).

عدم فهم کيفيت استقرار.

بيان صفات شنيدن و ديدن.

3- اعتقاد صحيح در توحيد الوهيت.

ضد توحيد، شرک به خداوند ميباشد.

چه کسي مشرک است.

دعا نبايد بجز از الله از چيز ديگري صورت گيرد.

دشمني بين پيامبران و قومشان در همين توحيد بود.

پيامبران براي تحقق اين توحيد فرستاده شدند.

پيامبران دعوت خود بسوي الله را با اين توحيد شروع ميکردند.

مشرکين نميتوانند براي شرکشان حجت ودليل بياورند.

4- اعتقاد صحيح در ارکان شش گانهي ايمان.

الف) ايمان به الله.

ب) ايمان به ملائکه.

وصف ملائکه.

ملائکه بندگان دائمي الله هستند.

خلقت فرشتگان.

قدرت آنها در شکل دادن به خودشان.

رد بر اين سخن مشرکين که ملائکه دختران الله ميباشند.

جبرئيل عليه السلام.

ميكائيل عليه السلام.

إسرافيل عليه السلام.

مَلَکُ الموت عليه السلام.

ملائکهي محافظت عليهم السلام.

الكرام الكاتبون عليهم السلام.

زياد بودن ملائکه عليه السلام.

کسي که ملائکه را منکر شود کفر ورزيده است.

ج : ايمان به کتب نازل شده.

کتابهاي نازل شده، کلام الله تعالي ميباشند.

انواع وحي.

ايمان به آنچه از قوانين در کتب آمده است.

بعضي از کتابها بعضي ديگر را تصديق ميکنند.

منسوخ شدن بعضي از کتابها توسط کتابهائي ديگر از روي حق.

اسامي کتابهاي خداوند.

قرآن کريم آخرين کتاب است.

قرآن منسوخ کننده تمامي کتب ميباشد.

قرآن شامل تمام چيزهائي است که مردم به آن نياز دارند.

قرآن معجزه است.

قرآن محافظت ميشود.

د- ايمان به پيامبران.

برتري بين پيامبران.

در دعوت به اصل دين يکسان بودند.

فرق بين رسول و نبي.

اسامي رسولان و پيامبران.

رسولان و انبياء بشري بودند که الله با دادن رسالت و نبوت به آنها، ايشان را اکرام نمود.

رسولان و انبياء بندگان الله بودند.

پيامبر ما محمد صلي الله عليه و سلم آخرينِ پيامبران است.

بشارت رسولان به مبعوث شدن محمد صلي الله عليه و سلم.

کسي که رسالت محمد صلي الله عليه و سلم را تکذيب کند کافر است.

کسي که بعد از محمد - صلي الله عليه و سلم - ادعاي نبوت کند كفر ورزيده است.

کسي که رسالت يکي از انبياء و مرسلين را تکذيب کند کفر ورزيده است.

ه – ايمان به يوم الآخر.

برانگيخته شدن.

کارنامه اعمال.

ترازوي [اعمال].

شفاعت.

حوض.

ايمان به پل صراط.

و- ايمان به تقدير و خير و شر آن.

مراتب قدر چهار مرحله است.

اول علم.

دوم نوشتن.

سوم خواست (مشيت).

چهارم مقام خلق کردن.

افعال بندگان.

قَدَري که از آن صحبت شد عملي را منع نکرده و بسنده کردن به آن عمل را نيز واجب نميکند.

5- اعتقاد صحيح در ايمان.

ايمان کم و زياد ميشود.

ايمان بدون اعتقاد معني ندارد.

ايمان فقط شناخت نيست.

ايمان بدون عمل وجود ندارد.

حکم اعمال.

حکم تکفير.

6- اعتقاد صحيح درباره حکم کسي که گناه کبيره انجام مي دهد.

انجام گناه کبيره باعث کاهش ايمان مي شود.

منافاتي بين اين که کسي را هم فاسق بناميم و هم مسلمان وجود ندارد.

انواع کفر و شرک و ... .

در مورد تمامي مسائل کفر، شرک، ظلم، فسوق و نفاق در نصوص دين دو وجه وجود دارد.

کفر اکبر.

كفر اصغر.

7- اعتقاد صحيح در مورد صحابه پيامبر صلي الله عليه و سلم.

فضيلت مهاجرين.

فضيلت انصار.

حکم کسي که نسبت به صحابه بغض داشته باشد.

برتري بين صحابه.

نهي از دشنام دادن به صحابه.

گواهي رسول الله صلي الله عليه و سلم به نيکمرد بودن آن افراد.

برتري انصار.

برتري اهل بدر.

برتري اصحاب بيعت رضوان.

ترتيب صحابه در برتري بين آنها.

8- اعتقاد صحيح در مورد اهل بيت پيامبر صلي الله عليه و سلم.

زنان پيامبر صلي الله عليه و سلم نيز از اهل بيت وي بودند.

9- اعتقاد صحيح درباره ي کرامات اولياء.

تعريف ولي.

تعريف کرامت.

بعضي کرامات الله اوليائش.

[نکته ي خيلي مهم]

10- اعتقاد صحيح در مورد واجب بودن اطاعت صاحبان امر مسلمين.

حرام بودن خروج بر صاحبان امر.

از اعتقادات صحيح، دعا براي صاحبان امر ميباشد.

نهي از دشنام دادن به صاحبان امر.

11- نهي از جدل در دين.

بحث و جدل نکوهيده.

بحث و جدل پسنديده.

بعضي از جدلهاي شرعي.

12- اهل عقيدهي صحيح از مجالست با اهل هواء و بدعت به شکل شديدي بر حذر ميدارند.

قاعده شناخت اهل هواء.

دليلِ خودداري از همنشيني با آنها.

[1] - ابوداود (324/4، رقم 4599)، ابن ماجه (1322/2 ، رقم 3992)، مستدرک علي الصحيحن حاکم (218/1، رقم 443)، معجم الأوسط (230/5، رقم 5170)، معجم الکبير (61/12، رقم 112473) و (70/18، رقم 129) و (376/19، رقم 884) و (377/19، رقم 885)، جامع الأصول من أحاديث الرسول (7489-10)، الطبرانى (10/18 ، رقم 129) . الطبرانى در مسند الشاميين (100/2 ، رقم 988) و(108/2، رقم 1005) ، وابن أبى عاصم در السنة (32/1 ، رقم 63) ، واللالكائى در اعتقاد أهل السنة (101/1، رقم 149)، صحيح کنوز السنة النبوية (212/1، باب اهل السنة و الجماعة)، مسند الصحابة في کتب التسعة (452/20، 504) و (378/38، 45) و (379/38، 29)، مسند عبد بن حميد (79/1، 148)، مصنف عبدارزاق (155/10، 18674)، ...

[2] - سنن الترمذي (26/5، 2641)، المعجم الکبير (152/8، 7659)، جامع الأصول من أحاديث الرسول (7491-10)، مسند الصحابة في الکتب التسعة (430/31، 84) و ... . جا دارد که اينجا اشارهاي به اين سخن پيامبر r شود که: "بهتري مردم کساني هستند که در زمان من ميباشند، سپس کساني که آنها را درک ميکنند، سپس کساني که آنان را درک ميکنند..." و شکي نيست، کساني بر اسلام حقيقي هستند كه از بهترين مردم امت اسلام که همان ياران پيامبر y هستند، تبعيت ميکنند، اين حديث به کرات در کتب حديث با سند صحيح آمده است که بخشي از آدرسهاي آن بدين شرح است: صحيح بخاري: 2600 و 3571 و 6281 و 6282 و 6510 و 6547 ، صحيح مسلم: 6422 و 6424 و 6427 ، سنن الترمذي: 2255 و 2338 و 2339 و 4025 ، صحيح ابن حبان: 4245 و 7115 و 6613 و7108 و 7114 ، سنن نسائي: 3819 ، سنن ابن ماجه: 2429.(مترجم)

[3] - صحيح بخاري(بخارايي) (1331/3، 3441) و (2667/6، 6881)، صحيح مسلم نيشابوري(52/6، 5059) و (53/6، 5065)، سنن الترمذي (485/4، 2192) و (504/4، 2229) و ...

[4] - اله به معني پرستش شوندهي بر حق ميباشد، براي اطلاعات دقيقتر خوانندگان گرامي ميتوانند به لغتنامههاي (المعاجم) عربياي که در دسترسشان ميباشد، رجوع کنند.

[5] - صحيح مسلم نيشابوري (111/1، 463)، سنن ابن ماجه (70/1، 195).

[6] - صحيح مسلم (66/1، 280).

[7] - صحيح بخاري(بخارايي) (1636/4، 4227).

[8] - قطمير در زبان عربي به پوستي که روي هسته خرما ميباشد، گفته ميشود.(مترجم)

[9] - سنن الترمذي (211/5، 2969) و (374/5، 3247) و (456/5، 3372)، سنن ابي داود (551/1، 1481)، سنن ابن ماجه (1258/2، 3828).

[10] - صحيح مسلم نيشابوري (28/1، 102)، سنن الترمذي (6/5، 2610)، سنن ابي داود سيستاني(359/4، 4697)، سنن ابن ماجه قزويني(24/1، 63)

[11] - صحيح مسلم (226/8، 7687).

[12] - صحيح بخاري (3060، 4575، 4576)، صحيح مسلم (450، 451، 452).

[13] - خشيه به معناي ترس از ابهت و عظمت ميباشد.(مترجم).

[14] - السلسلة الصحيحة شيخ آلباني(42/6، 2511) و قال حسن، مسند احمد (55/21، 13343).

[15] - «فَزَع» به معني شدت ترس و وحشت ميباشد که با شروع علامتهاي بزرگ قيامت آغاز مي شود.(مترجم)

[16] - «صَعق» به معني مرگ ناگهاني ميباشد و زماني است که تمامي موجودات کائنات ميميرند.(مترجم)

[17] - صحيح مسلم (185/2، 1847)، سنن ابن ماجه (431/1، 1357).

[18] - سنن النسائي – بأحکام الألباني (278/8، 5519) و شيخ آلباني گفته است: حديث صحيح است.

[19] - تفسير ابن کثير و تفسير طبري ذيل آيه.

[20] - صحيح بخاري (1173/3، 3035)، صحيح مسلم (99/1، 429) و (103/1، 434).

[21] - تفسير الطبري ذيل تفسير آيههاي 30 و 31 سورهي مريم.

[22] - در صحيحين از جبير بن مطعم آمده است: رسول الله r فرمود: «من پنج اسم دارم: من محمدم، و من احمدم، و من الماحي هستم کسي که الله توسط من کفر را محو ميکند، و من الحاشر هستم کسي که انسانها جلوي من محشور ميشوند، ومن العاقب هستم کسي که بعد از من پيامبري نميباشد»(بخاري 3456و 4776 و مسلم 6058و 6059)(مترجم)

[23] - صحيح مسلم (93/1، 403)، سلسلة الصحيحة شيخ آلباني (291/1، 157) و (100/8، 3093).

[24] - (عدهاي گفتهاند خاتم به معني انگشتر ميباشد و منظور از اين آيه زيباترين بودن پيامبر است، بايد در نظر داشت که انگشتر به علت زيبائي خاتم نام نگرفته است بلکه به علت اينکه توسط آن مهر پايان و ختم نامه زده ميشود، خاتم نام گرفته است و به معني ختم کننده و تمام کننده ميباشد).

[25] - صحيح مسلم (64/2، 1195).

[26] - مکاني که انسانها از قبر خارج شده و در انتظار حساب و کتاب خواهند بود.(مترجم)

[27] - صحيح بخاري (1624/4، 4206) و (2401/5، 6197) و (2695/6، 6975) و (2708/6، 7002)، صحيح مسلم (123/1، 495).

[28] - سنن الترمذي (308/5، 3148).

[29] - صحيح بخاري (2293/5، 5855) و (2402/5، 6203)، صحيح مسلم (134/1، 531)، السلسلة الصحيحة شيخ آلباني (121/1، 55).

[30] - صحيح بخاري (2706/6، 7001)، السلسلة الصحيحة شيخ آلباني (315/5، 2250) و ...

[31] - صحيح مسلم (197/2، 1910)، السلسلة الصحيحة شيخ آلباني (229/10، 3992).

[32] - مسند أحمد (2/174 ، رقم 6626)، طبرانى در مجمع الزوائد (3/181)، هيثمى گفته است: رجال طبرانى، رجال صحيحي هستند. و در (10/381) گفته است: أحمد آن را روايت کرده است و به علت ضعف سند در ابن لهيعة، اسناد آن حسن ميباشد. الحاكم (1/740 ، رقم 2036) و گفته است: صحيح على شرط مسلم.

[33] - صحيح بخاري (277/1، 773) و (2403/5، 6204) و (2704/6، 7000)، صحيح مسلم (112/1، 469) و (122/1، 489) و (129/1، 503).

[34] - صحيح بخاري (1174/3، 3036) و (1212/3، 3154) و (2433/6، 6221) و (2613/6، 7016)، صحيح مسلم (44/8، 6893).

[35] - تفسير قرطبي ذيل آيه 3 سورهي دخان و تفسير قرطبي ذيل سورهي القدر.

[36] - صحيح مسلم (47/8، 6905)، تفسير ابن کثير و طبري و قرطبي ذيل آيات اول سورهي اليل.

[37] - تهذيب الآثار طبري (94/7، 2025) و (96/7، 2027)، شعب الايمان بيهقي (47/1، 16).

[38] - شرح أصول اعتقاد السنة و الجماعة از لالکائي (149/4، 1278).

[39] - صحيح بخاري 298، 1393.

[40] - السلسلة الصحيحة شيخ آلباني 284، 1590، سنن الترمذي 1162، 2612، سنن ابي داود 4684.

[41] - الله در قرآن مؤمنين را با صفات «کساني که عمل صالح انجام ميدهند» معرفي ميفرمايد بطور مثال سوره الکهف آيه 2(مترجم).

[42] - صحيح بخاري 87، 4110، صحيح مسلم 125.

[43] - صحيح مسلم 162، سنن ابي داود 4678، سنن النسائي 5005، سنن ابن ماجه 57 و شيخ آلباني آن را صحيح دانسته است.

[44] - سنن الترمذي 2622 و شيخ آلباني آن را صحيح دانسته است.

[45] - «نص» به مطلبي گفته ميشود که قابل تأويل نباشد و يا به عبارتي ديگر، برداشتي به غير از ظاهر آن، از آن، نتوان کرد.(مترجم)

[46] - صحيح بخاري (2264/5، 5754) و (2451/6، 6276).

[47] - صحيح بخاري 48، 5697، 6665، صحيح مسلم 30، 230، سنن النسائي 4108، 4109، 4110، 4111، سنن الترمذي 2635، صححه آلباني.

[48] - السلسلة الصحيحة شيخ آلباني 2042، سنن ابي داود 3253، سنن الترمذي 1535، صحيح ابن حبان 4358، مستدرک علي الصحيحن حاکم 45، 169، 7814، بيهقي 20234، 20325.

[49] - صحيح الجامع شيخ آلباني 7680، سنن ابي داود 4655، سنن الترمذي 3860.

[50] - انفاق مالي و جاني.(مترجم)

[51] - صحيح بخاري 3470، صحيح مسلم 6651، 6652، سنن الترمذي 3861، سنن ابوداود 4660، سنن الکبري النسائي 8308، 8309، سنن ابن ماجه 161، صحيح ابن حبان 6994، 7253، 7255، مسند احمد 11079، 11516، 11608، سنن البيهقي 21435، مسند الصحابة في کتب التسعة 612، المعجم الاوسط 687، 6567، جامع الاحاديث 12343، 12344، 16448، 16450، 16451، 41902، 42408، جامع الاصول من احاديث الرسول 6361، 6362، جامع الکبير سيوطي 513، 515، 516، 12586، شعب الايمان امام بيهقي 1508، کنز العمال 32463، 32543، 36675، مسند ابن جعد 738، 2460، مسند ابي يعلي 1171، 1198، مسند الطياسي 2183، مسند عبد بن حميد 918، مصنف ابن ابي شيبة 32404، معجم ابن عساکر 367، 1027.

[52] - آدرسهاي حديث در قبل، در قسمت مقدمهي مؤلف آمده است.

[53] - صحيح بخاري (1335/3، 3450)، صحيح مسلم (185/7، 6638).

[54] - صحيح بخاري (14/1، 17) و (1379/3، 3573)، صحيح مسلم (60/1، 244)، السلسلة الصحيحة شيخ آلباني (272/2، 668).

[55] - صحيح بخاري (1379/3، 3572)، صحيح مسلم (60/1، 264)، السلسلة الصحيحة شيخ آلباني 1975.

[56] - صحيح مسلم (60/1، 247و 248)، السلسلة الصحيحة شيخ آلباني 1234، سنن الترمذي (715/5، 3906).

[57] - صحيح بخاري (1095/3، 2845)، صحيح مسلم (167/7، 6557).

[58] - صحيح مسلم (169/7، 6560)، السلسلة الصحيحة شيخ آلباني (191/5، 2160).

[59] - صحيح بخاري (1342/3، 3468)، سنن ابي داود (337/4، 4631)، ظلال الجنة شيخ آلباني (201/2، 993) و (350/2، 1206) و (351/2، 1208) ،مسند احمد 834، 878، 933، 1040، 1051، 1052، اطراف المسند (458/13، حديث 6158)، فضائل الصحابة احمد بن حنبل (84/1، 50) و (147/1، 128) و (149/1، 130) و (303/1، 406) و (305/1، 410) و (306/1، 412) و (307/1، 414) و (309/1، 421و 422) و (310/1، 424) و (313/1، 430) و (317/1، 438) و (321/1، 445) و (322/1، 446) و (336/1، 484) و (369/1، 545) و (370/1، 546 و 547 و 548) و (371/1، 551 و 552 و 553) و (372/1، 554 و 556) ، معجم الاوسط الطبراني (247/1، 810) و(297/1، 992) و (138/3، 2728) و (336/3، 3420) و (381/3، 3458) و (39/4، 3554) و (94/5، 4772) و (58/7، 6926) و (239/7، 7382) و (322/7، 7622) و مسند الصحابة في کتب التسعة (394/30، 17) و (395/30، 17) و (396/30، 17)، مصنف ابن ابي شيبة (350/6، 31945)، اخبار اصبهان (480/2، 634) و (167/8، 1506)، الاعتقاد للبيهقي (391/1، 351) و السنة از ابن ابي عاصم (10/3، 826) و (208/3، 1005) و (210/3، 1007)، جامع الاحاديث 33525، 34179، 34180، 34195، 34197، الانتصار للصحب و الآل من افترائات (71/1)، تيسر لمعة من الاعتقاد (283/1)، موسوعة شبه الرافضة و رد عليها (9/36)، مقالة التعطيل و الجعد بن درهم (61/1)، کنز الاعمال 35876، 36094، 36143، 36147، 36696، 36700، 36704، الفوائد الشهير بالغيلانيات لابي بکر (67/1، 66)، الفوائد المنتقاه عن الشيوخ العوالي (143/1، 142)، معجم ابن الاعرابي (73/1، 72) و (475/1، 474) و (377/5، 2328) و (481/1، 479)، معجم اسامي شيوخ ابي بکر الاسماعيلي (170/1، 86)، تنفيح الروض الانيق مما وضع في فضل (10/1)، امالي ابن بشران (194/2، 645)، مجلس في الرؤية الله (283/1، 665)، مسانيد فراس المکتب (48/1، 12)، فضل الخلافاء الراشيدين ابي نعيم (288/1، 165) و (349/1، 221) و (350/1، 222) و (352/1، 224) تثبيت الامامة و ترتيب الخلافة لابي نعيم (73/1، 68) و (74/1، 69). البته اين احاديث بجز احاديث زيادي است که از فرمودههاي خود شخص پيامبرr روايت شده است و بازگو کردن آنها در اينجا ضروري نميباشد. (مترجم)

[60] - بايد دقت کرد که بر خلاف گفتهي عدهاي در اين حديث، اشاره به تمسک به اهل بيت براي نجات از گمراهي نيامده است و تمسکي که در اين حديث خواسته شده است، تمسک به قرآن است که گفته شده است در آن، هدايت و نور وجود دارد، و تمسک به آن بصورت مفرد و تنها آمده است.

[61] - صحيح مسلم (122/7، 6378).

[62] - دقت شود که در اول آيه، تمامي افعال بصورت مونث آمده است (قَرْنَ، بُيوتِكُنَّ، تَبَرَّجْنَ، أَقِمْنَ، آتِينَ، أَطِعْنَ) و اين مسئله که چرا در آخر آيه، ضماير مذکر (عَنكُمُ، َيطَهِّرَكُمْ) آمده است، دليل آن مذکر مجازي بودن کلمه «اهل» است که اين قاعده بر هيچ عالم ديني و يا شخص عرب زباني پوشيده نيست.

[63] - صحيح مسلم (130/7، 6414).

[64] - بايد دقت کرد که در اين آيه هيچگونه عصمتي ثابت نميشود، اگر از اين آيه قرار باشد عصمتي ثابت شود، بنابراين از آيه 11 سوره انفال: «... وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ...» که دربارهي صحابه آمده است نيز بايد نتيجه گرفت که آن دسته از صحابهي پيامبر y که در غزوهي احد شرکت داشتهاند نيز معصوم هستند.

[65] - براي مثال ميتوان از مسئلهي به تواتر رسيدهي مرد يک چشم بسيار فريبندهي موصوف به دجال، ياد کرد که حرکات غير عادي و خارق العادهي بسياري انجام ميدهد و عدهي زيادي را از هدايت دور ميکند و به جهنم ميفرستد. براي دانش بيشتر و راه شناسايي اولياء الله و اولياء الشيطان ميتوانيد به کتاب «الفرقان بين اولياء الرحمن و اولياء الشيطان» نوشتهي شيخ الاسلام ابن تيمية رجوع فرمائيد.(مترجم)

[66] - (...فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا) (النساء:59) (ترجمه: ... پس اگر در چيزي اختلاف پيدا کرديد، اگر به خدا و روز قيامت ايمان داريد، آن را به خدا(قرآن، کلام ايشان) و رسول(سنت وي) برگردانيد، اين بهترين و نيکوترين تأويل است)(مترجم).

[67] - صحيح ابن حبان (425/10، 4562) با اسناد حسن. و با الفاظ ديگر: صحيح بخاري (2588/6، 6647) و (6612/6، 6725)، صحيح مسلم (14/6، 4860).

[68] - صحيح مسلم (24/6، 4910)، السلسلة الصحيحة (576/2، 907).

[69] - صحيح مسلم (24/6، 4911).

[70] - السنة از ابن ابي عاصم: (34/3، 847)، ... .

[71] - صحيح بخاري (1929/4، 4773 و 4774) و (2680/6، 6930 و 6931)، صحيح مسلم (57/8، 6948 و 6949).

[72] - سنن ابن ماجه (33/1، 85)، مسند احمد بن حنبل (178/2، 6668).

[73] - سنن الترمذي (378/5، 3253)، سنن ابن ماجه (19/1، 48).

[74] - تفسير البغوي و ديگر تفاسير ذيل آية 68 سورهي الانعام.

[75] - تفسير طبري آيه 140 سورهي النساء.


إقامة الحجة والدليل وإيضاح المحجة والسبيل

الكتاب: إقامة الحجة والدليل وإيضاح المحجة والسبيل
المؤلف: سليمان بن سحمان بن مصلح بن حمدان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي , التبالي , العسيري , النجدي (المتوفى: 1349هـ)
المحقق: عبد السلام بن برجس بن ناصر العبد الكريم
الناشر: دار العاصمة
الطبعة: 1409 هـ / 1989 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي


التحفة المدنية في العقيدة السلفية

الكتاب: التحفة المدنية في العقيدة السلفية (وطبع الكتاب باسم: الفواكه العذاب في معتقد الشيخ محمد بن عبد الوهاب (في الصفات) بتحقيق الشيخ عبد الله بن عبد المحسن التركي - مؤسسة الرسالة)
المؤلف: حمد بن ناصر بن عثمان بن معمر النجدي التميمي الحنبلي (المتوفى: 1225هـ)
المحقق: عبد السلام بن برجس بن ناصر آل عبد الكريم
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

حمد بن ناصر آل معمر (000 - 1255 هـ = 000 - 1839 م)

هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العُيَيْنَة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب على الشيخ أبي بكر حسين ابن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي : الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد ابن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ (1) عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم -رحمه الله تعالى- ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال لا إله إلا الله، محمدا رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور، وطلبوا منه الإجابة عليها فأجاب عنها -رحمه الله- بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصَّلَ الإجابة وحرَّرها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام (2)، في الجزء الثاني من تاريخه واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه" البدر الطالع" ص 7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: "وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين" انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز (3) سنة 1220هـ إلى مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربع سنوات، ثن توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلى البياضية (4) ، فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" ما نصه نقلا منه عن السيد محمد ياسين ميرغني ابن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: "وكان المباشر له أي لكشف القبة حمد بن ناصر"، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة من ذكره، أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ حمد (5) بن ناصر بن معمر توفي بمكة، وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" ... رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
ــــــــــ
(1) هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم من علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزاره. توفي سنة 1228هـ وله مؤلفات : 1 - فتاوى في 3 مجلدات 2 - شرح على متن الاجرومية 3 - حل الرمز على شرح الكنز.
(2) أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.
(3) استولى الإمام سعود بن عبد العزيز على الحجاز نهائيا سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ.
(4) البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.
(5) قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي بين غالب والإمام سعود بن عبد العزيز قائلا ما نصه "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتاباً من سعود فيه اتهام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرك التنباك وعدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلى الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية لا يليق ذكرها.

نقلا عن : مشاهير علماء نجد و غيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص 157 - 159)


الضياء الشارق في رد شبهات الماذق المارق

الكتاب: الضياء الشارق في رد شبهات الماذق المارق
المؤلف: سليمان بن سحمان بن مصلح بن حمدان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي , التبالي , العسيري , النجدي (المتوفى: 1349هـ)
المحقق: عبد السلام بن برجس بن ناصر بن عبد الكريم
الناشر: رئاسة إدارة البحوث العلمية والإفتاء، الرياض، المملكة العربية السعودية
الطبعة: الخامسة، 1414هـ/ 1992م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي


الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

الكتاب: الفواكه العذاب في الرد على من لم يحكم السنة والكتاب
المؤلف: حمد بن ناصر بن عثمان بن معمر النجدي التميمي الحنبلي (المتوفى: 1225هـ)
المحقق: عبد السلام بن برجس بن ناصر آل عبد الكريم
تقريظ: الشيخ العلامة الجليل صالح بن إبراهيم البليهي
الناشر: دار العاصمة
الطبعة: الأولى
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

حمد بن ناصر آل معمر (000 - 1255 هـ = 000 - 1839 م)

هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان بن معمر النجدي التميمي من آل معمر أهل العُيَيْنَة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب على الشيخ أبي بكر حسين ابن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي : الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد ابن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر. والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين وإحدى عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالماً ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلى الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ (1) عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة وقهرهم بالحق فسلموا له وأذعنوا، وقد سألهم -رحمه الله تعالى- ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال لا إله إلا الله، محمدا رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور، وطلبوا منه الإجابة عليها فأجاب عنها -رحمه الله- بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصَّلَ الإجابة وحرَّرها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام (2)، في الجزء الثاني من تاريخه واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلى ما جرى بين الشيخ حمد بن ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه" البدر الطالع" ص 7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: "وبلغنا أنه وصل إلى مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين" انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز (3) سنة 1220هـ إلى مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربع سنوات، ثن توفي بها -رحمه الله- سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلى البياضية (4) ، فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف" ما نصه نقلا منه عن السيد محمد ياسين ميرغني ابن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: "وكان المباشر له أي لكشف القبة حمد بن ناصر"، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة من ذكره، أنه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159 طبعة أبي بطين: أن الشيخ حمد (5) بن ناصر بن معمر توفي بمكة، وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" ... رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
ــــــــــ
(1) هو الشيخ عبد الملك بن عبد المنعم بن تاج الدين بن عبد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم من علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلى مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزاره. توفي سنة 1228هـ وله مؤلفات : 1 - فتاوى في 3 مجلدات 2 - شرح على متن الاجرومية 3 - حل الرمز على شرح الكنز.
(2) أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.
(3) استولى الإمام سعود بن عبد العزيز على الحجاز نهائيا سنة 1220هـ وبعث المترجم إلى مكة سنة 1221هـ.
(4) البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.
(5) قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي بين غالب والإمام سعود بن عبد العزيز قائلا ما نصه "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتاباً من سعود فيه اتهام أمر الصلح ونزل حمد إلى مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرك التنباك وعدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلى الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية لا يليق ذكرها.

نقلا عن : مشاهير علماء نجد و غيرهم للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ (ص 157 - 159)


تأسيس التقديس في كشف تلبيس داود بن جرجيس

الكتاب: تأسيس التقديس في كشف تلبيس داود بن جرجيس
المؤلف: عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين" (المتوفى: 1282هـ)
المحقق: عبد السلام بن برجس العبد الكريم
الناشر: مؤسسة الرسالة
الطبعة: الطبعة الأولى 1422هـ -2001م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم


تحفة الطالب والجليس في كشف شبه داود بن جرجيس

الكتاب: تحفة الطالب والجليس في كشف شبه داود بن جرجيس
المؤلف: عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب آل الشيخ (المتوفى: 1293هـ)
المحقق: عبد السلام بن برجس بن ناصر آل عبد الكريم
الناشر: دار العصمة
الطبعة: الثانية، 1410 هـ/1990م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عبد اللطيف آل الشيخ (1225هـ - 1293 هـ)

هو الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب.

مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.

حياته:
انتقل الشيخ عبد اللطيف مع والده إلى مصر, بعد خراب الدرعية, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.

شيوخه:
مكث الشيخ - رحمه الله -في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 - والده الإمام العلامة عبد الرحمن بن حسن.
2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 - والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 - والشيخ إبراهيم الباجوري . وغيرهم.

تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 - وابنه العلامة الشيخ عبد الله.
3 - وأخوه الشيخ إسحاق, وغيرهم.

مؤلفاته:
توفي الشيخ - رحمه الله تعالى - وترك لنا العديد من المؤلفات منها:
" - 1مصباح الظلام في الرد على من افترى على الشيخ الإمام"
"-2منهاج التأسيس"
" -3رد على الشبهات الفارسية"
"-4الرد على الصحاف".
5ـ العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سليمان بن سحمان - رحمه الله -.

وفاته:
توفي - رحمه الله - في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

نقلا عن تحقيق الدكتور عبد العزيز الزير لكتاب " الرد على الصحاف"


دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

الكتاب: دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث
المؤلف: عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين" (المتوفى: 1282هـ)
المحقق: عبد السلام بن برجس بن ناصر العبد الكريم
الناشر: دار العاصمة
الطبعة: الثانية , 1407 هـ /1986 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ عبد الله بن عبد الرحمن أبابطين

عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس الملقب بـ"أبابطين"، وعشيرته آل بابطين من آل مغيرة.

ولد المترجم له في بلدة روضة سدير لعشر بقين من ذى الحجة عام 1194هـ ونشأ بها وقرأ على قاضيها وفقيهها الشيخ محمد بن طراد الدوسرى ولا زمه ملازمة تامة مع ما وهبه الله من ذكاء وسرعة الفهم وقوة الذاكرة فمهر في الفقه مهارة تامة وفاق أقرانه في شرخ شبابه، ثم ارتحل إلى شقراء عاصمة مقاطعة الوشم فقرأ على قاضيها الشيخ عبد العزيز الحصين فلما رأى شيخه مبلغ إدراكه صار يستعين به على كثير من المشاكل القضائية.
ثم رحل إلى الدرعية فقرأ على علمائها حتى صار ممن يشار إليهم بالبنان، ولما استولى الإمام سعود بن عبد العزيز رحمه الله على الحرمين الشريفين عام 12220هـ عينه قاضيا على الطائف وملحقاته من قبائل الحجاز فجلس في قضاء الطائف وملحقاته سنتين.
وفي ولاية الإمام عبد الله بن سعود صار قضيا على عمان ثم لما جاء عهد الحكومة السعودية الثانية ولاه الإمام تركي قضاء مقاطعة الوشم ومقره في عاصمتها شقراء ولما توفي قاضي سدير الشيخ عبد الله بن سليمان ابن عبيد عام 1239هـ جمع له الإمام تركي مع قضاء الوشم قضاء سدير كي يقيم في كل مقاطعة منها شهرين قال ابن بشير:( كان الشيخ الجليل مفيد الطالبين عبد الله بن عبد الرحمن أبا بطين إذ ذاك قاضيا في الوشم فأمر عليه تركي أن يكون قاضيا في سدير فسار إليه ونزل الروضة وتوجهت إليه الخصوم ورحل إليه طلبة العلم من أهل سدير ومنيخ وأخذوا عنه فكان يأخذ بعض الزمن سدير وبعضها في الوشم.
وفي عام 1248هـ نقله الإمام تركي من قضاء الوشم إلى قضاء القصيم وصار مقره في مدينة عنيزة وبعد وفاة الإمام تركي عاد إلى شقراء وجلس فيها للتدريس والتعليم والإفتاء.
قال ابن بشر في حوادث ( 1251هـ) طلب رؤساء القصيم من الإمام فيصل أن يبعث الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم ومدرسا لطلبة العلم في أوطانهم فأمر عليه الإمام أن يسير إليهم وكان إذ ذاك في بلد شقراء قاضيا لناحية الوشم فسار إليهم وقدم بلد عنيزة واستوطنها فأكرموه غاية الإكرام وانتفعوا بعلمه).
وفي عام 1270هـ ترك قضاء عنيزة وسبب ذلك ما رواه المؤرخ الشيخ إبراهيم بن عيسى بقوله:(وفي شعبان من هذه السنة 1270هـ قام أهل عنيزة على جلوى بن تركي وأخرجوه من القصر المعروف فيها وكان أخوه الإمام فيصل قد جعله أميرا فيها سنة 1265هـ
وكان الشيخ عبد الله أبابطين إذ ذاك هو القاضي في بلد عنيزة وقد ولاه الإمام فيصل القضاء عليها وعلى بلدان القصيم فلما قاموا على جلوي وأخرجوه غضب لذلك وخرج بحرمه وعياله إلى بريدة ثم قال: ( ولما كان في سنة 1270هـ رجع من عنيزة إلى بلد شقراء وأقام بها ولم يزل مستمرا على حاله الجميل إلى أن توفي فيها)

مشائخه:
فأما العلماء الذين أخذ عنهم فيحضرني منهم ما يلي:
1- الشيخ محمد بن عبد الله بن طراد الدوسري قرأ عليه في روضة سدير حتى تفقه.
2- الشيخ عبد العزيز بن عبد الله الحصين الناصري قاضي شقراء قرأ عليه في شقراء وأعان شيخه على مهامه القضائية.
3- السيد حسين الجفري قرأ عليه النحو في الطائف حينما كان المترجم له قاضيا.
4- الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي.
5- الشيخ العالم أحمد بن حسن بن رشيد العفالقي الاحسائى وقد أجازه الشيخ أحمد بن رشيد بسنده المتصل إلى الشيخ عبد الله بن سالم البصري في كتابه الامداد بعلو الاسناد.
6- الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وهؤلاء العلماء الثلاثة قرأ عليهم في الدرعية.
والقصد أن المذكور قرأ على هؤلاء الأعلام وغيرهم في التوحيد والتفسير والحديث والفقه وأصول هذه العلوم كما قرأ العلوم العربية وأتقن هذا كله حتى صار فيها بحرا لا يجارى وحبرا لا يماري، وإليك بعض ثناء العلماء عليه:
قال تلميذه الشيخ محمد بن حميد في السحب الوابلة: ( واما اطلاعه على خلاف الأئمة الأربعة بل على غيرهم من السلف والروايات والأقوال المذهبية فأمر عجيب ما أعلم أني رأيت من يضاهيه بل ولا من يقاربه).
وقال الشيخ إبراهيم بن عيسى: ( الإمام والحبر الهمام العالم العلامة والقدوة الفهامة الشيخ عبد الله أبابطين مهر في الفقه وفاق أهل عصره في ابان شبيبته)

تلاميذه
وقد أثنى عليه كثير من معاصريه ومن بعدهم في سعة الاطلاع حتى صار مرجعا من مراجع المسلمين في بلدان نجد فأطلق عليه لقب مفتى الديار النجدية في زمنه وقد عمر أوقاته وشغلها بالتدريس والوعظ والارشاد والافتاء وكان لا يمل ولا يضجر من طول الدرس والافادة في طوال حياته فدرس في التوحيد وعقائد السلف والتفسير والحديث والفقه وأصولها والعلوم العربية في جميع المناطق التى أقام بها في الطائف وشقراء وسدير وعمان والقصيم ونفع الله به نفعا عظيما وبارك في أعماله وأقواله حتى تخرج على يده كبار علماء نجد وهؤلاء من يحضرني من كبار العلماء الذين أخذوا عنه:
1- الشيخ الفقيه على بن محمد آل راشد وكان ينيبه في القضاء في عنيزة إذا سافر.
2- الشيخ محمد بن إبراهيم السنانى وقد ولى القضاء بعده في عنيزه سته أشهر ثم توفي رحمه الله.
3- الشيخ محمد بن عبد الله بن مانع قدم معه من شقراء إلى عنيزه وتزوج ابنه المترجم له فأنجبت علماء
4- الشيخ عبد الرحمن بن محمد بن مانع ابن الذي قبله وسبط المترجم له وقد ولى قضاء الاحساء الامام فيصل .
5- الشيخ محمد بن عبد الله بن حميد صاحب السحب الوابلة.
6- الشيخ صالح بن عيسى من بنى زيد قدم من شقراء واستوطن عنيزه فآل عيسى الآن في عنيزه من ذريته وهو نائب المترجم له في اقامة الصلاة في المسجد الجامع والخطيب عنه في غيابه.
7- الشيخ على السالم الجليدان امام ومدرس مسجد المسومن بعنيزه.
8- الشيخ صالح بن عثمان العوف آل عقيل.
9- الشيخ عبد الله بن عائض قاضي عنيزه وهؤلاء بعض تلاميذه في مدينة عنيزه.
10 الشيخ محمد بن عمر بن سليم.
11- الشيخ محمد بن عبد الله بن سليم.
12- الشيخ سليمان بن على بن مقبل.
وهؤلاء تلاميذه من مدينة بريدة وقراءتهم عليه في عنيزه وشقراء وجميع هؤلاء العلماء الثلاثة ولوا قضاء بريدة ولهم تراجم.
13- الشيخ إبراهيم بن حمد بن محمد بن عيسى من بنى زيد.
14- الشيخ أحمد بن إبراهيم بن حمد بن محمد بن عيسى ابن الذي قبله.
15- الشيخ الفقيه على بن عبد الله بن إبراهيم بن عيسى من بنى زيد وهؤلاء من مدينة شقراء وقد ولوا قضاءها .
16- الشيخ سليمان بن عبد الرحمن.
17- الشيخ عبد الله بن عبد الكريم بن معيقل.
18- الشيخ صالح بن حمد بن نصر الله.
19- الشيخ جمعان بن ناصر.
20- الشيخ صالح بن حمد بن نصر الله قاضى القطيف للامام تركى.
وغير هؤلاء كثير من أهل العلم ممن ادرك في العلم وممن صار له فيه محصول.

مؤلفاته:
1- اختصر بدائع الفوائد لابن القيم وقد رأيته في مكتبة آل مانع في عنيزه بخط المؤلف.
2- حاشية نفسية على شرح المنتهي جردها من نسخته تلميذه وسبطه الشيخ عبد الرحمن بن محمد المانع.
3- تأسيس التقديس في الرد على ابن جرجيس وقد رأيت مسودة المؤلف في عنيزه بخط المؤلف.
4- الانتصار في الرد على ابن جرجيس أيضا.
5- له فتاوى وتحريرات سديدة بعضها طبع مع مجاميع رسائل علماء نجد وبعضها لم يطبع ولو جمعت وحدها لجاءت مجلدا حافلا بالفوائد وغرائب المسائل.
6- رساله في تجويد القرآن الكريم.

والمترجم له صاحب كلمة مسموعة واشارة نافذة لدى الكبير والصغير والخاص والعام فقد كان موضع التقدير والاجلال من كلوك آل سعود في دولتهم الأولى والثانية لما يرون من العفاف والتقي ولما يعلمونه عنه من الكفاءة والمقدرة على أعماله في مناصبه كما أنه موضع الثقة من علماء الدعوة السلفية فقد عاصر زعيمها في وقته الشيخ عبد الرحمن بن حسن فكان يجله ويقدره.
كما أنه محبوب لدى العامة وعمدة لهم في مكاتباتهم وفتاويهم ومشاوراتهم لما هو عليه من الثقة والكفاءة وسداد الرأى وقد عاش في دولتين وأدرك اضطرابات ومحنا شدائد ومع هذا فهو محل التقدير من الجميع.

وفاته:
بعد اعتزاله قضاء عنيزه عام 1270هـ استقر في شقراء لنشر العلم ونفع المسلمين ولم يزل على سيرته الحميدة حتى توفي سابع جمادى الأول عام 1282هـ بعد أن أمضي في خدمة العلم ونفع المسلمين قرابة تسعين سنة ولذا عظم على الناس خطبه واسفوا لفقده وخلف ابنين هما عبد العزيز وصار من الوجهاء المقربين عند الإمام عبد الله الفيصل فهو أمين بيت المال ويرسله ليفاوض الدولة التركية والحكام وقتل مع الإمام عبد الله في معركة أم العصافير التى صارت بينه وبين محمد بن رشيد عام 1301هـ ولعبد العزيز بن الشيخ عبد الله أحفاد كثيرون من أشهرهم في وقتنا الحاضر الاستاذ عبد العزيز بن محمد بن إبراهيم بن عبد العزيز بن الشيخ عبد الله أبا بطين وكيل مصلحة الأشغال العامة بالرياض وأخوه الأستاذ إبراهيم مدير عام وزارة الزراعة بالرياض.
أما الابن الثاني للشيخ المترجم له فهو عبد الرحمن ولم يشتهر كأخيه عبد العزيز وله أحفاد من أشهرهم الشيخ عبد الله بن محمد بن عبد الرحمن ابن الشيخ عبد الله أبا بطين ومن أحفاده الأستاذ محمد بن عبد الرحمن ابن محمد بن عبد الرحمن بن الشيخ عبد الله أبا بطين مدير الشؤون الماليه بمصلحة الأشغال العامة بالرياض وأخوه الأستاذ عمر ضابط بالجيش برتبة رئيس ومن أحفاده الشيخ عمر بن عبد العزيز بن عبد الرحمن بن الشيخ عبد الله ابا بطين صار قاضيا ثم أحيل إلى التقاعد وصار امام في جامع شقراء وقد توفي رحم الله الشيخ عبد الله أبا بطين ورحم الأموات من ذريته وبارك في الباقين منهم


ضرورة الاهتمام بالسنن النبوية

الكتاب: ضرورة الاهتمام بالسنن النبوية
المؤلف: أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (المتوفى: 1425 هـ)
الناشر: دار المنار للنشر والتوزيع، الرياض - المملكة العربية السعودية
الطبعة: الأولى، 1414 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


كشف الشبهتين

تأليف:

سليمان بن سحمان النجدي

دراسة وتحقيق:

عبد السلام بن برجس بن ناصر

الناشر:

دار العاصمة

النشرة الأولى1408هـ

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي


مناصحة الإمام وهب بن منبه لرجل تأثر بمذهب الخوارج

الكتاب: مناصحة الإمام وهب بن منبه لرجل تأثر بمذهب الخوارج
المؤلف: عبد السلام بن برجس بن ناصر آل عبد الكريم (المتوفى: 1425هـ)
الناشر: مكتبة ابن قتيبة - دار السلف - السعودية
الطبعة: الأولى، 1419هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

تأليف:

سليمان بن سحمان

دراسة وتحقيق:

عبد السلام بن برجس العبد الكريم

الناشر:

مكتبة الفرقان

الطبعة الثالثة 1422هـ - 2001م

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي


أحكام السلام

الكتاب : أحكام السلام
المؤلف : عبد السلام بن برجس آل عبد الكريم

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


معاملة الحكام في ضوء الكتاب والسنة

الكتاب: معاملة الحكام في ضوء الكتاب والسنة
تأليف: عبد السلام بن برجس العبد الكريم
الرياض 20/ 7/1415 هـ

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


الأحاديث النبوية في ذم العنصرية الجاهلية

الكتاب: الأحاديث النبوية في ذم العنصرية الجاهلية
الشيخ / عبد السلام بن برجس آل عبد الكريم
تقديم صاحب الفضيلة الشيخ صالح بن فوزان الفوزان

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


الحجج القوية على أن وسائل الدعوة توقيفية

الكتاب: الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


الرد العلمي على منكري التصنيف

الكتاب: الرد العلمي على منكري التصنيف
محاضرة لفضيلة الشيخ /
عبد السلام بن برجس آل عبد الكريم
ترتيب وتنسيق
أبي عمرو محمد الكريمي
غفر الله له ولوالديه ولجميع المسلمين

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


القول المبين في حكم الاستهزاء بالمؤمنين

الكتاب: القول المبين في حكم الاستهزاء بالمؤمنين
الشيخ / عبد السلام بن برجس آل عبد الكريم

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


المعتقد الصحيح الواجب على كل مسلم اعتقاده

الكتاب: المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


إيقاف النبيل على حكم التمثيل

الكتاب: إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
تقريظ فضيلة الشيخ العلامة: د. صالح بن فوزان عبد الله الفوزان
تقريظ فضيلة الشيخ العلامة د. ربيع بن هادي المدخلي

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


شرح الأصول الستة

الكتاب: شرح الأصول الستة
لشيخ الإسلام
محمد بن عبد الوهاب
رحمه الله تعالى
و هي محاضرات قام بإلقائها
فضيلة الشيخ
عبد السلام بن عبد الكريم بن برجس
رحمه الله تعالى
قام بكتابتها و تخريجها
أحد طلبة العلم
جزى الله خيرا كل من ساهم فيها وساعد على نشرها

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


عوائق الطلب

الكتاب: عوائق الطلب
الشيخ / عبد السلام بن برجس آل عبد الكريم

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


من هم العلماء

الكتاب: من هم العلماء
الشيخ / عبد السلام بن برجس آل عبد الكريم
[شريط مفرغ]

عن المؤلف:

أبو عبد الرحمن عبد السلام بن برجس بن ناصر آل عبد الكريم (1387 - 1425 هـ)

[أسرته]
• أسرة آل عبدالكريم من الأسر المشهورة في حرمة التابعة لمحافظة المجمعة، وهذه الأسرة من المعامرة من بني سعد من بني تميم.

[نشأته]
• ولد في الرياض في عام 1387 هـ، ونشأ في رعاية أبويه
• حفظ القرآن، وبدأ في طلب العلم، وهو في الثالثة عشرة من عمره

[شيوخه]
وتتلمذ على يد عدد من العلماء منهم:
1 - الشيخ عبد العزيز بن عبد الله بن باز (ت 1420 هـ): لازمه فترة، وحضر العديد من دروسه خصوصا في بلوغ المرام لابن حجر، وتفسير ابن كثير وغيرها من الكتب.
2 - الشيخ محمد بن صالح بن عثيمين (ت 1421 هـ): رحل اليه الشيخ عبدالسلام ما بين سنتي 1401 - 1403 هـ في فترة إجازات المدارس النظامية، كما لازمه حينما بدأ الشيخ محمد دروسه في المسجد الحرام بمكة سنة 1402 هـ، وكان يسكن معه قبل أن يصطحب الشيخ معه أهله إلى مكة، وغير ذلك من الأوقات، وقد قرأ عليه في كتاب التوحيد والعقيدة الواسطية والعبادات من زاد المستقنع في الفقه، والأجرومية في النحو، ومختصر قواعد بن رجب للشيخ محمد، وصحيح البخاري قرابة النصف، وقد كان الشيخ محمد يجل الشيخ عبد السلام ويقدره
3 - الشيخ عبد الله بن عبد الرحمن بن جبرين: لازمه مدة أربع سنوات قرأ فيها عليه التوحيد لابن خزيمة، والنونية لابن القيم مع شرحها لابن عيسى، وقد حفظ منها الشيخ عبد السلام قرابة الألف بيت، كما قرأ في زاد المستقنع مع الروض المربع، ومعارج القبول للشيخ حافظ الحكمي.
4 - الشيخ عبد الله بن محمد الدويش (ت 1409 هـ): قرأ عليه في فترة الإجازات النظامية في بريدة، قرأ عليه ألفية العراقي، وقطعة من سنن أبي داود.
5 - الشيخ صالح بن عبد الرحمن الأطرم: درس عليه في كلية الشريعة في جامعة الإمام محمد بن سعود في حاشية الروض لابن قاسم وفي دروس مسجده
6 - الشيخ فهد الحمين: قرأ عليه في التوحيد والفقه
7 - الشيخ عبدالله بن قعود: قرأ عليه في فتح المجيد.
8 - الشيخ عبد الله بن عبد الرحمن بن غديان: درس عليه في المعهد العالي للقضاء.
9 - الشيخ صالح بن إبراهيم البليهي (ت 1410 هـ):حضر له دروساً في زاد المستقنع مع حاشيته عليها المسماة (السلسبيل في معرفة الدليل).
10 - الشيخ عبد الكريم الخضير: قرأ عليه في نيل الأوطار للشوكاني، وألفية العراقي في المصطلح،
11 - الشيخ عبد المحسن بن محمد المنيف: قرأ عليه الرحبية في الفرائض في مكة سنة 1405 هـ في رمضان.

[دراسته النظامية]
• تلقى تعليمه في مدينة الرياض، فأخذ المرحلة الابتدائية فيها
• ثم التحق بالمعهد العلمي التابع لجامعة الإمام محمد بن سعود
• ثم التحق بكلية الشريعة في الجامعة وتخرج منها في 1410 هـ
• عين بعدها مدرسا في المعهد العلمي في القويعية (تبعد قرابة 170 كم غرب الرياض على طريق مكة)
• ثم التحق بالمعهد العالي للقضاء وأكمل فيه دراسة الماجستير، وكانت رسالة الماجستير بعنوان: (التوثيق بالعقود في الفقه الإسلامي).
• ثم عين قاضيا في وزارة العدل، ولكنه طلب الإعفاء فلم يعف إلا بعد جهد جهيد
• ثم رشح بعدها في ديوان المظالم في مدينة جدة، ولكنه لم يمكث فيها إلا أسبوعاً واحدا، ثم ترك الديوان رغبة عنه، وطلبا للسلامة
• عاد إلى الرياض محاضرا في المعهد العالي للقضاء
• حصل على الدكتوراة في 1422 هـ في تحقيقه لكتاب (الفوائد المنتخبات شرح أخصر المختصرات) لعثمان بن جامع ت 1240 هـ بالاشتراك، وكان المشرف عليه سماحة مفتي عام المملكة الشيخ عبدالعزيز آل الشيخ
• وبعدها عين أستاذا مساعدا حتى وفاته - رحمه الله -.

[أخلاقه]
كان - رحمه الله تعالى - غاية في الأدب، متواضعا معروفا بوداعته وأنسه وبشاشته مع والديه وشيوخه وأهل بيته ومجالسيه، وكل من خالطه يعرف عنه ذلك، لذلك كثر من تأثر بوفاته

[شعره]
كان - رحمه الله - شاعرا مجيدا، قصائده في الذروة، وفي غاية من الرقة، وله مساجلات شعرية، وشعره يدل على فطرية هذه الموهبة، وعلى أنه لم يكن يتكلف كتابته، وكان شعره في أسماره ومحدودا بأصدقائه وأحبائه لو قدر أن تجمع لجاءت في مجلد لطيف يسر الله لها من يجمعها.

[مؤلفاته]
كان - رحمه الله - صاحب قلم سيال وعبارة رشيقة، له مؤلفات عديدة سارت بها الركبان، وشرقت وغربت وحصل بها نفع عظيم، وأول تأليف للشيخ كان قبل الثامنة عشرة من عمره، وهي كتب قيمة حصل بها النفع العظيم، منها
1 - القول المبين في حكم الاستهزاء بالمؤمنين (مطبوع في كتيب لطيف).
2 - إيقاف النبيل على حكم التمثيل (مطبوع، في كتيب متوسط الحجم).
3 - التمني، (مطبوع).
4 - عوائق الطلب، (مطبوع).
5 - الإعلام ببعض أحكام السلام، (مطبوع في كتيب لطيف).
6 - الحجج القوية على أن وسائل الدعوة توقيفية، (كتاب مطبوع لطيف الحجم في غلاف).
7 - ضرورة الاهتمام بالسنن، (كتاب لطيف الحجم في غلاف).
8 - الأبيات الأدبية الحاصرة (طبع مرتين).
9 - الأبيات العلمية الحاصرة (لم يتم)
10 - المعتقد الصحيح الواجب على كل مسلم اعتقاده (طبعت عدة طبعات)، وهو في الأصل محاضرة ألقاها الشيخ في الجامع الكبير، وعقب عليها الشيخ عبد العزيز بن باز وأثنى على الشيخ عبد السلام - رحمهما الله - وقد أشار أحد المشايخ الفضلاء بطبعها فنزل الشيخ على رغبته، فحصل بها نفع عظيم.
11 - إبطال نسبة الديوان المنسوب لشيخ الإسلام ابن تيمية، (مطبوع في غلاف لطيف).
12 - مجموع شعر شيخ الإسلام ابن تيمية، (مطبوع بذيل الكتاب السابق).
13 - معاملة الحكام في ضوء الكتاب والسنة، (طبع عدة طبعات)، وحصل به نفع عظيم، وهو كتاب فريد في بابه.
14 - الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم (طبع كثيرا)، وهو في الأصل فصل من الكتاب السابق، أشار إليه أحد المشايخ المقربين منه أن يفرده لأهميته، فنزل على رغبته، فأفرده، وزاد عليه، وحصل به نفع عظيم.
15 - بيان المشروع والممنوع من التوسل، (مطبوع).
16 - التوثيق بالعقود في الفقة الإسلامي، (لم يطبع) وهو بحث تكميلي تقدم به الشيخ لنيل درجة الماجستير في المعهد العالي للقضاء.
17 - قطع المراء في حكم الدخول على الأمراء، (مطبوع في مجلد لطيف) وقد ألفه الشيخ بناء على طلب أحد المشايخ الفضلاء.
18 - الأحاديث النبوية في ذم العنصرية الجاهلية، (مطبوع في كتاب متوسط الحجم).
19 - بيان مشروعية الدعاء على الكافرين بالعموم، (رسالة مطبوعة ومنتشرة) وهي لطيفة الحجم في هذه المسألة في ثماني صفحات.

20 - مشروعية هبة الثواب (جاهز للطبع).
21 - المحاضرات في الدعوة والدعاة: والكتاب عبارة عن قرابة ثلاث عشرة محاضرة ألقاها الشيخ، وتم تفريغها وقام الشيخ بمراجعتها وتهذيبها (جاهز للطبع).
22 - الخيانة: ذمها وذكر أحكامها، (جاهز للطبع).
23 - شرح المحرر في الحديث لابن عبد الهادي ت 744 هـ، وكانت له عناية بهذا الكتاب محباً له وراغبا في إتمامه، ولكن قدر الله فلم يتمه الشيخ انتهى من كتاب الطهارة وغالب كتاب الصلاة.
24 - تدوين العقيدة السلفية، جهود أئمة الإسلام في نشر العقيدة الإسلامية: وهو كتاب ممتع، وفيه فائدة وهو عبارة عن جمع لكتب السلف في العقيدة مع تراجم مختصرة لأصحابها، وكان الشيخ ينوي أن يجعله على جزءين الأول من القرن الأول وحتى نهاية القرن السابع، والثاني من بداية القرن الثامن، وحتى هذا العصر والشيخ أتم الجزء الأول (جاهز للطبع)، وأما الجزء الثاني فلم يشرع فيه.

[تحقيقاته]
قام - رحمه الله - بتحقيق الكثير من الرسائل التي صدرت في سلسلتين الأولى بعنوان: (سلسلة رسائل وكتب علماء نجد الأعلام) والثانية بعنوان (من رسائل علماء نجد الفقهية)، وهي على النحو التالي:
1 - دحض شبهات على التوحيد للشيخ عبدالله أبابطين.
2 - الفوائد العذاب للشيخ حمد بن معمر.
3 - الرد على القبوريين للشيخ حمد بن معمر.
4 - الضياء الشارق للشيخ سليمان بن سحمان.
5 - سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
6 - تحفة الطالب والجليس للشيخ عبداللطيف آل الشيخ.
7 - الصواعق المرسلة الشهابية للشيخ سليمان بن سحمان.
8 - الرد على شبهات المستعينين بغير الله للشيخ أحمد بن عيسى.
9 - كشف الشبهتين للشيخ سليمان بن سحمان.
10 - إقامة الحجة والدليل للشيخ سليمان بن سحمان.
11 - شفاء الصدور في الرد على الجواب المشكور للشيخ محمد بن إبراهيم.
12 - الرد على جريدة القبلة للشيخ سليمان بن سحمان.
13 - التحفة المدنية في العقيدة السلفية للشيخ حمد بن معمر.
14 - أصول وضوابط في التكفير للشيخ عبداللطيف آل الشيخ.
15 - نصيحة مهمة في ثلاث قضايا لمجموعة من علماء الدعوة.
16 - منهاج أهل الحق والاتباع للشيخ سليمان بن سحمان.
17 - الرسائل الحسان للشيخ عبدالله بن حميد.
18 - نصيحة في التحذير من المدارس الأجنبية للشيخ عبدالرحمن بن سعدي.
19 - التأسيس والتقديس في كشف تلبيس دواد بن جرجيس للشيخ عبدالله أبابطين.

ومن السلسلة الثانية:
20 - الجهر بالذكر بعد الصلاة للشيخ سليمان بن سحمان.

ورسالة منفردة:
21 - مناصحة الإمام وهب بن منبه لرجل تأثر بمنهج الخوارج.
22 - الفوائد المنتخبات في شرح أخصر المختصرات لابن جامع النجدي، وقد حققه الشيخ، وتقدم به للمعهد العالي للقضاء لنيل درجة الدكتوراه في الفقه المقارن، وقام بتحقيق الكتاب من أوله إلى آخر باب الهبة، ولقد كان المشرف على الرسالة سماحة المفتي الشيخ عبدالعزيز آل الشيخ - أمد الله في عمره -.

وهناك كتب أخرى قام الشيخ - رحمه الله - بتحقيقها، ولكنها لم تطبع.

[وفاته]
وافته منيته ليلة السبت الموافق 13/ 2 / 1425 هـ في حادث مروري في طريقه من الأحساء إلى الرياض، رحمه الله.


الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

سليمان بن سحمان

الناشر:

دار العاصمة، الرياض، المملكة العربية السعودية

عن المؤلف:

ابن سحمان (1268 - 1349 هـ = 1852 - 1930 م)

سليمان بن سحمان بن مصلح بن حمدان النجدي، الدوسري بالولاء: كاتب فقيه، له نظم فيه جودة. من علماء نجد.
ولد في قرية (السقا) (بتخفيف القاف) من أعمال (أبها) في عسير.
وانتقل مع أبيه إلى الرياض، أيام فيصل بن تركي، فتلقى عن علمائها التوحيد والفقه واللغة.
وتولى الكتابة للإمام عبد الله بن فيصل، برهة من الزمن، ثم تفرغ للعلم.
وصنف كتبا ورسائل، منها (الضياء الشارق في رد شبهات الماذق المارق - ط) في الرد على كتاب لجميل صدقي الزهاوي، و (الهدية السنية - ط) و (تبرئة الشيخين - ط) و (منهاج أهل الحق والاتباع - ط) رسالة، و (الصواعق المرسلة - ط) و (إرشاد الطالب إلى أهم المطالب - ط) ورسالة في (الساعة - ط) وأنها صناعة لا سحر ! و (إقامة الحجة والدليل - ط) و (الفتاوى - ط) وديوان شعر سماه (عقود الجواهر المنضدة الحسان - ط) وغير ذلك.
وكف بصره في آخر حياته، توفي في الرياض

نقلا عن : الأعلام للزركلي


مقدمة - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -5- بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله، وصحبه، ومن سار على نهجه.
أما بعد:
فإن كتاب "إقامة الحجة والدليل وإيضاح المحجة والسبيل على ما موّه به أهل الكذب والْمَين من زنادقة أهل البحرين" كتابٌ احتجب عن الأعين زمناً طويلاً، وتوارى عن دور أهل العلم إلا قليلاً قليلا، حتى يئس أكثر الطلاب من العثور عليه، وانقطع أملهم في الوصول إليه.
ولما نما إلى السمع زمجرة المحبين بالشوق إلى رؤيته ومدارسته، وأنين العاشقين إلى مسامرته ومنادمته.
وشاهدت العين: ركابَ المولعين أنيخت بأطلاله وآثاره، وخيامَهم نصبت قرب أبوابه وحُجّابه.
تاقت النفس إلى قضاء وطرهم، وتفريج كربهم، وبعث السرور إلى نفوسهم.
فأملت علي: إحياءه وبعثه، وتجديده ونشره.
فاستجبت لذلك ولبيت، وبادرت وما تأنيت، وها هو اليوم قد دنت ثماره للمجتنين، وسهل تناولها للمقتطفين، بعد أن مرّت على شجرته سبعة وسبعون عاما لم تسق بماء، ولم تلقح بهواء، ولم تبرز لسَمَاء.

ص -6- والله تعالى وحده أرجو أن يصلح لي النية والعمل، وأن يجنبني طريق الزلل والخطل، إنه ولي ذلك والقادر عليه.
وقد احتوى هذا الكتاب على ردِّ أسئلة ألقاها بعض زنادقة العصر، تتضمن لَمْزَ الحكمة الإلهية في تشريع مناسك الحج، والاعتراض عليها.
وقد أرسلوا هذه الأسئلة إلى العلامة الجليل الشيخ محمد رشيد رضا- رحمه الله تعالى – وطلبوا منه الإجابة عليها، فلبى طلبهم، وأجابهم على أسئلتهم، ظنا منه حسن نيتهم، وصدق رغبتهم، وخفي عليه – لبعده عنهم – سوء مقصدهم، وخبث طويتهم.
ولما كان الشيخ سليمان بن سمحان عالماً بمنهجهم، مطلعا على هدفهم ومكرهم، تصدى للردّ على أسئلتهم، ردّاً يناسب زندقتهم، ويكشف مهاترتهم، ويكسر شوكتهم، ويعلن للملإ أنهم إنما ألقوا هذه الأسئلة التشكيكية، وأثاروا هذه القضايا البدهية، طعنا في الخالق سبحانه وفي حكمته، ونقداً لشريعة محمد صلى الله عليه وسلم ومنهجه.
فجزى الله الشيخ سليمان خيراً على بذله القلم واللسان، في نصر السنة والقرآن، ومؤازرة أهل العلم والإيمان. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
2/2/ 1409? الرياض.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
طبعنا هذا الكتاب عن النسخة الحجرية المطبوعة في دلهي بالهند عام 1332 هـ

ص -7- بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، كالمبتدعة والمشركين، والزنادقة المكذبين، الذين يصدُّون عن سبيل الله من آمن به ويبغونها عوجا أولئك في ضلال مبين.
وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وقيوم السموات والأرضين.
وأشهد أن محمداً عبده ورسوله الصادق الأمين، الذي أكمل الله به الدين، وبلّغ البلاغ المبين، فنصح الأمة، وكشف الغمة، وأدى الأمانة، وعَبَدَ الله حتى أتاه اليقين، فصلوات الله وسلامه عليه، وعلى آله، وأصحابه، ومن تبعهم بإحسان إلى يوم الدين.
أما بعد:
فإني لَمّا قدمت إلى البحرين في سنة 1332 "اثنين وثلاثين وثلاثمائة وألف" من الهجرة النبوية، رأيت سؤالاً أورده بعض زنادقة أهل البحرين، يسألون فيه عن الحكمة في أشياء مما شرعه الله ورسوله من مناسك الحج، وأرسلوا به إلى صاحب مجلة المنار: السيد محمد رشيد رضا، وكانوا فيما يزعم زعيمهم، وهو رجل يقال له: ناصر بن خيري – انتسب السائل إلى غير أبيه، إذ هو: ناصر بن مبارك، ولا يخفى ما فيه

ص -8- من الإثم- أنهم عشرة أشخاص، قد اتفقوا واجتمعوا على اعتقاد هذه الزندقة، وتصدير هذه السفسطة والمخرقة.
ولا ريب أن هؤلاء أناس قد انتكست قلوبهم، وعمي عليهم مطلوبهم، وغلظت طباعهم، وكثف عن معرفة الله وشرعه ودينه حجابهم، فهم في مهامة الغيّ يعمهون، وفي ريبهم يترددون، ويحسبون أنهم على شيء ألا إنهم هم الكاذبون، وقد أجابهم على سؤالهم السيد محمد رشيد رضا – صاحب المنار – على قَدْرِ ما أظهروه من طلب الحق والاستفادة، وما تزندقوا به من ذلك، ونمَّقُوه من تحسين العبارة والإجادة، وما علم أنهم زنادقة جهال، وأهل ابتداع وضلال، يريدون أن يطفئوا نور الله بأفواههم، ويأبى الله إلا أن يتم نوره ولو كره الكافرون.
وسبب منشأ هذا الضلال الذي اعتمده هؤلاء الزنادقة الضُّلاّل هو: الإعراض عن كتاب الله، وسنة رسوله، وكلام أهل العلم من سلف هذه الأمة وأئمتها، وطلب الهدى في مقالات أهل الجهالة والضلالات، والمعارضين لكتاب الله وسنة رسوله بالشُّبه والبدع المحدثات، ونتائج أفكارهم بالمقاييس والسياسات التي أحدثتها الملاحدة من زنادقة هذه الأمة ومنافقيها.
ولو اعتصم هؤلاء الجهال بكتاب الله وسنة رسوله، لأغناهم ذلك عن طلب الهدى في غير ما أنزل الله في كتابه، وما أنزله من الحكمة على أفضل رسله وأنبيائه، قال الله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُون}[التوبة: من الآية115]، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ

ص -9- الْأِسْلامَ دِينا} [المائدة: 3]، وقال تعالى: { لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُل} [النساء: 165]، وقال تعالى: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِين} [النور: 54]، وقال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَم} [الإسراء: 9]، وقال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتا وَإِذاً لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً} [النساء: 66- 67 - 68]، وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِين يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلام} [المائدة: 15 – 16].
وقال أبو ذر رضي الله عنه: لقد توفي رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه إلا ذكر لنا منه علماً 1.
وفي صحيح مسلم أن بعض المشركين قالوا لسلمان: لقد علمكم نبيكم كلّ شيءٍ حتى الخراءة. قال: أجل 2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 5/153-162.
قال في الفتح الرباني 1/153: لم أقف عليه في غير الكتاب، وفي سنده أشياخ من التيم لم يسموا. ا ?.
قلت: قد رواه الطبراني أيضاً. قال الهيثمي في المجمع 8/263-264: رجال الطبراني رجال الصحيح، غير محمد بن عبد الله المقري وهو ثقة. وفي إسناد أحمد من لم يسم. ا?. ولفظه الذي ساقه الهيثمي "لقد تركنا رسول الله صلى الله عليه وسلم وما يحرك طائر جناحيه في السماء إلا ذكرنا منه علماً".
ثم ذكره ص264 بلفظ "لقد تركنا رسول الله صلى الله عليه وسلم وما في السماء طائر يطير بجناحيه إلا ذكرنا منه علماً". وقال: رواه الطبراني ورجاله رجال الصحيح.
2 أخرجه مسلم في كتاب الطهارة من صحيحه 1/223.

ص -10- وقال صلى الله عليه وسلم: "تركتكم على البيضاء، ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك"1.
وقال صلى الله عليه وسلم: "ما تركت من شيء يقربكم إلى الجنة إلا وقد حدثتكم به، ولا من شيء يبعدكم
من النار إلا وقد حدثتكم به"2.
فإذا تبين لك هذا عرفت أن منشأ ضلال هؤلاء الزنادقة هو الإعراض عن كتاب الله، وسنة رسوله، وكلام أئمة أهل الإسلام الذين هم أعلام الهدى، ومصابيح الدجى، وتَعَوَّضُوا عن ذلك بالإكباب على مطالعة كتب زنادقة هذه الأمة وملاحدتها، وما تلقوه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أصحاب السنن من حديث العرباض بن سارية – المشهور – بلفظ المؤلف: "تركتكم على البيضاء ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك" وتقدم تخريجه أيضاً في الرسالة الثانية.
أخرجه ابن ماجه عن أبي الدرداء بلفظ: لقد تركتكم على مثل البيضاء ليلها ونهارها سواء. وإسناده لا بأس به. تقدم الكلام عليه في الرسالة الثانية.
2 قال الهيثمي في مجمع الزوائد 8/263 – 264: رواه الطبراني ورجاله رجال الصحيح، غير محمد بن عبد الله بن يزيد المقري، وهو ثقة ا?.
ولفظ المؤلف بمعنى لفظ الطبراني.
وأخرجه عبد الزراق في المصنف – باب القدر – 11/125 عن معمر عن عمران صاحب له قال: إن رسول الله صلى الله عليه وسلم قال: "ما تركت شيئا يقربكم من الجنة ويباعدكم عن النار إلا قد بينته لكم.....".
 وقد أخرجه مسلم في صحيحه – كتاب الإمارة – عن عبد الله بن عمرو مرفوعاً: "إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، ويحذرهم من شرِّ ما يعلمه لهم...." الحديث.

ص -11- من شبه النصارى، وأشباههم، وإخوانهم الذين يُشَبِّهون بها على خفافيش البصائر، ويشككون بها الناس في أمر دينهم.
وقد كان من المعلوم بالضرورة من دين الإسلام أنه لا يَعْتَرِض على ما شرعه الله ورسوله بمثل هذا السؤال إلا أشباه هؤلاء الزنادقة الضُّلاَّل، لأنه قد كان من المعلوم أن هذا مما شرعه الله ورسوله صلى الله عليه وسلم، وكان عليه عمل المسلمين قديماً وحديثاً من عهد إبراهيم الخليل عليه السلام إلى يومنا هذا، فلا يستريب في ذلك أحد يؤمن بالله واليوم الآخر، ولا يستشكل فيه إلا رجل مغموص بالنفاق، مشاقٌّ لله ورسوله، قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء:115].
ولَمَّا تأملت جواب صاحب المنار رأيته قد أفاد وأجاد، لكنه قد تساهل في الجواب مع هؤلاء الزنادقة، لظنه أنهم يطلبون الحق ويسترشدون، وهم بخلاف ذلك، نعوذ بالله من رين الذنوب، وانتكاس القلوب.
فلأجل ذلك سألني بعض الإخوان أن أكتب في ذلك ما يبين ضلالهم، ويزيل شبهتهم، ويَدْحَضُ حجَّتَهم، لمَّا استنشق من سؤالهم وكلامهم سوءَ معتقدهم، وخبثَ مرامهم، واستسهل مع ذلك جواب صاحب المنار، لأنهم قد كانوا أهل زندقة ونفاق، وأهل بدع وشقاق.
فأجبته إلى ذلك، والله المسؤول المرجو الإجابة أن يعصمنا من الزلل، وأن يعظم لنا الإثابة، وأن يوفقنا لطريق الحقِّ والإصابة.


في ذكر نص السؤال الموجة إلى السيد محمد رشيد رضا - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -13- فصل
قال السائل: "بسم الله الرحمن الرحيم، إلى حضرة سيدي العلامة المصلح العليم، مرشد الأمة، ورشيدها، الفيلسوف الحكيم، السيد محمد رشيد رضا، صاحب المنار المنير، أدام الله تعالى شريف وجوده.
وسلام الله عليك ورحمته ورضوانه، وبعد:
فالداعي لتحريره عَرْضُ مسألةٍ عَرَضَت لنا في هذه الأيام، وهو أننا عشرة أشخاص نوينا هذه السنة التوجه لحج بيت الله الحرام، والتمتع بمشاهدة 1 مهد الإسلام، وبهذه المناسبة صار بيننا جِدال وكلام كثير بخصوص الحج ومناسكه، فلجئنا إلى طلب الاستمداد من حضرتكم لإرشادنا إلى السبيل الأقوم، والصراط المستقيم، فعليه قَدَّمنا هذا الكتاب مؤملين فيه الجواب من حضرتكم على هذه الأسئلة وهي:ـ
علِمْنَا أن الله سبحانه وتعالى قد اختار لنا الإسلام ديناً، وجعل هذا الدين مُقاما على خمسة أركان رئيسية، وهي شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، والحج إلى بيت الله الحرام من استطاع إليه سبيلا. هذه هي الخمسة الأركان التي لا يكمل الإسلام إلا بها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "بمشاهدتها" والمثبت من مجلة المنار ج16 ص.

ص -14- وبفضل المنار المنير، وباقي كتب العلماء المصلحين الأفاضل قد فهمنا المقاصد والحِكَم من الصلاة والزكاة والشهادتين والصيام، كما قد فهمنا المقصد من الحج على الوجه العامِّ، ولكن اسمح لنا يا حضرة المفضال الحكيم أن نقول: ـ
إن في الحج بعضَ أعمالٍ لم نعرف الحكمةَ منها، فلذلك جئنا بهذا الكتاب نلتمس منك هدايتنا إلى ما جهلنا، وهي: ـ
ما هي الحكمة في الاجتماع على تقبيل الحجر الأسود، إذا عرفنا أنه حجر عادي لا يضر ولا ينفع، ولا يخفى ما في ذلك من الظاهرة 1 الوثنية.
هذا لفظه بحروفه إلى آخره ما ذكره.
ونحن نجيب على ما ينبغي الجواب عنه مما فيه اعتراض على ما شرعه الله ورسوله من مناسك الحج، ونترك ما عدا ذلك مما لا فائدة في الجواب عنه.
أما قول السائل: ـ "ما هي الحكمة في الاجتماع على تقبيل الحجر الأسود، إذا عرفنا أنه حجر عادي لا يضر ولا ينفع، ولا يخفى ما في ذلك من الظاهرة1 الوثنية".
فنقول: ـ لا ريب أنه يجب على كل أحد أن يؤمن بما جاء به الرسول صلى الله عليه وسلم إيمانا عاماً مجملاً، ولا ريب أن معرفة ما جاء به الرسول صلى الله عليه وسلم عن التفصيل فرضٌ على الكفاية، فإن ذلك داخل في
تبليغ ما بعث الله به رسوله صلى الله عليه وسلم، وداخل في تدبر القرآن وعَقْله وفهمه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: المظاهرة.

ص -15- وعلم الكتاب والحكمة، وحفظ الذكر والدعاء إلى الخير، والأمر بالمعروف والنهي عن المنكر، والدعاء إلى سبيل الرب بالحكمة والموعظة الحسنة، والمجادلة بالتي هي أحسن، ونحو ذلك مما أوجبه الله على المؤمنين فهو واجب على الكفاية منهم.
وأما ما وجب على أعيانهم فهذا يتنوع بتنوع قدرتهم وحاجتهم ومعرفتهم، وما أمر به أعيانهم، ولا يجب على العاجز عن سماع بعض العلم أو عن فهم دقيقة ما يجب على القادر على ذلك، ويجب على من سمع النصوصَ وفهمها على التفصيل ما لا يجب على من لم يسمعها، ويجب على المفتي والمحدّث والمجادل ما لا يجب على من ليس كذلك.
إذا فهمت هذا فاعلم أنه ليس على عَوَامِّ المسلمين ممن لا قدرة لهم على معرفة تفاصيل ما شرعه الله ورسوله أن يعرفوا على التفصيل ما يعرفه مَنْ أَقْدَرَهُ الله على ذلك من علماء المسلمين وأعيانهم، مِنَ الحكمة فيما شرعه الله ورسوله، بل عليهم أن يؤمنوا بما جاء به الرسول إيماناً عاماً مجملاً، وأن يَكِلوا علمَ ما لم يعلموه إلى عالمه.
ولم يقل أحد من عوامِّ المسلمين فضلاً عن العلماء الأعلام منهم: إنه لا ينبغي للإنسان أن يعمل بشيء مما شرعه الله ورسوله إلا أن يعلم الحكمة َ في ذلك، بل لا يقول ذلك إلا من أعمى الله بصيرة قَلبه، أو زنديق منافق لا يؤمن بما جاء به الرسول صلى الله عليه وسلم.
قال ابن القيم رحمه الله تعالى في "مفتاح دار السعادة" بعد كلام سبق فيمن اعترض على ما شرعه الله ورسوله صلى الله عليه وسلم بعد العلم بالحكمة في ذلك، قال رحمه الله تعالى: ـ

ص -16- وقالوا: ـ أيُّ حكمةٍ فيها، وأيُّ فائدةٍ؟، وهذا من فرط جهلهم، وسخافة عقولهم، فإن الحكمة لا يجب أن تكون بأسرها معلومة للبشر، ولا أكثرها، بل لا نسبة لما علموه إلى ما جهلوه فيها، لو قيست علوم الخلائق كلهم بوجوه حكمةِ الله تعالى في خلقه وأمرِه إلى ما خفي عنهم منها كانت كنقرةِ عصفورٍ في البحر، وحسب الفَطِن اللبيبِ أن يستدلَّ بما عَرَفَ منها على ما لم يعرف، ويعلم الحكمة فيما جهله منها، مثلها فيما علمه، بل أعظم وأدق.
وما مثل هؤلاء الحمقى النُّوكى إلا كمثل رجل لا علم له بدقائق الصنائع والعلوم بالبناء والهندسة والطب، بل والحياكة والخياطة والتجارة، إذا رام الاعتراض بعقله الفاسد على أربابها في شيء من آلاتهم وصنائعهم وترتيب صناعتهم، فخفيت عليه، فجعل كل ما خفي عليه منها شيء قال: ـ هذا لا فائدة فيه، وأي حكمة تقتضيه، هذا مع أن أرباب الصنائع بَشَر مثله، يمكنه أن يشاركهم في صنائعهم، ويفوقهم فيها، فما الظن بمن بَهَرت حكمتُه العقولَ، الذي لا يشاركه مشارك في حكمته، كما لا يشاركه في خلقه، فلا شريك له بوجه، فَمَنْ ظَنَّ أن يكتال حكمته بمكيال عقله، أو يجعل عقلَه عياراً عليها، فما أَدْرَكهَ أقرَّ به، وما لم يدركه نفاه، فهو من أجهل الجاهلين، ولله في كلِّ ما خفي على الناس وجهَ الحكمةِ فيه حِكمٌ عديدةٌ لا تُدفَع ولا تنكر.

ص -17- وقال رحمه الله في موضع ٍ آخر من هذا الكتاب: ـ
فصل
قد شهدت الفطرة والعقول بأن للعالم ربًّا قادراً حليماً عليماً رحيماً، كاملاً في ذاته وصفاته لا يكون إلا مريداً للخير لعباده، مجرياً لهم على الشريعة والسنة الفاضلة العائدة باستصلاحهم، الموافقة لما ركب في عقولهم من استحسان الحسن واستقباح القبيح، وما جبل طباعهم عليه من إيثار النافع لهم، المصلح لشأنهم، وترك الضار المفسد لهم، وشهدت هذه الشريعة له بأنه أحكم الحاكمين، وأرحم الراحمين، وأنه المحيط بكل شيء عليماً.
وإذا عرف ذلك فليس من الحكمة الإلهية، بل ولا الحكمة في ملوك العالم أنهم يسوون بين من هو تحت تدبيرهم في تعريفهم كلّما يعرفه الملوك، وإعلامهم جميع ما يعلمونه، وإطلاعهم على كلِّ ما يجرون عليه سياساتهم في أنفسهم وفي منازلهم، حتى لا يقيموا في بلد فيها إلا أخبروا من تحت أيديهم بالسبب في ذلك، والمعنى الذي قصدوه منه، ولا يأمرون رعيتهم بأمر، ولا يضربون عليهم بعثاً 1، ولا يسوسونهم سياسة إلا أخبروهم بوجه ذلك وسببه، وغايته ومدته، بل لا تتصرف بهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل "بعضا" وما أثبته من "مفتاح السعادة" 2/207 ط الإمام بمصر. وط مكتبة الرياض 1/304 – 305.

ص -18- الأحوال في مطاعمهم وملابسهم ومراكبهم إلا أوقفوهم على أغراضهم فيه، ولا شك أن هذا مناف للحكمة والمصلحة بين المخلوقين، فكيف بشأن رب العالمين وأحكم الحاكمين، الذي لا يشاركه في علمه ولا حكمته أحد أبداً.
فحسب العقول الكاملة أن تستدل بما عرفت من حكمته على ما غاب عنها، وتعلم أن له حكمةً في كل ما خلقه وأمر به وشرعه، وهل تقتضي الحكمة أن يخبر الله تعالى كلَّ عبد من عباده بكل ما يفعله، ويوقفهم على وجه تدبيره في كل ما يريده، وعلى 1 حكمته في صغير ما ذرأ وبرأ من خليقته، وهل في قوى المخلوقات ذلك؟ بل طوى سبحانه كثيراً من صنعه وأمره عن جميع خلقه، فلم يطلع على ذلك ملكاً مقرباً ولا نبياً مرسلاً.
والمدبر الحكيم من البشر إذا ثبتت حكمته وابتغاؤه الصلاح لمن تحت تدبيره وسياسته كَفاَ في ذلك تتبع مقاصده فيمن يولي ويعزل، وفي جنس ما يأمر به وينهى عنه، وفي تدبيره لرعيته وسياسته لهم دون تفاصيل كل فعل من أفعاله، اللهم إلا أن يبلغ الأمر في ذلك مبلغاً لا يوجد لفعله منفذ ومساغ في المصلحة أصلاً، فحينئذ يخرج بذلك عن استحقاق اسم الحكيم، ولن يجد أحد في خلق الله ولا في أمره ولا واحد من هذا الضرب، بل غاية ما تخرجه نفس المتعنت أمور يعجز العقل عن معرفة وجوهها وحكمتها، وأما أن ينفي ذلك عنها فمعاذ الله إلا أن يكون ما أخرجه كذب على الخلق والأمر فلم يخلق الله ذلك ولا شرعه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل "وعلمه وحكمته" وما أثبته من "مفتاح دار السعادة".

ص -19- وإذا عرف هذا، فقد علم أن رب العالمين أحكم الحاكمين، والعالم بكل شيء 1، والقادر على كل شيء، ومن هذا شأنه لم تخرج أفعاله وأوامره قط عن الحكمة والرحمة والمصلحة، وما يخفى على العباد من معاني حكمته في صنعه وإبداعه وأمره وشرعه. فيكفيهم فيه معرفته بالوجه العام أن تضمنته حكمة بالغة، وإن لم يعرفوا تفصليها، وأن ذلك من علم الغيب الذي استأثر الله به. فيكفيهم في ذلك الإسناد إلى الحكمة البالغة العامة الشاملة التي علموا ما خفي منها بما ظهر لهم.
هذا وإن الله تعالى بنى أمور عباده على أن عرفهم معاني جلائل خلقه وأمره دون دقائقهما وتفاصيلهما. وهذا مطرد في الأشياء أصولها وفروعها، فأنت إذا رأيت الرجلين مثلاً أحدهما أكثر شعراً من الآخر أو أشد بياضا، أو أحد ذهناً لأمكنك أن تعرف من جهة السبب الذي أجرى الله عليه سنة الخليقة وجه اختصاص كل واحد منهما بما اختص به، وهكذا في اختلاف الصور والأشكال، ولن لو أردت تعرف المعنى الذي كان شعر هذا مثلاً يزيد على شعر الآخر بعدد معين، أو المعنى الذي فضله به في القَدْر المخصوص والتشكيل المخصوص، ومعرفة القدر الذي بينهما من التفاوت وسببه لما أمكن ذلك أصلاً، وقس على هذا جميع المخلوقات من الرمال، والجبال، والأشجار، ومقادير الكواكب، وهيئاتها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المفتاح: والغني عن كلِّ شيء.

ص -20- وإذا كان لا سبيل إلى معرفة هذا في الخلق، بل يكفي فيه العلة العامة، والحكمة الشاملة، فهكذا في الأمر يعلم أن جميع ما أمر به متضمن لحكمة بالغة، وأما تفاصيل أسرار المأمورات والمنهيات فلا سبيل إلى علم البشر به، ولكن يطلع الله من شاء من خلقه على ما شاء منه، فاعتصم بهذا الأصل، انتهى.
فتبين من كلام شمس الدين ابن قيم الجوزية رحمه الله تعالى أنه لا يجب على الإنسان أن يعلم الحكمة في جميع ما شرع الله ورسوله، فإن ذلك ليس في قوى البشر، ولا في وسعهم وطاقتهم، وإنما يجب هذا على الأعيان الذين أَهَّلَهُم الله لمعرفة ما أنزله الله، وأطلعهم عليه.
وأما من كان عاجزا عن ذلك، وليس في طاقته ووسعه معرفة ذلك والاطلاع عليه، فالواجب عليه أن يؤمن بما جاء به الرسول صلى الله عليه وسلم إيماناً عاماً مجملاً، وأن يعمل بما أمر الله به ورسوله، سواء عرف الحكمة في ذلك أو لم يعرفها.
إذا تبين هذا، فاعلم أن الحكمة ـ والله أعلم ـ في اجتماع الناس على تقبيل الحجر الأسود هو ما ثبت عن حبر الأمة وترجمان القرآن عبد الله بن عباس رضي الله عنهما حيث قال: ـ "الحجر الأسود يمين الله في الأرض، فمن صافحه أو استلمه فكأنما صافح الله".
قال شيخ الإسلام ابن تيمية قدس الله روحه ونوَّر ضريحه في الجواب على هذا الحديث: ـ
أما الحديث الأول فقد روى عن النبي صلى الله عليه وسلم بإسناد لا يثبت، والمشهور إنما هو عن ابن عباس قال: "الحجر الأسود يمين الله في

ص -21- الأرض، فمن صافحه أو استلمه 1 فكأنما صافح الله وقبَّل يمينه".
ومن تدبر اللفظ المنقول تبين له أنه لا إشكال فيه، وإنما يشكل على من لا يتدبره 2، فإنه قال: ـ "يمين الله في الأرض" فقيده بقوله: "في الأرض" ولم يطلق، فيقول: "يمين الله" وحكم اللفظ المقيد يخالف حكم اللفظ المطلق.
ثم قال: ـ "من استلمه وصافحه فكأنما صافح الله، وقبل يمينه"، ومعلوم أن المشَبَّهَ غيرُ المشبه به.
وهذا صريح في أن المصافح لم يصافح يمين الله أصلاً، ولكن شُبَّه بمن يصافح الله.
فأول الحديث وآخره يبين أن الحجر الأسود ليس من صفات الله كما هو معلوم عند كل عاقل، ولكن بين أن الله كما جعل للناس بيتاً يطوفون به، جعل لهم ما يستلمونه، ليكون ذلك بمنزلة تقبيل يد العظماء، فإن ذلك تقريب للمقبّل، وتكريم له، كما جرت العادة.
والله ورسوله لا يتكلمون بما فيه ضلال الناس، [بل لا بد]3 من أن يبين لهم ما يتقون، فقد بَيَّن 4 في الحديث ما يتقى 5 من التمثيل. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الفتاوى لابن تيمية 6/397: "..أو قبّله".
2 في الفتاوى لابن تيمية 6/397: "إلا على من لم يتدبره".
3 ما بين المعقوفين من الفتاوى 6/398 وهي كذلك في الفتاوى بين معقوفين.
4 في الفتاوى: "بين لهم".
5 في الفتاوى: "ما ينفي".

ص -22- فبين رحمه الله تعالى أن الحكمة في تقبيل الحجر واستلامه: أن الله كما جعل للناس بيتاً يطوفون به، جعل لهم ما يستلمونه، ليكون ذلك بمنزلة تقبيل يد العظماء، فإن ذلك تقريب للمقبّل، وتكريم له، كما جرت العادة. والله ورسوله لا يتكلمون بما فيه ضلال الناس، بل لا بد من أن يبين لهم ما يتقون، فقد بيَّن في الحديث ما يتقى من التمثيل.
ولو كان في استلام الحجر وتقبيله مظاهرة الوثنيين لم يشرع الله ورسوله ما يوهم الناس ويوقعهم في مظاهرة الوثنية، بل قد بين لهم ما يتقون، وقد قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: ـ "إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك"1.
وإذا كان رسول الله صلى الله عليه وسلم قد قبّله واستلمه، وعمل بذلك الصحابة رضي الله عنهم، ومن بعدهم إلى يومنا هذا، كان الواجب على المسلم أن يؤمن بما شرعه الله ورسوله، ويعمل به سواء عرف الحكمة في ذلك أو لم يعرفها.
ومن المعلوم بالضرورة من دين الإسلام أن رسول الله صلى الله عليه وسلم كان أحرص الناس على هداية الخلق، وتحذيرهم وإبعادهم عمَّا يوقعهم في الشرك ومظاهرة الوثنيين حتى في الألفاظ، وكذلك الصحابة بعده رضي الله عنهم، فلو كان في استلام الحجر وتقبيله ما يوقع أو يقارب مظاهرة الوثنيين لنهى عن ذلك، ولبين للناس ما يتقون، فكان هذا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجاه في الصحيحين.

ص -23- من نتائج أَوْضَاعٍ الزنادقةِ الذين يصدون عن سبيل الله من آمن به ويبغونها عوجاً، ويسعون في الأرض فساداً والله لا يحب المفسدين.
ولولا أن هؤلاء الذين أوردوا هذا السؤال من أجهل الناس، وأفسدهم عقولا، وأضلهم عن سواء السبيل، وأبعدهم عن سلوك سبيل المؤمنين، والدخول معهم في امتثال ما أمر الله به ورسوله، والإيمان بما أخبر الله به وشرعه، لما داخلهم في ذلك شك وارتياب.
ولكِنْ على تلكَ القلوبِ أَكِنَّة
فليستْ وإِنْ أَصْغَتْ تُجِيْبُ المُنَادِيا
وقال الإمام ابن قتيبة في "مختلف الحديث في الرد على الزنادقة": ـ
قالوا حديثان متناقضان. قالوا: رويتم عن حماد بن سلمة عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس أنه قال: "الحجر الأسود من الجنة، وكان أشدَّ بياضاً من الثلج حتى سوّدَته خطايا أهلِ الشرك"1.
ثم رويتم أن ابن الحنفيَّةِ سئل عن الحجر الأسود فقال: "إنما هو من بعض هذه الأودية".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند1/307-329-373 من طريق حماد بن سلمة ثنا عطاء بن السائب عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم....به.
وقد أخرجه الترمذي من هذا الطريق وقال: "حسن صحيح" ا?.
وقد اختلف في سماع حماد من عطاء هل هو قبل الاختلاط أو بعده.
وقد صحح العلامة أحمد شاكر الحديث بناءً منه على قوله بسماع حماد بن سلمة من عطاء قبل الاختلاط كما في تعليقه على المسند (4/284).
والشطر الأول من الحديث ثابت من حديث أنس عند الإمام أحمد 3/277 وغيره.

ص -24- قالوا: ـ وهذا اختلاف وبُعْدُ، فكيف يجوز أن يُنْزِل الله تعالى حجراً من الجنة! وهل في الجنة حجارة؟ وإن كانت الخطايا سودته فقد ينبغي أن يبيض لما أسلم 1 الناس، ويعود إلى حالته الأولى.
قال أبو محمد: ونحن نقول إنه ليس بمنكرٍ أن يخالف ابنُ الحنفية ابنَ عباس، ويخالف عليٌ عمرَ، وزيدُ بن ثابت ابنَ مسعود في التفسير وفي الأحكام.
وإنما المنكر أن يحكوا عن النبي صلى الله عليه وسلم خبرين مختلفتين من غير تأويل.
فأما اختلافهم فيما بينهم فكثير، فمنهم من يعمل على شيء سمعه، ومنهم من يستعمل ظنه، ومنهم من يجتهد رأيه، ولذلك اختلفوا في تأويل القرآن، وفي أكثر الأحكام.
غير أن ابن عباس قال في الحجر بقولٍ سمعه، ولا يجوز غير ذلك، لأنه يستحيل أن يقول: ـ كان أبيضَ وهو من الجنة برأي نفسِه.
وإنما الظان 2 ابن الحنفية لأنه رآه بمنزلة غيره من قواعد البيت، فقضى عليه بأنه أخذ من حيث أخذت 3.
والأخبار المقَوِّية لقول ابن عباس في الحجر، وأنه من الجنة كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "استلم" والمثبت من كتاب ابن قتيبة تأويل مختلف الحديث ص288.
2 في الأصل: "ظن" والمثبت من كتاب ابن قتيبة.
3 في الأصل: "فقضى عليه بأنه من حيث أخذت" والمثبت من كتاب ابن قتيبة.

ص -25- منها: أنه يأتي يوم القيامة وله لسان وشفتان، يشهد لمن استلمه بحق.
ومنها: أنه يمين الله عز وجل في الأرض يصافح بها من شاء من خلقه، وقد تقدم ذكر هذا.
ومنها ما ذكره وهب بن منبه، فإنه قال: كان لؤلؤةً بيضاءَ فسَوَّده المشركون.
وأما قولهم: "هل في الجنة حجارة"؟ فما الذي أنكروه من أن يكون في الجنة حجارة، وفيها الياقوت وهو حجر، والزُّمُرُّد حجر، والذهب والفضة من الحجارة.
وما الذي أنكروه من تفضيل الله تعالى حجراً، حتى لُثِمَ واستلم! والله تعالى يستعبد عبادَه بما شاء من العمل والقول، ويفضِّل بعض ما خلق على بعض.
فليلة القدر خير من ألف شهر ليست فيها ليلة القدر، والسماء أفضل من الأرض والكرسي أفضل من السماء، والعرش أفضل من الكرسي، والمسجد الحرام أفضل من المسجد الأقصى، والشام أفضل من العراق.
وهذا كله مبتدأ بالتفضيل لا بعمل عمله، ولا بطاعة كانت منه، كذلك الحجر أفضل من الركن اليماني، والركن اليماني أفضل من قواعد البيت، والمسجد أفضل من الحرم، والحرم أفضل من بقاع تهامة.
وأما قولهم: "إن كانت الخطايا سودته فقد يجب أن يبيض لما

ص -26- أسلم الناس" فمن الذي أوجب أن يبَيَّضَ بإسلام 1 الناس، ولو شاء الله تعالى لفعل ذلك من غير أن يجب.
وبعد 2: ـ فإنهم أصحاب قياس وفلسفة، فكيف ذهب عليهم أن السواد يصبغ ولا ينصبغ، والبياضَ ينصبغ ولا يصبغ انتهى.
فتبين من كلام ابن قتيبة أن الحكمة في تقبيل الحجر الأسود أنه يأتي يوم القيامة وله لسان وشفتان يشهد لمن استلمه بحق، وأنه يمين الله عز وجل في الأرض يصافح بها من شاء من خلقه.
وقد بسط الجواب على هذه المسألة صاحب المنار فأجاد وأفاد، فمن أراد الوقوف على ذلك فليراجعه هناك والله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: ـ "باستلام" والمثبت من كتاب ابن قتيبة.
2 سقطت "و" من الأصل وأثبتها من كتاب ابن قتيبة ص 290.


في الإجابة عن قول السائل: (ماالحكمة في رمي الحجارة في القليب في مزدلفة؟) - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -27- فصل
ثم قال السائل:
"ما الحكمة في رمي الجمار في القليب في مزدلفة؟"
فالجواب أن نقول: قد بينا فيما تقدم أنه ليس على الإنسان أن يعلم الحكمة في جميع ما أمر الله به ورسوله صلى الله عليه وسلم، لأن ذلك ليس في طاقة البشر ولا في وسعهم، وإنما على الإنسان العاجز عن ذلك أن يؤمن بما جاء به الرسول صلى الله عليه وسلم إيماناً عاماً مجملاً، سواء عرف الحكمة في ذلك أم لم يعرفها.
والعمدة في مناسك الحج ما شرعه الله ورسوله صلى الله عليه وسلم، فالواجب علينا أن نمتثل أمر الله ورسوله صلى اله عليه وسلم في جميع ما أمر به رسولُه صلى الله عليه وسلم وفعله، فكان من هديه صلى الله عليه وسلم في رمي الجمار ما ذكره ابن القيم رحمه الله تعالى في الهدي النبوي، قال رحمه الله تعالى: ـ
فصل: ثم رجع صلى الله عليه وسلم إلى منى من يومه ذلك، فبات بها، فلما أصبح انتظر زوال الشمس، فلما زالت الشمس مشى من رحله إلى الجمار ولم يركب، فبدأ بالجمرة الأولى التي تلي مسجد الخيف فرماها بسبع حصيات واحدة بعد واحدة، يقول مع كل حصاة: الله أكبر، ثم يقدم على الجمرة أمامها حتى أسهل وقام مستقبل القبلة، ثم

ص -28- رفع يديه ودعا دعاء طويلاً بقدر سورة البقرة، ثم أتى إلى الجمرة الوسطى فرماها كذلك، ثم انحدر ذات اليسار مما يلي الوادي، فوقف مستقبل القبلة رافعاً يديه يدعو قريباً من وقوفه الأول، ثم أتى الجمرة الثالثة وهي جمرة العقبة فاستبطن الوادي، واستعرض الجمرة، فجعل البيت عن يساره، ومنى عن يمينه فرماها بسبع حصيات كذلك، ولم يرمها من أعلاها كما يفعل الجهال، ولا جعلها عن يمينه، واستقبل البيت وقت الرّمي كما ذكره غير واحد من الفقهاء. انتهى.
فإذا تبين لك هذا من أمره صلى الله عليه وسلم وفعله، وكان عليه عمل المسلمين من عهده صلى الله عليه وسلم إلى يومنا هذا، فالحكمة في ذلك - والله أعلم – هي ما ذكره أئمة المفسرين وأهل الحديث على قوله تعالى عن خليله إبراهيم {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} [البقرة:128] قال الحافظ العماد بن كثير: قال ابن جريج عن عطاء: "وَأَرِنَا مَنَاسِكَنَا" أخرجها لنا، عَلِّمناها. وقال مجاهد: "أَرِنَا مَنَاسِكَنَا" : مذابحنا. وروي عن عطاء أيضا وقتادة نحو ذلك.
وقال سعيد بن منصور: ـ أخبرنا عتاب بن بشير عن خصيف عن مجاهد قال: قال إبراهيم "أَرِنَا مَنَاسِكَنَا" فأتاه جبرئيل فأتي به البيت فقال: ارفع القواعد 1، وأتم البنيان، ثم أخذ بيده فأخرجه فانطلق به إلى الصفا، قال: هذا من شعائر الله، ثم انطلق به إلى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ابن كثير "فرفع القواعد" 1/183 ط الحلبي.

ص -29- المروة فقال: هذا من شعائر الله، ثم انطلق به نحو منى فلما كان من العقبة إذا إبليس قائم عند الشجرة، فقال: كَبِّرْ وارمه، فكبر ورماه، ثم انطلق إبليس فقام عند الجمرة الوسطى، فلما جاز به جبريل وإبراهيم قال له: كَبِّرْ وارمه، فكبر ورماه، فذهب الخبيث إبليس، وكان الخبيث أراد أن يُدْخِل في الحج شيئاً فلم يستطع، فأخذ بيد إبراهيم حتى أتى به المشعر الحرام فقال: ـ هذا المشعر الحرام، فأخذ بيد إبراهيم حتى أتى به عرفات، قال: قد عرفت ما أريتك، قالها ثلاث مرات، قال: نعم.
وروي عن أبي مجلز وقتادة نحو ذلك.
وقال أبو داود الطيالسي: أخبرنا حماد بن سلمة عن أبي العاصم الغنوي عن أبي الطفيل عن ابن عباس قال: إن إبراهيم لما أُورِي أوامر المناسك عرض له الشيطان عند المسعى، فسابقه إبراهيم، ثم انطلق به جبرئيل حتى أتى به منى، فقال: هذا مناخ الناس، فلما انتهى إلى جمرة العقبة تعرض له الشيطان فرماه بسبع حصيات حتى ذهب، ثم أتى به إلى الجمرة الوسطى فعرض له الشيطان فرماه بسبع حصيات حتى ذهب، ثم أتي به إلى الجمرة القصوى فعرض له الشيطان فرماه بسبع حصيات حتى ذهب، فأتي جمعاً فقال:ـ هذا المشعر، ثم أتي به عرفة فقال: ـ هذه عرفة، فقال له جبريل: أعرفت؟ انتهى.
وقال الإمام محمد بن علي بن وهب بن دقيق العيد في شرح أحاديث الإحكام في الكلام على حديث ابن عباس قال: "قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقدم عليكم قوم وهنتهم حمى يثرب" الحديث.

ص -30- قال في الكلام عليه: وفي ذلك من الحكمة تَذَكُّر الوقائع الماضية للسلف الكرام، وفي طَيِّ تذكرها مصالح دينية، إذ تبين في أثناء كثير منها ما كانوا عليه من امتثال أمر الله، والمبادرة إليه، وبذل الأنفس في ذلك، وبهذه النكتة يظهر لك أن كثيراً من الأعمال التي وقعت في الحج ويقال فيها: ـ إنها تعبد ليست كما قيل، ألا ترى أنا إذا فعلناها وتذكرنا أسبابها حصل لنا من ذلك تعظيم الأولين، وما كانوا عليه من احتمال المشاق في امتثال أمر الله، فكان هذا التذكر باعثاً لنا على مثل ذلك، ومقرراً في أنفسنا تعظيم الأولين، وذلك أمر معقول إلى أن قال: ـ
وكذلك رمي الجمار إذا فعلناه وتذكرنا أن سببه رمي إبليس بالجمار في هذه المواضع عند إرادة الخليل ذبحَ ولدِه، حصل من ذلك مصالح عظيمة النفع في الدين. انتهى.
وأما زعمه أن الرمي بالجمار كان في القليب بمزدلفة فهذا يبين لك أن هذا السائل من أجهل الناس، وأشدهم غباوة، فإنه قد كان من المعلوم أن الرمي بالجمار لم يكن في قليب، ولم تكن هذه القليب بمزدلفة، فإن هذا مما لا يخفى على آحاد الناس، فضلاً عَمَّن ينتسب إلى المعرفة والعلم. والله أعلم.


في الإجابة عن قول السائل: مالحكمة في الهرولة بين المروتين - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -31- فصل
وأما قوله: "ما الحكمة في الهرولة بين المروتين"؟
والجواب أن يقال لهؤلاء الزنادقة الضلال: قد ثبت بالكتاب والسنة وإجماع الأمة أن السعي والرمل بين الصفا والمروة من شعائر الله، فالواجب على المسلم أن يمتثل ما أمر الله ورسولُه مما شرعه من السعي بينهما والرمل، وأن لا يدع ما أمر الله به ورسوله صلى الله عليه وسلم لعدم علمه بالحكمة في ذلك، لأن ترك العمل بذلك – إلا بعد العلم بالحكمة فيه – من شأن أهل البدع المارقين المتعنتين بالأسئلة والتشكيكات، والمعارضة الباطلة لما شرعه الله ورسوله صلى الله عليه وسلم – كما نبه على ذلك أهل العلم.
قال ابن دقيق العيد رحمه الله تعالى في الكلام على ما رواه البخاري ومسلم في صحيحهما أن معاذة قالتْ: "سألت عائشة رضي الله عنها فقلت: ما بال الحائض تقضي الصومَ ولا تقضي الصلاة؟ فقالت: أحرورية أنت؟ فقلت: لست بحرورية، ولكني أسأل. فقالتْ: كان يصيبنا ذلك، فنؤمر بقضاء الصوم، ولا نؤمر بقضاء الصلاة":ـ
معاذةُ بنتُ عبد الله العدويةُ امرأة صلةَ بن أشيمَ، بصرية، أخرج لها الشيخان في صحيحهما.

ص -32- والحروريُّ نسبةٌ إلى حروراءَ، وهو موضع بظاهر الكوفة، اجتمع فيه أوائل الخوارج، ثم كثر استعماله حتى استعمل في كل خارجي، ومنه قول عائشة لمعاذة: ـ أحرورية. أي خارجية.
وإنما قالت ذلك لأن مذهب الخوارج أن الحائض تقضي الصلاة، وإنما ذَكرتْ ذلك أيضا لأن معاذة أوردت السؤال على غير جهة السؤال المجرد، بل صيغتها قد تشعر بتعجب أو إنكار، فقالت لها عائشة ذلك، فأجابتها بأن قالت: ـ لا ولكني أسأل، أي أسأل سؤالا مجرداً عن الإنكار والتعجب، بل لطلب مجرد العلم بالحكمة.
فأجابتها عائشة رضي الله عنها بالنص، ولم تتعرض للمعنى، لأنه أبلغ وأقوى في الردع عن مذهب الخوارج، وأقطع لمن يعارض، بخلاف المعاني المناسبة، فإنها عرضة للمعارضة. انتهى.
إذا تحققت هذا وعلمته تبين لك خطأ هؤلاء المتهوكين الحيارى المفتونين، وأنهم على طريقة أهل البدع المارقين، الذين يعارضون ما شرعه الله ورسوله صلى الله عليه وسلم بآرائهم الفاسدة، والشبهات الداحضة الكاسدة، وأما مَنْ حسنت سيرته، وصفت سريرته، فلا يداخله فيما شرعه الله ورسوله صلى الله عليه وسلم شك ولا ريب، بل يمتثل ما أمر الله به ورسوله صلى الله عليه وسلم.
فإذا عرفت هذا فالاعتماد في ذلك على كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين.
قال الإمام الحافظ العماد بن كثير رحمه الله تعالى في تفسيره على قوله وتعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ

ص -33- حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ}[البقرة: من الآية158]، قال رحمه الله: ـ قال الإمام أحمد: ـ حدثنا سليمان بن داود الهاشمي أنبأنا إبراهيم بن سعد عن الزهري عن عروة عن عائشة قالت: قلت: أرأيت قول الله تعالى {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}[البقرة: من الآية158] قلت: ـ فوالله ما على أحد من جناح أن لا يتطوف بهما، فقالت عائشة: ـ بئس ما قلت يا ابن أختي، إنها لو كانت على ما أوّلتها عليه كانت: ـ "فلا جناح عليه أن لا يطوف بهما" ولكنَّها إنما أنزلت: أن الأنصار كانوا قبل أن يُسْلِموا كانوا يهلون لمناة الطاغية التي كانوا يعبدونها عند المشلل، وكان من أهَلَّ لها يتحرج أن يطوف بالصفا والمروة، فسألوا عن ذلك رسول الله صلى الله عليه وسلم، فقالوا يا رسول الله: ـ إنا كنا نتحرج أن نطوف بالصفا والمروة في الجاهلية، فأنزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة:158].
قالت عائشة: ـ ثم قد سَنّ رسول الله صلى الله عليه وسلم الطوافَ بهما فليس لأحد أن يدع الطواف بهما.
أخرجاه في الصحيحين.
وفي رواية عن الزهري أنه قال: ـ فحدثت بهذا الحديث أبا بكر بن عبد الرحمن بن الحارث بن هشام فقال: إن هذا العلمَ ما كنت سمعته، ولقد سمعت رجالاً من أهل العلم يقولون: ـ إن الناس إلا من

ص -34- ذكرتْ عائشةُ كانوا يقولون: ـ إن طوافنا بين هذين الحجرين من أمر الجاهلية، وقال آخرون من الأنصار: ـ إنما أمرنا الطواف بالبيت، ولم نؤمر بالطواف بين الصفا والمروة، فأنزل الله تعالى {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ }[البقرة: 158].
قال أبو بكر بن عبد الرحمن: ـ فلعلها نزلت في هؤلاء وهؤلاء.
ورواه البخاري من حديث مالك عن هشام عن عروة عن أبيه عن عائشة بنحو ما تقدم، ثم قال البخاري: حدثنا محمد بن يوسف حدثنا سفيان عن عاصم بن سليمان قال سألت أنساً عن الصفا والمروة. قال: ـ كنا نرى أنهما من أمر الجاهلية، فلما جاء الإسلام أمسكنا عنهما، فأنزل الله عز وجل {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ }[البقرة: 158].
وذكر القرطبي في تفسيره عن ابن عباس قال: ـ كانت الشياطين تفرق بين الصفا والمروة الليل كله، وكانت بينهما آلهة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن الطواف بينهما. فنزلت هذه الآية.
وقال الشعبي: ـ كان إساف على الصفا، وكانت نائلة على المروة، وكانوا يستلمونهما، فتحرَّجوا بعد الإسلام من الطواف بينهما. فنزلت هذه الآية.
قلت: ذكر محمد بن إسحاق في كتاب "السيرة" أن إسافاً ونائلة كانا بشرين، فزينا داخل الكعبة، فمسخا حجرين، فنصبتهما قريش تجاه الكعبة ليعتبر بهما الناس، فلما طال عهدهما عبدا، ثم

ص -35- حوِّلا إلى الصفا والمروة، فنصبا هنالك، فكان من طاف بالصفا والمروة يستلمهما، ولهذا يقول أبو طالب في قصيدته المشهورة:
وحيث يُنِيْخُ الأَشْعَرُون رِكَابَهم لمفضي السيولِ من إسافٍ ونائلِ وفي صحيح مسلم من حديث جابر الطويل وفيه: ـ
أن رسول الله صلى الله عليه وسلم لما فرغ من طوافه بالبيت عاد إلى الركن فاستلمه، ثم خرج من باب الصفا وهو يقول: ـ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} ثم قال: "أبدأ بما بدأ الله به".
 وفي رواية النسائي "ابدأوا بما بدأ الله به".
وقال الإمام أحمد رحمه الله: حدثنا عبد الله بن المؤمل عن عطاء بن أبي رباح عن صفية بنت شيبة عن حبيبة بنت أبي تجزاة قالت: رأيت رسول الله صلى الله عليه وسلم يطوف بين الصفا والمروة والناس بين يديه، وهو وراءهم، وهو يسعى حتى أرى ركبتيه من شدة السعي يدور به إزاره، وهو يقول: "اسعوا فإن الله كتب عليكم السعي".
 ثم رواه الإمام أحمد عن عبد الرزاق أنبأنا معمر عن واصل مولى أبي عيينة عن موسى بن عبيد عن صفية بنت شيبة أن امرأة أخبرتها أنها سمعت النبي صلى الله عليه وسلم بين الصفا والمروة يقول: "كُتِبَ عليكم السَّعْيُ فاسعوا".
وقد استدل بهذا الحديث على مذهب من يرى أن السعي بين الصفا والمروة ركنٌ في الحج، كما هو مذهب الشافعي ومن وافقه، ورواية عن أحمد، وهو المشهور عن مالك.
وقيل: ـ إنه واجب وليس بركن، فإن تركه عمداً أو سهواً جبره

ص -36- بدم، وهو رواية عن أحمد، وبه يقول طائفة.
وقيل: ـ بل مستحب، وإليه ذهب أبو حنيفة، والثوري، والشعبي، وابن سيرين، وروي عن أنس، وابن عمر، وابن عباس، وحكي عن مالك في العتبية.
قال القرطبي: ـ واحتجوا بقوله: "فمن تطوع خيراً"، والقول الأول أرجح، لأنه عليه السلام طاف بينهما وقال: ـ "لتأخذوا عني مناسككم" فكل ما فعله في حجته تلك واجب لا بد من فعله في الحج إلا ما خرج بدليل. والله أعلم.
وقد تقدم قوله عليه الصلاة والسلام: "اسعوا فإن الله كتب عليكم السعي" فقد بين الله تعالى أن الطواف بين الصفا والمروة من شعائر الله، أي مما شرع الله تعالى لإبراهيم في مناسك الحج.
وقد تقدم في حديث ابن عباس أن أصل ذلك مأخوذ من طواف هاجر وتردادها بين الصفا والمروة في طلب الماء لولدها، لَمَّا نَفِدَ ماؤهما وزادهما، حين تركهما إبراهيم عليه السلام هنالك، وليس عندهما أحد من الناس، فلما خافت على ولدها الضيعة هنالك، ونفد ما عندهما، قامت تطلب الغوث من الله عز وجل. فلم تزل تردد في هذه البقعة المشرفة بين الصفا والمروة متذللة خائفة وجِلَةً مضطرة فقيرة إلى الله عز وجل، حتى كشف الله كربتها، وآنس غربتها، وفرج شدتها، وأنبع لها زمزم التي طعمها طعام طعم، وشفاء سقم.
فالساعي بينهما ينبغي له أن يستحضر فقره، وذلَّه، وحاجته إلى الله في هدايةِ قلبه، وصلاحِ حاله، وغفرانِ ذنبه، وأن يلتجئ إلى الله عز

ص -37- وجل لتفريج ما هو به من النقائص والعيوب، وأن يهديه إلى الصراط المستقيم، وأن يثبِّتَه عليه إلى مماته، وأن يُحَوِّلَه من حاله الذي هو عليه من الذنوب والمعاصي إلى حال الكمال والغفران والسداد والاستقامة، كما فعل بهاجر عليها السلام.
وقوله:{وَمَنْ تَطَوَّعَ خَيْراً } قيل: ـ زاد في طوافه بينهما على قدر الواجب: ثامنةً وتاسعةً ونحو ذلك.
وقيل: ـ يطوف بينهما في حجة تطوع، أو عمرة تطوع.
وقيل: ـ المراد تطوع خيراً في سائر العبادات حكى ذلك الرازي، وعزى الثالث إلى الحسن البصري والله أعلم.
وقوله: {فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} أي يثيب على القليل بالكثير، عليم بقدر الجزاء فلا يبخس أحدا ثوابه، ولا يظلم
مثقال ذرة، {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}[النساء:40] انتهى.
وفي الصحيحين عن عبد الله بن عباس رضي الله عنهما قال: "قدم رسول الله صلى الله عليه وسلم وأصحابه مكة، فقال المشركون: ـ إنه يقدم عليكم قوم وَهَنَتْهُم حُمَّى يثرب. فأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين، ولم يمنعهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم".
وفيهما أيضا عن عبد الله بن عمر رضي الله عنهما قال: ـ "رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة إذا استلم الركن الأسود أول ما يطوف يَخِبُّ ثلاثةَ أشواط".
 فإذا تبين لك هذا وتحققت أن الأصل في مشروعية السعي بين

ص -38- الصفا والمروة ما فعلت هاجر أم إسماعيل عليهما السلام من السعي بينهما لَمّا خافت على ولدها من الضيعة، ونفد ما عندهما، قامت تطلب الغوث من الله عز وجل، فلم تزل تردد في هذه البقعة المشرفة بين الصفا والمروة متذللةً خائفةً وجلة مضطرة فقيرة إلى الله عز وجل حتى كشف الله كربتها، وآنس غربتها، وفرج شدتها، وأنبع لها زمزم التي طعمها طعام طعم.
فسن رسول الله صلى الله عليه وسلم لأمته السعي بينهما، وأمر به، وأخبر أن الله قد كتب السعي على هذه الأمة.
والساعي بينهما ينبغي أن يستحضر فقره وذله وحاجته إلى الله في هداية قلبه، وصلاح حاله، وغفران ذنبه، وأنه يلتجئ إلى الله عز وجل لتفريج ما هو به من النقائص والعيوب، وأن يهديه إلى الصراط المستقيم، وأن يثبِّته عليه إلى مماته، وأن يحوِّله من حاله إلى حال الكمال والغفران والسداد والاستقامة، كما فعل بهاجر عليها السلام، وهذا هو الحكمة في مشروعية السعي بين الصفا والمروة، كما نبّه عليه أهل العلم، والله أعلم.


في الجواب عن قول السائل: (ما القصد من ذبح الذبائح على كثرتها - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -39- فصل
وأما قول السائل: ـ "ما القصد في ذبح الذبائح على كثرتها، ودفن لحومها في منى؟ وفي ذلك ما فيه من النتائج الوخيمة التي تصدر من تعفن اللحوم، إذ تنتشر الأوبئة منها، ولماذا يمنع من أكلها؟، وهل ذلك لازم، ومن المناسكِ التي لا يَتِمُّ الحجُّ إلا بها على هذه الصورة؟، ولا يخفاكم مبلغ النقود الطائلة التي يدفعها الحجاج سنوياً ثمناً لهذه اللحوم، إذ هي لا تقل عن خمسين ألف جنيه، فما قولكم لو صرفوا هذه المبالغ على إصلاح آبار مكة، وطرقها، وتكاياها، وتنظيفها، وعلى كل ما يعود على الحجاج بالراحة والصحة والسلامة"
فالجواب أن يقال: ـ القصد بذبح الذبائح أيام منى، وفي عيد الأضحى في سائر الأمصار هو طاعة الله، وامتثال ما أمر به، وما سنه رسول الله صلى الله عليه وسلم وشرعه لأمته، وتقوى الله سبحانه وتعالى في هذا كله، لأن ذلك من شعائر الله، فإنها من تقوى القلوب ـ أي أوامره ـ فإنها من تقوى القلوب، ومن ذلك تعظيم الهدايا والبُدُن.
ومن القصد بالذبائح أيام منى إظهارُ نعمةِ الله بالتوسعةِ على الفقراء المسلمين، وإحياء سنة الخليل إبراهيم عليه الصلاة والسلام.
وإذا كان من المعلوم المستقر عند الخلق أن علامة المحبة الصحيحة بذلُ الروحِ والمالِ في مرضاة المحبوب، فالمحبوب الحق – الذي لا ينبغي

ص -40- المحبة إلا له، وكل محبةٍ سوى محبته فالمحبة له باطلة – أولى بأن يشرع لعباده الجهاد الذي هو غاية ما يتقرب به إلى إلههم وربهم.
وكانت قرابين من قبلهم من الأمم ذبائحهم وقرابينهم تقديمُ أنفسهم للذبح في الله مولاهم الحق، فأي حسن يزيد على حسن هذه العبادة، ولهذا ادّخرها الله لأكمل الأنبياء، وأكمل الأمم، عقلاً وتوحيداً، ومحبة لله.
وأما الضحايا والهدايا فقربان إلى الخالق سبحانه تقوم مقام الفدية عن النفس المستحِقَّة للتلف فديةً وعوضاً وقرباناً إلى الله، وتشبُّهاً بإمام الحنفاء، وإحياء لسنته، أنْ فدى الله ولدَه بالقربان، فجعل ذلك في ذريته باقياً أبداً.
وتأمل حكمة الرب تعالى في أمره إبراهيم خليله صلى الله عليه وسلم بذبح ولده، لأن الله اتخذه خليلاً، والخلة منزلة تقتضي إفراد الخليل بالمحبة، وأن لا يكون له فيها منازعٌ أصلاً، بل قد تخللت محبته جميعَ أجزاء القلب والروح، فلم يبق فيها موضع خالٍ من حبه، فضلاً عن أن يكون محلاً لمحبة غيره.
فلما سأل إبراهيمُ الولدَ وأُعْطِيَه، أخذ شعبة من قلبه، كما يأخذ الولد شعبة من قلب والدِه، فغار المحبوبُ على خليله أن يكون في قلبه موضعٌ لغيره، فأمره بذبح الولد ليخْرجَ حُبَّه من قلبه، ويكون الله أحبَّ إليه، وآثر عنده، ولا يبقى في القلب سوى محبتِه، فَوَطَّن نفسَه على ذلك، وعزم عليه، فخلصت المحبةُ لوليِّها ومستحقها، فحصلت مصلحةُ المأمور به من العزم عليه، وتوطين النفس على

ص -41- الامتثال، فبقي الذبح مفسدةً، لحصولِ المصلحةِ بدونه، فنسخه في حقِّه، لَمَّا صار مفسدةً، وأمر به لما كان عزمه عليه، وتوطين نفسه مصلحة لهما، فأي حكمة فوق هذا، وأي لطف وبر وإحسان يزيد على هذا، وأي مصلحة فوق هذه المصلحة بالنسبة إلى هذا الأمر ونسخه.
وإذا تأملت الشرائعَ الناسخة والمنسوخة وجدتها كلَّها بهذه المنزلة،
فمنها ما يكون وجه المصلحة فيه ظاهراً مكشوفاً، ومنها ما يكون ذلك فيه خفياً لا يدرك إلا بفضل فطنة وجَوْدَةِ إدْراَكٍ.
وأما دفن لحومها فليس من الدين في شيء، ولا ينسب ذلك إلى ما شرعه الله ورسوله، بل هذا من الأوضاع المبتدعة المحدثة الباطلة، التي وضعها الخلوف الذين ليس لهم معرفة بأصول الدين وقواعده التي تبتنى عليها الأحكام الشرعية، فإدخال مثل هذا في مناسك الحج الذي 1 شرعه الله ورسوله إدخال الدين شَرْعٌ لم يأذن الله به.
وهذا لم يقله أحد من عوام المسلمين، فضلاً عن علمائهم، فضلاً عن أن ينقل ذلك عن النبي صلى الله عليه وسلم، فلا يسأل عن الحكمة في دفن اللحوم في منى إلا من أعمى الله بصيرته، وكان من أجهل الناس وأضلهم عن سواء السبيل، لأن ذلك ليس من الدين في شيء، وإنما هو من وضع بعض الملوك بإشارة بعض حكماء أهل الطب، وذلك بآرائهم الفاسدة، وأوهامهم الكاسدة، ونتائج أفكارهم الباردة، ولو تركوا الناسَ على ما كانوا عليه أولاً من التوسعة على فقراء المسلمين، وجعل بعضه قديداً وينقلون ذلك في رحالهم، وأوطانهم، لكان ذلك أصلحَ للعباد، وأقرب إلى السداد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "التي".

ص -42- وأما منع الناس من أكلها فمن الظلم والعدوان، والدفعِ في نحرِ ما شرعه الله ورسوله من التوسعة على المسلمين وعلى فقرائهم.
وأما كون ذلك لازماً، ومن المناسك التي لا يتم الحجُّ إلا بها فمعاذ الله، ولا يقول ذلك من يؤمن بالله ورسوله، أو يدري ما يقول، بل لا يقول ذلك إلا من هو أضل من حمار أهله.
واعتقد أن ذلك لازم، وأنه لا يتم الحج إلا به من أوهام الزنادقة، وإدخالهم في الدين ما لم يأذن به الله، ليلبَّسوا على الناس أمور دينهم، فلا يستريب في ذلك إلا من هو من أجهل الناس، وأبعدهم عن سلوك الصراط المستقيم.
وأما قوله: "ولا يخفاكم مبلغ النقود الطائلة التي يدفعها الحجاج سنوياً ثمناً لهذه اللحوم، إذ هي لا تقل عن خمسين ألف جنيه، فما قولكم لو صرفوا هذه المبالغ على إصلاح آبار مكة، وطرقها، وتكاياها، وتنظيفها 1 وعلى كل ما يعود على الحجاج بالراحة والصحة والسلامة".
فالجواب أن يقال لهؤلاء الزنادقة: قد كان من المعلوم بالضرورة من دين الإسلام أن معارضةَ ما شرعه الله ورسوله من ذبح الذبائح، ونحر النحور، وإهراق الدماء طاعة لله، وامتثالاً لأمره، وإحياء لسنة الخليلين عليهما الصلاة والسلام، بأوهام هؤلاء الضلال وآرائهم، وزبالة أذهانهم، ونتائج أفكارهم التي هي جِيَفُ الوجودِ، وريح المقاعد: مِنْ أبطلِ الباطلِ، وأضلِّ الضلال.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "تنضيفها".

ص -43- ومن حاول أن يصرف هذه النقود المبذولة في ذلك طاعة لله، وامتثالاً لما شرعه الله ورسوله، إلى ما توهّمه بعقله الفاسد، ورأيه الكاسد منْ أنَّ صرفَ تلك المبالغ إلى إصلاح آبار مكة، وطرقها، وتكاياها، وتنظيفها 1، وعلى كل ما يعود على الحجاج بالراحة والصحة والسلامة هو الأصلح: فقد حاول أن يشرع للناس من الدين ما لم يأذن به الله، وذلك كفرٌ بواح، لا يستريب فيه من له أدنى مسكة من عقل أو دين. قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه}[الشورى:21].
وإذا كان من المعلوم أنه ليس من شرع الله، ولا مما لم يأذن به الله، كان من شرع طواغيت هؤلاء الزنادقة، الذين يزعمون أن نصوص الكتاب والسنّة ظواهرُ ظنية، وما رأوه بعقولهم وقياساتهم الباطلة أنها قواطع عقلية، أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون.
ثم إنه قد كان من المعلوم عند خواص الناس وعوامهم أنه قد بذل من الأموال والصدقات ما يقوم بإصلاح آبار مكة، وطرقها، وما يحتاج، وما يحتاج إليه الحجاج من المصالح الدنيوية والدينية ما يكفي، ويعود نفعه إلى ما فيه صلاحهم وسلامتهم، فلا حاجة إلى السعي في إبطال ما شرعه ورسوله صلى الله عليه وسلم من مناسك الحج، وشعائره التي لا يتم ولا يستقيم الحج إلا بها.
وأمّا إصلاح آبار مكة وطرقها وتكاياها فإن الحج يتم بدون ذلك والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "تنضيفها".


في رد اعتراضه بقوله: ولماذا أقامو دون عرفة بناءين؟ - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -44- فصل
وأما قوله: "ولماذا أقاموا دون عرفة بناءين 1 عن اليمين والشمال، تعرف بالعلمين، وكل من لم يكن خلفَ هذين البناءين ليس مقبولَ الحجِّ، مع أنه تكلَّف العناءَ، ووصل إلى ما دونهما، ولماذا يكون من خلفهما مقبول الحجِّ وهو في لهوه ولعبه، وممارسة ما اعتاده في بلاده من الأعمال، ومن كان دونهما غير مقبول، ولو كان على غير ذلك؟ وهل هذان البناءانِ حدٌّ فاصلٌ بين الله والناس، أو بين الجنة والنار؟".
والجواب أن يقال: قد كان من المعلوم عند الخاصة والعامة أن هذين العلمين بنيا حداً فاصلاً بين عرفة وغيرها، ليعرف من كان جاهلاً بذلك حدودَ عرفة، ولذلك سُمِّيا بالعلمين، وهذا لا يخفى إلا على من كان أضلَّ من حمار أهله، أو زنديقاً يروم بعقله الفاسد أن يشكِّك الناسَ في أمر دينهم.
وأما قوله: "وكل من لم يكن خلف هذين البناءين ليس مقبول الحج" إلى آخره.
فالجواب أن يقال: قد كان من المعلوم أن الوقوف بعرفة ركنٌ لا يتمُّ الحج إلا به، بإجماع المسلمين، لقوله صلى الله عليه وسلم: "الحج عرفة فمن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل بنائين.

ص -45- جاء قبل صلاة الفجر ليلة جَمْعٍ فقد تَمَّ حجه" رواه أبو داود 1
فمن حج ولم يقف بعرفة نهاراً أو ليلا إلى قبل صلاة الفجر فلا حج له، وعليه القضاء من قابل، لأنه لم يأت بما فرض الله عليه من الوقوف بعرفة، لأنه هو الركن الأعظم، وهذا لا يخفى على من له أدنى مسكة من عقل أو دين، والله سبحانه لا يُضِيْعُ أجرَ من أحسن عملا.
وأما قوله: "ولماذا يكون من خلفهما مقبول الحج وهو في لهوه ولعبه وممارسة ما اعتاده في بلاده من الأعمال".
فالجواب أن يقال: مسألة القبول أمر آخر، وهو مما ليس للعقول فيه مجال، بل أمر ذلك إلى الله، وليس كل من أتى بشيء من العبادات يكون قد أتى بما فرض الله عليه فيها، وأدّاها على الوجه المشروع، فلا ينبغي أن يجزم لفاعل شيء من هذه العبادات أن الله قد قبل عمله، لجواز أن يكون قد راءى بعمله ذلك، أو أتى بما يبطله ويحبطه من الرفث والفسوق والعصيان، ولم يتق الله فيه، وإنما يتقبل الله من المتقين، وهذا كحال من ذكر السائل مِمَّن كان في لهوه ولعبه وممارسةِ ما اعتاده في بلاده من الأعمال.
وأكثر الحاج اليوم إلا من شاء الله وثنيةٌ، عباَّد قبور، وأرفاض،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم الكلام على هذا الحديث في الرسالة الثالثة.
قال سفيان بن عيينة لسفيان الثوري: ليس عندكم بالكوفة حديثا ولا أحسن من هذا.
وقال ابن ماجه: قال محمد بن يحيى: ما أرى للثوري حديثا أشرف منه.

ص -46- وجهمية، وأهل بدع، ولهو ولعب ومعاصٍ، لا يعرفون حدود ما أنزل الله على رسوله، وقد قال بعض العلماء فيما هو دون ذلك: ـ

إذا حججت بمالٍ أصلهُ سُحْتُ ما حَجَجْتَ ولكن حَجَّتِ العِيْرُ

لا يقبَلُ اللهُ كلَّ صالحةٍ ما كلُّ مَنْ حَجَّ بَيْتَ اللهِ مَبْرُورُ

والذي ينبغي للمسلم إذا كان واقفاً بعرفةَ أن يشتغل بذكر الله، والدعاء، والاستغفار، والتسبيح، والتهليل، والثناء على الله، ويكثر من أدعية القرآن، كما ذكر ذلك أهل العلم في مناسكهم.
وأما قوله: "وهل هذان البناءان حدٌّ فاصل بين الله والناس، أو بين الجنة والنار".
فالجواب أن يقال: ليس بناء العلمين حداً فاصلاً بين الله والناس، ولا بين الجنة والنار، ولا يورد مثلَ هذا السؤال ويستشكله إلا من هو أبلد الناس، وأبلههم، وأشدِّهم غباوةً، وأنجسهم عقلاً ورأياً، فقد كان من المعلوم بالضرورة من دين الإسلام أن الله سبحانه وتعالى فوق سماواته على عرشه، بائنا 1 من خلقه، وأدلة ذلك من الكتاب، والسنة، وكلام سلف الأمة وأئمتها في ذلك أكثر من أن يحصر، وأشهر من أن يذكر، وذلك مبسوط في محله.
وأيضاً فقد كان من المعلوم أن الجنة فوق السموات في أعلا عليين، وأن النار تحت الأرض السابعة في أسفل سافلين، فكيف يكون العلمان حداً فاصلاً بينهما، أو بين الله والناس هذا لا يقوله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل ولعل الصواب: "بائنٌ".

ص -47- من يؤمن بالله واليوم الآخر، أو يدري ما يقول.
فإذا تحققت ما قدمته لك من الحكمة في مناسك الحج، فاعلم أن شأن الحج وما في طَيِّه من الأسرار والحكم، والمصالح، لا يدركه إلا الحنفاء، الذين ضربوا في المحبة بسهم، وشأنه أَجَلّ من أن تحيط به العبارةُ، وهو خاصة هذا الدين الحنيف، حتى قيل في قوله تعالى: {حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ}[الحج:31]. أي حجاجاً.
وجعل الله بيته الحرام قياماً للناس، فهو عمود العالم الذي عليه بناؤه، فلو ترك الناس كلُّهم الحجَّ سنة لخَرَّتِ السماءُ على الأرض، هكذا قال ترجمان القرآن ابن عباس رضي الله عنهما.
فالبيت الحرام قيام العالم، فلا يزال قياماً ما زال هذا البيت محجوجاً، فالحج هو خاصة الحنيفية، ومعونة الصلاة، وسر قول العبد: ـ لا إله إلا الله، فإنه مؤسَّسٌ على التوحيد المحض، والمحبة الخالصة، وهو استزارة المحبوب لأحبابه، ودعوتهم إلى بيته، ومحلِّ كرامته، ولهذا إذا دخلوا في هذه العبادة فشعارهم "لبيك اللهم لبيك" إجابةَ محبٍّ لدعوة حبيبه، ولهذا كان للتلبية موقعٌ عند الله، وكلما أكثرَ العبدُ منها كان أحبَّ إلى ربه، وأحضى، فهو لا يملك نفسه أن يقول: "لبيك لبيك" حتى ينقطع نَفَسُه.
وأما أسرار ما في هذه العبادة من الإحرام، واجتناب العوائد، وكشف الرأس، ونزع الثياب المعتادة، والطواف، والوقوف بعرفة، ورفع الجمار، وسائر شعائر الحج: فمما شهدت بحسنه العقول السليمة، والفطرة المستقيمة، وعلمت بأن الذي شرع هذه لا حكمةَ فوقَ حكمتِه، كما

ص -48- قاله ابن القيم رحمه الله. وما أحسن ما قيل:

وقل للعيونِ الرُّمْدِ للشمس أَعْيُن سواكِ تراها في مَغِيبٍ ومَطْلِعِ

وسامِحْ نفوساً أطفأَ اللهُ نورَها بأهوائها لا تَسْتَفِيْقُ ولا تَعِي

وقول الآخر:

فَقُلْ لغليظِ القلبِ ويحكَ ليس ذا بعُشِّكَ فاْرُجْ طالباً عُشَّكَ الخالي

ولا تَكُ مِمَّنْ مَدَّ باعاً إلى جنا فقصرَّ عنه قال: ذا ليس بالحالي


الرد على قوله: إن كثيرا من علماء الأمة الإسلامية ـــ الآن لم يحجوا - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -49- فصل
وأما قول السائل: "بل نرى كثيراً من علماء الأمة الإسلامية، ومرشديها المصلحين، منهم من عاش ومات ولم يحج، مع أنه ربما رحل في سنة مرتين أو ثلاثاً إلى أوربا، أو إلى غيرها من البلاد، ولم يذهب إلى مكة، مع أنه كان الألزم والأوجب أن يقصد مكة والحج كل موسم للنصح والإرشاد، فهذا ساكن الجنان الأستاذ الإمام المرحوم السيد عبد الرحمن الكواكبي، وغيرهم، وعاشوا وماتوا، وهم لم يروا مكة في وقت الحج، وحضرتك أيضا كذلك، فما هي الأسباب يا ترى؟ ونحن نعتقد أن امتناعكم جميعاً عن الحج لا بد له من سبب، فما هو ذلك السبب العظيم الذي يمنع رجال الإصلاح العظام عن الحج المقدس؟"
فالجواب أن نقول: ترَ ْك هؤلاء العلماء المصلحين للحج، وقد كان الواحد منهم يسافر إلى الأماكن الشاسعة البعيدة، ويتجشمون في ذلك الأخطار الشاقة الشديدة، فَتَرْكُ هؤلاء العلماء المصلحين للحج مع ذلك والحالة هذه لا بد أن يكون لأحد أمرين: ـ
إما أن يكون تكاسلاً: وطلباً للراحة، وملاذِّ النفوس وشهواتها، وتسويلاً من الشيطان بالتسويفات الباطلة، والأماني الكاذبة، فهذا فيه من الوعيد على ترك الحج مع القدرة عليه ما سيأتي ذكره إن شاء الله تعالى.

ص -50- وإما أن يكون لسببٍ وعذرٍ من الأعذار الموجبة لترك الحج، من الخوف على النفس من القتل، أو الحبس، وغير ذلك من الأعذار، فهذا معذور، داخل في حكم من لا يستطيع إليه سبيلاً.
وقد أجاب صاحب المنار عن نفسه، وعن غيره من العلماء الذين تركوا الحج لشيء من الأسباب المانعة لذلك، ولا نظن بعلماء أهل الإسلام إلا الخير، وعدم الاستطاعة لشيء من الأعذار الموجبة لتركهم ذلك. والله أعلم.
ولو صدر من هؤلاء العلماء المصلحين على سبيل الفرض والتقدير ترك الحج مع الاستطاعة عليه، من غير عذر شرعي، لكان الفرض علينا طاعة الله ورسوله، بترك تقليدهم فيما لا ينبغي تقليدهم فيه من معصية الله ورسوله، لأن طاعتهم في معصية الله ورسوله من العبادة التي ذَمَّ الله بها النصارى في قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}[التوبة: 31] الآية.
وتفسيرها الذي لا إشكال فيه: طاعة العلماء في تحليل ما حرم الله، أو تحريم ما أحله، كما ثبت ذلك في الصحيح 1 عن عدي بن حاتم رضي الله عنه قال: "دخلت على النبي صلى الله عليه وسلم وهو يتلو هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}[التوبة: 31]

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1ـ هكذا عزا المؤلف – رحمه الله تعالى – هذا الحديث إلى الصحيح وهو سبق قلم منه. فإن الحديث ليس في الصحيح ولا في أحدهما.
والحديث رواه أحمد والترمذي وغيرهما. وحسّنه شيخ الإسلام في كتاب الإيمان وقد تقدم بحث هذا الحديث في الرسالة الأولى من هذه السلسلة، فليراجع.

ص -51- قلت يا رسول الله: إنا لسنا نعبدهم. قال: أليسوا يحرمون ما أحل الله فتتبعونهم؟ ويحلون ما حرم الله فتتبعونهم؟ قلت: ـ بلى. قال: فتلك عبادتهم"
 لكن لم يصدر هذا منهم، وقد كتبوا في ذلك بيان عذرهم، فلا نظن بهم إلا الخير إن شاء الله تعالى.
والذي يظهر لي من كلام هذا السائل أنه أراد بهذا السؤال أحد أمرين: -
إما تعجيز صاحب "المنار" عن إدراك الجواب عن وجه الحكمة عما سئل عنه، مما استشكله فيه من مناسك الحج، لظنه أن هذا لا سبيل إلى معرفة وجه الحكمة فيه.
والأمر الثاني: - أنه لما رآه قد ترك الحج، وهو قد سافر إلى الهند، وإلى غيره من الأماكن البعيدة، تَخَيَّلَ في وهمه وظنه الفاسد أنه يرى ما يراه الزنادقة، من أنه لا مصلحة للعباد في ذلك، ولا حكمة للشارع الحكيم في شرع تلك المناسك، إلا محض المشيئة، وترجيح مثل على مثل بلا مرجح، كما يقول ذلك نفاة الحِكَم والمصالح، فلأجل هذا أراد السائل من صاحب المنار أن يوافقه على أحد الأمرين، ليتم له مقصوده من ترك الحج، لسوء اعتقاده، وخبث مرامه.
يوضح ما قلناه أنه قال في أول سؤاله: ـ إلى سيدي العلامة المصلح العليم مرشد الأمة ورشيدها الفيلسوف فأثنى عليه بأنه فيلسوف.

ص -52- وقد كان من المعلوم أن مذهب الفلاسفة من أخبث المذاهب، وأنهم من أضل الناس، وأبعدهم عن سلوك الصراط المستقيم، واتباع سبيل المؤمنين، وإنما غالب علومهم النظر في العقليات، وأما ما كان عليه الرسل وأتباعهم فهم لا يعرفونه، ولذلك كانوا يعارضون ما بلغهم من النقليات بما عندهم من العقليات بآرائهم الفاسدة، وأوهامهم الكاسدة، فليسوا في الحقيقة من أهل الإسلام وعلومهم في شيء.
وقد ذهب طوائف من المتكلمين وغيرهم من أهل الإسلام إلى ما وضعوه من العقليات، واستحسنوا ذلك، فضلوا وأضلوا كثيراً وضلوا عن سواء السبيل، وهؤلاء هم الذين أشار إليهم شيخ الإسلام ابن تيمية رحمه الله بقوله: ـ
لا سيما والإشارة بالخَلَفِ إلى ضرب من المتكلمين الذين كثر في باب الدين اضطرابهم، وغلظ عن معرفة الله حجابهم، وأخبر الواقف على نهاية إقدامهم بما انتهى إليه مرامهم: ـ

لعمري لقد طفتُ المعاهدَ كلَّها وسيَّرْتُ طرفي بينَ تِلْكَ المَعَالِمِ

فلم أَرَ إلا واضعاً كفَّ حائرٍ على ذَقَنٍ أو قَارِعاً سنَّ نادِم

وأقروا على أنفسهم بما قالوا متمثلين به، أو منشئين له فيما صنفوه من كتبهم، كقول بعض رؤسائهم: -

نهايةُ إقدامِ العقولِ عِقَالُ وأكثرُ سَعْيِ العالمينَ ضَلاَلُ

ص -53- وأرواحُناَ في وحشَةٍ من جسومِنَا وغايةُ دنيانا أذىً ووبالُ

ولم نستفدْ من بحثنا طولَ عمرِنا سوى أن جمعنا فيه قِيْلَ وقالوا

لقد تأملت الطرقَ الكلامية، والمناهج الفلسفية، فما رأيتها تشفي عليلاً، ولا تروي غليلاً، ورأيت أقربَ الطرقِ طريقة القرآن، اقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5] {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}[فاطر:10] واقرأ في النفي {لَيْسَ كَمِثْلِهِ شَيْءٌ }[الشورى:11] {وَلا يُحِيطُونَ بِهِ عِلْما}[طـه:110] ومن جَرّب مثل تجربتي عرف مثل معرفتي.
ويقول الآخر منهم: - لقد خضت البحر الخِضمّ، وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني ربي برحمته، فالويل لفلان، وها أنا أموت على عقيدة أمي.
ويقول الآخر منهم: أكثر الناس شكاً عند الموت أصحاب الكلام 1.
وقال ابن القيم رحمه الله في "الصواعق المرسلة على الجهمية والمعطلة" لما ذكر اختلاف الناس في التوحيد، وأنهم فيه أنواع قال: -
وأما توحيد الفلاسفة فهو إنكار ماهية الرب الزائدة على وجوده، وإنكار صفات كماله، وأنه لا سمع له، ولا بصر، ولا قدرة، ولا حياة،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انتهى من الحموية

ص -54- ولا إرادة، ولا كلام، ولا وجه، ولا يدين، وليس فيه معنيان يتميز أحدهما عن الآخر البتة، قالوا لأنه لو كان كذلك لكان مركباً، وكان جسماً مؤلفاً، ولم يكن واحداً من كل وجه، فجعلوه 1 من جنس الجوهر الفرد الذي لا يُحَسُّ، ولا يُرى، ولا يتميز منه جانب عن جانب، بل جوهر فرد يمكن وجوده ، وهذا الواحد الذي جعلوه حقيقة رب العالمين يستحيل وجوده، فلما اصطلحوا على هذا المعنى في التوحيد، وسمعوا قوله: {وَإِلَهُكُمْ إِلَهٌ وَاحِد}[البقرة: 163]، وقوله: {وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِد} نزلوا لفظ القرآن على هذا المعنى الاصطلاحي، وقالوا: - لو كان له صفة أو كلام أو مشيئة أو علم أو حياة أو قدرة أو سمع أو بصر لم يكن واحداً، وكان مركباً مؤلفاً، فسموا أعظم التعطيل بأحسن الأسماء وهو التوحيد، وسموا أصح الأشياء وأحقها بالثبوت وهو 2 صفات الرب بأقبح الأسماء وهو التركيب والتأليف، فتولد من بين هذه التسمية الصحيحة للمعنى الباطل جحد حقائق أسماء الرب وصفاته، بل 3 وجحد ماهيته وذاته، وتكذيب رسله، ونشأ من نشأ على اصطلاحهم، مع إعراضه عن استفادة الهدى والحق من الوحي، فلم يعرف سوى الباطل الذي اصطلحوا عليه، فجعلوا أصل دينهم 4 فلما رأى أنّ ما جاءت به

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: - "وجعلوه" وما أثبته من "مختصر الصواعق المرسلة" 1/169.
2 في الأصل: - "وهي" وما أثبته من الصدر السابق.
3 سقطت: - "بل" من الأصل وما أثبته من الصدر السابق1/ 170.
4 في "مختصر الصواعق المرسلة": - أصلا لدينه.

ص -55- الرسل يعارضه قال: إذا تعارض العقل والنقل قدم العقل. انتهى.
وقال أيضاً في "الإغاثة": -
والمقصود أن الفلاسفة اسم جنس لمن يحب الحكمة ويؤثرها. وقد صار هذا الاسم في عرف كثير من الناس مختصاً بمن خرج عن ديانات الأنبياء، ولم يذهب إلى ما يقتضيه العقل في زعمه، وأخص من ذلك أنه في عرف المتأخرين اسم لأتباع أرسطوا، وهم المشاؤن خاصة، وهم الذين هذّب ابن سيناء طريقَتَهم وبسّطها، وقررها، وهي التي يعرفها – بل لا يعرف سواها – المتأخرون من المتكلمين إلى آخر كلامه رحمه الله.
والمقصود أن أحد هؤلاء الفلاسفة لا يذهب إلا إلى ما يقتضيه عقله في زعمه، فلما كان هذا الفيلسوف منهم توهم هذا السائل أن صاحب المنار يرى هذا الرأي، وحاشا وكلا، بل هو بريء منهم، وهم برآء منه، وكلامه يقتضي تكفير هذا الضرب من الناس، ولا يخفى هذا إلا على من ليس له معرفة وإلمام بالعلوم، والله المستعان.
ثم لو سلمنا أن الفيلسوف على عرف الفلاسفة وأتباعهم من أهل الكلام هو محب الحكمة، وأنه يمدح ويثنى به على العالم المصطلح المرشد للعباد، لم يكن هذا من عُرف أهل الإسلام، ولا من لغتهم، ولا يمدح به أحد من علماء الإسلام، لأنه قد كان من المعلوم أنه لم يكن يسمى به أحد من علماء الصحابة، ولا علماء التابعين، ولا من بعدهم من الأئمة المهتدين، والعلماء المصلحين المرشدين، ولا أكابر

ص -56- علماء أهل الحديث المجتهدين، بل كان هذا الاسم في عرف أهل الإسلام لا يسمى به إلا من كان من علماء الفلاسفة، ومن نحا نحوهم من زنادقة هذه الأمة، فكان في الحقيقة أن هذا مما يعاب ويذم به من يسمى بذلك، لا مما يمدح ويثنى به عليه.
ولو أراد هؤلاء المتنطعون المتعمقون أن ينقلوا هذا عن أحد من أهل العلم، أو يذكروه في شيء من دواوين أهل الإسلام لم يجدوا إلى ذلك سبيلاً البتة، اللهم إلا ما يذكر عن أشباه هؤلاء الهمج الرعاع، اتباع كل ناعق، الذين لم يستضيئوا بنور العلم، ولم يلجئوا إلى ركن وثيق من الفهم، {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَل} {أُولَئِكَ هُمُ الْغَافِلُون}1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في كلام المردود عليه السابق في أول الفصل جملة يجب التنبيه عليها. ولعل المؤلف رحمه الله تعالى – تركها سهواً.
هي قوله عن الكواكبي: - "ساكن الجنان" وهذه العبارة مجانبة لعقيدة أهل السنة والجماعة، القائلة: إنه لا يجزم لأحد بجنة ولا نار. إلا من شهد له النبي صلى الله عليه وسلم بذلك. والله أعلم.


في الإجابة عن قول السائل: (وكذلك نرى أن جميع ملوك الاسلام لا يحجون) - إقامة الحجة والدليل

إقامة الحجة والدليل وإيضاح المحجة والسبيل

ص -57- فصل
ثم قال السائل: - "وكذلك نرى أن جميع ملوك الإسلام وأمرائه وأغنيائه 1 لا يحجون، ولا نرى الحجاج سواهم إلا من فقراء الهند، والصين، والروسيا، وجاوا، وبلاد العرب كمصر، وتونس، وسوريا، والعراق، وغيرها، وهذا كثير من سلاطين آل عثمان، وأمراء البيت السلطاني، وأعاظم الرجال من الوزراء، والحكام والأغنياء المشار إليهم بالبنان، كلهم لا يحجون، ولا يدور في خلد أحدهم أن يحج، فما هو السر في ذلك يا ترى؟ وكم عجبنا لما سمعنا بحج أمير مصر قبل سنتين، وكثر تحدث الناس في ذلك، حتى تَجَرّأ 2 أحدهم فقال: - إن المقصود من حج العزيز، غرض سياسي، ورحلة في جهات الحجاز لا غير، وليس له مقصد في الحج قطعاً" إلى آخر كلامه.
والجواب أن نقول: - ترك هؤلاء الملوك، والسلاطين، والوزراء، والأغنياء المترفين للحج لا يكون عذراً لمن أراد ترك الحج تقليداً لهؤلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: - "أمراءة وأغنياءه"
2 في الأصل: - "تجرء"

ص -58- فإن الله سبحانه وتعالى قد فرض الحج على جميع الناس ملوكهم، وسلاطينهم، ووزرائهم، ولم يعذر الله إلا من كان فقيراً عاجزاً لا يستطيع إليه سبيلاً.
وأما ما ذكره من كون أكثر الحجاج من فقراء أهل الأمصار المذكورين في السؤال، لا يدل على أن الحج واجب عليهم دون من عَدَاهم من الملوك والوزراء والأغنياء، فمن كان مؤمناً بالله ورسوله، سالماً من شوائب الشرك والبدع والمعاصي 1 فهو على نور من ربه، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وأما من ترك الحج من هؤلاء وهؤلاء، أو من العلماء المصلحين وهو قادر عليه، وليس له عذر شرعي ففي ذلك من الوعيد الشديد ما صح عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه قال: - "لقد هممت أن أبعث عمَّالاً إلى الناس، فينظرون إلى من ترك الحج وهم قادرون عليه، فأضع عليهم الجزية، ما هم عندي بمسلمين".
 وعن علي رضي الله عنه قال: - قال رسول الله صلى الله عليه وسلم: - من ملك زاداً وراحلة تبلِّغه إلى بيت الله، ولم يحج، فلا عليه أن يموت يهودياً أو نصرانياً، وذلك أن الله يقول: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}[آل عمران: 97] رواه الترمذي والبيهقي من رواية الحارث عن علي 2

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: - "الماضي"
2 أخرجه الترمذي في كتاب الحج من سننه – باب ما جاء في التغليظ في من ترك الحج – من طريق هلال بن عبد الله حدثنا أو إسحاق الهمداني عن الحارث عن علي..=

ص -59- ورواه البيهقي أيضاً عن عبد الرحمن بن سابط عن أبي أمامه عن النبي صلى الله عليه وسلم قال: - "من لم يحبسه حاجة ظاهرة أو مرض حابس، أو سلطان جائر، ولم يحج، فليمت إن شاء يهودياً وإن شاء نصرانياً"1.
إذا تحققت ما ذكرته لك مما تقدم بيانه، وعلمت أن هؤلاء الملوك، وأمراءَ السلاطين، ووزراءهم، والأغنياء المترفين، والعلماء المصلحين وغيرهم ممن تركوا الحج وهم قادرون عليه، أنهم ليسوا حجةً يقتدى بهم.
وتحققت أيضا أن الله سبحانه وتعالى هو الذي فرض مناسك الحج وأمر بها، وكتبها على عباده، وأن رسول الله صلى الله عليه وسلم سنها لأمته، وقال: "خذوا عني مناسككم" فأخذ بها المسلمون، وعملوا بها، ولم يستشكل أحد منهم عن وجه الحكمة في شيء منها، بل امتثلوا ما أمر الله به، طاعة لله ورسوله: تبين لك أن هذا السؤال من هؤلاء الزنادقة نشأ عن سوء اعتقاد، وخبث طوية، وشك في الدين الذي بعث الله به رسوله، وأنزل به كتابه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= قال أبو عيسى: هذا حديث غريب لا نعرفه إلا من هذا الوجه. وفي إسناده مقال. وهلال بن عبد الله مجهول. والحارث يضعف في الحديث ا?.
1 أخرجه البيهقي في سننه – كتاب الحج – باب إمكان الحج4/334 من طريق شريك عن ليث عن ابن سابط عن أبي أمامة عن النبي صلى الله عليه وسلم...به.
قال البيهقي عقبه: وهذا وإن كان إسناده غير قوي، فله شاهد من قول عمر بن الخطاب. ا?.
قلت: لأن في الإسناد ليث بن أبي سليم، وشريك بن عبد الله النخعي، وقد خالف الثوريُّ شريكاً فيه، فرواه مرسلاً، أخرجه أحمد في كتاب الإيمان له – كما في التلخيص لابن حجر 2/236 – عن وكيع عن سفيان عن ليث عن أسباط قال: قال رسول الله صلى الله عليه وسلم...الحديث.

ص -60- فالواجب على المسلم أن يتباعد عن هذا الضرب من الناس كل التباعد، وأن يظهر عداوتهم ومقتهم، والبراءة منهم، وأن ينشر في العالمين خزيهم وضلالهم، ليعلم الناس حقيقة ما هم عليه من الزندقة، وصريح السفسطة والمخْرَقَة، وأنّ سؤالهم ليس عن جهل بحقيقة الأمر المسؤول عنه، لأنه قد كان من المعلوم أنه من الأمور الضرورية التي لا تخفى على آحاد البرية، أو أن ذلك من المسائل الخفية، فَيُقَالُ لأجل ذلك عِثارهم، ويقبلُ اعتذارهم، فقد تلألأ الحق واستبان لأهل العقول السليمة، والألباب المستقيمة.

تلألأ نور الحق في الخلق ِ واستما وبان لمن بالحقِّ قد كان مُغْرَما

محاسنُ ما يدعو إليه محمدٌ نبيُّ الهدى من كان بالله أعلما

من الدين والتوحيد والنورِ والهدى فليس بها لَبْسٌ على من تجشّما

وسار إلى أعلامها متيمماً على المنهجِ الأسنى الذي كان أَقْوَمَا

ومستيقناً بل مؤمناً ومصدقاً بأن رسولَ اللهِ قد كان أَحْكَما

وأَعْلمُ بالحق الذي قد أتي به عن الله إذ قد كان لا شك قَيِّما

ص -61- ومن ذاك أن الحج ركنٌ وفرضُه على الخلق طراً كان أمراً مُحَتَّما

ولا عذر في هذا لمن كان قادراً عليه بلا عذرٍ ولا كان مُعْدِما

وسنَّ رسولُ الله فيه مناسكاً تَقَدَّمَه فيها الخليلُ لتُعْلَما

فسار على منهاجه وطريقه ليحي منها ما عفى وتهَدَّما

فمن صدَّقَ المعصومَ فيما أتي به وكان به مستقيناً ومعظِّما

تَيَقّنَ من غيرِ ارتيابٍ ومِرْيَةٍ بأن الذي قد سنَّه كان أَحْكَما

وحكمتُه معلومةٌ مُسْتَنِيْرَةٌ لمن كان للشرع الشريفِ مُقَدِّما

ولم يَسْتَرب في شرعه باعتراضه على النقلِ بالعقل الذي كان مُظْلِمَا

كهذا الذي أبدى لسوءِ اعتقاده سؤالاً وقد أضحى به مُتَهَكِّما

وأظهر أن الحقَّ لم يَسْتَبِنْ له وقد كان لا يخفى مَن تَعَلَّما

وقد كان معلوماً من الدينِ واضحاً ومنهاجه قد كان والله لهجما

ص -62- ومن كان لا يدري بها وهو جاهل فكيفيه منها أن يكون مُسَلِّما

ويؤمن بالشرع الذي قد أتى به أَجَلُّ الورى من كان بالله أَعْلَما

ولكنَّهُم في غَمْرَةٍ من ضلالهم وفي غَيِّهم بُعْداً لمن كان مُجْرِما

فقل لزعيمِ القومِ ناصر من غدا عن الخيرِ مزْوَرّاً وقد حاز مَأْثَما

ثَكِلَتْكَ مِنْ خَبٍّ لئيم هَبَيْنَغٍ يرى أنَّ ما أبداه حَقًّا فَأَقْدَما

وأظهرَ مَكْنُوناً من الغيِّ جهرةً لدى الناسِ مكشوفَ القناعِ ليُعْلَما

وقَلْ للغويِّ الفدمِ ويحكَ ما الذي دعاك إلى أن قلت قولاً مُحَرَّما

أَخَلْتَ طريقَ الحقِّ ليس بواضحٍ وأَنّ طريقَ الغيِّ قد كان قَيِّما

لعمري لقد أخطأتَ رشدَك فاتئِدْ فلست بكفوٍ أن تُرَى مُتَقَدِّما

فقد حُدْتَّ عن نهجِ الهداةِ وإنما سلكتَ طريقاً للضلالة مُظْلِما

طريقاً وخيماً للغواةِ الذين هُمْ فلاسفةٌ دهريةٌ أوْرَثُوا العَمَا

ص -63- كنحوِ ابن سِيْنَا بل أرسطو وقومه وأتباعه ممن مضى وتَقَدَّما

طريقتُهم ما تقتضيه عُقُولُهم وإن خالفَ الشرعَ الشريفَ المُقَدَّما

فسرتَ على آثار من ضَلَّ سَعْيُهم وكانوا ببيداءِ الضَّلالةِ هُوَّما

وآثارِ أقوامٍ رأوا أن دينهم ومذهَبَهم قد كان أهدى وأحكما

فما تقتضي آراؤهم وعقولُهم وما استحسنوا من ذلك قد كان أَقْوَما

لذا عارضوا المنقولَ مما أتى به من الشرعِ مَنْ قد كان بالله أَعْلَما

بمعقولِ ما قد أَصَّلُّوه برأيِهِم وقانون كفرٍ أحْدَثوه تَحَكُّما

وردُّوا بذا القانونِ أحكامَ شرعِه فَنَالوا به شراً عظيماً ومأثما

وقد رَامَ هذا الوَعْدُ أن يقتدى بهم وأن يقتفي آثارَ من كان أَظْلَما

فعارضَ ما قد سَنَّه سَيِّدُ الورى لأمَّتِه في الحج نسكاً وأحكما

بمعقوله في بعض أسئلةٍ له تَوَهَّمَهَا حقا فأدّت إلى العَمَا

ص -64- فيسأل عن تقبيلنا الحجرَ الذي لدى الركن موضوعاً هناك مُعَظَّما

وقد كان في تَقْبِيْله واستلامِه مظاهرةُ الأوثانِ فيما تَوَهَّما

على زعمِه فيما يَرَاه بعقلِه وقد كان معلوماً من الشرعِ مُحْكَما

وعن سَعْيِنَا بين الصفاءِ ومروةٍ وعن رَمَلٍ قد سَنَّه من تَقَدَّما

وما القصدُ في ذبحِ الذبائِحِ في منى وإدخالِهم في النُّسْكِ أمراً مُحَرَّما

كمنعِ الورى عن أكلهم من لحومها ودفنٍ لها في الأرضِ ظلما ومأثما

ولو صُرِفَتْ فيما يراه بعقله لإصلاح آبار تُعَدُّ وتُرْتَما

لحجاج بيت الله أو طرقٍ لهم وتنظيفها أو في تكايا ليعلما

ويعرف منها القصدُ والنفع للورى فتباً لهذا الرأي ما كان أَوْخَما

وما القصد في رمي الجمار التي رَمَى بِهِنَّ خليلُ اللهِ مَنْ كان قَدْ رَمَا

وسنَّ رسول الله ذلك واقتفى بآثار من قد كان بالله أعلما

ص -65- وما القصد في الوضع البناءين حاجزاً لدى عرفاتٍ عن سواها لتُعْلَما

وهل ذاك حَدٌّ فاضلٌ بين ربنا وبين الورى فيما رأى وتوهَّما

أمِ القصدُ حدٌّ فاصلٌ بين جنةٍ ونارٍ فهذا قول من كان أظلما

ويسأل عمَّن قد أتى من بلادِه وقد جَابَ أخطاراً لها وتَجَشَّما

فما كان مقبولاً لدَيْه لأنه لدى عرفات لم يقف حين أقدما

وقد جاء إيماناً وحُبّاً وطاعةً لمولاه يرجو العفْوَ إذ كان مُجْرِما

ومن كان فيها واقفاً متقدِّما ولكِنَّه لِلَّهو أضحى مُقَدِّما

وفي لعبٍ أو في ممارسةٍ لما يَرُوقُ له في أهله قَبْل من عما

فذلك مقبولٌ لديه ولو أتى بشيءٍ من المكروه أو كان مجرما

فأيَّة مقصودٍ وأيّةُ حكمةٍ لذلك اقتضت لَمَّا لها الشرع أحكما

أيحسن منا أن نحجَّ ولم نكن بحكمتها ندري فما هِيْ لتعلما

ص -66- ويسأل عَمَّن كان للناس مرشداً وبالعلم وبالإصلاح للناس قَدْ سَمَا

وقد عاش دهراً ثم مات ولم يكن إلى البيت ممن قد أهَلَّ وأَحْرَما

وقد كان فيما قبل يرحل دائماً إلى أيِّ أرضٍ شآءها متيمِّما

فما السبب الداعي إلى ترك حَجَّةٍ وقد كان ذا علمٍ وكان مُعلما

كذلك عن حال الملوكِ ونحوِهم من الوزراء ممن عسى أن يُعَظَّما

وكالأغنياء المترفين وغيرِهم من الناس ممن ليس قد كان مُعْدِما

ونحن نرى الحجّاجَ من كل وجهةٍ سواهم فما عُذْرُ الذي كان أجْرَما

وما السِّرُّ في تركِ الملوك وغيرهِم من الأغنياء للحج فَرْضاً

وما القصدُ في هذا لِمَنْ كان قادراً على الحجِّ ممن قد أساءَ وأجرما

فهذا اعتراضُ الفَدْمِ للشرعِ بالذي تخيَّله في عقله وتوهّما

ودونك في المنثور ما قد أجبته وقد كان حقاً أن يُهَاضَ ويُهْضَمَا

ص -67- ولكن تركنا البسطَ من أَجْلِ أنه أجابَ سوانا من أجَادَ وأحكما

فلله ربِّ الحمدُ والشكر والثنا على قَمْعِ زنديقٍ تَحَدَّى وغَمْغَما

وظن غباءً مِنْ سفاهةِ رأيه بأن الحِمى أقوى فجاء وأقدما

ليهدمَ من أعلامِ سُنَّةِ أحمدٍ مناسكَ حجٍ سَنَّها من تَقَدَّما

فَغُودِرَ مَجْدّولاً على أُمِّ رأسِه كإخوانه ممن عثى وتدهكما

وخالَ طريقَ الحقِّ دَحْضًا مَزَلَّةً وأن طريق الغيِّ قد كان لهجما

فتَبًّا له من جاهلٍ ما أَضَلَّه وأبعدَه عن منهج الرُّشْدِ إذْ سَمَا

فأَبْصَرَه مَنْ كا بالله مؤمنا وللشرع أضحى مذعناً ومسلما

وعارضه من لم يكن مؤمناً به كهذا الغبيِّ الفَدْمِ لما تَكَلَّما

وصلَّ على المعصوم ربِّ وآله وأصحابِه ما دامت الأرضُ والسما

وما انهلّ صَوْبُ المُزْنِ سَحًّا وكُلَّما على المصطفى صلَّى الإله وَسلّما

ص -68- فهذا ما تيسر لي من الجواب، مع تكدر البال، وكثرة الانشغال، وتغير الأحوال، وما يدرك كله لا يترك كله، والله يقول الحق وهو يهدي السبيل، وحسبنا الله ونعم الوكيل، وصلى الله على أفضل المرسلين، وإمام المتقين، وقائد الغر المحجلين، نبينا محمد، وعلى آله، وأصحابه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، والحمد لله رب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
* قال محققه عفا الله عنه: تم ما أردت تعليقه على هذه الرسالة، بعد تصحيحها – قدر الجهد والطاقة – في 1/2/1409?، والحمد لله الذي بنعمته تتم الصالحات، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين,
كتبه: عبد السلام بن برجس بن ناصر آل عبد الكريم.


مجمل الاعتقاد في الأسماء والصفات - التحفة المدنية

التحفة المدنية في العقيدة السلفية

التحفة المدنية
في العقيدة السلفية
تأليف
الشيخ العالم العلامة حمد بن ناصر بن عثمان آل معمر
(1160 هـ - 1225 هـ)
تحقيق
عبد السلام بن برجس بن ناصر آل عبد الكريم

(1/20)

بسم الله الرحمن الرحيم
الحمد لله رب العالمين.
والصلاة والسلام على محمد، وعلى آله وصحبه أجمعين.
ما قولكم أدام الله النفع بعلوكم في آيات الصفات، والأحاديث الواردة في ذلك: مثل قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، ومثل قوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] ، وقول النبي صلى الله عليه وسلم: «ينزل ربنا كل ليلة إلى سماء الدنيا» ،

(1/21)

وقوله صلى الله عليه وسلم: «قلب المؤمن بين إصبعين من أصابع الرحمن» ، إلى غير ذلك مما ظاهره يوهم التشبيه؟!
فأفيدونا عن اعتقاد الشيخ محمد بن عبد الوهاب رحمه الله تعالى في ذلك؟ وكيف مذهبه، ومذهبكم من بعده؟ هل تمرون ما ورد من ذلك على ظاهره مع التنزيه؟ أم تئولون؟ وابسطوا الكلام على ذلك، وأجيبوا جوابا شافيا، تغنموا أجرا وافيا.
[وصلى الله على سيدنا محمد، وآله، وصحبه وسلم] .

(1/22)

الجواب
الحمد لله رب العالمين.
[مجمل الاعتقاد في الأسماء والصفات]
قولنا في آيات الصفات، والأحاديث الواردة في ذلك:
- ما قاله الله ورسوله.
- وما قاله سلف الأمة، وأئمتها، من الصحابة، والتابعين، والأئمة الأربعة، وغيرهم من علماء المسلمين.
فنصف الله تعالى:
- بما وصف به نفسه في كتابه.
- وبما وصفه به رسوله محمد صلى الله عليه وسلم.
من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل.

(1/23)

بل نؤمن بأن الله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] .
فلا ننفي عنه ما وصف به نفسه، ولا نحرف الكلم عن مواضعه، ولا نلحد في أسماء الله وآياته، ولا نكيف ولا نمثل صفاته بصفات خلقه؛ لأنه سبحانه لا سمي له، ولا كفو له، ولا ند له، ولا يقاس بخلقه، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
فهو -سبحانه- ليس كمثله شيء: لا في ذاته، ولا في صفاته، ولا في أفعاله. بل يوصف بما وصف به نفسه، وبما وصفه به رسوله: من غير تكييف ولا تمثيل، خلافا للمشبهة، ومن غير تحريف ولا تعطيل، خلافا للمعطلة.
فمذهبنا مذهب السلف: إثبات بلا تشبيه، وتنزيه بلا تعطيل، وهو مذهب أئمة الإسلام، كمالك والشافعي، والثوري، والأوزاعي، وابن المبارك، والإمام أحمد، وإسحاق بن راهويه، وهو اعتقاد المشايخ المقتدى بهم، كالفضيل بن عياض، وأبي سليمان الداراني، وسهل بن عبد الله التستري، وغيرهم. فإنه ليس بين هؤلاء الأئمة نزاع

(1/24)

في أصول الدين، وكذلك أبو حنيفة رضي الله عنه، فإن الاعتقاد الثابت عنه موافق لاعتقاد هؤلاء، وهو الذي نطق به الكتاب والسنة:
قال الإمام أحمد رحمه الله: لا يوصف الله إلا بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، لا يتجاوز القرآن والحديث.
وهكذا مذهب سائرهم كما سننقل عباراتهم بألفاظها إن شاء الله تعالى. ومذهب شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- هو ما ذهب إليه هؤلاء الأئمة المذكورون، فإنه يصف الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم، ولا يتجاوز القرآن والحديث، ويتبع في ذلك سبيل السلف الماضين، الذين هم أعلم هذه الأمة بهذا الشأن نفيا وإثباتا، وهم أشد تعظيما لله وتنزيها له عما لا يليق بجلاله.
فإن المعاني المفهومة من الكتاب والسنة لا ترد بالشبهات، فيكون ردها من باب تحريف الكلم عن مواضعه، ولا يقال: هي ألفاظ لا تعقل معانيها، ولا يعرف المراد منها فيكون ذلك مشابهة للذين لا يعلمون الكتاب إلا أماني، بل هي آيات بينات، دالة على أشرف المعاني وأجلها، قائمة حقائقها في صدور الذين أوتوا العلم والإيمان

(1/25)

إثباتا بلا تشبيه، وتنزيها بلا تعطيل، كما قامت حقائق سائر صفات الكمال في قلوبهم كذلك؛ فكان الباب عندهم بابا واحدا، قد اطمأنت به قلوبهم، وسكنت إليه نفوسهم، فأنسوا من صفات كماله، ونعوت جلاله، بما استوحش منه الجاهلون المعطلون، وسكنت قلوبهم إلى ما نفر منه الجاحدون، وعلموا أن الصفات حكمها حكم الذات، فكما أن ذاته سبحانه لا تشبه الذوات، فصفاته لا تشبه الصفات، فما جاءهم من الصفات عن المعصوم تلقوه بالقبول، وقابلوه بالمعرفة والإيمان والإقرار، لعلمهم بأنه صفة من لا شبيه لذاته ولا لصفاته.
قال الإمام أحمد لما سئل عن التشبيه: هو أن يقول: يد كيدي، ووجه كوجهي، فأما إثبات يد ليست كالأيدي، ووجه ليس كالوجوه، فهو كإثبات ذات ليست كالذوات، وحياة ليست كغيرها من الحياة، وسمع وبصر ليسا كالأسماع والأبصار.
وهو -سبحانه- موصوف بصفات الكمال، منزه عن كل نقص وعيب، وهو -سبحانه- في صفات الكمال لا يماثله شيء، فهو حي، قيوم، سميع، بصير، عليم، خبير، رءوف، رحيم.

(1/26)

{خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}
[الفرقان: 59، والسجدة: 4] .
وكلم موسى تكليما، وتجلى للجبل فجعله دكا. لا يماثله شيء من الأشياء في شيء من صفاته.
فليس كعلمه علم أحد، ولا كقدرته قدرة أحد، ولا كرحمته رحمة أحد، ولا كاستوائه استواء أحد، ولا كسمعه وبصره سمع أحد ولا بصره، ولا كتكليمه تكليم أحد، ولا كتجليه تجلي أحد.
بل نعتقد أن الله -جل اسمه- في عظمته وكبريائه، وحسن أسمائه، وعلو صفاته، لا يشبه شيئا من مخلوقاته، وأن ما جاء من الصفات مما أطلقه الشرع على الخالق وعلى المخلوق فلا تشابه بينهما في المعنى الحقيقي، إذ صفات القديم بخلاف صفات المخلوق، فكما أن ذاته لا تشبه الذوات فكذلك صفاته لا تشبه الصفات، وليس بين صفاته وصفات خلقه إلا موافقة اللفظ، والله -سبحانه- قد أخبر أن في الجنة لحما، ولبنا، وعسلا، وماء، وحريرا، وذهبا. وقد قال ابن عباس: ((ليس في الدنيا مما في الآخرة إلا الأسماء)) .
فإذا كانت المخلوقات الغائبة ليست مثل هذه الموجودة، مع

(1/27)

اتفاقهما في الأسماء فالخالق -جل وعلا- أعظم علوا ومباينة لخلقه من مباينة المخلوق للمخلوق، وإن اتفقت الأسماء.
وأيضا فإن الله سبحانه قد سمى نفسه حيا، عليما، سميعا، بصيرا، ملكا، رءوفا، رحيما، وقد سمى بعض مخلوقاته حيا وبعضها عليما، وبعضها سميعا بصيرا، وبعضها رءوفا رحيما، وليس الحي كالحي، ولا العليم كالعليم، ولا السميع كالسميع، ولا البصير كالبصير، ولا الرءوف كالرءوف، ولا الرحيم كالرحيم.
قال الله سبحانه وتعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] .
وقال: {وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [آل عمران: 27] .
وقال: {وَهُوَ الْعَلِيمُ الْحَكِيمُ} [التحريم: 2] .
وقال: {وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ} [الذاريات: 28] .

(1/28)

وقال الله تعالى: {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58] .
وقال: {إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان:2] .
وقال تعالى: {إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} [الْبَقَرَةِ: 143] وقال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] .
وليس بين صفة الخالق والمخلوق مشابهة إلا في اتفاق الاسم.


إثبات صفة العلو من كتاب الله - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[إثبات صفة العلو من كتاب الله]
وقد أجمع سلف الأمة وأئمتها على أن الله سبحانه فوق سماواته، على عرشه، بائن من خلقه، والعرش وما سواه فقير إليه، وهو غني عن كل شيء، لا يحتاج إلى العرش ولا غيره، ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في أفعاله.

(1/29)

فمن قال: إن الله ليس له علم ولا قدرة ولا كلام، ولا يرضى ولا يغضب ولا استوى على العرش فهو معطل ملعون.
ومن قال: علمه كعلمي، أو قدرته كقدرتي، أو كلامه مثل كلامي، أو استواؤه كاستوائي، أو نزوله كنزولي فإنه ممثل ملعون.
ومن قال هذا فإنه يستتاب، فإن تاب وإلا قتل باتفاق أئمة الدين، فالممثل يعبد صنما، والمعطل يعبد عدما، والكتاب والسنة فيهما الهدى والسداد وطريق الرشاد، فمن اعتصم بهما هُديَ، ومن تركهما ضل.
وهذا كتاب الله من أوله إلى آخره، وهذه سنة رسول الله صلى الله عليه وسلم، وهذا كلام الصحابة والتابعين وسائر الأئمة - قد دل ذلك بما هو نص أو ظاهر في أن الله سبحانه فوق العرش فوق السماوات مستو على عرشه.
ونحن نذكر من ذلك بعضه:
- قال الله سبحانه وتعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .

(1/30)

- وقال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}
[الفرقان: 59، والسجدة: 4] .
وقد أخبر سبحانه باستوائه على عرشه في ستة مواضع من كتابه، فذكر في سورة الأعراف، ويونس، والرعد، وطه، والفرقان، و (الم تنزيل) السجدة، والحديد.
- وقال تعالى: {إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران:55] .
- وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء:158] .
- وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10] .
- وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} [الملك:16 و17] .

(1/31)

وأخبر عن فرعون أنه قال: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 و37] .
ففرعون كذب موسى في قوله (إن الله في السماء) .
وقال تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزمر والجاثية والأحقاف] .
وقال: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42] .
وقال: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النحل: 102] .
وتأمل قوله تعالى في سورة الحديد: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}
[الحديد: 4] .
فقوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ}

(1/32)

يتضمن إبطال قول الملاحدة القائلين بقدم العالم وأنه لم يزل وأنه لم يخلقه بقدرته ومشيئته، ومن أثبت منهم وجود الرب جعله لازما لذاته أزلا وأبدا غير مخلوق؛ كما هو قول ابن سينا وأتباعه الملاحدة.
وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} يتضمن إبطال قول المعطلة الذين يقولون: ليس على العرش سوى العدم، وإن الله ليس مستويا على عرشه ولا ترفع إليه الأيدي، ولا تجوز الإشارة إليه بالأصابع إلى فوق كما أشار النبي صلى الله عليه وسلم في أعظم مجامعه في حجة الوداع، وجعل يرفع إصبعه إلى السماء، وينكبها إلى الناس، ويقول: " اللهم اشهد". وسيأتي الحديث إن شاء الله تعالى؛ فأخبر في هذه الآية الكريمة أنه على عرشه، وأنه: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} ، ثم قال: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}

(1/33)

فأخبر أنه مع علوه على خلقه وارتفاعه ومباينته لهم معهم بعلمه أينما كانوا.
قال الإمام مالك: الله في السماء، وعلمه في كل مكان لا يخلو منه شيء.
وقال نعيم بن حماد لما سئل عن معنى هذه الآية {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} : معناه: أنه لا يخفى عليه خافية بعلمه.
وسيأتي هذا مع ما يشابهه من كلام الإمام أحمد وأبي زرعة وغيرهما.
وليس معنى قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} : أنه مختلط بالخلق، فإن هذا لا توجبه اللغة، وهو خلاف ما أجمع عليه سلف الأمه وأئمتها، وخلاف ما فطر الله عليه الخلق، بل القمر آية من آيات الله من أصغر مخلوقاته هو موضوع في السماء وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق العرش رقيب على خلقه مهيمن عليهم مطلع عليهم إلى غير ذلك من معاني ربوبيته.
وأخبر تعالى أنه ذو المعارج، تعرج الملائكه والروح إليه، وأنه

(1/34)

القاهرفوق عباده، وأن ملائكته يخافون ربهم من فوقهم، فكل هذا الكلام الذي ذكره الله من أنه فوق عباده على عرشه وأنه معنا حق على حقيقته، لا يحتاج إلى تحريف، ولكن يصان عن الظنون الكاذبة.
وهو سبحانه قد أخبر أنه قريب من خلقه كقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} الآية [البقرة: 186] ، وقوله: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] .
وقال النبي صلى الله عليه وسلم: «إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته» .

(1/35)

وقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [المجادلة: 7] .
وكل ما في الكتاب والسنة من الأدلة الدالة على قربه ومعيته لا ينافي ما ذكر من علوه وفوقيته، فإنه سبحانه علي في دنوه، قريب في علوه.
وقد أجمع سلف الأمة على أن الله سبحانه وتعالى فوق سماواته على عرشه، وهو مع خلقه بعلمه أينما كانوا، يعلم ما هم عاملون.
قال حنبل بن إسحاق: قيل لأبي عبد الله: ما معنى {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ؟ قال: علمه محيط بالكل، وربنا على العرش بلا حد ولا صفة.
وسيأتي هذا الكلام مع زيادة عليه من كلام الإمام أحمد وغيره إن شاء الله تعالى.

(1/36)


إثبات صفة العلو من السنة - التحفة المدنية

التحفة المدنية في العقيدة السلفية

إثبات صفة العلو من السنة
وأما الأحاديث الواردة عن رسول الله صلى الله عليه وسلم في هذا الباب فكثيرة جدا:
منها: ما رواه مسلم في صحيحه وأبو داود والنسائي وغيرهم «عن معاوية بن الحكم السلمي، قال: لطمت جارية لي، فأخبرت رسول الله صلى الله عليه وسلم فعظم ذلك علي، فقلت: يا رسول الله، أفلا أعتقها؟ قال: ((بلى، ائتني بها)) ، قال: فجئت بها إلى رسول الله صلى الله عليه وسلم، فقال لها: ((أين الله؟)) قالت: في السماء، فقال: ((فمن أنا؟)) قالت: أنت رسول الله، قال: ((اعتقها، فإنها مؤمنة)) .»
وفي هذا الحديث مسألتان:
إحداهما: قول الرجل لغيره: أين الله؟
وثانيهما: قول المسئول: في السماء.
فمن أنكر هاتين المسألتين فإنما ينكر على الرسول صلى الله عليه وسلم.
وفي صحيح البخاري عن أنس بن مالك رضي الله عنه قال: كانت

(1/37)

زينب تفخر على أزواج النبي صلى الله عليه وسلم وتقول: زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات.
وفي الصحيحين عن أبي هريرة رضي الله تعالى عنه، قال: قال رسول الله صلى الله عليه وسلم: «لما خلق الله الخلق كتب في كتاب فهو عنده فوق العرش: إن رحمتي تغلب غضبي» ، وفي لفظ آخر: كتب في كتابه على نفسه، فهو موضوع عنده: «إن رحمتي تغلب غضبي» ، وفي لفظ: «فهو مكتوب عنده فوق العرش» .
وهذه الألفاظ كلها صحاح في صحيح البخاري ومسلم.
وفي صحيح مسلم عن أبي موسى، قال: «قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات، فقال: إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار»

(1/38)

«وعمل النهار قبل الليل، حجابه النور، لو كشفه لأحرق سبحات وجهه ما انتهى إليه بصره من خلقه» ".
وفي الصحيحين عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج الذين باتوا فيكم، فيسألهم الرب، وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون وأتيناهم وهو يصلون» .
وعن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من اشتكى منكم أو اشتكى أخ له فليقل: ربنا الله الذي في السماء تقدس اسمك، أمرك في السماء والأرض، كما رحمتك في السماء اجعل رحمتك في الأرض، واغفر لنا حوبنا وخطايانا أنت رب الطيبين، أنزل رحمة من رحمتك وشفاء من شفائك على هذا الوجع، فيبرأ» أخرجه أبو داود.

(1/39)

وفي الصحيحين في قصة المعراج، وهي متوترة: " «وتجاوز النبي صلى الله عليه وسلم السماوات سماء سماء حتى انتهى إلى ربه تعالى، فقربه وأدناه، وفرض عليه خمسين صلاة، فلم يزل يتردد بين موسى وبين ربه، ينزل من عند ربه إلى موسى، فيسأله: كم فرض عليك؟ فيخبره، فيقول: ارجع إلى ربك فسله التخفيف» ".
وذكر البخاري في كتاب التوحيد من صحيحه حديث أنس حديث الإسراء، وقال فيه: " «ثم علا به - يعني جبريل - فوق ذلك بما لا يعلم إلا الله حتى جاوز سدرة المنتهى، ودنا الجبار رب العزة، فتدلى حتى كان قاب قوسين أو أدنى، فأوحى إليه فيما أوحى خمسين صلاة كل يوم وليلة، ثم هبط حتى بلغ موسى، فاحتبسه موسى، فقال: يا محمد، ماذا عهد إليك ربك؟ قال: عهد إلي خمسين صلاة كل يوم وليلة، قال: إن أمتك لا تستطيع ذلك فارجع فليخفف عنك ربك وعنهم، فالتفت النبي صلى الله عليه وسلم إلى جبريل كأنه يستشيره في ذلك، فأشار إليه»

(1/40)

«جبريل أن نعم إن شئت، فعلا به إلى الجبار تبارك وتعالى فقال وهو في مكانه: يا رب خفف عنا» . وذكر الحديث.
ولما حكم سعد بن معاذ في بني قريظة بأن تقتل مقاتلتهم، وتسبى ذريتهم وتغنم أموالهم، قال النبي صلى الله عليه وسلم: «لقد حكمت فيهم بحكم الملك من فوق سبعة أرقعة» . وفي لفظ: «من فوق سبع سماوات» . وأصل القصة في الصحيحين، وهذا السياق لمحمد بن إسحاق في المغازي.
وفي الصحيحين من حديث أبي سعيد قال: «بعث علي بن أبي طالب إلى النبي صلى الله عليه وسلم بذهيبة في أديم مقروض»

(1/41)

«لم تحصل من ترابها، قال: "فقسها بين أربعة: بين عيينة بن حصن بن بدر، والأقرع بن حابس، وزيد الخيل، والرابع إما علقمة، وإما عامر بن الطفيل "، فقال رجل من أصحابه: كنا نحن أحق بهذا من هؤلاء، فبلغ ذلك النبي صلى الله عليه وسلم فقال: ألا تأمنوني، وأنا أمين من في السماء، يأتيني خبر السماء صباحا ومساء» .
وفي سنن أبي داود من حديث جبير بن مطعم، قال: «جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله، فقال النبي صلى الله عليه وسلم: "سبحان الله، سبحان الله"، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، فقال: "ويحك، أتدري ما الله؟ إن شأنه أعظم من ذلك، إنه لا يستشفع به على أحد من خلقه، إنه لفوق سماواته على عرشه، وإنه عليه لهكذا، وإنه ليئط به أطيط الرحل بالراكب» . وقد ساق الذهبي

(1/42)

هذا الحديث في كتاب العلو من رواية محمد بن إسحاق، ثم قال: (هذا حديث غريب جدا، وابن إسحاق حجة في المغازي إذا أسند، وله مناكير وعجائب، فالله أعلم قال النبي صلى الله عليه وسلم هذا أم لا؟ والله عز وجل ليس كمثله شيء جل جلاله وتقدست أسماؤه ولا إله غيره.
والأطيط الواقع بذات العرش من جنس الأطيط الحاصل في الرحل، فذاك صفة للرحل وللعرش، ومعاذ الله أن نعده صفة لله عز وجل، ثم لفظ الأطيط لم يأت به نص ثابت.
وقولنا في هذه الأحاديث: أنا نؤمن بما صح منها وبما اتفق السلف على إمراره وإقراره، فأما ما في إسناده مقال أو اختلف العلماء في قبوله وتأويله، فإنا لا نتعرض له بتقرير، بل نرويه في الجملة ونبين حاله، وهذا الحديث إنما سقناه لما فيه مما تواتر من علو الله على عرشه مما يوافق آيات الكتاب) .
وفي سنن أبي داود ومسند الإمام أحمد من «حديث العباس بن عبد المطلب، قال: كنت جالسا بالبطحاء في عصابة فيهم رسول الله صلى الله عليه وسلم، فمرت سحابة، فنظر إليها، فقال: "ما تسمون هذه؟ " قالوا: السحاب، قال: "والمزن"، قالوا: والمزن، قال: "والعنان"، قالوا: والعنان، قال: "هل تدرون بعد ما بين السماء والأرض؟ " قالوا: لا ندري، قال: "إن بعد ما بينهما إما واحدة وإما اثنتان أو ثلاث وسبعون»

(1/43)

«سنة، ثم السماء فوقها كذلك، حتى عد سبع سماوات، ثم فوق السماء السابعة بحر بين أسفله وأعلاه مثل ما بين سماء وسماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش، أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله عز وجل فوق ذلك» ، زاد أحمد: «وليس يخفى عليه شيء من أعمال بني آدم» .
وفي مسند الإمام أحمد من حديث أبي هريرة «أن رجلا أتى النبي صلى الله عليه وسلم بجارية سوداء أعجمية، فقال: يا رسول الله، إن علي رقبة مؤمنة، فقال لها رسول الله صلى الله عليه وسلم: "أين الله؟ " فأشارت بأصبعها السبابة إلى السماء، فقال لها: "من أنا؟ " فأشارت بأصبعها إلى»

(1/44)

«رسول الله صلى الله عليه وسلم وإلى السماء، أي: أنت رسول الله، فقال: "أعتقها فإنها مؤمنة» .
وفي جامع الترمذي عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: «الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء» . قال الترمذي: هذا حديث حسن صحيح.
وفي جامع الترمذي أيضا «عن عمران بن حصين، قال: قال النبي صلى الله عليه وسلم لأبيه حصين: "كم تعبد اليوم إلها؟ "، قال: سبعة: ستة في الأرض، وواحد في السماء، قال: "فمن الذي تعد لرغبتك ورهبتك؟ "، قال: الذي في السماء، قال: "يا حصين، أما إنك لو أسلمت علمتك كلمتين ينفعانك"، قال: فلما أسلم حصين، قال: يا رسول الله علمني الكلمتين اللتين وعدتني، قال: "قل: اللهم ألهمني رشدي وقني شر نفسي» .
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: «والذي نفسي بيده ما من رجل يدعو امرأته»

(1/45)

«إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها» .
وفي حديث الشفاعة الطويل عن أنس بن مالك -رضي الله عنه- عن النبي صلى الله عليه وسلم قال: «فأدخل على ربي تبارك وتعالى وهو على عرشه» وذكر الحديث، وفي بعض ألفاظ البخاري في صحيحه: «فأستأذن على ربي في داره فيؤذن لي عليه» .
وصح عن أبي هريرة بإسناد مسلم قال: قال رسول الله صلى الله عليه وسلم: «إن لله ملائكة سيارة يتتبعون مجالس الذكر، فإذا وجدوا مجلس ذكر جلسوا معهم، فإذا تفرقوا صعدوا إلى ربهم» . وأصل الحديث في صحيح مسلم، ولفظه: «فإذا تفرقوا صعدوا إلى السماء، فيسألهم الله عز وجل، وهو أعلم بهم: من أين جئتم؟» الحديث.

(1/46)

والأحاديث في هذا الباب كثيرة جدا لا يتسع هذا الجواب لبسطها، وفيما ذكرنا كفاية لمن هداه الله وألهمه رشده، وأما من أراد الله فتنته فلا حيلة فيه، بل لا تزيده كثرة الأدلة إلا حيرة وضلالا؛ كما قال تعالى: {وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا} [المائدة:64 و68] .
وقال: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا}
[الإسراء:82] .
وقال جل ذكره: {يُضِلُّ بِهِ كَثِيرًا وَيَهْدِي بِهِ كَثِيرًا} [البقرة: 26] .
وقال تبارك وتعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} [التوبة:125] .
وقال سبحانه وتعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [فصلت: 44] .

(1/47)


الكلام في الكيفية - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[الكلام في الكيفية]
والمقصود أن نصوص الكتاب والسنه قد نطقت، بل قد تواترت بإثبات علو الله على خلقه، وأنه فوق سماواته مستو على عرشه استواء يليق بجلاله لا يعلم كيفيته إلا هو.
فإن قال السائل: كيف استوى على عرشه؟
قيل له؛ كما قال ربيعة ومالك وغيرهما: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عن الكيفية بدعة.
وكذلك إذا قال: كيف ينزل ربنا؟
قيل له: كيف هو؟ فإذا قال: أنا لا أعلم كيفيته. قيل: ونحن لا نعلم كيفية نزوله إذ العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف، وهو فرع له، فكيف تطالبني بكيفية استوائه على عرشة وتكليمه ونزوله وأنت لا تعلم كيفية ذاته؟ وإذا كنت تقر بأن له ذاتا حقيقة ثابتة في نفس الأمر مستوجبة لصفات الكمال لا يماثلها شيء، فاستواؤه ونزوله وكلامه ثابت في نفس الأمر، ولا يشابهه فيها استواء المخلوقين وكلامهم ونزولهم، فإن الله تعالى ليس كمثله شيء، لا في ذاته ولا في صفاته ولا في أفعاله، فإذا كان له ذات حقيقة لا تماثل

(1/48)

الذوات، فالذات متصفة بصفات حقيقية لا تماثل، صفات سائر الذوات، فإن الكلام في الصفات فرع على الكلام في الذات. فإذا كانت ذاته لا تشبه ذوات المخلوقين فصفات الخالق لا تشبه صفات المخلوقين.
وكثير من الناس يتوهم في كثير من الصفات أو أكثرها أو كلها أنها تماثل صفات المخلوقين، ثم يريد أن ينفي ذلك الذي فهمه، فيقع في محاذير.
ومنها: أنه مثل ما فهمه من النصوص بصفات المخلوقين، وظن أن مدلول النصوص هو التمثيل.
ومنها: أنه ينفي تلك الصفات عن الله بلا علم، فيكون معطلا لما يستحقه الرب من صفات الكمال ونعوت الجلال، فيكون قد عطل ما أثبته الله ورسوله من الصفات الإلهية اللائقة بجلال الله وعظمته.
ومنها: أن يصف الرب بنقيض تلك الصفات من صفات الجمادات أو صفات المعدومات، فيكون قد عطل صفات الكمال التي يستحقها

(1/49)

الرب، ومثله بالمنقوصات والمعدومات، وعطل النصوص عما دلت عليه من الصفات، وجعل مدلولها هو التمثيل بالمخلوقات، فجمع في الله وفي كلام الله بين التعطيل والتمثيل، فيكون ملحدا في أسمائه وآياته.


الاستواء ومعناه - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[الاستواء ومعناه]
ومثال ذلك أن النصوص كلها قد دلت على وصف الإله -تبارك وتعالى- بالفوقية وعلوه على المخلوقات واستوائه على عرشه، وليس في كتاب الله والسنة وصف له بأنه لا داخل العالم ولا خارجا عنه ولا مباينه ولا مداخله، فيظن المتوهم أنه إذا وصف الله تعالى بالاستواء على العرش كان الاستواء كاستواء الإنسان على ظهر الفلك والأنعام؛ كقوله: {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ} [الزخرف: 12، 13] . فيخيل لهذا الجاهل بالله وصفاته أنه إذا كان مستويا على العرش كان محتاجا إليه كحاجة المستوي على الفلك والأنعام، تعالى الله عن ذلك علوا كبيرا.
بل هو غني عن العرش وغيره، وكل ما سواه مفتقر إليه، فكيف يتوهم أنه إذ كان مستويا على العرش كان محتاجا إليه؟! تعالى الله عن ذلك وتقدس.

(1/50)

وأيضا فقد علم أن الله تعالى خلق العالم بعضه فوق بعض، ولم يجعل عاليه مفتقرا إلى سافله، فالهواء فوق الأرض وليس مفتقرا إلى أن تحمله الأرض، والسحاب أيضا فوق الأرض وليس مفتقرا إلى أن تحمله، والسماوات فوق الأرض وليست مفتقرة إلى حمل الأرض لها، فالعلي الأعلى رب كل شيء ومليكه إذا كان فوق جميع خلقه كيف يجب أن يكون محتاجا إلى عرشه أو خلقه، أو كيف يستلزم علوه على خلقه هذا الافتقار، وهو ليس يستلزم في المخلوقات، وكذلك قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} [الملك: 16] .
وقول النبي صلى الله عليه وسلم: «ألا تأمنوني وأنا أمين من في السماء» ، وقوله في رقية المريض: «ربنا الله الذي في السماء تقدس اسمك» .
فمن توهم من هذه النصوص أن الله في داخل السماوات فهو جاهل ضال باتفاق العلماء.
فلو قال القائل: العرش في السماء أو في الأرض؟ لقيل: في السماء، ولو قيل: الجنة في السماء أم في الأرض؟ لقيل: في السماء،

(1/51)

ولم يلزم من ذلك أن يكون العرش داخل السماوات، بل ولا الجنة، فإن السماء يراد به العلو سواء كان فوق الأفلاك أو تحتها.
قال تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} [الحج: 15] .
وقال: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} [الفرقان: 48] .
ولما كان قد استقر في نفوس المخاطبين أن الله هو العلي الأعلى كان المفهوم من قوله "إنه في السماء" أنه في العلو وأنه كان فوق كل شيء، وكذا الجارية لما قال لها: "أين الله؟ " قالت: في السماء، وإنما أرادت العلو مع عدم تخصيصه بالأجسام المخلوقة وحلوله فيها.
وإذا قيل: العلو - فإنه يتناول ما فوق المخلوقات كلها، فما فوقها كلها هو في السماء، ولا يقتضي هذا أن يكون هناك ظرف وجودي يحيط به، إذ ليس فوق العالم إلا الله، كما لو قيل العرش في السماء كان المراد أنه عليها.

(1/52)

كما قال تعالى: {فَسِيرُوا فِي الْأَرْضِ} [آل عمران: 137، والنحل: 36] .
وكما قال: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2] .
وقال عن فرعون: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] .
وبالجملة فمن قال: إن الله في السماء، وأراد أنه في جوف السماء، بحيث تحصره وتحيط به - فقد أخطأ وضل ضلالا بعيدا. وإن أراد بذلك أن الله فوق سماواته على عرشه بائن من خلقه فقد أصاب.


إجماع أهل العلم على إثبات العلو - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[إجماع أهل العلم على إثبات العلو]
وهذا اعتقاد شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- وهو الذي نطق به الكتاب والسنة، واتفق عليه سلف الأمة وأئمتها، ومن لم يعتقد ذلك كان مكذبا الرسل، متبعا غير سبيل المؤمنين، بل يكون في الحقيقة معطلا لربه، نافيا له، ولا يكون له في الحقيقة إله يعبده، ولا رب يسأله ويقصده، وهذا قول الجهمية.
والله تعالى قد فطر العباد عربهم وعجمهم على أنهم إذا دعوا

(1/53)

الله توجهت قلوبهم إلى العلو، ولهذا قال بعض العارفين: ما قال عارف قط بالله: يالله، إلا وجد في قلبه قبل أن يتحرك لسانه معنى يطلب العلو، لا يلتفت يمنة ولا يسرة. بل قد فطر الله على ذلك جميع الأمم في الجاهلية والإسلام؛ إلا من اجتالته الشياطين عن فطرته.
قال ابن قتيبة: ما زالت الأمم عربها وعجمها في جاهليتها وإسلامها، معترفة بأن الله في السماء، أي على السماء، فهو سبحانه قد أخبر في كتابه وعلى لسان رسوله صلى الله عليه وسلم بأنه استوى على عرشه استواء يليق بجلاله، ويناسب كبرياءه، وهو غني عن العرش وعن حملة العرش، والاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة؛ كما قالته أم سلمة، وربيعة، ومالك. وهذا مذهب أئمة المسلمين، وهو الظاهر من لفظ "استوى" عند عامة المسلمين الباقين على الفطرة السليمة، التي لم تنحرف إلى تعطيل ولا إلى تمثيل.
وهذا هو الذي أراده يزيد بن هارون الواسطي المتفق على إمامته وجلالته وفضله، وهو من أتباع التابعين، حيث قال: من زعم أن

(1/54)

"الرحمن على العرش استوى" خلاف ما يقر في نفوس العامة، فهو جهمي.
فإذا الذي أقره الله في فطر عباده وجبلهم عليه أن ربهم فوق سماواته.
وقد جمع العلماء في هذا الباب مصنفات كبارا وصغارا، وسنذكر بعض ألفاظهم في آخر هذه الفتوى إن شاء الله تعالى.
وليس في كتاب الله، ولا سنة رسول الله، ولا عن أحد من سلف الأمة، لا من الصحابة ولا من التابعين، ولا عن أئمة الدين - حرف واحد يخالف ذلك.
ولم يقل أحد منهم قط: إن الله ليس في السماء، ولا إنه ليس على العرش، ولا إنه في كل مكان، ولا إنه لا داخل العالم ولا خارجه، ولا متصل ولا منفصل، ولا إنه لا تجوز الإشارة الحسية إليه بالأصابع ونحوها.
بل قد ثبت في الصحيح عن جابر بن عبد الله رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم لما خطب خطبته العظيمة يوم عرفات، في أعظم مجمع حضره رسول الله صلى الله عليه وسلم جعل يقول: «ألا هل بلغت؟ فيقولون: نعم، فيرفع إصبعه إلى السماء وينكبها إليهم، ويقول: اللهم اشهد» ، وقد تقدمت الإشارة إلى هذا الحديث.

(1/55)


معنى ظاهرها غير مراد - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[معنى: ظاهرها غير مراد]
واعلم أن كثيرا من المتأخرين يقولون: هذا مذهب السلف في آيات الصفات وأحاديثها: إقرارها على ما جاءت مع اعتقاد أن ظاهرها غير مراد. وهذا لفظ مجمل، فإن قول القائل: ظاهرها غير مراد يحتمل أنه أراد بالظاهر نعوت المخلوقين وصفات المحدثين. فلا شك أن هذا غير مراد. ومن قال هذا فقد أصاب، لكن أخطأ في إطلاق القول: إن هذا ظاهر النصوص، فإن هذا ليس هو الظاهر، فإن إيماننا بما ثبت من نعوته كإيماننا بذاته المقدسة؛ إذ الصفات تابعة للموصوف، فنعقل وجود الباري وننزه ذاته المقدسة عن الأشياء من غير أن نتعقل الماهية، فكذلك القول في صفاته، نؤمن بها ونعقل وجودها، ونعلمها في الجملة من غير أن نتعقلها، أو نشبهها، أو نكيفها، أو نمثلها بصفات خلقه، تعالى الله عن ذلك علوا كبيرا، فلا نقول: إن معنى اليد القدرة، ولا إن معنى الاستواء الاستيلاء، ولا معنى نزوله كل ليلة إلى سماء الدنيا نزول رحمته ونحو ذلك، بل نؤمن بأنها صفات حقيقة، والكلام فيها كالكلام في الذات يحتذى فيه حذوه، فإذا كانت الذات تثبت إثبات وجود لا إثبات كيفية، فكذلك إثبات الصفات إثبات وجود لا إثبات كيفية.
ومن ظن أن نصوص الصفات لا يعقل معناها ولا يدري ما أراد الله

(1/56)

ورسوله منها، ولكن يقرؤها ألفاظا لا معاني لها، ويعلم أن لها تأويلا لا يعلمه إلا الله وأنها بمنزلة {كهيعص} ، {حم عسق} ، {المص} ، وظن أن هذه طريقة السلف، وأنهم لم يكونوا يعرفون حقائق الأسماء والصفات، ولا يعلمون حقيقة قوله تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] ، وقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، ونحو ذلك - فهذا الظان من أجهل الناس بعقيدة السلف.
وهذا الظن يتضمن استجهال السابقين الأولين من المهاجرين والأنصار، وسائر الصحابة، وأنهم كانوا يقرءون هذه الآيات، ويروون حديث النزول وأمثاله ولا يعرفون معنى ذلك، ولا ما أريد به، ولازم هذا الظن أن الرسول صلى الله عليه وسلم كان يتكلم بذلك ولا يعرف معناه، فمن ظن أن هذه عقيدة السلف فقد أخطأ في ذلك خطأ بينا.
بل السلف -رضي الله عنهم- أثبتوا لله حقائق الأسماء والصفات، ونفوا عنه مماثلة المخلوقات، فكان مذهبهم مذهبا بين مذهبين وهدى

(1/57)

بين ضلالين، خرج من مذهب المعطلين والمشبهين كما خرج اللبن: {مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ} [النحل: 66] .


ما وصف به نفسه ووصفه رسوله صلى الله عليه وسلم - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[ما وصف به نفسه ووصفه رسوله صلى الله عليه وسلم]
وقالوا: نصف الله بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تشبيه ولا تمثيل، بل طريقتنا إثبات حقائق الأسماء والصفات، ونفي مشابهة المخلوقات فلا نعطل ولا نمثل، ولا نؤول، ولا نقول: ليس لله يدان ولا وجه ولا سمع ولا بصر؛ ولا نقول: له أيد كأيدي المخلوقين، ولا أن له وجها كوجوههم، ولا سمعا وبصرا كأسماعهم وأبصارهم. بل نقول: له ذات حقيقة ليست كالذوات، وله صفات حقيقة لا مجازا، ليست كصفات المخلوقين، فكذلك قولنا في وجهه ويديه وكلامه واستوائه.
وهو سبحانه قد وصف نفسه بصفات الكمال ونعوت الجلال، وسمى نفسه بأسماء، وأخبر عن نفسه بأفعال، فسمى نفسه: {الرَّحْمَنُ الرَّحِيمُ} [الحشر: 22] ، {الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} [الحشر: 23] .

(1/58)

إلى سائر ما ذكر من أسمائه الحسنى، ووصف نفسه بما ذكره من الصفات كسورة (الإخلاص) وأول (الحديد) وأول (طه) وغير ذلك، ووصف نفسه بأنه يحب ويكره، ويمقت ويرضى ويغضب، ويأسف ويسخط، ويجيء ويأتي، وأنه استوى على عرشه، وأن له علما وحياة، وقدرة وإرادة، وسمعا وبصرا، ووجها ويدا، وأن له يدين، وأنه فوق عباده، وأن الملائكة تعرج إليه، وتنزل بالأمر من عنده، وأنه قريب، وأنه مع المحسنين، ومع الصابرين، ومع المتقين، وأن السماوات مطويات بيمينه.
ووصفه رسوله صلى الله عليه وسلم بأنه ينزل إلى السماء الدنيا، وأنه يفرح ويضحك، وأن قلوب العباد بين إصبعين من أصابعه. وغير ذلك مما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم.
وكل هذه الصفات تساق مساقا واحدا، وقولنا فيها كقولنا في صفة العلو والاستواء، فيجب علينا الإيمان بكل ما نطق به الكتاب والسنة من صفات الرب جل وعلا، ونعلم أنها صفات حقيقية لا تشبه صفات المخلوقين، فكما أن ذاته لا تشبه الذوات، فصفاته لا تشبه الصفات، فلا نمثل ولا نعطل. وكل ما أخبر الله به وأخبر به رسوله يجب الإيمان به، سواء

(1/59)

عرفنا معناه أو لم نعرفه، وكذلك ما ثبت باتفاق سلف الأمة وأئمتها، مع أن عامته منصوص عليه في الكتاب والسنة.


ما تنازع فيه المتأخرون من ألفاظ - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[ما تنازع فيه المتأخرون من ألفاظ]
وأما ما تنازع فيه المتأخرون نفيا وإثباتا فليس على أحد، بل ولا له أن يوافق أحدا على إثبات لفظ أو نفيه، حتى يعرف مراده، فإن أراد حقا قبل منه، وإن أراد باطلا رد عليه، وإن اشتمل كلامه على حق وباطل لم يقبل مطلقا، ولم يرد جميع معناه، بل يوقف اللفظ ويفسر المعنى.
كما تنازع الناس في الجهة والتحيز وغير ذلك، فيقول بعض الناس: ليس في جهة، ويقول آخر: بل هو في جهة.
فإن هذه الألفاظ مبتدعة في النفي والإثبات، وليس على أحدهما دليل من الكتاب ولا من السنة، ولا من كلام الصحابة والتابعين، ولا أئمة الإسلام، فإن هؤلاء لم يقل أحد منهم: إن الله سبحانه وتعالى في جهة؛ ولا قال: إن الله ليس في جهة، ولا قال: هو متحيز، ولا قال: ليس بمتحيز.
والناطقون بهذه الألفاظ قد يريدون معنى صحيحا، وقد يريدون معنى فاسدا، فإذا قال: إن الله في جهة، قيل له: ما تريد بذلك؟ أتريد أن الله سبحانه في جهة تحصره وتحيط به؟ أم تريد أمرا عدميا، وهو

(1/60)

ما فوق العالم، فإنه ليس فوق العالم شيء من المخلوقات؟
فإن أردت الجهة الوجودية وجعلت الله محصورا في المخلوقات، فهذا باطل.
وإن أردت أن الله تعالى فوق المخلوقات بائن عنها فهذا حق، وليس في ذلك أن شيئا من المخلوقات حصره ولا أحاط به ولا علا عليه، بل هو العالي عليها المحيط بها، وقد قال تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] .
وفي الصحيح عن النبي صلى الله عليه وسلم: «إن الله يقبض الأرض يوم القيامة، ويطوي السماوات بيمينه، ثم يهزهن، فيقول: أنا الملك أين ملوك الأرض؟» فمن تكون جميع المخلوقات بالنسبة إلى قبضته تعالى في هذا الصغر والحقار، كيف تحيط به وتحصره.
ومن قال: إن الله ليس في جهة، قيل له: ما تريد بذلك؟
فإن أراد بذلك أنه ليس فوق السماوات رب يعبد، ولا على العرش إله يصلى له ويسجد، ومحمد لم يعرج بذاته إليه، فهذا معطل.
وإن قال: مرادي ينفي الجهة أنه لا تحيط به المخلوقات فقد أصاب، ونحن نقول به.

(1/61)

وكذلك من قال: إن الله متحيز، إن أراد أن المخلوقات تحوزه وتحيط به فقد أخطأ، وإن أراد أنه محتاز عن مخلوقات بائن عنها عال عليها فقد أصاب.
ومن قال: إنه ليس بمتحيز؛ إن أراد أن المخلوقات لا تحوزه فقد أصاب، وإن أراد بذلك أنه ليس ببائن عنها، بل هو لا داخل العالم ولا خارجه فقد أخطأ، فإن الأدلة كلها متفقة على أن الله فوق مخلوقاته عالٍ عليها، قد فطر الله على ذلك الأعراب والصبيان؛ كما فطرهم على الإقرار بالخالق تعالى، ولهذا قال عمر بن عبد العزيز: "عليك بدين الأعراب والصبيان"، أي: عليك بما فطرهم الله عليه، فإن الله فطر عباده على الحق؛ كما في الصحيح عن النبي صلى الله عليه وسلم: «كل مولود يولد على الفطرة» الحديث.

(1/62)

فصل
[في إثبات اليد]
وأما قوله تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] فاعلم أن لفظ اليد جاء في القرآن على ثلاثة أنواع:
مفردا كهذه، وكقوله: {بِيَدِهِ الْمُلْكُ} [الملك: 1] .
وجاء مثنى كقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وكقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] .
وجاء مجموعا كقوله: {عَمِلَتْ أَيْدِينَا} [يس: 71] .

(1/63)

فحيث ذكر اليد مثناة أضاف الفعل إلى نفسه بضمير الإفراد، وعدى الفعل بالباء إليها، فقال: {خَلَقْتُ بِيَدَيَّ} .
وحيث ذكرها مجموعة أضاف العمل إليها، ولم يعد الفعل بالباء، فلا يحتمل {لِمَا خَلَقْتُ بِيَدَيَّ} من المجاز ما يحتمله {عَمِلَتْ أَيْدِينَا} ، فإن كل أحد يفهم من قوله: {عَمِلَتْ أَيْدِينَا} ما يفهمه من قوله: عملنا وخلقنا؛ كما يفهم ذلك من قوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} .
وأما قوله: {خَلَقْتُ بِيَدَيَّ} فلو كان المراد منه مجرد الفعل لم يكن لذكر اليد بعد نسبة الفعل إلى الفاعل معنى، فكيف وقد دخلت الباء، فالفعل قد يضاف إلى يد

(1/64)

ذي اليد، والمراد الإضافة إليه؛ كقوله: {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} .
وأما إذا أضيف إليه الفعل، ثم عدي بالباء إلى "يده" مفردة أو مثناة، فهو ما باشرته يده.
ولهذا قال عبد الله بن عمرو بن العاص: إن الله لم يخلق بيده إلا ثلاثا: خلق آدم بيده؛ وغرس جنة الفردوس بيده، وكتب التوراة بيده.
فلو كانت اليد هي القدرة لم يكن لها اختصاص بذلك، ولا كانت لآدم فضيلة بذلك على شيء مما خلق بالقدرة.
وقد صح عن النبي صلى الله عليه وسلم: «إن أهل الموقف يأتون آدم، فيقولون: أنت أبو البشر، خلقك الله بيده ونفخ فيك من روحه، وأسجد لك ملائكته، وعلمك أسماء كل شيء» فذكروا أربعة أشياء كلها خصائصه.

(1/65)

وكذلك «قال آدم لموسى -عليهما السلام- في محاجته له: (اصطفاك الله بكلامه، وخط لك الألواح بيده» ) . وفي لفظ آخر: ( «كتب الله لك التوراة بيده» ) وهو من أصح الأحاديث.
وكذلك في الحديث المشهور: ( «إن الملائكة قالوا: يا رب، خلقت بني آدم يأكلون ويشربون وينكحون ويركبون، فاجعل لهم الدنيا ولنا الآخرة، فقال الله: لا أجعل صالح ذرية من خلقت بيدي ونفخت فيه من روحي كمن قلت له كن فكان» ) .
وأيضا فإن لو كان قوله {خَلَقْتُ بِيَدَيَّ} - مثل قوله {عَمِلَتْ أَيْدِينَا} ؛ لكان آدم والأنعام سواء، وأهل الموقف قالوا: «أنت أبو البشر خلقك الله بيده» ، فعلموا أن لآدم تخصيصا وتفضيلا بكونه مخلوقا باليدين.

(1/66)

وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم: «يقبض الله سماواته بيده اليمنى والأرض بيده الأخرى» .
وقال صلى الله عليه وسلم: «يمين الله ملأى لا يغيضها نفقة» الحديث.
وفي صحيح مسلم في أعلى أهل الجنة منزلة: «أولئك الذين غرست كرامتهم بيدي وختمت عليها» .
وقال عبد الله بن الحارث: قال النبي صلى الله عليه وسلم: «خلق الله ثلاثة أشياء بيده: خلق آدم بيده، وكتب التوراة بيده، وغرس الفردوس بيده، قال: وعزتي لا يسكنها مدمن خمر ولا ديوث» . وفي الصحيح عنه صلى الله عليها وسلم: «تكون الأرض يوم القيامة خبزة واحدة، يتكفأها الجبار كما يتكفأ أحدكم خبزته في السفر؛ نزلا لأهل الجنة» .

(1/67)

وفي الصحيح مرفوعا: «إن الله يبسط يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل» .
وفي الصحيح أيضا مرفوعا: «المقسطون عند الله يوم القيامة على منابر من نور عن يمين الرحمن، وكلتا يديه يمين» .
وقال عمر بن الخطاب رضي الله تعالى عنه: سمعت رسول الله صلى الله عليه وسلم يقول: «خلق الله آدم، ثم مسح ظهره بيمينه، ثم استخرج ذريته منه، قال: خلقت هؤلاء للجنة، وبعمل أهل الجنة يعملون» الحديث.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «ما تصدق أحد بصدقة من كسب طيب -ولا يقبل الله إلا طيبا- إلا أخذها الرحمن بيمينه، فتربو في كف الرحمن حتى تكون»

(1/68)

«أعظم من الجبل» متفق على صحته.
وقال نافع بن عمر: سألت ابن أبي مليكة عن "يد الله": أواحدة أو اثنتان؟ فقال: بل اثنتان.
وقال عبد الله بن عباس: ما السماوات السبع والأرضون السبع وما فيهما في يد الله إلا كخردلة في يد أحدكم.
وقال ابن عمر وابن عباس: أول شيء خلق الله القلم، فأخذه بيمينه، وكلتا يديه يمين، فكانت الدنيا وما فيها من عمل معمول في بر وبحر ورطب ويابس فأحصاه عنده.
وقال ابن وهب، عن أسامة، عن نافع، عن ابن عمر أن النبي صلى الله عليه وسلم قرأ على المنبر: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67]

(1/69)

قال: «مطوية في كفه يرمي بها كما يرمي الغلام بالكرة» .
وهذه النصوص التي ذكرنا هي غيض من فيض، وفيما ذكرنا كفاية لمن هداه الله. {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .

(1/70)


فصل في ذكر بعض ما ورد عن الصحابة والتابعين وأتباع التابعين في مسألة علو الرب تبارك وتعالى - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
في ذكر بعض ما ورد عن الصحابة والتابعين وأتباع
التابعين في مسألة علو الرب تبارك وتعالى على
خلقه، وأنه على عرشه المجيد فوق سماواته
روى ابن أبي شيبة عن ابن عمر -رضي الله تعالى عنهما- قال: لما قبض رسول الله صلى الله عليه وسلم قال أبو بكر رضي الله عنه: يا أيها الناس، إن كان محمد إلهكم الذي تعبدون فإن إلهكم قد مات، وإن كان إلهكم الذي في السماء فإن إلهكم لم يمت. ثم تلا: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} الآية، [آل عمران: 144] .
وروى البخاري في تاريخه عن ابن عمر أن أبا بكر، قال: من كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله في السماء حي لا يموت.
وروى ابن أبي شيبة عن قيس، قال: لما قدم عمر الشام استقبله الناس وهو على بعيره، فقالوا: يا أمير المؤمنين، لو ركبت برذونا يلقاك

(1/71)

عظماء الناس ووجوهم، فقال عمر رضي الله عنه: ألا أراكم هاهنا؟ إنما الأمر من هاهنا. وأشار بيده إلى السماء.
وروى عثمان بن سعيد الدارمي أن امرأة لقيت عمر بن الخطاب وهو يسير مع الناس، فاستوقفته، فوقف لها ودنا منها، وأصغى لها حتى انصرفت، فقال له رجل: يا أمير المؤمنين، حبست رجالا من قريش على هذه العجوز! قال: ويلك، أتدري من هذه؟ قال: لا. قال: هذه امرأة سمع الله شكواها من فوق سبع سماوات، هذه خولة بنت ثعلبة.
والله لو لم تنصرف عني إلى الليل ما انصرفت حتى تقضي حاجتها إلا أن تحضرني صلاة فأصليها ثم أرجع إليها حتى تقضي حاجتها.
وقال ابن عبد البر في كتاب الاستيعاب: روينا من وجوه صحيحة أن عبد الله بن رواحة -رضي الله تعالى عنه- مشى إلى أمة له فنالها، فرأته امرأته، فجحدها. فقالت: إن كنت صادقا فاقرأ القرآن، فإن الجنب لا يقرأ القرآن. فقال:
شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا

(1/72)

وتحمله ملائكة شداد ... ملائكة الإله مسومينا
فقالت: آمنت بالله وكذبت عيني، وكانت لا تحفظ القرآن.
وروى الدارمي بإسناده عن ابن مسعود، قال: "العرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم". قال الحافظ الذهبي: رواه عبد الله ابن الإمام أحمد، وابن المنذر، والطبراني، وأبو الشيخ، واللالكائي، والبيقهي، وابن عبد البر، وإسناده صحيح.
وروى الأعمش عن خيثمة عن عبد الله: "إن العبد ليهم بالأمر من التجارة حتى إذا تيسر له - نظر الله إليه من فوق سبع سماوات، فيقول للملك: اصرفه عنه، فيصرفه عنه".
وقال عبد الله بن عباس: "تفكروا في كل شيء، ولا تفكروا في ذات الله، فإن بين السماوات السبع إلى كرسيه سبعة أنوار، والله فوق ذلك". ورواه عبد الله ابن الإمام أحمد.
وروى الدارمي أن ابن عباس قال لعائشة حين استأذن عليها، وهي تموت: "وأنزل الله براءتك من فوق سبع سماوات".
وروى الدارمي عن نافع، قال: قالت عائشة: وأيم الله لو كنت أحب قتله لقتلته -يعني عثمان - وقد علم الله فوق عرشه أني لا أحب قتله.

(1/73)

وفي الصحيحين: أن زينب كانت تفتخر على أزواج رسول الله صلى الله عليه وسلم، تقول: زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات. وقد تقدم ذلك، وفي لفظ لغيرهما: كانت تقول: زوجني الرحمن من فوق عرشه، كان جبرائيل السفير بذلك، وأنا ابنة عمتك.
وقال علي بن الأقمر: كان مسروق إذا حدث عن عائشة، قال: حدثتني الصديقة بنت الصديق، حبيبة حبيب الله، المبرأة من فوق سبع سماوات.
وقال قتادة: "قالت بنو إسرائيل: يارب أنت في السماء ونحن في الأرض، فكيف لنا أن نعرف رضاك وغضبك؟ قال: إذا رضيت عليكم استعملت عليكم خياركم، وإذا غضبت استعملت عليكم أشراركم". رواه الدارمي.
وقال سليمان التيمي: لو سئلت: أين الله؟ لقلت: في السماء.
وقال كعب الأحبار: قال الله عز وجل في التوراة: أنا الله فوق عبادي، وعرشي فوق جميع خلقي، وأنا على عرشي أدبر أمور عبادي، لا يخفى علي شيء من أعمالهم.
وقال مقاتل في قوله تعالى: {وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [المجادلة: 7] .

(1/74)

قال: بعلمه يعلم نجواهم ويسمع كلامهم، وهو فوق عرشه وعلمه معهم.
وقال الضحاك في الآية: هو الله على العرش وعلمه معهم.
وقال عبيد بن عمير: "ينزل الرب شطر الليل إلى السماء الدنيا، فيقول: هل من سائل فأعطيه، هل من مستغفر فأغفر له؟ حتى إذا كان الفجر صعد الرب عز وجل". أخرجه عبد الله ابن الإمام أحمد.
وقال الحسن: "ليس شيء عند ربك من الخلق أقرب من إسرافيل وبينه وبينه سبعة حجب، كل حجاب منها مسيرة خمسمائة عام، وإسرافيل دون هؤلاء، ورأسه من تحت العرش ورجلاه في تخوم السابعة".
وروى البيهقي بإسناد صحيح إلى الأوزاعي، قال: كنا، والتابعون متوافرون، نقول: إن الله تعالى جل ذكره فوق عرشه، ونؤمن بما وردت به السنة من صفاته.
وقال أبو عمر بن عبد البر في التمهيد: علماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} الآية [المجادلة: 7]

(1/75)

هو على العرش وعلمه في كل مكان، وما خالفهم في ذلك أحد يحتج بقوله.
وروى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال: سئل مكحول والزهري عن تفسير الأحاديث، فقالا: أَمروها كما جاءت.
وروى أيضا عن الوليد بن مسلم قال: سألت الأوزاعي، ومالك بن أنس، وسفيان الثوري، والليث بن سعد، عن الأخبار التي جاءت في الصفات، فقالوا: أمروها كما جاءت. وفي رواية: فقالوا: أمروها كما جاءت بلا كيف. فقولهم رضي الله عنهم "أمروها كما جاءت" رد على المعطلة. وقولهم "بلا كيف" رد على الممثلة. والزهري ومكحول هما أعلم التابعين في زمانهم. والأربعة الباقون هم أئمة الدين في عصر تابعي التابعين: فمالك إمام الحجاز، والأوزاعي إمام أهل الشام، والليث إمام أهل مصر، وسفيان الثوري إمام أهل العراق.
وقال الأوزاعي: عليك بآثار من سلف وإن رفضك الناس، وإياك وآراء الرجال وإن زخرفوه لك بالقول.
وقال سفيان الثوري في قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ، قال: علمه.

(1/76)

وروى الخلال بإسناد، كل رجاله أئمة، عن سفيان بن عيينة قال: سئل ربيعة بن أبي عبد الرحمن عن قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] : كيف استوى؟ قال: "الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق". وهذا الكلام مروي عن مالك تلميذ ربيعة، كما سيأتي بيانه إن شاء الله تعالى.
وقال عبد الرحمن بن مهدي: إن الجهمية أرادوا أن ينفوا أن الله كلم موسى، وأن يكون على العرش، أرى أن يستتابوا، فإن تابوا وإلا ضربت أعناقهم. وابن مهدي هذا هو الذي قال فيه علي بن المديني: لو حلفت بين الركن والمقام أني ما رأيت أعلم منه لحلفت.
وروى ابن حاتم عن سعيد بن عامر الضبعي أنه ذكر عنده الجهمية، فقال: هم أشر قولا من اليهود والنصارى، وقد أجمع أهل الأديان مع المسلمين على أن الله على العرش، وقالوا هم: ليس على العرش شيء.
وقال عباد بن العوام أحد أئمة الحديث بواسط: كلمت بشرا المريسي وأصحابه، فرأيت آخر كلامهم: ليس على العرش شيء، أرى والله ألا يناكحوا ولا يوارثوا.

(1/77)

وقال علي بن عاصم شيخ الإمام أحمد: احذروا من المريسي وأصحابه، فإن كلامهم الزندقة، وأنا كلمت أستاذهم، فلم يثبت أن في السماء إلها.
وقال حماد بن زيد: الجهمية إنما يحاولون أن يقولوا: ليس في السماء شيء. وكان من أشد الناس على الجهمية.
وقال وهب بن جرير: إياكم ورأي جهم وأصحابه، فإنهم يحالون أن ليس في السماء شيء، وما هو إلا من وحي إبليس، وما هو إلا الكفر.
وقال عبد العزيز بن يحيي الكناني صاحب الشافعي، له كتاب في الرد على الجهمية، قال فيه: باب قول الجهمي في قول الله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
(زعمت الجهمية أن معنى استوى استولى) .
قال: (فيقال له: هل يكون خلق من خلق الله أتت عليه مدة ليس بمستول عليه؟ فإذا قال: لا، قيل له: فمن زعم ذلك فهو كافر، فيقال له: يلزمك أن تقول: إن العرش أتت عليه مدة ليس الله بمستول عليه، وذلك لأنه أخبر سبحانه وتعالى أنه خلق العرش قبل السماوات والأرض، ثم استوى عليه بعد خلقهن، فيلزمك أن تقول: المدة التي كان العرش قبل خلق السماوات والأرض ليس الله بمستول عليه فيها) . ثم ذكر كلاما طويلا في تقرير العلو والاحتجاج عليه.

(1/78)

وقال عبد الله بن الزبير الحميدي شيخ البخاري: وما نطق به القرآن والحديث مثل قوله {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، ومثل قوله {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] ، وما أشبه هذا من القرآن والحديث - لا نزيد فيه ولا نفسره، ونقف على ما وقف عليه القرآن والسنة، ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] . ومن زعم غير هذا فهو مبطل جهمي.
وروى ابن أبي حاتم، قال: جاء بشر بن الوليد إلى أبي يوسف، فقال: تنهاني عن الكلام، وبشر المريسي وعلي الأحول وفلان يتكلمون؟ فقال: وما يقولون؟ قال: يقولون: إن الله في كل مكان، فبعث أبو يوسف، وقال: علي بهم، فانتهوا إليه، وقد قام بشر، فجيء بعلي الأحول والشيخ الآخر، فنظر أبو يوسف إلى الشيخ، فقال: لو أن فيك موضع أدب لأوجعتك؟ وأمر به إلى الحبس، وضرب عليا الأحول وطوف به، وقد استتاب أبو يوسف بشرا المريسي لما أنكر أن يكون الله فوق عرشه، وهي قصة مشهورة ذكرها ابن أبي حاتم وغيره. وأصحاب أبي حنيفة المتقدمون على هذا.

(1/79)

وقال محمد بن الحسن: اتفق الفقهاء كلهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاءت بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب عز وجل من غير تفسير ولا وصف ولا تشبيه، فمن فسر شيئا من ذلك فقد خرج مما كان عليه النبي صلى الله عليه وسلم، وفارق الجماعة كلهم، فإنهم لم يصفوا ولم يفسروا، ولكن آمنوا بما في الكتاب والسنة ثم سكتوا، فمن قال بقول جهم فقد فارق الجماعة؛ لأنه وصفه بصفة "لا شيء".
وقال محمد أيضا في الأحاديث التي جاءت «إن الله يهبط إلى السماء الدنيا» ، ونحو هذه الأحاديث: قد رواها الثقات، فنحن نؤمن بها ولا نفسرها. ذكر ذلك عنه أبو القاسم اللالكائي.
وقال سفيان بن عيينة، وقد سئل عن حديث «إن الله يحمل السماوات على أصبع» ، وحديث «القلوب بين أصبعين من أصابع الرحمن» ، فقال سفيان: هي كما جاءت نقر بها ونحدث بها بلا كيف.
وذكر ابن أبي حاتم بإسناده، عن الأصمعي، قال: قدمت امرأة جهم، فقال رجل عندها: الله على عرشه، فقالت: محدود على محدود،

(1/80)

فقال الأصمعي: هذه كافرة بهذه المقالة، أما هذا الرجل وامرأته فما أولاهما بأن {سَيَصْلَى نَارًا ذَاتَ لَهَبٍ وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} [المسد: 3-4] .
وقال إسحاق بن راهويه إمام أهل الشام، نظير أحمد، وقيل له: ما تقول في قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة:7] ، قال: (حيثما كنت فهو أقرب إليك من حبل الوريد، وهو بائن من خلقه) . ثم قال: (وأعلى شيء في ذلك وأثبته قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ) .
وروى الخلال في كتاب السنة، قال: قال إسحاق بن راهويه: قال الله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، إجماع أهل العلم أنه فوق العرش استوى، ويعلم كل شيء أسفل الأرض السابعة في قعور البحار وفي كل موضع؛ كما يعلم ما في السماوات السبع وما دون العرش، أحاط بكل شيء علما.
وقال قتيبة بن سعيد: هذا قول أئمة الإسلام والسنة والجماعة:

(1/81)

نعرف ربنا بأنه في السماء السابعة على عرشه؛ كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
وقتيبة هذا أحد أئمة الإسلام، وحفاظ الحديث.
وقال عبد الوهاب الوراق: من زعم أن الله هاهنا فهو جهمي خبيث، إن الله فوق العرش، وعلمه محيط بالدنيا والآخرة. صح ذلك عنه، وهو الذي قال فيه الإمام أحمد، وقد قيل له: من نسأل بعدك؟ فقال: عبد الوهاب.
وقال خارجة بن مصعب: الجهمية كفار، أبلغ نساءهم أنهن طوالق، لا يحللن لهم، ثم تلا {طه} إلى قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} .
وقال عبد الرحمن بن أبي حاتم: سألت أبي وأبا زرعة عن مذهب أهل السنة في أصول الدين وما أدركا عليه العلماء في جميع الأمصار وما يعتقدون من ذلك؟ فقالا: أدركنا العلماء في جميع الأمصار حجازا وعراقا ومصرا وشاما ويمنا، فكان مذهبهم أن الله تبارك وتعالى على عرشه؛ بائن من خلقه؛ كما وصف نفسه وعلى لسان رسوله صلى الله عليه وسلم بلا كيف، وأحاط بكل شيء علما.

(1/82)

وقال أبو زرعة أيضا: هو على العرش استوى، وعلمه في كل مكان، من قال غير هذا فعليه لعنة الله.
وقال علي بن المديني، الذي سماه البخاري سيد المسلمين، وقيل: ما تقول الجماعة في الاعتقاد، فقال: يثبتون الكلام والرؤية؛ ويقولون: إن الله على العرش استوى.
فقيل له: ما تقول في قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، فقال: اقرأ أول الآية، يعني بالعلم؛ لأن أول الآية {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ} .
وقال عبد الله بن المبارك: نعرف ربنا بأنه فوق سبع سماوات، على العرش استوى، بائن من خلقه، لا نقول كما قالت الجهمية. رواه عنه الدارمي والحاكم والبيهقي بأصح إسناد.
وصح عن ابن المبارك أيضا أنه قال: إنا لنستطيع أن نحكي كلام اليهود والنصارى ولا نستطيع أن نحكي كلام الجهمية.
وقال نعيم بن حماد الخزاعي الحافظ في قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] : معناه أنه لا يخفي عليه خافية بعلمه، ثم تلى قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} الآية [المجادلة: 7] .

(1/83)

وقال محمد بن إسماعيل البخاري: سمعت نعيم بن حماد، يقول: من شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف به نفسه ولا رسوله تشبيها.

(1/84)


فصل في ذكر أقوال الأئمة الأربعة رضي الله عنهم، ذكر قول الإمام أبي حنيفة، ذكر قول الإمام مالك بن أنس - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
في ذكر أقوال الأئمة الأربعة
رضي الله عنهم
ذكر قول الإمام أبي حنيفة رضي الله عنه
روى البيهقي في كتاب الصفات عن نعيم بن حماد، قال: سمعت نوح بن أبي مريم، يقول: كنت عند أبي حنيفة أول ما ظهر؛ إذ جاءته امرأة من ترمذ، وكانت تجالس جهما، فدخلت الكوفة، فأظنني أقل ما رأيت عليها عشرة آلاف نفس، فقيل لها: إن هاهنا رجلا قد نظر في المعقول يقال له أبو حنيفة، فأتته، فقالت: أنت الذي تعلم الناس المسائل، وقد تركت دينك، أين إلهك الذي تعبد؟ فسكت عنها، ثم مكث سبعة أيام لا يجيبها، ثم خرج إلينا، وقد وضع كتابا: أن الله عز وجل في السماء دون الأرض، فقال له رجل: أرأيت قول الله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] .
قال: هو كما تكتب إلى الرجل إني معك، وأنت غائب عنه.
ثم قال البيهقي: لقد أصاب أبو حنيفة رحمه الله فيما نفى عن الله

(1/85)

عز وجل من الكون في الأرض، وأصاب فيما ذكر من تأويل الآية، واتبع مطلق السمع بأن الله تعالى في السماء.
وفي كتاب الفقه الأكبر المشهور المروي بالأسانيد عن أبي مطيع الحكم بن عبد الله البلخي، قال: سألت أبا حنيفة عمن يقول لا أعرف ربي في السماء أو الأرض؟ قال: قد كفر، إن الله تعالى يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وعرشه فوق سماواته. فقلت: إنه يقول: أقول إنه على العرش، ولكنه قال: لا أدري العرش في السماء أم في الأرض! قال: إذا أنكر أنه في السماء فقد كفر؛ لأن الله تعالى في أعلى عليين، وأنه يدعى من أعلى لا من أسفل.
وفي لفظ: سألت أبا حنيفة عمن يقول: لا أعرف ربي في السماء أو في الأرض، قال: قد كفر؛ لأن الله تعالى يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وعرشه فوق سبع سماواته.
روى هذا شيخ الإسلام أبو إسماعيل الأنصاري في كتاب (الفاروق) .

(1/86)

وقال الإمام أبو محمد موفق الدين بن قدامة: بلغني عن أبي حنيفة رحمه الله أنه قال: من أنكر أن الله عز وجل في السماء فقد كفر.
فتأمل هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذي يقول لا أعرف ربي في السماء أو في الأرض، فكيف يكون حكم الجاحد النافي الذي يقول: ليس في السماء ولا في الأرض؟ واحتج أبو حنيفة على كفره بقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
بين أن الله فوق السماوات فوق العرش، فقال: وعرشه فوق سماواته، وبين بهذا أن قوله {عَلَى الْعَرْشِ اسْتَوَى} فوق العرش، ثم أردف ذلك بكفر من توقف في كون العرش في السماء أو في الأرض، قال: لأنه أنكر أن يكون الله في السماء، وأن الله في أعلى عليين، وأنه يدعى من أعلى لا من أسفل.
وكذلك أصحاب أبي حنيفة من بعده كأبي يوسف ومحمد؛ كما قدمنا ما روي عنهم، وكذلك هشام بن عبيد الله؛ كما روى ابن أبي حاتم وشيخ الإسلام بإسنادهما أن هشام بن عبيد الله صاحب

(1/87)

محمد بن الحسن قاضي الري حبس رجلا في التجهم، فتاب، فجيء به ليمتحنه، فقال: الحمد الله على التوبة، فامتحنه هشام فقال: أتشهد أن الله على عرشه بائن من خلقه؟ فقال أشهد أن الله على عرشه، ولا أدري "ما بائن من خلقه"، فقال: ردوه إلى الحبس فإنه لم يتب.
وسيأتي كلام الطحاوي إن شاء الله تعالى.
وفي الفقه الأكبر أيضا عن أبي حنيفة: لا يوصف الله بصفات المخلوقين، ولا يقال: إن يده قدرته ولا نعمته؛ لأن فيه إبطال الصفة، وهو قول أهل القدر والاعتزال، ولكن يده صفته بلا كيف.
وقال في الفقه الأكبر: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] ليست كأيدي خلقه، وهو خالق الأيدي جل وعلا، ووجهه ليس كوجوه خلقه، وهو خالق كل الوجوه، ونفسه ليست كنفوس خلقه، وهو خالق النفوس، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
وقال في الفقه الأكبر أيضا: وله تعالى يد ووجه ونفس، بلا كيف ذكر الله تعالى في القرآن، وغضبه ورضاه وقضاه وقدرته من صفاته تعالى بلا كيف، ولا يقال غضبه عقابه، ولا رضاه ثوابه. انتهي.

(1/88)

ذكر قول الإمام مالك بن أنس
إمام دار الهجرة رضي الله عنه
قال عبد الله بن نافع: قال مالك بن أنس: الله في السماء، وعلمه في كل مكان، لا يخلو منه شيء. رواه عبد الله ابن الإمام أحمد.
وروى أبو الشيخ الأصبهاني وأبو بكر البيهقي عن يحيى بن يحيى، قال: كنا عند مالك بن أنس فجاءه رجل، فقال: يا أبا عبد الله، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، كيف استوى؟ فأطرق مالك برأسه حتى علاه الرحضاء، ثم قال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، ولا أراك إلا مبتدعا". فأمر به أن يخرج.
وتقدم عن شيخه ربيعة مثل هذا الكلام. فقول ربيعة ومالك "الاستواء غير مجهول، والكيف غير معقول" - موافق لقول الباقين "أمروها كما جاءت بلا كيف". فإنما نفوا الكيفية ولم ينفوا حقيقة الصفة.
ولو كان القوم آمنوا باللفظ المجرد من غير فهم لمعناه على ما يليق بالله لما قالوا "الاستواء غير مجهول، والكيف غير معقول"، ولما قالوا: "أمروها بلا كيف"، فإن الاستواء حينئذ لا يكون معلوما، بل مجهولا؛ بمنزلة حروف المعجم. وأيضا فإنه لا يحتاج إلى نفي الكيفية إذا لم يفهم من اللفظ معنى، وإنما يحتاج إلى نفي الكيفية إذا أثبتت الصفات.
وأيضا فإن من ينفي الصفات

(1/89)

لا يحتاج أن يقول بلا كيف، فلو كان مذهب السلف نفي الصفات في نفس الأمر؛ لما قالوا: بلا كيف، فمن قال: إن الله ليس على العرش لا يحتاج أن يقول بلا كيف.
وأيضا فقولهم "أمروها كما جاءت" يقتضي إبقاء دلالتها على ما هي عليه، فإنها جاءت ألفاظا دالة على معان، فلو كانت دلالتها منفية لكان الواجب أن يقال أمروا لفظها؛ مع اعتقاد أن المفهوم منها غير مراد، أو يقال أمروا لفظها؛ مع اعتقاد أن الله لا يوصف بما دلت عليه حقيقة، وحينئذ فلا تكون قد أمرت كما جاءت، ولا يقال حينئذ: بلا كيف؛ إذ نفي الكيف عما ليس بثابت - لغو من القول.
قال الذهبي بعدما ذكر كلام مالك وربيعة الذي قدمناه: وهذا قول أهل السنة قاطبة أن كيفية الاستواء لا نعقلها، بل نجهلها، وأن استواءه معلوم كما أخبر به في كتابه، وأنه كما يليق به، ولا نتعمق، ولا نتحذلق، ولا نخوض في لوازم ذلك نفيا ولا إثباتا، بل نسكت ونقف كما قد وقف السلف، ونعلم أنه لو كان له تأويل لبادر إليه الصحابة والتابعون، ولما وسعهم إقراره وإمراره والسكوت عنه، ونعلم يقينا مع ذلك أن الله جل جلاله لا مثل له في صفاته، ولا في استوائه، ولا في نزوله، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
وقد تقدم ما رواه الوليد بن مسلم عن مالك بما أغنى عن إعادته.
وقال أبو حاتم الرازي: حدثني ميمون بن يحيى البكري، قال: قال مالك: من قال القرآن مخلوق يستتاب، فإن تاب وإلا ضربت عنقه.

(1/90)


ذكر قول الإمام محمد بن إدريس الشافعي، ذكر قول الإمام أحمد بن حنبل - التحفة المدنية

التحفة المدنية في العقيدة السلفية

ذكر قول الإمام محمد بن إدريس الشافعي
رضي الله عنه
روى شيخ الإسلام أبو الحسن الهكاري عن أبي شعيب وأبي ثور، وكلاهما عن محمد بن إدريس رحمه الله، قال: القول في السنة التي أنا عليها ورأيت عليها الذين رأيتهم، مثل سفيان ومالك وغيرهما - الإقرار بشهادة أن لا إله إلا الله وأن محمدا رسول الله، وأن الله على عرشه في سمائه، يقرب من خلقه كيف شاء، وينزل إلى السماء الدنيا كيف شاء. وذكر سائر الاعتقاد.
وقال ابن أبي حاتم: حدثنا يونس بن عبد الأعلى، قال: سمعت الشافعي، يقول وقد سئل عن الصفات وما يؤمن به، فقال: لله أسماء وصفات جاء بها كتابه وأخبر بها نبيه أمته، لا يسع أحدا من خلق الله قامت عليه الحجة ردها؛ لأن القرآن نزل بها، وصح عن رسول الله صلى الله عليه وسلم القول بها فيما روى عنه العدول، فإن خالف أحد ذلك بعد ثبوت الحجة عليه فهو كافر، وأما قبل ثبوت الحجة عليه فمعذور بالجهل؛ لأن علم ذلك لا يدرك بالعقل ولا بالرؤية والفكر، ولا يكفر بالجهل بها أحد إلا بعد انتهاء الخبر إليه بها؛ ونثبت هذه الصفات، وننفي عنها التشبيه؛ كما نفى سبحانه التشبيه عن نفسه، فقال:

(1/91)

{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
وصح عن الشافعي أنه قال: خلافة أبي بكر الصديق رضي الله عنه حق قضاها الله في سمائه، وجمع عليها قلوب عباده، انتهى.
ومعلوم أن المقضي في الأرض والقضاء فعله سبحانه للتضمن لمشيئته وقدرته. وقال في خطبة رسالته: الحمد لله الذي هو كما وصف به نفسه، وفوق ما يصفه به خلقه.
ذكر قول الإمام أحمد بن حنبل
رضي الله عنه
قال الخلال في كتاب السنة: حدثنا يوسف بن موسى، قال: أخبرنا عبد الله بن أحمد، قلت لأبي: ربنا تبارك وتعالى فوق السماء السابعة على عرشه بائن من خلقه، وقدرته وعلمه بكل مكان؟ قال: نعم، لا يخلو شيء من علمه.
قال الخلال: وأخبرني الميموني، قال: سألت أبا عبد الله عمن قال: إن الله ليس على العرش، فقال: كلامهم كله يدور على الكفر.
وقال حنبل: قيل لأبي عبد الله: ما معنى قوله {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ،

(1/92)

وقوله: {وَهُوَ مَعَكُمْ} [الحديد: 4] ؟
قال: علمه محيط بالكل، وربنا على العرش بلا حد ولا صفة، {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} [البقرة: 255] .
وقال أبو طالب: سألت أحمد عن رجل، قال: إن الله معنا، وتلا: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ؟
قال: يأخذون بآخر الآية ويدعون أولها، هلا قرأت عليه: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ} بالعلم معهم، وقال في سورة (ق) : {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] .
وقال المروذي: قلت لأبي عبد الله: إن رجلا يقول: أقول كما قال الله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، أقول هذا، ولا أجاوزه إلى غيره.
فقال أبو عبد الله: هذا كلام الجهمية.
قلت: فكيف تقول: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} ؟
قال: علمه في كل مكان، وعلمه معهم، وقال: أول الآية يدل على أنه علمه.

(1/93)

وقال في موضع آخر: وإن الله عز وجل على عرشه فوق السماء السابعة، يعلم ما تحت الأرض السفلى، وإنه غير مختلط بشيء من خلقه، هو تبارك وتعالى بائن من خلقه، وخلقه بائنون منه.
وقال في كتاب الرد على الجهمية الذي رواه الخلال، وقال: كتبت هذا الكتاب من خط عبد الله ابن الإمام أحمد، وكتبه عبد الله من خط أبيه، قال فيه: (باب بيان ما أنكرت الجهمية أن يكون الله على العرش) ، وقد قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ؟
قلنا لهم: ما أنكرتم أن يكون الله على العرش، فقالوا: هو تحت الأرض السابعة كما هو تحت العرش، وفي السماوات، وفي الأرض.
قال أحمد: فقلنا: قد عرف المسلمون أماكن كثيرة ليس فيها من عظمة الرب شيء؛ أجسامكم وأجوافكم والحشوش والأماكن القذرة ليس فيها شيء من عظمته، وقد أخبرنا الله عز وجل أنه في السماء، فقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} الآيتين [الملك: 16 و 17] .

(1/94)

وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] ، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] ، {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] .
وقال أيضا في الكتاب المذكور: ومما أنكرت الجهمية الضلال أن الله على العرش، وقد قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وقال: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54، وغيرها] .
ثم ساق أدلة القرآن، ثم قال: ومعنى قوله {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام:3] ، يقول: هو إله من في السماوات وإله من في الأرض، وهو على العرش، وقد أحاط علمه بما دون العرش، لا يخلو من علمه مكان، ولا يكون علم الله في مكان دون مكان، وذلك لقوله تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] .

(1/95)

قال الإمام أحمد: ومن الاعتبار في ذلك لو أن رجلا كان في يده قدح من قوارير، وفيه شيء، كان نظر ابن آدم قد أحاط بالقدح من غير أن يكون ابن آدم في القدح، فالله سبحانه وله المثل الأعلى قد أحاط بجميع ما خلق علما من غير أن يكون في شيء مما خلق.
قال: مما تأولت الجهمية من قول الله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] .
فقالوا: إن الله معنا وفينا، فقلنا لهم: قطعتم الخبر من أوله؛ لأن الله افتتح الخبر بعلمه وختمه بعلمه.
قال أحمد: وإذا أردت أن تعلم أن الجهمي كاذب على الله حين زعم أنه في كل مكان، ولا يكون في مكان دون مكان، فقل له: أليس شيئا؟ فيقول: نعم، فقل له: فحين خلق الشيء خلقه في نفسه أو خارجا عن نفسه، فإنه يصير إلى أحد ثلاثة أقاويل: إن زعم أن الله خلق الخلق في نفسه؛ كفر حين زعم أن الجن والإنس والشياطين وإبليس في نفسه. وإن قال: خلقهم خارجا عن نفسه ثم دخل فيهم؛ كفر أيضا حين زعم أنه دخل في كل مكان وحش قذر. وإن قال: خلقهم خارجا عن نفسه ثم لم يدخل فيهم؛ رجع عن قوله أجمع. وهو قول أهل السنة.
قال أحمد: وقلنا للجهمية: حين زعمتم أن الله في كل مكان أخبرونا

(1/96)

عن قول الله عز وجل {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف:143] : أكان في الجبل بزعمكم، فلو كان فيه كما تزعمون لم يكن تجلى له، بل كان سبحانه على العرش، فتجلى لشيء لم يكن فيه، ورأى الجبل شيئا ما رآه قط قبل ذلك.
انتهى كلام الإمام أحمد الذي نقلناه من كتاب الرد على الجهمية.
وروى الخلال عن حنبل، قال: قال أبو عبد الله، يعني أحمد: نؤمن أن الله على العرش بلا كيف بلا حد ولا صفة يبلغها واصف أو يجده حاد، وصفات الله له ومنه، وهو كما وصف نفسه، لا تدركه الأبصار بحد ولا غاية.
وقال حنبل أيضا: سألت أبا عبد الله عن الأحاديث التي تروى: «إن الله سبحانه ينزل إلى السماء الدنيا» ، و «إن الله يرى في الآخرة» ، و «إن الله يضع قدمه» ، وأشباه هذه الأحاديث، فقال أبو عبد الله: نؤمن بها ونصدق، ولا نرد منها شيئا، ونعلم أن ما جاء به الرسول حق، ولا نرد على الله قوله، ولا يوصف بأكثر مما وصف به نفسه، بلا حد ولا غاية، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
وقال حنبل في موضع آخر عن أحمد: (ليس كمثله شيء) في ذاته كما وصف نفسه، قد أجمل الله الصفة لنفسه، فحد لنفسه صفة "ليس

(1/97)

يشبهه شيء"، وصفاته غير محدودة ولا معلومة، إلا بما وصف به نفسه، قال: فهو سميع بصير، بلا حد ولا تقدير، ولا يبلغ الواصفون صفته، ولا نتعدى القرآن والحديث، فنقول كما قال، ونصفه بما وصف نفسه، ولا نتعدى ذلك، ونؤمن بالقرآن كله، محكمه ومتشابهه، ولا نزيل صفة من صفاته لشناعة شنعت، وما وصف به نفسه من كلام ونزول وخلوة بعبده يوم القيامة ووضع كنفه عليه، فهذا كله يدل على أن الله سبحانه يرى في الآخرة، والتحديد في هذا كله بدعة، والتسليم فيه بغير صفة ولا حد، إلا بما وصف به نفسه، سميع بصير، لم يزل متكلما، عليم غفور، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الأنعام: 73، وغيرها] ، {عَلَّامُ الْغُيُوبِ} [المائدة: 116 و109، وغيرها] .
فهذه صفات وصف بها نفسه لا تدفع ولا ترد، وهو على العرش بلا حد؛ كما قال تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، وهو: {خَالِقُ كُلِّ شَيْءٍ} [الأنعام: 102 وغيرها] ، وهو سميع

(1/98)

بصير، بلا حد ولا تقدير، ولا نتعدي القرآن والحديث، تعالى الله عما تقول الجهمية والمشبهة.
قلت له: المشهبة ما تقول؟
قال: من قال بصر كبصري ويد كيدي وقدم كقدمي - فقد شبه الله بخلقه. انتهى.
وكلام الإمام أحمد -رحمه الله- في هذا كثير، فإنه امتحن بالجهمية.
رضي الله عنه وعن إخوانه من أئمة الدين.

(1/99)


فصل بيان عقيدة شيخ الإسلام محمد بن عبد الوهاب رحمه الله - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
قد بينا فيما تقدم عقيدة شيخ الإسلام محمد بن عبد الوهاب أسكنه الله الفردوس يوم المآب، وبينا عقيدته هو وأتباعه عقيدة السلف الماضين من الصحابة والتابعين وسائر أئمة الدين الذين رفع الله منارهم في العالمين، وجعل لهم لسان صدق الآخرين.
فشيخنا -رحمه الله وأتباعه- يصفون الله بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم ولا يتجاوزون القرآن والحديث؛ لأنهم متبعون لا مبتدعون، فلا يكيفون ولا يشبهون ولا يعطلون، بل يثبتون جميع ما نطق به الكتاب من الصفات، وما وردت به السنة مما رواه الثقات، يعتقدون أنها صفات حقيقة منزهة عن التشبيه والتعطيل؛ كما أنه سبحانه له ذات حقيقة منزهة عن التشبيه والتعطيل. فالقول عندهم في الصفات كالقول في الذات، فكما أن ذاته ذات حقيقة لا تشبه الذوات، فصفاته صفات حقيقة لا تشبه الصفات، وهذا هو اعتقاد سلف الأمة وأئمة الدين، وهو مخالف لاعتقاد المشبهين واعتقاد المعطلين، فهو كالخارج

(1/101)

{مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ} [النحل: 66] ، فهو وسط بين طرفين، وهدى بين ضلالتين، وحق بين باطلين.
فلما قررنا عقيدتنا في أول الجواب، وأوردنا على ذلك الأدلة من الكتاب والسنة - أتبعنا ذلك بفصل ذكرنا فيه بعض ما ورد عن الصحابة والتابعين وتابعيهم، يؤيد ما ذكرناه، ويحقق ما قلناه؛ لأنهم مصابيح الدين وقدوة العالمين، وهم أهل اللغة الفصحاء واللسان العربي، فإن الصحابة رضي الله عنهم قد شاهدوا نزول القرآن ونقلوه إلينا وفسروه، فهم قد تلقوا ذلك عن نبيهم صلى الله عليه وسلم وتلقاه عنهم التابعون؛ فتعلموا من الصحابه ألفاظ القرآن ومعانيه، فنقلوا عنهم تأويله كما نقلوا تنزيله، ونقلوا الأحاديث الواردة في الصفات، ولم يتأولوها كما تأولها النفاه، بل أثبتوها صفات حقيقة لرب العالمين، منزهة عن تعطيل المعطلين وتشبيه المشبهين. فإن الصحابة رضي الله عنهم أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا، وهم سادات الأمة وكاشفو الغمة، فالمسلمون بهديهم يهتدون، وعلى منهاجهم يسلكون، ثم إنا لما نقلنا كلام الصحابة والتابعين وتابعيهم أتبعناه بفصل ذكرنا فيه كلام الأئمة الأربعة، أئمة المذاهب المتبعة؛ ليتبين صحة ما قلناه وما إليهم نسبناه، ويعلم من كان قصده الحق أن الأئمة على عقيدة واحدة مجمعون، وللسلف الصالح متبعون، فلما تبين ما قلناه، واتضح ما قررناه أحببت أن أختم هذا الجواب بفصل أذكر فيه بعض ما قاله العلماء بعدهم؛ ليعلم الواقف على هذا الجواب أن هذا الاعتقاد الذي ذكرناه هو اعتقاد أهل

(1/102)

السنة والجماعة قاطبة متقدميهم ومتأخريهم؛ لأن إجماعهم حجة قاطعة لا تجوز مخالفته، فكيف وقد شهدت له النصوص القرآنية والسنة النبوية، وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] .

(1/103)


فصل في كلام المشهورين من أئمة الفرق والمذاهب - التحفة المدنية

التحفة المدنية في العقيدة السلفية

فصل
قال الإمام حافظ الشرق وشيخ الإسلام، عثمان بن سعيد الدارمي، في كتاب النقض على بشر المريسي -قال الذهبي: وهو مجلد سمعناه من أبي حفص بن القواس - قال فيه:
وقد اتفقت الكلمة من المسلمين على أن الله فوق عرشه فوق سماواته، لا ينزل قبل يوم القيامة إلى الأرض.....، ولم يشكوا أنه ينزل يوم القيامة ليفصل بين عباده ويحاسبهم وتشقق السماوات لنزوله.....، فلما لم يشك المسلمون أن الله لا ينزل إلى الأرض قبل يوم القيامة لشيء من أمور الدنيا علموا يقينا أن ما يأتي الناس من العقوبات إنما هو أمره وعذابه، فقوله {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} [النحل: 26] ، وإنما هو أمره وعذابه.

(1/105)

وقال في موضع آخر من هذا الكتاب وقد ذكر الحلول:
ويحك، هذا المذهب - أنزه لله من السوء عن مذهب من يقول: هو بكماله وجماله وعظمته وبهائه فوق عرشه فوق سماواته، فوق جميع الخلائق، في أعلى مكان، وأظهر مكان؛ حيث لا خلق هناك ولا إنس ولا جان، أي الحزبين أعلم بالله وبمكانه، وأشد تعظيما وإجلالا له.
وقال في هذا الكتاب: علمه بهم من فوق عرشه محيط، وبصره فيهم نافذ، وهو بكماله فوق عرشه ... ومع بعد المسافة بينه وبين الأرض يعلم ما في الأرض.
وقال في موضع آخر: والقرآن كلام الله، وصفة من صفاته، خرج منه كما شاء أن يخرج، والله بكلامه وعلمه وقدرته وسلطانه وجميع صفاته غير مخلوق، وهو بكماله على عرشه.
وقال في موضع آخر، وقد ذكر حديث البراء بن عازب الطويل في شأن الروح وقبضها، وفيه: فتصعد روحه حتى تنتهي إلى السماء السابعة،

(1/106)

وذكر الحديث، ثم قال: وفي قوله: {لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ} [الأعراف: 40] دلالة ظاهرة أن الله فوق السماء؛ لأنه لو لم يكن فوق السماء لما عرج بالأرواح والأعمال، ولما أغلقت أبواب السماء عن قوم، وفتحت لآخرين.
وقال في موضع آخر: ولكنا نقول: رب عظيم وملك كبير، نور السماوات والأرض، وإله السماوات والأرض، على عرش مخلوق عظيم فوق السماء السابعة، دون ما سواها من الأماكن، من لم يعرفه بذلك كان كافرا به وبعرشه.
قال: وقد اتفقت كلمة المسلمين والكافرين على أن الله في السماء، وعرفوه بذلك، إلا المريسي وأصحابه، حتى الصبيان الذين لم يبلغوا الحنث.
وساق حديث حصين: (كم تعبد؟) قال: ستة في الأرض وواحدا في السماء، فقال النبي صلى الله عليه وسلم: (من الذي تعده لرغبتك ورهبتك؟) قال: الذي في السماء.
وقال أيضا في قول رسول الله صلى الله عليه وسلم للجارية [أين الله؟] : فيه تكذيب لمن يقول هو في كل مكان، وأن الله لا يوصف بأين، بل يستحيل أن يقال "أين هو؟ "، والله فوق سماواته بائن من خلقه، فمن لم يعرفه بذلك لم يعرف إلهه الذي يعبده.

(1/107)

هذا كله كلام عثمان بن سعيد في كتابه المذكور، وهو قال فيه أبو الفضل القراب: ما رأيت مثل عثمان بن سعيد، ولا رأى عثمان مثل نفسه، أخذ الأدب عن ابن الأعرابي، والفقه عن البويطي، والحديث عن يحيى بن معين، وعلي بن المديني، وأثنى عليه أهل العلم.
وقال الإمام الحافظ أبو عيسى الترمذي
في جامعه
لما روى حديث أبي هريرة -وهو حديث منكر، قاله الذهبي - (( «لو أدلى أحدكم بحبل لهبط على الله» )) ، قال: معناه لهبط على علم الله، قال: وعلم الله وقدرته وسلطانه في كل مكان، وهو على العرش كما وصف نفسه في كتابه.
وقال في حديث أبي هريرة ( «إن الله يقبل الصدقة ويأخذها بيمينه» ) : قال غير واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات ونزول الرب تبارك وتعالى إلى سماء الدنيا، قالوا: ثبتت الروايات في هذا ونؤمن به ولا نتوهم ولا نقول كيف، هكذا روي عن مالك وابن عيينة وابن المبارك، قالوا في هذه الأحاديث: "أمروها بلا كيف".
وهكذا قول أهل العلم من أهل السنة والجماعة، وأما الجهمية فأنكرت هذه الروايات، وقالوا: هذا تشبيه، وفسروها على غير ما فسرها أهل

(1/108)

العلم، وقالوا: إن الله لم يخلق آدم بيده، وأن معنى اليد هاهنا النعمة.
وقال إسحاق بن راهويه: إنما يكون التشبيه إذا قال يد كيدي أو مثل يدي أو سمع كسمعي، فهذا التشبيه، وأما إذا قال كما قال الله يد وسمع وبصر، ولا يقول كيف، ولا يقول مثل سمع وكسمع، فهذا لا يكون تشبيها، قال الله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] . هذا كله كلام الترمذي.
وقال الإمام
أبو جعفر محمد بن جرير الطبري
في كتاب (صريح السنة) : وحسب امرئ أن يعلم أن ربه هو الذي على العرش استوى، فمن تجاوز إلى غير ذلك فقد خاب وخسر.
وقال في تفسيره الكبير في قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، قال: علا وارتفع.
وقال في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [فصلت: 11] ،

(1/109)

عن الربيع بن أنس: إنه يعني ارتفع. وقال في قوله عز وجل: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36، 37] ، يقول: وإني لأظن موسى كاذبا فيما يقول ويدعي أن له ربا في السماء أرسله إلينا.
وتفسيره هذا مشحون بأقوال السلف على الإثبات.
وقال في كتاب (التبصير في معالم الدين) : القول فيما أدرك علمه من الصفات خبرا، وذلك نحو إخباره أنه سميع بصير، وأن له يدين بقوله {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وأن له وجها بقوله {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وأن له قدما بقول النبي صلى الله عليه وسلم: «حتى يضع رب العزة فيها قدمه» ، وأنه يضحك بقوله: «لقي الله وهو يضحك إليه» ،

(1/110)

وأنه " «يهبط إلى سماء الدنيا» "، يخبر النبي صلى الله عليه وسلم بذلك، وأن له إصبعا بقوله صلى الله عليه وسلم: «ما من قلب إلا وهو بين إصبعين من أصابع الرحمن» ؛ فإن هذه المعاني التي وصفت ونظائرها مما وصف الله به نفسه ورسوله مما لا يثبت حقيقة علمه بالفكر والروية - لا نكفر بالجهل بها أحدا إلا بعد انتهائها.
ذكر هذا الكلام عنه أبو يعلى في كتاب (إبطال التأويل) .
ومن أراد معرفة أقوال السلف التي حكاها عنهم في تفسيره فليطالع كلامه عند تفسير قوله تعالى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} [الأعراف: 143] ، وقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] ، وقوله: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} [الشورى: 5] .

(1/111)

وقال إمام الأئمة
أبو بكر محمد بن إسحاق بن خزيمة
:
من لم يقر بأن الله على عرشه استوى فوق سبع سماواته، بائن من خلقه، فهو كافر يستتاب، فإن تاب وإلا ضربت عنقه وألقي على مزبلة؛ لئلا يتأذى بريحه أهل القبلة وأهل الذمة.
ذكر قول إمام الشافعية في وقته
أبي العباس بن سريج
رضي الله عنه
ذكر أبو القاسم سعد بن علي بن محمد الزنجاني في جوابات المسائل التي سئل عنها بمكة، فقال:
الحمد لله أولا وآخرا وظاهرا وباطنا، وعلى كل حال، وصلى الله على محمد المصطفى وعلى الأخيار الطيبين من الأصحاب والآل.
سألت -أيدك الله بتوفيقه- بيان ما صح لدي من مذهب السلف وصالحي الخلف في الصفات الواردة في الكتاب والسنة، فاستخرت الله وأجبت عنه بجواب بعض الأئمة الفقهاء، وهو أبو العباس بن سريج رحمه الله، وقد سئل عن مثل هذا السؤال، فقال:

(1/112)

أقول وبالله التوفيق:
حرام على العقول أن تمثل الله، وعلى الأوهام أن تحده، وعلى الظنون أن تقطع، وعلى الضمائر أن تعمق، وعلى النفوس أن تفكر، وعلى الأفكار أن تحيط، وعلى الألباب أن تصف إلا بما وصف به نفسه في كتابه، أو على لسان رسوله صلى الله عليه وسلم.
وقد صح وتقرر واتضح عند جميع أهل الديانة؛ والسنة والجماعة، من السلف الماضين والصحابة والتابعين، من الأئمة المهديين الراشدين المشهورين إلى زماننا هذا: أن جميع الآي الواردة عن الله في ذاته وصفاته، والأخبار الصادقة الصادرة عن رسول الله صلى الله عليه وسلم في الله وفي صفاته التي صححها أهل النقل - يجب على المرء المسلم الإيمان بكل واحد منه كما ورد، وتسليم أمره إلى الله كما أمر، وذلك مثل: قوله سبحانه: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] ، وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] ،

(1/113)

وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقوله: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] .
ونظائرها مما نطق به القرآن: كالفوقية، والنفس، واليدين، والسمع، والبصر، والكلام، والعين، والنظر، والإرادة، والرضا، والغضب، والمحبة، والكراهة، والعناية، والقرب، والبعد، والسخط، والاستجابة، والدنو كقاب قوسين أو أدنى، وصعود الكلام الطيب إليه، وعروج الملائكة والروح إليه، ونزول القرآن منه، وندائه الأنبياء، وقوله للملائكة، وقبضه وبسطه، وعلمه، ووحدانيته، وقدرته، ومشيئته، وصمدانيته، وفردانيته، وأوليته، وآخريته، وظاهريته، وباطنيته، وحياته، وبقائه، وأزليته، ونوره، وتجليه، والوجه، وخلق آدم بيده، ونحو قوله {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16 و 17] .
وسماعه من غيره، وسماع غيره منه، وغير ذلك من صفاته المذكورة في كتابه المنزل، وجميع ما لفظ به المصطفى من صفاته: كغرس جنة الفردوس بيده وشجره طوبى بيده، وخط التوراة بيده،

(1/114)

والضحك والتعجب، ووضعه القدم، وذكر الأصابع، والنزول كل ليلة إلى سماء الدنيا، وكغيرته، وفرحه بتوبة العبد، وأنه ليس بأعور، وأنه يعرض عما يكره ولا ينظر إليه، وأن كلتا يديه يمين، وحديث القبضتين، وله كل يوم كذا وكذا نظرة في اللوح المحفوظ، وأنه يوم القيامة يحثو ثلاث حثيات من حثياته فيدخلهم الجنة، وحديث القبضة التي يخرج بها من النار قوما لم يعملوا خيرا قط، وحديث ( «إن الله خلق آدم على صورته» ) ، وفي لفظ: ( «على صورة الرحمن» ) ، وإثبات الكلام بالحرف والصوت، وكلامه للملائكة ولآدم ولموسى ومحمد وللشهداء، وللمؤمنين عند الحساب، وفي الجنة، ونزول القرآن إلى سماء الدنيا، وكون القرآن في المصاحف، وما أذن الله لشيء كأذنه لنبي يتغني بالقرآن، وصعود الأقوال والأعمال والأرواح إليه، وحديث معراج الرسول صلى الله عليه وسلم ببدنه ونفسه.
وغير هذا مما صح عنه صلى الله عليه وسلم من الأخبار المتشابهة الواردة في صفات الله سبحانه ما بلغنا وما لم يبلغنا، مما صح عنه اعتقادنا فيه وفي الآي المتشابه في القرآن - أن نقبلها، ولا نردها، ولا نتأولها بتأويل المخالفين، ولا نحملها على تشبيه المشبهين، ولا نزيد عليها، ولا ننقص منها، ولا نفسرها، ولا نكيفها، ولا نشير إليها بخواطر القلوب، بل نطلق ما أطلقه الله،

(1/115)

ونفسر ما فسره النبي صلى الله عليه وسلم وأصحابه والتابعون والأئمة المرضيون من السلف المعروفين بالدين والأمانة، ونجمع على ما أجمعوا عليه، ونمسك عما أمسكوا عنه، ونسلم الخبر لظاهره، والآية لظاهرها، لا نقول بتأويل المعتزلة والأشعرية والجهمية، والملحدة، والمجسمة، والمشبهة والكرامية والمكيفة، بل نقبلها بلا تأويل، ونؤمن بها بلا تمثيل، ونقول: الإيمان بها واجب، والقول سنة، وابتغاء تأويله بدعة.
هذا آخر كلام أبي العباس بن سريج الذي حكاه أبو القاسم الزنجاني في أجوبته.
ذكر قول الإمام الطحاوي إمام الحنفية في وقته في
الحديث والفقه ومعرفة أقوال السلف، قال في
عقيدته المعروفة عند الحنفية:
ذكر بيان اعتقاد أهل السنة والجماعة على مذهب فقهاء الملة: أبي حنفية، وأبي يوسف، ومحمد رضي الله عنهم.
نقول في توحيد الله، معتقدين بتوفيق الله إن الله واحد لا شريك له، ولا شيء مثله، ما زال بصفاته قديما قبل خلقه، وأن القرآن كلام الله، منه بدا بلا كيفية قولا، وأنزله على نبيه وحيا، وصدقه المؤمنون على ذلك حقا، وأيقنوا أنه كلام الله بالحقيقة، ليس بمخلوق، فمن سمعه وزعم أنه كلام البشر فقد كفر؛ والرؤية لأهل الجنة حق، بغير إحاطة ولا كيفية،

(1/116)

وكل ما جاء في ذلك من الصحيح عن رسول الله صلى الله عليه وسلم فهو كما قال، ومعناه على ما أراد، لا ندخل في ذلك متأولين بآرائنا، ولا تثبت قدم الإسلام إلا على ظهر التسليم والاستسلام. فمن رام علم ما حظر عنه علمه ولم يقنع بالتسليم فهمه - حجبه مرامه خالص التوحيد وصحيح الإيمان. ومن لم يتوق النفي والتشبيه زل، ولم يصب التنزيه.
إلى أن قال: والعرش والكرسي حق، كما بين في كتابه، وهو مستغن عن العرش وما دونه، محيط بكل شيء وفوقه.
وذكر سائر الاعتقاد.
ذكر قول الإمام أبي محمد عبد الله بن سعيد بن كلاب
إمام الطائفة الكلابية
وكان من أعظم الناس إثباتا للصفات والفوقية وعلو الله على عرشه، منكرا لقول الجهمية، وهو أول من عرف عنه إنكار قيام الأفعال الاختيارية بذات الرب، وأن القرآن معنى قائم بالذات، وهو أربع معان، وَنَصَرَ

(1/117)

طريقته: أبو العباس القلانسي، وأبو الحسن الأشعري، وخالفه في بعض الأشياء، ولكنه على طريقته في إثبات الصفات والفوقية وعلو الله على عرشه، كما سيأتي حكاية كلامه بألفاظه، إن شاء الله تعالى.
حكى ابن فورك في كتابه المجرد فيما جمعه من كلام ابن كلاب أنه قال: وأخرج من النظر والخبر قول من قال: لا هو في العالم ولا خارجا منه، فنفاه نفيا مستويا؛ لأنه لو قيل له: صفه بالعدم؛ لما قدر أن يقول أكثر من هذا، ورد أخبار الله أيضا، وقال في ذلك ما لا يجوز في نص ولا معقول.
ثم قال: ورسول الله صلى الله عليه وسلم وهو صفوة الله من خلقه، وخيرته من بريته أعلمهم (بالأين) ، واستصوب قول القائل: إنه في السماء، وشهد له بالإيمان عند ذلك. وجهم بن صفوان وأصحابه لا يجيزون (الأين) ويحيلون القول به.
قال: ولو كان خطأ لكان رسول الله صلى الله عليه وسلم أحق بالإنكار له، وكان ينبغي أن يقول لها لا تقولي ذلك فتوهمي أنه محدود، وأنه في مكان دون مكان، ولكن قولي إنه في كل مكان لأنه هو الصواب، دون ما قلت. كلا، فلقد أجازه رسول الله صلى الله عليه وسلم مع علمه بما فيه، وأنه من الإيمان، بل الأمر الذي يجب به الإيمان لقائله؛ ومن أجله شهد لها بالإيمان حين قالته.
وكيف يكون الحق في خلاف ذلك والكتاب ناطق بذلك وشاهد له، وقد غرس في بنية الفطرة ومعارف الآدميين من ذلك ما لا شيء أبين

(1/118)

منه ولا أوكد؛ لأنك لا تسأل أحدا من الناس عنه عربيا ولا عجميا ولا مؤمنا ولا كافرا، فنقول: أين ربك؟ إلا قال: في السماء. أفصح أو أومى بيده أو أشار بطرفه، إن كان لا يفصح ولا يشير إلى غير ذلك، ولا رأينا أحدا إذا عن له دعاء إلا رافعا يديه إلى السماء، ولا وجدنا أحدا غير الجهمية، يسأل عن ربه، فيقول: في كل مكان، كما يقولون. وهم يدعون أنهم أفضل الناس كلهم، فتاهت العقول، وسقطت الأخبار، واهتدى جهم وخمسون رجلا معه! نعوذ بالله من مضلات الفتن.
انتهى كلامه.
ذكر قول الإمام أبي الحسن الأشعري صاحب
التصانيف إمام الطائفة الأشعرية
قال في كتابه الذي سماه (اختلاف المصلين ومقالات الإسلاميين) ، فذكر فرق الخوارج والروافض والجهمية وغيرهم، إلى أن قال:
ذكر مقالة أهل السنة وأصحاب الحديث:
جملة قولهم الإقرار بالله وملائكته وكتبه ورسله وبما جاء عن الله

(1/119)

وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا يردون من ذلك شيئا، وأن الله على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75] ، وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] .
وأن أسماء الله لا يقال إنها غير الله كما قالت المعتزلة والخوارج، وأقروا أن لله علما، ولم ينفوا ذلك عن الله كما نفته المعتزلة، ويقولون: القرآن كلام الله غير مخلوق.
ويصدقون بالأحاديث التي جاءت عن رسول الله صلى الله عليه وسلم: «إن الله ينزل إلى سماء الدنيا، فيقول: هل من مستغفر» كما جاء الحديث.
ويقرون أن الله يجيء يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر: 22] ، وأن الله يقرب من خلقه كيف شاء.

(1/120)

إلى أن قال: فهذا جملة ما يأمرون به ويستعملون ويروونه، وبكل ما ذكرنا من قولهم نقول، وإليه نذهب، وما توفيقنا إلا بالله.
وذكر الاستواء في هذا الكتاب المذكور في باب هل الباري تعالى في مكان دون مكان فقال: اختلفوا في ذلك على سبع عشرة مقالة منها قال أهل السنة وأصحاب الحديث: إن الله ليس بجسم ولا يشبه الأشياء؛ وإنه على العرش استوى كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، ولا نتقدم بين يدي الله بالقول، بل نقول: استوى بلا كيف، وأن له يدين؛ كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] ، وأنه ينزل إلى سماء الدنيا كما جاء في الحديث.
ثم قال: وقالت المعتزلة: "استوى على عرشه" بمعنى استولى، وتأولوا اليد بمعنى النعمة، وقوله {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] أي: بعلمنا. وقال أبو الحسن الأشعري في كتاب جمل المقالات:

(1/121)

هذه حكاية جملة قول أصحاب الحديث وأهل السنة:
جملة ما عليه أصحاب الحديث وأهل السنة الإقرار بالله وملائكته وكتبه ورسله وما جاء من الله وما تلقاه الثقات عن رسول الله صلى الله عليه وسلم لا يردون شيئا من ذلك، وأن الله واحد أحد فرد صمد لم يتخذ صاحبة ولا ولدا، وأنه على عرشه، كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص:5] ، وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] ، وأن له عينين بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] ، وأن له وجها كما قال:
{وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وأن القرآن كلام الله غير مخلوق، والكلام في الوقف واللفظ. من قال بالوقف أو باللفظ فهو مبتدع عندهم، لا يقال: اللفظ بالقرآن مخلوق، ولا يقال: غير مخلوق، ويقولون: إن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، يراه المؤمنون ولا يراه الكافرون؛ لأنهم عن الله محجوبون.
ثم ساق بقية قولهم. وقال في هذا الكتاب: وقالت المعتزلة: إن الله استوى على عرشه بمعنى استولى. هذا نص كلامه.

(1/122)

وقال في الكتاب أيضا: وقالت المعتزلة في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] : يعني استولى. قال: وتأولت اليد بمعنى النعمة، وقوله {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] أي: بعلمنا.
فالأشعري رحمه الله إنما حكى تأويل الاستواء بالاستيلاء عن المعتزلة والجهمية، وصرح بخلافه، وأنه خلاف قول أهل السنة.
وقال الأشعري أيضا في كتابه (الإبانة في أصول الديانة) في باب الاستواء: فإن قال قائل: ما تقولون في الاستواء؟ قيل له: نقول: إن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقال: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} [فاطر: 10] ، وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء: 158] .
وقال حكاية عن فرعون: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36 - 37] ،

(1/123)

كذب موسى في قوله إن الله فوق السماوات.
وقال عز وجل: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} [الملك: 16] ، فالسماوات فوقها العرش، فلما كان العرش فوق السماوات، قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] ؛ لأنه مستو على العرش الذي فوق السماوات، وكان كل ما علا فهو سماء، فالعرش أعلى السماوات، وليس إذا قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} يعني جميع السماوات؛ وإنما أراد العرش الذي هو أعلى السماوات.
قال: ورأينا المسلمين جميعا يرفعون أيديهم إذا دعوا نحو السماء لأن الله مستو على العرش الذي هو فوق السماوات، فلولا أن الله على العرش لم يرفعوا أيديهم نحو العرش، وقد قال قائلون من المعتزلة والجهمية والحرورية: إن معنى "استوى" استولى وملك وقهر، وأنه تعالى في كل مكان، وجحدوا أن يكون على عرشه، وذهبوا في الاستواء إلى

(1/124)

القدرة، فلو كان كما قالوا؛ كان لا فرق بين العرش وبين الأرض السابعة، لأنه قادر على كل شيء، وكذا لو كان مستويا على العرش بمعنى الاستيلاء لجاز أن يقال هو مستو على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقول أن الله مستو على الأخلية والحشوش، فبطل أن يكون الاستواء على العرش الاستيلاء.
وذكر أدلة من الكتاب والسنة والعقل سوى ذلك.
وكتاب الإبانة من أشهر تصانيف أبي الحسن، شهره الحافظ ابن عساكر واعتمد عليه، ونسخه بخطه الإمام محيي الدين النواوي.
فانظر رحمك الله إلى هذا الإمام الذي ينتسب إليه الأشاعرة اليوم؛ لأنه إمام الطائفة المذكورة - كيف صرح بأن عقيدته في آيات الصفات وأحاديثها اعتقاد أهل السنة والجماعة من الصحابة والتابعين وأئمة الدين. ولم يحك تأويل الاستواء بالاستيلاء، واليد بمعنى النعمة، والعين بمعنى العلم إلا عن المعتزلة والجهمية. وصرح أنه خلاف قوله؛ لأنه خلاف قول أهل السنة والجماعة، ثم تجد المنتسبين إلى عقيدة الأشعري قد صرحوا في عقائدهم، ومصنفاتهم من التفاسير وشروح الحديث بالتأويل الذي أنكره إمامهم، وبين أنه قول المعتزلة والجهمية، وينسبون هذا الاعتقاد إلى الأشعري وهو قد أنكره ورده، وأخبر أنه على عقيدة السلف من الصحابة والتابعين والأئمة بعدهم، وأنه على عقيدة الإمام أحمد كما سيأتي لفظه بحروفه إن شاء الله.

(1/125)

وأعجب من هذا - أنهم يذكرون في مصنفاتهم: أن عقيدة السلف أسلم وعقيدة الخلف أعلم وأحكم! فسبحان مقلب القلوب كيف يشاء، كيف يجتمع في قلب من له عقل ومعرفة أن الصحابة أبر هذه الأمة قلوبا، وأعمقها علما، وأنهم الذين شاهدوا التنزيل، وعلموا التأويل، وأنهم أهل اللغة الفصحاء واللسان العربي، الذين نزل القرآن بلغتهم، وأنهم الراسخون في العلم حقا، وأنهم متفقون على عقيدة واحدة، لم يختلف في ذلك اثنان، ثم التابعون بعدهم سلكوا سبيلهم، واتبعوا طريقهم، ثم الأئمة الأربعة، وغيرهم مثل الأوزاعي والسفيانين وابن المبارك وإسحاق، وغيرهم من أئمة الدين الذين رفع الله قدرهم بين العالمين، وجعل لهم لسان صدق في الآخرين، كل هؤلاء على عقيدة واحدة مجمعون، ولكتاب ربهم وسنة نبيهم متبعون، ثم بعد معرفته لهذا وإقراره يقوم في قلبه أن عقيدة الخلف أعلم وأحكم من طريقة السلف؟! فسبحان من يحول بين المرء وقلبه، فيهدي من يشاء بفضله، ويضل من يشاء بعدله، {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 23] .
وكيف يكون الخالفون أعلم من السابقين؟! بل من زعم هذا فهو لم يعرف قدر السلف، بل ولا عرف الله ورسوله والمؤمنين حقيقة المعرفة المطلوبة، فإن هؤلاء الذين يفضلون طريقة الخلف إنما أتوا من حيث ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم:

(1/126)

{لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} [البقرة: 78] .
وأن طريقة الخلف هي استخراج معاني النصوص المصروفة عن حقائقها بأنواع الاحتمالات وغرائب اللغات، فهذا الظن الفاسد أوجب تلك المقالة كما قدمناه، وقد كذبوا على طريقة السلف، وضلوا في تصويب طريقة الخلف، فجمعوا بين الجهل بطريقة السلف، وبين الجهل والضلال بتصويب طريقة الخلف، وكيف يكون الخلف أعلم بالله وأسمائه وصفاته، وأحكم في باب ذاته وآياته من السابقين الأولين، من المهاجرين والأنصار، والذين اتبعوهم بإحسان من أهل العلم والإيمان، الذين هم أعلام الهدى ومصابيح الدجى؟ فنسأل الله ألا يزيغ قلوبنا بعد إذ هدانا، وأن يهب لنا ولإخواننا المسلمين من لدنه رحمة، إنه هو الوهاب.
وإنما ذكرنا هذا في أثناء كلام أبي الحسن الأشعري، لأن أهل التأويل اليوم الذين أخذوا بطريقة الخلف ينتسبون إلى عقيدة الأشاعرة، فيظن من لا علم عنده أن هذا التأويل طريقة أبي الحسن الأشعري، وهو رضي الله عنه قد صرح بأنه على طريقة السلف، وأنكر على من تأول النصوص كما هو مذهب الخلف، وذكر أن التأويل مذهب المعتزلة والجهمية.
قال الإمام الذهبي في كتاب (العلو) : قال الأستاذ أبو القاسم

(1/127)

القشيري: سمعت أبا علي الدقاق، يقول: سمعت زاهر بن أحمد الفقيه، يقول: مات الأشعري رحمه الله ورأسه في حجري، فكان يقول شيئا في حال نزعه: لعن الله المعتزلة موهوا ومخرقوا.
وقال الحافظ أبو القاسم ابن عساكر في كتاب (تبيين كذب المفتري فيما نسب إلى الأشعري) :
فإذا كان أبو الحسن رحمه الله كما ذكر عنه من حسن الاعتقاد مستصوب المذهب عند أهل المعرفة والانتقاد، موافقة في أكثر ما يذهب إليه أكابر العباد، ولا يقدح في مذهبه غير أهل الجهل والعناد، فلا بد أن يحكى عنه معتقده على وجهه بالأمانة ليعلم حاله في صحة عقيدته في الديانة، فاسمع ما ذكره في كتابه (الإبانة) فإنه قال:
الحمد لله الواحد العزيز، الماجد المتفرد بالتوحيد، المتمجد بالتمجيد، الذي لا تبلغه صفات العبيد، وليس له مثل ولا نديد.
وساق خطبة رد فيها على المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة، وبين فيها مخالفة المعتزلة لكتاب الله وسنة رسوله وإجماع الصحابة، إلى أن قال:
فإن قال قائل: قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة - فعرفونا قولكم الذي به تقولون، وديانتكم التي بها تدينون؟
قيل له: قولنا الذي به نقول، وديانتنا التي بها ندين: التمسك بكتاب الله وسنة نبيه صلى الله عليه وسلم وما وري عن الصحابة

(1/128)

والتابعين وأئمة الحديث، ونحن بذلك معتصمون، وبما كان عليه أحمد بن حنبل نضر الله وجهه قائلون، ولمن خالف قوله مجانبون، لأنه الإمام الفاضل، والرئيس الكامل، الذي أبان الله به الحق عند ظهور الضلال، وأوضح به المنهاج وقمع به بدع المبتدعين، وزيغ الزائغين، وشك الشاكين، فرحمة الله عليه من إمام مقدم، وكبير مفهم، وعلى جميع أئمة المسلمين.
وجملة قولنا أنا نقر بالله وملائكته وكتبه ورسله، وما جاء من عند الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا نرد من ذلك شيئا، وأن الله إله واحد أحد، فرد صمد، لا إله غيره، لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله؛ وأن الجنة حق، والنار حق، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله تعالى مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وأن له وجها كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] ، وأن له يدين كما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائده: 64] ، وأن له عينين بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] ، وأن من زعم أن اسم الله غيره

(1/129)

كان ضالا، وأن الله علما كما قال: {أَنْزَلَهُ بِعِلْمِهِ} [النساء: 166] ، ونثبت لله قدرة، ونثبت له السمع والبصر، ولا ننفي ذلك كما نفته المعتزلة والخوارج والجهمية.
ونقول: إن كلام الله عز وجل غير مخلوق، وإنه لا يكون في الأرض شيء من خير أو شر إلا ما شاء الله، وإن أعمال العباد مخلوقة لله مقدورة له؛ كما قال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] ، وإن الخير والشر بقضاء الله وقدره.
ونقول: إن القرآن كلام الله غير مخلوق، وإن من قال بخلق القرآن كان كافرا، وندين أن الله يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر، يراه المؤمنون كما جاءت به الروايات عن رسول الله صلى الله عليه وسلم.
ونقول: إن الكافرين؛ إذا رآه المؤمنون - هم عنه محجوبون؛ كما قال الله: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين:15] .
ونقول: إن الإسلام أوسع من الإيمان، وليس كل إسلام إيمانا،

(1/130)

وندين أن الله تعالى مقلب القلوب، وأن القلوب بين أصبعين من أصابعه، وأنه يضع السماوات على أصبع والأرضين على أصبع كما جاءت الرواية به عن رسول الله صلى الله عليه وسلم، وأن الإيمان قول وعمل، ويزيد وينقص، ونصدق جميع الروايات التي رواها أهل النقل من النزول إلى سماء الدنيا، وأن الرب يقول: هل من سائل؟ هل من مستغفر؟ وسائر ما نقلوه وأثبتوه خلافا لما قاله أهل الزيغ والتضليل، ولا نبتدع في دين الله بدعة لم يأذن الله بها، ولا نقول على الله ما لا نعلم.
ونقول: إن الله يجيء يوم القيامة كما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الفجر:22] ، وإن الله يقرب من عباده كيف شاء؛ كما قال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] ، وكما قال: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم:8] .
إلى أن قال: ونرى مفارقة كل داعية إلى بدعة، ومجانبة أهل الأهواء، ونحتج لما ذكرناه من قولنا وما بقي منه بابا وشيئا شيئا.
ثم قال ابن عساكر: فتأملوا رحمكم الله هذا الاعتقاد ما أوضحه وأبينه، واعترفوا بفضل هذا الإمام الذي شرحه وبينه. انتهي.

(1/131)

قال شمس الدين الذهبي رحمه الله: فلو انتهى أصحابنا المتكلمون إلى مقالة أبي الحسن ولزموها لأحسنوا، ولكنهم خاضوا كخوض حكماء الأوائل في الأشياء، ومشوا خلف المنطق، فلا حول ولا قوة إلا بالله.
ذكر قول أبي الحسن علي بن مهدي الطبراني
المتكلم، تلميذ الأشعري
قال في كتاب (مشكل الآيات) له في باب قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] :
اعلم أن الله فوق السماء، فوق كل شيء، مستو على عرشه، بمعنى أنه عال عليه، ومعنى الاستواء الاعتلاء؛ كما تقول العرب: استويت على ظهر الدابة، واستويت على السطح، بمعني علوته، واستوت الشمس على رأسي، واستوى الطير على قمة رأسي، بمعني علا في الجو، فوجد فوق رأسي.
فالقديم جل جلاله عال على عرشه. يدلك على أنه في السماء عال على عرشه: قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك:16] ، وقوله: {يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران:55] .
وزعم البلخي أن استواء الله على العرش هو الاستيلاء عليه،

(1/132)

مأخوذ من قول العرب: استوى بشر على العراق أى استوى عليها، قال: ويدل على أن الاستواء هاهنا ليس بالاستيلاء أنه لو كان كذلك لم يكن ينبغي أن يخص العرش بالاستيلاء عليه، دون سائر خلقه، إذ هو مستول على العرش وعلى الخلق، ليس للعرش مزية على ما وصفته، فبان بذلك فساد قوله، ثم يقال له أيضا: إن الاستواء ليس هو الاستيلاء الذي هو من قول العرب: استوى فلان أى استولى، إذا تمكن بعد أن لم يكن متمكنا. فلما كان الباري عز وجل لا يوصف بالتمكن بعد أن لم يكن متمكنا لم يصرف معنى الاستواء إلى الاستيلاء.
ثم قال: فإن قيل: ما تقولون في قوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] ؟
قيل له: معنى ذلك أنه فوق السماء على العرش، كما قال: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2] بمعنى على الأرض، وقال: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه:71] .
فإن قيل: ما تقولون في قول الله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام:3] ؟

(1/133)

قيل له: إن بعض القراء يجعل الوقف في "السماوات"، ثم يبتدئ: {وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ} ، وكيفما كان، فلو أن قائلا قال: فلان بالشام والعراق ملك، لدل على ملكه بالشام والعراق، لا أن ذاته فيهما.
ذكر قول الإمام الزاهد
أبي عبد الله ابن بطة
قال في كتاب (الإبانة) وهو ثلاثة مجلدات: باب الإيمان بأن الله على عرشه بائن من خلقه وعلمه محيط بخلقه.
أجمع المسلمون من الصحابة والتابعين على أن الله على عرشه فوق سماواته بائن من خلقه، فأما قوله: {وَهُوَ مَعَكُمْ} [الحديد: 4] فهو كما قالت العلماء.
واحتج الجهمي بقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، فقال: معنا وفينا، وقد فسر العلماء أن ذلك علمه، ثم قال تعالى في آخرها: {أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
ثم إن ابن بطة سرد بأسانيده أقوال من قال إنه علمه، فذكره عن

(1/134)

الضحاك، والثوري، ونعيم بن حماد، وأحمد بن حنبل، وإسحاق بن راهويه.
وكان ابن بطة من كبار الأئمة رضي الله عنه؛ سمع من البغوي وطبقته، وتوفي سنة سبع وثمانين وثلاثمائة.
ذكر قول الإمام أبي محمد بن أبي زيد القيرواني
،
شيخ المالكية في وقته
قال في أول رسالته المشهورة في مذهب الإمام مالك:
وأنه تعالى فوق عرشه المجيد بذاته، وأنه في كل مكان بعلمه. قال الإمام أبو بكر محمد بن وهب المالكي شارح رسالة ابن أبي زيد لما ذكر قوله "وأنه تعالى فوق عرشه المجيد": معنى "فوق" و"على" واحد عند جميع العرب، ثم ساق الآيات والأحاديث، إلى أن قال: وقد تأتي لفظة "في" في لغة العرب بمعنى "فوق"؛ كقوله: {فَامْشُوا فِي مَنَاكِبِهَا} [الملك: 15] ، {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] .
قال أهل التأويل: يريد فوقها. وهو قول مالك مما فهمه عن التابعين، مما فهموه عن الصحابة، مما فهموه عن النبي صلى الله عليه وسلم: أن الله في السماء، يعني فوقها، فكذلك قال الشيخ أبو محمد أنه

(1/135)

فوق عرشه، ثم بين أن علوه فوق عرشه إنما هو بذاته بائن عن جميع خلقه، بلا كيف، وهو بكل مكان بعلمه لا بذاته، فلا تحويه الأماكن؛ لأنه أعظم منها. انتهى كلام الشارح.
وذكر ابن أبي زيد في كتاب الفرد في السنة - تقرير العلو، واستواء الرب على العرش بذاته، وقرره أتم تقرير.
وقال في مختصر المدونة: وأنه تعالى فوق عرشه بذاته، فوق سماواته دون أرضه.
قال الحافظ الذهبي لما ذكر قول ابن أبي زيد: (وأنه تعالى فوق عرشه المجيد) : قد تقدم مثل هذه العبارة عن أبي جعفر بن أبي شيبة، وعثمان بن سعيد الدارمي.
وكذلك أطلقها يحيى بن عمار واعظ سجستان في رسالته، والحافظ أبو نصر السجزي في كتاب الإبانة له، فإنه قال: وأئمتنا كالثوري ومالك والحمادين، وابن عيينة وابن المبارك والفضيل وأحمد وإسحاق متفقون على أن الله فوق العرش بذاته، وأن علمه بكل مكان. وكذلك أطلقها ابن عبد البر، وكذا عبارة شيخ الإسلام أبي إسماعيل الأنصاري، فإنه قال في أخبار شتى: إن الله في السماء السابعة على العرش بنفسه. وكذا قال أبو الحسن الكرخي الشافعي تلك القصيدة:

(1/136)

عقائدهم أن الإله بذاته ... على عرشه مع علمه بالغوائب
وعلى هذه القصيدة مكتوب بخط العلامة تقي الدين بن الصلاح: هذه عقيدة أهل السنة وأصحاب الحديث.
وكذا أطلق هذه اللفظة أحمد بن ثابت الطرقي الحافظ والشيخ عبد القادر الجيلي والفتى عبد العزيز القحيطي وطائفة.
والله تعالى خالق كل شيء بذاته ومدبر الخلائق بذاته بلا معين ولا مؤازر، وإنما أراد ابن أبي زيد وغيره التفرقة بين كونه معنا وبين كونه فوق العرش، فهو معنا بالعلم وهو على العرش كما أعلمنا حيث يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] .
وقد تلفظ بالكلمة المذكورة جماعة من العلماء كما قدمنا، وبلا ريب أن فضول الكلام تركه من حسن الإسلام.
وكان ابن أبي زيد من العلماء العاملين بالمغرب، وكان يلقب بمالك الصغير، وكان غاية في معرفة الأصول، وقد نقموا عليه في قوله بذاته، فليته تركه.

(1/137)

انتهى كلام الذهبي.
ذكر قول القاضي
أبي بكر بن الطيب الباقلاني الأشعري
قال في كتابه (التمهيد في أصول الدين) وهو من أشهر كتبه:
فإن قال قائل: فهل تقولون: إن الله في كل مكان؟ قلنا: معاذ الله، بل هو مستو على عرشه كما أخبر في كتابه، فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك: 16] .
ولو كان في كل مكان لكان في جوف الإنسان، وفي فمه، وفي الحشوش، والمواضع القذرة التي يرغب عن ذكرها، تعالى الله عن ذلك.
ثم قال في قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] : المراد أنه إله عند أهل السماء، وإله عند أهل الأرض؛ كما تقول العرب: فلان نبيل مطاع في المصرين، أي عند أهلهما، وليس يعنون أن ذات المذكور بالحجاز والعراق موجودة.

(1/138)

وقوله: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] : يعني بالحفظ والنصر والتأييد، ولم يرد أن ذاته معهم تعالى.
وقوله {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] محمول على هذا التأويل.
وقوله {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] يعني أنه عالم بهم وبما خفي من سرهم ونجواهم، وهذا إنما يستعمل كما ورد به القرآن، فلذلك لا يجوز أن يقال قياسا على هذا: إن الله بالقيروان ومدينة السلام ودمشق، وإنه مع الثور والحمار، وإنه مع الفساق ومع المصعدين إلى حلوان؛ قياسا على قوله: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا} [النحل: 128] ، فوجب التأويل على ما وصفنا أولا.
ولا يجوز أن يكون معنى استوائه على العرش هو استيلاؤه، كما قال الشاعر: قد استوى بشر على العراق؛ لأن الاستيلاء هو القدرة والقهر، والله تعالى لم يزل قادرا قاهرا. وقوله:

(1/139)

{ثُمَّ اسْتَوَى} [الأعراف: 54] يقتضي استفتاح هذا الوصف بعد أن لم يكن، فبطل ما قالوه. ثم قال: باب، فإن قال قائل: ففصلوا لنا صفات ذاته من صفات أفعاله لنعرف ذلك.
قيل له: صفات ذاته هي التي لم يزل ولا يزال موصوفا بها، وهي: الحياة، والقدرة، والإرادة، والسمع، والبصر، والكلام، والبقاء، والوجه، واليدان، والعينان، والغضب، والرضاء. وصفات فعله هي: الخلق، والرزق، والعدل، والإحسان، والتفضل، والإنعام، والثواب، والعقاب، والحشر، والنشر، وكل صفة كان موجودا قبل فعله لها. ثم ساق الكلام في الصفات.
وقال في كتاب (الذب عن أبي الحسن الأشعري) : كذلك قولنا في جميع المروي عن رسول الله صلى الله عليه وسلم في صفات الله؛ إذ صح من إثبات اليدين والوجه والعينين، ونقول: إن الله يأتي يوم القيامة في ظلل من الغمام، وإنه ينزل إلى السماء الدنيا؛ كما في الحديث، وإنه مستو على عرشه.
إلى أن قال: وقد بينا دين الأئمة وأهل السنة أن هذه الصفات تمر كما جاءت بغير تكييف ولا تحديد ولا تجنيس ولا تصوير؛ كما روي عن

(1/140)

الزهري، وعن مالك في الاستواء، فمن تجاوز هذا فقد تعدى وابتدع وضل. انتهى.
قال الحافظ شمس الدين الذهبي لما ذكر كلامه هذا: فهذا نص هذا الإمام، وأين مثله في تبحره وذكائه وتبصره بالملل والنحل، فلقد امتلأ الوجود بقوم لا يدرون ما السلف، ولا يعرفون إلا السلب ونفي الصفات وردها، صم بكم، غتم عجم، يدعون إلى العقل ولا يكونون على النقل، فإنا لله وإنا إليه راجعون.
ذكر قول الإمام أبي عمر أحمد بن محمد بن عبد الله الأندلسي الطلمنكي المالكي
قال في كتاب (الأصول) ، وهو مجلدان: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته.
وقال في هذا الكتاب أيضا: أجمع أهل السنة على أن الله على العرش على الحقيقة لا على

(1/141)

المجاز. ثم ساق بسنده عن مالك قوله: الله في السماء وعلمه في كل مكان.
ثم قال في هذا الكتاب: وأجمع المسلمون من أهل السنة على أن معنى قوله {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] ونحو ذلك من القرآن: أن ذلك علمه، فإن الله فوق السماوات بذاته مستو على عرشه كيف شاء.
هذا لفظه في كتابه، فانظر إلى حكاية إجماع المسلمين من أهل السنة على أن الله استوى على عرشه بذاته، وأطلق هذه اللفظة غير واحد من أئمة السنة، وحكاها كثير من العلماء عن الأئمة الكبار؛ كما تقدم عن الحافظ أبي نصر السجزي وغيره، فكيف نقموها على ابن أبي زيد وحده؛ لما ذكرها في رسالته كما ذكره الذهبي.
وكان الطلمنكي هذا من كبار الحفاظ وأئمة القراء بالأندلس، عاش بضعا وثمانين سنة، وتوفي سنة تسع وعشرين وأربعمائة.

(1/142)

ذكر قول شيخ الإسلام أبي عثمان إسماعيل
بن عبد الرحمن النيسابوري الصابوني
قال في رسالته في السنة:
ويعتقد أصحاب الحديث ويشهدون - أن الله فوق سبع سماواته على عرشه كما نطق به كتابه، وعلماء الأمة وأعيان الأئمة من السلف لم يختلفوا أن الله على عرشه، وعرشه فوق سماواته، وإمامنا الشافعي احتج في (المبسوط) في مسألة إعتاق الرقبة المؤمنة في الكفارة بخبر معاوية بن الحكم، «فسأل رسول الله صلى الله عليه وسلم الأمة السوداء ليعرف أهي مؤمنة أم لا، فقال لها: "أين ربك؟ " فأرشات إلى السماء إذ كانت أعجمية، فقال: "أعتقها، فإنها مؤمنة» ". حكم بإيمانها لما أقرت بأن ربها في السماء، وعرفت ربها بصفة العلو والفوقية.
كان الصابوني هذا فقيها محدثا، وصوفيا واعظا، كان شيخ نيسابور في زمانه، له تصانيف حسنة، سمع من أصحاب ابن خزيمة والسراج، وتوفي سنة تسع وأربعين وأربعمائة.

(1/143)

ذكر قول الإمام العالم العلامة حافظ المغرب إمام
السنة في زمانه أبي عمر يوسف بن عبد الله بن
عبد البر النمري الأندلسي صاحب (التمهيد،
والاستذكار) والتصانيف النفيسة
قال في كتاب (التمهيد) في شرح الحديث الثامن لابن شهاب:
حديث النزول هذا صحيح الإسناد، لا يختلف أهل الحديث في صحته، وفيه دليل على أن الله عز وجل في السماء على العرش من فوق سبع سماوات كما قالت الجماعة، وهو حجتهم على المعتزلة والجهمية في قولهم: إن الله في كل مكان وليس على العرش.
والدليل على صحة ما قاله أهل الحق في ذلك قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] .
ومعنى {مَنْ فِي السَّمَاءِ} يعني على العرش. وقد تكون "في" بمعنى "على". ألا ترى إلى قوله: {فَسِيحُوا فِي الْأَرْضِ} [التوبة: 2]

(1/144)

أي على الأرض، وكذلك قوله: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه: 71] .
وهذا يعضده قوله: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] ، وما كان مثله في الآيات، وهذه الآيات كلها واضحات في إبطال قول المعتزلة.
وأما دعواهم المجاز في الاستواء، وقولهم في تأويل "استوى" استولى فلا معنى له؛ لأنه غير ظاهر في اللغة، ومعنى الاستيلاء في اللغة المغالبة، والله لا يغلبه أحد، ومن حق الكلام أن يحمل على الحقيقة حتى تتفق الأمة أنه أريد به المجاز، إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا إلا على ذلك، ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات، وجل الله أن يخاطب الأمة إلا بما تفهمه العرب من معهود مخاطباتها مما يصح معناه عند السامعين. والاستواء معلوم في اللغة مفهوم، وهو العلو والارتفاع على الشيء والاستقرار والتمكن فيه.
قال أبو عبيدة في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، قال: علا، وتقول العرب استويت فوق الدابة، واستويت فوق البيت. وقال غيره: استوى أي استقر، واحتج بقوله:

(1/145)

{وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} [القصص: 14] ، أي: انتهى شبابه واستقر، فلم يكن في شبابه مزيد.
قال ابن عبد البر: والاستواء الاستقرار في العلو، وبهذا خاطبنا الله عز وجل في كتابه، فقال: {لِتَسْتَوُوا عَلَى ظُهُورِهِ} الآية [الزخرف: 13] ، وقال: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} [المؤمنون: 28] ، وقال: {وَاسْتَوَتْ عَلَى الْجُودِيِّ} [هود: 44] .
وأما من نزع منهم بحديث يرويه عبد الله بن داود الواسطي، عن إبراهيم بن عبد الصمد، عن عبد الله بن مجاهد، عن أبيه، عن ابن عباس في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] : "استولى على جميع بريته، فلا يخلو منه مكان".

(1/146)

فالجواب: أن هذا حديث منكر، ونقلته مجهولون ضعفاء. فأما عبد الله بن داود الواسطي، وابن مجاهد، فضعيفان، وإبراهيم بن عبد الصمد مجهول لا يعرف، وهم لا يقبلون أخبار الآحاد العدول، فكيف يسوغ لهم الاحتجاج بمثل هذا الحديث لو عقلوا؟! أما سمعوا قول الله تعالى: {وَقَالَ فِرْعَوْنُ يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا} [غافر: 36، 37] .
فدل على أن موسى عليه السلام كان يقول: إلهي في السماء، وفرعون يظنه كاذبا.
فإن احتج بقوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزخرف: 84] ، وبقوله: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الأنعام:3] ، وبقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، زعموا أن الله في كل مكان بنفسه وبذاته تبارك اسمه وتعالى جده.
قيل لهم: لا خلاف بيننا وبينكم وبين سائر الأمة أنه ليس في

(1/147)

الأرض دون السماء بذاته، فوجب حمل هذه الآيات على المعنى الصحيح المجمع عليه، وذلك أنه في السماء إله معبود أهل السماء، وفي الأرض إله معبود أهل الأرض، وكذا قال أهل العلم بالتفسير، وظاهر التنزيل يشهد أنه على العرش، فالاختلاف في ذلك ساقط، وأسعد الناس به من ساعد الظاهر.
وأما قوله في الآية الأخرى: {وَفِي الْأَرْضِ إِلَهٌ} فالإجماع والاتفاق قد بين أن المراد بأنه معبود أهل الأرض. فتدبر هذا فإنه قاطع.
ومن الحجة أيضا في أنه عز وجل على العرش فوق السماوات السبع أن الموحدين أجمعين من العرب والعجم إذا كربهم أمر ونزلت بهم شدة، رفعوا وجوههم إلى السماء، ونصبوا أيديهم رافعين لها مشيرين بها إلى السماء يستغيثون الله ربهم تبارك وتعالى. هذا أشهر وأعرف عند الخاصة والعامة من أن يحتاج إلى أكثر من حكايته، وقد «قال صلى الله عليه وسلم للأمة السوداء: "أين الله؟ " فأشارت إلى السماء، ثم قال لها: "من أنا؟ " قالت: رسول الله قال: "فاعتقها فإنها مؤمنة» ". فاكتفى رسول الله صلى الله عليه وسلم منها برفعها رأسها إلى السماء.
قال: وأما احتجاجهم بقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7]

(1/148)

فلا حجة لهم في ظاهر هذه الآية.
قال: هو على العرش وعلمه في كل مكان، وذكر سنيد عن الضحاك في هذه الآية، قال: (هو على العرش، وعلمه معهم أين ما كانوا) .
قال: وبلغني عن سفيان الثوري مثله.
وقال عبد الله بن مسعود: ما بين السماء والأرض مسيرة خمسمائة عام، وما بين كل سماء إلى سماء أخرى مسيرة خمسمائة عام، وما بين السماء السابعة إلى الكرسي مسيرة خمسمائة عام، وما بين الكرسي إلى الماء مسيرة خمسمائة عام، والعرش فوق الماء، والله تبارك وتعالى على العرش يعلم أعمالكم. وقد ذكر هذا الكلام أو قريبا منه في كتاب الاستذكار.
وقال أبو عمر أيضا: أجمع علماء الصحابة والتابعين الذين حُمل عنهم التأويل، قالوا في تأويل قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة:7] : هو على العرش، وعلمه في كل مكان، وما خالفهم في ذلك أحد يحتج بقوله.

(1/149)

وقال أيضا: أهل السنة مجمعون على الإقرار بالصفات الواردة في الكتاب والسنة، وحملها على الحقيقه لا على المجاز، إلا أنهم لم يكيفوا شيئا من ذلك. وأما الجهمية والمعتزلة والخوارج فكلهم ينكرها، ولا يحمل منها شيئا على الحقيقة، ويزعمون أن من أقر بها مشبه، وهم عند من أقر بها نافون للمعبود.
قال الحافظ الذهبي: صدق والله، فإن من تأول سائر الصفات وحمل ما ورد منها على مجاز الكلام أداه ذلك السلب إلى تعطيل الرب وأن يشابه المعدوم.
ولقد كان أبو عمر بن عبد البر من بحور العلم ومن أئمة الأثر، قل أن ترى العيون مثله، واشتهر فضله في الأقطار. مات سنة ثلاث وستين وأربعمائة عن ست وتسعين سنة.

(1/150)

ذكر قول الإمام أبي القاسم
عبد الله بن خلف المقرئ الأندلسي
قال في (شرح الملخص) لما ذكر حديث النزول:
وفي هذا الحديث دليل على أنه تعالى في السماء على العرش فوق سبع سماوات من غير مماسة ولا تكييف، كما قال أهل العلم، ودليل قولهم: قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، وقوله {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54] ، وقوله: {لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ} [المعارج: 2، 3] ، والعروج هو الصعود.
قال مالك بن أنس: الله عز وجل في السماء، وعلمه في كل مكان، لا يخلو من علمه مكان.
يريد بقوله "في السماء"، أي: على السماء. إلى أن قال: وكل

(1/151)

ما قدمت دليل واضح في إبطال قول من قال بالمجاز في الاستواء، وأن الاستواء بمعنى الاستيلاء، لأن الاستيلاء في اللغة بعد المغالبة، والله لا يغالبه أحد، ومن حق الكلام أن يحمل على حقيقته حتى تتفق الأمة على أنه أريد به المجاز، إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا إلا على ذلك، وإنما يوجه كلام الله إلى الأشهر والأظهر من وجوهه ما لم يمنع من ذلك ما يجب التسليم له، ولو ساغ ادعاء المجاز لكل مدع ما ثبت شيء من العبادات، وجل الله أن يخاطب إلا بما تفهمه العرب في معهود مخاطباتها مما يصح معناه عند السامعين. والاستواء معلوم في اللغة، وهو العلو والارتفاع والتمكن في الشيء، فإن احتج أحد علينا، وقال: لو كان كذلك لأشبه المخلوقات؛ لأن ما أحاطت به الأمكنة واحتوته فهو مخلوق.
قيل: لا يلزم ذلك، لأنه تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] ، ولأنه لا يقاس بخلقه كان قبل الأمكنة، وقد صح في العقول وثبت بالدلائل أنه كان في الأزل لا في مكان وليس بمعدوم، فكيف يقاس على

(1/152)

شيء من خلقه، أو يجري بينه وبينهم تمثيل أو تشبيه، تعالى الله عما يقول الظالمون علوا كبيرا.
فإن قال قائل: وصفنا ربنا بأنه كان في الأزل لا في مكان، ثم خلق الله الأماكن فصار في مكان، وفي ذلك إقرار منا بالتغيير والانتقال، إذا زال عن صفته في الأزل وصار في مكان دون مكان.
قيل له: وكذلك زعمت أنت أنه كان لا في مكان، ثم صار في كل مكان، فقد تغير عندك معبودك، وانتقل من لا مكان إلى كل مكان.
فإن قال: إنه كان في الأزل في كل مكان كما هو الآن، فقد أوجد الأشياء والأماكن معه في أزليته، وهذا فاسد.
فإن قال: فهل يجوز عندك أن ينتقل من لا مكان في الأزل إلى مكان؟!
قيل له: أما الانتقال وتغير الحال فلا سبيل إلى إطلاق ذلك عليه؛ لأن كونه في الأزل لا يوجب مكانا، وكذلك نقلته لا توجب مكانا، وليس هو في ذلك كالخلق، ولكنا نقول: استوى من لامكان، ولا نقول: انتقل، وإن كان المعنى في ذلك واحدا؛ كما نقول: له عرش، ولا نقول: له سرير، ونقول: هو الحكيم، ولا نقول: هو العاقل، ونقول: خليل إبراهيم، ولا نقول: صديق إبراهيم؛ لأنا لا نسميه ولا نصفه ولا نطلق عليه إلا ما سمى به نفسه، ولا ندفع ما وصف به نفسه؛ لأنه دفع للقرآن.

(1/153)

ذكر قول الحافظ أبي بكر الخطيب
رحمه الله تعالى
قال: أما الكلام في الصفات فمذهب السلف إثباتها وإجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها، والكلام في الصفات فرع على الكلام في الذات، ويحتذي في ذلك حذوه ومثاله، فإذا كان إثبات رب العالمين معلوما فإنما هو إثبات وجود لا إثبات تحديد وتكييف، فكذلك إثبات صفاته إنما هو إثبات وجود لا إثبات تحديد وتكييف، فإذا قلنا: يد وسمع وبصر، فإنما هو إثبات صفات أثبتها الله لنفسه، ولا نقول: إن معنى اليد القدرة، ولا إن معنى السمع والبصر العلم، ولا نقول: إنها جوارح وأدوات للفعل، ولا تشبه بالأيدي والأسماع والأبصار التي هي جوارح، ونقول: إنما وجب إثباتها؛ لأن التوقيف ورد بها، ووجب نفي التشبيه عنها؛ لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، وقوله: {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] . انتهى.
قال الحافظ الذهبي: المراد بظاهرها أي لا باطن لألفاظ الكتاب والسنة غير ما وضعت له؛ كما قال مالك وغيره: الاستواء معلوم. وكذلك القول في السمع والبصر والكلام والإرادة والوجه ونحو ذلك، هذه الأشياء

(1/154)

معلومة، فلا يحتاج إلى بيان وتفسير، لكن الكيف في جميعها مجهول عندنا.
قال: والمتأخرون من أهل النظر قالوا مقالة مولدة، ما علمت أحدا سبقهم إليها، قالوا: هذه الصفات تمر كما جاءت ولا تئول مع اعتقاد أن ظاهرها غير مراد، فتفرع من هذا أن الظاهر يعني به أمران:
أحدهما: أنه لا تأويل غير دلالة الخطاب، كما قال السلف: الاستواء معلوم، وكما قال سفيان وغيره: قراءتها تفسيرها، يعني أنها بينة معروفة واضحة في اللغة، لا يبتغى بها مضائق التأويل والتحريف. وهذا هو مذهب السلف مع اتفاقهم أنها لا تشبه صفات البشر بوجه؛ إذ الباري لا مثل له في ذاته، ولا في صفاته.
الثاني: أن ظاهرها هو الذي يتشكل في الخيال من الصفة؛ كما يتشكل في الذهن من وصف البشر، فهذا غير مراد، فإن الله فرد صمد ليس له نظير، وإن تعددت صفاته؛ فإنها حق، ولكنها ما لها مثل ولا نظير، فمن ذا الذي عاينه ونعته لنا.
والله إنا لعاجزون، كالون، حائرون، باهتون في حد الروح التي فينا، وكيف نعرج كل ليلة إذا توفاها باريها؟ وكيف يرسلها؟ وكيف

(1/155)

تنتقل بعد الموت؟ وكيف حياة الشهيد المرزوق عند ربه بعد قتله؟ وكيف حياة النبيين الآن؟ وكيف شاهد النبي صلى الله عليه وسلم أخاه موسى يصلي في قبره؟ ثم رآه في السماء السادسة وحاوره وأشار عليه بمراجعة رب العالمين وطلب التخفيف منه على أمته، وكيف ناظر موسى أباه آدم؟ وحجة آدم بالقدر السابق، وبأن اللوم بعد التوبة وقبولها لا فائدة فيه؟ وكذلك نعجز عن وصف هيئاتنا في الجنة، ووصف الحور العين، فكيف بنا إذا انتقلنا إلى الملائكة وذواتهم؟ وكيفيتها؟ وأن بعضهم يمكنه أن يلتقم الدنيا في لقمة، مع رونقهم وحسنهم وصفاء جوهرهم النوراني؟
فالله أعلى وأعظم، وله المثل الأعلى، والكمال المطلق، ولا مثل له أصلا، {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] . انتهى كلام الذهبي.
توفي الخطيب سنة ثلاث وستين وأربعمائة. ولم يكن ببغداد مثله في معرفة هذا الشأن.

(1/156)

ذكر قول الإمام
عالم المشرق أبي المعالي عبد الملك بن عبد الله الجويني الشافعي
قال في كتاب (الرسالة النظامية) :
اختلف مسالك العلماء في هذه الظواهر:
فرأى بعضهم تأويلها والتزام ذلك في آي الكتاب وما يصح من السنن.
وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويض معانيها إلى الرب عز وجل.
والذي نرتضيه دينا، وندين الله به - عقيدة اتباع سلف الأمة، والدليل القاطع السمعي في ذلك، وأن إجماع الأمة حجة متبعة. فلو كان تأويل هذه الظواهر مسوغا أو محتوما لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة.
وإذا انصرم عصر الصحابة والتابعين على الإضراب عن التأويل - كان ذلك هو الوجه المتبع. فلتجر آية الاستواء وآية المجيء وقوله {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] على ذلك.
قال الإمام أبو الفتح محمد بن علي: دخلنا على الإمام أبي المعالي الجويني نعوده في مرض موته،

(1/157)

فقال لنا: اشهدوا علي أني قد رجعت عن كل مقالة قلتها أخالف فيها ما قال السلف الصالح، وأني أموت على ما تموت عليه عجائز نيسابور.
توفي إمام الحرمين سنة ثمان وسبعين وأربعمائة وله ستون سنة، وكان من بحور العلم في الأصول والفروع، يتوقد ذكاء.
ذكر قول الإمام الحافظ أبي القاسم إسماعيل بن
محمد بن الفضل التميمي الأصبهاني مصنف كتاب
(الترغيب والترهيب)
قال في كتاب (الحجة) :
قال علماء السنة: إن الله عز وجل على عرشه بائن من خلقه، وقالت المعتزلة: هو بذاته في كل مكان.
قال: وروي عن ابن عباس في تفسير قوله {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] ، قال: هو على عرشه وعلمه في كل مكان. ثم ساق الآثار.
قال: وزعم هؤلاء أن معنى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] أي: ملكه، وأنه لا اختصاص له بالعرش أكثر مما له بالأمكنة، وهذا إلغاء لتخصيص العرش وتشريفه.

(1/158)

قال أهل السنة: استوى على العرش بعد خلق السماوات والأرض على ما ورد به النص، وليس معناه المماسة، بل هو مستو على عرشه بلا كيف، كما أخبر عن نفسه.
قال: وزعم هؤلاء أنه لا يجوز الإشارة إلى الله بالرءوس والأصابع إلى فوق، فإن ذلك يوجب التحديد، وأجمع المسلمون على أن الله هو العلي الأعلى، ونطق بذلك القرآن، فزعم هؤلاء أن ذلك بمعنى علو الغلبة، لا علو الذات.
وعند المسلمين أن لله علو الغلبة، والعلو من سائر وجوه العلو؛ لأن العلو صفة مدح، فثبت أن لله تعالى علو الذات وعلو الصفات وعلو القهر والغلبة.
وفي منعهم الإشارة إلى الله تعالى من جهة الفوق خلاف لسائر الملل؛ لأن جماهير المسلمين وقع منهم الإجماع على الإشارة إلى الله من جهة الفوق في الدعاء والسؤال، واتفاقهم بأجمعهم على ذلك حجة.
وقد أخبر عن فرعون أنه قال: {يَاهَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى} [غافر: 36 - 37] ، فكان فرعون قد فهم عن

(1/159)

موسى أنه يثبت إلها فوق السماء، حتى رام بصرحه أن يطلع إليه، واتهم موسى بالكذب في ذلك.
والجهمية لا تعلم أن الله فوقها بوجود ذاته، فهم أعجز فهما من فرعون، بل وأضل.
وقد «صح عن النبي صلى الله عليه وسلم أنه حكم بإيمان الجارية حين قالت: إن الله في السماء،» وحكم الجهمي بكفر من يقول ذلك!! انتهى كلام أبي القاسم رحمه الله. توفي سنة خمس وثلاثين وخمسمائة.
ذكر كلام الإمام العالم العلامة أبي عبد الله
القرطبي صاحب التفسير الكبير
قال في التفسير: قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] : هذه مسألة قد بينا فيها كلام العلماء في كتاب (الأسنى في شرح الأسماء الحسنى) ، وذكرنا فيها أربعة عشر قولا.
إلى أن قال: وقد كان السلف الأول رضي الله عنهم لا يقولون بنفي الجهة ولا ينطقون بذلك، بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق كتابه وأخبرت رسله، ولم ينكر أحد من السلف الصالح أنه استوى على العرش حقيقة، وخص عرشه بذلك؛ لأنه أعظم المخلوقات، وإنما جهلوا كيفية الاستواء، فإنه لا تعلم حقيقته؛ كما قال الإمام مالك: الاستواء معلوم -يعني في اللغة- والكيف مجهول، والسؤال عن ذلك بدعة.

(1/160)

قال الحافظ الذهبي: وقال القرطبي أيضا في الاستواء: الأكثر من المتقدمين والمتأخرين المتكلمين، يقولون: إذا وجب تنزيه الباري جل جلاله عن الجهة والتحيز، فمن ضرورة ذلك ولواحقه اللازمة أنه متى اختص بجهة أن يكون في مكان وحيز، ويلزم على المكان والحيز الحركة والسكون للتحيز والتغير والحدوث. هذا قول المتكلمين.
ثم قال الذهبي: قلت: نعم، هذا ما اعتمده نفاة الرب عز وجل، أعرضوا عن الكتاب والسنة وأقوال السلف وفطر الخلائق، وإنما يلزم ما ذكروه في حق الأجسام، والله تعالى لا مثل له، ولازم صرائح النصوص حق، ولكنا لا نطلق عبارة إلا بأثر، ثم نقول: لا نسلم أن كون الباري على عرشه فوق السماوات يلزم منه أنه في حيز وجهة، إذ ما دون العرش يقال فيه حيز وجهات، وما فوقه فليس هو كذلك، والله فوق عرشه كما أجمع عليه الصدر الأول، ونقله عنه الأئمة، وقالوا ذلك رادين على الجهمية القائلين بأنه في كل مكان؛ محتجين بقوله: {وَهُوَ مَعَكُمْ} [الحديد: 4] .
فهذان القولان هما اللذان كانا في زمن التابعين وتابعيهم. فأما القول الثالث للتولد بآخره بأنه تعالى ليس في الأمكنة ولا خارجا عنها، ولا فوق عرشه، ولا هو متصل بالخلق، ولا بمنفصل عنهم، ولا ذاته المقدسة متميزة ولا بائنة عن مخلوقاته، ولا في الجهات، ولا خارجا عن الجهات، ولا، ولا، فهذا شيء لا يعقل ولا يفهم مع ما فيه من مخالفات

(1/161)

الآيات والأخبار. ففر بدينك، وإياك وآراء المتكلمين، وآمن بالله وما جاء عن الله على مراد الله، وفوض أمرك إلى الله، ولا حول ولا قوة إلا بالله. انتهى كلام الذهبي.
ذكر قول الإمام محيي السنة أبي محمد الحسين بن
مسعود البغوي صاحب معالم التنزيل
قال عند قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] :
قال الكلبي ومقاتل: استقر. وقال أبو عبيدة: صعد. وأولت المعتزلة الاستواء بالاستيلاء. وأما أهل السنة فيقولون: الاستواء على العرش صفة الله بلا كيف يجب الإيمان به.
وقال في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] :
قال ابن عباس وأكثر المفسرين من السلف: ارتفع إلى السماء.
وقال في قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة: 210] : الأولى في هذه الآية وما شاكلها أن يؤمن الإنسان بظاهرها، ويكل علمها إلى الله، ويعتقد أن الله منزه عن سمات الحدوث، على ذلك مضت أئمة السلف وعلماء السنة.
وقال في قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} [المجادلة: 7] : بالعلم.

(1/162)

كان محيي السنة من كبار أئمة مذهب الشافعي، زاهدا ورعا. توفي سنة عشر وخمسمائة، وقد قارب الثمانين.
قال الحافظ الذهبي لما ذكر قول الكلبي ومقاتل المتقدم: لا يعجبني قوله "استقر"، بل أقول كما قال الإمام مالك "الاستواء معلوم". انتهى كلامه رحمه الله.
وهذا الذي حكاه البغوي عن الكلبي ومقاتل ذكره ابن جرير في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] ، قال: ارتفع وعلا.
وقال الشيخ أبو العباس ابن تيمية رحمه الله: وقد علم أن بين مسمى الاستواء والاستقرار والقعود فروقا معروفة.
ذكر قول الإمام العالم العلامة الحافظ
عماد الدين إسماعيل بن عمر بن كثير
قال في تفسيره في سورة الأعراف: وأما قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54]- فللناس في ذلك المقام مقالات كثيرة جدا، ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف الصالح: مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد بن حنبل وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف، ولا تشبيه، ولا تعطيل، والظاهر للتبادر إلى

(1/163)

أذهان المشبهين منفي عن الله، فإن الله لا يشبهه شيء من خلقه؛ و {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
بل الأمر كما قال الأئمة، منهم نعيم بن حماد الخزاعي شيخ البخاري: من شبه الله بخلقه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه.
فمن أثبت لله تعالى ما وردت به الآيات الصريحة والأخبار الصحيحة على الوجه الذي يليق بجلال الله تعالى، ونفى عن الله النقائص، فقد سلك سبيل الهدى. انتهى كلام الحافظ ابن كثير.
وفيما نقلناه من كلام الأئمة خير كثير، ولو تتبعنا كلام العلماء في هذا الباب لحصل منه مجلد كبير.
وقد أضربنا عن كلام الحنابلة صفحا، فلم ننقل منه إلا اليسير؛ لأنه قد اشتهر عنهم إثبات الصفات، ونفي التكييفات. فمذهبهم بين الناس مشهور، وفي كتبهم مسطور، وكلامهم في هذا الباب أشهر من أن يذكر، وأكثر من أن يسطر. ولهذا كان أهل البدع يسمونهم الحشوية؛ لأنهم قد أبطلوا التأويل، واتبعوا ظاهر التنزيل، وخالفوا أهل البدع والتأويل.


حال المتأخرين - التحفة المدنية

التحفة المدنية في العقيدة السلفية

[حال المتأخرين]
وأما غيرهم من أهل المذاهب فكثير منهم قد خالفوا طريقة السلف، وسلكوا مسلك الخلف، فلهذا نقلنا كلام أئمة الحنفية والمالكية

(1/164)

والشافعية، وأئمة أهل الكلام كابن كلاب والأشعري وأبي الحسن بن مهدي والباقلاني، ليعلم الواقف على ذلك أن هؤلاء الأئمة متبعون للسلف يثبتون لله الصفات، وينفون عنه مشابهة المخلوقات، ويعرف أن هذا الاعتقاد الذي حكيناه عن شيخنا محمد بن عبد الوهاب وأتباعه هو الاعتقاد الحق الذي دل عليه الكتاب والسنة وكلام الصحابة وسائر الأمة.
فنحن لا نصف الله إلا بما وصف به نفسه، أو وصفه به رسوله، لا نتجاوز القرآن والحديث، وما تأوله السابقون الأولون تأولناه، وما أمسكوا عنه أمسكنا عنه، ونعلم أن الله سبحانه ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في أفعاله، فكما نتيقن أن الله سبحانه له ذات حقيقة، وله أفعال حقيقة، فكذلك له صفات حقيقة، وليس كمثله شيء، وكل ما أوجب نقصا أو حدوثا فإن الله منزه عنه حقيقة فإنه سبحانه مستحق للكمال الذي لا غاية فوقه، ويمتنع الحدوث لامتناع العدم عليه، فلا نمثل صفات الله بصفات الخلق، كما أنا لا نمثل ذاته بذات الخلق، ولا ننفي عنه ما وصف به نفسه، ولا نعطل أسماءه الحسنى وصفاته العلا، بخلاف ما عليه أهل التعطيل والتمثيل.
فالمعطلون لم يفهموا من صفات الله إلا ما هو اللائق بالمخلوق، فشرعوا في نفي تلك المفهومات بأنواع التأويل، فعطلوا حقائق الأسماء والصفات، وشبهوا الرب تبارك وتعالى بالجمادات العارية عن صفات الكمال، ونعوت الجلال، فجمعوا بين التعطيل والتمثيل، عطلوا أولا ومثلوا آخرا.

(1/165)

والممثلون عطلوا حقيقة ما وصف الله به نفسه من صفات الكمال، ونعوت الجلال، وشبهوا صفاته بصفات خلقه، فمثلوا أولا وعطلوا آخرا.
فمن فهم من نصوص الكتاب والسنة في صفات الرب جل وعلا ما يفهمه من صفات المخلوقين، فقد ضل عقله ودينه، وشبه الله بخلقه، تعالى الله عما يقول الظالمون والجاحدون علوا كبيرا، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
ومن نفى ظاهر النصوص، وزعم أنه ليس لها في الباطن مدلول هو صفة لله، وأن الله لا صفة له ثبوتية، أو يثبت بعض الصفات كالصفات السبع ويؤول ما عداها؛ كقوله: استوى بمعنى استولى، أو بمعنى علو المكانة والقدر، وكقوله: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] أي: نعمتاه نعمة الدنيا ونعمة الآخرة، ونحو ذلك مما قد عرف من مذهب المتكلمين.
فهؤلاء نفاة الصفات، ومذهبهم مأخوذ عن جهم بن صفوان، فإن أول من حفظ عنه إنكار الصفات هو الجعد بن درهم، وأخذها عنه الجهم بن صفوان، وأظهرها، فنسبت مقالة الجهمية إليه، والجعد أخذ مقالته عن أبان بن سمعان، وأخذها أبان عن طالوت ابن أخت لبيد بن الأعصم، وأخذها طالوت عن لبيد بن الأعصم اليهودي، الساحر الذي سحر النبي صلى الله عليه وسلم. وكان انتشار مقالة الجهمية في المائة الثانية بسبب بشر بن غياث المريسي وطبقته. وكلام

(1/166)

الأئمة، مثل: مالك، وسفيان بن عيينة، وأبي يوسف، والشافعي، وأحمد، وإسحاق، وغيرهم في ذمه وتضليله - كثير جدا.
وهذه التأويلات الموجودة اليوم بأيدي الناس هي بعينها التأويلات التي ذكرها بشر المريسي في كتابه، وتلقاها عنه الخلف، ونصروها، وقرروها.
وكثير منهم يحكي القولين: فيذكر مذهب السلف ومذهب الخلف، ثم يقول: مذهب السلف أسلم، ومذهب الخلف أعلم وأحكم. فصدق في قوله: مذهب السلف أسلم، وكذب وافترى قي قوله: ومذهب الخلف أعلم وأحكم، بل مذهب السلف أسلم وأعلم وأحكم كما تقدم تقريره.
فنسأل الله أن يهدينا وإخواننا إلى الصراط المستقيم، صرط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وأن يجنبنا طريق المنحرفين عن النهج القويم من المغضوب عليهم والضالين.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما كثيرا.

(1/167)


مقدمة، تمهيد - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

مقدمة المحقق
بسم الله الرحمن الرحيم
الحمد لله وحده، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين. أما بعد فهذا كتاب "الضياء الشارق في رد شبهات الماذق المارق" تأليف الشيخ العلامة: سليمان بن سحمان –رحمه الله تعالى- ألفه رداً على أحد طغاة العراق، الذين ما فتئوا في تضليل الخلق، وتلبيس الحق، وتشويه دعوة الإصلاح بكل وسيلة.
وقد جاء هذا الرد حاوياً لبحوث قيمة، وعلوم متفرقة، كالتاريخ والعقيدة، والسياسة، مما أعلى مقامه، ورفع شأنه في أعين العلماء وطلبة العلم، حتى أنه طبع ثلاث طبعات:
الطبعة الأولى: في المطبعة المصطفوية ببمبي الهند. مع كتاب المؤلف "الألسنة الحداد في رد شبهات علوي حداد" وكان الساعي في طبع هذا الكتاب: عبد المحسن بن محمد بن مرشد –رحمه الله تعالى- وليس عليها تاريخ الطبع. وهي طبعة حجرية.

(1/3)

الطبعة الثانية: في مطبعة الشيخ الإمام محمد رشيد رضا "المنار" عام 1344هـ. على نفقة جلالة الملك عبد العزيز بن عبد الرحمن آل سعود –رحمه الله تعالى- وقد أبدلت في عنوان هذه الطبعة كلمة "الماذق" بـ "المازق"، ومعنى الماذق -بالذال- غير مخلص. وبالزاء: ممزق. فهو اسم فاعل بمعنى المفعول.
الطبعة الثالثة: في مطبعة الرياض، عام 1376هـ على نفقة جلالة الملك سعود بن عبد العزيز –رحمه الله تعالى- وفي هذه الطبعة كتب على الغلاف الخارجي في العنوان كلمة: "ماذق" بالذال. وفي الداخل " المازق" بالزاء‍‍!!
ونظراً لنفاد جميع هذه النسخ، وقلة وجودها في أيدي طلبة العلم، قمنا بمقابلة هذه النسخ، مثبتين بعض الفروق بينها، مع جعل النسخة الهندية أصلاً. وخرجت بعض الأحاديث الواردة في الكتاب. سائلين الله سبحانه أن يبارك في هذه الطبعة، وأن ينفع بها طلاب العلم، إنه سميع الدعاء.
وفي الختام أتوجه بالشكر الجزيل للإخوة الأفاضل، الذين شاركوا في مقابلة النسخ، وصححوا تجارب هذا الكتاب -وغيره من هذه السلسلة- نسأل الله سبحانه أن

(1/4)

يثيب الجميع، وأن يصلح لنا ولهم العمل والنية.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه
عبد السلام بن برجس بن ناصر آل عبد الكريم.
الرياض 2/2/1411هـ.

(1/5)

تمهيد
...
الضياء الشارق في رد شبهات الماذق المارق
تأليف: الشيخ سليمان بن سحمان رحمه الله تعالى 1266-1349هـ
تحقيق: عبد السلام بن برجس بن ناصر آل عبد الكريم
بسم الله الرحمن الرحيم
ترجمة موجزة للمؤلف
1- نسبه، ومولده، ونشأته، وطلبه العلم:
هو الإمام العالم العلامة، المحقق المدقق الفهامة، مفيد الطالبين، ومحامي حوزة الدين، السيف المسلول، والصارم المشهور، على أهل الكفر والضلال والفجور، طنت بذكره الأعصار، وضنت بمثله الأمصار، صاحب التصانيف المشهورة، والفضائل والمحاسن المأثورة، سليمان بن سحمان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي العسيري النجدي الحنبلي.
سأله رجل من أسرة الشيخ محمد بن عبد الوهاب عن نسبه فقال:
سليمان سحمان وسحمان مصلحٍ ... ومصلحُ حمدانٍ وحمدانُ مسفرُ
أولئك آبائي سلالة عامرٍ ... إلى خثعم يعزى وبالخير يذكرُ
ولد هذا العالم النبيل في قرية (السقا) : من قرى أبها سنة ستٍ وستين ومائتين وألف "1266" من الهجرة النبوية.
ونشأ في بيئة صالحة ترفل في ثياب العلم والتقى، وتُعرف برفع راية التوحيد والهدى، فبدأ بقراءة كتاب الله جل وعلا، ثم حفظه عن ظهر قلب لم يُشرب بحب الميل إلى اللهو والهوى، فلما امتن عليه المولى بهذه المكرمة العظمى، شرع في طلب العلم بهمة عالية، ورغبة صادقة، فقرأ على علماء بلده في أصول الدين وفروعه، وحفظ مبادئ العلوم حتى تمكن

(1/1)

من فنونه، ولازم أباه في طلب العلم ليلاً ونهاراً، ورحل في الطلب يميناً وشمالاً، وخاض جميع العلوم الشرعية بحاراً وأنهاراً، حتى أدرك بغيته توفيقاً من الله وإكراماً، وحاكى الأكابر من العلماء حفظاً وإتقاناً.
2- مشايخه وتلامذته:
لازم كثيراً من العلماء المبرزين الذين لهم قدم راسخ في علوم الدين، ومن أهم هؤلاء الشيخ العلامة عبد الرحمن بن حسن بن محمد بن عبد الوهاب، وابنه الشيخ الإمام عبد اللطيف بن عبد الرحمن، والشيخ حمد بن عتيق، وكفى بالشيخ -المترجم له- فخراً أن يكون تلميذاً لهؤلاء الأجلاء العظام.
وقد وقف الشيخ حياته للعلم وأهله، فانتفع به خلق لا يحصون، من أبرزهم الشيخ سليمان بن عبد الرحمن بن حمدان - صاحب الردود المشهورة، والشيخ عبد الله بن عبد العزيز العنقري، وعمر بن حسن، وعبد اللطيف بن إبراهيم رحمهم الله تعالى، وعبد العزيز بن صالح المرشد حفظه الله تعالى.
3- مؤلفاته:
شموس من التحقيق في طالع السعد: ... تجلت فأجلت ظلمة الهزل والجد
قواطع من آي الكتاب كأنها: ... بأعناق أهل الزيغ مرهفة الحد
إن الناظر في مؤلفات هذا العالم الجليل يلاحظ أن أغلبها في الردود على أهل الإنحراف العقدي. وإن الاعتناء بهذا الباب من أبواب العلم واجب على نخبة من علماء السنة في كل عصر لما فيه من الحفاظ على العقيدة السلفية الصحيحة، وكشف الشبهات النتنة القبيحة، التي يروج سوقها أهل الطرق والمقاصد الرذيلة، وقد قال أهل الأصول "ما لا يتم الواجب إلا به فهو واجب".

(1/2)

قال ابن بسام في ترجمة الشيخ من كتابه "علماء نجد" 1/280: فجرد قلمه للرد على هؤلاء المغرضين، ولسانه برائع الشعر على المارقين، فصار يكيل لهم الصاع صاعين بقوة الكلام وسطوع الحجة، وصحة البرهان، فيدحض أقوالهم، ويرد شبههم، ويوهن حجتهم، كما يرميهم بشهب من قصائده الطنانة، وأشعاره الرنانة، وقوافيه المحكمة، وأبياته الرصينة، وبهذا فهو ذو القلمين، وصاحب الصناعتين، وقلما اجتمع النثر والشعر لواحد إلا لنوابغ الكتاب، وأصحاب الأقلام، فصار لسان هذه الدعوة، ومحامي هذه الملة اهـ. كلامه. ومن هذه الردود الصارمة والمؤلفات الساطعة:
1- تأييد مذهب السلف وكشف شبهات من حاد وانحرف.
2- البيان المبدي لشناعة القول المجدي.
3- منهاج أهل الحق والإتباع في مخالفة أهل الجهل والإبتداع.
4- الجواب المنكي على الكنكي.
5- كشف الإلتباس عن تشبيه بعض الناس.
6- الأسنة الحداد على علوي حداد.
7- الصواعق المرسلة الوهابية على الشبة الداحضة الشامية.
8- الجيوش الربانية في كشف الشبه العمروية.
9- الجواب الفاصل في الساعة بين من قال إنها سحر ومن قال إنها صناعة.
10- إقامة الحجة والدليل وإيضاح المحجة والسبيل.
11- تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة.
12- مشروعية الجهر بالذكر بعد السلام "تحقيق الكلام".

(1/3)

4- وفاته:
وافاه الأجل المحتوم مأسوفاً على فقده في العاشر من شهر صفر سنة تسع وأربعين وثلاثمائة وألف (1349) هـ، وصلى عليه في الجامع الكبير بالرياض، وخرج في جنازته أهل البلد، ودفن في مقبرة "العود"، وصلي عليه في جوامع نجد صلاة الغائب، رحمه الله تعالى ورضي عنه1.
__________
1 مصادر الترجمة:
1- الدرر السنة لابن القاسم ج 12.
2- علماء نجد خلال ستة قرون لابن بسام.
3- روضة الناظرين للقاضي.

(1/4)


مقدمة المؤلف، فصل في منشأ دعوة الشيخ محمد بن عبد الوهاب - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

مقدمة المؤلف
...
بسم الله الرحمن الرحيم
وبه الثقة والعصمة
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وقيوم السموات والأرضين.
وأشهد أن محمداً عبده ورسوله سيد المرسلين، وإمام المتقين، وقائد الغر المحجلين، صلى الله عليه، وعلى آله، وأصحابه، والتابعين لهم بإحسان إلى يوم الدين.
أما بعد
فإني قد وقفت على رسالة مطبوعة مؤلفها1 رجل من العراق، يقال له: جميل أفندي صدقي الزهاوي، جمع فيها الأكاذيب والترهات، والأضاليل المنكرات، مع ما اشتمل عليه كلامه من الفجور، وقول الزور، والتجانف للإثم والعدوان، وصريح الإفك والبهتان، ما يمج سماعه أولوا العقول السليمة، والألباب الزاكية المستقيمة، وسلك فيها
__________
1 في الأصل: "على أوراق كتبها رجل".

(1/7)

مسلك أهل الغي والضلال، واعتمد فيما يحكيه على ما هو من أمحل المحال، وأوخم1 الانتحال، واتبع فيها أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل، حيث لم يتمسكوا من الكتاب والسنة بأوضح برهان وأقوم دليل، ولم يردوا من كوثر2 حوضهما السلسبيل، بل عدلوا إلى آسن قلوط3 أهل الفلسفة والتجهيل والتبديل، وحادوا فيها عن منهج أهل الحق والصدق والعدل والإنصاف، وساروا على طريقة أهل الغي والكذب والانحراف.
وقد قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115] .
فإن الله تعالى قد بين الحق بيانا كافيا شافياً، وأرسل رسوله محمداً صلى الله عليه وسلم إلى الخلق بالحق4 مبشراً ونذيراً وداعياً،
__________
1 في الأصل: وخم.
2 سقطت: "كوثر" من ط: المنار. والرياض.
3 القلّوط: بفتح القاف، وتشديد اللام، وبالطاء المهملة، هو: نهر بدمشق الشام، يحمل أقذار البلد وأوساخه وأنتانه، ويسمى في هذا الوقت قليطاً بالتصغير والله أعلم – قاله العلامة الشيخ أحمد بن إبراهيم بن عيسى في شرح النونية 2/86 على قول ابن القيم:
يا وارد القلوط ويحك لو ترى ... ماذا على شفتيك والأسنان
يا وارد القلوط طهّر فاك من ... خبثٍ به واغسله من أنتان
4 سقطت من الأصل.

(1/8)

ونصب الأدلة، وأوضح المحجة، فلم يبق للناس على الله بعد الرسل من حجة، فمن أجاب داعي الله فقد نجا، ومن تولى1 عن الحق معرضاً أفضى به عوجاً.
فلما نكب هذا الرجل عن طريقة أهل الحق والتحقيق، ولجأ فيما ينتحله ويحكيه إلى ركن غير وثيق، استعنت الله على رد أباطيله، وتهجين أضاليله وأساطيله، على سبيل الاختصار والاقتصار، وتركت من كلامه ما لا طائل في الجواب عنه، والله المسؤول المرجو الإجابة، أن يمدنا بالإصابة، وأن يجزل لنا الأجر والإثابة، وأن يجعله لوجهه خالصاً، وأن ينفع به من قرأه ونظر فيه، وأن يقمع به صاحب الباطل2 ومبتغيه.
__________
1 في الأصل: قول.
2 في الأصل: بالباطل.

(1/9)

فصل في منشأ دعوة الشيخ محمد بن عبد الوهاب
...
فصل
قال العراقي1:
(الوهابية فرقة منسوبة إلى محمد بن عبد الوهاب، وابتداء ظهور محمد بن عبد الوهاب كان سنة 11432، وإنما اشتهر أمره بعد الخمسين، فأظهر عقيدته الزائغة في نجد، وساعده على إظهارها محمد بن سعود أمير الدرعية بلاد مسيلمة الكذاب، فجبر3 أهلها على متابعة ابن عبد الوهاب هذا، فتابعوه، وما زال ينخدع له في هذا الأمر حي بعد حي من أحياء العرب، حتى عمت فتنته، وكبرت شهرته، واستفحل أمره، فخافه البادية، وكان يقول للناس: ما أدعوكم إلا إلى التوحيد، وترك الشرك بالله تعالى في عبادته، وكانوا يمشون خلفه حيثما مشى، حتى اتسع له الملك) .
فالجواب4 -ومن الله أستمد الصواب- أن نقول:
__________
1 في ط المنار والرياض: "الوهابية ومنشؤها".
2 في الأصل بعد كتابة السنة رقماً: "ألف ومائة وثلاث وأربعين".
3 في الأصل: "مجبراً".
4 في الأصل: "الجواب".

(1/10)

أما منشأ دعوة الشيخ محمد بن عبد الوهاب رحمه الله وظهورها في نجد، فمن المعلوم عند الخاص والعام أنه قد نشأ في أناس قد اندرست فيهم معالم الدين، ووقع فيهم من الشرك والبدع ما عم وطم في كثير من البلاد، إلاّ بقايا متمسكين بالدين يعلمهم الله تعالى، وأما الأكثرون فعاد المعروف بينهم منكراً، والمنكر معروفاً، والسنة بدعة، والبدعة سنة، نشأ على هذا الصغير، وهرم عليه الكبير.
ففتح الله بصيرة شيخ الإسلام بتوحيد الله الذي بعث الله به رسله وأنبياءه1، فعرف الناس ما في كتاب ربهم من أدلة توحيده الذي خلقهم له، وما حرّم الله عليهم من الشرك الذي لا يغفره الله إلا بالتوبة منه، فقال لهم كما قاله المرسلون لأممهم: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] فحجب كثيراً منهم عن قبول هذه الدعوة ما اعتادوه، ونشأوا عليه من الشرك والبدع، فنصبوا العداوة لمن دعاهم إلى2 توحيد ربهم وطاعته، ولمن استجاب له وقَبل دعوته، وأصغى إلى حجج الله وبيناته، كحال من خلا من أعداء الرسل، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} [الفرقان:31] ، وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ
__________
1 في النسخ: "أنبيائه".
2 في الأصل: "في".

(1/11)

يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [الأنعام: 112] .
فإذا تمهد هذا فلنذكر ههنا شيئاً يسيراً من حال نشأة الشيخ محمد بن عبد الوهاب التميمي رحمه الله، وظهوره ودعوته إلى الله، ليعلم الطالب، ويتحقق الراغب، حقيقة ما دعا إليه هذا الإمام، وما كان عليه من الاعتقاد والفهم التام، ويتبين للناظر فيها ما بهت به الأعداءُ من الأكاذيب والافتراء، التي يرومون1 بها تنفير الناسِ عن المحجة والسبيل، وكتمان البرهان والدليل، وقد كثر أعداؤه ومنازعوه، وفشا البهت منهم فيما قالوه ونقلوه، فربما اشتبه على طالب الإنصاف والتحقيق، والتبس عليه واضح المنهج والطريق، بما موّهوا به من تلك الأكاذيب الشنيعة، والألقاب الداحضة الوضيعة، فإن2 من استصحب الأصول الشرعية، وجري على القوانين المرضية، عرف أن لكل نعمة حاسداً، ولكل حق جاحداً، ولا يقبل في نقل الأقوال والأحكام، إلا العدول الثقات الضابطون من الأنام، ومن استصحب هذا استراح عن3 البحث فيما ينقل إليه ويسمع، ولم يتلفت إلى أكثر ما يختلف ويصنع، وكان من أمره على منهاج واضح ومشرَع.
__________
1 في الأصل: "يرمون".
2 في طبعة المنار والرياض: و"أن".
3 في الأصل: "استراج".

(1/12)


فصل في طلب الشيخ رحمه الله للعلم ومبدأ دعوته، فصل في حال الناس في نجد وغيرها قبل دعوة الشيخ - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في طلب الشيخ رحمه الله للعلم ومبدأ دعوته
...
فصل
كان مولده رحمه الله سنة 1115 خمسة عشرة بعد المائة والألف من الهجرة النبوية، في بلد العُيينة من أرض نجد، ونشأ بها، وقرأ القرآن بها حتى حفظه وأتقنه قبل بلوغه العشر، وكان حادّ الفهم، سريع الإدراك والحفظ، يتعجب أهله من فطنته وذكائه، وبعد حفظ القرآن اشتغل وجد في الطلب، وأدرك بعض الأرب، قبل رحلته لطلب العلم، وكان سريع الكتابة ربما كتب الكراسة في مجلس.
قال أخوه سليمان: كان والده يتعجب من فهمه، ويعترف بالاستفادة منه مع صغر سنه –ووالده هو مفتي تلك البلاد، وجده مفتي البلاد النجدية، وآثاره وتصانيفه وفتاويه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والقتوى، وكان معاصراً للشيخ1 منصور البهوتي الحنبلي خادم المذهب، اجتمع به بمكة- وبعد بلوغ الشيخ سن الاحتلام قدمه والده في الصلاة، ورآه أهلاً للائتمام، ثم
__________
1 في ط المنار والرياض: "معاصر الشيخ"، وفي الأصل: "معاصر للشيخ".

(1/13)

طلب الحج إلى بيت الله الحرام، فأجابه والده إلى ذلك المقصد والمرام1، وبادر إلى قضاء حجة الإسلام، وأداء المناسك على التمام، ثم قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام، وأقام بها قريباً من شهرين.
ثم رجع إلى وطنه قرير العين، واشتغل بالقراءة في الفقه على مذهب الإمام أحمد رحمه الله.
ثم بعد ذلك رحل2 يطلب العلم، وذاق حلاوة التحصيل والفهم، وزاحم العلماء والكبار، ورحل إلى البصرة والحجاز مراراً، واجتمع بمن فيها من العلماء والمشايخ الأخيار، وأتى إلى الإحساء –وهي إذ ذاك آهلة بالمشايخ والعلماء، فسمع وناظر، وبحث واستفاد، وساعدته الأقدار الربانية بالتوفيق والإمداد.
وروى عن جماعة منهم الشيخ عبد الله بن إبراهيم النجدي، ثم المدني وأجازه من طريقين: وأول ما سمع منه الحديث المسلسل بالأولية، وكتب السماع بالسند المتصل إلى عبد الله بن عمرو بن العاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن، ارحموا من في
__________
1 في ط المنار والرياض: "المراد".
2 في الأصل: "رخل".

(1/14)

الأرض يرحمكم من في السماء" 1.
__________
1 أخرجه الحميدي في مسنده 2/269، والإمام أحمد في مسنده 2/160، والبخاري في تاريخه الكبير 9/64، وأبو داود في سننه –كتاب الأدب- 5/231، والترمذي في سننه –كتاب البر والصلة- 4/323-324، والدارمي في الرد على الجهمية ص: 272 –من عقائد السلف-، والحاكم في مستدركه 4/159، والخطيب البغدادي في تاريخه 3/260، كلهم من طريق سفيان بن عيينة عن عمرو بن دينار عن أبي قابوس عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم ... فذكره.
وإسناده ضعيف: أبو قابوس مولى عبد الله بن عمرو قال الذهبي في الميزان 4/563: لا يعرف، وذكره في الضعفاء له 2/803، وقال الحافظ في التقريب "مقبول" يعني حيث يتابع وإلا فلين كما نص على هذا في المقدمة.
قلت: وللحديث من الشواهد ما يرفعه إلى درجة الصحة، لذلك صححه الترمذي والحاكم وأقره الذهبي –قال السخاوي في المقاصد من 48:وكأن تصحيحهم له باعتبار ما له من الشواهد والمتابعات، وإلا فأبو قابوس لم يرو عنه سوى ابن دينار ولم يوثقه سوى ابن حبان على قاعدته في توثيق من لم يجرح اهـ.
ومن شواهده ما أخرجه البخاري في صحيحه –كتاب الأدب 10/426، ومسلم في صحيحه –كتاب الفضائل- 4/1808 عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: من لا يرحم لا يرحم.
ومنها ما رواه البخاري في صحيحه 13/358، ومسلم في صحيحه 4/1809 عن جرير بن عبد الله قال قال رسول الله صلى الله عليه وسلم: "من لا يرحم الناس لا يرحمه الله عز وجل".
ومنها ما رواه البخاري في صحيحه 3/151 و 10/118 و 13/358-434، ومسلم في صحيحه 2/635-636 عن أسامة بن زيد في قصة =

(1/15)

....................................................................................................................
__________
= موت ابن بنت رسول الله صلى الله عليه وسلم وفيه: "إنما يرحم الله من عباده الرحماء".
ومنها ما رواه الإمام أحمد في مسنده 2/165 و219، والبخاري في الأدب المفرد 1/470 بإسناد جيد عن عبد الله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: "ارحموا ترحموا ... " الحديث.
ومنها ما رواه الطبراني في الكبير 10/183، والصغير 1/101، والأوسط، وأبو يعلى في مسنده –كما في المجمع 8/187، والدارمي في الرد على الجهمية ص: 273 –من عقائد السلف- والبغوي في شرح السنة 13/38 جميعهم من طريق أبي إسحاق عن أبي عبيدة عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "ارحم من في الأرض يرحمك من في السماء". قال الحافظ ابن حجر في الفتح 10/440: رواته ثقات. وقال الهيثمي: رجال أبي يعلى رجال الصحيح إلا أن أبا عبيدة لم يسمع من أبيه فهو مرسل اهـ.
ومنها ما رواه الطبراني في الأوسط كما في المجمع 8/187 عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "من لم يرحم الناس لم يرحمه الله" قال الهيثمي: إسناده حسن.
وللحديث شواهد عن عدة من الصحابة غير ما ذكرنا، وقد أفرد السخاوي هذه الأحاديث بجزء أشار إليه في المقاصد الحسنة ص: 49.
فائدة: هذا الحديث من الأحاديث المسلسلة بالأولية كما أشار إليه المؤلف والحافظ ابن حجر في الفتح 10/440 والعراقي في ألفيته 2/289 والعجلوني في كشف الخفاء 1/120.
وحقيقة المسلسل عند المحدثين: ما توارد رجال إسناده على حالة واحدة أو صفة واحدة للرواة أو الرواية. وصور المسلسلات كثيرة منها (الأولية) وهي: أن يكون أول سماع التلميذ من شيخه لحديث معين، وهذا الشيخ أول سماعه من شيخه لهذا الحديث وهكذا.
تنبيه: قال العراقي في التبصرة 2/289: ومن المسلسل ما هو ناقص التسلسل بقطع السلسلة في وسطه أو أوله أو آخره كحديث عبد الله بن عمرو المسلسل بالأولية، فإنه إنما يصح التسلسل فيه إلى سفيان بن عيينة وانقطع التسلسل بالأوليه في سماع سفيان بن عيينة من عمرو، وفي سماع عمرو من أبي قابوس، وفي سماع أبي قابوس من عبد الله بن عمرو وفي سماع عبد الله من النبي صلى الله عليه وسلم وقد وقع لنا بإسناد متصل التسلسل إلى آخره، ولا يصح ذلك، والله أعلم اهـ.

(1/16)

وسمع منه مسلسل الحنابلة بسنده إلى أنس بن مالك رضي الله عنه1 قال: قال رسول الله صلى الله عليه وسلم: "إذا أراد الله بعبده خيراً استعمله"، قالوا: كيف يستعمله؟ قال:" يوفقه لعمل صالح قبل موته" 2، وهذا3 الحديث من ثلاثيات أحمد رحمه الله.
__________
1 سقطت "الله" من ط الرياض.
2 أخرجه ابن المبارك في الزهد ص 345، والإمام أحمد في مسنده 3/106 و120، والترمذي في سننه –كتاب القدر- 4/450، وابن أبي عاصم في السنة 1/175، وابن حبان في صحيحه –الموارد- ص 451، والحاكم في المستدرك 1/339 و 340، والبيهقي في الزهد ص 326، والبغوي في شرح السنة 14/290 جميعهم من طرق، عن حميد الطويل عن أنس بن مالك ... به وإسناده صحيح.
قال الترمذي: هذا حديث حسن صحيح، وقال الحاكم: صحيح على شرط الشيخين، وأقره الذهبي.
فائدة: هذا الحديث من ثلاثيات الإمام أحمد كما أشار إلى ذلك المؤلف، فقد رواه أحمد عن محمد بن أبي عدي –ثقة- ثنا حميد الطويل عن أنس ... به.
وللحديث شواهد، منها ما رواه الإمام أحمد 5/224، والطحاوي في مشكل الآثار 3/261، وابن حبان في صحيحه –موارد- ص 451، والحاكم في المستدرك 1/340، والبيهقي في الزهد ص 327 جميعهم من طريق زيد بن الحباب ثنا معاوية بن صالح حدثني عبد الرحمن بن جبير بن نفير عن أبيه عن عمرو بن الحمق الخزاعي أنه سمع النبي صلى الله عليه وسلم يقول: "إذا أراد بعبد خيراً استعمله" قيل: وما استعمله؟ قال: "يفتح له عمل صالح بين يدي موته حتى يرضى عنه من حوله". هذا لفظ أحمد. ولفظ الباقين "عسله" قيل: وما علسه ... . الحديث إسناده حسن. وصححه الحاكم وأقره الذهبي وأخرجه أبو يعلى في مسنده 6/401-402-440-452.
ورواه الإمام أحمد 4/135 من طريق خالد بن معدان ثنا جبير أن عمرا حدثه ... به.
ورواه الطحاوي في مشكل الآثار 3/261، والخطيب في تاريخه 11/434 من طريق عبد الله بن يحيى بن أبي كثير عن أبيه عن جبير عن عمرو بن الحمق ... به.
ورواه القضاعي في مسند الشهاب 2/294 من طريق قتادة عن الحسن عن عمرو ... به.
3 سقطت "و" من الأصل.

(1/17)

وطالت إقامة الشيخ ورحلته بالبصرة، وقرأ بها كثيراً من الحديث والفقه والعربية، وكتب من الفقه والحديث واللغة ما شاء الله في تلك الأوقات.
وكان يدعو1 إلى التوحيد ويظهره لكثير ممن يخالطه ويجالسه، ويستدل عليه، ويظهر ما عنده من العلم، وما لديه، وكان يقول: إن الدعوة كلها لله، لا يجوز صرف شيء منها إلى سواه، وربما ذكروا بمجلسه إشارة2 الطواغيت، أو
__________
1 في الأصل: "يدعوا".
2 في الأصل: "إشارات".

(1/18)

شيئاً من كرامات الصالحين الذين كانوا يدعونهم ويستغيثون بهم، ويلجئون إليهم في المهمات، فكان ينهى عن ذلك ويزجر، ويورد الأدلة من الكتاب والسنة ويحذر، ويخبر أن محبة الأولياء والصالحين إنما هي متابعتهم فيما كانوا عليه من الهدى والدين، وتكثير أجورهم بمتابعتهم على ما جاء به سيد المرسلين، وأما دعوى المحبة والمودة والمخالفة في السنة والطريقة فهي دعوى مردودة غير مسلمة عند أهل النظر والحقيقة.
ولم يزل على ذلك رحمه الله، ثم رجع إلى وطنه، فوجد والده قد انتقل إلى بلدة حريملاء1، فاستقر فيها يدعو2 إلى السنة المحمدية، ويبديها ويناصح من خرج عنها ويفشيها، حتى رفع الله شأنه، ورفع ذكره، ووضع له القبول، وشهد له بالفضل ذووه من المعقول والمنقول، وصنف كتابه المشهور في التوحيد، وأعلن بالدعوة إلى الله العزيز الحميد، وقرئ عليه هذا الكتاب المفيد، وسمعه كثير ممن لدية من طالب ومستفيد، وشاعت نسخه في البلاد، وطار ذكره في الغور3 والأنجاد، وفاز بصحبته واستفاد من جرد القصد
__________
1 في النسخ "حريملا" والمثبت هو الأشهر. ينظر معجم اليمامة 1/317.
2 في الأصل: "يدعوا".
3 غور كل شيء: قعره. يقال: فلان بعيد الغور. ولعل المراد هنا: غور تهامة: وهي ما بين ذات عرق والبحر، وقيل تهامة وما يلي اليمن. أو المراد بالغور ما انخفض من الأرض. قال الأعشى:
نبي يرى ما لا ترون وذكره ... أغار لعمري في البلاد وأنجدا
(ينظر اللسان 5/3312 ط المعارف بمصر) يعني في كل محل.

(1/19)

وسلم من الأشر1 والبغي والفساد، وكثر بحمد الله محبوه وجنده، وصار معه عصابة من فحول الرجال، وأهل السمت الحسن والكمال، يسلكون معه الطريق ويجاهدون كل فاسق وزنديق.
__________
1 في ط المنار والرياض: "الأسر". والأشر: الكبر عن قبول الحق.

(1/20)

فصل في حال الناس في نجد وغيرها قبل دعوة الشيخ
...
فصل
كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم، وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن، وشب الصغير وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة الأعلام، وأحاديث الكهان والطواغيت مقبولة غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين، وجدوا واجتهدوا في الاستغاثة والتعلق على غير الله من الأولياء والصالحين، والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن البحر1 الأجاج شاربون، وبه2 راضون، وإليه مدى الزمان
__________
1 في الأصل: "بحر الإجاج".
2 سقطت "و" من الأصل.

(1/21)

داعون، قد أعشتهم العوائد والمألوفات، وحبستهم الشهوات والإرادات، عن الارتفاع إلى طلب الهدى من النصوص المحكمات، والآيات البينات، يحتجون بما رروه1 من الآثار الموضوعات، والحكايات المختلفة والمنامات، كما يفعله أهل الجاهلية وغبر الفترات. وكثير منهم يعتقد النفع في الأحجار والجمادات، ويتبركون بالآثار والقبور في جميع الأوقات {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} ، [الحشر:19] ، {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} ، [الأنعام:1] ، {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:32-33] .
فأما بلاد نجد.
فإنه قد بالغ الشيطان في كيدهم وجد، وكانوا ينتابون قبر زيد بن الخطاب، ويدعونه رغباً ورهباً بفصيح الخطاب، ويزعمون أنه يقضي لهم الحوائج، ويرونه من أكبر الوسائل والولائج.
وكذلك عند قبر يزعمون أنه قبر ضرار بن الأزور وذلك كذب ظاهر وبهتان مزور.
__________
1 في الأصل: "روده".

(1/22)

وكذلك عندهم نخل فحال1 ينتابه النساء والرجال، ويفعلون عنده أقبح الفعال، والمرأة إذا تأخر عنها الزواج، ولم ترغب فيها الأزواج، تذهب إليه وتضمه2 بيديها، وتدعوه برجاء وابتهال، وتقول: يا فحل الفحول، أريد زوجاً قبول الحول.
وشجرة عندهم تسمى الطريفية3 أغراهم الشيطان بها، وأوحى إليهم التعلق عليها، وأنها ترجب منها البركة، ويعلقون عليها الخرق لعل الولد يسلم من السوء.
وفي أسفل بلدة الدرعية مغارة في الجبل يزعمون أنها انفلقت4 من الجبل لامرأة تسمى بنت الأمير، أراد بعض الناس أن يظلمها ويضير، فانفلق5 الغار ولم يكن له
__________
1 هو ذكر النخل الذي يلقح به حوائل النخل. يقال له: الفحل. والفحال. ولا يقال لغير الذكر من النخل فحال. قاله ابن سيده. وأنشد:
يطفن بفحال كأن ضبابه ... بطون الموالي يوم عيد تفدّت
ينظر اللسان لابن منظور 5/3358.
2 في الأصل: "فتضمه".
3 في الأصل: "الطريقة". وذكر الشيخ حسين بن غنام في تاريخه 1/7 ط الحجرية أنها: شجرة الطرفية.
4 في الأصل: "انفتقت".
5 في ط المنار: "فانفلقت"، وفي ط الرياض" فانفلجب".

(1/23)

عليها اقتدار، وكانوا يرسلون إلى هذا المكان من اللحم والخبز ما يقتات به جند الشيطان.
وفي بلدتهم رجل يدّعي الولاية، يسمى "تاج" يتبركون به، ويرجون منه العون والإفراج، وكانوا يأتون إليه، ويرغبون فيما عنده من المدد بزعمهم ولديه، فتخافه الحكام والظلمة، ويزعمون أن له تصرفاً وفتكاً بمن1 عصاه وملحمة، مع أنهم يحكون عنه الحكايات الشنيعة، التي تدل على انحلاله عن أحكام الملة والشريعة.
وهكذا سائر بلاد نجد، على ما وصفنا من الإعراض عن دين الله والجحد لأحكام الشريعة والرد.
ومن العجب أن هذه الاعتقادات الباطلة، والمذاهب الضالة، والعوائد الجائرة، والطرائق الخاسرة، قد فشت وظهرت، وعمت وطمت، حتى بلاد الحرمين الشريفين:
فمن ذلك ما يفعل عند قبر محجوب وقبة أبي طالب، فيأتون قبره بالسماعات والعلامات للاستغاقة عند نزول المصائب، وحلول النواكب، وكانوا له في غاية التعظيم، ولا ما يجب عند البيت الكريم، فلو دخل سارق، أو غاصب، أو ظالم قبر أحدهما لم يتعرض له أحد لما يرون له من وجوب التعظيم؛ والاحترام والمكارم.
__________
1 في ط المنار والرياض: "لمن".

(1/24)

ومن ذلك ما يفعل عند قبر ميمونة أم المؤمنين رضي الله عنها في سرف. وكذلك عند قبر خديجة رضي الله عنها، يفعل عند قبرها ما لا يسوغ السكوت عنه من مسلم يرجو الله والدار الآخرة، فضلاً عن كونه من المكاسب الدينية الفاخرة، وفيه من اختلاط النساء بالرجال، وفعل الفواحش والمنكرات، وسوء الأفعال، ما لا يقره أهل الإيمان والكمال، وكذلك سائر القبور المعظمة المشرفة في بلد الله الحرام مكة المشرفة.
وفي الطائف قبر ابن عباس رضي الله عنه يفعل عنده من الأمور الشركية التي تشمئز منها نفوس الموحدين، وتنكرها قلوب عباد الله المخلصين، وتردها الآيات القرآنية وما ثبت من النصوص عن سيد المرسلين، منها:
وقوف السائل عند القبر متضرعاً مستكينا
وإبداء الفاقة إلى معبودهم مستعينا
وصرف خالص المحبة التي هي محبة العبودية
والنذر والذبح لمن تحت ذاك المشهد والبَنِيَّة
وأكثر سوقتهم وعامتهم يلهجون بالأسواق اليوم: على الله وعليك يا ابن عباس، فيستمدون منه الرزق والغوث، وكشف الضر والبأس.
وذكر محمد بن حسين النعيمي الزبيدي رحمه الله: أن رجلاً رأى ما يفعل في الطائف من الشعب الشركية

(1/25)

والوظائف، فقال: أهل الطائف لا يعرفون الله إنما يعرفون ابن عباس، فقال له بعض من يترشح بالعلم: معرفتهم لابن عباس كافية، لأنه يعرف الله. فانظر إلى هذا الشرك الوخيم، والغلو الذميم، المجانب للصراط المستقيم، ووازن بينه وبين قوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة:186] الآية. وقوله جل ذكره: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] ، وقد لعن رسول الله صلى الله عليه وسلم اليهود والنصارى باتخاذهم قبور أنبيائهم مساجد1 يعبد الله فيها، فكيف بمن عبد الصالحين ودعاهم مع الله؟! والنصوص في ذلك لا تخفى على أهل العلم.
وكذلك ما يفعل بالمدينة المشرفة على ساكنها أفضل الصلاة والسلام هو من هذا القبيل، بالبعد عن منهاج الشريعة والسبيل.
__________
1 أخرجه البخاري في صحيحه –كتاب الصلاة- 1/532 وفي الجنائز 3/200، وفي الأنبياء 6/494، وفي المغازي 8/140، وفي اللباس 10/277، ومسلم في صحيحه –كتاب المساجد ومواضع الصلاة- 1/376-377 عن عائشة وعبد الله بن عباس رضي الله عنهم قالا: لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه فإذا اغتم كشفها عن وجهه فقال وهو كذلك: " لعنة الله على اليهود والنصاري اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا.

(1/26)

وفي بندر جدة ما قد بلغ من الضلال حده، وهو القبر الذي يزعمون أنه قبر حواء، وصفه لهم بعض الشياطين، وأكثروا في شأنه الإفك المبين، وجعلوا له السدنة والخدم، وبالغوا في مخالفة ما جاء به محمد عليه أفضل السلام من النهي عن تعظيم القبور، والفتنة بمن فيها من الصالحين.
وكذلك مشهد العلوي بالغوا في تعظيمه، وتوقيره، وخوفه، ورجائه.
وقد جرى لبعض التجار أنه انكسر بمال عظيم لأهل الهند وغيرهم، وذلك في سنة "عشر ومائتين وألف" فهرب إلى مشهد العلوي مستجيراً، ولائذاً به مستغيثاً، فتركه أرباب الأموال، ولم1 يتجاسر أحد من الرؤساء والحكام على هتك ذلك المشهد والمقام، واجتمع طائفة من المعروفين واتفقوا على تنجيمه2 في مدة سنين، فنعوذ بالله من تلاعب الفجرة والشياطين.
__________
1 سقطت: "لم" من ط المنار والرياض.
2 قال أحمد بن محمد المقري في المصباح المنير 2/113: وكانوا يسمون الوقت الذي يحصل فيه الأداء نجماً تجوزا، لأن الأداء لا يعرف إلا بالنجم، ثم توسعوا حتى سموا الوظيفة نجماً، لوقوعها في الأصل في الوقت الذي يطلع فيه النجم، واشتقوا منه فقالوا: نجمت الدين –بالتثقيل- إذا جعلته نجوماً اهـ.

(1/27)

وأما بلاد مصر وصعيدها وأعمالها فقد1 جمعت من الأمور الشركية، والعبادات الوثنية، والدعاوي الفرعونية ما لا يتسع له كتاب، ولا يدنو له خطاب، لا سيما عند مشهد أحمد البدوي، وأمثالهم من المعتقدين والمعبودين، فقد جاوزوا بهم ما ادعته الجاهلية لآلهتهم، وجمهورهم يرى له من تدبير الربوبية، والتصريف في الكون بالمشيئة والقدرة العامة، ما لم ينقل مثله عن أحد بعد الفراعنة والنماردة.
وبعضهم يقول: يتصرف في الكون سبعة. وبعضهم يقول: أربعة، وبعضهم يقول: القطب يرجعون إليه. وكثير منهم يرى أن الأمور شورى بين عدد ينتسبون إليه، فتعالى الله عما يقول الظالمون علواً كبيراً {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} [الكهف: 5] ، وقد استباحوا عند تلك المشاهد من المنكرات والفواحش والمفاسد ما لا يمكن حصره، ولا يستطاع وصفه، واعتمدوا في ذلك من الحكايات والخرافات والجهالات ما لا يصدر عن من له أدنى مسكة وحظ من المعقولات، فضلاً عن النصوص والشرعيات.
وكذلك ما يفعل في بلدان اليمن، جارٍ على تلك الطريق والسنن.
__________
1 في ط المنار والرياض: "قد".

(1/28)

ففي صنعاء وبرع1 والمخا وغيرها من تلك البلاد ما يتنزه العاقل عن ذكره ووصفه، ولا يمكن الوقوف على غاياته2 وكشفه، وناهيك بقوم استخفهم الشيطان، وعدلوا عن عبادة الرحمن إلى عبادة القبور والشياطين، فسبحان من لا يعجل بالعقوبة على الجرائم، ولا يهمل الحقوق والمظالم، وفي حضر موت، والشحر3، وعدن، ويافع ما تستك عن ذكره المسامع، يقول قائلهم: شيء لله عيدروس. شيء لله يا محي النفوس.
وفي أرض نجران من تلاعب الشيطان، وخلع ربقة الإيمان، ما لا يخفى على أهل العلم بهذا الشأن، من ذلك رئيسهم المسمى بالسيد، لقد أتوا من طاعته وتعظيمه وتقديمه وتصديره، والغلو فيه بما أفضى بهم إلى مفارقة الملة والإسلام، والانحياز إلى عبادة الأوثان والأصنام {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا
__________
1 بُرَع جبل بناحية زبيد باليمن، وبرع حصن من حصون ذمار باليمن. معجم البلدان 1/384.
2 في الأصل: "غايته".
3 في الأصل: "الشجر"، والشحر بكسر أوله وإسكان الحاء المهملة، هو شحر عمان، وهو ساحل اليمن، وهو ممتد بينها وبين عمان. وأرض الشحر متصلة بأرض حضرموت. وتطلق على أماكن أخرى.
ينظر: الروض المعطار للحميري ص 338، 339، ومعجم البلدان للحموي 3/327 ط دار بيروت.

(1/29)

إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:31] .
وكذلك حلب ودمشق وسائر بلاد الشام فيها من تلك المشاهد والنصب والأعلام؛ ما لا يجامع عليه أهل الإيمان والإسلام من أتباع سيد الأنام، وهي تقارب ما ذكرنا في الكفريات المصرية، والتلطف1 بتلك الأحوال الوثنية الشركية.
وكذلك الموصل وبلاد الأكراد، ظهر فيها من أصناف الشرك والفجور والفساد.
وفي العراق من ذلك بحره المحيط بسائر الخلجان، وعندهم المشهد الحسيني قد اتخذه الرافضة وثناً؛ بل رباً مدبراً، وخالقاً ميسراً، وأعادوا به المجوسية، وأحيوا به معاهد اللات والعزى، وما كان عليه أهل الجاهلية.
وكذلك مشهد العباس، ومشهد علي، ومشهد أبي حنيفة، ومعروف الكرخي، والشيخ عبد القادر، فإنهم قد افتتنوا بهذه المشاهد رافضتهم وسنيهم2، وعدلوا عن أسنى المطالب والمقاصد، ولم يعرفوا ما وجب عليهم من حق الله الفرد الصمد الواحد.
__________
1 في الأصل: "التلفظ".
2 أطلق المؤلف عليهم لقب "السنة" لمقارنتهم بالرافضة. فهم بالنسبة للرافضة أهل سنةٍ. وذلك لاستقامة معتقدهم في الصحابة رضي الله عنهم، وإلا فليسوا بأهل سنةٍ مع عبادتهم القبور!

(1/30)

وبالجملة فهم شر تلك الأمصار، وأعظمهم نفوراً عن الحق واستكباراً، والرافضة يصلون لتلك المشاهد، ويركعون ويسجدون لمن في تلك المعاهد، وقد صرفوا من الأموال والنذور، لسكان تلك الأجداث والقبور، ما لا يحصل عُشر معشاره للملك العلي الغفور، ويزعمون أن زيارتهم لعلي وأمثاله أفضل من سبعين حجة، تعالى الله وتقدس في مجده وجلاله. ولآلهتهم من التعظيم والتوقير والخشية والإحترام ما ليس معه من تعظيم الله وتوقيره وخشيته وخوفه شيء للإله الحق والملك العلام، ولم يبق مما عليه النصارى سوى دعوى الولدية، غير أن بعضهم يرى الحلول لأشخاص بعض البرية، سبحان ربك رب العزة عما يصفون.
وكذلك جميع قرى الشط1 والمجرة2 على غاية من الجهل.
__________
1 الشطوط كثيرة. قال في معجم البلدان 3/344: شط: بفتح أوله، وتشديد ثانيه جانب النهر: قرية في حجر اليمامة قبلتها بين "الوتر" و"العرض" قد اكتنفها حجر اليمامة. قال الحفصي: شط "فيروز" فيه نخل ومحارث لبني العنبر من اليمامة. وشط الوتر: باليمامة أيضاً ... الخ اهـ.
وقد ذكر الأعشى "الشط" في شعره حيث يقول:
شاقتك من قيلة أوطانها ... فالشط فالوتر إلى حاجر
فركن مهراس إلى مارد ... فقاع مَنْفُوْحَةَ فالحائر
(ينظر صحيح الأخبار 1/251، ومعجم اليمامة 2/50)
2 ذكر في معجم البلدان 5/58: المجرة، وقال: إنه موضع.

(1/31)

والمعروف في القطيف والبحرين من البدع الرافضية، والأحداث المجوسية، والمقامات الوثنية، ما يضاد ويصادم أصول الملة الحنيفية.
فمن اطلع على هذه الأفاعيل وهو عارف بالإيمان والإسلام وما فيهما من التفريع والتأصيل، تيقن أن القوم قد ضلوا عن سواء السبيل، وخرجوا من مقتضى القرآن والدليل، وتمسكوا بزخارف الشيطان1، وأحوال الكهان، وما شبه هذا القبيل، وازداد بصيرة في دينه، وقوي بمشاهدته إيمانه ويقينه، وجد في طاعة مولاه وشكره، واجتهد في الإنابة إليه وإدامة ذكره، وبادر إلى القيام بوظائف أمره، وخاف أشد الخوف على إيمانه من طغيان الشيطان وكفره. فليس العجب ممن هلك كيف هلك، إنما العجب ممن نجا كيف نجا.
فلما تفاقم هذا الخطب وعظم، وتلاطم موج الكفر والشرك في هذه الأمة وجسم، واندرست الرسالة المحمدية، وانمحت منها المعالم في جميع البرية، وطمست الآثار السلفية، وأقيمت البدع الرفضية، والأمور الشركية.
__________
1 حصل في الأصل هنا تقدم صفحة على أخرى.

(1/32)

تجرد الشيخ للدعوة إلى الله، ورد هذا الناس إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان، وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار، والعيون والمغار، وتجريد المتابعة لرسول الله صلى الله عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخلوف والأغيار1.
فجادل في الله وقرر حججه وبيناته، وبذل نفسه لله، وأنظر على أصناف بني آدم، الخارجين عما جاءت به الرسل المعرضين عنه، التاركين له.
وصنف في الرد على من عاند وجادل، وماحل2 حتى ظهر الإسلام في الأرض، وانتشر في البلاد والعباد، وعلت كلمة الله، وظهر دينه، وانقمع أهل الشرك والفساد، واستبان لذوي الألباب والعلوم من دين الإسلام ما هو مقرر معلوم.
__________
1 أي الذين بدلوا وغيروا ما كان عليه السلف، والأغيار جمع للدية مفرده: الغير. وأصلها المغايرة وهي المبادلة لأنها بدل من القتل. قال أبو عبيدة إنما سمى الدية غيراً فيما أرى: لأنه كان يجب القود فغير القود دية. فسميت الدية غيراً. وأصله من التغيير.
ينظر: اللسان لابن منظور 5/3325-3326.
2 أي جادل وخاصم. ينظر القاموس 4/210 –الترتيب.

(1/33)

فهذه حقيقة حال الشيخ ونشأته، وظهور دعوته، وهذه حال أهل الأمصار في تلك الأوقات والأعصار، كما تقدم بيانه لذوي العقول والأبصار.
فمن شرح الله صدره للإسلام تبين له صحة ما دعا إليه هذا الإمام، ومن عمي عن طريق رشده وهداد، واتبع فيما ينتحله ما يهواه1، وتمرد على الله واستكبر وعتا2 وتجبر، فإنما الهداية بيد الله {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} [المائدة: 41] ، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} [النور:40] .
وبما ذكرناه يعرف كيفية الجواب عما تقدم من فاتحة كتاب هذا العراقي إلى مبدأ نشأة الشيوخ وظهور دعوته، وإنما تركنا الجواب لعدم المصلحة الراجحة في ذلك.
__________
1 في الأصل: "فهواه".
2 في الأصل: "وعني".

(1/34)


فصل في حقيقة دعوة الشيخ وأنها سلفية، فصل في نقض تعيير الملحد بسكنى بلاد مسيلمة - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حقيقة دعوة الشيخ وأنها سلفية
...
فصل
قال الملحد: (فأظهر عقيدته الزائغة في نجد) .
الجواب أن يقال: قد عرف واشتهر واستفاض من تقارير الشيخ ومراسلاته ومصنفاته المسموعة المقروؤة، وما ثبت بخطه، وعرف واشتهر من أمره ودعوته، وما عليه الفضلاء النبلاء من أصحابه وتلامذته: أنه كان على ما كان عليه السلف الصالح، وأئمة الدين أهل الفقة والفتوى في باب معرفة الله، وإثبات صفات كماله، ونعوت جلاله، التي نطق بها الكتاب العزيز، وصحت بها الأخبار النبوية، وتلقتها أصحاب رسول الله صلى الله عليه وسلم بالقبول والتسليم، يثبتونها ويؤمنون بها، ويمرونها كما جاءت من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وقد درج على هذا من بعدهم من التابعين، وتابعيهم من أهل العلم والإيمان وسلف الأمة وأئمتها.

(1/35)

وكان رحمه الله يدعو الناس إلى الصلوات الخمس، والمحافظة عليها حيث ينادى لها، وهذا من سنن الهدى ومعالم الدين، كما دل على ذلك الكتاب والسنة، ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف ويأتيه، ويأمر الناس أن يأتوه، ويأمروا به، وينهى عن المنكر ويتركه، ويأمر الناس بتركه، والنهي عنه، فمن زعم أن عقيدته وطريقته زائغة، أو عن الحق رائغة، فلعدم معرفته بالعقائد السلفية والآثار النبوية.
بل تنادي عقيدته البيضاء بعقيدة السلف، ولا ينكر صحتها وأفضليتها من خلف منا ومن سلف، بل قد تتبع العلماء مصنفاته رحمه الله من أهل زمانه وغيرهم فأعجزهم أن يجدوا فيها ما يعاب.
وأقواله في أصول الدين مما أجمع عليه أهل السنة والجماعة، ولم يعب عليه إلا من خرج عن طريقة أهل السنة والجماعة، لإلفهم بما كانوا عليه من الشرك والضلال من عبادة غير الله تعالى، بالإلتجاء إلى الصالحين ودعائهم، والاستغاثة بهم، لأنهم لا يعرفون إلا ما نشأوا عليه من هذا الشرك العظيم، والمرتع الوبي الوخيم، الذي وجدوا عليه الآباء والجدود الراتعين في رياض المحرمات والحدود. والأكثر منهم يتدين بالبدع والأهواء؛ ويرفض ما درج عليه السلف الصالح من الدين القديم الأولى،

(1/36)

وينتحل ما كان عليه الفلاسفة المتقدمون؛ وورثتهم من المتكلمين الذي يحرفون الكلم عن مواضعه، ويتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله. وحسبنا الله ونعم الوكيل.
وأما قوله: (وساعده على إظهارها محمد بن سعود أمير الدرعية بلاد مسيلمة الكذاب) .
فأقول: نعم قد استجاب لهذه الدعوة المحمدية والملة الإبراهيمية من أهل الإسلام عصابة، حصل بهم من العز والمنعة ما هو عنوان التوفيق والإصابة، فكانوا لطريقته المثلى متبعين، وبأقواله وأفعال مقتدين، لا يزالون معه في إخلاص الدعوة مشمرين، وفي إدحاض الباطل وأهله مجتهدين، وبإيضاح مناهج الشرك معلنين، ولها منكرين، وعنها محذرين، وفيما يرضي الله مسرعين، ولأهل الدين والحق مكرمين، ولأهل الضلال موهنين، وللضلال والفساق مهينين، ولقبح عقائدهم مبينين، قائمين في ذلك لرب العالمين، ولوجهه الكريم محتسبين، وللنجاة مرتجين {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69] .
وقد قال الإمام أحمد بن محمد الحفظي اليمني في

(1/37)

أرجوزة له ذكر فيها ظهور هذه الدعوة المحمدية، والطريقة السلفية، قال فيها:
أحمده مهللاً مسبحلاً ... محوقلاً محيعلاً محسبلا
مصلياً على الرسول الشارعِ ... وآله وصحبه والتابعِ
في البدء والختم وأما بعدُ ... فهذه منظومة تعدُّ
حركني لنظمها الخير الذي ... قد جاءنا في آخر العصر القذي
لما دعا الداعي من المشارقِ ... بأمر رب العالمين الخالقِ
وبعث الله لنا مجددا ... من أرض نجدٍ عالماً مجتهدا
شيخ الهدى محمد المحمدي ... الحنبلي الأثري الأحمدي
فقام والشرك الصريح قد سرى ... بين الورى وقد طغى واعترى
لا يعرفون الدين والتهليلا ...
وطرق الإسلام والسبيلا

(1/38)

إلا أساميهم وباقي الرسمِ ... والأرض لا تخلو من أهل العلم
وكل حزب فلهم وليجة ... يدعونه في الضيق للتفريجة
وملة الإسلام والأحكامُ ... في غربة وأهلها أيتامُ
دعا إلى الله وبالتهليلةِ ... يصرخ بين أظهر القبيلةِ
مستضعفاً وما له مناصرُ ... ولا له معاونٌ موازرُ
في ذلة وقلة وفي يده ... مهفةٌ تغنية عن مهندهِ
كأنها ريح الصبا في الرعب ... والحق يعلو بجنود الرب
قد أذكرتني درةً لعمر ... وضرب موسى بالعصا للحجر
ولم يزل يدعو إلى دين النبي ... ليس إلى نفسٍ دعا أو مذهب
يعلمُّ الناس معاني أشهد ... أن لا إله غير فردٍ يعبدُ

(1/39)

محمد نبيه وعبده ... رسوله إليكمو وقصده
أن تعبدوه وحده لا تشركوا ... شيئاً به والإبتداع فاتركوا
ومن دعا دون الإله أحدا ... أشرك بالله ولو محمدا
إن قلتموا نعبدهم للقربة ... أو للشفاعات فتلك الكذبة
وربنا يقول في كتابه ... هذا هو الشرك بلا تشابه
هذي معاني دعوة الشيخ لمن ... عاصره واستكبروا عن السنن
فانقسم الناس فمنهم شارد ... مخاصم محارب معاند
ما بين خفاش وبين جعل ... شاهت وجوه أهل هذا المثل
وبعدما استجيب لله فمن ... جادل في الله تردى وافتتن
ومن أجاب داعي الله ملك ... ومن تولى معرضاً فقد هلك

(1/40)

والسابقون الأولون السادة ... آل سعود الكبار القادة
هو الغيوث والليوث والشنف ... ونصرة الإسلام والشم الأنف
فأقبلوا والناس عنه أدبروا ... وعرفوا من حقه ما أنكروا
حفوا به كأسد العرائن ... وكم وكم لله من ضنائن
وابن سعود كأبي أيوب ... محمد الرئبيل واليعسوب
قال اذهبوا فأنتموا سيوم ... وجند ربي قبله حيزوم
وقام فاروق الزمان المؤتمن ... عبد العزيز من ومن ومن
فسار في الناس كسيرة الأشج ... ودوخ البر وخاض للثبج
يسوس بالآثار والقرآن ... على طريق العدل والإحسان
يدعو إلى الله بحزب غالب ... مجاهد بالأربع المراتب

(1/41)

ونفسه لله والنفيس ... والصدق للقلوب مغناطيس
وبعده قام الإمام البارع ... بأمر رب العالمين الوازع
وهو الهزبر الضغيم العدل الولي ... سعود مخ الرأس قلب الهيكل
كم زع بالقرآن والسلطان ... من فارس والروم والزنجان
وفي العراقين له رعود ... ومصر من صولته مرعود
واليمن الميمون كالحجاز ... دوخها بالقهر والمغازي
والحرمين وهي المطهرة ... قد أصبحت بعدله معطرة
بالرفق يدعوهم1 وبالتعطف ... ومن أبى2 يطره بالمشرفي
ولم يكن في نزعه من ضعف ... وشاهد الواقع فيه يكفي
__________
1 في ط المنار والرياض: "أبي".
2 في ط المنار والرياض: "يدعوه".

(1/42)

فلم أر من عبقري يفري ... فريه من أمراء العصر
وهكذا من يبتدي بنفسه ... مجاهداً في يومه وأمسه
فإنه يطاع لا محالة ... في خارج بيعاً بلا إقالة
ونغمات أمره مترجمة ... ليظهر الحق وتعلو الكلمة
وهو الغيور الشهم ليس يرضى ... ببيضة الإسلام أن ترضّا
لا يطلب الدنيا ولا الفسادا ... في الأرض والعلو والعنادا
أو مذهباً أو ذهباً يريدُ ...
وإنما مطلوبه التوحيدُ

(1/43)

فصل في نقض تعيير الملحد بسكنى بلاد مسيلمة
...
فصل
وأما تعييره أهل الإسلام بأن بلادهم بلاد مسيلمة الكذاب.
فالجواب أن نقول: سبحان الله، ما أعظم شأنه، وأعز سلطانه، فإنه لا يعير بهذا الكلام إلا أشباه الأنعام، فإن سكنى الدار لا تؤثر، فإن الصحابة سكنوا مصر وبلاد الفرس وفضلهم لا يزال في مزيد، وإيمانهم قهر أهل الشرك والتنديد، وعادت تلك البقاع والأماكن من أفضل مساكن أهل التوحيد.
وقد روى الطبراني من حديث عبد الله بن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "دخل إبليس العراق فقضى فيها حاجته، ثم دخل الشام فطردوه، ثم دخل مصر فباض فيها وفرخ وبسط عليها عبقريه" 1، ولا يقول مسلم بذم علماء العراق لما ورد فيها.
__________
1 أخرجه أبو الفتح الأزدي –كما في تنزيه الشريعة – 2/50، ومن طريقه ابن الجوزي في الموضوعات 2/58 عن أحمد بن عبد الرحمن ابن أخي ابن وهب قال: حدثنا عمي عبد الله قال أخبرني يحيى بن أيوب وابن لهيعة عن عقيل ابن شهاب عن يعقوب بن عتبة بن الأخنس عن ابن عمر أن رسول الله صلى الله عليه وسلم قال ... فذكر الحديث.
وأحمد بن عبد الرحمن فيه ضعف، بل قد تعقب الذهبي الحاكم عندما صحح حديثاً من طريقه فقال: أحمد منكر الحديث وهو ممن نقم على مسلم إخراجه في الصحيح (المستدرك3/97) اهـ.
قلت: وقد تابعه حرملة بن يحيى عن ابن وهب –كما عند الطبراني في الكبير 12/340 وابن عساكر- كما في تنزيه الشريعة لابن عراق- 2/51، وحرملة صدوق من أعلم الناس بابن وهب كما قال الدوري وابن يونس والعقيلي. انظر التهذيب 2/230.
ويحيى بن أيوب هو الغافقي قال الحافظ ابن حجر في التقريب: صدوق ربما أخطأ اهـ. وهذا أعدل الأقوال فيه وأما قرينه ابن لهيعة فالكلام فيه مشهور ورواية ابن وهب عنه أجود من غيرها، لا سيما وقد توبع.

(1/44)

وقال شيخنا الشيخ عبد اللطيف رحمه الله تعالى: وقد قال لي بعض الأزهريين: مسيلمة الكذاب من خير نجدكم. فقلت: وفرعون اللعين رئيس مصركم. فبهت، وأين كفر فرعون من كفر مسيلمة لو كانوا يعلمون.
وقال الشيخ ملا عمران بن علي بن رضوان نزيل لنجة، في رده على من عارض الشيخ محمد، وعيره بأن بلاده بلاد مسيلمة الكذاب. قال بعد كلام سبق:

(1/45)

قد عيروه بأنه قد كان في ... وادي حنيفة دار من لم يسعد
قلنا لهم ما ضر مصر بأنها ... كانت لفرعون الشقي الأطرد
إن النماردة الفراعنة الأولى ... كانوا بأرض الله أهل تمرد
ذا قال أنا رب وذا متنبئ ... هم في بلاد الله أهل تردد
يمناً وشاماً والعراق ومصرها ... من كل طاغ في البرية مفسد
فبموتهم طابت وطار غبارها ... وزهت بتوحيد الإله المفرد
إن المواطن لا تشرف ساكناً ... فيها ولا تهديه إن لم يهتد
من كان لله الكريم موحداً ... لو مات في جوف الكنيف المطرد
وبعكسه من كان يشرك فهو لم ... يفلح ولو قد مات وسط المسجد
خرج النبي المصطفى من مكة ... وبقى أبو جهل الذي لم يهتد
إن الأماكن لا تقدس أهلها ... إن لم يكونوا قائمين على الهَدِي

(1/46)

وأما كونه أجبر أهلها –يعني أهل الدرعية، فمن الكذب والبهتان، بل دخلوا في دين الله أفواجاً، واستجابوا لمن دعاهم إلى الله، وأدخلوا سائر أهل نجد ممن لم يقبل دين الله ورسوله في دين الله قهراً وقسراً، وجاهدوهم حتى تبين لهم صحة هذا الدين، وذاقوا حلاوته واطمأنوا به، وجاهدوا مع الأمير "محمد بن سعود" من لم يدخل فيه، حتى استوسقت له جزيرة العرب ودانت، ثم إن الذين أنكروا هذه الدعوة من الدول الكبار والشيوخ وأتباعهم من أهل القرى والأمصار، أجلبوا على عداوة أهل الإسلام، وهم إذ ذاك في عدد قليل، وفي حال تخلف الأسباب عنهم وفقرهم، فرموهم عن قوس العداوة:-
فمن أهل نجد دهام بن دوس، وابن زامل، وآل بجاد أهل الخرج، ومحمد بن راشد راعي الحوطة، وتركي الهزاني وزيد ومن والاهم من الأعراب والبوادي، كذلك العنقري في الوشم ومن تبعه، وشيوخ قرى سدير والقصيم، وبوادي نجد، وابن حميد ملك الأحساء ومن تبعه من حاضر وبادي، وكلهم تجمعوا لحرب المسلمين مراراً عديدة مع عريعر وأولاده، منها نزولهم على الدرعية وهي شعاب لا يمكن تحصينها بالأبواب والبنا، وقد أشار إلى ذلك العلامة حسين بن غنام رحمه الله تعالى بقوله:

(1/47)

وجاءوا بأسباب من الكيد مزعج ... مدافعهم يزجي الوحوش رنينها
فنزلوا البلاد، واجتمع من اجتمع من أهل نجد حتى قال من يدّعي أنه من العلماء –وهو من أمثل علمائهم وعقلائهم- لما سئل: كيف أشكل عليكم أمر عريعر، وفساده وظلمه، وأنتم تعينونه وتقاتلون معه؟ فقال: لو أن الذي حاربكم إبليس كنا معه.
والمقصود أن الله تعالى ردهم بغيظهم لم ينالوا خيراً، وحمى الله تلك القرية فلم يشربوا من آبارها.
وأما وزير العراق فمشى مراراً عديدة بما يقدر عليه من الجنود والكيد الشديد، وأجرى الله تعالى عليهم من الذل ما لا يخطر ببال، قبل أن يقع بهم ما وقع، من ذلك أن ثويني في مرة من المرار مشى بجنوده إلى الإحساء، بعدما دخل أهلها في الإسلام في حال حداثتهم بالشرك والضلال، فلما قرب من تلك البلاد أتاه رجل مسكين لا يعرف –من غير ممالات لأحد من المسلمين- فقتله فمات، فنصر الله هذا الدين برجل لا يعرف، وذلك مما به يعتبر، فانقلبت تلك الجنود، وتركوا ما معهم من المواشي والأموال خوفاً من المسلمين، ورعباً، فغنمها من حضر، وقد قال الشيخ حسين بن غنام في ذلك:

(1/48)

تقاسمتم الأحساء قبل منالها ... فللروم شطر والبوادي لهم شطر
في أبيات كثيرة.
ثم جددوا أسباباً لحرب المسلمين وساروا بدول عظيمة يتبع بعضها بعضاً وكيد عظيم، فنزلوا الأحساء، وقائدهم علي كيخيا، فتحصن من ثبت على دينه في الكوت وثغر صاهود، فنزل بهم، وصار يضربهم بالمدافع والقنابل، وحفر اللغوب، فأعجزه الله ومن معه ممن ارتد عن الإسلام، فولى مدبراً بجنوده، فاجتمع بسعود بن عبد العزيز في "ثاج" وعزوه الذي معه رحمه الله، والذين معه من المسلمين أقل من المنتفق أو آل ظفير الذين مع الكيخيا، فألقى الله الرعب في قلوبهم على كثرتهم وقوتهم، فصارت عبرة عظيمة، فطلبوا الصلح على أن يدعهم سعود يرجعون إلى بلادهم، فأعطاهم أماناً على الرجوع، فذهبوا في ذل عظيم، فلما قدم كل منهم مكانه مات سليمان باشا، وذلك من نصر الله لهذا لدين، فأهلك الله من أنشأ هذه الدول، ثم قام علي كيخيا فصار هو الباشا، فأخذ يجدد آلة الحرب، فجمع من الكيد والأسباب أعظم مما كان معه في تلك الكرة، فلما كملت أسبابه وجمع الجموع، فلم يبق إلا خروجه لحرب المسلمين لينتقم من أهل هذا الدين، سلط الله صبيين

(1/49)

مملوكين عنده يبيتون معه، فقتلوه آخر الليل، فخمدت تلك النيران، وتفرقت تلك الأعوان، فما قام لهم قائمة، فيا لها عبرة1 ما أظهرها لمن له أدنى بصيرة، فاعتبروا يا أولي الأبصار، أين ذهب عقل من أنكر هذا الدين وجادل وكابر في دفع الأدلة على التوحيد ومَاحَل.
وكذلك ما جرى في حرب أشراف مكة لهذه الدعوة الإسلامية، والطريقة المحمدية، وذلك أنهم من أول من بدأ المسلمين بالعداوة، فحبسوا حاجّهم فمات في الحبس منهم عدد كثير، ومنعوا المسلمين من الحج أكثر من ستين سنة، وفي أثناء هذه المدة سار إليهم الشريف غالب بعسكر كثيف، وكيف عنيف، وقدم أخاه عبد العزيز قبله في الخروج، فنزل قصر بسام، فأقام مدة يضرب بالمدافع والقنابل، وجر2 عليه الزحافات، فأبطل الله كيده على هذا القصر الضعيف بناؤه، القليل رجاله، فرحل منه ووافى غالباً ومعه أكثر الجنود، ومعه من الكيد مثل ما كان مع أخيه أو يزيد، فنزلوا جميعاً "الشعراء" فجد في حربهم بكل كيد، فأعجزه الله تعالى عن ذلك البناء الضعيف الذي لم يتأهب أهله لحرب بالبناء والسلاح، فأبطل الله كيده،
__________
1 في الأصل: "عبراً".
2 في الأصل: "وجز".

(1/50)

ورده عنهم بعد الإياس، فسلط الله المسلمين على من كان معه من الأعراب خصوصاً مطير فأوقع الله بهم في العداوة، ومعهم "مطلق الجربا" فهزمهم الله تعالى، وغنم المسلمون جميع ما كان معهم من الإبل والخيل وسائر المواشي، فصار ما ذكرناه من نصر الله وتأييده لأهل هذا الدين عبرة عظيمة، وفي جملة قتلاهم "حصان إبليس".
وبعدما ذكرناه جد غالب في الحرب واجتهد، لكن صار حربه للأعراب، ولم يتعد النير، فيغزو على من استضعفه ويغير، فأعطى الله أعراب المسلمين الظفر عليه في عدة وقعات، من أعظمها وقعة "الخرمة" على يد "ربيع" وغزوه من أهل البوادي وبعض قحطان فهزمه الله تعالى، واشتد القتل في عسكره فأخذوا جميع ما كان معه من المواشي وغيرها، فصار بعد ذلك في ذل وهوان، ففتح الله الطائف للمسلمين، وصار أميره "عثمان بن عبد الرحمن" فاجتمع فيه دولة للمسلمين، وساروا لحرب الشريف ومعهم "عبد الوهاب أبو نقطة" أمير عسير، و "سالم بن شكبان" أمير أهل بيشة، فنزلوا دون الحرم، فخرج إليهم عسكر من مكة فقتلوه، فطلب الشريف المذكور منهم الأمان فلم يقبلوا منه إلا الدخول في الإسلام، والبيعة للإمام "سعود" فأعطاهم البيعة على يد رجال بعثوهم إليه، هذا بعد وقعات تركنا ذكرها كراهة

(1/51)

الإطالة، لأن القصد بهذا الوضع الاعتبار بما جرى لأهل هذه الدعوة من النصر والتأييد، والظهور على قلة أسبابهم، وكثرة عدوهم وقوته، وذلك من آيات الله وبيناته.
على أن ما قام به هذا الشيخ في حال فساد الزمان والدين الذي بعث الله به المرسلين، وتبين أن هذه الطائفة في هذه الأزمنة هي الطائفة المذكورة في قوله صلى الله عليه وسلم: "ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك" 1.
وقد كانت هذه الطائفة قبل ظهور الشيخ فيما تقدم موجودة في الشام والعراق ومصر وغيرها بوجود أهل
__________
1 أخرجه البخاري في صحيحه –كتاب العلم- 1/164 وفي الخمس 6/217 وفي المناقب 6/632 وفي الاعتصام 13/293 وفي التوحيد 13/442، ومسلم في صحيحه –كتاب الإمارة – 3/1524 عن معاوية رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: " ... ولا تزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة".
وفي لفظ لهما: "لا تزال طائفة من أمتي قائمة بأمر الله لا يضرهم من خذلهم أو خالفهم حتى يأتي أمر الله وهم ظاهرون على الناس".
وأخرجاه من حديث المغيرة بن شعبة: "لن يزال قوم من أمتي ظاهرين على الناس حتى يأتيهم أمر الله وهم ظاهرون".
وأخرجه مسلم من حديث ثوبان وجابر بن سمرة وجابر بن عبد الله وعقبة بن عامر وسعد بن أبي وقاص رضي الله عنهم.

(1/52)

السنة، وأهل الحديث في القرون المفضلة وبعدها، فلما اشتدت غربة الإسلام، وقل أهل السنة، واشتد النكير عليهم، وسعى أهل البدع في إيصال المكر إليهم، منّ الله بهذه الدعوة، فقامت بها الحجة، واستبانب المحجة.
والمقصود أن كل من ذكرنا ممن عاداهم من أهل نجد والإحساء وغيرهم من البوادي أهلكهم الله، ولحقتهم العقوبة حتى في الذراري والأموال، فصارت أموالهم فيئاً لأهل الإسلام، وانتشر ملكهم، وصار كل من بقي في أماكنهم سامعاً مطيعاً لإمام المسلمين القائم بهذا الدين، فانتشر ملك أهل الإسلام حتى وصل إلى حدود الشام، مع الحجاز وتهامة وعمان، فصاروا بحمد الله في أمن وأمان، يخافهم كل مبطل وشيطان، ففي هذا معتبر لأهل الاعتبار، مع ما وقع بمن حاربهم من الخراب والدمار، واستيلاء المسلمين على ما كان لهم من العقار والديار، فلا يرتاب في هذا الدين بعد هذا البيان إلا من عميت بصيرته، وفسدت علانيته وسريرته، انتهى من المقامات التي ألفها الشيخ الإمام عبد الرحمن بن حسن مفتي الديار النجدية رحمه الله تعالى.
وأما قوله: (أما ولادته فقد كانت سنة ألف ومائة وإحدى عشرة سنة) .

(1/53)

فقد قدمنا أنه ولد رحمه الله سنة 11151 خمس عشرة بعد المائة والألف من الهجرة النبوية. هذا هو الصحيح2.
وأما قوله: (وكان في ابتداء أمره من طلبة العلم، يتردد إلى مكة والمدينة لأخذه عن علمائها، وممن أخذ عنه في المدينة الشيخ محمد بن سليمان الكردي، والشيخ محمد حياة السندي) .
فأقول:
قد تقدم بيان رحلته وطلبه للعلم، وعمن أخذ عنه من العلماء في المدينة المنورة، ومكة المشرفة، والبصرة، والأحساء، وعن علماء نجد بما أغنى عن إعادته.
وأما قوله: (وكان الشيخان المذكوران وغيرهما من المشايخ الذي أخذ عنهم يتفرسون فيه الغواية والإلحاد، ويقولون: سيضل الله تعالى هذا، ويضل به من أشقاه) إلى آخر ما اخترعه هذا العراقي الملحد وافتراه.
__________
1 كتابة العدد رقماً ليس في الأصل.
2 في ط الرياض: "الصيح".

(1/54)

فالجواب: أن هذا النقل كذب وافتراء، من غير شك ولا امتراء، ثم لو فرضنا صحة هذا النقل لم يكن هذا القول عمن لا ينطق عن الهوى، بل لا يعجز الخصم الذي لا يخاف الله ولا يتقيه عن أكثر من هذا القول وأوخم، وأفحش منه وأعظم، وقد قدمنا من حال الشيخ ودعوته إلى الله، وحسن سيرته ما يعتبر به من كان له قلب أو ألقى السمع وهو شهيد.
فيا لك من آيات حق لو اقتدى ... بهن مريد الحق كن هواديا
ولكن على تلك القلوب غشاوة ... فليست وإن أصغت تجبي المناديا
وأما قوله: (وكذلك كان أبوه عبد الوهاب وهو من العلماء الصالحين يتفرس في الإلحاد، ويحذر الناس منه) إلخ.
فالجواب أن نقول: وهذا أيضاً من الكذب والبهتان، والزور والعدوان، بل كان والده يعظمه، ويعترف بالاستفادة منه، ولم ينقل عن والده هذا النقل من يعتد بنقله، وإنما يرميه بمثل هذا البهت، وينسبه إليه من جعل زوره وقدحه في أهل العلم والإيمان جسراً يتوصل منه، ويعبر إلى ما

(1/55)

انطوى عليه، وزينه له الشيطان من عبادة الصالحين والتوسل بهم، وعدم الدخول تحت أمر أولي العلم، وترك القبول منهم، والاستغناء بما نشأ عليه أهل الضلال واعتادوه من العقائد الضالة، والمذاهب الجائرة.
وأما نسبة ذلك إلى أخيه سليمان، فلا مانع من ذلك لولا وجوب رد خبر هذا الفاسق وعدم قبوله إلا بعد التبين، ثم لو فرضت صحته فمن سليمان وما سليمان؟ وهذه دلائل السنة والقرآن تدفع في صدره، وتدرأ في نحره، وقد اشتهر ضلاله ومخالفته لأخيه مع جهله، وعدم إدراكه لشيء من فنون العلم.
قال شيخنا الشيخ عبد اللطيف رحمه الله: وقد رأيت له رسالة يعترض على الشيخ، وتأملتها فإذا هي رسالة جاهل بالعلم والصناعة، مزجى التحصيل والبضاعة، لا يدري ما طحاها، ولا يحسن الاستدلال بذلك على من فطرها وسواها.
هذا، وقد من الله وقت تسويد هذا بالوقوف على رسالة لسليمان، فيها البشارة برجوعه عن مذهبه الأول، وأنه قد استبان له التوحيد والإيمان، وندم على ما فرط من الضلال والطغيان، وهذا نصها:

(1/56)

بسم الله الرحمن الرحيم
من سليمان بن عبد الوهاب إلى الإخوان أحمد1 بن محمد التويجري، وأحمد ومحمد ابنا عثمان بن شبانة، سلام عليكم ورحمة الله وبركاته، وبعد: فأحمد إليكم الله الذي لا إله إلا هو، وأذكركم ما من الله به علينا وعليكم من معرفة دينه ومعرفة ما جاء به رسول الله صلى الله عليه وسلم من عنده، وبصرنا به من العمى وأنقذنا به من الضلالة.
وأذكركم بعد أن جئتونا في الدرعية من معرفتكم الحق على وجهه، وابتهاجكم به، وثنائكم على الله الذي أنقذكم، وهذا دأبكم في سائر مجالسكم عندنا، وكل من جاءنا بحمد الله يثني عليكم، والحمد لله على ذلك.
وكتبت لكم بعد ذلك كتابين غير هذا أذكركم وأعظكم، ولكن يا إخواني معلومكم ما جرى منا من مخالفة الحق، واتباعنا سبيل الشيطان، ومجاهدتنا في الصد عن اتباع سبل الهدى، والآن معلومكم لم يبق من أعمارنا إلا اليسير، والأيام معدودة، والأنفاس محسوبة، والمأمول بنا أن نقوم لله، ونفعل مع الهدى أكثر مما فعلنا مع الضلال، وأن يكون ذلك لله وحده لا شريك له، لا لما سواه، لعل الله يمحو عنا سيئات ما مضى، وسيئات ما بقى.
__________
1 وقع في كتاب "مصباح الظلام" للشيخ عبد اللطيف: "حمد" وهو خطأ.

(1/57)

ومعلومكم عظم الجهاد في سبيل الله، وما يكفر من الذنوب، وأن الجهاد باليد واللسان والقلب والمال، وتفهمون أجر من هدى الله به رجلاً واحداً، والمطلوب منكم أكثر مما تفعلون الآن، وأن تقوموا لله قيام صدق، وأن تبينوا للناس الحق على وجهه، وأن تصرحوا لهم تصريحاً بيناً بما أنتم عليه أولاً من الغي والضلال، فيا إخواني: الله الله فالأمر أعظم من ذلك، فلو خرجنا نجأر إلى الله في الفلوات، وعدنا الناس من السفهاء والمجانين في ذلك، لما كان ذلك بكثير منا، وأنتم رؤساء الدين والدنيا في مكانكم أعز من الشيوخ، والعوام كلهم تبع لكم، فاحمدوا الله على ذلك، ولا تعلثوا1 بشيء من الموانع.
وتفهمون أن الآمر بالمعروف، والناهي عن المنكر لا بد أن يرى ما يكره، ولكن أرشدكم في ذلك إلى الصبر، كما حُكي عن العبد الصالح في وصيته لابنه2، فلا أحق من أن تحبوا لله وتبغضوا لله وتوالوا لله وتعادوا لله، وترى يعرض في هذا أمور شيطانية، وهي أن من الناس من ينتسب لهذا الدين، وربما يلقي الشيطان لكم أن هذا ما هو بصادق، وأن له ملحظ دنيوي، وهذا أمر ما يطلع عليه
__________
1 وقع في كتاب مصباح الظلام: "تعتلوا".
2 يعني وصية لقمان لابنه وهو يعظه قال فيها: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [لقمان: 17] .

(1/58)

إلا الله فإذا أظهر أحد الخير فاقبوا منه ووالوه، فإذا ظهر من أحد شر وأدبار عن الدين فعادوه واكرهوه ولو أحب حبيب.
وجامع الأمر في هذا أن الله خلقنا لعبادته وحده لا شريك له، ومن رحمته بعث لنا رسولاً يأمرنا بما خلقنا له، ويبين لنا طريقه، وأعظم ما نهانا عنه الشرك بالله، وعداوة أهله وبغضهم، وتبيين الحق، وتبيين الباطل، فمن التزم ما جاء به الرسول فهو أخوك ولو أبغض بغيض، ومن نكب عن الصراط المستقيم فهو عدوك ولو هو ولدك أو أخوك، وهذا شيء أذكركموه مع أني بحمد الله (أعلم أنكم) 1 تعلمون ما ذكرت لكم، ومع هذا فلا عذر لكم عن التبيين الكامل الذي لم يبق معه لبس، وأن تذاكروا دائماً في مجالسكم ما جرى منا ومنكم أولاً، وأن تقوموا مع الحق أكثر من قيامكم مع الباطل، فلا أحق من ذلك، ولا لكم عذر، لأن اليوم الدين والدنيا، ولله الحمد مجتمعة في ذلك فتذاكروا ما أنتم فيه أولاً من أمور الدنيا من الخوف والأذى، واعتلاء الظلمة والفسقة عليكم، ثم رفع الله ذلك كله بالدين، وجعلكم السادة والقادة، ثم أيضا ما منّ الله
__________
1 ما بين قوسين سقط من الأصل وط الرياض والمنار، والمثبت من مصباح الظلام ص 107 ط دار الهداية.

(1/59)

به عليكم من الدين، انظروا إلى مسألة واحدة: فمما نحن فيه من الجهالة كون البدوي تجري عليه أحكام الإسلام مع معرفتنا أن الصحابة قاتلوا أهل الردة وأكثرهم متكلمين بالإسلام، ومنهم من أتى بأركانه، ومع معرفتنا أنه من كذب بحرف من القرآن كفر ولو كان عابداً، وأن من استهزأ بالدين أو بشيء منه فهو كافر، وأن من جحد حكماً مجمعاً عليه فهو كافر إلى غير ذلك من الأحكام المكفرات، وهذا كله مجتمع في البدوي وأزْيد، ونجري عليه أحكام الإسلام اتباعاً لتقليد من قبلنا بلا برهان. فيا إخواني تأملوا وتذكروا في هذا الأصل يدلكم على ما هو أكبر من ذلك، وأنا أكثرت عليكم الكلام، لوثوقي بكم أنكم ما تشكون في شيء فيما تحاذرون، ونصيحتي لكم ولنفسي، والعمدة في هذا أن يصير دأبكم في الليل والنهار أن تجأروا إلى الله تعالى أن يعيذكم من شرور أنفسكم، وسيئات أعمالكم، وأن يهديكم إلى الصراط المستقيم الذي عليه رسله وأنبياؤه، وعباده الصالحون، وأن يعيذكم من مضلات الفتن، والحق واضح وأبلولج، وماذا بعد الحق إلا الضلال، فالله الله ترى الناس اللي1 في جهاتكم تبع لكم في الخير والشر، فإن فعلتوا ما ذكرت
__________
1 في مصباح الظلام: "الذين". وهذه الرسالة كتبت باللهجة العامية الدارجة في بلاد نجد.

(1/60)

لكم ما قدر أحد من الناس يرميكم بشر، وصرتوا1 كالأعلام هداية للحيران، فإن الله سبحانه وتعالى هو المسؤول أن يهدينا وإياكم سبل السلام، والشيخ وعياله وعيالنا طيبين ولله الحمد، ويسلمون عليكم، وسلموا لنا على من يعز عليكم والسلام، وصلى الله على سيدنا محمد وآله وصحبه، اللهم اغفر لكاتبها ولوالديه ولذريته، ولمن نظر فيه ودعا له بالمغفرة والمسلمين والمسلمات أجمعين اهـ.
وأما تأليفه الرد على أخيه فنعم وذلك في حال ضلالته، ونفوره عن دين الإسلام، فلما هداه الله وتبين له صحة ما دعا إليه الشيخ من توحيد الله وإفراده بالعبادة، وترك عبادة ما سواه تبين له سوء عمله وزيغه وضلاله، فرجع عما كان يعتقده من الضلال والعمى، إلى طريقة أهل الحق والهدى، كما صرح به في رسالته المتقدم ذكرها، والله يهدي من يشاء إلى صراط مستقيم.
__________
1 في مصباح الظلام: "وصرتم".

(1/61)


فصل في فرية الملحد على الشيخ بأنه يطمح للنبوة، فصل في رد فرية بأنهم خوارج - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد على الشيخ بأنه يطمح للنبوة
...
فصل
وأما قوله: (وكان محمد هذا بادئ بدأته كما ذكره بعض المؤلفين مولعاً بمطالعة أخبار من ادعى النبوة كاذباً، كمسيلمة الكذاب، وسجاح، والأسود العنسي، وطليحة الأسدي، وأضرابهم، فكان يضمر في نفسه دعوة النبوة، إلا أنه لم يتمكن من إظهارها) .
فالجواب أن نقول: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: 16] ، {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} [الكهف: 5] ، فإن هذا معلوم كذبه بالاضطرار، لا يمتري فيه من له أدنى معرفة بمقادير الأئمة الأخيار، ومن طالع كتب الشيخ ومصنفاته ورسائله، وتأمل حال نشأته، ودعوته إلى الله تبين له أن هذا من الكذب والافتراء، وأنه من وضع أعداء الله ورسوله، الذين يصدون عن سبيل الله ويبغونها عوجاً، ويسعون في الأرض فساداً، والله لا يحب الفساد {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف:8] .

(1/62)

وهذا العراقي الملحد لما لم يكن له حيلة في دفع ما منّ الله به من ظهور الإسلام أخذ في رد ما جاء به من البينات والهدى بالكذب والافتراء، وقبله أناس أتوا بأعظم الأسباب، وزجوا الخلق في لجة الضلال والارتياب، وضجوا على دعوة الحق بالتكذيب والإكذاب، وعجوا مطبقين على الشيخ بأنه ساحر أو مفتر أو كذاب، وحكموا بكفره، واستحلال دمه وماله وجميع من له من الأصحاب، {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ} [غافر:5] وصنفوا في رد هذا الدين مصنفات، ولفقوا من الأكاذيب على الشيخ وأكثروا من الترهات، ولم يكن لهم قصد ولا مرام، إلا تنفير الخواص والعوام، فأتوا بهذه المجونات والخرافات التي لا تروج إلا على من أعمى الله بصيرة قلبه من أهل تلك القلوب المقفلات {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَات} [فاطر: 8] ، وسيقف هو وإياهم بين يدي عدل لا يظلم ولا يجور، فيجازي كلاً بعمله يوم النشور، وحسبنا الله ونعم الوكيل.
قال العراقي الملحد: (وكان يسمي جماعته من أهل بلده الأنصار، ويسمي متابعيه من الخارج المهاجرين، وكان يأمر من حج حجة الإسلام قبل اتباعه أن يحج ثانية

(1/63)

قائلاً: إن حجتك الأولى غير مقبولة، لأنك حججتها وأنت مشرك، ويقول لمن أراد أن يدخل في دينه: اشهد على نفسك أنك كنت كافراً واشهد على والديك أنهما ماتا كافرين، واشهد على فلان وفلان ويسمي له جماعة من أكابر العلماء الماضين أنهم كانوا كفاراً، فإن شهد بذلك قبله، وإلا أمر بقتله، وكان يصرح بتكفير الأمة منذ ستمائة سنة، ويكفر كل من لا يتبعه وإن كان من أتقى المسلمين، ويسميهم مشركين، ويستحل دماءهم وأموالهم، ويُثبت الإيمان لمن اتبعه وإن كان من أفسق الناس، وكان -عليه ما يستحقه من الله- يتنقص النبي صلى الله عليه وسلم كثيراً بعبارات مختلفة، منها قوله: إنه طارش، وهو في لغة العامة بمعنى الشخص الذي يرسله أحد إلى غيره، والعوام لا يستعملون هذه الكلمة فيمن له حرمة عندهم، ومنها قوله: إني نظرت في قصة الحديبية فوجدت فيها كذا وكذا من الكذب، إلى غير ذلك من الألفاظ الاستخفافية، حتى إن بعض أتباعه يقول بحضرته: إن عصاي هذه خير من محمد، لأني أنتفع1 بها، ومحمد قد مات فلم يبق فيه نفع، وهو يرضى بكلامه، وهذا كما تعلم كفر في المذاهب الأربعة) .
__________
1 في ط المنار والرياض: "أُنفع".

(1/64)

فالجواب عن هذه المطاعن كلها أن نقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ، [النور: 16] بل هذا من إفك الوضاعين، الذي شرقوا بهذا الدين، وأنكرته قلوبهم، فموهوا بهذه الأوضاع على الجهال والطغام، وصادفت قلوباً قد ملئت بالشرك وعداوة أهل الإسلام، فكانوا لما يبديه هؤلاء يصدقون {وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ} [الأنعام:113] .
وأما قوله: (ومنها أنه كان يكره الصلاة على النبي صلى الله عليه وسلم، وينهى عن ذكرها ليلة الجمعة، وعن الجهر بها على المنابر، ويعاقب من يفعل ذلك عقاباً شديداً، حتى إنه قتل رجلاً أعمى مؤذناً لم ينته عما أمره بتركه من ذكر الصلاة على النبي صلى الله عليه وسلم بعد الأذان، ويلبس على أتباعه قائلاً: إن ذلك محافظة على التوحيد) .
فالجواب أن نقول: أما النهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فلم ينه عنه، بل هو من الكذب والبهتان.
وأما الجهر بالصلاة على النبي صلى الله عليه وسلم بعد الأذان، وعلى المنابر يوم الجمعة غير الإمام الذي يخطب فهو بدعة محدثة، وإزالة المنكر والبدعة وتغييرها واجب بدلائل

(1/65)

الأحاديث الصحيحة، فإن ذلك لم يكن على عهد الصحابة رضي الله عنهم، ولا التابعين، وقد قال صلى الله عليه وسلم في الحديث الصحيح: "من أحدث في أمرنا هذا ما ليس منه فهو رد". وفي لفظ: " من عمل عملاً ليس عليه أمرنا فهو رد" 1.
وأما قوله: (وكان قد أحرق كثيراً من كتب الصلاة على النبي صلى الله عليه وسلم، كدلائل الخيرات وغيرها) .
فالجواب أن نقول: أما مسألة منع الناس من قراءة دلائل الخيرات فقد أجاب عنها الشيخ محمد بن عبد الوهاب في رسالته التي كتبها إلى عبد الرحمن بن عبد الله حيث قال: وأما دلائل الخيرات فله سبب، وذلك أني أشرت على من قَبِل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله، ويظن أن القراءة فيه أجل من قراءة القرآن، وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا من البهتان اهـ.
__________
1 أخرجه البخاري في صحيحه -كتاب الصلح- 5/301، ومسلم في صحيحه –كتاب الأقضية- 3/1343 عن عائشة قالت قال رسول الله صلى الله عليه وسلم: ... الحديث.
واللفظ الآخر تفرد به مسلم وهو قوله: "من عمل عملاً ليس عليه ... ".

(1/66)

وأما قوله: (وكذلك أحرق كثيراً من كتب الفقه، والتفسير والحديث، مما هو مخالف لأباطيله، وكان يأذن لكل من اتبعه أن يفسر القرآن بحسب فهمه) .
فأقول: وهذا كله من الكذب والبهتان، والزور والعدوان، وقد قال الشيخ ملا عمران نزيل لنجة في رد مفتريات بعض هؤلاء الوضاعين فيما افتروه على الشيخ من الأكاذيب، فأحببت أن أذكرها لاشتمالها على بعض ما ذكره هذا العراقي، قال رحمه الله تعالى:
جاءت قصيدتهم تروح وتغتدي ... في سب دين الهاشمي محمدِ
قد زخرفوها للعوام بقولهم ... إن الكتاب هو الهدى فبه اقتدِ
لو أن ناظمها تمسك بالذي ... قد قال فيها أولا إذ يبتدي
لهدي1 ووفق ثم حاز سعادة ... لا شك فيها عند كل موحدِ
لكنه قد زاغ عما قاله ... متأولاً فيه بتأويل ردي2
__________
1 في ط المنار والرياض:"بهدي".
2 في النسخ: "ردِ".

(1/67)

فأتت كشهد فيه سم ناقع ... من ذاق منه ففي الهلاك المبعدِ
إذ شبه الشيخ الإمام المهتدي ... بأخي مسيلمة الكفور المعتدي
فهو الذي إن مات معتقداً بذا ... يا ويله ماذا يلاقي في غدِ
ماذا يجيب وما يقول ومن له ... يوم القيامة وهو خصم محمدِ
قد شبه التوحيد بالكفر الذي ... شهد الكتاب به وسنة أحمدِ
الشيخ شاهد بعض أهل جهالة ... يدعون أصحاب القبور الهمدِ
تاجاً وشمسان ومن ضاهاهما ... من قبة أو تربة أو مشهدِ
يرجون منها قربة وشفاعة ... ويؤملون كذاك أخذاً باليدِ
ورأوا لعباد القبور تقرباً ... بالنذرِ والذبح الشنيع المفسدِ
ما أنكر القراء والأشياخ ما ... شهدوا من الفعل الذي لم يحمدِ

(1/68)

بل جوزه وشاركوا في أكله ... من كان يذبح للقبور ويفتدي
فأتاهم الشيخ المشار إليه ... بالنصح المبين وبالكلام الجيد
يدعوهمو لله أن لا تعبدوا ... إلا المهيمن ذا الجلال السرمد
لا تشركوا ملكاً ولا من مرسل ... كلا ولا من صالح أو سيدِ
فتنافروا عنه وقالوا: ليس ذا ... إلا عجيب عندنا لم يعهدِ
ما قاله آباؤنا أيضاً ولا ... أجدادنا أهل الحجى والسؤددِ
إنا وجدنا جملة الآبا على ... هذا فنحن بما وجدنا نقتدي
فالشيخ لما أن رأى ذا الشأن من ... أهل الزمان اشتد غير مقلدِ
ناداهمو يا قوم كيف جعلتموا ... لله أنداداً بغير تعددِ
قالوا له: بل إن قلبك مظلم ... لم تعتقد في صالح متعبدِ
قد عيروه بأنه قد كان في ... وادي حنيفة دار من لم يسعدِ

(1/69)

قلنا لهم ما ضر مصر بأنها ... كانت لفرعون الشقي الأطرد
إن النماردة الفراعنة الأُلى ... كانوا بأرض الله أهل تمردِ
ذا قال: أنا رب وذا متنبئٌ ... هم في بلاد الله أهل ترددِ
يمناً وشاماً والعراق ومصرها ... من كل طاغٍ في البرية مفسدِ
فبموتهم طابت وطار غبارها ... وزهت بتوحيد الإله المفردِ
إن المواطن لم تشرف ساكناً ... فيها ولا تهديه إن لم يهتدِ
من كان لله الكريم موحداً ... لو مات في جوف الكنيف المطردِ
وبعكسه من كان يشرك فهو لم ... يفلح ولو قد مات وسط المسجدِ
خرج النبي المصطفى من مكة ... وبقي أبو جهل الذي لم يهتدِ
إن الأماكن لا تقدس أهلها ... إن لم يكونوا قائمين على الهدي1
__________
1 في النسخ: "الهدِ".

(1/70)

لو أنصفوا لرأوا له فضلاً على ... إظهار ما قد ضيعوه من اليدِ
ودعوا له بالخير بعد مماته ... ليكافئوه على وفاق المرشدِ
لكنهم قد عاندوا وتكبروا ... ومشوا على منهاج قوم حسّدِ
ورموه بالبهتان والإفك الذي ... هم يعملون به ومنهم يبتدي1
كمقالهم هو للمتابع قاطع ... بدخول جنات وحور خرد
حاشا وكلا ليس هذا شأنه ... بل إنه يرجو بها لموحدِ
قالوا له: أشقى الورى مع كونه ... ينهى عن الأنداد للمتفردِ
قالوا له: يا سالكاً طرق الردى ... لم لا تسير على الطريق الأرشدِ
وهموا يرون الشمس ظاهرة لهم ... لكن أعمى القلب ليس بمهتدي2
قالوا له: يا كافراً يا فاجراً ... ما ضره قول العداة الحسّد
__________
1 في النسخ بدون ياء.
2 في النسخ بدون ياء.

(1/71)

قالت قريش قبلهم للمصطفى ... ذا ساحر ذا كاهن ذا معتدي1
قد أتهموه بأنه يغتال في ... تأذينه ليجئ أهل المسجدِ
فإذا أتوا قتلوا بغير جناية ... تالله هذا إفك أفاك ردي2
قالوا يعم المسلمين جميعهم ... بالكفر قلنا: ليس ذا بمؤكد
بل كل من جعل العديل لربه ... ونهي فصد فذاك كالمتهود
قالوا له: غشاش أمة أحمد ... وهو النصيح بكل وجه يبتدي
هل قال إلا وحدوا رب السما ... وذروا عبادة ما سوى المتفرد
وتمسكوا بالسنة البيضا ولا ... تتنطعوا بزيادة وترددِ
هذا الذي جعلوه غشاً وهو قد ... نطقت به الرسل الكرام لمن هدي
من عهد آدم ثم نوح هكذا ... تترى إلى عهد النبي محمد
__________
1 في النسخ بدون ياء.
2 في النسخ بدون ياء.

(1/72)

وكذلك الخلفاء بعد نبيهم ... والتابعون وكل حبر مهتدي1
منهاجهم هذا عليه تمسكوا ... من كان مستناً بهم فليقتد2
عجباً لمن يتلوا الكتاب ويدعي ... علم الحديث مسلسلاً في المسند
ويقول للتوحيد غشاً إن ذا ... خطر على من قال فلتشهد3
ويجدد الإسلام والإيمان معتقداً ... بأن الشيخ خير مجدد
ما ذنبه في الناس إلا أنه ... هدّ القباب وتلك سيرة أحمد
ما صح عهد ثقيف لما عاهدوا ... إلا بهدم اللات لو لم يعبد
ما اللات إلا كان عبداً صالحاً ... لت السويق لطائف متعبد
لما توفي عظموا لضريحه ... كصنيع عباد القبور النكدِ
إذ كان حياً قادراً قاموا ... بإطعام له وبكسوة وتفقد
وإذا توارى عنهموا في قبره ... جعلوه نداً للإله السيدِ
__________
1 في النسخ بدون ياء.
2 في ط الرياض: "فليقد".
3 في ط المنار والرياض: "فلتشهد".

(1/73)

ولقد رأى الفاروق يوماً قبة ... نصبت على قبر تشد بأعمدِ
فأشار: نحوها دعوه يظله ... عمل له إن لم يكن عملٌ ردي
وحديث أبي الهياج فيه كفاية ... لذوي البصائر والعقول النقد
في طمس تمثال وقبر مشرفٍ ... جاء الحديث به الصحيح لمسندِ1
لما نفى الإطراء منهم والغلو ... قالوا أتيت بذا الجفاء المبعد
لو كان حبك للنبي محققاً ... لفعلت فعلتنا لعلك تهتدي
أما "الدلائل"2 فهو لم ينكر بها ... صلوات أزكى العالمين الأمجدِ
إلا التظاهر بالغلو وجعلها ... درساً يكرر في كتابٍ مفردِ
فترى لهم حرصاً على تجويدها ... خطاً وتزويقاً وحسن مجلدِ
__________
1 في الأصل: "المسند"، والحديث في صحيح مسلم (969) من طريق أبي الهياج قال: قال لي علي رضي الله عنه: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم: ألا تدع تمثالاً إلا طمسته ولا قبراً مشرفاً إلا سويته.
2 يعني كتاب "دلائل الخيرات".

(1/74)

لا يعتنون بمصحف لهمو كما ... هو يعتنون براتب وبمولدِ
فلو اعتنى رب "الدلائل" بالذي ... يأتي عقيب تشهد المتشهد
لكفاه كل مؤونة وتكلف ... ومشى على النهج القويم الأرشد
سأل النبي من الصحابة سائل ... كيف الصلاة عليك كالمسترشد
فأجاب يرشده بما قد جاء في ... قول المصلي دبر كل تشهد
لوحت فيه ولم أصرح حيث لم ... يدخل على وزن القريض المنشد
هذا الكلام على"الدلائل" ليس ما ... قد قاله من شذ عن ذا المقصد
وكذاك في"روض الرياحين" الذي ... فيها الغلو بصالح وبسيد
والله قد ذم الغلو فقال: يا ... أهل الكتاب بغلطة وتهدد
إذ قال: لا تغلوا بنهي لازم ... في دينكم فالحكم لم يتردد
وكذا الرسول نهى وأخبر أنه ... فيه الهلاك لراهب متعبدِ

(1/75)

عجباً لهم لو كان فيهم منصف ... لرأى المحب محمداً لمحمد
من حيث أن الإتباع مقارن ... للحب في نص الكتاب الأمجدِ1
قالوا: صبأتم نحوه، قلنا لهم: ... الحق شمس للبصير المهتدي
ما بيننا نسب نميل به ولا ... حسب يقربنا له بتوددِ
أيضاً ولا هو جارنا الأدنى الذي ... نمتار نعمته ولم نسترفد
لكنها شمس الظهيرة قد بدت ... لذوي البصائرفاهتدى من يهتدي
فالعالمون العاملون المنصفو ... ن له أقروا بالفضائل واليد
لكن قليل منهمو في عصرنا ... كالشعرة البيضا بجلدٍ أسودِ
والله قد ذم الكثير وقال في ... حق القليل مقالة لم تجحدِ
__________
1 يعني قول الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران:31] .

(1/76)

بـ"سبا" و"ص"1 فاتلها متدبراً ... تلقَ الصحيح بها فخذه تهتدِ
فإن اعتراكم في الذي قد قاله ... شك وريب واختلاف يبتدي
فزنوا بميزان الشريعة قوله ... تجدوه حقاً ظاهراً للمقتدي
ولئن وجدتم فاسقاً أو جافياً ... أو جاهلاً في العلم كالمتردد
قد زل يوماً أو هفا لا تنسبوا ... هفواته لجناب ذاك المرشدِ
فالآل والأصحاب ماذا ضرهم ... من بعدهم تكدير صافي المورد
من بعد ذاك الإجتماع على الهدى ... ظهروا ذوي فرق وأهل تبدد
ماذا يضر السحب نبح الكلب أم ... ماذا يضر الصحب سب الملحد
ثم الصلاة على النبي محمد ... أزكى الورى أصلاً وأطيب محتد
والآل والأصحاب جمعاً كلما ... قد ذب عن ذا الدين كل موحد
__________
1 آية سبأ {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [13] ، وآية ص {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} [24] .

(1/77)

فصل في رد فرية بأنهم خوارج
...
فصل
قال العراقي: (تمسك ابن عبد الوهاب في تكفير الناس بآيات نزلت في المشركين، فحملها على الموحدين) .
الجواب أن يقال: هذا كذب بحت، فإنه لا يكفر -رحمه الله- أهل التوحيد، ولا يحمل الآيات النازلة في المشركين على الموحدين، وإنما يكفر من أشرك بالله في عبادته، واتخذ معبوداً سواه.
مع أن هذا المعترض لم يذكر الآيات التي زعم أن الشيخ رحمه الله تمسك بها في تكفير الناس حتى ننظر هل كان محقاً في ذلك القول أو مبطلاً ضالاً؟
ويقال أيضاً: إن من1 منع تنزيل القرآن، وما دل عليه من الأحكام على الأشخاص والحوادث التي تدخل تحت العموم اللفظي فهو من أضل الخلق وأجهلهم بما
__________
1 سقطت: "من" من ط الرياض.

(1/78)

عليه أهل الإسلام وعلماؤهم قرناً بعد قرن، وجيلاً بعد جيل، ومن أعظم الناس تعطيلاً للقرآن، وهجراً له، وعزلاً له عن الاستدلال به في موارد النزاع، وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول} [النساء: 59] الآية. والرد إلى الله1 هو الرد إلى كتابه، والرد إلى الرسول رد إلى سنته، وقد قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى: 10] وقد قال تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغ} [الأنعام:19] ، فنصوصه وأحكامه عامة لا خاصة بخصوص السبب، وما المانع من تكفير من فعل كما فعلت اليهود من الصد عن سبيل الله والكفر به، مع معرفته، وهذا العراقي لا يبدي قولةً في اعتراضه وتلبيسه إلا هي أكبر من أختها في الجهالة والضلالة، ولو كان يعرف الكتاب العزيز، وما دل عليه من الأحكام والاعتبار لأحجم عن هذه العبارات التي لا يقولها إلا أفلسُ الخلق من العلم والإيمان.
وأما قوله: (وروى البخاري في صحيحه عن عبد الله بن عمر رضي الله عنه في وصف الخوارج: أنهم انطلقوا إلى آيات نزلت في الكفار فجعلوها في المؤمنين، وفي رواية أخرى عن ابن عمر أنه صلى الله عليه وسلم قال: "أخوف ما أخاف
__________
1 سقطت: "الله" من ط الرياض.

(1/79)

على أمتي رجل متأول للقرآن يضعه في غير موضعه"، فهذا وما قبله صادق على ابن عبد الوهاب وأتباعه) .
فالجواب أن يقال: هذا الوصف هو المنطبق عليك، وعلى من نحا نحوك من أهل الضلال، حيث زعمت أن لكتاب الله وسنة رسوله ظواهر ظنية لا تعارض اليقينيات فتأول إما إجمالاً ويفوض أمرها إلى الله، وإما تفصيلاً كما هو رأي الكثيرين، فالذي يتأول القرآن، ويضعه في غير موضعه، ويصرفه عن القول الراجح إلى القول المرجوح بالتحكم والهوى -لأن كتاب الله وسنة رسوله عندكم أدلتهما ظنية، لا تعارض نتائج عقول الفلاسفة وورثة المجوس والصائبة وطواغيت اليونان ومن أخذ بأقوالهم من المتكلمين، بل قد صرحت أن العقل يقدم على النقل- فمن قدم معقول هؤلاء على كتاب الله وسنة رسوله فقد خرج من الدين، وفارق جماعة المسلمين.
وأما ابن عبد الوهاب، فهو وأتباعه لا يتأولون القرآن، ولا يضعونه في غير موضعه، بل يعملون بمحكمه، ويؤمنون بمتشابهه، ولا يتأولون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله، كما تفعلون أنتم في تأويل آيات الصفات وأحاديثها.
وحاصل مقصود هذا العراقي ونقله: تشبيه أهل

(1/80)

الإسلام والتوحيد بالخوارج في تكفيرهم من عبد الأنبياء والأولياء والصالحين ودعاهم مع الله -لأن عباد القبور عنده هم أهل التوحيد وأهل الإسلام- من جنس الخوارج الذين يكفرون أهل القبلة، هذا حاصل كلامه، ومضمونه خطابه، وهذا داء قديم في أهل الشرك والتعطيل، من كفرهم بعبادة غير الله، وتعطيل أوصافه، وحقائق أسمائه، قالوا له: أنت مثل الخوارج، يكفرون بالذنوب، ويأخذون بظواهر الآيات.
ومعلوم أن الذنوب تتفاوت وتختلف بحسب منافاتها لأصل الحكمة المقصودة بإيجاد العالم، وخلق الجن والإنس، وبحسب ما يترتب عليها من هضم حقوق الربوبية، وتنقص رتبة الإلهية، وقد كفر الله ورسوله صلى الله عليه وسلم بكثير من جنس الذنوب: كالشرك وعبادة الصالحين، وأخبر أنه أكبر الكبائر، كما في الصحيحين من حديث ابن مسعود رضي الله عنه قال: قلت يا رسول الله! أي الذنوب أعظم؟ قال: "أن تجعل لله نداً وهو خلقك"، قال قلت: ثم أي؟، قال: "أن تقتل ولدك خشية أن يطعم معك"، قال: قلت: ثم أي؟، قال: "أن تزاني حليلة جارك"، فأنزل الله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ} [الفرقان:68] الآية1.
__________
1 أخرجه البخاري في صحيحه –كتاب التفسير- 8/492 وفي الأدب 10/433 وفي الحدود 12/114، وفي التوحيد 13/491، ومسلم في صحيحه –كتاب الإيمان- 1/90-91.

(1/81)

فمن أنكر التكفير جملة فهو محجوج بالكتاب والسنة، ومن فرق بين ما فرق الله ورسوله من الذنوب، ودان بحكم الكتاب والسنة، وإجماع الأمة في الفرق بين الذنوب والكفر فقد أنصف، ووافق أهل السنة والجماعة.
ونحن لم نكفر أحداً بذنب دون الشرك الأكبر الذي أجمعت الأمة على كفر فاعله، إذا قامت عليه الحجة، وقد حكى الإجماع على ذلك غير واحد كما حكاه في "الإعلام" لابن حجر الشافعي.
وأما قوله: (ويظهر من أقواله وأفعاله أنه كان يدّعي أن ما أتى به دين جديد) .
فالجواب أن نقول: بل الذي يظهر من أفعاله وأقواله خلاف ما يزعمه هؤلاء الضلال، فإنه كان رحمه الله على الدين العتيق الذي كان عليه السلف الصالح والصدر الأول، من الدعوة إلى دين الله، كما قال رحمه الله في رسالته إلى عبد الله بن محمد بن عبد اللطيف الأحسائي قال:

(1/82)

وأما ما ذكرتم عني فإني لم آته بجهالة، بل أقول ولله الحمد والمنة وبه القوة: إنني هداني ربي إلى صراط مستقيم ديناً قيماً ملة إبراهيم حنيفاً وما كان من المشركين، ولست ولله الحمد أدعو إلى مذهب صوفي، أو فقيه، أو متكلم، أو إمام من الأئمة الذين أعظمهم مثل: ابن القيم، والذهبي، أو ابن كثير، أو غيرهم، بل أدعو إلى الله وحده لا شريك له، وأدعو إلى1 سنة رسول الله صلى الله عليه وسلم التي وصى بها أول أمته وآخرهم، وأرجوا أني لا أرد الحق إذا أتاني، بل أشهد الله وملائكته وجميع خلقه إن أتاني منكم كلمة من الحق لأقبلنها على الرأس والعين، ولأضربن الجدار بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلم، فإنه لا يقول إلا الحق اهـ.
فهذا نص كلامه رحمه الله كما ترى لم يقل فيه ولا في غيره من كلامه: إن ما أدعوكم إليه دين جديد، بل كان رحمه الله يجدد ما اندرس من معالم الدين العتيق، ويوطد أساس الملة المحمدية التي انطمست أعلامها، وأقوت رسومها، كما قال الأمير محمد بن إسماعيل الصنعاني رحمه الله في أبيات له، قال فيها:
قفي واسألي عن عالم حل سوحها ... به يهتدي من ضل هن منهج الرشد
__________
1 في ط الرياض: "إلى الله" وهو خطأ.

(1/83)

محمد الهادي لسنة أحمد ... فيا حبذا الهادي ويا حبذا المهدي
لقد أنكرت كل الطوائف قوله ... بلا صدر في الحق منهم ولا ورد
وما كل قول بالقبول مقابل ... ولا كل قول واجب الرد والطرد
سوى ما أتى عن ربنا ورسوله ... فذلك قول جل يا ذا عن الرَّدِّ
وأما أقاويل الرجال فإنها ... تدور على قدر الأدلة في النقدِ
وقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهراً ما طوى كل جاهلٍ ... ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادماً ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من وُدِّ
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد

(1/84)

وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهراً على عمد
وكم طائف حول القبور مقبلٍ ... ومستلم الأركان منهن باليدِ
وقال الشيخ الإمام عالم الأحساء أبو بكر حسين بن غنام رحمه الله تعالى في أبيات له:
لقد رفع المولى به رتبة الهدى ... بوقت به يعلو1 الضلال ويرفعُ
سقاه نمير الفهم مولاه فارتوى ... وعاد2 بتيار المعارف يقطع
فأحيا به التوحيد بعد اندراسه ... وأوهي به من مطلع الشرك مهيع
سما ذورة المجد التي ما ارتقى لها ... سواه ولا حاذى فِناها سميدع
وشمر في منها سنة أحمد ... يشيد ويحيي ما تعفى ويرفع
يناظر بالآيات والسنة التي ... أمرنا إليها في التنازع نرجع
__________
1 في ط المنار والرياض: "يعلى".
2 في الأصل: "وعامّ".

(1/85)

فأضحت به السمحاء يبسم ثغرها ... وأمسى محياها يضيء ويلمع
وعاد به نهج الغواية طامساً ... وقد كان مسلوكاً به الناس تربع1
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
فآثاره فيها سوام سوافر ... وأنواره فيها تضيء وتسطع2
وبهذا يظهر لكل ذي عقل سليم، ودين مستقيم، أنه لم يكن يدعو إلى دين جديد كما يزعمه هؤلاء المارقون عن دين الإسلام.
وأما قوله: (ولذلك لم يقبل من دين النبي صلى الله عليه وسلم إلا القرآن، وقبوله إياه إنما كان ظاهراً) .
فالجواب أن نقول: وهذا أيضاً من نمط ما قبله من المفتريات، ورعونات الخزعبلات والخرافات.
وأما قوله: (والدليل على ذلك أنه هو وأتباعه كانوا
__________
1 في الأصل تأخير هذا البيت.
2 في ط المنار: "وتستطع"!

(1/86)

يأولون القرآن بحسب أهوائهم، لا بحسب ما فسره النبي صلى الله عليه وسلم وأصحابه، والسلف الصالح، وأئمة التفسير، وما كان يقول بأحاديث النبي صلى الله عليه وسلم، وأقاويل الصحابة والتابعين والأئمة المجتهدين، ولا بما استنبطه الأئمة من الكتاب والسنة، ولا يأخذ بالإجماع، ولا القياس الصحيح، وكان يدعي الانتساب إلى مذهب الإمام أحمد كذباً وتستراً، وقد رد عليه أضاليله كثير من علماء الحنابلة، وألفوا في ذلك رسائل عديدة، حتى أخوه سليمان بن عبد الوهاب ألف رسالة في الرد عليه كما ذكرناه، وكان يقول لعماله: اجتهدوا بحسب نظركم، واحكموا بما ترونه مناسباً للدين، ولا تلتفتوا لهذه الكتب المتداولة، فإن فيها الحق والباطل، وقتل كثيراً من العلماء والصالحين لأنهم لم يوافقوه على ما ابتدعه) .
فالجواب أن نقول: قد أجاب عن هذه الأكاذيب والمفتريات الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب، فقال رحمه الله:
[وأما ما يكذب علينا ستراً للحق، وتلبيساً على الخلق بأنا نفسر القرآن برأيتنا، ونأخذ من الحديث ما وافق فهمنا من دون مراجعة شرح، ولا نعول على شيخ، وأنا نضع من رتبة نبينا محمد صلى الله عليه وسلم بقولنا: النبي رُمة في قبره، وعصا

(1/87)

أحدنا أنفع منه، وليس له شفاعة، وأن زيارته غير مندوبة، وأنه كان لا يعرف معنى لا إله إلا الله حتى أنزل عليه: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} [محمد: 19] ، مع كون الآية مدنية، وأنا لا نعتمد أقواله، ونتلف مؤلفات أهل المذاهب لكون فيها الحق والباطل، وأنا مجسمة، وأنا نكفر الناس على الإطلاق من بعد الستمائة إلا من هو على ما نحن عليه. ومن فروع ذلك أنا لا نقبل بيعة أحد حتى نقرر عليه بأنه كان مشركاً، وأن أبويه ماتا على الإشراك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقاً، وأنا لا نرى حقاً لأهل البيت، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراق زوجته الشابة لتنكح شاباً إذا ترافعوا إلينا، ولا وجه لذلك، فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكرنا جوابنا عليه في كل مسألة سبحانك هذا بهتان عظيم.
فمن روى عنا شيئاً من ذلك، ونسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا، وحضر مجلسنا، وتحقق ما عندنا، علم قطعاً أن جميع ذلك وضعه علينا وافتراه أعداء الدين وإخوان الشياطين، تنفيراً للناس عن الإذعان لإخلاص التوحيد لله تعالى بالعبادة، وترك أنواع الشرك الذي نص الله على أنه لا يغفره ويغفر ما دون ذلك لمن يشاء] .

(1/88)

فهذا وأشباهه مما تقدم ذكره عن هذا العراقي وأمثاله من الكذب على شيخ الإسلام، وعلم الهداة الأعلام لا يعتمد عليه ويصدقه في ذلك إلا ضال مضلّ.

(1/89)


فصل في رد فرية الملحد في تنقص الأنبياء والصالحين، فصل في رد فرية الملحد على كتاب (كشف الشبهات) - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في رد فرية الملحد في تنقص الأنبياء والصالحين
...
فصل
قال العراقي: (قال العلامة السيد العلوي الحداد: إن المحقق عندنا من أقواله وأفعاله ما يوجب خروجه عن القواعد الإسلامية، لما أنه استحل أموراً مجمعاً على تحريمها معلومة من الدين بالضرورة بلا تأويل سائغ، وهو مع ذلك ينتقص الأنبياء والمرسلين، والأولياء والصالحين، وانتقاصهم عمداً كفر بالإجماع عند الأئمة الأربعة) .
والجواب أن يقال: هذا كله كذب وافتراء. وهذا الرجل المسمى بالحداد ليس هو من العلماء المشهورين بالعلم والدين والصلاح، بل كان من الغالين في الأنبياء والمرسلين، والأولياء والصالحين، لأنه زعم أن من أمر بتوحيد الله بالعبادة وإخلاصها لله وحده دون من سواه، فقد تنقص الأنبياء1 والأولياء والصالحين.
وقد كان من المعلوم بالضرورة من دين الإسلام أن من
__________
1 في الأصل: "بالأنبياء".

(1/90)

صرف لغير الله شيئاً منها كان مشركاً سواء كان ذلك الغير من الأنبياء أو الصالحين، فلو كان هذا عالماً، أو كان يعرف قواعد الإسلام ومبانيه العظام ما فاه بمثل هذه الورطات، وبهرج بهذه الخرافات، بل هذا يدل على جهله وعدم معرفته وعلمه. ومن كان هذا حاله، وهذه أقواله، فلا يعول عليه، ولا يلتفت إليه ولا يعتمد على قوله ونقله إلا أشباه الأنعام السائمة، فلو ذكر عدو الله شيئاً مما نسبه إلى الشيخ مما يوجب خروجه عن القواعد الإسلامية لبينا بطلان قوله، ولكنه عدل إلى هذه المخرقة السامجة.

(1/91)

فصل في رد فرية الملحد على كتاب (كشف الشبهات)
...
فصل
قال العراقي: (ثم إنه صنف لابن سعود رسالة سماها كشف الشبهات عن خالق الأرض والسموات كفّر فيها جميع المسلمين، وزعم أن الناس كفار منذ ستمائة سنة، وحمل الآيات التي نزلت في الكفار من قريش على أتقياء الأمة، واتخذ ابن سعود ما يقوله وسيلة لاتساع الملك، وانقياد الأعراب له، فصار ابن عبد الوهاب يدعو الناس إلى الدين، ويثبت في قلوبهم أن جميع من هو تحت السماء مشرك بلا مراء، ومن قتل مشركاً فقد وجبت له الجنة.
وكان ابن سعود يمتثل كل ما يأمر به! فإذا أمره بقتل إنسان، أو أخذ ماله سارع إلى ذلك، وكأن ابن عبد الوهاب في قومه كالنبي في أمته لا يتركون شيئاً مما يقوله، ولا يفعلون شيئاً إلا بأمره، ويعظمونه غاية التعظيم، ويبجلونه غاية التبجيل، وما زالت أحياء العرب وقبائلها تطيعه حتى اتسع بذلك ملك ابن سعود وملك أولاده بعده، وحارب الشريف غالباً رحمه الله خمس عشرة سنة حتى عجز عن حربه، ولم يبق أحد إلا صار من حزبه، ودخل مكة بالصلح سنة ألف

(1/92)

ومائتين وعشرين، واستمر فيها سبع سنين، إلى أن جهزت الدولة العلية عساكرها المنصورة عليه، ووجهت الأمر إلى وزيرها المفخم "محمد علي باشا" صاحب مصر، فأتاه بجيوش باسلة، وطهر الأرض منه ومن أتباعه، ثم جهز ابنه "إبراهيم باشا" فوصل بجيوشه إلى الدرعية سنة ألف ومائتين وثلاث وثلاثين، فأفنى وأباد من بقي منهم) .
والجواب أن نقول: نعم صنف الشيخ رحمه الله تعالى كشف الشبهات، وذكر الأدلة من الكتاب والسنة على بطلان ما أورده أعداء الله ورسوله من الشبهات، فأدحض حججهم، وبين تهافتهم، وكان كتاباً عظيم النفع على صغر حجمه، جليل القدر انقمع به أعداء الله وانتفع به أولياء الله، فصار علما يقتدي به الموحدون، وسلسبيلاً يرده المهتدون، ومن كوثره يشربون، وبه على أعداء الله يصولون، فلله ما أنفعه من كتاب، وما أوضح حججه من خطاب، لكن لمن كان ذا قلب سليم وعقل راجح مستقيم.
وأما قوله: (عن خالق الأرض والسموات) .
فأقول: لم أسمع بهذه الكلمة إلا عن هذا العراقي.
وأما قوله: (كفر فيها جميع المسلمين) .

(1/93)

فأقول: حاشا وكلا ما كفّر فيها مسلماً، وإنما كفر من أشرك بالله. وعدل به أحداً سواه.
وأما قوله: (وزعم أن الناس كفار منذ ستمائة سنة) .
فأقول: هذا كذب لم يثبت عنه هذا اللفظ في هذه الرسالة ولا في غيرها، بل قد أجاب عن هذه المسألة وغيرها في رسالته لعدو الله عبد الله بن سحيم حيث قال: فالمسائل التي شنع بها، منها ما هو من البهتان الظاهر، وهي قوله: إني مبطل كتب المذاهب، وقوله: إني أقول إن الناس من ستمائة سنة ليسوا على شيء، وقوله: إني أقول إن اختلاف العلماء نقمة، وقوله: إني أكفر من توسل بالصالحين، وقوله: إني أكفر البوصيري لقوله: "يا أكرم الخلق" الخ، وقوله: إني أقول لو أقدر على هدم حجرة الرسول لهدمتها، ولو أقدر على الكعبة لأخذت ميزابها وجعلت لها ميزاباً من خشب، وقوله: إني أنكر زيارة قبر النبي صلى الله عليه وسلم، وقوله: إني أنكر زيارة قبر الوالدين وغيرهم، وإني أكفر من يحلف بغير الله، فهذه اثنتا عشرة1 مسألة، جوابي فيها أن أقول: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ، ولكن قبله من بهت محمداً صلى الله عليه وسلم أنه يسب عيسى ابن مريم، ويسب الصالحين، تشابهت قلوبهم، وبهتوه بأنه يزعم أن الملائكة
__________
1 في الأصل: "عشر".

(1/94)

وعيسى وعزيراً في النار، فأنزل الله في ذلك: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الانبياء:101]
وأما قوله: (وحمل الآيات التي نزلت في الكفار من قريش على أتقياء الأمة) . فقد تقدم الجواب على هذه الدعوى الباطلة فيما تقدم.
وأما قوله: (وبث في قلوبهم أن جميع من هو تحت السماء مشرك بلا مراء، ومن قتل مشركاً فقد وجبت له الجنة) .
فأقول: هذا كذب وافتراء كما تقدم بيانه.

(1/95)


فصل في كيد الدولة التركية المصرية ورد الله له، فصل في مسألة زيارة قبر النبي صلى الله عليه وسلم - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في كيد الدولة التركية المصرية ورد الله له
...
فصل
ثم ذكر العراقي محاربة آل سعود الشريف غالباً، وعجزه عن مناوأتهم، ودخولهم مكة بالصلح إلى قوله: (ثم جهزت الدولة العلية) إلى آخره.
فأقول: قد ذكرنا فيما تقدم1 ما أوقع الله بمن عادى المسلمين من العقوبات، وأن آخر أمرهم صار إلى تباب كما ذكره شيخنا رحمه الله في المقامات، ثم قال شيخنا رحمه الله تعالى:
"وأما الدولة التركية المصرية فابتلى الله بهم جميع المسلمين لما ردوا حاج الشامي عن الحج بسبب أمور كانوا يفعلونها في المشاعر، فطلبوا منهم أن يتركوها، وأن يقيموا الصلاة جماعة، فما حصل منهم أن ذلك، فردهم سعود رحمه الله تديناً، فغضبت تلك الدولة التركية، وجرى عندهم أمور يطول عدها، ولا فائدة في ذكرها، فأمروا محمد علي صحاب مصر أن يسير إليهم بعسكره، وبكل ما يقدر عليه من القوة والكيد، فبلغ سعود ذلك، فأمر ابنه عبد الله أن يسير
__________
1 ص (47-54) ها هنا.

(1/96)

لقتالهم، وأمره أن ينزل دون المدينة، فاجتمعت عساكر الحجاز على عثمان بن عبد الرحمن المضايفي وأهل بيشة1 وقحطان وجميع العربان، فنزلوا بالجديدة، فاختار عبد الله بن سعود القدوم عليهم، والاجتماع بهم، وذلك أن العسكر المصري في ينبع، فاجتمع المسلمون في بلد حرب، وحفروا في مضيق الوادي خندقاً، وعبئوا الجموع، وصار في الخندق من المسلمين أهل نجد، وصار عثمان ومن معه من أهل الحجاز في الجبل فوق الخندق، فحين نزل العسكر ارتدت خيولهم، وعلموا أنه لا طريق لها إلى المسلمين، فأخذوا يضربون بالقبوس فدفع الله شر تلك القبوس الهائلة عن المسلمين إن رفعوها مرّت ولا ضرت، وإن خفضوها اندفنت في التراب، فهذه عبرة، وذلك أن أعظم ما معهم من الكيد أبطله الله في الحال، ثم مشوا على عثمان ومن معه في الجبل، فتركهم حتى قربوا منه، فرموهم بما احتسبوهم به وما أعدوه لهم حين أقبلوا عليهم فما أخطأ لهم بندق، فقتلوا العسكر قتلاً ذريعاً، وهذه أيضاً من العبر، لأن العسكر الذي جاءهم أكثر منهم بأضعاف، ومع كل واحد من الفرود والمزندات، فما أصابوا رجلاً من المسلمين، وصار القتل فيهم، وهذه أيضاً عيرة عظيمة، هذا كله وأنا أشاهده، ثم مالوا إلى الجانب الأيمن
__________
1 في ط المنار والرياض: "بيته".

(1/97)

من الجبال بجميع عسكرهم من الرجال، وأما الخيل فليس لها فيه مجال، فانهزم كل من على الجبل من أهل بيشة وقحطان وسائر العربان إلا ما كان من حرب فلم يحضروا، واشتدوا على المسلمين لما صاروا في أعلى الجبل، فصاروا يرامون المسلمين من فوقهم، فحمي الوطيس آخر ذلك اليوم، ثم من الغد، فاستنصر أهل الإسلام ربهم الناصر لمن ينصره، فلما قرب الزوال من اليوم الثاني نظرت فإذا برجلين قد أتيا فصعدا طرف ذلك الجبل، فما سمعنا لهم بندقاً ثارت، إلا أن الله كسر ذلك البيرق ونحن ننظر، فتتابعت الهزيمة على جميع العسكر فولوا مدبرين، وجنبوا الخيل والمطرح، وقصدوا طريقهم الذي جاءوا معه، فتبعهم المسلمون يقتلون ويسلبون، هذا ونحن ننظر إلى تلك الخيول قد حارت وخارت، وظهر عليهم عسكر من الفرسان من جانب الخندق ومعهم بعض الرجال فولت تلك الخيول مدبرة، فتبعتهم خيول المسلمين في أثرهم، وليس معهم زاد ولا مزاد، فانظر إلى هذا النصر العظيم من الإله الحق رب العباد، لأن الله هزم تلك العساكر العظيمة برجلين، فهذه ثلاث عبر لكن أين من يعتبر، فأخذوا بعد ذلك مدة من السنين.
ثم بعد ذلك سار "طوسون" كبير ذلك العسكر الذي هزمه الله فقصد المدينة فوراً، وأمر سعود على عبد الله ومن معه من

(1/98)

المسلمين أن ينهضوا لقتالهم، فوجدوهم قد هجموا على المدينة، ودخلوها، وأخرجوا من كان بها من أهل نجد وعسير، فحج المسلمون تلك السنة، فأقبل ذلك العسكر ونزل رابغ، ونزل المسلمون وادي فاطمة، فخان لهم شريف مكة، وضمهم إليه، وجاءوا مع الخبيث على غفلة من المسلمين، فعلم المسلمون أنه لا مقام لهم مع ما جرى من الخيانة، فرجعوا إلى أوطانهم، فخاف عثمان وهو بالطائف أن يكون الحرب منهم ومن الشريف عليه لما يعلم من شدة عداوتهم فخرج بأهله وترك لهم الطائف أيضاً مخافة أن يجتمعوا على حربه، وليس معه إلا القليل من عشيرته، ولا يأمن أهل الطائف أيضاً، فنزل المسلمون بتربة بعد ذلك نحوا من شهر، ثم رجعوا حين أكلوا ما معهم من الزاد، فجرى بعد ذلك وقعات بينهم وبين المسلمين، ولا فائدة في الإطالة بذكرها، والمقصود أن استيلاءهم على المدينة ومكة والطائف كان بأسباب قدّرها الملك الغلاب.
فيريك عزته ويبدي لطفه ... والعبد في الغفلات عن ذا الشان
وفيها من العبر أن الله أبطل كيد العدو، وحمى الحوزة، وعافى المسلمين من شرهم، وصار المسلمون يغزونهم فيما قرب من المدينة ومكة في نحو من ثلاث سنين أو أربع

(1/99)

فتوفى الله سعود رحمه الله وهم غزاة على من كان معيناً لهذا العسكر من البوادي، فأخذوا وغنموا، فبقي لهم من الولاية ما كانوا عليه أولاً، إلا ما كان من مكة والطائف وبعض الحجاز، وبعد وفاة سعود رحمه الله تجهزوا للجهاد على اختلاف كان من أولئك الأولاد، فصار المسلمون جانبين جانباً مع عبد الله وجانباً مع فيصل أخيه، فنزل الحناكية عبد الله، ونزل فيصل تربة باختيار وأمر من أخيه له، فوافق أن محمد علي حج تلك السنة فواجه فيصل هناك فطلب منه أن يصالحه على الحرمين، فأبى فيصل، وأغلظ له الجواب، وفيما قال:
لا أصلح الله منا من يصالحكم
... حتى يصالح ذئب المعز راعيها
فأخذت محمد علي العزة والأنفة فصار إلى بسل، والظاهر أنه كان حريصاً على الصلح فاستعجل فيصل بمن معه فساروا إليه في بسل، وقد استعد لحربهم خوفاً مما جرى منهم، فأقبلوا وهم في منازلهم فصارت عليهم العساكر والخيول فولوا مدبرين، لكن الله أعز المسلمين فحبس عنهم تلك الدول والخيول، حتى وقفوا على التلول، فسلم أكثر المسلمين من شرهم، واستشهد منهم القليل، ولا بد في القتال أن ينال المسلم أو يُنال منه، قال الله تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران:140] الآيات، وقال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّه}

(1/100)

إلى قوله: {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [آل عمران: 146] الآيات.
وقد قال هرقل لأبي سفيان فما الحرب بينكم وبينه؟ قال: سجال، ينال منا، وننال منه. فهذه سنة الله في العباد زيادة للمؤمنين في الثواب، وتغليظاً على الكافرين في العقاب.
وأما عبد الله فرجع بمن معه فلم يلق كيداً دون المدينة. فتفكر في حماية الله لهذه الطائفة مع كثرة من عاداهم وناوأهم، ومع كثرة من أعان عليهم ممن ارتاب في هذا الدين وكرهه، وقبل الباطل وأحبه، فما أكثر هؤلاء لكن الله قهرهم بالإسلام، ففي هذا المقام عبرة، وهو أن الله أعزهم وحفظهم من شر من عاداهم، فلله الحمد والمنة.
وبعد ذلك رجع محمد علي إلى مصر، وبعث الشريف غالب إلى إسطنبول، وأمر ابنه طوسون أن ينزل الحناكية دون المدينة، وأمر العطاس أن يسعى بالصلح بينهم وبين عبد الله بن سعود ويركب له من مكة، وأراد الله أن أهل الرس يخافون، لأنهم صاروا في طرف العسكر، فاستلحقوا لهم جماعة1 من المغاربة، وطوسون على الحناكية، وصار في أولاد سعود نوع من العجلة في الأمور فأمروا على الرعايا بالمسير
__________
1 في الأصل: "ربيع"وهي كلمة عامية.

(1/101)

إلى الرس، فنزلوا الرويضة، فتحصن أهل الرس بمن عندهم، فأوجبت تلك العجلى أن استفزعوا أهل الرس أهل الحناكية، فلما جاء الخبر بإقبالهم نصرة لأهل الرس ارتحل المسلمون يلتمسون من أعانهم من حرب ما بينهم وبين المدينة، فصادفوا خزنة العسكر فقتلوهم، وأخذوا ما معهم، فهذا مما يسره الله من النصر من غير قصد ولا دراية، فرجع المسلمون إلى عنيزة، والعسكر نزلوا الشبيبية قريباً منهم، ويسر الله للمسلمين سبباً آخر، وذلك من توفيق الله ونصره، وجهزوا جيشاً وخيلاً فأغاروا على جانب العسكر فخرجوا عليهم، فهزمهم الله، وقتل المسلمون فيهم قتلاً كثيراً، فألقى الله الرعب في قلوبهم على كثرة من أعانهم، وقوة أسبابهم، وذلك من نصر الله لهذا الدين، فرجعوا إلى الرس خوفاً من هجوم المسلمين عليهم، فتبعهم المسلمون، ونزلوا الحجناوي، فقدم العطاس على الأمر الذي عمده إليه محمد علي فوجد الحال قد تغير [فقصدهم] ابتداء، فمنعوه مما جاء له، ثم إنهم سعوا في الصلح والمسلمون على الحجناوي، وكل يوم يجري بين الخيل طراد فمل أكثر المسلمين من الإقامة، فلم يبق منهم إلا شرذمة قليلة، فجاء منهم أناس يطلبون الصلح، فأصلحهم عبد الله رحمه الله تعالى، وطلبوا منه أن يبعث معهم رجلاً من أهل بيته خوفاً أن يعرض لهم أحد من المسلمين في طريقهم،

(1/102)

فمشى معهم محمد بن حسن بن مشاري إلى المدينة.
والمقصود أن الله سبحانه أذلهم، وألقى الرعب في قلوبهم، وحفظ المسلمين من شرهم، بل غنمهم مما بأيديهم من حيث بذلهم المال بشرائهم "الهجن"، فاشتروا من المسلمين "الذلول" بضعفي ثمنها- إلى أن قال رحمه الله:
فلو ساعد القدر وتم هذا الصلح لكان الحال غير الحال، لكن ما أراده الله تعالى وقع على كل حال، لكن جرى من عبد الله بن سعود رحمه الله تعالى ما أوجب نقض ذلك الصلح، وهو أنه بعث عبد الله بن كثير لغامد وزهران بخطوط مضمونها أن يكونوا في طرفه، وفي أمره، فبعثوا بها إلى محمد علي فلم يرض بذلك، وقال: إنهم من جملة من وقع عليهم الصلح، فهذا هو سبب النقض، وأنشأ عسكراً مع إبراهيم باشا، ونزل الحناكية، ثم ذكر وقعة الماوية، ثم قدومه إلى الدرعية، وأخذ في حصارها قدر ثمانية أشهر، وهو يضربهم بالقنابر والقبوس، ثم انتهى الأمر إلى الصلح فأعطاهم العهد والميثاق على ما في البلد من رجل أو مال حتى الثمرة التي على النخل، لكن لم يف لهم بما صالحهم عليه، وغدر بأناس منهم "سليمان بن عبد الله" وبعد هذا تشتت أهل البلد عنها، وقطع النخيل،

(1/103)

وهدم المساكن إلا القليل، وبعث بعبد الله بن سعود لمصر، وأتبعه عياله وإخوانه وكبار آل الشيخ، وبعد ذلك حج، فسلط الله على عسكره الفناء، ولم يصل إلى مصر إلا القليل، فلما وصل مصر حل بهم عقوبات أهل الإسلام، فمشى على السودان ولا أظفره الله فرجع مريضاً، ثم إن محمد علي بعث ابنه إسماعيل، وتمكن منهم بصلح، فلما رأوا منه الخيانة بأخذ عبيد وجوار، أحرقوه بالنار في بيته ومن معه من العسكر، ثم بعد ذلك بعث لهم دفتردار ولا حصل منهم شيئاً.
فأما عسكر الحجاز التي وصلت مصر قبل إبراهيم باشا حسين بك1 الذي صار في مكة وعابدين بك2 الذي صار في اليمن فسيرهم محمد علي قبل هذا الحرب إلى "مورة" "وجريد" لما خرجوا على السلطان، فاستمده السلطان على حربهم، فأمده بهذين العسكرين، فهلكوا عن آخرهم، ولم يفلت منهم عين تطرف، وذلك أن "مورة" "وجريد" في الأصل ولاية للسلطان، فخرجوا عليه، فهلك من عسكر السلطان والعساكر المصرية في حربهم ما لا يحصى، وهذه عقوبة أجراها الله عليهم بسبب ما جرى منهم على أهل الإسلام، حتى "العرناووط" في جبلهم عصوا على السلطان قبل حادثة "مورة" "وجريد".
__________
1 في الأصل: "بيه".
2 في الأصل: "بيه".

(1/104)

وبعد هذا الأمر اشتد الأمر على السلطان، وبعث يستنصر محمد علي، فبعث عسكراً كبيرهم "قارئ علي" فهلكوا في البحر قبل أن يصلوا، ثم إن السلطان بعث "نجيب أفندي" لمحمد علي يطلب منه أن يسير بنفسه، فبعث إليه يعتذر بالمرض، وأن إبراهيم باشا يقوم مقامه، وقبل ذلك بعث "حسين بك"1 الذي سبا أهل نجد، وقتل منهم البعض في ثرمدا، وفزع للسلطان قبل مسير إبراهيم باشا بعسكره الذي كان معه في نجد، وتبعه إبراهيم باشا يمده، ونزلوا "مورة" لحرب أهلها، فأذلهم الله لهم، فقتلوا فيهم قتلاً عظيماً.
فأما عسكر "حسين بك"2 فلم يقدم مصر منه إلا صبي.
وأما إبراهيم باشا فاشترى نفسه منهم بالأموال، فانظر إلى هذه العقوبات العاجلة التي أوقعها الله على الآمر والمأمور، وأكثر الناس لا يدري بهذه الأمور.
وهذا الذي ذكرناه فيه عبرة عظيمة، وشاهد لأهل هذا الدين أن الله لما سلط عليهم عدوهم، ونال منهم ما نال، صارت العاقبة السلامة والعافية لمن ثبت على دينه، واستقام على دين الإسلام.
__________
1 في الأصل: "بيه".
2 في الأصل: "بيه".

(1/105)

ثم إن الله تعالى أوقع بعدوهم ما ذكرنا وأعظم، لكن ذكرنا الواقع على سبيل الاختصار لقصد الاعتبار {فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ} [الحشر:2] .
ثم إن الله أجرى على من أعانهم من أهل نجد ممن شك منهم في هذا الدين، وأكثر الطعن على المسلمين، أن الله تعالى أفناهم، وهذه أيضاً من العبر لم يبق أحد ممن أظهر شره وإنكاره وعداوته للمسلمين إلا وعوجل1 بالهلاك والذهاب"اهـ.
ثم ذكر رحمه الله ظهور خالد وإسماعيل وذلك بعد أن رد الله الكرة للمسلمين، وجمعهم الله على تركي بن عبد الله، ثم على ابنه فيصل، وذكر رحمه الله ما جرى من تسلط العساكر المصرية على أهل هذه الدعوة المحمدية، وما جرى من الملاحم العظيمة مما يطول عده، وتمكنهم من فيصل، وأخذهم له، وإرساله لمصر، ثم صار في هذه العساكر من الذهاب والعذاب والفساد لما أوقع الله الحرب بين السلطان ومحمد علي، وذلك من العقوبات، ثم رد الله الكرة لأهل نجد وجمعهم الله بالإمام فيصل فرجعوا كما كانوا أولاً على ما كانوا عليه قبل حرب هؤلاء الدول.
والمقصود بما ذكرنا الاعتبار بأن الله حفظ هذا
__________
1 في ط المنار وط الرياض: "إلا وهو جل".

(1/106)

الدين ومن تمسك به، وأيدهم بالنصر على ضعفهم وقلتهم، وأوقع بأسه بهذه الدولة على قوتهم وكثرتهم، وأسباب كيدهم، ثم إن الله تعالى أهلك تلك الدول بما أجرى عليهم من حرب النصارى في بلاد الروم، فكل دولة مشت على نجد والحجاز لم يبق منهم اليوم عين تطرف، وكانوا لا يحصي عددهم إلا الله، فهلكوا في حرب النصارى، فصارت العاقبة العافية والظهور لمن جاهدهم في الله من الموحدين، فجمع الله لهم بعد تلك الحوادث العظيمة من النعم والعز والنصر ما لا يخطر بالبال، ولا يدور في الخيال.
ومن عجيب ما اتفق لأهل الدعوة أن محمد بن سعود عفا الله عنه لما وفقه الله لقبول هذا الدين ابتدأ بعد تخلف الأسباب، وعدم الناصر شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد، حتى إن بعض أناس ممن له قرابة به عذله عن هذا المقام الذي شمر إليه، فلم يلتفت إلى عذل عاذل، ولا لوم لائم، ولا رأي مرتاب، بل جد في نصرة هذا الدين، فملكه الله تعالى في حياته كل من استولى عليه من القرى، ثم بعد وفاته صار الأمر في ذريته يسوسون الناس بهذا الدين ويجاهدون فيه كما جاهدوا في الابتداء، فزادت دولتهم وعظمت صولتهم على الناس بهذا الدين الذي لا شك فيه ولا التباس، فصار

(1/107)

الأمر في ذريته لا ينازعهم فيه منازع، ولا يدافعهم عنه مدافع، وأعطاهم الله القبول والمهابة، وجمع الله عليهم من أهل نجد وغيرهم ممن لا يمكن اجتماعهم على إمام واحد إلا بهذا الدين، وظهرت آثار الإسلام في كثير من الأقاليم النجدية وغيرها مما تقدم ذكره، وأصلح الله بهم ما أفسدت تلك الدول التي حاربتهم، ودافعتهم عن هذا الدين ليطفئوه، فأبى الله ذلك، وجعل لهم العز والظهور- انتهى ما ذكره الشيخ.
والمقصود أن هذا العراقي ذكر أن الدولة المصرية أفنت المسلمين وأبادتهم، ولم يبق منهم أحد، وقد أبقى الله – وله الحمد والمنة- من آل سعود من أقام هذا الدين، وجاهد فيه، وأحيا ما اندرس من معالمه، بعد تلك الدول، ونسأل الله أن يديم ذلك، وأن يجعلهم أئمة هدى، وأن يوفقهم لما وفق له الخلفاء الراشدين الذين لهم التقدم في نصرة هذا الدين، والحمد لله رب العالمين.

(1/108)

فصل في مسألة زيارة قبر النبي صلى الله عليه وسلم
...
فصل
قال العراقي: (ومن قبائح ابن عبد الوهاب الشنيعة أنه منع الناس من زيارة قبر النبي صلى الله عليه وسلم فبعد منعه خرج أناس من الأحساء وزاروه صلى الله عليه وسلم، فلما رجعوا مروا على ابن عبد الوهاب في الدرعية فأمر بحلق لحاهم، وأركبهم مقلوبين إلى الأحساء) .
والجواب: أن هذا كذب وافتراء، فإن الشيخ قال في جواب اثنتي عشرة مسألة منها إنكاره زيارة قبر النبي صلى الله عليه وسلم ما نصه:
فهذه اثنتا عشرة مسألة جوابي فيها أن أقول {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} ،وقد تقدم ذكرها.
وأما كونه حلق لحى أناس من أهل الأحساء فهو من تصرف هذا العراقي، فإنه لم يذكرها إمام ضلالتهم "أحمد بن زيني دحلان" في مفترياته، وهم إنما يمشون على ما اقترحه لهم وافتراه {فَبُعْداً لِلْقَوْمِ الظَّالِمِينَ} [المؤمنون: 41] .

(1/109)

وأما قوله: (قد أخبر النبي صلى الله عليه وسلم عن هؤلاء الخوارج في أحاديث كثيرة فكانت من أعلام نبوته عليه الصلاة والسلام، لأن فيها إخباراً بالغيب، فمنها قوله عليه الصلاة والسلام "الفتنة من ههنا" وأشار إلى المشرق. وقوله صلى الله عليه وسلم: "يخرج أناس من قبل المشرق يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، لا يعودون فيه حتى يعود السهم إلى فوقه -يعني موضع الوتر- سماهم التحليق"، وفي رواية زيادة على ذلك "هم شر الخليقة، طوبى لمن قتلهم أو قتلوه، يدعون إلى كتاب الله وليسوا منه في شيء،"، وقوله صلى الله عليه وسلم:" اللهم بارك لنا في شامنا اللهم بارك لنا في يمننا" قالوا: يا رسول الله وفي نجدنا؟ قال: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان". وقوله صلى الله عليه وسلم: "يخرج ناس من المشرق يقرؤون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن، حتى يكون آخرهم مع المسيح الدجال، سيماهم التحليق"، وفي قوله صلى الله عليه وسلم: "سيماهم التحليق" تنصيص عن هؤلاء القوم الخارجين من المشرق التابعين لمحمد بن عبد الوهاب فيما ابتدعه) .
فالجواب أن يقال: لقد –والله- أمكن الرامي من سواء الثغرة، وعلى نفسها تجني براقش. فإن قوله صلى الله عليه وسلم:

(1/110)

"الفتنة ههنا الفتنة ههنا" وأشار إلى المشرق مراده مشرق المدينة، وهو العراق كما يأتي ذلك في الأحاديث، وفي كلام أهل العلم.
فأما قوله: (فمنها قوله صلى الله عليه وسلم: "الفتنة من ههنا الفتنة من ههنا" وأشار إلى المشرق) .
أقول: روى البخاري في كتاب الفتن من حديث ابن عمر ولفظه هكذا: عن سالم عن أبيه عن النبي صلى الله عليه وسلم أنه قام إلى جنب المنبر فقال: "الفتنة ههنا الفتنة ههنا من حيث يطلع قرن الشيطان – أو قال- قرن الشمس" وفي رواية عنه أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: "ألا إن الفتنة ها هنا من حيث يطلع قرن الشيطان"، وفي رواية عنه قال ذكر النبي صلى الله عليه وسلم: " اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا" قالوا: وفي نجدنا، قال: "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا". قالوا: وفي نجدنا. فأظنه قال في الثالثة: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان".
ولمسلم من رواية عكرمة بن عمار عن سالم سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يشير بيده نحو

(1/111)

المشرق ويقول: "ها إن الفتنة ها هنا -ثلاثاً- حيث يطلع قرن الشيطان".
وله من طريق حنظلة عن سالم مثله قال: "إن الفتنة هاهنا. ثلاثاً".
وله من طريق فضيل بن غزوان سمعت سالم بن عبد الله بن عمر يقول: "يا أهل العراق ما أسألكم عن الصغيرة، وأركبكم للكبيرة، سمعت أبي يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا، وأومى بيده نحو المشرق، من حيث يطلع قرنا الشيطان" 1 كذا فيه بالتثنية.
__________
1 أخرجه البخاري في صحيحه –كتاب الاستسقاء –باب ما قيل في الزلازل والآيات 2/521 من طريق حسين بن الحسن قال: حدثنا ابن عون عن نافع عن ابن عمر قال: "اللهم بارك لنا في شامنا، وفي يمننا". قال قالوا: وفي نجدنا. قال: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان".
قال الحافظ ابن حجر: هكذا وقع في هذه الروايات التي اتصلت لنا بصورة الموقوف عن ابن عمر ... قال القابسي: سقط ذكر النبي صلى الله عليه وسلم من النسخة، ولا بد منه، لأن مثله لا يقال بالرأي. انتهى.
قال الحافظ: ورواه أزهر السمان عن ابن عون مصرحاً فيه بذكر النبي صلى الله عليه وسلم، كما سيأتي في كتاب الفتن اهـ. كلام الحافظ.
قال البخاري رحمه الله في كتاب الفتن من صحيحه: باب قول النبي صلى الله عليه وسلم: "الفتنة من قبل المشرق"، ثم ساق بسنده عن معمر عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم أنه قام إلى جنب المنبر فقال: =

(1/112)

..................................................................................................
__________
= "الفتنة ها هنا، الفتنة ها هنا، من حيث يطلع قرن الشيطان". أو قال: "قرن الشمس".
ثم ساق بسنده عن ليث عن نافع عن ابن عمر أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: "ألا إن الفتنة ها هنا، من حيث يطلع قرن الشيطان".
ثم ساق بسنده أيضاً عن أزهر بن سعد عن ابن عون عن نافع عن ابن عمر قال: ذكر النبي صلى الله عليه وسلم: "اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا" قالوا: يا رسول الله: وفي نجدنا. قال: اللهم بارك لنا في شامنا، اللهم بارك لنا في يمننا. قالوا: يا رسول الله وفي نجدنا فأظنه قال في الثالثة: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان".
وأخرج البخاري أيضاً في كتاب فرض الخمس باب ما جاء في بيوت أخراج النبي صلى الله عليه وسلم من صحيحه 6/210، وفي كتاب بدء الخلق باب صفة إبليس وجنوده 6/336، وفي كتاب المناقب 6/540، وفي كتاب الطلاق، باب الإشارة في الطلاق والأمور 9/436.
وأخرج الحديث مسلم في صحيحه كتاب الفتن وأشراط الساعة 4/2228، 2229 من طرق عن ابن عمر. منها: عن يونس عن ابن شهاب عن سالم بن عبد الله عن أبيه أن رسول الله صلى الله عليه وسلم قال –وهو مستقبل المشرق-: "ها إن الفتنة ها هنا. ها إن الفتنة ها هنا. ها إن الفتنة ها هنا. من حيث يطلع قرن الشيطان".
وأخرج من طريق وكيع عن عكرمة بن عمار عن سالم عن أبيه عن ابن عمر قال: خرج رسول الله صلى الله عليه وسلم من بيت عائشة فقال: "رأس الكفر من ها هنا، من حيث يطلع قرن الشيطان" يعني المشرق.
وأخرجه من طريق ابن فضيل عن أبيه. قال: سمعت سالم بن عبد الله بن عمر يقول: يا أهل العراق ما أسألكم عن الصغير، وأركبكم للكبير، سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ها هنا" وأومأ بيده نحو المشرق. "من حيث يطلع قرنا الشيطان" وأنتم يضرب بعضكم رقاب بعض ... الخ.

(1/113)

فتبين من هذا الحديث الصحيح أن المراد بالمشرق العراق، ولا بدع فهو منبع كل فساد، ومنشأ كل إلحاد.
قال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجده بادية العراق ونواحيها، فهي مشرق أهل المدينة، وأصل نجد ما ارتفع من الأرض، وهو خلاف الغور، فإنه ما انخفض منها.
وقال الحافظ في الفتح: وقال غيره "كان أهل المشرق يومئذ أهل كفر، فأخبر صلى الله عليه وسلم أن الفتنة تكون من تلك الناحية، فكان كما أخبر، وأول الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مما يحبه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة" انتهى.
وقال القسطلاني: إنما أشار عليه الصلاة والسلام إلى المشرق لأن أهله يومئذ أهل كفر، فأخبر أن الفتنة تكون من تلك الناحية، وكذا وقعت، فكانت وقعة الجمل، ووقعة صفين، ثم ظهور الخوارج في أرض نجد والعراق وما وراءها من المشرق، وكان أصل ذلك وسببه قتل عثمان بن عفان رضي الله عنه، وهذا من أعلام نبوته صلى الله عليه وسلم. انتهى.

(1/114)

فتبين مما ذكره الشراح أن المراد من قوله: "من قبل المشرق" أنه العراق ونواحيه، لأن به كانت وقعة الجمل، ووقعة صفين، وهي لم تكن إلا في ناحية العراق، وخروج الخوارج إنما كان من البصرة والكوفة، فأين هذه الأماكن من اليمامة لو كانوا يعلمون، ولكن الأمر كما قيل:
رمتني بدائها وانسلت
وقال الداوودي: إن نجداً من ناحية العراق. ذكر هذا الحافظ ابن حجر، ويشهد له ما في مسلم عن ابن غزوان سمعت سالم بن عبد الله سمعت ابن عمر يقول: يا أهل العراق ما أسألكم عن الصغيرة، وأركبكم للكبيرة، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الفتنة تجيء من ههنا"، وأومى بيده إلى المشرق، فظهر أن هذا الحديث خاص لأهل العراق، لأن النبي صلى الله عليه وسلم فسر المراد بالإشارة الحسية، وقد جاء صريحاً في الكبير للطبراني النص على أنها العراق، وقول ابن عمر، وأهل اللغة وشهادة الحال كل هذا يعين المراد، ومن المعلوم بالضرورة أن وقعة الجمل وصفقين لم تكن بأرض اليمامة، ولا كان خروج الخوارج على علي رضي الله عنه إلا بحروراء1 من جهة العراق ونواحيها.
__________
1 في ط الرياض:"بجروراء".

(1/115)

وأما قوله: (في الحديث الآخر يخرج ناس من قبل المشرق يقرؤون القرآن) الخ.
فأقول: الحديث أخرجه البخاري في كتاب التوحيد عن معبد بن سيرين عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يخرج ناس من قبل المشرق، ويقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية لا يعودون فيه حتى يعود السهم إلى فوقه، قيل ما سيماهم؟ قال: "التحليق -أو قال- التسبية" 1.
وقد وقع مصداق ما أخبر به صلى الله عليه وسلم من خروج هؤلاء المارقين، على هذه الصفة التي أخبر بها رسول الله صلى الله عليه وسلم، وكان خروجهم من جهة العراق كما ذكره الشراح.
قال الحافظ في الفتح في آخر كتاب التوحيد تحت قوله صلى الله عليه وسلم: "يخرج ناس من قبل المشرق": تقدم في كتاب الفتن أنهم الخوارج، وبيان مبدأ أمرهم، وما ورد فيهم، وكان ابتداء خروجهم في العراق، وهي من جهة المشرق بالنسبة إلى مكة المشرفة انتهى.
__________
1 تقدم الكلام على أحاديث الخوارج في الرسالة الأولى في هذه السلسلة ص47.

(1/116)

وأخرج البخاري عن بشير بن عمرو قال: قلت لسهل بن حنيف هل سمعت النبي صلى الله عليه وسلم يقول في الخوارج شيئاً؟ قال: سمعته يقول وأهوى بيده قبل العراق: "يخرج منه قوم يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الإسلام مروق السهم من الرمية".
وأما قوله صلى الله عليه وسلم: "اللهم بارك لنا في شامنا وفي يمننا" الحديث.
فالجواب أن يقال: وصف أهل اليمامة بهذا كذب على رسول الله صلى الله عليه وسلم، فإنه لم يصف أهل نجد وأهل اليمامة بهذا، ولا دخل في وصفه من يؤمن بالله ورسوله منهم ولا من غيرهم، بل الموصوف بإجماع المسلمين هم الحرورية الخارجون على علي الذين قاتلهم علي بن أبي طالب رضي الله عنه من أهل الكوفة والبصرة وما يليها من بني يشكر ومن طي وتميم وغيرهم من قبائل العرب، ودارهم ومسكنهم بالعراق، ولا يختلف في هذا، ودولتهم وشوكتهم كانت هناك دون النهر، ولذلك نسبوا إليه وقيل: أهل النهروان، وحروراء بلدة هناك نسبوا إليها، فقيل: الحرورية.
وبعض ألفاظ الحديث في بعض الطرق دال على تلك الخصوصية كما وقع في رواية البخاري عن أبي سعيد

(1/117)

"يخرجون على حين فرقة من الناس" قال أبو سعيد شهدت لسمعته من النبي صلى الله عليه وسلم. وأشهد أن علياً قتلهم وأنا معه حين جيء بالرجل على النعت الذي نعته النبي صلى الله عليه وسلم. وفي رواية لمسلم عن أبي سعيد "تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق".
وكذلك الحديث الذي أورده العراقي (الزهاوي) 1 من قوله صلى الله عليه وسلم: " يخرج ناس من المشرق يقرؤون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن، حتى يكون آخرهم مع المسيح الدجال".
قال بعض المحققين من أهل العلم في رده شبه دحلان: لم أقف على هذا اللفظ، ولكن أخرج معناه النسائي من حديث أبي برزة وأخرج ابن ماجه معناه من حديث ابن عمر. ولفظه أن رسول الله صلى الله عليه وسلم قال: "ينشأ نشء يقرؤون القرآن لا يجاوز تراقيهم، كلما خرج قرن قطع" قال ابن عمر: حتى يخرج في عراضهم الدجال. وفي مجمع الزوائد عن عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يخرج ناس من قبل المشرق يقرؤون القرآن لا يجاوز تراقيهم، كلما قطع قرن نشأ قرن حتى
__________
1 ليس في الأصل.

(1/118)

يكون مع بقيتهم الدجال" رواه الطبراني وإسناده حسن. انتهى.
وأما قوله: (وفي قوله صلى الله عليه وسلم: "سيماهم التحليق" تنصيص على هؤلاء القوم الخارجين من المشرق، التابعين لمحمد بن عبد الوهاب فيما ابتدعه، لأنهم كانوا يأمرون من اتبعهم أن يحلق رأسه، ولا يتركونه إذا تبعهم حتى يحلقوا رأسه، ولم يقع مثل ذلك من إحدى الفرق الضالة التي مضت قبلهم، وكان ابن عبد الوهاب يأمر بحلق رؤوس النساء أيضاً ممن اتبعه، وفي مرة أمر امرأة دخلت في دينه أن تحلق رأسها. فقالت له: لو أمرت بحلق اللحى للرجال لساغ أن تأمر بحلق رؤوس النساء، فإن شعر الرأس للنساء بمنزلة اللحية للرجل. فلم يجد لها جواباً) .
فالجواب أن نقول: قد تقدم أن التحليق من صفة الخوارج الذين يخرجون من العراق كما هو معروف مشهور في الأحاديث وكلام العلماء.
وأما قوله: (إن الشيخ وأتباعه يأمرون من اتبعهم أن يحلق رأسه) .
فهذا من الكذب والبهتان، والظلم والعدوان.

(1/119)

وأما حكايته عن المرأة التي زعم أن الشيخ أمرها بحلق رأسها فمن الخرافات والمجونات التي لا يستجيز صبيان المكاتب حكايتها، ولا يحيكها إلا هؤلاء الذين سلب الله عقولهم، وأنطقهم بما يضحك منه المجاذيب الذين لا يعقلون.
وأما قوله: (ولم يقع مثل ذلك من أحدى الفرق الضالة التي مضت قبلهم) .
فأقول: هذا مما يبين شدة غباوة هذا العراقي وجهله، وعدم إدراكه ومعرفته وشدة كلب عداوته لأهل الإسلام، فإن التحليق من صفة الخوارج كما مر في الأحاديث، وهم خرجوا على علي رضي الله عنه، وهم من أكبر الفرق الضالة في القرن الأول، وظهور دعوة الشيخ محمد بن عبد الوهاب إلى دين الله في القرن الحادي عشر، أفلا يستحي هذا العراقي ممن وقف على كلامه، من سوء قصده ومرامه، حيث قال: ولم يقع مثل ذلك من إحدى الفرق الضالة. وهو قد وقع للخوارج، ومن شدة غباوته أنه يكتب هذا في صفة الخوارج ثم يقول: ولم يقع مثل هذا. اللهم إلا أن يكون توهم أن الذين خرجوا على علي، وقاتلهم في النهروان ليسوا بخوارج، وإنما الخوارج عنده

(1/120)

من أخلصوا العبادة لله بجميع أنواعها، ودعوا الناس إلى ذلك، ونهوا عن الاعتقاد في الأنبياء والأولياء والصالحين والأحجار والأشجار، وترك التعلق عليهم، والالتجاء إليهم في الرغبات والطلبات، وأنه لا يستغاث بهم في كشف الكربات والملمات، إلى غير ذلك من الفواحش والمنكرات.
وأما قوله: (وكان ابن عبد الوهاب يأمر بحلق رؤس النساء إلى آخره) .
فأقول: هذا من الكذب الواضح الذي لا يمتري فيه عاقل، بل هو تزوير الذين يصدون عن سبيل الله ويبغونها عوجاً، وقد خاب من افترى، وشاهد الحال يكفي في رد هذه الخرافات.
وأما قوله: (ومن الأحاديث قوله صلى الله عليه وسلم: "يخرج في آخر الزمان في بلد مسيلمة رجل يغير دين الإسلام") .
فأقول: هذه رواية بلا سند، فلا اعتداد بها، بل هذا من موضوعات هؤلاء الغلاة، ولو كان لها أصل لعزاها إلى كتاب من الكتب المعتمدة، وقد قال إمام ضلالة هؤلاء

(1/121)

الغلاة دحلان في شبهاته ومفترياته ما نصه: وفي بعض التواريخ بعد ذكر قتال بني حنيفة قال: ويخرج في آخر الزمان في بلد مسيلمة رجل يغير دين الإسلام، فنسبها إلى بعض التواريخ غير مسندة إلى تاريخ معلوم، ولا إلى رسول الله صلى الله عليه وسلم بسند يعتمد عليه، وهذا الجاهل أسند هذه المقالة إلى رسول الله صلى الله عليه وسلم بغير سند لعظم غباوته وجراءته، وقد قال صلى الله عليه وسلم: "من كذب علي متعمداً فليتبوأ مقعده من النار".

(1/122)


فصل في بيان أن دعوة الشيخ ليس فيها من مقالات الخوارج شيء، فصل في ذكر بعض مفتريات الملحد - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان أن دعوة الشيخ ليس فيها من مقالات الخوارج شيء
...
فصل
فإذا وضح لك ما تقدم ذكره، فاعلم أنه لا يكون من الخوارج وعلى مذهبهم إلا من يستن بسنة هؤلاء الذين خرجوا على علي رضي الله عنه، وسلك مسلكهم من قتل أهل الإسلام، وترك أهل الأوثان، وتكفير من لا يعتقد معتقدهم، وإباحة دمه وماله وأهله، وأن عثمان وعلياً وأصحاب الجمل وصفين وكل من رضي بالتحكيم: كفار، وأن من أتى كبيرة فهو كافر مخلد في النار أبداً، وأن من لم يخرج ويحارب المسلمين فهو كافر ولو اعتقد معتقدهم، وإبطال رجم المحصن، وقطع يد السارق من الإبط، وإيجاب الصلاة على الحائض في حال حيضها، وكفر من ترك الأمر بالمعروف والنهي عن المنكر إن كان قادراً، وإن لم يكن قادراً فقد ارتكب كبيرة، وحكم مرتكب الكبير عندهم حكم الكافر، وسائر معتقداتهم الفاسدة، وأعمالهم الزائغة.
فإذا تبين لك هذا فالشيخ رحمه الله وأتباعه لا يعتقدون شيئاً من عقائدهم، ولا يعملون بشيء من

(1/123)

أعمالهم، بل مذهبهم في أصول الدين مذهب أهل السنة والجماعة، وطريقتهم طريقة السلف التي هي الطريق الأسلم، بل والأعلم والأحكم، وهم في الفروع على مذهب الإمام أحمد بن حنبل رحمه الله، ومن روى عنهم من تلك الخرافات والأوضاع، أو نسبه إليهم فقد كذب عليهم وافترى، وهذا ظاهر لمن طالع كتابه المسمى كتاب "التوحيد" وسائر الرسائل المؤلفة للشيخ.

(1/124)

فصل في ذكر بعض مفتريات الملحد
...
فصل
قال العراقي: (ومن قبائح ابن عبد الوهاب إحراقه كثيراً من كتب العلم، وقتله كثيراً من العلماء وخواص الناس وعوامهم، واستباحة دمائهم وأموالهم، ونبشه لقبور الأولياء، وقد أمر في الأحساء أن تجعل بعض قبورهم محلاً لقضاء الحاجة، ومنع الناس من قراءة دلائل الخيرات، ومن الراوتب1 والأذكار، ومن قراءة المولد الشريف ومن الصلاة على النبي صلى الله عليه وسلم في المنابر بعد الأذان، وقتل من فعل ذلك، ومنع الدعاء بعد الصلاة، وكان يصرح بكفر المتوسل بالأنبياء والملائكة والأولياء، ويزعم أن من قال لأحد: مولانا وسيدنا فهو كافر) .
فالجواب أن نقول: قد تقدم الجواب عن هذه المفتريات، وبينا أنها كذب وزور، وتعنت وفجور، إلا أنا لم نجب عن دعواه نبش قبور الأولياء، وجعلها محلاً
__________
1 في ط المنار والرياض: "الراتب".

(1/125)

لقضاء الحاجة، ومنع الناس من الراوتب والأذكار، وأن الشيخ يقول لمن قال لأحد: مولانا وسيدنا فهو كافر.
فأما دعواه أن الشبخ نبش قبور الأولياء، فهذا كذب، والذي جرى من الشيخ رحمه الله وأتباعه هدم البناء الذي على القبور، والمسجد المجعول في المقبرة على القبر الذي يزعمون أنه قبر زيد بن الخطاب رضي الله عنه، وذلك كذب ظاهر، فإن قبر زيد رضي الله عنه ومن معه من الشهداء لا يعرف أين موضعه، بل المعروف أن الشهداء من أصحاب رسول الله صلى الله عليه وسلم قتلوا في أيام مسيلمة في هذا الوادي، ولا يعرف أين موضع قبورهم من قبور غيرهم، ولا يعرف قبر زيد من قبر غيره، وإنما كذب ذلك بعض الشياطين، وقال للناس: هذا قبر زيد فافتتنوا به، وصاروا يأتون إليه من جميع البلاد بالزيارة، ويجتمع عنده جمع كثير، ويسألونه قضاء الحاجاب، وتفريج الكربات، فلأجل ذلك هدم الشيخ ذلك البناء الذي على قبره، وذلك المسجد الذي على المقبرة، اتباعاً لما أمر الله به ورسوله من تسوية القبور في النهي والتغليظ في بناء المساجد عليها، كما يعرف ذلك من له أدنى مسكة من المعرفة والعلم.
وأما كونه نبش القبر. فكل هذا كذب وزور، وتشنيع على الشيخ عند الناس بالباطل والفجور.

(1/126)

وكذلك قوله: وقد أمر في الأحساء أن تجعل بعض قبورهم محلاً لقضاء الحاجة. كذب وافتراء.
وأما قراءة مولد النبي صلى الله عليه وسلم بوقت محدود، وطريقة معلومة، وكتب مخصوصة لها فلا شك في كونها بدعة محدثة، فأي محذور في المنع منها؟
وأما الدعاء بعد الصلاة فإن كان بالألفاظ الواردة في الأحاديث الصحيحة من الأذكار من غير رفع اليدين كما ورد في الصحيحين وغيرهما من الكتب، فالشيخ لا يمنع عنه، ولا أحد من أتباعه، بل ولا أحد من أهل الحديث، وإن كان الدعاء بغير الألفاظ المأثورة، وكما يفعله الناس اليوم، فقال شيخ الإسلام لما سئل عن ذلك: الجواب: الحمد لله، لم يكن النبي صلى الله عليه وسلم يدعو هو ولا المأمومون عقيب الصلوات الخمس كما يفعله الناس عقيب الفجر والعصر، ولا نقل ذلك عن أحد، ولا استحب ذلك أحد من الأئمة.
ومن نقل عن الشافعي أنه استحب ذلك فقد غلط عليه، ولفظه الموجود في كتبه ينافي ذلك، لكن طائفة من أصحاب أحمد وأبي حنيفة وغيرهما استحبوا الدعاء بعد الفجر والعصر، قالوا: لأن هاتين الصلاتين لا صلاة بعدهما، فتعوض بالدعاء بعد الصلاة.

(1/127)

واستحب طائفة من أصحاب الشافعي وغيره الدعاء عقيب الصلوات الخمس، وكلهم متفقون على أن من ترك الدعاء لم ينكر عليه، ومن أنكر عليه فهو مخطئ باتفاق العلماء، فإن هذا ليس مأموراً به لا أمر إيجاب ولا أمر استحباب في هذا الموطن، بل الفاعل أحق بالإنكار.
فإن المداومة على ما لم يكن النبي صلى الله عليه وسلم يداوم عليه في الصلوات الخمس ليس مشروعاً، بل مكروه كما لو داوم على الدعاء عقيب الدخول في الصلاة، أو داوم على القنوت في الركعة الأولى في الصلوات الخمس، أو داوم على الجهر بالاستفتاح في كل صلاة، ونحو ذلك فإنه مكروه.
وإذا كان القنوت في الصلوات الخمس قد فعله النبي صلى الله عليه وسلم أحياناً، وكان عمر يجهر بالاستفتاح أحياناً، وجهر رجل خلف النبي صلى الله عليه وسلم بنحو ذلك فأقره عليه، فليس كل ما شرع فعله أحياناً تشرع المداومة عليه، ولو دعا الإمام والمأموم أحياناً عقيب الصلاة لأمر عارض لم يعد هذا مخالفة للسنة كالذي يداوم على ذلك.
والأحاديث الصحيحة تدل على أن النبي صلى الله عليه وسلم كان يدعو دبر الصلوات قبل السلام، ويأمر بذلك، كما قد بسطنا الكلام على ذلك، وذكرنا ما في ذلك من

(1/128)

الأحاديث، وما يظن أن فيه حجة للمنازع في غير هذا الموضع، وذلك لأن الداعي يناجي ربه، فإذا انصرف مسلماً انصرف عن مناجاته، ومعلوم أن سؤال السائل لربه حال مناجاته هو الذي يناسب دون سؤاله بعد انصرافه، كما أن من يخاطب ملكاً أو غيره، فإن سؤاله له وهو مقبل على مخاطبته أولى من سؤاله بعد انصرافه عنه. انتهى1.
وأما مسألة قول القائل: مولانا وسيدنا. فالشيخ لا يمنع من قال ذلك على الوجه الذي يعرفه الناس من لفظ السيد الشريف، والفاضل الكريم، والحليم ومتحمل أذى قومه والزوج والرئيس والمقدم، وكذلك لفظ: المولى بالمنعم والمعتق والناصر والمحب والتابع والخال وابن العم والحليف، إلى غير ذلك، وإنما نهى ومنع عن إطلاق لفظ السيد والمولى فيمن يعتقدون فيه نوعاً من الربوبية أو الألوهية كمن يقول: يا سيدي أو يا مولاي فلان أغثني أو أدركني أو ارزقني، أو أنا في حسبك، ونحو هذا، فمن قال هذا بهذا المعنى فهو كافر يستتاب فإن تاب وإلا قتل، فإن الله سبحانه إنما أرسل الرسل، وأنزل الكتب ليعبد، ولا يدعى معه إله آخر.
__________
1 هو في مجموع فتاويه رحمه الله تعالى 22/512-514، وقوله: (في غير هذا الموضع) ، وقع البسط 22/492-504.

(1/129)

قال شيخ الإسلام ابن تيمية رحمه الله تعالى في الرسالة السنية: فإذا كان على عهد رسول الله صلى الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية مثل أن يقول: يا سيدي فلان انصرني، أو أغني أو ارزقني أو أنا في حسبك، ونحو هذه الأقوال فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل –إلى آخر كلامه رحمه الله.

(1/130)


فصل في الدولة السعودية القائمة الآن، فصل في كيد الدولة العثمانية - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في الدولة السعودية القائمة الآن
...
فصل
قال العراقي الزهاوي البغدادي: (الوهابية وحديث بغيها: إن زعيم الوهابية اليوم هو: عبد الرحمن بن فيصل من أولاد محمد بن سعود الباغي، الذي حاد عن طاعة الخلافة العظمى الإسلامية سنة 1205، واستمرت له وقائع مع الشريف غالب إلى 1220، حتى عجز الشريف عن حربه جهزت الدولى العثمانية1 عليه عساكرها، وناطت الأمر بوزيرها المرحوم محمد علي باشا، صاحب مصر، وولده المرحوم إبراهيم باشا، فأبادهم سنة 1233 كما ألمعنا إليه في مقالتنا السابقة، مما هو مسطور في كتب التاريخ، وعبد الرحمن هذا كان قبل ثلاثين سنة تقريباً أميراً على الرياض، فلما استولى عليها المرحوم2 أمير الجبل3 محمد بن رشيد
__________
1 في ط المنار والرياض: "الدولة العلية".
2 سقطت: "المرحوم" من الأصل.
3 في ط المنار والرياض: "نجد"، وفي الأصل: "الأمير الجبل".

(1/131)

هرب عبد الرحمن بن سعود إلى بعض السواحل البحرية وأخيراً التجأ إلى الكويت، وبقي هناك يعيش في فقر مدقع لا يرحمه أحد، إلى أن عطفت عليه الدولة العثمانية1، وأجرت له جراية أزالت ما كان فيه من الفقر، وصار يعيش في أرغد عيش على نفقتها في تلك الديار) .
والجواب أن يقال: نعم قد كان زعيم الوهابية اليوم الإمام المعظم، والرئيس المفخم، عبد الرحمن بن فيصل، وابنه عبد العزيز بن عبد الرحمن هو قائد الجيوش الإسلامية، وكان عبد الرحمن من أولاد محمد بن سعود الذي رفع الله به أعلام الشريعة المحمدية، والملة الإبراهيمية، بعد أفول شموسها، وانطماس معالمها ودروسها، فبغت عليه الدولة المصرية لما استوثقت له البلاد العربية، وأظهر دين الله الذي بعث الله به رسله، وأنزل به كتبه.
وكان قد جرى من أولاد سعود رحمه الله بعض التقصير في الأوامر الدينية، فتسلط عليهم بسبب ما اقترفوه من الذنوب هؤلاء الباغون المعتدون كما تقدم بيانه مما لا فائدة في إعادته، ثم رد الله الكرة للمسلمين وجمعهم الله بالإمام فيصل بن تركي بعد ما بغت عليه العساكر المصرية، ونقلوه إلى مصر بعد محاربات عديدة، وأمور
__________
1 في ط المنار والرياض: "الدولة العلية".

(1/132)

هائلة شديدة، ثم توفي رحمه الله سنة 1282هـ.
وأما قوله: (وعبد الرحمن هذا كان قبل ثلاثين سنة تقريباً أميراً على الرياض) .
فأقول: ليس الأمر كذلك، وما آفة الأخبار إلا رواتها، بل كان الأمير على أهل نجد بعد وفاة الإمام فيصل ابنه الأكبر عبد الله بن فيصل، واستمرت له الولاية مدة سنين، ثم كان بينه وبين أخيه سعود محاربات ومنافسات على المملكة يطول عدها.
وكان محمد بن رشيد من أمراء آل سعود على جهة الجبل، وما يليه من القرى والبوادي، فلما ضعفت الممالك النجدية، وتضعضع أمرها باختلاف آل سعود بينهم، وغلب أولاد سعود على عمهم عبد الله بن فيصل، استنجد عبد الله بمحمد بن رشيد على أولا أخيه سعود، فسار إلى الرياض وحصرها أياماً قلائل، ثم وقعت المصالحة بينه وبين أهل الرياض، وبينه وبين أولاد سعود على "الخرج" من أعمال الرياض، وارتحل ابن رشيد راجعاً إلى الجبل بعبد الله بن فيصل، ثم بعد ذلك غدر بأولاد سعود وقتلهم وصار الأمر في يده بالبغي والعدوان على أهل تلك الأماكن والبلدان.
وكان الإمام عبد الرحمن بن فيصل حال ولاية ابن

(1/133)

رشيد على الرياض ساكناً فيها، والأمير عليها من جهة محمد بن رشيد أخوه محمد بن فيصل، والمتصرف فيها بأوامر محمد بن رشيد أحد أمرائه المسمى "سالم بن سبهان" وكان رجلاً فاجراً لا يخاف الله ولا يتقيه، فأراد الخديعة والمكر بعبد الرحمن بن فيصل، والغدر به كما غدر بأولاد سعود، فلما تحقق الإمام عبد الرحمن خبره هجم عليه، وأخذه قسراً وقهراً، وحبسه ثم بعد ذلك قدم ابن رشيد وحاصر الرياض نحواً من شهر، ثم رجع خائباً حسيراً لم يدرك مقصوده، فلما لم يحصل على طائل بالمحاربة أخذ يخادع أهل الرياض ويعدهم ويمنيهم1، حتى انخدع له بعض الأشرار لما يحصل لهم بعد ذلك منه بسبب غدرهم من الانتقام والدمار، فلما تحقق الإمام عبد الرحمن ذلك الخبر، وتقرر عنده واشتهر، خرج بأولاده وأهله إلى "قطر" ثم ارتحل إلى الكويت فسكن بها واستقر، هذا ملخص الأمر لا كما يزعمه هذا العراقي، ثم توفي محمد بن رشيد سنة 1315 ألف وثلاثمائة وخمس عشرة وتولى بعده ابن أخيه عبد العزيز بن متعب، وجرى بينه وبين مبارك بن صباح ما جرى من المحاربة، وكانت الدائرة لابن رشيد على ابن صباح غير أنه لم يقتل من
__________
1 في الأصل: "يمنهم ويعدهم".

(1/134)

قومه هذا العدد المذكور، بل كان القتلى قريباً من ثلاثمائة رجل أو أقل.
وأما قوله: (وبقي هناك يعيش في فقر مدقع لا يرحمه أحد، إلى أن عطفت عليه الدولة، وأجرت له جراية أزالت ما كان فيه من الفقر) إلى آخر كلامه.
فأقول: لما كان لهذا العراقي الحظ الوافر من الكذب على الأموات ولم يكتف بذلك أخذ يكذب على الأحياء بما هو معلوم كذبه بالاضطرار، فإن الإمام عبد الرحمن كان في بلد الكويت في أرغد عيش وأنعم بال، وكان جميع من يصل إلى تلك البلاد من أهل نجد في مضيفه، حتى يرحلوا بالجوائز والصلات الجزيلة من الإمام، وإنما أخذ معاش الدولة ليسكن1 بذلك، لكونه إذ ذاك في طرفهم، والولاية لهم فيه ظاهراً، ولأن الكويت قريباً من بلاد نجد والأخبار تصل إليه بسرعة، وأيضاً كان فيه آمناً من تسلط الأعداء، فليس لأحد عليه فيه اتصال بما يكره، لا من جهة الدولة، ولا من جهة ابن رشيد، فلذلك استحب سكنى الكويت على غيره من الأماكن.
__________
1 في الأصل: "ليستكن".

(1/135)

وقد كان قائد الجيوش الإسلامية الهمام، المقدم القمقام، المفخم والهزبر الغشمشم عبد العزيز بن عبد الرحمن إذ ذلك حديث السن، لكنه مع ذلك يروم من الأمور معاليها، وينبو بهمته إلى هاماتها وأعاليها، وطلب من أبيه عبد الرحمن بن فيصل أن يأذن له في الإغارة على البوادي من أهل نجد ممن كان في ولاية ابن رشيد، ليتقوى بما يأخذه منهم على محاربة ذلك العدو المريد، والفاجر العنيد، عبد العزيز بن متعب بن رشيد، فأذن له في الخروج والغزو، وأعانه ابن صباح بسلاح، فأخذ يغير على البوادي النجدية حتى أثخنهم قسراً، وأخذهم قهراً، ولم يكن ابن رشيد إذ ذاك كما يزعمه العراقي مشغولاً ببعض الغزوات، لكنه قد بهت مما فعل هذا الرئيس الهمام، والفارس المقدام، فأعمل الفكرة والحيلة في حفظ القرى والأمصار، بأن جعل فيها بأمر الدولة العثمانية، من يمنع عشائر ابن سعود من الميرة منها والقدوم إليها فإنه كان إذا قفل من غزوته نزل قريباً من الأحساء ليمتار منها ويتزود، فمنعته الدولة من القدوم إليها للميرة، وامتنع بعض قواد الأعراب من مساعدته لأجل ذلك، فلما تحقق عبد العزيز ما أعمله من الحيلة، وتعذر الوصول إلى بعض تلك الأقطار للامتيار، اقتضى رأيه أن يسير إلى الرياض، فهجم عليها ليلاً بشرذمة قليلة نحواً من ثلاثين رجلاً، فقتل أمير

(1/136)

ابن رشيد وذويه بعد أن ألقى بنفسه ومن معه على ثغر الرياض من باب صغير في عرض باب القصر، ووقاه الله شر رماة من فيه من الرجال، فلما فرغ من أمر ذلك القصر أحكم سور البلد في مدة يسيرة، وحفظه بالرجال، وأخذ يغير على البوادي من كل معاند له ومعادي، وكف الله أكف الظالمين، ولم ينتهزوا الفرصة بالمبادرة إلى الرياض قبل استحكام الأمر، ثم جمع ابن رشيد جموعه من الحاضرة1 والبادية، وأقبل بتلك الجنود العاتية، حتى نزل بقرية من قرى "الوشم" فمكث بها قريباً من أربعين يوماً، يخادع أهل الرياض ويعدهم ويمنيهم بالأوعاد، وهيهات دون ذلك خرط القتاد، ثم ارتحل ونزل بماء يقال "الحسي" فمكث به قريباً من شهر، وفي تلك الأيام والإمام عبد العزيز في الرياض، ثم اقتضى رأيه الميمون أن يسير إلى الحوطة من ديار بني تميم لكي يستنجح أمر ابن رشيد وإلى ما يصير إليه أمره بعد ارتحاله عن أرض الرياض، فارتحل ابن رشيد من الحسي وعمد إلى الخرج لأجل حصارها، فامتنعوا منه، ثم مشى عبد العزيز حفظه الله بأهل الحوطة وما يليها من القرى ومن معه من أهل الرياض حتى وصل إلى بلد الخرج، فدخلها ليلاً، ثم لما كان من الغد برز له، وجرت بينه وبين ابن رشيد مقاتلة في
__________
1 في المنار: "المحاظرة".

(1/137)

مدة ثلاثة أيام، فهزم الله ابن رشيد وجنوده، وقتل منهم عبد العزيز خلقاً كثيراً، ورجع ابن رشيد خاسئاً حسيراًُ.
وأما قول العراقي: (إنه حاصر الرياض سنة) .
فمن الكذب الواضح، فإنه لم يقدم إليها، فضلاً عن أن يحاصرها، لكنه بعد ذلك بمدة نحواً من خمسة أشهر قصد الرياض، وكان عبد العزيز بن عبد الرحمن قد سار بجنوده إلى الكويت لإظهار أهله منها، وجد ابن رشيد في السير حتى وصل إلى الرياض ليلاً ولم يشعر به أحد حتى كان وقت السحر وهو قد أحدق بالبلاد وحفظ أطرافها بالخيل والجنود، وأمر على بعض قومه أن يقتحموا في البلد، فيسر الله أن رجلاً من أهل البادية أقبل قاصداً إلى الرياض فرآه وهو قد قرب منها، فدخلها ليلاً، وصاح بأهل البلد، فنهض أهل البلد، وقصدوا السور وأشعلوا النيران في البروج، وهم قد أحدقوا بها، لكن قذف الله في قلوبهم الرعب، فأحجموا عن الاقتحام والزحام، فلما علم أن أهل البلد قد شعروا به، أرسل إلى قومه أن يكفوا وأن يرجعوا إلى معسكرهم، وأمر البادية ومن معهم من الحاضرة المحدقين بالبلاد أن يأخذوا ما وجدوا في النخيل من الأدباش، وقتلوا في النخيل عشرة أنفار، فلما كان من الغد بعد ارتفاع الشمس أقبل بجنوده ونزل على الرياض،

(1/138)

فظهر عليه بعض الأبطال من الرجال، وصار بينهم قتال، ثم لما كان من اليوم الثاني قذف الله في قلبه الرعب فارتحل1 من الرياض لم يحصل على طائل، وقد قتل من قومه نحو2 من خمسين رجلاً، ثم سار إلى "شقراء" فحاصرها مدة نحواً من نصف شهر، فلما علم أن عبد العزيز بن عبد الرحمن قد وصل إلى الرياض راجعاً من الكويت ارتحل من "الوشم" ونزل القصيم، ولما رأي ابن رشيد أن أمور ابن سعود قد استصعبت عليه، وعشائر نجد التجأت إليه، لم يجد مندوحة عن الالتجاء إلى الدولة العثمانية، والاستنصار بها، فلما عزم على ذلك الأمر جعل في القصيم جنوداً من قومه، وأمر عليهم "ماجد بن حمود" وحفظ الحصن الذي في "بريدة" بالرجال والأزواد، وحفها بالأجناد، وبعث سرية من قومه، وأمر عليهم "حسين بن جراد" إلى بادية حرب، وأمره أن يسير بهم إلى قرى الوشم، وينزل بها هناك، حتى يقدم إليهم بالعساكر العثمانية، وأرسل رسله إلى باشات بغداد بعد أن قرب من تلك البلاد، فاستجاشها وأثارها بالبخاشيش، فأمدوه بالأجناد، فعند ذلك انتهز الفرصة الإمام عبد الرحمن فأمر ابنه عبد العزيز فأغار بالجيوش الإسلامية والجنود الحنيفية
__________
1 في ط المنار: "فارتجل".
2 في ط المنار: "نحوا"، وما أثبته هو الصواب لغة.

(1/139)

على "حسين بن جراد" ومن معه من تلك الأجناد من حرب، ومن اجتمع عليها من الأمداد، فأخذهم الله، وقتل منهم مقتلة عظيمة، ثم رجع بتلك المغانم الجسيمة، هذا وماجد بن حمود الرشيدي مع جنوده قريباً من عنيزة، فلجأ إليها، ونزل قريباً منها لأجل حماية أهلها، فسار إليهم عبد العزيز فدخل عنيزة عنوة ليلاً وقتل أمير ابن رشيد الذي كان فيها، ثم سار بجنوده آخر الليل فهجم على ماجد بن حمود ومن معه من الجنود، فأخذهم الله تعالى، وهرب ماجد بمن نجا معه إلى الجبل، وسار عبد العزيز إلى بريدة فدخلها عنوة، وحاصر الحصن الذي فيها نحواً من شهر ثم فتحه الله صلحاً. هذا ملخص ما جرى في تلك الوقعات.

(1/140)

فصل في كيد الدولة العثمانية
...
فصل
قال العراقي: (ولما رأت الدولة العثمانية1 اعتداء عبد الرحمن هذا وبغيه، وتطاوله على صادقها ومخلصها الأمير ابن رشيد، ونزع عبد الرحمن إلى الأجانب، أرسلت كتيبة من عساكرها المنصورة صحبة الأمير ابن رشيد لقطع دابر أولئك المارقين، وقمع بغيهم واعتدائهم، وإطفاء شرر فتنتهم المستطير، فصادمت العساكر المنصورة الجماعة الباغية حزب ابن سعود قرب بلدة البكيرية من بلاد القصيم. فوقعت بين الجمعين ملحمة كبرى، انجلت عن هزيمة الفئة الباغية جماعة ابن سعود، وامتلاك العساكر أحد عشر راية من راياتهم. وقد كان –والحق يقال- لحضرة الأمير ابن رشيد وجيشه في هذه الملحمة خدمة في قمع الأعداء تشكر، وبسالة يخلد ذكرها ولا تنكر، وأما المنهزمون فهم اليوم متحصنون ببعض تلك البلاد، والعساكر المنصورة مع جيش الأمير ابن رشيد محدقون
__________
1 في ط المنار، الرياض: "العلية".

(1/141)

بهم ومجدون في تنكيلهم وكبح جماحهم. وفقهم الله تعالى لذلك) .
والجواب أن يقال: ليس الأمر كما زعم هذا العراقي، بل حقيقة الحالة أنه لما رأت الدولة العثمانية أنه قد وقع بين العرب حروب عديدة، وملاحم شديدة، طمعت في بلاد العرب بواسطة الانتصار لابن رشيد، كما أخذت الأحساء والقطيف بغياً وعدواناً بواسطة الانتصار لعبد الله بن فيصل على أخيه سعود.
وقد كان من المعلوم أنها لا تمشي مع أحد لحظ نفسه، وإنما تمشي لحظ نفسها، ولكن لا يشعر تائه بمصابه، لأنه ما دخل الأمر من بابه:
فجاءوا بأسباب من الكيد مزعج ... مدافعهم يزجي الوحوش رنينها
وظنوا أنهم لمن عاداهم من الناس سيقهرون، وأنهم لمن حاربهم سيغلبون، {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [يوسف: 21] ، فأقبل بتلك العساكر والعربان، يقودهم البغي والعدوان، والأشر والبطر والطغيان {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة:32] حتى نزل بأدنى قرى القصيم، وأنزل الله عليهم بها من رجزه عقاصاً عظيماً، ووباء وخيماً، فقتل بعض أولئك

(1/142)

الطغام، وبقي منهم خلق كثير، وجمع غفير، ولم يعتبروا بما حل بهم ودها، وما نزل بهم من النوى.
فنهض إليهم الإمام عبد العزيز بمن معه من المسلمين، وهم لا يبلغون معشار أولئك المعتدين، ونزل "البصر"، فارتحل ابن رشيد ونزل بالشيحيات، وسار عبد العزيز بالمسلمين فنزل البكيرية، فلما كان من الغد وانتصف النهار، ولم يلق كيداً من أولئك الأشرار، وظن المسلمون أنه لا يكون في ذلك الوقت مقاتلة من الأغيار، فتفرقوا في النخيل والأشجار، فانتهز ابن رشيد هذه الفرصة، وعبأ عساكره وجنوده، ونشر راياته وبنوده، وجاؤوا كما قال الله تعالى: {بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال:47] ، فوقعت بين الطائفتين وقعة عظيمة، وملحمة كبيرة جسمية، وكان المسلمون قد نهضوا إليهم على غير تعبئة، وكانت العساكر والجنود الطاغية قد نهضوا بأجمعهم في نحر أهل الرياض ومن معهم من أهل النواحي غير أهل القصيم، فانكشف المسلمون بعد أن جاءتهم الخيل من خلفهم {وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ} [آل عمران:141] ، قال الله تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران: 140] الآية. ولم يقتل من المسلمين على التحقيق إلا نحواً1 من ثمانين رجلاً، وقد قتل من
__________
1 كذا والصواب لغة (نحوٌ) .

(1/143)

العسكر وجند ابن رشيد خلق كثير، ولما كان في آخر النهار قبل غروب الشمس ظهرت جموع أهل القصيم، وهم لا يعلمون بانكشاف أهل العارض لأنهم في خب منخفض، فحملوا على العساكر العثمانية والجنود الرشيدية، وقد اجتمع بأهل القصيم من أهل الرياض عصابة في ذلك اليوم فهزموهم شر هزيمة، وقتلوا في ذلك اليوم منهم مقتلة عظيمة، وأخذوا كثيراً من مطارحهم وخيامهم ومدافعهم، وقد قتل من العسكر ومن أهل الجبل نحواً1 من خمسمائة مقاتل.
فلما علم أهل القصيم بانكشاف المسلمين تركوا ما أخذوه مما لا يطيقون حمله، ورجعوا إلى أوطانهم وأماكنهم، ولم يتراجع الفريقان إلا بعد أيام، فرجع ابن رشيد وعسكره إلى معسكرهم في "الشيحيات" واستولى على البكيرية.
واجتمع المسلمون في عنيزة، ثم نهض إليهم عبد العزيز بالمسلمين، وقدم جمعاً إلى البكيرية، فهجموا عليهم ليلاً وهرب من فيها من جند ابن رشيد، وملكوا سورها وقصورها، فلما كان آخر الليل التقى الجمعان قريباً من البكيرية، فهزمهم المسلمون هزيمة
__________
1 كذا والأظهر لغة (نحوٌ) .

(1/144)

عظيمة، ونزل المسلمون البكيرية، فرجف الله بابن رشيد وعساكره فارتحلوا منهزمين، وركبتهم خيول المسلمين يأخذون ويقتلون، حتى نزل بالشنانة من أعالي قرى القصيم، ونزل عبد العزيز الرس، ولم يكن بينهم مزاحفة، إنما هو بالخيل مناوشة ومراوحة، ثم لما طال المقام، وخاف ابن رشيد تفرق قومه لطول المقام، ولأن المسلمين لا يدعونهم ينتشرون لرعي إبلهم وجيوشهم، وأكلوا ما في الشنانة حتى النخيل، فارتحل من الشنانة ونزل بماء يقال له "المقوعي" فنهض المسلمون إلى قصر هناك قريباً منهم يقال له قصر ابن عقيل، فالتقى الجمعان، وتصادم الفريقان، وكانت الدائرة للمسلمين على ابن رشيد وذويه، وهزموهم شر هزيمة، وأخذوا من الأموال والمتاع والإبل والغنم ما لا يحصى، ولا يعد ولا يستقصى، وأخذوا نحوا من عشرة أيام يغدون ويروحون إلى المعركة يأخذون من الأموال والمتاع ما لا يخطر بالبال، ولا يدور في الخيال، فلله الحمد وله الشكر وله الثناء الحسن الجميل، لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه أحد من خلقه.
وأما زعمه أن عبد الرحمن بن فيصل تطاول على مخلص الدولة وصادقها ابن رشيد فنعم، هو مخلصها وصادقها، ونحن إن شاء الله مخلصون لله في عبادته،

(1/145)

الصادقون في جهاد أعدائه، فإنه هو وعمه الذين بغوا علينا، فأبادهم الله تعالى بأيدينا، فلله الحمد لا نحصي ثناء عليه.
وأما دعوى هذا العراقي نزوع الإمام عبد الرحمن إلى الأجانب، ويعني بالأجانب طائفة النصارى الإنكليز فمعاذ الله من ذلك، ويأبى الله والمؤمنون إلا منابذتهم، ومعاداتهم ومحاربتهم، وكيف يكون ذلك وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ. وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً} [المائدة: 57-58] الآية. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة:51] الآية. وقال تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ} [المائدة:80] الآية.
وإنما ينزع إليهم ويتخذهم أولياء من حكم قوانينهم، والتزمها على نفسه، ونفذها في رعيته، وجعل وزراءه ووكلاءه منهم، وجعل لهم قناصل في أماكنه ودياره، فنعوذ بالله من رين الذنوب وانتكاس القلوب.
وإذا تحقق المنصف ما ذكرناه، واتضح له ما بيناه، مما كان وجرى، وما حصل من الأمور بعد تلك الوقعات،

(1/146)

والدواهي المعضلات، بقدوم المشير "أحمد فيضي باشا" بجنوده وعساكره وعسكر المدينة إلى القصيم، مما لو ذكره العراقي لأوضحناه على جليته: عرف أن البسالة كل البسالة التي يجب أن تشكر وتذكر، وأن ينشر ذكرها في الخافقين ولا ينكر، مقامات الرئيس المفخم، والمقدام المعظم، والهزبر الغشمشم عبد العزيز بن الإمام المكرم عبد الرحمن بن فيصل، لا من نعتوه بها ممن ليس لها بأهل.
لقد من مولانا وأفضل وارتضى ... لنا ملكاً منا سمي المناقبِ
فشام المعالي وارتضاها وأمها ... بهمته العليا وجرد شوازبِ
وبيض قواض يختلي الهام حدها ... وقود الهجان اليعملات النجائب
فتى همه العليا وشأو مرامها ... فأم إلى هاماتها والغوارب
فتى ليس يثني همه ومرامه ... طوال العوالي أو طوال السباسبِ
يخوض عباب الموت –والموت ناقع ... إذا استعرت نار الوغى في الكتائب
ويركب هول الخطب –والخطب معضل ... وقد هابه شوس الملوك المصاعب

(1/147)

يرد لهام الجيش وهو عرمرم ... ويحطمه بالمرهفات السوالب
لقد فات أبناء الزمان وفاقهم ... بنيل المعالي الساميات المراتب
وجود وإقدام إذا احتنك الفضا ... وضاق بحال الصافنات السلاهب
وأحجم أهلوها بيوم عصبصب ... به النقع يسمو كارتكام السحائب
هنالك لا تلقاه إلا كضيغم ... هزبر أبي شبلين حجن المخالب
ترى جثث الأبطال صرعى بغابه ... تراوحها الأشبال من كل ساغب
كذا الملك الشهم الهمام فإنما ... كماة العدى جزراً له بالقواضب
ترى عافيات الطير يعصبن فوقه ... لتحظى بأشلاء العدو المشاغب
وتتبعه غرثى السباع لعلها ... تروح بطاناً من لحوم المحارب
وقد وثقت أن لا تعود خوامصاً ... وأن لها جزراً كماة الكتائب
فنلنا المنى من بعد أن كادت العدى ... تحيط بنا من كل قطر وجانب

(1/148)

بعبد العزيز بن الإمام ابن فيصل ... حليف العلى نسل الكرام الأطايب
فلله من ندب همام مهذب ... أغاظ العدى من عجمها والأعارب
ومن ألمعي أحوذي ومصقع ... بليغ بما قد شاءه في المقانب
يقود أسوداً في الحروب ضياغماً ... تغير على الأعدا كأسد سواغب
حنيفية في دينها حنفية ... وليس لهم إلا العلم من مآرب
سما بهمو نحو المعالي سميدع ... أبيّ وفيّ فاضل ذو مناقب
إذا هو أعطى ذمة لم يخس بها ... وما كان ذا غدر وليس بكاذب
فإن رمت أخباراً له ووقائعاً ... فسل شمراً عنها بصدق المضارب
وحرباً وسل عنها مطيراً وغيرهم ... من العجم والأعراب من كل ناكب
فمزقهم أيدي سبا فتفرقوا ... فما بين مقتول وما بين هارب
وما بين منكوب وقد خال أنه ...
بقوته قد حاز كل المآرب

(1/149)

فما نال إلا الخزي والعار والردى ... وآب حسيراً خاسئاً غير راغب
بلطف من المولى له وإعانة ... على كثرة الأعدا له والمحارب
وعز وإسعاف على كل من بغى ... عليه وتسديد لدى كل نائب
ونصر له بالرعب في كل مأزق ... من الملك العلام مولى المواهب
إذا أم أمراً واعتلى متسامياً ... تمزقت الأعداء من كل جانب
وما ذاك إلا أنه لا ترده ... طوال العوالي أو طوال السباسب
ولا غرو من هذا ولا بدع إنما ... حواها من الشوس الكرام الأطايب
ومن والد سامي الذري ذي مآثر ... حسان وأخلاق يفاع المراتب
له فتكات بالأعادي شهيرة ... يقصر عن تعدادها كل كاتب
أدام لنا ربي بهم كل بهجة ... على السنن الحاوي لكل المطالب
وسنة خير العالمين محمد ... نبي الهدى السامي لأعلى المناقب

(1/150)

عليه صلاة الله ثم سلامه ... بعد وميض البرق جنح الغياهب
وأصحابه والآل ما حن راعد ... وما انهل وبل من خلال السحائب

(1/151)


فصل في فرية الملحد أن الشيخ يريد النبوة، - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد أن الشيخ يريد النبوة
...
فصل
قال العراقي:
(عقيدة الوهابية: لما رأى ابن عبد الوهاب أن قاطني بلاد نجد بعيدون عن عالم الحضارة، لم يزلوا على البساطة والسذاجة في الفطرة، قد ساد عليهم الجهل حتى لم يبق للعلوم العقلية عندهم مكانة ولا رواج، وجد هنالك من قلوبهم ما هو صالح لأن يزرع فيه بذور الفساد، مما كانت نفسه تنزع إليه، وتمنيه به من قديم الزمان، وهو الحصول على رياسة عظيمة ينالها باسم الدين إذ كان –لحاه الله- يعتقد أن النبوات لم تكن إلا رياسة وصل إليها دهاة البشر، حتى ساعدتهم الظروف عليها بين ظهراني قوم جاهلين ليس لهم من العلم نصيب، وحيث إن الله تعالى قد ارتج باب النبوة بعد خاتم الأنبياء سيدنا محمد صلى الله عليه وسلم لم يجد للوصول إلى أمنيته طريقاً بين أولئك الأنعام، إلا أن يدعي أنه مجدد في الدين، مجتهد في أحكامه، فحمله هذا الأمر أن كفر جميع طوائف المسلمين، وجعلهم

(1/152)

مشركين، بل أسوأ حالاً وأشد كفراً وضلالاً، فعمد إلى الآيات القرآنية النازلة في المشركين فجعلها عامة شاملة لجميع المسلمين الذين يزرون قبر نبيهم صلى الله عليه وسلم، ويستشفعون به إلى ربهم، نابذاً وراء ظهره كل ما خالف أمانيه الباطلة، وسولته له نفسه بالسوء من أحاديث سيد المرسلين، وأقوال أئمة الدين والمجتهدين، حتى إنه لما رأى الإجماع مصادماً لما ابتدعه أنكره من أصله، وقال: لا أرى للناس بعد كتاب الله الذي جمع فأوعى كل رطب ويابس. وتغافل عما جاء به كتاب الله من قوله تعالى: {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115] ) .
والجواب أن يقال: ما أعظم جراءة هذا العراقي على الكذب وتعمد الفجور وقول الزور، وهذه حال كل متمرد كفور، وقد قدمنا من حال نشأة الشيخ ودعوته إلى الله ما بين إفك هذا العراقي وتمرده وفجوره، وأنه إنما أخذ هذه المجونات والمخرفة والأكاذيب والزندقة من كتب قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل، وأشربت قلوبهم عداوة هذا الدين، وأهله، ومن دعا إليه، وكراهته، وكراهة من دان به، فأخذوا يضعون هذه الأوضاع ليصدوا عن سبيل الله من آمن به ويبغونها عوجاً.

(1/153)

ومن أعظم مفتريات هؤلاء الكفرة أعداء الله ورسوله حيث انبعث أشقاها، وتفوه –بما لفقوه- أغواها، حيث زعم أن الشيخ يزرع في قلوب أهل نجد بذور الفساد، مما كانت نفسه تنزع إليه وتمنيه به من قديم الزمان، وهو الحصول على رياسة عظيمة ينالها باسم الدين، إذ كان يعتقد أن النبوات لم تكن إلا رياسة وصل إليها دهاة البشر حين ساعدتهم الظروف عليها بين ظهراني قوم جاهلين.
وهذا القول لا يقوله ويحكيه عن الشيخ من يؤمن بالله واليوم الآخر، ويعلم أنه موقوف بين يدي الله تعالى.
وقد كان من المعلوم أن هذا الاعتقاد من عقائد الملاحدة الذين يقولون: إن الكتب المنزلة فيض فاض من العقل الفعال على النفس المستورة الفاضلة الزكية، فتصورت تلك المعاني، وتشكلت في النفس بحيث يتوهمها أصواتا تخاطبه، وربما قوي ذلك ببعض الحاضرين1 فيرونها ويسمعون خطابها، ولا حقيقة لشيء من ذلك في الخارج، وهذا يكون عندهم بتجرد النفوس عن العلائق، واتصالها بالمفارقات من العقول والنفوس المجردة، وهذه الخصائص تحصل عندهم بالاكتساب، ولهذا طلب النبوة من تصوف على مذهب هؤلاء.
__________
1 في ط المنار: "والخاضرين".

(1/154)

وهؤلاء عندنا وعند الشيخ رحمه الله أكفر من اليهود والنصارى، وأبعد عن الإسلام من غيرهم من طوائف الكفر.
ولما توهم هذا الملحد أن الشيخ ينتحل هذا المذهب الملعون قال: وحيث إن الله قد أرتج باب النبوة بعد خاتم الأنبياء سيدنا محمد صلى الله عليه وسلم لم يجد للحصول على أمنيته طريقاً بين أولئك الأنعام، إلا ان يدعي أنه مجدد في الدين مجتهد في أحكامه.
فيقال لهذا الملحد: قد كان من المعلوم بالضرورة من دين الإسلام، وبما ورد في الكتاب والسنة أن النبي صلى الله عليه وسلم خاتم النبيين لا نبي بعده، فمن توهم حصولها لأحد بعده فهو كافر، ولكن قد أخبر صلى الله عليه وسلم: "أن الله يبعث لهذه الأمة على رأس كل قرن من يجدد لها أمر دينها" 1،
__________
1 أخرجه أبو داود في سننه –كتاب الملاحم- 4/480، والحاكم في مستدركه 4/522 من طريق سعيد بن أبي أيوب عن شراحيل بن يزيد المعافري عن أبي علقمة عن أبي هريرة فيما أعلم عن رسول الله صلى الله عليه وسلم قال ... فذكره ... .
قال أبو الطيب في عون المعبود 11/396 قال السيوطي في مرقاة الصعود: اتفق الحفاظ على تصحيحه، منهم الحاكم في المستدرك والبيهقي في المدخل. وممن نص على صحته من المتأخرين: الحافظ ابن حجر اهـ.
وقال العلقمي في شرح الجامع الصغير: قال شيخنا: اتفق الحفاظ على أنه حديث صحيح، وممن نص على صحته من المتأخرين: أبو الفضل العراقي، وابن حجر، ومن المتقدمين: الحاكم في المستدرك والبيهقي في المدخل اهـ.
وفي فتح القدير للمناوي 2/282: قال الزين العراقي وغيره: سنده صحيح اهـ.
وقال السخاوي في المقاصد: وسنده صحيح، ورجال كلهم ثقات اهـ. وقال الشيخ سليمان بن عبد الله في التيسير ص 24 وإسناده صحيح اهـ.
قوله في السند: "فيما أعلم" قال في عون المعبود: الظاهر أن قائلة أبو علقمة. يقول في علمي أن أبا هريرة حدثني هذا الحديث مرفوعاً لا موقوفاً عليه اهـ.
قال المنذري: الراوي لم يجزم برفعه. قال في العون: قلت: نعم، لكن مثل ذلك لا يقال من قبل الرأي، إنما هو من شأن النبوة، فتعين كونه مرفوعاً إلى النبي صلى الله عليه وسلم والله أعلم اهـ.

(1/155)

وفي الحديث: "ما جعل الله من نبوة إلا كانت بعدها فترة".
وهذا معلوم معروف عند أهل العلم كما قال الإمام أحمد في خطبته: "الحمد لله الذي جعل في كل زمان فترة من الرسل، بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، ومن ضال تائه قد هدوه، فما أحسن

(1/156)

أثرهم على الناس، وما أقبح أثر الناس عليهم1"، إلى آخر كلامه.
وقد شهد أهل العلم والفضل من أهل عصره أنه أظهر توحيد الله وجدد دينه، ودعا إليه كما تقدم ذكره عن الإمام حسين بن غنام، ومحمد بن إسماعيل الصنعاني، ومحمد بن أحمد الحفظي2، وغيرهم من علماء أهل الأمصار.
وقد كان من المعلوم عند كل عاقل خبر الناس، وعرف أحوالهم، وسمع شيئاً من أخبارهم وتواريخهم: أن أهل نجد وغيرهم ممن تبع دعوة الشيخ واستجاب لدعوته من سكان جزيرة العرب كانوا على غاية من الجهالة والضلالة والفقر والعالة، لا يستريب في ذلك عاقل، ولا يجادل فيه عارف، كانوا من أمر دينهم في جاهلية، يدعون الصالحين ويعتقدون في الأشجار والأحجار، والغيران3، يطوفون بقبور الأولياء، ويرتجون الخير والنصر من جهتها،
__________
1 ذكرها الإمام أحمد في مقدمة رده على الزنادقة والجهمية (ص 4 من الشذرات) ، قال شيخ الإسلام أبو العباس أحمد بن تيمية –رحمه الله تعالى- في كتاب درء تعارض العقل والنقل 1/19: ويروي نحو هذه الخطبة عن عمر بن الخطاب رضي الله تعالى عنه كما ذكر ذلك محمد بن وضاح في كتاب الحوادث والبدع اهـ. وانظر كتاب ابن وضاح ص 3.
2 ص 36 و81 و83.
3 جمع غار، وسبق حالهم ص 21 وما بعدها.

(1/157)

وفيهم من كفر الاتحادية والحلولية، وجهالة الصوفية ما يرون أنه من الشعب الإيمانية، والطريقة المحمدية، وفيهم من إضاعة الصلوات، ومنه الزكاة، وشرب المسكرات ما هو معروف مشهور.
فمحا الله بدعوة الشيخ شعار الشرك ومشاهده، وهدم بيوت الكفر والشرك ومعابده، وكبت الطواغيت والملحدين، وألزم من ظهر عليه من البوادي وسكان القرى، بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى، وكفر من أنكر البعث واستراب فيه من أهل الجهالة والجفا، وأمر بإقامة الصلاة وإيتاء الزكاة، وترك المنكرات، ونهى عن الابتداع في مسائل الدين، وأمر بمتابعة السلف الماضين في الأصول والفروع من مسائل الدين، حتى ظهر دين الله واستعلن، واستبان بدعوته منهاج الشريعة والسنن، وقام قائم الأمر بالمعروف والنهي عن المنكر، وحدت الحدود الشرعية، وعزرت التعازير الدينية، وانتصب علم الجهاد، وقاتل لإعلاء كلمة الله أهل الشرك والفساد، حتى سارت دعوته وثبت نصحه لله ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم، وجمع الله به القلوب بعد شتاتها، وتألفت بعد عداوتها، وصاروا بنعمة الله إخواناً، فأعطاهم الله بذلك من النصر والعز والظهور ما لا يعرف مثله لسكان تلك الفيافي والصخور، وقهروا سائر العرب من عمان إلى عقبة مصر، ومن اليمن إلى

(1/158)

العراق والشام، ودانت لهم عربها، فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدنيا والدين، وتفتخر بما نالها من العز والنصر والإقبال.
وبالجملة فلا يقول مثل هذا في الشيخ رحمه الله إلا رجل مكابر، لا يتحاشى من البهت والافتراء، وإلى الله ترجع الأمور، وعنده تنكشف السرائر.
ولما كان هذا العراقي الملحد من جملة من نشأ على عقائد الملاحدة أعداء الله ورسوله ومن نحا نحوهم من المتكلمين، الذين يزعمون أن العقل مقدم على النقل، وأن لنصوص الكتاب والسنة ظواهر ظنية، وأن معقولاتهم التي هي نحاتة الأفكار، وزبالة الأذهان، وريح1 المقاعد هي البراهين اليقينية، اعتقد أن من لم يكن على هذا المذهب الملعون أنه قد خرج عن عالم الحضارة، ولم يزل على البساطة والسذاجة في الفطرة.
وقد كان من المعلوم أن جفاة العرب أسلم فطرة وأصح عقولاً من هؤلاء الملاحدة، ولذلك لما دخلوا في دين الله، وعرفوا هذا الدين كانوا على طريقة السلف في باب معرفة الله وأسمائه وصفاته، وفي باب العمل والعبادة، وتقديم كتاب الله وسنة رسوله على قول كل أحد كائناً من
__________
1 في ط المنار: "وريج".

(1/159)

كان، وجمع الله لمن طلب العلم منهم من العلوم والمعارف ما لا يعرفه هؤلاء من سائر العلوم والفنون، مع أن كثيراً من علوم هؤلاء الخارجين عن طريقة أهل الإسلام من العلوم التي لا ينتفع بها في معرفة ما جاءت به الرسل، وأنزلت به الكتب، إنما هي أوضاع اليونان والفلاسفة، والمجوس والصابئين، ولذلك كان الغالب على من دخل في هذه العلوم الحيرة والشك، نعوذ بالله من الخروج عن الصراط المستقيم.
وأما قوله: (فحمله هذا الأمر أن كفر جميع طوائف المسلمين وجعلهم مشركين، بل أسوأ حالاً وأشد كفراً وضلالاً) .
يعني: أن الشيخ ادعى أنه مجدد لدين الله، مجتهد في أحكامه، فحمله على أن كفر جميع طوائف المسلمين.
فأقول: أما كونه مجدداً لدين الله فهو من المعلوم بالضرورة، ولا ينكره إلا مكابر في الحسيات، مباهت في الضروريات.
وأما كونه كفر جميع طوائف المسلمين فجعلهم مشركين، فهذه العبارة تدل على تهور في الكذب، ووقاحة تامة، وفي الحديث: "إن مما أدرك الناس من كلام النبوة

(1/160)

الأولى إذا لم تستح فاصنع ما شئت" 1.
وصريح هذه العبارة أن الشيخ كفر جميع هذه الأمة من المبعث النبوي إلى قيام الساعة، وهل يتصور هذا عاقل قد عرف حال الشيخ، وما جاء به، ودعا إليه.
بل كان من المعلوم أن هذا العراقي كان لا يعرف ما جاء به الرسول صلى الله عليه وسلم من دين الإسلام، ولو كان يعرف دين الإسلام لما تجازف بهذه المجازفة، ومخرق بهذه المخرقة المارجة.
والشيخ رحمه الله لا يعرف له قول انفرد به عن سائر الأمة، بل ولا عن أهل السنة والجماعة منهم، وجميع أقواله في هذا الباب -أعني ما دعا إليه من توحيد الأسماء والصفات، وتوحيد العمل والعبادات- مجمع عليه عند المسلمين، لا يخالف فيه إلا من خرج عن سبيلهم، وعدل عن منهاجهم كالجهمية والمعتزلة، وغلاة عباد القبور.
بل قوله مما أجمعت عليه الرسل، واتفقت عليه
__________
1 أخرجه البخاري في صحيحه –كتاب الأدب- باب إذا لم تستح فاصنع ما شئت. وفي كتاب الأنبياء، باب ما ذكر عن بني إسرائيل، عن ابن مسعود البدري.. به 10/523 –فتح.
وأخرجه أبو داود 5/148، وابن ماجه 2/1400.

(1/161)

الكتب، كما يعلم ذلك بالضرورة من عرف ما جاؤوا به وتصوره.
ولا يكفر إلا على هذا الأصل بعد قيام الحجة المعتبرة1، فهو في ذلك على صراط مستقيم، متبع لا مبتدع.
وهذا كتاب الله، وسنة رسوله، وكلام أصحاب رسول الله صلى الله عليه وسلم، ومن بعدهم من أهل العلوم والفتوى معروف مشهور مقرر في محله في حكم من عدل بالله، وأشرك به، وتقسيمهم الشرك إلى أكبر وأصغر، والحكم على المشرك الشرك الأكبر بالكفر مشهور عند الأمة، لا يكابر فيه إلا جاهل لا يدري ما الناس فيه من أمر دينهم، وما جاءت به الرسل.
وقد أفرد هذه المسألة بالتصنيف غير واحد من أهل العلم، وحكى الإجماع عليها، وأنها من ضروريات الإسلام، كما ذكره تقي الدين ابن تيمية وابن قيم الجوزية، وابن عقيل، وصاحب الفتاوى البزازية، وصنع الله الحلبي، والمقريزي الشافعي، ومحمد بن حسين النعيمي الزبيدي، ومحمد بن إسماعيل الصنعاني، ومحمد بن علي الشوكاني، وغيرهم من أهل العلم.
__________
1 في ط الرياض: "والمعتبرة".

(1/162)

والشيخ رحمه الله لم يكفر طوائف المسلمين، وإنما كفر طوائف المشركين والخارجين المارقين من دين الإسلام، فإن الأحداث لا تزال موجودة في الأمة تقل وتكثر من عهد الصحابة إلى أن تقوم الساعة.
فقد كفر الصحابة رضي الله عنهم من كفروه من أهل الردة على اختلافهم، وكفر علي الغلاة، وكفر من بعدهم من العلماء القدرية ونحوهم كتكفيرهم للجهمية، وقتلهم لجعد بن درهم، وجهم بن صفون، ومن على رأيهم، وقتلهم للزنادقة، وهكذا في كل قرن وعصر من أهل العلم والفقه والحديث طائفة قائمة تكفر من كفره الله ورسوله، وقام الدليل على كفره، لا يتحاشون عن ذلك، بل يرونه من واجبات الدين، وقواعد الإسلام، وفي الحديث "من بدل دينه فاقتلوه" 1.
وبعض العلماء يرى أن هذا والجهاد عليه ركن لا يتم الإسلام بدونه، وقد سلك سبيلهم الأئمة الأربعة المقلدون
__________
1 أخرجه البخاري في صحيحه –كتاب استتابة المرتدين والمعاندين وقتالهم- باب حكم المرتد والمرتدة واستتابتهم عن عكرمة قال: "أتي علي رضي الله عنه بزنادقة فأحرقهم، فبلغ ذلك ابن عباس. فقال: لو كنت أنا لم أحرقهم لنهي النبي صلى الله عليه وسلم: "لا تعذبوا بعذاب الله" ولقتلتهم لقول رسول الله صلى الله عليه وسلم: " من بدل دينه فاقتلوه" 12/267 –فتح.
وأخرجه أبو داود 4/520-521، والترمذي 4/59، والنسائي 7/104-105، وابن ماجه 2/848.

(1/163)

وأتباعهم في كل عصر ومصر، وكفروا طوائف أهل الإحداث كالقرامطة والباطنية، وكفروا العبيديين ملوك مصر، وقاتلوهم وهم يبنون المساجد، ويصلون ويؤذنون ويدعون نصر أهل البيت.
وصنف ابن الجوزي كتاباً سماه "النصر على مصر" ذكر فيه وجوب قتالهم وردتهم، وأن دارهم دار حرب.
وقد عقد الفقهاء في كل كتاب من كتب الفقه المصنفة على مذاهبهم باباً مستقلاً في حكم أهل الإحداث التي توجب الردة، وسماه أكثرهم "باب الردة"، وعرفوا المرتد بأنه: الذي يكفر بعد إسلامه، وذكروا أشياء دون ما نحن فيه من المكفرات، حكموا فيه بكفر فاعلها، وإن صلى وصام وزعم أنه مسلم، فما المانع من1 تكفير من أشرك بالله، وعدل به سواه، واتخذ معه الآلهة والأنداد، وإنما يهمل هذا من لم يؤمن بالله ورسوله، ولم يعظم أمره، ومن لم يسلك صراطه، ولم يقدر الله ورسوله حق قدره، بل ولا قدر علماء الأمة وأئمتها حق قدرهم.
وأما قوله: (فعمد إلى الآيات القرآنية النازلة في المشركين فجعلها عامة شاملة لجميع المسلمين الذين
__________
1 سقطت: "من" من ط الرياض.

(1/164)

يزورون قبر نبيهم صلى الله عليه وسلم، ويستشفعون به إلى ربهم، نابذاً وراء ظهره كل ما خالف أمانيه الباطلة، وسولت له نفسه الأمارة بالسوء من أحاديث سيد المرسلين، وأقوال أئمة الدين والمجتهدين) .
فالجواب أن يقال: هذا كذب على الشيخ، فإنه ما عمد إلى الآيات القرآنية النازلة في المشركين فجعلها عامة شاملة لجميع المسلمين، وإنما استدل بالآيات القرآنية النازلة في المشركين وجعلها عامة شاملة لمن أشرك بالله، وعدل به سواه، وبدل دينه، وفعل كما فعل المشركون من صرف خالص حق الله لمن أشركوا به، واتخذوهم شفعاء من دونه. وسيأتي الكلام على هذا في محله إن شاء الله تعالى.
وقوله: (نابذاً وراء ظهره ... إلى آخره) .
أقول: إنما نبذ وراء ظهره كل ما خالف كتاب الله وسنة رسوله، وخالف أقوال أئمة الدين المجتهدين، وهو –ولله الحمد- متبع لا مبتدع، وإنما أمانيه القيام بأوامر الله وشرعه ودينه، ودعوة الناس إلى ذلك، والجهاد على ذلك، ولم تسول له نفسه ما يخالف الكتاب والسنة، وإنما

(1/165)

قام أشد القيام في اتباع الكتاب والسنة، ورد ما خالفهما، وترك ما ألفه أعداء الله ورسوله الزنادقة من الأحاديث المكذوبة الموضوعة، وإذا لم يجد في كتاب الله وسنة رسوله شيئاًَ اعتمد على أقوال أئمة الدين والعلماء المجتهدين، وذلك معروف في رسائلة ومصنفاته، ولا ينكره إلا مكابر.
وأما قوله: (حتى إنه لما رأى الإجماع مصادماً لما ابتدعه أنكره من أصله) .
فأقول: ما أنكر الشيخ إلا إجماع أهل الكفر بالله، والإشراك به: على عبادة غير الله، وجعلهم معه آلهة وأنداداً يستغيثون بهم، وبلجئون إليهم في الرغبات والرهبات والطلبات، ويطلبون منهم تفريج الكربات، وإغاثة اللهفات، ويصرفون لهم خالص حق الله من الدعاء، والحب والتعظيم والخوف والرجاء والتوكل والإنابة والاستغاثة، والذبح والنذر والالتجاء وسائر أنواع العبادة التي صرفها المشركون لغير الله.
وخرق هذا الإجماع واجب على كل مسلم، وليس هذا هو الإجماع الذي يشير إليه العلماء، الذي من خالفه فقد ضل، وإنما هذا هو إجماع من ضل عن الصراط المستقيم، وهم

(1/166)

الأكثرون، كما قال الله تعالى {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103] ، وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّه} [الأنعام:116] ، وقال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف:102] ، وقال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ} [سبأ:20] .
وأما قوله: (ولا أرى للناس بعد كتاب الله الذي جمع فأوعى كل رطب ويابس، وتغافل عما جاء به كتاب الله من قوله تعالى: {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [النساء: 115] ) .
فأقول: هذا الكلام بهذا اللفظ لا يثبت عن الشيخ، ولم نره في شيء من كتبه، ولا في كلامه، ولا في رسائله، بل الذي في كتبه ومصنفاته الأمر بالاعتصام بالكتاب والسنة.
قال رحمه الله تعالى في مصنفه "أصول الإيمان": باب الوصية بكتاب الله عز وجل. وقول الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3] عن زيد بن أرقم رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم خطب فحمد الله وأثنى، ثم قال: "أما بعد

(1/167)

أيها الناس إنما أنا بشر يوشك أن يأتيني رسول ربي فأجيب، وإني تارك فيكم ثقلين: أولهما كتاب الله، فيه الهدى والنور، فخذوا بكتاب الله، وتمسكوا به"، فحث على كتاب الله، ورغب فيه، ثم قال: "وأهل بيتي"، وفي لفظ: "كتاب الله هو حبل الله ومن اتبعه كان على الهدى ومن تركه كان على الضلالة" رواه مسلم1.
وله في حديث جابر الطويل أنه صلى الله عليه وسلم قال في خطبته يوم عرفة: "وقد تركت فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله، وأنتم تسألون عني فما أنتم قائلون؟ " قالوا نشهد أنك قد بلغت وأديت ونصحت. قال بأصبعه السبابة يرفعه إلى السماء وينكبها إلى الأرض "اللهم اشهد" ثلاث مرات2.
وعن علي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنها ستكون فتنة" فقلنا: ما المخرج منها يا رسول الله؟ قال: "كتاب الله، فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله، هو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، هو الذي لا تزيغ به الأهواء، ولا
__________
1 في كتاب فضائل الصحابة من صحيحه 42/1873.
2 أخرجه مسلم في كتاب الحج من صحيحه 2/890.

(1/168)

تلتبس به الألسنة، ولا تشبع منه العلماء، ولا يخلق على كثرة الرد، ولا تنقضي عجائبه، من قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه هدي إلى صراط مستقيم" رواه الترمذي وقال: غريب1.
وعن أبي الدرداء مرفوعاً قال: "ما أحل الله في كتابه فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عافية، فاقبلوا من الله عافيته، فإن الله لم يكن ينسى شيئاً {وَمَا كَانَ
__________
1 أخرجه الترمذي في سننه –كتاب فضائل القرآن- 5/172-173 من طريق حمزة الزيات عن أبي المختار الطائي عن ابن أخي الحارث الأعور عن الحارث عن علي ... به مرفوعاً.
قال الترمذي: هذا حديث [غريب] لا نعرفه إلا من هذا الوجه، وإسناده مجهول، وفي الحارث مقال اهـ.
وتعقبه ابن كثير حيث قال في فضائل القرآن ص 7: قلت: لم ينفرد بروايته حمزة بن حبيب الزيات، بل رواه محمد بن إسحاق عن محمد بن كعب القرظي عن الحارث الأعور: فبرئ حمزة من عهدته. على أنه وإن كان ضعيف الحديث فإنه إمام في القراءة.
والحديث مشهور من رواية الحارث الأعور، وقد تكلموا فيه، بل قد كذبه بعضهم من جهة رأيه واعتقاده، أما أنه تعمد الكذب في الحديث فلا. والله أعلم.
وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي رضي الله عنه، وقد وهم بعضهم رفعه. وهو كلام حسن صحيح.
على أنه قد روي له شاهد عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم ... اهـ.

(1/169)

رَبُّكَ نَسِيّاً} " رواه البزار وابن أبي حاتم والطبراني1 إلى آخر الباب، ثم قال:
باب تحريضه صلى الله عليه وسلم على لزوم السنة، والترغيب في ذلك، وترك البدع والتفرق والاختلاف والتحذير من ذلك.
عن العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظة فقال رجل: يا رسول الله كأنها موعظة مودع فأوصنا، قال: "أوصيكم بتقوى الله، والسمع والطاعة، وإن كان عبداً حبشياً، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وكل بدعة ضلالة" صححه الترمذي2.
__________
1 قال الهيثمي في مجمع الزوائد 1/171: إسناده حسن، ورجاله موثقون اهـ.
2 أخرجه أحمد 4/126-127، وأبو داود 5/13-14-15، والترمذي 5/44-45، وابن ماجه 1/15-16-17.
قال الترمذي: حديث حسن صحيح. وقال الحاكم في المستدرك 1/95: هذا حديث صحيح ليس له علة. وأقره الذهبي على هذا. وصححه ابن قدامة في "الحث على السنن واجتناب البدع" وقال الحافظ ابن كثير في تخريج أحاديث مختصر ابن الحاجب ص 163: صححه الحافظ أبو نعيم الأصفهاني، والدغولي، وقال شيخ الإسلام الأنصاري: هو أجود حديث في أهل الشام وأحسنه اهـ.
وصححه شيخ الإسلام ابن تيمية في الاقتضاء 2/579.

(1/170)

ولمسلم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة".
وللبخاري عن أبي هريرة رضي الله عنه رفعه: "كل أمتي يدخلون الجنة إلا من أبى" قيل: ومن يأبى؟ قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى" إلى آخر الباب.
وله مصنفات ورسائل مملوءة بكلام الأئمة المهتدين، والعلماء المجتهدين، وله مختصر "ألشرح الكبير" و"الإنصاف" على مذهب أحمد، ولكن الهوى يعمي ويصم.
وأما قوله: (وتغافل عما جاء به كتاب الله من قوله {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية) .
فالجواب أن نقول: إن اتباع سبيل المؤمنين لا يخالف كتاب الله وسنة رسوله، والإجماع لا يخالف ما أمر الله به ورسوله، فمن خرج عن كتاب الله وسنة رسوله لم يكن من المؤمنين، واتباع سبيل المؤمنين، هو تقديم كتاب الله وسنة رسوله على قول كل أحد كائناً من كان.

(1/171)

قال الإمام الشافعي رحمه الله: "أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد كائناً من كان".
وقد اتبع رحمه الله سبيل المؤمنين، فكان على ما كان عليه السلف الصالح، والأئمة المهتدون في باب معرفة الله وأسمائه وصفاته، وباب العمل والعبادة لا يخالفهم في كل ذلك، لكن من خرج عن سبيلهم، وعدل عن منهاجهم، كالجهمية والمعتزلة وغلاة عبادة القبور. وكان في الفروع على مذهب الإمام أحمد بن حنبل رحمه الله كما هو مشهور في الرسالة التي اختصرت لأهل مكة، قال:
ولا ننكر1 على من قلد أحد الأئمة الأربعة دون غيرهم، لعدم ضبط مذاهب الغير، كالرافضة والزيدية، والإمامية، ونحوهم، ولا نقرهم على شيء من مذاهبهم الفاسدة، بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد المطلق، ولا أحد لدينا يدعيها، إلا أننا في بعض المسائل إذا صح لنا نص جلي من كتاب أو سنة غير منسوخ، ولا مخصص، ولا معارض بأقوى منه،
__________
1 في ط الرياض: "ولا تنكر".

(1/172)

وقال به أحد الأئمة الأربعة أخذنا به، وتركنا المذهب كإرث الجد والإخوة، فإنا نقدم الجد، وإن خالف مذهب الحنابلة، ولا نفتش على أحد في مذهبه، ولا نعترض إلا إذا اطلعنا1 على نص جلي كذلك مخالف لمذهب بعض الأئمة وكانت المسألة مما يحصل بها2 شعار ظاهر كإمام الصلاة، فنأمر الحنفي والمالكي مثلاً بالمحافظة على نحو الطمأنينة في الاعتدال، والجلوس بين السجدتين، لوضوح دليل ذلك، بخلاف جهر الإمام الشافعي بالبسملة، وشتان بين المسألتين، فإذا قوي الدليل أمرناهم للنص، وإن خالف المذهب، وذلك إنما يكون نادراً جداً، ولا مانع من الاجتهاد في بعض المسائل دون بعض، فلا مناقضة لعدم دعوى الاجتهاد المطلق، وقد سبق جمع من أئمة المذاهب الأربعة إلى اختيارات لهم في المسائل مخالفين للمذهب ملتزمين تقليد صاحبه" انتهى.
وأما قوله: (على أنه لم يأخذ من كتاب الله إلا ما نزل في المشركين من الآيات فأولها ظلماً منه، وتجاسراً على الله، تأويلاً يسهل له الحصول على أمنيته، وذلك بأن
__________
1 في ط الرياض: "طلعنا".
2 في ط المنار: "به".

(1/173)

حملها على المسلمين فكفرهم منذ ستمائة عام، وهدر دماءهم، وأباح أموالهم، وجعل بلادهم بلاد حرب) .
والجواب أن نقول: قد تقدم الجواب عن هذا فلا فائدة في الجواب عنه.
وما نعلم أنه له أمنية في دعوته الخلق إلى الله يتمنى حصولها إلا أن يعبدوا الله، ولا يشركوا به شيئاً، وأن يخلعوا الأنداد التي اتخذها المشركون أولياء من دونه , {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} [الأعراف:162] ، {بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ} [الروم:29] ، {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص: 50] والله يهدي إلى صراط مستقيم.
وأما قوله: (وقد قال النبي صلى الله عليه وسلم في حديث جبريل كما في الصحيحين: "الإسلام أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله" الحديث. وفي الصحيحين من حديث ابن عمر1: "بني الإسلام على خمس، شهادة أن لا إله إلا الله، وأن محمداً عبده ورسوله" الحديث2،
__________
1 سقطت "ابن" من ط الرياض.
2 أخرجه البخاري في صحيحه –كتاب الإيمان- باب دعاؤكم إيمانكم 1/49. ومسلم في صحيحه –كتاب الإيمان- 1/45. وفي لفظ لمسلم: "على أن يوحد الله" وفي لفظ له أيضاً: "على أن يعبد الله ويكفر بما دونه".

(1/174)

وقوله صلى الله عليه وسلم لوفد عبد القيس: "آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله، وأن محمداً رسول الله" الحديث كما في الصحيحين1. وقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" الحديث. وقوله صلى الله عليه وسلم: "كفوا عن أهل لا إله إلا الله" 2) انتهى.
مراده بإيراد هذه الأحاديث: أن من أتى بناقض من نواقض لا إله إلا الله كدعاء الغائبين والأموات والنذر لهم والذبح أنه لا يكفر {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم:59] ، وسيأتي الكلام عليها في محلها فيما بعد إن شاء الله تعالى.
__________
1 أخرجه البخاري في صحيحه –كتاب الإيمان- 1/129 وفي العلم 1/185 عن ابن عباس قال: إن وفد عبد القيس أتوا النبي صلى الله عليه وسلم فقال: "من الوفد- أو من القوم؟ "- ... الحديث.
وأخرجه مسلم في صحيحه –كتاب الإيمان- 1/46-47-48-49-50 عن ابن عباس وأبي سعيد رضي الله عنهما.
2 أخرجه الطبراني في الكبير عن ابن عمر مرفوعاً. قال الهيثمي في المجمع 1/106 وفيه الضحاك بن حمزة عن علي بن زيد. وقد اختلف في الاحتجاج بهما اهـ.
ورمز السيوطي إلى ضعف الحديث في "الجامع".

(1/175)


فصل في بيان جهمية الملحد وسنية الشيخ - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان جهمية الملحد وسنية الشيخ
...
فصل
قال العراقي الملحد: (ومن عجيب أمره أنه يموه على الناس بدعوى توحيد الله وتنزيهه قائلاً: إن التوسل بغير الله شرك. مع أنه يفصح عن استواء الله تعالى على العرش بمثل الجلوس عليه، ويثبت له اليد، والوجه، والجهة، ويقول بصحة الإشارة إليه في السماء، ويدعي أن نزوله إلى السماء الدنيا حقيقة فيجسمه تعالى الله عما يقولون علواً كبيراً فأين تنزيه الله تعالى بعد جعله جسماً يشترك معه حتى أخس الجمادات، وفي ذلك من التنقص والإزراء بألوهيته -سبحانه- ما هو منزه عنه) .
فالجواب أن يقال لهذا الجهمي المشرك بالله في عبادته، النافي لصفاته ونعوت جلاله:
قد بينا فيما تقدم أن الشيخ لا يكفر بمجرد التوسل الذي يعرفه أهل العلم من لفظ التوسل. وأما التوسل باصطلاح هؤلاء الغلاة فسيأتي الكلام عليه في محله إن شاء الله تعالى.

(1/176)

وأما قوله: (يفصح عن استواء الله تعالى على العرش بمثل الجلوس عليه) .
فالجواب أن نقول: قد جاء الخبر بذلك عن أمير المؤمنين عمر بن الخطاب رضي الله عنه الذي ضرب الله الحق على لسانه، كما رواه الإمام عبد الله بن الإمام أحمد بن حنبل في كتاب "السنة" له في1 الرد على الجهمية قال: حدثني أبي وعبد الأعلى بن حماد النرسي2 قالا حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن أبي إسحاق، عن عبد الله بن خليفة، عن عمر قال: "إذا جلس تبارك وتعالى على الكرسي سمع له أطيط كأطيط الرحل الجديد".
وهذا الحديث حدث به أبو إسحاق السبيعي مقرراً له كغيره من أحاديث الصفات، وحدث به كذلك سفيان الثوري، وحدث به أبو أحمد الزبيري ومحمد3 بن أبي
__________
1 سقطت "في" من ط الرياض.
2 في المطبوعة من "السنة" لعبد الله بن أحمد: حدثني أبي حدثنا عبد الرحمن –ابن مهدي- عن سفيان ... الخ (ص70، ط السلفية بمكة) (1/301 ط الدكتور القحطاني) وسيكرر المؤلف رحمه الله تعالى هذا النقل ص 314.
3 في ط المنار: "وكمشد"!

(1/177)

بكر ووكيع عن إسرائيل، ورواه أبو عبد الرحمن عبد الله بن حنبل أيضاً عن أبيه، حدثنا وكيع بحديث إسرائيل، عن أبي إسحاق، عن عبد الله بن خليفة، عن عمر رضي الله عنه: إذا جلس الرب على الكرسي. فاقشعر رجل سماه أبي عند وكيع، فغضب وكيع وقال: أدركنا الأعمش وسفيان يحدثون بهذا الحديث ولا ينكرونه.
قلت: وهذا الحديث صحيح عند جماعة من المحدثين، أخرجه الحافظ ضياء الدين المقدسي.
وإذا كان هؤلاء الأئمة أبو إسحاق السبيعي، والثوري، والأعمش، وإسرائيل، وعبد الرحمن بن مهدي، وأبو أحمد الزبيري، ووكيع، وأحمد بن حنبل، وغيرهم ممن يطول ذكرهم وعددهم، الذين هم سرج الهدى، ومصابيح الدجى، قد تلقوا هذا الحديث بالقبول، وحدثوا به، ولم ينكروه، ولم يطعنوا في إسناده، فمن نحن حتى ننكره، ونتحذلق عليهم، بل نؤمن به.
قال الإمام أحمد: لا نزيل عن ربنا صفة من صفاته بشناعة شنعت وإن نبت عنه الأسماع.
فانظر إلى وكيع بن الجراح الذي خلف سفيان الثوري في علمه وفضله، وكان يشبه به في سمته وهديه، كيف أنكر على ذلك الرجل، وغضب لما رآه قد تلون لهذا الحديث.

(1/178)

وقال الإمام ابن القيم –رحمه الله تعالى- في "الكافية الشافية":
واذكر كلام مجاهد في قوله ... أقم الصلاة وتلك في سبحان
في ذكر تفسير المقام لأحمد ... ما قيل ذا بالرأي والحسبان
إن كان تجسيماً فإن مجاهداً ... هو شيخهم بل شيخه الفوقاني
ولقد أتى ذكر الجلوس به وفي ... أثر رواه جعفر الرباني
أعني ابن عم نبينا وبغيره ... أيضاً أتى والحق ذو تبيان
والدارقطني الإمام يثبت الـ ... آثار في ذا الباب غير جبان
وله قصيد ضمنت هذا وفيـ ... ـها لست للمروي ذا نكران
وجرت لذلك فتنة في وقته ... من فرقة التعطيل والعدوان
والله ناصر دينه وكتابه ... ذا حكمه مذ كانت الفئتان
وهذا نص الأبيات التي أشار إليها ابن القيم رحمه الله تعالى من كلام الدارقطني رحمه الله تعالى:

(1/179)

حديث الشفاعة في أحمد ... إلى أحمد المصطفى نسنده
وأما حديث بإقعاده ... على العرش أيضاً فلا نجحده
فلا تنكروا أنه قاعد ... ولا تنكروا أنه يقعده
أمروا الحديث على وجهه ... ولا تدخلوا فيه ما يفسده
فإذا ثبت هذا عن أئمة أهل الإسلام، فلا عبرة بمن خالفهم من الطغام أشباه الأنعام.
وأما قوله: (ويثبت له اليد والوجه والجهة، ويقول بصحة الإشارة إليه في السماء) .
فالجواب أن نقول: نعم قد كان الشيخ محمد رحمه الله وأتباعه يثبتون اليد والوجه لله تعالى، ويصفون الله بما وصف به نفسه، ووصفه به رسوله، وما وصفه به السابقون الأولون، لا يتجاوزون القرآن والحديث، كما قال الإمام أحمد رضي الله عنه: لا يوصف الله إلا بما وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، لا تتجاوز القرآن والحديث.

(1/180)

ومذهب السلف أنهم يصفون الله بما وصف به نفسه، وبما وصفه به رسوله، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، ونعلم أن ما وصف الله به نفسه من ذلك فهو حق ليس فيه لغز ولا أحاجي، بل معناه يعرف من حيث يعرف مقصود المتكلم بكلامه، لا سيما إذا كان المتكلم أعلم الخلق بما يقول، وأفصح الخلق في بيان العلم، وأنصح الخلق في البيان والتعريف والدلالة والإرشاد، وهو سبحانه مع ذلك ليس كمثله شيء لا في نفسه المذكورة بأسمائه وصفاته، ولا في أفعاله، فكما نتيقن أن الله سبحانه له ذات حقيقة، وله أفعال حقيقة، فكذلك له صفات حقيقة، وهو ليس كمثله شيء لا في ذاته، ولا في صفاته، ولا في أفعاله، فكل ما أوجب نقصاً أو حدوثاً فإن الله منزه عنه حقيقة، فالله سبحانه مستحق للكمال الذي لا غاية فوقه، ويمتنع عليه الحدوث لامتناع العدم عليه، واستلزام الحدوث سابقة العدم، ولافتقار المحدث إلى محدث، ولوجوب وجوده بنفسه سبحانه وتعالى.
ومذهب السلف بين التعطيل وبين التمثيل، فلا يمثلون صفات الله بصفات خلقه، كما لا يمثلون ذاته بذات خلقه، ولا ينفون ما وصف به نفسه، ووصفه به

(1/181)

رسوله فيعطلون أسماءه وصفاته العليا، ويحرفون الكلم عن مواضعه، ويلحدون في أسماء الله وآياته.
فإذا عرفت هذا فإنا نثبت لله اليد كما أثبتها لنفسه، كما قال تعالى: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [المائدة:64] ، وقال تعالى: {يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75] ، وقال تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح:10] ، وقال تعالى: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67] ، إلى غير ذلك من الآيات.
ونثبت أن لله وجهاً كما قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88] ، وقوله: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27] ، وقوله: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} 1 [البقرة:115] ، إلى غير ذلك من الآيات.
__________
1 قال شيخ الإسلام ابن تيمية في المناظرة عن الواسطية: " ... قلت هذه الآية ليست من آيات الصفات أصلاً، ولا تندرج في عموم قول من يقول: لا تؤول آيات الصفات. قال –أي أحد المناظرين-: أليس فيها ذكر الوجه؟ فلما قلت: المراد بها قبلة الله. قال –أي المناظر-: أليست هذه من آيات الصفات؟ قلت: لا، ليست من موارد النزاع، فإني إنما أسلم أن المراد بالوجه هنا القبلة، فإن الوجه هو الجهة في لغة العرب، يقال: قصدت هذا الوجه، وسافرت إلى هذا الوجه أي: إلى هذه الجهة.
وهذا كثير مشهور، فالوجه هو الجهة. وهو الوجه كما في قوله تعالى: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا} أي متوليها. فقوله تعالى: {وِجْهَةٌ هُوَ مُوَلِّيهَا} كقوله: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} كلا الآيتين في اللفظ والمعنى متقاربتان، وكلاهما في شأن القبلة، والوجه والجهة هو الذي ذكر في الآيتين: أنا نوليه: نستقبله ... ثم قرر شيخ الإسلام هذا بكلام حسن، فانظره في الفتاوى جـ 6/15، 16، 17. وجـ 2/428، 429.

(1/182)

وقال صلى الله عليه وسلم في الحديث المتفق عليه: "أنت موسى الذي اصطفاك الله بكلامه، وخط لك الألواح بيده" وفي لفظ: "وكتب لك التوراة بيده" 1، وقال صلى الله عليه وسلم كما في صحيح مسلم: "وغرس كرامة أوليائه في جنة عدن بيده" 2،
__________
1 أخرجه البخاري في صحيحه كتاب القدر باب تحاج آدم وموسى عند الله: عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "احتج آدم وموسى، فقال له موسى: يا آدم أنت أبونا، خيبتنا وأخرجتنا من الجنة، قال له آدم: يا موسى اصطفاك الله بكلامه، وخط لك بيده، أتلومني ... " الحديث 11/505 من الفتح.
وأخرجه مسلم- في كتاب القدر من صحيحه 4/2043 قال: حدثني محمد بن حاتم وإبراهيم بن دينار وابن أبي عمر المكي وأحمد بن عبدة الضبي. جميعاً عن ابن عيينة (واللفظ لابن حاتم وابن دينار) قالا حدثنا سفيان ... الخ فذكره بلفظ البخاري سواء. ثم قال: وفي حديث ابن أبي عمر وابن عبدة. قال أحدهما: خط. وقال الآخر: كتب لك التوراة بيده. وله عندهما ألفاظ أخرى. انظر الفتح جـ 8/434-435، وجـ 6/441، وجـ 11/505، وجـ13/477.
2 أخرجه مسلم في صحيحه –كتاب الإيمان- من حديث المغيرة بن شعبة ... وفيه: "أولئك الذين أردت، غرست كرامتهم بيدي" 1/121 ط دار الطباعة العامرة.

(1/183)

وقوله صلى الله عليه وسلم: "تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يتكفى أحدكم خبزته في سفره نزلاً لأهل الجنة" 1، ومثل أحاديث أخر "بيده الأمر"2، "والخير في يديك" 3، "والذي نفس محمد بيده" 4، "وإن الله يبسط يده
__________
1 أخرجه البخاري في صحيحه –كتاب الرقاق- باب يقبض الله الأرض يوم القيامة 11/371-372 عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يكفأ أحدكم خبزته في السفر، نزلاً لأهل الجنة"، فأتى رجل من اليهود فقال: بارك الرحمن عليك يا أبا القاسم ألا أخبرك بنزل أهل الجنة يوم القيامة؟ قال: "بلى". قال: تكون الأرض خبزة واحدة، كما قال النبي صلى الله عليه وسلم، فنظر النبي صلى الله عليه وسلم إلينا، ثم ضحك حتى بدت نواجذه ... الحديث.
وأخرجه مسلم أيضاً في كتاب المنافقين وأحكامهم من صحيحه 4/2151.
2
3 أخرجه ابن خزيمة في التوحيد ص 14 عن زيد بن ثابت أن النبي صلى الله عليه وسلم أمره أن يتعاهد أهله كل صباح: "لبيك اللهم لبيك وسعديك والخير في يديك ... " الحديث.
4 وردت أحاديث كثيرة بصيغة هذا القسم، منها حديث: "والذي نفسي بيده لقد هممت أن آمر بحطب فيحطب ... " أخرجه البخاري عن أبي هريرة 2/125-141، 5/74، 13/ 215 - فتح.
وحديث: "لأن يأخذ أحدكم حبله فيحتطب على ظهره ... " في صحيح البخاري أيضاً 3/335-341، 4/304، 5/36 - فتح.
وانظر دليل القاري إلى مواضع الحديث في صحيح البخاري للشيخ عبد الله بن غنيمان ص 508-509. وفهرست صحيح مسلم محمد فؤاد عبد الباقي ص 447.

(1/184)

بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل" 1، وقوله: "المقسطون عند الله على منابر من نور عن يمين الرحمن –وكلتا يديه يمين-" 2 وقوله: " يطوي الله السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون، أين المتكبرون، ثم يطوي الأرضين بشماله، ثم يقول: أنا الملك أين الجبارون أين المتكبرون" 3 وقوله: "يمين الله ملأى لا يغيضها نفقة، سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السموات والأرض فإنه لم يغض ما في يمينه، وعرشه على الماء، وبيده الأخرى القسط يخفض ويرفع" 4 وكل هذه الأحاديث في الصحاح.
__________
1 أخرجه الإمام مسلم في صحيحه –كتاب التوبة-4/2113 عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن الله عز وجل يبسط يده بالليل ليتوب مسيء النهار ... " الحديث.
2 أخرجه الإمام مسلم من حديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن المقسطين عند الله على منابر من نور عن يمين الرحمن عز وجل وكلتا يديه يمين ... " الحديث. ذكره في كتاب الإمارة 3/1458.
3 أخرجه مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- 4/2148 عن عبد الله بن عمر ... به.
4 أخرجه الإمام البخاري في صحيحه –كتاب التفسير- باب (وكان عرشه على الماء) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: قال الله عز وجل: "أنفق أنفق عليك. وقال: يد الله ملأى لا يغيضها نفقة سحاء الليل والنهار. وقال: أرأيتم ما أنفق منذ خلق السموات والأرض؟ فإنه لم يغض ما في يده، وكان عرشه على الماء وبيده الميزان يرفع ويخفض" 8/352.
وأخرجه في كتاب التوحيد –باب قول الله: {لِمَا خَلَقْتُ بِيَدَيَّ} عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: " يد الله ملأى ... " الحديث. 13/393.
وأخرجه أيضاً في التوحيد –باب (وكان عرشه على الماء) كذلك 13/403.
وأخرجه الإمام مسلم في صحيحه –كتاب الزكاة- 2/690-691 عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " قال الله تبارك وتعالى: يا ابن آدم أنفق أنفق عليك. وقال يمين الله ملآى، سحاء لا يغيضها شيء الليل والنهار"، وأخرجه أيضاً بلفظ: "إن الله قال لي: أنفق أنفق عليك ... " الحديث بتمامه.

(1/185)

وفي صحيح مسلم عن أبي ذر رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات فقال: "إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابة النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" 1.
وعن أبي موسى الأشعري رضي الله عنه قال: قال
__________
1 أخرجه مسلم في صحيحه –كتاب الإيمان- 1/161.

(1/186)

رسول الله صلى الله عليه وسلم: "جنتان من ذهب آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن" 1. رواه البخاري، والأحاديث في هذا المعنى كثيرة.
وقال الإمام عثمان بن سعيد الدارمي في "الرد على الجهمية": لما فرغ المريسي من إنكار اليدين ونفيهما عن الله عز وجل أقبل قِبَل وجه الله ذي الجلال والإكرام ينفيه عنه –إلى أن قال-: واستمر الجحود به حتى ادعى أن وجه الله الذي وصفه بأنه ذو الجلال والإكرام مخلوق، لأنه ادعى أنه أعمال مخلوقة يتوجه بها إليه، وثواب وإنعام مخلوق يثيب به العامل، وزعم أنه قبلة الله وقبلة الله لا شك مخلوقة -ثم ساق الكلام في الرد عليه وأن القول بأن لفظ الوجه مجاز باطل- انتهى2.
وأما الجهة فقال شيخ الإسلام في "المنهاج": فإن مسمى لفظ الجهة يراد به أمر وجودي كالفلك الأعلى، ويراد به أمر عدمي كما وراء العالم، فإن أريد الثاني أن يقال كل جسم في جهة، وإذا أريد الأول امتنع أن يكون
__________
1 أخرجه البخاري في صحيحه –كتاب التفسير- باب (ومن دونهما جنتان) 8/623-624، وفي التوحيد باب قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} 13/423، ومسلم في كتاب الإيمان من صحيحه 1/112 ط العامرة.
2 هو في كتابه –رحمه الله- في الرد على المريسي ص: 157 وما بعدها.

(1/187)

كل جسم في جسم آخر، فمن قال: الباري في جهة، وأراد بالجهة أمراً موجوداً فكل ما سواه مخلوق له في جهة بهذا التفسير فهو مخطئ.
وإن أراد بالجهة أمراً عدمياً وهو ما فوق العالم، وقال: إن الله فوق العالم، فقد أصاب، وليس فوق العالم موجود غيره، فلا يكون سبحانه في شيء من الموجودات.
وأما إذا فسرت الجهة بالأمر العدمي، فالعدم لا شيء.
وهذا ونحوه من الاستفسار وبيان ما يراد به اللفظ من معنى صحيح وباطل يزيل عامة الشبه.
فإذا قال نافي الرؤية: لو رؤي لكان في جهة وهذا ممتنع، فالرؤية ممتنعة.
قيل له: إن أردت بالجهة أمراً وجودياً فالمقدمة الأولى ممنوعة، وإن أردت بالجهة أمراً عدمياً، فالثانية ممنوعة، فيلزم بطلان أحد المقدمتين على كل تقدير، فتكون الحجة باطلة، وذلك أنه إن أراد بالجهة أمراً وجودياً لم يلزم أن كل مرئي في جهة وجودية، فإن سطح العالم الذي هو أعلاه ليس في جهة وجودية، ومع هذا تجوز رؤيته، فإنه جسم من الأجسام، فبطل قولهم: كل مرئي لا بد أن يكون في جهة إن أراد بالجهة أمراً

(1/188)

وجودياً، وإن أراد بالجهة أمراً عدمياً منع المقدمة الثانية، فإنه إذا قال الباري ليس في جهة عدمية، وقد علم أن العدم ليس بشيء، كان حقيقة قوله أن الباري لا يكون موجوداً قائماً بنفسه حيث لا موجود إلا هو، وهذا باطل، وإن قال أحد: يستلزم أن يكون جسماً أو متحيزاً عاد الكلام معه في مسمى الجسم المتحيز، فإن قال: هذا يستلزم أن يكون مركباً من الجواهر المنفردة، أو من المادة والصورة وغير ذلك من المعاني الممتنعة على الرب لم يسلم له هذا التلازم، وإن قال يستلزم أن يكون الرب يشار إليه برفع الأيدي في الدعاء، وتعرج الملائكة والروح إليه، ويعرج محمد صلى الله عليه وسلم إليه، وتنزل الملائكة من عنده، وينزل منه القرآن ونحو ذلك من اللوازم التي نطق بهم الكتاب والسنة وما كان في معناها، قيل له: لا نسلم انتفاء هذه اللوازم، فإن قال: ما استلزم هذه اللوازم فهو جسم، قيل: إن أردت أنه يسمى جسماً في اللغة والشرع فهذا باطل، وإن أردت أن يكون جسماً مركباً من المادة والصورة، أو من الجواهر المركبة، فهذا أيضاً ممنوع في العقل، فإنما هو جسم باتفاق العقلاء كالأجسام، لا نسلم أنه مركب بهذا الاعتبار، كما قد بسط في موضعه.
وتمام ذلك بمعرفة البحث العقلي في تركيب الجسم الاصطلاحي من هذا وهذا، وقد بسط في غير هذا

(1/189)

الموضع، وتبين به أن قول هؤلاء وهؤلاء باطل مخالف للأدلة العقلية القطعية. انتهى1.
وقال في كتابه "موافقة العقل الصحيح للنقل الصريح": وكذلك إذا قالوا: إن الله منزه عن الحدود والأحياز والجهات أوهموا الناس بأن مقصودهم بذلك أنه لا تحصره المخلوقات، ولا تحوزه المصنوعات، وهذا المعنى صحيح، ومقصودهم أنه ليس مبايناً2 للخلق، ولا منفصلاً عنه، وأنه ليس فوق رب السموات رب، ولا على العرش إله، وأن محمداًلم يعرج به إليه، ولم ينزل شيئاً، ولا يصعد إليه شيء ولا يتقرب إليه بشيء، ولا ترفع3 الأيدي إليه في الدعاء، ولا غيره، وغير ذلك من معاني الجهة.
وإذا قالوا: إنه ليس بجسم أوهموا الناس أنه ليس من جنس المخلوقات، ولا مثل أبدان الخلق، وهذا المعنى صحيح، ولكن مقصودهم بذلك أنه لا يرى، ولا يتكلم بنفسه، ولا تقوم به صفة، ولا هو مباين للخلق، وأمثال ذلك. النتهى.
فإذا تبين لك هذا وتحققته فهذه الألفاظ لم يرد بها
__________
1 هو في منهاج أهل السنة 2/558 وما بعدها ط جامعة الإمام.
2 في الأصل: "مباين".
3 سقطت: "ترفع" من ط الرياض.

(1/190)

نص عن رسول الله صلى الله عليه وسلم ولا عن أصحابه، ولا عن السلف الصالح، ولا الأئمة الأربعة، ولا غيرهم من أئمة الحديث.
فإذا اتضح لك هذا فلفظ الجهة لا تثبته مطلقاً، ولا تنفيه مطلقاً، لأنه محتمل لمعنيين: باطل وصحيح، فمن أطلقه نفياً أو إثباتاً سئل عما أراد به، فإن قال أردت بالجهة أنه منزه عن جهة وجودية تحيط به وتحويه إحاطة الظرف بالمظروف، قيل له: نعم هو أعظم من ذلك، وأكبر وأعلى، ولكن لا يلزم من كونه على عرشه هذا المعنى.
وإن أراد بالجهة أمراً يوجب مباينة الخلق للمخلوق، وعلوه على خلقه، واستواءه على عرشه، فنفيه بهذا المعنى باطل، وتسميته جهة اصطلاحي منه توصل به إلى نفي ما دل عليه العقل والنقل، فسمى ما فوق العالم جهة، وقال: منزه عن الجهة اهـ.
وبهذا يندفع عنا ما ألزمنا به من لم يعرف حقيقة ما عندنا، وحسبنا الله ونعم الوكيل.
وأما قوله: (ويقول بصحة الإشارة إليه في السماء) .
فالجواب أن نقول: نعم نقول به، ونعتقده، وندين الله به، ونشهد الله وملائكته وجميع خلقه على اعتقاد ذلك، عليه نحيى وعليه نموت، وعليه نبعث إن شاء الله تعالى، لأنه ليس في كتاب الله وسنة رسوله صلى الله عليه وسلم،

(1/191)

ولا عن أحد من سلف الأمة لا من الصحابة، ولا من التابعين لهم بإحسان، ولا عن الأئمة الذين أدركوا زمن الأهواء والاختلاف حرف واحد يخالف ذلك، ولا نصاً ولا ظاهراً، ولم يقل أحد منهم قط: إن الله ليس في السماء، ولا أنه ليس على العرش، ولا أنه بذاته في كل مكان، ولا أن جميع الأمكنة بالنسبة إليه سواء، ولا أنه لا داخل العالم، ولا خارجه، ولا منفصل عنه ولا متصل، ولا أنه لا تجوز الإشارة إليه بالأصابع ونحوها، بل قد ثبت في الصحيح عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم لما خطب خطبته العظيمة يوم عرفات في أعظم مجمع حضره الرسول صلى الله عليه وسلم جعل يقول: "ألا هل بلغت؟ " فيقولون: نعم، فيرفع أصبعه إلى السماء وينكبها إليهم ويقول: "اللهم اشهد "1 غير مرة.
قال ابن القيم رحمه الله تعالى في "أعلام الموقعين" في بيان رد الجهمية للنصوص المحكمة: الثالث عشر الإشارة إليه حساً إلى العلو، كما أشار إليه من هو أعلم به، وما يجب له، ويمتنع عليه من أفراخ الجهمية، والمعتزلة والفلاسفة، في أعظم مجمع على وجه الأرض برفعه أصبعه إلى السماء، ويقول: "اللهم اشهد" ليشهد
__________
1 أخرجه الإمام مسلم في صحيحه –كتاب الحج- وهو جزء من حديث جابر الطويل في صفة الحج 2/890.

(1/192)

الجمع أن الرب الذي أرسله ودعا إليه، واستشهده هو الذي فوق سمواته على عرشه. انتهى.
فتبين من هذا أن هذا المذهب الملعون –أعني إنكار الإشارة إليه بالأصبع إلى السماء- مذهب أفراخ الجهمية، والمعتزلة والفلاسفة.
وقد استدل الملحد بكلام شيخ الإسلام وابن القيم على عدم تكفير أهل الأهواء، ورأى أنهما من العلماء المجتهدين الذين يعمل بأقوالهم، فإذا لم يكن ما قالاه هنا حقاً انتقض عليه الاستدلال بكلامهما هنالك.
وقوله: (ويدعي أن نزوله إلى السماء الدنيا حقيقة، فيجسمه –تعالى الله عما يقول الظالمون علوا كبيراً- فأين تنزيه الله تعالى بعد جعله جسماً يشترك فيه معه أخس الجمادات، وفي ذلك من النقص والإزراء بألوهيته سبحانه ما هو منزه عنه) .
فالجواب أن نقول: نعم قد ثبت ذلك بالكتاب والسنة وأجمع على ذلك أهل السنة والجماعة، وقد ذكر ابن القيم رحمه الله تعالى أحاديث النزول في "الصواعق المرسلة"، وذكر من كلام الأئمة، ومن الأجوبة العقلية والنقلية ما يكفي، وذكر في "حادي الأرواح" الأحاديث الواردة في ذلك، فمن أراد الوقوف عليها فليراجعها،

(1/193)

ونذكر هنا شيئاً يسيراً من كلام الأئمة ليتبين لهذا الجاهل أنه قد اتبع سبيل أفراخ الجهمية والفلاسفة والمعتزلة، وأنه قد حاد عن سبيل المؤمنين.
قال شيخ الإسلام: قال أبو عبد الله محمد بن عبد الله الدميني1 الإمام المشهور من أئمة المالكية في كتابه الذي صنفه في أصول السنة في باب الإيمان بالنزول قال:
ومن قول أهل السنة أن الله ينزل إلى سماء الدنيا، ويؤمنون بذلك من غير أن يحدوا فيه حداً، وذكر الحديث من طريق مالك وغيره –إلى أن قال-: وأخبرني وهب عن ابن وضاح عن الزهري عن ابن2 عباد قال: وممن أدركت من المشايخ مالك وسفيان وفضيل بن عياض، وعيسى بن المبارك3، ووكيع كانوا يقولون: إن النزول حق.
قال ابن وضاح: وسألت يوسف بن عدي4 عن النزول قال: نعم أومن به ولا أحد فيه حداً. وسألت عنه ابن معين فقال: نعم أؤمن به ولا أحد فيه حداً اهـ.
__________
1 كذا في النسخ "الدميني"، والصواب:"ابن أبي زمنين"، وكتابه مشهور ومنه نسخة خطية مصورة في المدينة.
2 سقط: "ابن" من ط الرياض.
3 علق الشيخ محمد رشيد رضا على هذا الموضوع فقال: كذا في الأصلين، وفي هامش أحدهما: "أظنه عبد الله" اهـ.
وفي الأصل الهندي هكذا رسمت: "عيسى أظنه عبد الله بن المبارك".
وما ظنه هو الصواب.
4 في ط الرياض: "عدين".

(1/194)

وقال أبو عثمان الصابوني: فلما صح خبر النزول عن رسول الله صلى الله عليه وسلم أقر به أهل السنة، وقبلوا الخبر، وأثبتوا النزول على ما قاله رسول الله صلى الله عليه وسلم، ولم يعتقدوا تشبيهاً له بنزول خلقه، وعلموا وعرفوا وتحققوا واعتقدوا أن صفات الرب تبارك وتعالى لا تشبة صفات الخلق، كما أن ذاته لا تشبه ذوات الخلق تعالى الله عما يقولون المشبهة والمعطلة علوا كبيرا، ولعنهم الله لعنا كثيراً1.
وقال الإمام العارف معمر بن أحمد الأصبهاني شيخ الصوفية في حدود المائة الرابعة قال: أحببت أن أوصي أصحابي بوصية من السنة، وموعظة من الحكمة، وأجمع ما كان عليه أهل الحديث والأثر بلا كذب، وأهل المعرفة والتصوف من المتقدمين والمتأخرين قال فيها: وأن الله استوى على عرشه بلا كيف ولا تشبيه ولا تأويل، والاستواء معقول2، والكيف فيه مجهول، وأنه عز وجل البائن عن خلقه، والخلق منه بائنون، بلا حلول ولا ممازجة، ولا اختلاط ولا ملاصقة، لأنه الفرد بائن من الخلق، الواحد الغني عن الخلق، وأن الله عز وجل سميع بصير، عليم خبير، يتكلم ويرضى ويسخط، ويضحك ويعجب، ويتجلى لعباده يوم القيامة ضاحكاً وينزل كل ليلة إلى سماء
__________
1 هو في كتابه "الرسالة في اعتقاد أهل السنة" ص 48-49 ط الدار السلفية بالكويت.
2 في ط الرياض: "معقولي".

(1/195)

الدنيا كيف شاء فيقول هل من داع فأستجيب له؟ هل من مستغفر فأغفر له؟ هل من تائب فأتوب عليه؟ حتى يطلع الفجر، ونزول الرب إلى السماء بلا كيف، ولا تشبيه، ولا تأويل، فمن أنكر النزول أو تأول فهو مبتدع ضال، وسائر الصفوة على هذا اهـ1.
وقال الشيخ الإمام أبو بكر أحمد بن هارون الخلال في كتاب "السنة" حدثنا أبو بكر الأثرم حدثنا إبراهيم بن الحارث –يعني العبادي- حدثنا الليث بن يحيى قال سمعت إبراهيم بن الأشعث قال أبو بكر –هو صاحب الفضيل- قال: سمعت الفضيل بن عياض يقول: ليس لنا أن نتوهم في الله كيف هو، لأن الله تعالى وصف نفسه فأبلغ فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص: 1-2-3] فلا صفة أبلغ مما وصف به نفسه، وكل هذا النزول والضحك، وهذه المباهاة، وهذا الاطلاع كما يشاء أن ينزل، وكما يشاء أن يباهي، وكما يشاء أن يضحك، وكما يشاء أن يطلع، فليس لنا أن نتوهم كيف وكيف، فإذا قال الجهمي: أنا أكفر برب يزول عن مكانه فقل: بل أؤمن
__________
1 روى هذا وزيادة: إسماعيل التيمي رحمه الله في كتابه "الحجة 1/231-244، وقوله: (على هذا) يعني على إثبات النزول وتضليل من ينكره.

(1/196)

برب يفعل ما يشاء ونقل هذا عن الفضيل جماعة منهم البخاري في كتابه خلق أفعال العباد. انتهى1.
وقال الإمام أبو عبد الله محمد بن خفيف في كتابه الذي سماه: "اعتقاد التوحيد في إثبات الأسماء والصفات" قال: ومما نعتقده أن الله ينزل كل ليلة إلى سماء الدنيا في ثلث الليل الآخر، فيبسط يده فيقول: هل من سائل" الحديث.
وقال أبو الحسن الأشعري في كتابه الذي سماه "الإبانة في أصول الديانة" وقد ذكر أصحابه أنه آخر كتاب صنفه وعليه يعتمدون في الذب عنه عند من يطعن عليه، فقال2:
فصل في إبانة قول أهل الحق والسنة، فإن قال قائل قد أنكرتم قول المعتزلة، والقدرية والجهمية والحرورية والرافضة والمرجئة، فعرفونا قولكم الذي به تقولون، وديانتكم التي بها تدينون؟ قيل له:
قولنا الذي نقول به، وديانتنا التي ندين بها: التمسك بكلام ربنا، وسنة نبينا3، وما روي عن الصحابة
__________
1 ورواه اللالكائي ص 452 وغيره، وعلقه البخاري في خلق أفعال العباد رقم 61.
2 هو في كتاب الإبانة ط الجامعة الإسلامية ص 52 وما بعدها.
3 في الإبانة: "صلى الله عليه وآله وسلم".

(1/197)

والتابعين، وأئمة الحديث، ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن حنبل –نضر الله وجهه، ورفع درجته، وأجزل مثوبته- قائلون، وما خالف قوله مخالفون، لأنه الإمام الفاضل، والرئيس الكامل، الذي أبان الله به الحق، ورفع به الضلالة، وأوضح به المنهاج، وقمع بدعة المبتدعين، وزيغ الزائغين، وشك الشاكين، فرحمة الله عليه من إمام مقدم، وجليل معظم، وكبير مفهم1، إلى أن قال: وأنه مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وأن له وجهاً كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27] ، وأنه لد يدين بلا كيف كما قال: {خَلَقْتُ بِيَدَيَّ} [صّ: 75] ، وقال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاء} [المائدة:64] إلى أن قال:
ونصدق بجميع الروايات التي أثبتها أهل النقل من النزول إلى السماء الدنيا، وأن الرب عز وجل يقول: هل من سائل هل من مستغفر، وسائر ما نقلوه وأثبتوه خلافاً لما قال أهل الزيغ والتضليل. انتهى.
وقال عثمان بن سعيد الدارمي في كتابه المعروف "بنقض عثمان بن سعيد على المريسي الجهمي العنيد فيما
__________
1 في الإبانة: (مفخم) ، وهو الصواب.

(1/198)

افترى على الله في التوحيد، قال1: وادعى المعارض أيضاً أن قول النبي صلى الله عليه وسلم: " إن الله ينزل إلى السماء الدنيا حتى يمضي ثلث الليل فيقول: هل من مستغفر؟ هل من تائب؟ هل من داع؟ "، قال: فادعى أن الله لا ينزل بنفسه إنما ينزل أمره ورحمته وهو على العرش، وبكل مكان من غير زوال، لأنه الحي القيوم، والقيوم بزعمه من لا يزول، قال: فيقال2 لهذا المعارض: وهذا أيضاً من حجج النساء والصبيان، ومن ليس عنده بيان، ولا لمذهبه برهان، لأن أمر الله ورحمته ينزل في كل ساعة ووقت وأوان، فما بال النبي صلى الله عليه وسلم يحد لنزوله الليل دون النهار، ويوقت الليل شطره أو الأسحار، فأمره ورحمته يدعوان العباد إلى الاستغفار، أو بقدر الأمر والرحمة أن يتكلما دونه فيقولا: هل من داع فأجيبه؟ هل من مستغفر فأغفر له؟ هل من سائل فأعطيه؟ فإن قررت مذهبك لزمك أن تدعي أن الرحمة والأمر هما اللذان يدعوان إلى الإجابة والاستغفار بكلامه دون الله، وهذا محال عند السفهاء، فكيف عند الفقهاء؟! قد علمتم ذلك ولكن تكابرون، وما بال رحمته وأمره ينزلان من عنده شطر الليل ثم يمكثان إلى طلوع الفجر، ثم يرفعان، لأن
__________
1 هو في كتاب النقض ص19 وما بعدها.
2 في النسخ: (فقال) .

(1/199)

رفاعة –راويه- يقول في حديثه: "حتى ينفجر الفجر " قد علمتم إن شاء الله أن هذا التأويل باطل ولا يقبله إلا جاهل.
وأما دعواك أن تفسير القيوم الذي لا يزول عن مكانه ولا يتحرك، فلا يقبل منك هذا التفسير إلا بأثر صحيح مأثور عن رسول الله صلى الله عليه وسلم، أو عن بعض أصحابه، أو التابعين، لأن الحي القيوم يفعل ما يشاء، ويتحرك إذا شاء ويهبط ويرتفع إذا شاء ويقبض ويبسط ويقوم ويجلس إذا شاء، لأن أمارة ما بين الحي والميت التحرك1، كل حي متحرك لا محالة، وكل ميت غير متحرك لا محالة، ومن يلتفت إلى تفسيرك وتفسير صاحبك مع تفسير نبي الرحمة ورسول رب العزة، إذ فسر نزوله مشروعاً منصوصاً، ووقت لنزوله مخصوصاً لم يدع لك ولا لأصحابك فيه لبساً2 ولا عويصاً انتهى.
ولو ذهبنا ننقل أقوال العلماء أهل السنة والجماعة المتفق على إمامتهم ودرايتهم لطال الكلام، وبما ذكرناه يندفع الخصام، وينجلي تلبيس هؤلاء الجهلة الطغام، فنقتصر على ما ذكر من كلام أئمة الإسلام.
وأما قوله: (فيجسمه تعالى الله عما يقول الظالمون علوا كبيراً) .
__________
1 في ط الرياض: "والمتحرك".
2 من النقض، وفي النسخ (لعباً) .

(1/200)

فيقال في جوابه إنك أيها الضال المضل لا تفهم من كون الله على العرش إلا ما يثبت لأي جسم كان على أي جسم كان، وهذا الكلام اللازم بعينه تابع لهذا المفهوم، وأما استواء يليق بجلال الله، ونزول وهبوط وارتفاع يليق بجلال الله ويختص به، فلا يلزمه شيء من اللوازم الباطلة التي يجب نفيها، كما يلزم سائل الأجسام، وصار هذا مثل قول الممثل: إذا كان للعالم صانع، فإما أن يكون جوهراً أو عرضاً، وكلاهما محال إذ لا يعقل موجود إلا هذان.
وقوله: إذا كان مستوياً على العرش فهو مماثل لاستواء الإنسان على السرير، والفلك إذ لا يعلم الاستواء إلا هكذا، فإن كليهما1 مثل، وكلاهما عطل حقيقة ما وصف الله به نفسه، وامتاز الأول بتعطيل كل اسم لا استواء الحقيقة، وامتاز الثاني بإثبات استواء هو من خصائص المخلوقين، والقول الفاصل هو ما عليه الأمة الوسط من أن الله مستو على عرشه استواء يليق بجلاله ويختص به، ونزول وارتفاع يليق به ويختص به، فكما أنه موصوف بأنه بكل شيء عليم، وعلى كل شيء قدير، وأنه سميع بصير، ونحو ذلك –ولا يجوز أن يثبت للعلم والقدرة خصائص الأعراض التي كعلم المخلوقين
__________
1 في الأصل: "كلاهما".

(1/201)

وقدرتهم- فكذلك هو سبحانه فوق العرش، وينزل منه كل آخر ليلة إلى سماء الدنيا، ولا يثبت لفوقيته ونزوله وصعوده خصائص فوقية المخلوق على المخلوق، ونزوله وصعوده وملزوماتها.
وأما زعمه أنا نجسمه إذا أثبتنا ما أثبته الله لنفسه. فهذا ليس ببدع من ألقاب أهل الضلال.
ثم اعلم أنه ليس أحد منا يقول: إن الله جسم، فإن هذا اللفظ عندنا1 مبتدع محدث في الإسلام لم يقل به أحد من السلف الصالح والصدر الأول.
وأو ما ظهر إطلاق لفظ الجسم من متكلمة الشيعة كهشام بن الحكم، كذا نقل ابن حزم وغيره.
قال أبو الحسن الأشعري في كتاب "مقالات الإسلاميين، واختلاف المصلين"2: اختلف الروافض أصحاب الإمامية في التجسيم وهم ست فرق:
فالفرقة الأولى: الهشامية أصحاب هشام بن الحكم الرافضي، يزعمون أن معبودهم جسم وله نهاية، وحد طويل عريض عميق، طوله مثل عرضه، وعرضه مثل عمقه، لا يوفي بعضه عن بعض، وزعموا أنه نور ساطع،
__________
1 "عندنا" ليست في الأصل.
2 هو في الكتاب ط فيسبادن ص 31-35.

(1/202)

له قدر من الأقدار في مكان دون مكان، كالسبيكة الصافية يتلألأ كاللؤلؤة المستديرة من جميع جوانبها، ذو لون وطعم ورائحة ومجسة وذكر كلاماً طويلاً.
والفرقة الثانية: من الرافضة يزعمون أن ربهم ليس بصورة، ولا كالأجسام، وإنما يذهبون في قولهم: إنه جسم، إلى أنه موجود ولا يثبتون الباري ذا أجزاء مؤتلفة، وأبعاض متلاصقة، ويزعمون أن الله على العرش مستو بلا مماسة ولا كيف.
والفرقة الثالثة: من الروافض يزعمون أن ربهم على صورة الإنسان، ويمنعون أن يكون جسماً.
والفرقة الرابعة: من الرافضة الهشامية أصحاب هشام بن سالم الجواليقي يزعمون أن ربهم على صورة الإنسان، وينكرون أن يكون لحماً ودماً، ويقولون إنه نور ساطع يتلألأ بياضاً، وإنه ذو حواس كحواس الإنسان، له يد ورجل وأنف وأذن وفم وعين، وأنه يسمع بغير ما به يبصر وكذلك سائر حواسه متغايرة عندهم، قال: وحكى أبو عيسى الوراق أن هشام بن سالم كان يزعم أن لربه وفرة متغايرة سوداء، وأن ذلك نور أسود.
والفرقة الخامسة: يزعمون أن لرب العالمين ضياء خالصاً ونوراً بحتاً، وهو كالمصباح الذي من حيث ما جئته يلقاك بنور، وليس بذي صورة، ولا أعضاء، ولا

(1/203)

اختلاف في الأجزاء، وأنكروا أن يكون على صورة الإنسان، أو على صورة شيء من الحيوان. قال:
والفرقة السادسة: من الرافضة يزعمون أن ربهم ليس بجسم، ولا بصورة ولا يشبه الأشياء، ولا يتحرك ولا يسكن ولا يماس. وقالوا في التوحيد بقول المعتزلة والخوارج.
قال أبو الحسن الأشعري: وهؤلاء قوم من متأخريهم، فأما أوائلهم فإنهم كانوا يقولون بما حكينا عنهم.
قال شيخ الإسلام ابن تيمية1: وهذا الذي ذكره أبو الحسن الأشعري عن قدماء الشيعة من القول بالتجسيم قد اتفق على نقله عنهم أرباب المقالات حتى نفس الشيعة كابن النوبختي ذكر ذلك عن هؤلاء الشيعة، ثم ذكر من قال بالتجسيم من المتكلمين وغيرهم ممن يزعم أنه من أهل السنة –إلى أن قال-:
وأئمة النفاة –يعني نفاة التجسيم- هم الجهمية من المعتزلة ونحوهم، يجعلون من أثبت الصفات مجسماً بناء عندهم على أن الصفات عندهم لا تقوم إلا بجسم، ويقولون: إن الجسم مركب من الجواهر المنفردة، ومن
__________
1 نقل –رحمه الله- كلام الأشعري السابق كله، ثم أعقبه بما تراه، وذلك في كتابه منهاج السنة 2/217 و221.

(1/204)

المادة والصورة1. فقال لهم أهل الإثبات: قولكم منقوض بإثبات الأسماء الحسنى، فإن الله تعالى حي عليم قدير، وإن أمكن إثبات حي عليم قدير وليس بجسم، أمكن أن يكون له حياة وعلم وقدرة وليس بجسم وإن لم يمكن ذلك، فما كان جوابكم عن إثبات الأسماء؟ كان جوابنا عن إثبات الصفات- انتهى المقصود منه.
فإذا تبين لك أن هذا المذهب –أعني القول بالتجسيم- هو مذهب هؤلاء المبتدعة الضلال، ومن وافقهم من أتباع الأئمة.
فمذهب الوهابية هو مذهب أهل السنة المحضة، كالإمام أحمد وذويه، فلا يطلقون لفظ التجسيم لا نفياً ولا إثباتاً لوجهين:
أحدهما: أنه ليس مأثوراً لا في كتاب، ولا سنة ولا أثر عن أحد الصحابة والتابعين لهم بإحسان، ولا غيرهم من أئمة المسلمين، فصار من البدع المذمومة.
الثاني: أن معناه يدخل فيه حق وباطل. انتهى من المنهاج لشيخ الإسلام رحمه الله2، وتمام الكلام فيه، فمن أراد الوقوف عليه فليراجعه.
__________
1 من الإبانة، وفي النسخ: (والصور) .
2 هو في 2/224-225.

(1/205)


فصل في مدح الملحد للعقل وذمه لأهل السنة، فصل في مفتريات الملحد، وردها - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في مدح الملحد للعقل وذمه لأهل السنة
...
فصل
قال العراقي: (ومن عظيم سفهه أنه لما رأى العقل مخالفاً لجميع ما يدعيه، خلع الحياء فعطل العقل، ولم يحكمه في شيء، وتصدى إلى جعل الناس كالبهائم) إلى آخر ما هذى به.
والجواب أن نقول: لما رأى الشيخ رحمه الله أن هؤلاء الذين هم أفراخ المتفلسفة، وأتباع الهند واليونان وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين، وأشكالهم، وأشباههم فيها يعتقدونه أنهم في معرفة ذلك اعتمدوا على مجرد عقولهم، ودفعوا بما اقتضى قياس عقولهم ما دل على الكتاب والسنة نصاً أو ظاهراً، ولم يحكموا كتاب الله وسنة رسوله، ولم يلتفتوا إلى أقوال الصحابة ومن بعدهم من التابعين لهم بإحسان، ولم يسلكوا طريق الأئمة في باب معرفة الله وأسمائه وصفاته وأفعاله، وفي باب العمل والعبادة، وأنهم خالفوا صحيح العقل الموافق لصريح النقل، مما أجمع عليه سلف الأمة

(1/206)

وأئمتها: عطل عقول هؤلاء، ولم يحكمها في شيء، فإن البهائم التي لا تعقل شيئاً أهدى سبيلاً من عقول هؤلاء كما قال تعالى: {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] لأنها قد تهتدي إلى بعض منافعها.
وقد كان من المعلوم بالضرورة أن أصح الناس عقولاً، وأكملهم آراء أصحاب رسول الله صلى الله عليه وسلم والتابعين لهم بإحسان، ومن بعدهم من السلف الصالح والصدر الأول، وأئمة الدين والحديث، ومن على طريقهم، فمن خالفهم فعقله فاسد ورأيه كاسد.
ومن المعلوم أيضاً أن الشيخ رحمه الله لم ينف معقول هؤلاء الأئمة، بل حكم ما وافق المنقول من معقولهم، واعتمده في رد أباطيل هؤلاء الملاحدة وأشباههم، وكذلك ما أصلوه من الأصول، وبنوا عليه من الفروع الموافق لقواعد الشريعة المطهرة يعمل به، ويحكم به، فمن نسب إليه غير ذلك فقد أخطأ، وظلم نفسه، وافترى عليه، وقد خاب من افترى.

(1/207)

فصل في مفتريات الملحد، وردها
...
فصل
قال العراقي: (قد آن لنا أن نذكر ههنا خلاصة ما تمذهبت به الفرقة المارقة الوهابية1 من الأباطيل، ثم نتكلم عليها في المباحث الآتية بما يردها ويدحض حجتها. فنقول:
قد اشتملت عقيدتهم الباطلة على أمور:
الأول: إثبات الوجه، واليد والجهة للبارئ سبحانه، وجعله جسماً ينزل ويصعد.
الثاني: تقديم النقل على العقل، وعدم جواز الرجوع إليه في الأمر الدينية.
الثالث: نفي الإجماع وإنكاره.
الرابع: نفي القياس.
الخامس: عدم جواز التقليد للمجتهدين من أئمة الدين، وتكفير من قلدهم.
__________
1 في ط الرياض: "والوهابية".

(1/208)

السادس: تكفيرهم لكل من خالفهم من المسلمين.
السابع: النهي عن التوسل إلى الله تعالى بالرسول أو بغيره من الأولياء والصالحين.
الثامن: تحريم زيارة قبور الأنبياء والصالحين.
التاسع: تكفير من حلف بغير الله وعده مشركاً.
العاشر: تكفير من نذر لغير الله، أو ذبح عند مراقد الأنبياء والصالحين) .
فالجواب أن نقول: نعم قد اشتملت عقيدة الوهابية على إثبات الوجه واليد كما ثبت ذلك في الكتاب والسنة وأقوال أئمة السلف، كما هو معروف مشهور في عقائدهم، وفيما صنفوه من الرد على الجهمية وغيرهم من أهل البدع، وذكرنا من ذلك طرفاً فيما تقدم.
وأما لفظ الجهة، وجعله سبحانه وتعالى جسماً فهذا من الكذب على الوهابية وقد تقدم الكلام على ذلك قريباً، وفيه بحث وتفصيل.
وأما كونه تعالى ينزل ويصعد فهو ثابت بالأحاديث الصحيحة أحاديث النزول، وقد تقدم الكلام على ذلك، وهو مما نعتقده وندين الله به على ما يليق بجلاله وعظمته، ولو كره الكافرون.

(1/209)

وأما قوله الثاني: تقدم النقل على العقل.
فأقول: وهذا أيضاً مما ندين الله به، ونعتقده، ومن لم يقدم النقل على العقل فما آمن بالله وملائكته وكتبه ورسله، ومع ذلك نقول: إن العقل الصحيح لا يخالف النقل الصريح، فإن اختلفا فالعقل إما فاسد، أو النقل غير صحيح ولا صريح.
وأما عدم جواز الرجوع إليه في الأمور الدينية فما ذاك إلا لمخالفة النقل الصحيح الصريح، وأما إذا وافق النقل فلا مانع من جوازه عندنا، بل نعتقد ذلك ونعتمده.
وقوله: الثالث نفي الإجماع وإنكاره.
فأقول هذا كذب فإنا نعتقد أنه الأصل الثالث، وأن الأمة لا تجمع على ضلالة، لكن ننكر إجماع عباد القبور، وأفراخ المتفلسفة، وأنباط الفرس والروم، ومن نحا نحوهم، وحذا حذوهم1، وأيضاً ننكر دعوى الإجماع على أن الاجتهاد قد انقطع، وأن التقليد واجب.
وقوله: الرابع نفي القياس.
__________
1 سبق التفصيل في ذلك ها هنا ص 166 وما بعدها.

(1/210)

فأقول: أما نفي القياس مطلقاً من الكذب، فإنه فيه ما هو صحيح، وفيه ما هو باطل.
وقوله: الخامس عدم جواز التقليد للمجتهدين من أئمة الدين وتكفير من قلدهم.
فأقول: وهذا أيضاً من الكذب على الوهابية، فإنهم كانوا على مذهب أحمد بن حنبل1، ولكن ربما يوجد ذلك في كتب بعض من ينسبونه هؤلاء إليهم، لاعتقاده أنهم على الحق، وأنهم مخالفون لعباد القبور، ولأهل الأهواء من أهل البدع، كما قد يوجد ذلك في كتب صديق الهندي وغيره.
وقوله: السادس تكفيرهم كل من خالفهم من المسلمين.
فأقول: وهذا أيضاً كذب على الوهابية، فإنهم لا يكفرون المسلمين، وإنما يكفرون من كفر الله ورسوله، وأهل العلم من غلاة عباد القبور، وغلاة الجهمية، وغلاة القدرية والمجبرة وغلاة الروافض وغلاة المعتزلة وغيرهم، ممن كفره السلف الصالح بعد قيام الحجة.
__________
1 سبق تفصيل ذلك ها هنا ص 172 وبيان أن المحرم هو التقليد الذي فيه مخالفة سنة رسول الله صلى الله عليه وسلم.

(1/211)

وقوله: السابع النهي عن التوسل إلى الله تعالى بالرسول، وبغيره من الأولياء والصالحين.
فأقول: نعم، كانوا ينهون عن التوسل بالرسول، وبغيره من الأولياء والصالحين بعد مماتهم، وفي حال غيبتهم، إذا كان التوسل على ما يعرف في لغة الصحابة والتابعين والأئمة المهتدين. وأما في حال حياتهم بهذا العرف فلا ينهون عنه ولا ينكرونه. وأما على عرف غلاة عباد القبور واصطلاحهم الحادث فهم ينهون عنه ويكفرون من دعا أهل القبور، واستغاث بهم والتجأ إليهم بعد قيام الحجة عليهم.
وقوله: الثامن تحريم زيارة قبور الأنبياء والصالحين.
فأقول: وهذا أيضاً من الكذب على الوهابين، فإنه يجوز عندهم زيارة القبور على الوجه الشرعي. وأما شد الرحال إليها فيمنعون من ذلك، وينكرونه لقوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد" 1 الحديث.
__________
1 أخرجه البخاري في صحيحه –كتاب فضل الصلاة في مسجد مكة والمدينة- 3/63، ومسلم في كتاب الحج من صحيحه 2/1014-1015 كلاهما من طريق الزهري عن سعيد عن أبي هريرة مرفوعاً.. به. وفي لفظ لمسلم: "تشد الرحال إلى ثلاثة مساجد".
وأخرجه مسلم أيضاً من طريق عبد الحميد بن جعفر أن عمران بن أبي أنس حدثه أن سلمان الأغر حدثه أنه سمع أبا هريرة يخبر أن رسول الله صلى الله عليه وسلم قال: "إنما يسافر إلى ثلاثة مساجد".

(1/212)

وقوله: التاسع تكفير من حلف بغير الله، وعده مشركاً.
فأقول: هذا كذب على الوهابية، فإنهم لا يكفرون بمجرد الحلف بغير الله، وفيه بحث.
وقوله: العاشر تكفير من نذر لغير الله، أو ذبح عند مراقد الأنبياء والصالحين.
فأقول: نعم يكفرون من نذر لغير الله، وذبح لغيره، فإن النذر والذبح من خصائض الإلهية، فمن أشرك بالله أحداً من المخلوقين في خصائص الخالق فلا مانع من تكفيره بعد قيام الحجة عليه، وسيأتي الكلام على كلامه1 عليها إن شاء الله تعالى.
__________
1 "على كلامه" سقطت من الأصل.

(1/213)


فصل في زعم الملحد أن إثبات الصفات تجسيم، - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في زعم الملحد أن إثبات الصفات تجسيم
...
فصل
قال العراقي: (تجسيم الوهابية:
إن الوهابية التي كفرت من زار قبر رسول الله صلى الله عليه وسلم متوسلاً إلى الله تعالى، وعدت ذلك شركاً في ألوهيته، وقالت بوجوب تنزيهه تعالى قد خبطت كل الخبط في تنزيه الله تعالى، حيث أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه فجعلته ماسكاً بالسموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والملك على إصبع، ثم أثبتت له الجهة، فقالت: هو فوق السموات ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء الدنيا، ويصعد، قال بعضهم:
لئن كان تجسيماً ثبوت استوائه ... على عرشه إني إذا لمجسم
وإن كان تشبيها ثبوت صفاته ... فعن ذلك التشبيه لا أتلعثم

(1/214)

وإن كان تنزيها جحود استوائه
... وأوصافه أو كونه يتكلم
فمن ذلك التنزيه نزهت ربنا ... بتوفيقه والله أعلى وأعظم)
والجواب أن نقول: بل الذي خبط كل الخبط وهام في مهامه الخرط والهمط، وكشف جلباب الحياء، وسلك مسالك أهل الغي والردى، هذا العراقي الملحد، حيث جعل إثبات صفات الله ذي الجلال والإكرام تجسيماً وتشبيهاً، ومن وصفه بها فقد بعضه، وصرح بعدم علوه على عرشه وارتفاعه عليه عناداً وجحوداً، وتمرداً وتكبراً وسموداً، فتعالى الله عما يقول هذا الجاحد علواً كبيراً.
فأما كون الوهابية أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه: فنعم، وبذلك أنزل الله كتبه وأرسل رسله، وأجمع على ذلك سلف الأمة وأئمتها.
فالوهابية يصفون الله تعالى بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم، من غير تحريف ولا تعطيل ومن غير تشبيه، ولا تمثيل، فيثبتون لله ما أثبته لنفسه من استوائه على عرشه وعلوه عليه، وأنه بائن من خلقه، ويثبتون ما أثبته لنفسه من الأسماء والصفات، وينفون عنه النقائص

(1/215)

والعيوب، ومشابهة المخلوقات، إثباتاً بلا تمثيل، وتنزيهاً بلا تعطيل "فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس ما وصف الله به نفسه أو وصفه به رسوله تشبيهاً".
إذا تبين لك هذا وتحققته فنذكر من كلام الأئمة ما بيين غلط هذا الملحد، وخروجه عن الصراط المستقيم، وسلوكه طريق أصحاب الجحيم، ممن نكب عن الدين القويم، واتبع غير سبيل المؤمنين من الصحابة والتابعين والأئمة المهتدين.
قال شيخ الإسلام رحمه الله: ونحن نذكر من ألفاظ السلف بأعيانها وألفاظ من نقل مذهبهم إلى غير ذلك من الوجوه بحسب ما يحتمله هذا الموضع ما يعلم به مذهبهم:
روى أبو بكر البيهقي في "الأسماء والصفات" بإسناد صحيح عن الأوزاعي قال: "كنا والتابعون متوافرون نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن بما وردت فيه السنة من الصفات".
قال الشيخ في كتاب الفقه الأكبر المشهور عند أصحاب أبي حنيفة الذي رووه بالإسناد عن أبي مطيع بن

(1/216)

عبد الله1 البلخي: سألت أبا حنيفة عن الفقه الأكبر؟ فقال: لا تكفرن أحداً بذنب، ولا تنف2 أحداً به من الإيمان، وتأمر بالمعروف وتنهى عن المنكر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. إلى أن قال:
قال أبو حنيفة عمن قال: "لا أعرف ربي في السماء أم في الأرض" فقد كفر، لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] وعرشه فوق سبع سموات. قلت: فإن قال: إنه على العرش استوى، ولكنه يقول: لا أدري العرش في السماء أم في الأرض؟ قال: هو كافر، لأنه أنكر أن يكون في السماء، لأنه تعالى في أعلى عليين، وأنه يدعي من أعلى لا من أسفل.
وفي لفظ: سألت أبا حنيفة عمن يقول: "لا أعرف ربي في السماء أم في الأرض" قال: قد كفر قال: لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، [وعرشه فوق سبع سموات. قال: فإنه يقول على العرش استوى] 3. لكن لا يدري العرش في الأرض أم في
__________
1 في الأصل: "ابن عبد".
2 في النسخ: "لا تنفي" والمثبت من الحموية للشيخ ابن تيمية –مجموع الفتاوى 5/46.
3 ما بين معقوفين من الحموية للشيخ ابن تيمية رحمه الله تعالى.

(1/217)

السماء؟ قال: إذاً أنكر أنه في السماء فقد كفر.
ففي هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذي يقول: لا أعرف ربي في السماء أم في الأرض. فكيف يكون النافي الجاحد الذي يقول: ليس في السماء ولا في الأرض، واحتج على كفره بقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، قال: وعرشه على سبع سموات، وبين بهذا أن قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] دالٌ على أن الله نفسه فوق العرش، ثم إنه أردف ذلك بتكفير من قال: إنه على العرش استوى، ولكن توقف في كون العرش في السماء أم في الأرض. قال: لأنه أنكر أنه في السماء، لأن الله في أعلى عليين، وأنه يدعي من أعلى لا من أسفل.
وهذا تصريح من أبي حنيفة بتكفير من أنكر أن يكون الله في السماء، واحتج على ذلك بأن الله في أعلى عليين، وأنه يدعي من أعلى لا من أسفل، وكل من هاتين الحجتين فطرية عقلية، فإن القلوب مفطورة على الإقرار بأن الله في العلو، وعلى أنه يدعى من أعلى لا من أسفل، وقد جاء اللفظ الآخر صريحاً عنه بذلك، فقال: إذا أنكر أنه في السماء فقد كفر.

(1/218)

وروى هذا اللفظ بالإسناد عنه شيخ الإسلام أبو إسماعيل الأنصاري الهروي في كتاب "الفاروق".
وروى أيضاً ابن أبي حاتم أن هشام بن عبد الله الرازي صاحب محمد بن الحسن قاضي الري الذي حبس رجلاً في التجهم فتاب، فجيء به إلى هشام ليطلقه فقال: الحمد لله على التوبة، فامتحنه هشام، فقال: أتشهد أن الله على عرشه بائن من خلقه، فقال: أشهد أنه على عرشه، ولا أدري ما بائن من خلقه، فقال: ردوه إلى الحبس فإنه لم يتب.
وروي أيضاً عن يحيى بن معاذ الرازي أنه قال: إن الله على العرش بائن من الخلق، وقد أحاط بكل شيء علماً، وأحصى كل شيء عدداً، لا يشك في هذه المقالة إلا جهمي رديء ضليل، وهالك مرتاب، يمزج الله تعالى بخلقه ويخلظ منه الذات بالأقذار والأنتان.
وروى أيضاً عن ابن المديني لما سئل: ما قول أهل الجماعة؟ قال: يؤمنون بالرؤية والكلام، وأن الله فوق السموات على العرش استوى، فسئل عن قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} [المجادلة: 7] ، فقال: اقرأ ما قبلها: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْض} [المجادلة: 7] .

(1/219)

وروى أيضاً عن أبي عيسى الترمذي قال: هو على العرش كما وصف في كتابه، وعلمه وقدرته وسلطانه في كل مكان.
وروى عن أبي زرعة الرازي أنه لما سئل عن تفسير قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] فقال: تفسيره كما تقرأ، هو على العرش، وعلمه في كل مكان، ومن قال غير هذا فعليه لعنة الله –إلى أن قال-:
وروى عبد الله بن أحمد وغيره بإسناد صحيح عن ابن المبارك أنه قيل له: بماذا نعرف ربنا؟ فقال: بأنه فوق السموات على عرشه، بائن من خلقه، ولا نقول كما تقول الجهمية، إنه هاهنا في الأرض.
وهكذا قال الإمام أحمد وغيره.
وروى بإسناد صحيح عن سليمان بن حرب الإمام: سمعت حماد بن زيد، وذكر هؤلاء الجهمية، فقال: إنما يحاولون أن يقولوا: ليس في السماء شيء.
وروى ابن أبي حاتم في كتاب "الرد على الجهمية" عن سعيد بن عامر الضبعي –إمام أهل البصرة علماً وديناً من شيوخ الإمام أحمد- أنه ذكر عنده الجهمية فقال: هم أشر1 قولاً من اليهود والنصارى، وقد اجتمع اليهود
__________
1 في ط الرياض، والمنار: "شر".

(1/220)

والنصارى وأهل الأديان مع المسلمين على أن الله على العرش، وقالوا هم: ليس على شيء.
وقال محمد بن إسحاق بن خزيمة إمام الأئمة: من لم يقر أن الله فوق سمواته على عرشه، بائن من خلقه، وجب أن يستتاب، فإن تاب وإلا ضربت عنقه، ثم ألقي على مزبلة لئلا يتأذى بريحه أهل القبلة ولا أهل الذمة. ذكره عنه الحاكم بإسناد صحيح.
وذكر كلاماً طويلاً ثم قال:
وقال الحافظ أبو نعيم في كتاب "محجة الواثقين ومدرجة الوامقين"1تأليفه: وأجمعوا أن الله فوق سمواته، عال على عرشه، مستوٍ عليه، لا مستولٍ عليه كما تقول2 الجهمية: إنه بكل مكان.
ثم ذكر الشيخ كلاماً إلى أن ذكر عن الشيخ الإمام أبي محمد عبد القادر بن أبي صالح الجيلاني قال في كتاب "الغنية": أما معرفة الصانع بالآيات والدلالات على وجه الاختصار فهو أن يعرف ويتيقن أن الله واحد أحد. إلى أن قال:
وهو بجهة العلو مستوٍ على العرش، محتو على
__________
1 معنى الوامقين: المحبون ومنه قول الشاعر:
وماذا عسى الواشون أن يتحدثوا ... سوى أن يقولوا: إنني لك وامق
2 في ط الرياض: "تقوله".

(1/221)

الملك محيط علمه بالأشياء {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُه} [فاطر: 10] {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة:5] ، ولا يجوز وصفه بأنه في كل مكان، بل يقال: إنه في السماء على العرش استوى كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وذكر آيات وأحاديث إلى أن قال:
وينبغي إطلاق الاستواء من غير تأويل، وأنه استواء الذات على العرش. قال: وكونه على العرش مذكور في كل كتاب أنزله على كل نبي أرسل1 بلا كيف –وذكر كلاماً طويلاً لا يحتمله هذا الموضع.
وقال أبو الحسن الأشعري في الإبانة2:
باب ذكر استواء على العرش:
فإن قال قائل ما تقولون في الاستواء؟ قيل له نقول: إن الله مستوٍ على عرشه، كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وذكر آيات ثم قال: فالسموات فوقها العرش، فلما كان العرش فوق السموات قال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] لأنه مستوٍ على العرش الذي هو فوق السموات، وكل ما علا فوقه فهو سماء، فالعرش أعلى السموات. إلى أن قال:
__________
1 في النسخ: "أنزله" والمثبت من الحموية.
(ص119-127) من ط الجامعة الإسلامية.

(1/222)

فصل:
وقد قال قائلون من المعتزلة والجهمية والحرورية بأن معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] أنه استولى، وقهر وملك، وأن الله عز وجل في كل مكان، وجحدوا أن يكون الله على عرشه، كما قال أهل الحق، وذهبوا في الاستواء إلى أنه القدرة، فلو كان كما ذكروه كان لا فرق بين العرش والأرض السابعة، لأن الله قادر على كل شيء، والأرض فالله قادر عليها، وعلى الحشوش، وعلى كل ما في العالم، فلو كان الله مستوياً على العرش بمعنى الإستيلاء، وهو عز وجل مستولٍ على الأشياء كلها، لكان مستوياً على العرش وعلى الأرض، وعلى السماء وعلى الحشوش والأقذار، لأنه قادر على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقال: إن الله مستو على الحشوش والأخلية، ولم يجز أن يكون الإستواء على العرش: الإستيلاء الذي هو عام في الأشياء كلها، ووجب أن يكون معنى الإستواء يختص بالعرش دون الأشياء كلها –وذكر دلالات من القرآن والأحاديث الإجماع والعقل، انتهى.
وقال شيخ الإسلام أيضاً في الكتاب المسمى "بيان موافقة صريح المعقول لصحيح المنقول":

(1/223)

قال إسحاق بن راهويه: حدثنا بشر بن عمر سمعت غير واحد من المفسرين يقول: "الرحمن على العرش استوى أي ارتفع".
وقال البخاري في صحيحه: قال أبو العالية: "استوى إلى السماء" ارتفع. قال: وقال مجاهد: "استوى على العرش".
وقال الحسين بن مسعود البغوي في تفسيره المشهور: قال ابن عباس وأكثر مفسري السلف: "استوى إلى السماء: ارتفع إلى السماء" وكذلك قال الخليل بن أحمد.
وروى البيهقي في كتاب "الصفات" قال الفراء: ثم استوى أي صعد، قاله ابن عباس، وهو كقولك للرجل كان قاعداً فاستوى قائماً.
وروى الشافعي في مسنده عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال عن يوم الجمعة: "وهو اليوم الذي استوى فيه ربكم على العرش" 1.
__________
1 اخرجه الشافعي في مسنده من طريق شيخه إبراهيم بن محمد بن أبي يحيى. وهو متهم. وقد روى الدارقطني الحديث في كتاب "الرؤية" من طريق شيخه أبي صالح عبد الرحمن بن سعيد ومحمد بن جعفر ومحمد بن علي قال: حدثنا عبد الله بن روح المدائني حدثنا سلام بن سليمان حدثنا ورقاء وإسرائيل وشعبة وجرير بن عبد الحميد كلهم قالوا: حدثنا ليث بن عثمان بن أبي حميد عن أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقول: "أتاني جبريل وفي كفه كالمرآة البيضاء يحملها، فيها كالنكتة السوداء، فقلت: ما هذه التي في يدك يا جبريل؟ فقال: هذه الجمعة، قلت: وما الجمعة، قال لكم فيها خير كثير، قلت: وما يكون لنا فيها؟ ... " الحديث وليس فيه ذكر الاستواء. وقد ساقه ابن القيم بطوله في كتابيه "زاد المعاد" و "حادي الأرواح" وقال عقبه في الكتاب الثاني:
هذا حديث كبير عظيم الشأن، رواه أئمة السنة وتلقوه بالقبول، وجمل به الشافعي مسنده (1/128 من الترتيب) فرواه عن إبراهيم بن محمد قال حدثني موسى بن عبيدة قال حدثني أبو الأزهر عبد الله بن عبد الله بن عمير أنه سمع أنس بن مالك ... فذكره بنحوه. وقد تقدم لفظه.
ثم قال الشافعي: أنبأنا إبراهيم قال حدثني أبو عمران إبراهيم بن الجعد عن أنس شبيهاً به، وزاد فيه أشياء اهـ.

(1/224)

والتفاسير المأثورة عن النبي صلى الله عليه وسلم والصحابة والتابعين مثل تفسير محمد بن جرير الطبري، وتفسير عبد الرحمن بن إبراهيم المعروف بدحيم، وتفسير عبد الرحمن بن أبي حاتم، وتفسير ابن المنذر، وتفسير أبي بكر عبد العزيز، وتفسير أبي الشيخ الأصبهاني، وتفسير أبي بكر بن مردويه، وما قبل هؤلاء من التفاسير، مثل تفسير أحمد بن حنبل، وإسحاق بن إبراهيم، وبقي بن مخلد وغيرهم، ومن قبلهم مثل تفسير عبد بن حميد، وتفسير عبد الرزاق، ووكيع بن الجراح فيها من هذا الباب الموافق لقول المثبتين

(1/225)

ما لا يكاد يحصى، وكذلك الكتب المصنفة في السنة التي فيها آثار النبي صلى الله عليه وسلم والصحابة والتابعين.
وقال أبو محمد حرب بن إسماعيل الكرماني في مسائله المعروفة التي نقلها عن أحمد وإسحاق وغيرهما وذكر معها من الآثار عن النبي صلى الله عليه وسلم والصحابة وغيرهم ما ذكر، وهو كتاب كبير صنفه على طريقة الموطأ ونحوه من المصنفات، قال في آخره في الجامع:
باب القول في المذهب:
هذا مذهب أئمة العلم، وأصحاب الأثر، وأهل السنة المعروفين المقتدى بهم فيها، وأدركت من أدركت من علماء أهل العراق والحجاز والشام وغيرهم عليها، فمن خالف شيئاً من هذه المذاهب أو طعن فيها، أو عاب قائلها: فهو مبتدع، خارج عن الجماعة، زائل عن منهج السنة وسبيل الحق، وهو مذهب أحمد وإسحاق بن إبراهيم وبقي بن مخلد، وعبد الله بن الزبير الحميدي، وسعيد بن منصور، وغيرهم ممن جالسنا، وأخذنا منهم العلم. وذكر الكلام في الإيمان والقدر والوعيد والإمامة وما أخبر به الرسول من أشراط الساعة، وأمر البرزخ والقيامة، وغير ذلك إلى أن قال:
وهو سبحانه بائن من خلقه، لا يخلو من علمه

(1/226)

مكان، ولله عرش، وللعرش حملة يحملونه، وله حد الله أعلم بحده، والله على عرشه عز1 ذكره وتعالى جده ولا إله غيره، والله تعالى سميع لا يشك بصير لا يرتاب، عليم لا يجهل، جواد لا يبخل، حليم لا يعجل، حفيظ لا ينسى، يقظان لا يسهو، رقيب لا يغفل، يتكلم ويتحرك ويسمع ويبصر، وينظر ويقبض ويبسط ويفرح ويحب، ويكره ويبغض ويرضى، ويسخط، ويغضب ويرحم، ويغفر ويعفو، ويعطي ويمنع، وينزل كل ليلة إلى سماء الدنيا كيف شاء وكما شاء، ليس كمثله شيء وهو السميع البصير، ولم يزل الله متكلماً عالماً فتبارك الله أحسن الخالقين، انتهى.
ولو ذهبنا نذكر أقوال أهل العلم من الأئمة لاحتمل مجلداً {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الأنعام:125] ، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} [النور:40] .
وأما تفسير الاستواء بالاستقرار فهو من تفاسير أهل السنة والجماعة، قال ابن القيم رحمه الله في "الكافية الشافية في الانتصار للفرقة الناجية":
__________
1 في ط الرياض: "عن".

(1/227)

فصل:
هذا وسادس عشرها إجماع ... أهل العلم أعني حجة الأزمان
من كل صاحب سنة شهدت له ... أهل الحديث وعسكر القرآن
لا عبرة بمخالف لهمو ولو ... كانوا عديد الشاء والبعران
أن الذي فوق السموات العلى ... والعرش وهو مبائن الأكوان
هو ربنا سبحانه وبحمده ... حقاً على العرش استوا الرحمن
ثم ذكر أقوال الأئمة إلى أن قال:
ولهم عبارات عليها أربع ... قد حصلت للفارس الطعان
وهي استقر وقد علا وكذلك ار ... تفع الذي ما فيه من نكران
وكذاك قد صعد الذي هو رابع ... وأبو عبيدة صاحب الشيباني
يختار هذا القول في تفسيره ... أدرى من الجهمي بالقرآن
وأما قوله: (وأثبت له الوجه واليدين) .

(1/228)

فأقول: قد تقدم الكلام على ذلك، وبه الكفاية.
وأما قوله: (وبعضه سبحانه، فجعله ماسكاً بالسموات على أصبع، والأرضين على إصبع، والشجر على أصبع، والملك على أصبع) الخ.
فالجواب أن يقال لمن وقف على هذا الجواب عليك أولاً أن تعلم أن هذا الكلام، أعني قوله: وبعضه سبحانه ليس هو من كلام أهل السنة المحضة، الذين لم يشوبوا عقائدهم بدم التشبيه، وعذرة التحريف، ونجاسة التعطيل، بل هو من مقدرات الأفكار، ونتائج قياسات عقول أفراخ المتفلسفة، وأتباع الهند واليونان، وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين وأشكالهم وأشباههم، الذين يزعمون أنهم ينزهون الله تعالى عن الأبعاض، والحدود والجهات، فيسمع الغر المخدوع هذه الألفاظ فيتوهم1 منها أنهم ينزهون الله عما يفهم من معانيها عند الإطلاق من العيوب والنقائص والحاجة، فلا يشك أنهم يمجدونه ويعظمونه، ويكشف الناقد البصير ما تحت هذه الألفاظ فيرى تحتها الإلحاد،
__________
1 في ط الرياض: "يتوهم".

(1/229)

وتكذيب الرسل، وتعطيل الرب تعالى عما يستحقه من كماله.
فأما الأبعاض: فمرادهم بتنزيهه1 عنها: أنه ليس له وجه ولا يدان، ولا يمسك السموات على أصبع، والأرض على أصبع، والشجر على أصبع، والماء على أصبع، فإن ذلك كله أبعاض، والله منزه عن الأبعاض، كما ذكره ابن القيم رحمه الله عنهم في "الصواعق المرسلة" فإذا عرفت هذا من قيلهم وعقائد قولبهم، وأنهم إنما نزهوه عما يليق بجلاله وعظمته وكبريائه، وإحاطته بجميع مخلوقاته، وأنهم ما عرفوا الله حق معرفته، ولا قدروه حق قدره، ولا عظموه حق عظمته، فخرجوا عن المعقول ونبذوا المنقول وراء ظهورهم كأنهم لا يعلمون، فجاء هؤلاء الضلال الغلاة والملاحدة الجهال، فتوهموا أن هذا من قول الوهابية، وأنهم خرجوا بهذا القول عن جماعة أهل السنة المحضة، وما علم هؤلاء الجهلة أن هذا صريح الكتاب والسنة، قال الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67] .
قال العماد ابن كثير رحمه الله2: يقول الله تعالى: ما
__________
1 في الأصل: "تنزيههم"، وفي المطبوعتين "تنزيهه"؟
2 في تفسيره ط الشعب 7/103-106.

(1/230)

قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء، المالك لكل شيء وكل شيء تحت قهره وقدرته. قال السدي: ما عظموه حق عظمته، وقال محمد بن كعب: لو قدروه حق قدره ما كذبوه، وقال علي بن أبي طلحة عن ابن عباس: هم الكفار الذي لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير فقد قدر الله حق قدره، ومن لم يؤمن به فلم يقدر الله حق قدره.
وقد وردت أحاديث كثيرة متعلقة بهذه الآية، الطريق فيها وفي أمثالها مذهب السلف، وهو إمرارها كما جاءت من غير تكييف ولا تحريف. وذكر حديث ابن مسعود الذي رواه مسلم في "صحيحه" عن ابن مسعود رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه لقول الحبر. قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية.
وفي رواية لمسلم: "والجبال والشجر على إصبع، ثم يهزهن فيقول: أن الملك أنا الله".

(1/231)

وفي رواية البخاري: "يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع"1.
__________
1 أخرجه البخاري، تفسير من صحيحه –في تفسير سورة الزمر- باب {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} حدثنا آدم حدثنا شيبان عن منصور عن إبراهيم عن عبيدة عن عبد الله رضي الله عنه قال: "جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، وسائل الخلق على إصبع، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ ... } الآية.
وأخرجه البخاري أيضاً في صحيحه -كتاب التوحيد- باب قول الله {لِمَا خَلَقْتُ بِيَدَيّ} حدثنا مسدد سمع يحيى بن سعيد عن سفيان حدثني منصور وسليمان عن إبراهيم عن عبيدة عن عبد الله ... به، وفيه: "إن الله يمسك ... "،"والجبال على إصبع...."، "والخلائق على إصبع". قال البخاري عقبه: قال يحيى بن سعيد. وزاد فيه فضيل بن عياض عن منصور عن إبراهيم بن عبيدة عن عبد الله: فضحك رسول الله صلى الله عليه وسلم تعجباً وتصديقاً له.
ثم أخرجه في هذا الباب حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش سمعت إبراهيم قال سمعت علقمة يقول: قال عبد الله ... به وفيه "والشجر والثرى على إصبع"، "ثم يقول: أنا الملك، أنا الملك ... ".
وأخرجه في كتاب التوحيد من صحيحه –أيضاً- باب قول الله تعالى {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا} حدثنا موسى حدثنا أبو عوانة عن الأعمش عن إبراهيم عن عقلمة عن عبد الله ... به وفيه "إن الله يضع السماء ... "، "والشجر والأنهار على إصبع".
وأخرجه أيضاً- في باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم من حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن إبراهيم عن عبيدة عن عبد الله ... به وفيه: "إذا كان يوم القيامة جعل الله ... "، "ثم يهزهن".
وأخرجه الإمام مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- 4/2147-2148 رقم: 2786 من طريق منصور عن إبراهيم عن عبيدة السلماني عن عبد الله بن مسعود. ومن طريق الأعمش قال: سمعت إبراهيم يقول: سمعت علقمة يقول: قال عبد الله ... فذكره.

(1/232)

قال ابن كثير رحمه الله: ورواه البخاري في "صحيحه" في غير موضع، ومسلم، والإمام أحمد، والترمذي، والنسائي كلهم من حديث سليمان بن مهران –وهو الأعمش- عن إبراهيم بن عبيدة، عن ابن مسعود بنحوه قال: جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبلغك أن الله تعالى يحمل الخلائق على إصبع، والسموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع فضحك صلى الله عليه وسلم حتى بدت نواجذه. قال: وأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية.
وهكذا رواه البخاري ومسلم والنسائي من طرق1 عن الأعمش به.
__________
1 في النسخ: "من طريق".

(1/233)

وقال الإمام أحمد حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة، عن عطاء عن أبي الضحى عن ابن عباس قال: مر يهودي برسول الله صلى الله عليه وسلم وهو جالس فقال: كيف تقول يا أبا القاسم يوم يجعل الله السموات على ذه –وأشار بالسبابة- والأرض على ذه والجبال على ذه، وسائر الخلق على ذه، كل ذلك يشير بأصبعه. فأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} .
وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به. وقال: حسن صحيح غريب لا نعرفه إلا من هذا الوجه1.
ثم قال: قال البخاري: حدثنا سعيد بن عفير، حدثنا
__________
1 أخرجه الإمام أحمد في مسنده 4/69، رقم: 2267، والترمذي في سننه –كتاب التفسير- 8/368 ط استانبول، قال الشيخ أحمد شاكر في تعليقه على السند: إسناده –أي إسناد أحمد- ضعيف، لضعف حسين بن حسن الأشقر، أبو كدينة بضم الكاف: اسمه يحيى بن المهلب البجلي، وهو ثقة، وثقه ابن معين وأبو داود والنسائي وغيرهم، وترجمه البخاري في الكبير 4/2/305. ولكن الحديث صحيح، لأنه ثابت من غير وراية الأشقر. فرواه الترمذي عن الدارمي عن محمد بن الصلت عن أبي كدينة. وقال الترمذي: "حديث حسن غريب صحيح، لا نعرفه إلا من هذا الوجه، وأبو كدينة اسمه يحيى بن المهلب. ورأيت محمد بن إسماعيل روى هذا الحديث عن الحسن بن شجاع عن محمد بن الصلت" اهـ كلام الشيخ أحمد شاكر.

(1/234)

الليث، حدثني عبد الرحمن بن خالد بن مسافر، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يقبض الله الأرض، ويطوي السماء بيمينه فيقول: أنا الملك، أين ملوك الأرض؟ " تفرد به من هذا الوجه. ورواه مسلم من وجه آخر1.
وقال البخاري في موضع آخر: حدثنا مقدم بن
__________
1 أخرجه البخاري في كتاب التفسير من صحيحه 8/551، باب {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} بالسند والمتن الذي ذكره المؤلف.
وأخرجه أيضاً في كتاب الرقاق 11/372 باب يقبض الله الأرض يوم القيامة عن محمد بن مقاتل أخبرنا عبد الله أخبرنا يونس عن أبي سلمة حدثني سعيد بن المسيب عن أبي هريرة ... به.
وأخرجه أيضاً في كتاب التوحيد 13/367، باب قول الله تعالى: {مَلِكِ النَّاسِ} عن أحمد بن صالح حدثنا ابن وهب أخبرني يونس عن ابن شهاب عن سعيد –وهو ابن المسيب- عن أبي هريرة ... به.
قال البخاري عقبه: وقال شعيب والزبيدي وابن مسافر وإسحاق بن يحيى عن الزهري عن أبي سلمة اهـ.
وأخرجه أيضاً في كتاب التوحيد 13/393، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيّ} من جهة الزهري عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقبض الله الأرض".
وأخرجه الإمام مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم 4/2418 رقم: 2787 من جهة يونس عن ابن شهاب حدثني ابن المسيب أن أبا هريرة كان يقول: ... فذكره وفيه "يطوي السماء".

(1/235)

محمد حدثني عمي القاسم بن يحيى، عن عبيد الله عن نافع، عن ابن عمر رضي الله عنهما قال: إن رسول الله صلى الله عليه وسلم قال: "إن الله تعالى يقبض يوم القيامة الأرضين، وتكون السماء بيمينه ثم يقول: أنا الملك" تفرد به أيضاً من هذا الوجه. ورواه مسلم من وجه آخر1.
وقد رواه الإمام أحمد من طريق آخر، بلفظ أبسط من هذا السياق وأطول، فقال: حدثنا عفان، حدثنا حماد بن سلمة، حدثنا إسحاق بن عبد الله بن أبي طلحة، عن عبيد الله بن مقسم، عن ابن عمر، أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ
__________
1 أخرجه البخاري في كتاب التوحيد من صحيحه 13/339 باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيّ} عن ابن عمر عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله يقبض يوم القيامة الأرض، وتكون السموات بيمينه ... " الحديث.
قال البخاري عقبه: رواه سعيد عن مالك، وقال عمر بن حمزة: سمعت سالماً سمعت ابن عمر عن النبي صلى الله عليه وسلم بهذا اهـ.
وأخرجه مسلم في صحيحه –كتاب صفات المنافقين وأحكامهم- 4/2148 من طريق عمر بن حمزة عن سالم بن عبد الله أخبرني عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم: " يطوي الله عز وجل السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك. أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين بشماله. ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ ".

(1/236)

سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67] ورسول الله صلى الله عليه وسلم يقول هكذا بيده يحركها، ويقبل بها ويدبر، يمجد الرب تعالى نفسه: "أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم"، فرجف برسول الله صلى الله عليه وسلم المنبر حتى قلنا: ليخرّن به1 انتهى.
وهذه الأحاديث تدل على عظمته سبحانه وتعالى، وتبين أن الله تعالى على عرشه، ولم يقل النبي صلى الله عليه وسلم في شيء منها: إن ظاهرها غير مراد، وإنها تدل على تشبيه صفات الله بصفات خلقه، ولو كان هذا حقاً لبلغه أمته، فإن الله أكمل به الدين، وأتم به النعمة، فبلغ البلاغ المبين، وصلوات الله وسلامه عليه، وعلى آله وصحبه ومن يتبعهم إلى يوم الدين، وتلقى الصحابة رضي الله عنهم عن نبيهم صلى الله عليه وسلم ما وصف به ربه من صفات كماله، ونعوت جلاله، فأمنوا به، وآمنوا بكتاب الله، وما تضمنه من صفات ربهم جل وعلا.
وهذا الملحد الجاهل جعل ما تضمن كتاب الله وسنة رسوله أبعاضاً، وسمى إثبات علو الله على عرشه،
__________
1 مسند الإمام أحمد 7/247-248 ط شاكر، قال الشيخ أحمد شاكر رحمه الله تعالى في تعليقه على المسند: إسناده صحيح ... اهـ.

(1/237)

وفوقيته ونزوله وصعوده: تجسيماً ومن تمسك بكتاب الله وسنة رسوله، وكلام الأئمة: مجسماً.
وأما قوله: حتى قال بعضهم:
لئن كان تجسيماً ثبوت استوائه ... على عرشه إني إذا لمجسم
وإن كان تشبيها ثبوت صفاته ... فعن ذلك التشبيه لا أتلعثم
وإن كان تنزيها جحود استوائه ... وأوصافه أو كونه يتكلم
فمن ذلك التنزيه نزهت ربنا ... بتوفيقه والله أعلى وأعلم
فالجواب: أنا نعتقد هذا، وندين الله به، وأزيد ذلك تقريراً له بقولي:
أقول نعم هذا هو الحق والهدى ... وعن وصفه بالحق لا أتلعثم
ومن حاد عن هذا وقال سفاهة ... طريقة جهم والمريسي أسلم
فقد حاد عن نهج الشريعة واعتدى ... وضل عن الحق الذي هو أحكم

(1/238)

وأشهد أن الله جل ثناؤه ... على عرشه والله أعلى وأعظم
وأشهد أن الله ليس كمثله ... شبيه ولا مثل ولا كفو يعلم
فمن جحد الأوصاف لله ربنا ... ونزهه عن كونه يتكلم
وعن كونه فوق السموات قد علا ... على عرشه فهو الكفور المذمم
فليس بتجسيم ثبوت استوائه ... على عرشه لكنما الفوق يفهم
ويعلم من نص الكتاب وسنة ... لأفضل خلق الله من هو أعلم
أليس على هذا صحابة أحمد ... وأهل الحجا لو كنت ويحك تفهم
وإن لم يكن ما بلغوه هو الهدى ... فمن ذا الذي منه الهدى يتعلم
أولئك هم أهدى سبيلاً ومنهجاً ... وإن لم يكونوا المهتدين فمن هم
أجهم بن صفوان اللعين وحزبه ... وأتباعه من هم أضل وأظلم

(1/239)

أم الحق ما قال الفلاسفة الألى ... ومن صار فيما أصلوا يتكلم
أولئك في بحر الضلالة قد هووا ... وهم في مرامي الغي والبغي هوم
فسار على منهاجهم في ضلالهم ... زنادقة من بعدهم حين أوهمو
بتنزيهه فيما يرون وقصدهم ... هو الكفر والتعطيل والقوم قد عموا
بإلزام أهل الحق بالبغي والهوى ... لوازم لا ترضى ولا هي تلزم
وإلزامهم ما ألزموه تعنت ... وبغي وإلحاد وإفك ومأثم
وما ذاك إلا أنه ليس عندهم ... إله بهذا الوصف حقاً يعظم
وما هذه الأوصاف إلا لمن له ... صفات وجسم وهو عنها يفخم
فإن كان تجسيماً ثبوت صفاته ... لديكم فإني اليوم عبد مجسم
فسبحانه عن إفكهم وضلالهم ... وطغيانهم فالله أعلى وأعظم

(1/240)

فلله وجه بل يدان حقيقة ... ويغضب بل يرضى ويعطي ويرحم
ويضحك ربي من قنوط عباده ... لمن شاء منهم قائلاً ويكلم
سميع بصير ذو اقتدار ورفعة ... ويعلم ما نبدي جهاراً ونكتم
وينزل شطر الليل نحو سمائه ... ويصعد والرحمن أعلى وأعظم
كما شاءه سبحانه وبحمده ... وسوف يجي يوم القيامة يحكم
ويفصل بين الخلق يوم معادهم ... بيوم به تبدو عياناً جهنم
ونؤمن أن الله جل ثناؤه ... يرى ويُرى يوم المزيد وينعم
إلى غير ذا من كل أوصافه التي ... بها نطق القرآن والكل محكم
وصحت بها الأخبار من سيد الورى ... نقول بها جهراً ولا نتلعثم

(1/241)


فصل في بيان كلام الملحد في الجسم، وزيغه - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان كلام الملحد في الجسم، وزيغه
...
فصل
قال العراقي: (نحن ننقل لك ههنا بعض عباراتهم التي وردت في هذا الشأن، مسطورة في كتاب "الدين الخالص" قال صاحبه: إن أردتم بالجسم المركب من المادة والصورة، أو المركب من الجواهر الفردة، فهذا منفي عن الله تعالى قطعاً، والصواب نفيه عن الممكنات أيضاً، فليس الجسم المخلوق مركباً من هذه ولا هذه.
قال العراقي: فأقول: فانظر إلى ما في هذه العبارة من الخبط، فإنه أنكر فيها وجود جسم بالمعنى الذي ذكره، سواء كان واجباً أو ممكناً، والظاهر أن غرضه من هذا الإنكار هو التوصل إلى نفس الجسمية التي تلزم من معتقده في الله تعالى، فلئلا يقال: إنه شبه الخالق بمخلوقه نفى الجسمية بالمعنى المذكور عن مخلوقه أيضاً، وأنت تعرف أن الجسم إن لم يكن مركباً من المادة والصورة، فلا محيص أن يكون مركباً من الجواهر الفردة) .

(1/242)

والجواب أن يقال: هذا الكلام ليس هو من كلام صاحب "الدين الخالص" بل هو كلام شمس الدين ابن قيم الجوزية رحمه الله تعالى نقله صديق من "الصواعق المرسلة على الجهمية والمعطلة" وهو في الصواعق أبسط من هذا، بأدلته العقلية والنقلية، فنسبة هذا الكلام إلى الوهابية وإن كانوا يعتقدون صحته جهل عريض، وعدم معرفة بالرجال ومقالاتهم، فإن ابن القيم رحمه الله تعالى في القرن السابع، وشيخ الإسلام محمد بن عبد الوهاب في القرن الثاني عشر، فصار من المعلوم عند هؤلاء أن من تكلم بالحق، وبما نطق به الكتاب والسنة، وكان عليه سلف الأمة وأئمتها وإن كان ممن تقدم زمانه فهو وهابي، فصار هذا الاسم علماً على أهل الحق في كل زمان ومكان {فَضْلاً مِنَ اللَّهِ وَنِعْمَة} ، {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
وأما قوله: (فإنه أنكر فيها وجود جسم بالمعنى الذي ذكره) إلى آخره.
فنقول: نعم. ما ذكره من لفظ الجسم، وما يتبع ذلك، لم ينطق به في صفات الله لا كتاب ولا سنة، لا نفياً ولا إثباتاً، ولا تكلم به أحد من الصحابة والتابعين وتابعيهم.

(1/243)

وقوله: (والظاهر أن غرضه من هذا الإنكار هو التوصل إلى نفي الجسمية التي تلزم من معتقده في الله تعالى) إلى آخره.
فأقول: نعم، ولا يلزم من إثبات الصفات التي أثبتها الله ورسوله هذه اللوازم التي سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان، وإنما هي نحاتة أفكار وزبالة أذهان، لا حقيقة لها في التحقيق، ولا تثبت على قدم الحق والتصديق.
فهذه اللوازم منفية عن الله قطعاً وعن الممكنات أيضاً، كما يأتي بيانه وتفصيله.
ثم إنه من المعلوم أن أصل الكلام في المادة والصورة والهيولي والجواهر الفردة وغيرها من التراكيب المحدثة في الإسلام ليس هو من كلام أهل السنة العامة، فضلاً عن أن يكون من كلام محققي أهل السنة المحضة، وإنما أصله من كلام الفلاسفة واليونان الخارجين عن شريعة الإسلام، فالاحتجاج به والاستدلال به، ممن يدعي أنه من أهل السنة على أهل السنة المحضة خروج من الدين والعقل، وإنما تكلم فيه أئمة الإسلام لما دخل فيه بعض أهل السنة العامة، وبعض أهل السنة المحضة، واعتمدوا عليه في العقليات، فاحتاج أئمة الإسلام إلى

(1/244)

الكلام فيه لرد معقولاتهم الفاسدة بالنقل والعقل، وإذا كان أصله ومادته كذلك فبطلانه معلوم بالاضطرار من دين الإسلام عقلاً ونقلاً.
قال شيخ الإسلام رحمه الله في تفسير سورة الإخلاص {قُلْ هُوَ اللَّهُ أَحَدٌ} بعد كلام له سبق: وكان الذين امتحنوا أحمد رحمه الله وغيره من هؤلاء الجاهلين، فابتدعوا كلاماً متشابهاً نفوا به الحق، فأجابهم أحمد لما ناظروه في المحنة وذكروا الجسم1 ونحو ذلك، فأجابهم بأني أقول كما قال الله تعالى: {اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ} [الاخلاص:1-2] .
وأما لفظ الجسم فلفظ مبتدع محدث، ليس على أحد أن يتكلم به البتة، والمعنى الذي يراد به مجمل ولم تبينوا مرادكم حتى نوافقكم على المعنى الصحيح، فقال: ما أدري ما تقولون لكن أقول: {اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، يقول: ما أدري ما تعنون بلفظ الجسم، فأنا لا أوافقكم على إثبات لفظ ونفيه إذا لم يرد الكتاب والسنة بإثباته ولا نفيه إن لم
__________
1 لفظ العبارة في النسخ الثلاث: " ... في المحنة ونحو ذلك وذكروا الجسم فأجابهم" والتصحيح من كتاب شيخ الإسلام "تفسير سورة الإخلاص" ص 68.

(1/245)

يدر معناه المتكلم به، فإن عنى في النفي أو1 الإثبات ما يوافق الكتاب والسنة [وافقناه، وإن عنى ما يخالف الكتاب والسنة] 2 في النفي والإثبات لم نوافقه ولفظ الجسم والجواهر لم يأت في كتاب ولا سنة، ولا كلام أحد من الصحابة والتابعين لهم بإحسان إلى يوم الدين، وسائر أئمة الدين التكلم بها في حق الله تعالى لا بنفي ولا بإثبات.
ولهذا قال أحمد في رسالته إلى المتوكل: لا أحب التكلم في شيء من ذلك إلا ما كان في كتاب الله، أو في حديث عن رسول الله صلى الله عليه وسلم، أو عن الصحابة والتابعين.
وأما غير ذلك فإن الكلام فيه غير محمود.
وذكر أيضاً فيما حكاه عن الجهمية أنهم يقولون ليس فيه كذا وكذا وهو كما قال، فإن للفظ3 الجسم في اللغة التي نزل بها القرآن معنى كما قال تعالى {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} [المنافقون:4] . وقال تعالى: {وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [البقرة: 247] . قال ابن عباس: كان طالوت أعلم بني إسرائيل بالحرب، وكان يفوق الناس بمنكبيه4 وعنقه
__________
1 في النسخ: "و" والمثبت من كتاب ابن تيمية.
2 ما بين المعقوفين سقط من النسخ.
3 في النسخ: "لفظ" والثبت من المصدر السابق.
4 في النسخ: "منكبه" والمثبت من المصدر السابق.

(1/246)

ورأسه والبسطة: السعة. قال ابن قتيبة: هو من قولك: بسطت الشيء إذا كان مجموعاً ففتحته ووسعته. قال بعضهم: والمراد بتعظيم الجسم فضل القوة إذ العادة أن من كان أعظم جسماً كان أكثر قوة. فهذا لفظ الجسم في لغة العرب التي نزل بها القرآن.
قال الجوهري: قال أبو زيد الأنصاري: الجسم الجسد، وكذلك الجسمان والجثمان.
وقال الأصمعي: الجسم والجسمان والجسد والجثمان واحد1. قال جماعة: جسم الإنسان يقال له الجسمان، وقد جسم الشيء أي عظم فهو جسيم وجسام والجسام بالكسر جمع جسم.
قال أبو عبيدة: تجسمت فلاناً من بين القوم أي اخترته كأنك قصدت جسمه، كما تقول تأتيه أي قصدت أتيه2 وشخصه، وأنشد أبو عبيدة:
تجسمته من بينهن بمرهف
وتجسمت الأرض إذا أخذت نحوها تريدها وتجسم من الجسم. وقال ابن السكيت: تجسمت الأمر أي ركبت أجسمه، وجسيمه أي معظمه. قال: وكذلك تجسمت
__________
1 سقطت: "واحد" من النسخ، والمثبت من المصدر السابق ص 69.
2 في ط المنار والرياض: "نائيته أي قصدت أنيه".

(1/247)

الرمل والجبل أي ركبت أعظمه، والأجسم الأضخم، قال عامر بن الطفيل:
لقد علم الحي من عامر ... بأن لنا الذروة والأجسما
فهذا الجسم في لغة العرب، وعلى هذا فلا يقال للهواء جسم، ولا للنفس الخارج من الإنسان جسم، ولا لروحه المنفوخة جسم، ومعلوم أن الله سبحانه لا يماثل شيئاً من ذلك لا بدن الإنسان ولا غيره، فلا يوصف الله بشيء من خصائص المخلوقين، ولا يطلق عليه من الأسماء ما يختص بصفات المخلوقين، فلا يجوز أن يقال: هو جسم ولا جسد، انتهى.
وإذا كان هذا الجسم في لغة العرب كان منتفياً عن الله بهذا المعنى، لأن الله أحد صمد، لم يلد ولم يولد، ولم يكن له كفواً أحد، فلا يماثله شيء من مخلوقاته، ولا يطلق عليه من الأسماء ما يختص بصفات المخلوقين، فإن من شبه الله بخلقه فقد كفر، لأنه ليس كمثله شيء وهو السميع البصير.
وأما قوله: (وأنت تعرف أن الجسم إن لم يكن مركباً من المادة والصورة فلا محيص أن يكون مركباً من الجواهر الفردة) .

(1/248)

فالجواب أن نقول: هذا على اصطلاح أهل الكلام، وقد عرفت ما في كلامهم من الاختلاف والنزاع بينهم، والجواب على كل مسلم أن ينظر في هذا الباب فما أثبته الله ورسوله أثبته، وما نفاه الله ورسوله نفاه، والألفاظ التي ورد بها النص يعتصم بها في الإثبات والنفي، فتثبت ما أثبتته النصوص من الألفاظ والمعاني، وتنفي ما نفته النصوص من الألفاظ والمعاني.
وأما هذه الألفاظ الذي تنازع فيها من ابتدعها فقال شيخ الإسلام رحمه الله تعالى: وأما أهل الكلام فالجسم عندهم أعم من هذا، وهم مختلفون في معناه اختلافاً كثيراً عقلياً، واختلافاً لفظياً اصطلاحياً، فهم يقولون: كل ما يشار إليه إشارة حسية فهو جسم، ثم اختلفوا بعد هذا.
فقال كثير منهم: كل ما كان كذلك فهو مركب من الجواهر المنفردة، ثم منهم من قال: الجسم أقل ما يكون جوهراً بشرط أن ينضم إليه غيره. وقيل: بل هو الجوهران والجواهر فصاعداً. وقيل: بل أربعة فصاعداً. وقيل: بل ستة. وقيل: بل ثمانية. وقيل: بل ستة عشر. وقيل: بل اثنان وثلاثون. وهذا قول من يقول: إن الأجسام كلها مركبة من الجواهر التي لا تنقسم. وقال آخرون من أهل الفلسفة: كل الأجسام مركبة من الهيولي والصورة، لا من الجواهر المنفردة. وقال كثير من أهل الكلام وغير أهل

(1/249)

الكلام: ليست مركبة لا من هذا ولا من هذا. وهذا قول الهشامية والكلابية والضرارية وغيرهم من الطوائف الكبار، لا يقولون بالجواهر الفردية، ولا بالمادة والصورة. وآخرون يدعون إجماع المسلمين على إثبات الجوهر الفرد، كما قال أبو المعالي وغيره: اتفق المسلمون على أن الأجسام تتناهى في تجزئتها وانقسامها حتى تصير أفراداً، ومع هذا فقد شك وكذلك شك فيه فيه أبو الحسين البصري، وأبو عبد الله الرازي.
ومعلوم أن هذا القول لم يقله أحد من أئمة المسلمين، لا من الصحابة ولا التابعين لهم بإحسان، ولا أحد من أئمة العلم المشهورين بين المسلمين، وأول من قال ذلك في الإسلام طائفة من الجهمية والمعتزلة، وهذا من الكلام الذي ذمه السلف وعابوه، ولكن حاكي هذا الإجماع لما لم يعرف أصول الدين إلا ما في كتب الكلام، ولم يجد إلا من يقول بذلك: اعتقد هذا إجماع المسلمين.
والقول بالجوهر الفرد باطل. والقول بالهيولي والصورة باطل. وقد بسط الكلام على هذه المقالات في مواضع أخر.
وقال آخرون: الجسم هو القائم بنفسه، وكل قائم بنفسه، وكل جسم فهو قائم بنفسه، وهو مشار إليه.

(1/250)

واختلفوا في الأجسام هل هي متماثلة أم لا على قولين مشهورين. وإذا عرف ذلك فمن قال: إنه جسم وأراد أنه مركب من الأجزاء فهذا قوله باطل، وكذلك إن أراد أنه يماثل غيره من المخلوقات فقد علم بالشرع والعقل أن الله ليس كمثله شيء في شيء من صفاته، فمن أثبت لله مثلاً في شيء من صفاته فهو مبطل، ومن قال: إنه جسم بهذا المعنى فهو مبطل، ومن قال: ليس بجسم بمعنى أنه لا يرى في الآخرة، ولا يتكلم بالقرآن، وغيره من الكلام، ولا يقوم به العلم والقدرة وغيرهما من الصفات، ولا ترفع الأيدي إليه في الدعاء، ولا عرج بالرسول إليه: فهذا قول باطل، وكذلك من نفى ما أثبت الله ورسوله، وقال: إن هذا تجسيم فنفيه باطل، وتسميته ذلك تجسيماً تلبيس منه، فإن أراد أن هذا يقتضي أن يكون جسماً مركباً من الجواهر الفردة، أو من المادة والصورة، أو أن هذا يقتضي أن يكون جسماً والأجسام متماثلة، قيل له: أكثر العقلاء يخالفونك في تماثل الأجسام المخلوقة، وفي أنها مركبة، فلا يقولون: إن الهواء1 مثل الماء، وأبدان الحيوان مثل الحديد والجبال، فكيف يوافقونك على أن الرب تعالى يكون مماثلاً لخلقه إذا أثبتوا له ما أثبته الكتاب والسنة، والله تعالى قد نفى الماثلة في بعض المخلوقات وكلاهما
__________
1 في النسخ: (الهوى) .

(1/251)

جسم كقوله: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [محمد: 38] . مع أن كليهما بشر، فكيف يجوز أن يقال: إذا كان لرب السموات علم وقدرة أنه يكون مماثلاً لخلقه، والله تعالى ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في أفعاله.
ونكتة الأمر أن الجسم في اعتقاد هذا النافي يستلزم مماثلة سائر الأجسام، ويستلزم أن يكون مركباً من الجواهر الفردة، أو من المادة والصورة، قلت: وهذا هو نتيجة قول هذا العراقي ومرامه، حيث قال: وأنت تعرف أن الجسم إن لم يكن مركباً من المادة والصورة فلا محيص أن يكون مركباً من الجواهر الفردة.
ثم قال شيخ الإسلام: وأكثر العقلاء يخالفونه، فالتلازم منتف باتفاق الفريقين، وهو المطلوب، فإذا اتفقوا على انتفاء النقص المنفي عن الله شرعاً وعقلاً، بقي بحثهم في الجسم الاصطلاحي هل هو مستلزم لهذا المحذور، وهو بحث عقلي كبحث الناس في الأعراض هل تبقى أو لا تبقى، وهذا البحث العقلي لم يرتبط به دين المسلمين، بل لم ينطق كتاب ولا سنة ولا أثر عن السلف بلفظ الجسم في حق الله تعالى لا نفياً ولا إثباتاً، فليس لأحد أن يبتدع اسماً مجملاً يحتمل معاني مختلفة لم ينطق بها الشرع، ويعلق به دين المسلمين، ولو كان قد

(1/252)

نطق باللغة العربية، فكيف إذا أحدث اللفظ معنى آخر، والمعنى الذي يقصده إذا كان حقاً عبر عنه بالعبارة التي لا لبس فيها، فإذا كان معتقده أن الأجسام متماثلة فإن الله ليس كمثله شيء، وهو سبحانه لا سمي له، ولا كفؤ له، ولا ند له، فهذا عبارة القرآن تؤدي هذا المعنى بلا تلبيس ولا نزاع، وإن كان معتقده أن الأجسام غير متماثلة وإن كان يرى ما يقوم به من الصفات فهو جسم فإن عليه أن يثبت ما أثبته الله ورسوله من علمه وقدرته وسائر صفاته كقوله: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} [البقرة: 255] ، وقوله: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذريات:58] ، وقوله في حديث الاستخارة: "اللهم أني أستخريك بعلمك وأستقدرك بقدرتك على الخلق" 1، ويقول كما قال رسول الله صلى الله عليه وسلم: " إنكم ترون ربكم يوم القيامة عياناً كما
__________
1 أخرج البخاري في صحيحه –كتاب التهجد- باب ما جاء في التطوع مثنى مثنى 3/48. وفي كتاب الدعوات، باب الدعاء عند الاستخارة 11/183، وفي كتاب التوحيد، باب قوله الله تعالى: {قل هو القادر} من طريق عبد الرحمن بن أبي الموالي قال: سمعت محمد المنكدر يحدث عبد الله بن الحسن يقول: أخبرني جابر بن عبد الله السلمي قال: كان رسول الله صلى الله عليه وسلم يعلم أصحابه الاستخارة في الأمور كلها –كما يعلم السورة من القرآن، يقول: "إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل: اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك، وأسألك من فضلك، فإنك تقدم ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب ... " الحديث.

(1/253)

ترون الشمس والقمر لا تضامون في رؤيته" 1، فشبه الرؤية بالرؤية، وإن لم يكن المرئي كالمرئي، فهذه عبارات
__________
1 أخرج البخاري في صحيحه –كتاب المواقيت الصلاة- باب فضل صلاة العصر 2/33، وباب صلاة الفجر 2/52. وفي كتاب التفسير –باب {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} [ق:39] 8/597. وفي كتاب التوحيد. باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 13/419 عن قيس بن أبي حازم عن جرير بن عبد الله قال كنا جلوساً عند النبي صلى الله عليه وسلم إذ نظر إلى القمر ليلة البدر فقال: " إنكم سترون ربكم [عياناً] كما ترون هذا القمر لا تضامون في رؤيته ... " الحديث.
وأخرجه مسلم في صحيحه –كتاب المساجد ومواضع الصلاة- 1/439-440.
وأخرج البخاري في صحيحه –كتاب الأذان-باب فضل السجود، 2/292-293. وكتاب الرقاق، باب الصراط جسر جهنم، 11/444-445. وفي التوحيد –باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 13/419 حدثنا أبو اليمان أخبرنا شعيب عن الزهري أخبرني سعيد بن المسيب وعطاء بن يزيد الليثي عن أبي هريرة أن الناس قالوا: يا رسول الله هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: "هل تضارون في القمر ليلة البدر؟ " قالوا: لا يا رسول الله. قال: "فهل تضارون في الشمس ليس دونها سحاب؟ " قالوا: لا يا رسول الله. قال: "فإنكم ترونه كذلك ... " الحديث بطوله.
وأخرجه البخاري عن محمود حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عطاء بن يزيد الليثي عن أبي هريرة.. به (كتاب الرقاق) .
وأخرجه عن عبد العزيز بن عبد الله حدثنا إبراهيم بن سعد عن ابن شهاب عن عطاء بن يزيد الليثي عن أبي هريرة.. (كتاب التوحيد) .
وأخرجه مسلم في صحيحه –كتاب الإيمان- 1/163-164 من طريق الزهري عن عطاء بن يزيد الليثي أن أبا هريرة أخبره ... الحديث.
وعندهما: قال عطاء بن يزيد –راوي الحديث عن أبي هريرة-: وأبو سعيد الخدري مع أبي هريرة لا يرد عليه من حديثه شيئاً، حتى إذا حدث أبو هريرة أن الله تبارك وتعالى قال: ذلك لك ومثله معه. قال أبو سعيد الخدري: وعشرة أمثاله معه يا أبا هريرة ... الخ.
وأخرج البخاري في صحيحه –كتاب التوحيد- باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 13/420، ومسلم في صحيحه –كتاب الإيمان- 1/167، كلاهما عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري، أنا أناساً في زمن النبي صلى الله عليه وسلم قالوا: يا رسول الله هل نرى ربنا يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: "نعم" قال: "هل تضارون في رؤية الشمس بالظهيرة صحواً ليس معها سحاب؟ وهل تضارون في رؤية القمر ليلة البدر صحواً ليس فيها سحاب؟ " قالوا: لا. قال: "ما تضارون في رؤيته تبارك وتعالى يوم القيامة إلا كما تضرون في رؤية أحدهما ... " الحديث بطوله. هذا لفظ مسلم.

(1/254)

الكتاب والسنة عن هذا المعنى الصحيح بلا تلبيس ولا نزاع بين أهل السنة المتبعين للكتاب والسنة وأقوال الصحابة، ثم بعد هذا من كان تبين له معنى من جهة العقل أنه لازم للحق لم يدفعه عن عقله فلازم الحق حق، لكن ذلك المعنى لا بد أن يدل الشرع عليه، فيشبه بالألفاظ الشرعية، وإن قدر أن الشرع لم يدل عليه لم يكن مما يجب على الناس اعتقاده، وحينئذ فليس لأحد أن

(1/255)

يدعو الناس إليه، وإن قدر أنه في نفسه حق.
ومسألة تماثل الأجسام وتركيبها من الجواهر المنفردة قد اضطرب فيها جماهير أهل الكلام، وكثير منهم يقول بهذا تارة، وبهذا تارة، وأكثر ذلك لأجل الألفاظ المجملة، والمعاني المتشابهة، وقد بسط1 الكلام عليه في غير هذا الموضع، لكن المقصود هنا أنه لو قدر أن الإنسان تبين له أن الأجسام ليست متماثلة ولا مركبة، لا من هذا ولا من هذا، لم يكن له أن يبتدع في دين الإسلام قوله: إن الله جسم، ويناظر على المعنى الصحيح الذي دل عليه الكتاب والسنة، بل يكفيه إثبات ذلك المعنى بالعبارات الشرعية، ولو قدر أنه تبين له أن الأجسام متماثلة وأن الجسم مركب لم يكن له أن يبتدع النفي بهذا الاسم، ويناظر على معناه الذي اعتقده بعقله، بل ذلك المعلوم بالشرع والعقل يكمن إظهاره بعبارة لا إجماع فيها، ولا تلبيس، والذين يقولون: الجسم مركب من الجواهر. يدعي كثير منهم أنه كذلك في لغة العرب، لأن العرب يقولون: هذا أجسم من هذا، يريدون به أنه أكثر أجزاء منه، ويقولون: هذا جسيم أي كثير الأجزاء، قال: والتفضيل بصيغة أفعل إنما يكون لما يدل عليه الاسم،
__________
1 في ط الرياض: "أبسط".

(1/256)

فإذا قيل: هذا أعلم أو أسلم، كان ذلك دالاً على الفضيلة فيما دل عليه لفظ العلم والحلم، فلما قالوا: أجسم لما كان أكثر أجزاء، دل على أن لفظ الجسم عندهم المراد به المركب، فمن قال: جسم وليس مركب، فقد خرج من لغة العرب. قالوا: وهذه تخطئة في اللفظ، وإن كنا لا نكفره إذا لم يثبت خصائص الجسم من التركيب والتأليف، وقد نازعهم بعضهم في قولهم: هذا أجسم من هذا. وقالوا: ليس هذا اللفظ من لغة العرب كما يحكى عن ابن زيد. فيقال له: لا ريب أن العرب تقول هذا جسيم، أي عظيم الجثة، وهذا الجسم من هذا، أي أعظم جثة، لكن كون العرب تعتقد أن ذلك لكثرة الأجزاء التي هي الجواهر المفردة، إنما يكون إذا كان أهل اللغة قاطبة يعتقدون أن الجسم مركب من الجواهر المنفردة، والجوهر الفرد هو شيء قد بلغ من الصغر والحقارة إلى أنه لا يتميز يمينه من يساره، ومعلوم أن أكثر العقلاء من بني آدم لا يتصور الجوهر الفرد، والذين يتصورونه أكثرهم لا يثبتونه، والذين أثبتوه إنما أثبتوه بطريقة خفية، طويلة بعيدة، فيمتنع أن يكون اللفظ1 الشائع في الغة التي ينطق بها خواصها وعوامها أرادوا به هذا.
__________
1 في ط الرياض: "لفظ".

(1/257)

وقد علم بالاضطرار أن أحداً من الصحابة والتابعين لهم بإحسان لم ينطق بإثبات الجوهر الفرد، ولا بما يدل على ثبوته عنده، بل ولا العرب قبلهم، ولا سائر الأمم الباقين على الفطرة1، ولا اتباع الرسل، فكيف يدعى عليهم أنهم لم يقولوا لفظ الجسم إلا لما كان مركباً مؤلفاً، ولو قلت لمن شئت من العرب: الشمس والقمر والسماء مركب عندك من أجزاء صغار، كل منها لا يقبل التجزي، أو الجبال أو الهواء2، أو الحيوان والنبات. لم يتصور هذا المعنى إلا بكلفة، ثم إذا تصور قد يكذب بفطرته، ويقول: كيف يمكن أن يكون شيء لا يتميز منه جانب عن جانب.
وأكثر العقلاء من طوائف المسلمين وغيرهم ينكرون الجوهر الفرد، والفقهاء قاطبة تنكره، وكذلك أهل الحديث والتصوف. ثم ذكر كلاماً في استحالة بعض الأجسام إلى بعض، ثم ذكر بعد ذلك ما يراد بالجسم في لغة العرب، وأنهم إنما يريدون بقولهم هذا أجسم من هذا، أي أغلظ وأعظم منه، ونفى أن يكون ذلك لزيادة الأجزاء، ثم قال:
فقد تبين أن من قال: الجسم هو المؤلف والمركب، واعتقد أن الأجسام مركبة من الجواهر المنفردة فقد ادعى
__________
1 في ط الرياض: "العطرة".
2 في النسخ: (الهوى) .

(1/258)

معنى عقلياً ينازعه فيه أكثر العقلاء من بني آدم، ولم ينقل عن أحد من السلف أنه وافقه عليه، وأنه جعل لفظ الجسم في اصطلاحه يدل على معنى لا يدل عليه اللفظ في اللغة، فقد غير معنى اللفظ في اللغة، وادعى معنى عقلياً فيه نزاع طويل، وليس معه من الشرع ما يوافق ما ادعاه من معنى اللفظ، ولا ما ادعاه من المعنى العقلي، فاللغة ما تدل على ما قال، والشرع لا يدل على ما قال، والعقل لم يدل على مسميات الألفاظ، وإنما يدل على المعنى المجرد وذلك فيه نزاع طويل، ونحن نعلم بالاضطرار إلى ذلك المعنى الذي وجب نفيه عن الله لا يحتاج نفيه إلى ما أحدثه هذا من دلالة اللفظ، ولا ما ادعاه من المعنى العقلي، بل الذي جعلوه عمدتهم في تنزيه الرب على نفي مسمى الجسم، لا يمكنهم أن ينزهوه عن شيء من النقائص البتة، فإنهم إذا قالوا هذا من صفات الأجسام، فكل ما يثبتونه هو أيضاً من صفات الأجسام، مثل كونه حياً عليماً قادراً بل كونه موجوداً قائماً بنفسه، فإنهم لا يعرفون هذا في الشاهد إلا جسماً، فإذا قال المنازع: أنا أقول فيما نفيتموه نظير قولكم فيما أثبتموه انقطعوا، انتهى.
والمقصود أن الأجسام المحدثة المخلوقة ليست مركبة لا من المادة والصورة، ولا من الجواهر المنفردة، فلو كان فوق العرش جسم مخلوق ومحدث لم يلزم أن

(1/259)

يكون مركباً بهذا الاعتبار، فكيف ذلك في حق خالق الفرد والمركب الذي يجمع المتفرق، ويفرق المجتمع، ويؤلف بين الأشياء فيركبها كما يشاء؟
والعقل إنما دل على إثبات إله واحد، ورب واحد لا شريك له، ولا شبيه له، لم يلد ولم يولد، ولم يدل على أن ذلك الرب الواحد لا اسم له، ولا صفة ولا وجه، ولا يدين، ولا هو فوق خلقه، ولا يصعد إليه شيء، ولا ينزل منه شيء، فدعوى ذلك على العقل كذب صريح عليه، كما هي كذب صريح على الوحي.

(1/260)


فصل في إثبا الصفات وأنه لا يقتضي التجسيم، فصل في الإشارة إلى السماء، وإنكار الملحد ذلك - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في إثبا الصفات وأنه لا يقتضي التجسيم
...
فصل
قال العراقي: (ثم قال –يعني صاحب الدين الخالص-: وإن أردتم ما يوصف بالصفات، ويرى بالأبصار، ويتكلم ويكلم، ويسمع ويبصر، ويرضى ويغضب، فهذه المعاني ثابتة للرب تعالى، وهو موصوف بها، فلا ننفيها عنه بتسميتكم الموصوف بها جسماً –إلى آخر ما قال. قال: فأقول: لم نعرف أحداً عرف الجسم بأنه المتكلم المكلم، السميع البصير، الذي يرضى ويغضب، وإنما هذه صفات تقوم بالحي العاقل. نعم إن الجسم يرى بالأبصار كما قال، ولكن إثبات الجسم له تعالى بهذه المعنى تنزيل له سبحانه منزلة مخلوقاته مما ينافي ألوهيته1، فإن كون الله تعالى جسماً بهذا المعنى نقص يجب تنزيهه عنه) .
والجواب أن يقال: ومن أنت يا ابن لكع حتى يلتفت إلى قولك وتعريفك، ونفيك وإثباتك، وتأصيلك
__________
1 في ط المنار والرياض: "الألوهية".

(1/261)

وتفصيلك، لأنك إنما أخذت هذه المباحث الملعونة عن قوم قد ضلوا من قبل، وأضلوا كثيراً وضلوا عن سواء السبيل، فإن أحداً من أئمة الإسلام ومن على طريقهم ومناهجهم لا يقول: إن الله جسم، بل لا يطلقون هذا اللفظ نفياً ولا إثباتاً حتى يستفصلوه عما أراد به، ومن أعظم الناس شمس الدين ابن القيم الذي تصديت لرد كلامه نفياً لهذه الأشياء، وله بحوث في هذا المقام يطول ذكرها، وقد ذكرها في الصواعق، وفي غيرها من كتبه، كالكافية الشافية وغيرها.
وأما قوله: (وإنما هذه صفات تقوم بالحي العاقل ... ) إلى آخره.
فأقول: قولك هذا منقوض بإثبات الأسماء والصفات، فإن الله حي عليم قدير، وإن أمكن إثبات حي عليم قدير وليس بجسم أمكن أن يكون له حياة وعلم وقدرة وليس بجسم، وإن لم يمكن ذلك فما كان جوابكم عن إثبات الأسماء كان جوابنا عن إثبات الصفات.
ويقال أيضاً: ليس في هذا النفي ما يدل على صحة مذهب أحد من نفاة الصفات أو الأسماء، بل ولا يدل ذلك على تنزيهه سبحانه عن شيء من النقائص، فإن من نفى

(1/262)

شيئاً من الصفات لكون إثباته تجسيماً وتشبيهاً يقول له المثبت: قولي فيما أثبته من الأسماء والصفات كقولك فيما أثبته من ذلك، فإن تنازعا في الصفات الخبرية أو العلو أو الرؤية ونحو ذلك، وقال له: هذا يستلزم التجسيم والتشبيه، لأنه لا يعقل ما هو كذلك إلا الجسم، قال له المثبت: لا يعقل ما له حياة وعلم وقدرة وسمع وبصر وكلام وإرادة إلا ما هو جسم، فإذا جاز لك أن تثبت هذه الصفات، وتقول الموصوف بها ليس بجسم جاز لي مثل ما جاز لك من إثبات تلك الصفات، مع أن الموصوف بها ليس بجسم فإذن جاز أن يثبت مسمى بهذه الأسماء ليس بجسم.
فإن قال له: هذه معان وتلك أبعاض. قال له: الرضا والغضب والحب والبغض معان، واليد والوجه وإن كان بعضاً فالسمع والبصر أعراض لا تقوم إلا بجسم1 فإن جاز لك إثباتها مع أنها ليست أعراضاً ومحلها ليس بجسم جاز لي إثبات هذه مع أنها ليست أبعاضاً.
فإن قال نافي الصفات: أنا لا أثبت شيئاً منها. قال له: أنت أبهمت الأسماء، فأنت تقول: هو حي عليم، ولا يعقل حي عليم قدير إلا جسماً. وتقول: إنه هو ليس
__________
1 في الأصل: "بالجسم".

(1/263)

بجسم، فإذا جاز أن تثبت مسمى هذه الأسماء ليس بجسم مع أن هذا ليس معقولاً1 لك2 جاز لي أن أثبت موصوفاً بهذه الصفات وإن كان هذا غير معقول لي.
فإن قال الملحد: أنا أنفي الأسماء والصفات، قيل له: إما أن تقر بأن هذا العالم المشهود مفعول مصنوع له صانع فاعله، أو تقول: إنه قديم أزلي واجب الوجود بنفسه عن الصانع، فإن قلت بالأول فصانعه إن قلت هو جسم وقعت فيما نفيته، وإن قلت ليس بجسم فقد أثبت فاعلاً صانعاً للعالم ليس بجسم، وهذا لا يعقل في الشاهد، فإن أثبت خالقاً فاعلاً ليس بجسم وأنت لا تعرف فاعلاً إلا جسماً كان لمنازعك أن يقول هو حي عليم ليس بجسم وإن كان لا يعرف حياً عالماً إلا جسماً، بل لزمك أن تثبت له من الأسماء والصفات ما يناسبه.
وإن قال الملحد: بل هذا المشهود قديم واجب بنفسه غني عن الصانع فقد أثبت واجباً بنفسه، قديماً أزلياً، هو جسم حامل الأعراض، متحيز في الجهات، تقوم به الأكوان، وتحله الحوادث والحركات، وله أبعاض وأجزاء، فكان ما فر منه من إثبات جسم قديم قد لزمه مثله
__________
1 في الأصل: "معقول".
2 سقطت: "لك" من الأصل.

(1/264)

وما هو أبعد منه، ولم يستفد بذلك الإنكار إلا جحد الخالف وتكذيب رسله، ومخالفة صريح المعقول1، والضلال المبين، الذي هو منتهى ضلال الضالين، وكفر الكافرين.
فقد تبين أن قول من نفى الصفات أو شيئاً منها لأن إثباتها تجسيم قول لا يمكن أحد أن يستدل به، بل ولا يستدل أحد على تنزيه الرب عن شيء من النقائص بأن ذلك يستلزم التجسيم، لأنه لا بد أن يثبت شيئاً يلزمه فيما أثبته نظير ما ألزمه غيره فيما نفاه.
وإذا كان اللازم في الموضعين واحداً وما أجاب هو به أمكن المنازع أن يجيب مثله لم يكن أن يثبت شيئاً، وينفي شيئاً على هذا التقدير، وإذا انتهى إلى التعطيل المحض كان ما لزمه من تجسيم الواجب بنفسه القديم أعظم من كل تجسيم نفاه، فعلم أن مثل الاستدلال على النفي بما2 يستلزم التجسيم لا يسمن ولا يغني من جوع. انتهى من كلام شيخ الإسلام رحمه الله تعالى.
وأما قوله: (نعم إن الجسم يرى بالأبصار كما قال،
__________
1 في ط الرياض: "المعقولين".
2 في ط المنار والرياض: "لما".

(1/265)

ولكن إثبات الجسم له تعالى بهذا المعنى تنزيل له سبحانه منزلة مخلوقاته مما ينافي ألوهيته) .
فيقال: قد تقدم أنا لا نثبت الجسمية بهذا المعنى، لأن إثبات الصفات لا تستلزم الجسمية، لأن الموصوف بها ليس بجسم، وقد تقدم بيان ذلك وأن إثباتها ليس بنقص يجب تنزيه الله عنه بالعقل والنقل، مع أنا لا نسلم أن الجسم بهذه الأوضاع الاصطلاحية الحادثة مجمع على صحته عند العقلاء، بل قد تنازعوا في ذلك مع مخالفته لصريح اللغة، فإن الجسم معناه في لغة العرب هو: البدن الكثيف الذي لا يسمى في اللغة جسم سواه. فلا يقال للهواء1 جسم لغة ولا للنار، ولا للماء، فهذه اللغة وكتبها بين أظهرنا.
وأما قوله: (أما عقلاً فلأن الرؤية كما تحقق في علم البصر إنما تتم بوقوع أشعة النور على سطح المرئي وانعكاسها عنه إلى البصر، فيلزم منه كون المرئي ذا سطح، وذلك يستدعي تركيبه من أجزاء ... ) إلى آخره.
فالجواب أن يقال: هذا العقل فاسد بالعقل والنقل. أما فساده بالعقل: فلأنه ليس في المعقول أن كل مرئي لا
__________
1 في النسخ: (الهوى) .

(1/266)

يكون إلا مركباً من المادة والصورة، أو من الجواهر الفردة، لأن أكثر العقلاء ينكرون هذا ولا يثبتونه في الممكنات، فكيف بفاطر الأرض والسموات؟ وإذا كان في اعتقاد هذا النافي أن الجسم يستلزم مماثلة سائر الأجسام، ويستلزم أن يكون مركباً من الجواهر الفردة، أو من المادة والصورة، وأكثر العقلاء يخالفونه، فالتلازم منتف باتفاق الفريقين وهو المطلوب. فإذا اتفقوا على انتفاء النقص المنفي عن الله شرعاً وعقلاً بقي بحثهم في الجسم الإصطلاحي هل هو مستلزم لهذا المحذور، وهو بحث عقلي كبحث الناس في الأعراض هل تبقى أو لا تبقى، وهذا البحث العقلي لم يرتبط به دين المسلمين، بل لم ينطق كتاب ولا سنة ولا أثر عن السلف بلفظ الجسم في حق الله تعالى لا نفياً ولا إثباتاً، فليس لأحد أن يبتدع اسماً مجملاً يحتمل معاني مختلفة لم ينطق به الشرع ويعلق به دين المسلمين. وقد تقدم بيان هذا.
ويقال أيضاً: وكل ما يستدعي تركيبه من أجزاء متفرقة –كما يقوله الفلاسفة والمتكلمون- أو من الجواهر الفردة –كما يقوله كثير من أهل الكلام- ممنوع لأن جمهور العقلاء عندهم: أن الأجسام المحدثة ليست مركبة لا من هذا ولا من هذا، فلو كان فوق العرش جسم مخلوق ومحدث لم يلزم أن يكون مركباً بهذا الاعتبار، فكيف ذلك

(1/267)

في حق خالق الفرد المركب، الذي يجمع المتفرق ويفرق المجتمع، ويؤلف بين الأشياء فيركبها كما يشاء؟
والعقل إنما دل على إثبات إله واحد ورب واحد لا شريك له ولا شبيه له {لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص: 3] ، ولم يدل على أن ذلك الرب الواحد لا اسم له، ولا صفة، ولا وجه له، ولا يدين ولا هو فوق خلقه، ولا يصعد إليه شيء، ولا ينزل منه شيء، فدعوى ذلك على العقل كذب صريح عليه كما هي كذب على الوحي. قاله ابن القيم رحمه فهذا ما نفاه العقل.
وأما النقل ففي الصحيحين من حديث أبي هريرة رضي الله عنه: أن أناساً قالوا لرسول الله صلى الله عليه وسلم: يا رسول الله: هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: "هل تضارون في رؤية القمر ليلة البدر؟ " قالوا: لا يا رسول الله، قال: "هل تضارون في رؤية الشمس ليس دونها سحاب؟ "، قالوا: لا، قال:"فإنكم ترونه كذلك". الحديث بطوله.
وهذا تشبيه للرؤية بالرؤية، لا للمرئي بالمرئي، وفي لفظ في الصحيح: "إنما ترون ربكم عياناً" فأخبر أنا نراه عياناً بأبصارنا.

(1/268)

وأما قوله: (وأما نقلاً فلقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الأنعام:103] .
فالجواب أن يقال: لست ممن يعرف أدلة النقل المأثورة عن السلف الصالح، ولا تعرف ما ذكره المفسرون على هذه الآية، كما أنك لا تعرف من الأدلة العقلية إلا ما يذكره الفلاسفة والمتكلمون الخارجون عن سبيل المؤمنين، وأما ما يذكره أهل السنة والجماعة من المعقولات والمنقولات فلست منه في شيء.
قال شيخ الإسلام رحمه الله تعالى بعد ذكره أقوال الفرق المخالفة، قال: وأما الصحابة والتابعون وأئمة الإسلام المعروفون بالإمامة في الدين، كمالك والثوري والأوزاعي والليث بن سعد وأحمد وإسحاق وأبي حنيفة وأبي يوسف وأمثال هؤء وسائر أهل السنة والحديث والطوائف المنتسبين إلى السنة والجماعة، كالكلابية، والكرامية والأشعرية والسالمية وغيرهم، فهؤلاء كلهم متفقون على إثبات الرؤية لله تعالى، والأحاديث متواترة عن النبي صلى الله عليه وسلم عند أهل العلم بحديثه، وأما احتجاج النفاة بقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} ، [الأنعام:103] فالآية حجة عليهم لا لهم، لأن الإدراك إما أن يراد

(1/269)

به مطلق الرؤية، أو الرؤية المقيدة بالإحاطة، والأول باطل، لأنه ليس كل من رأى شيئاً يقال: إنه أدركه، كما يقال أحاط به، كما سئل ابن عباس رضي الله عنهما عن ذلك فقال: ألست ترى السماء؟ قال: بلى، قال: أكلها ترى؟ قال: لا. ومن رأى جوانب الجيش أو الجبل، أو البستان، أو المدينة لا يقال: إنه أدركها، وإنما يقال: أدركها إذا أحاط بها رؤية.
ونحن في هذا المقام ليس علينا بيان ذلك، وإنما ذكرنا هذا بياناً لسند المنع، بل المستدل بالآية عليه أن يبين أن الإدراك في لغة العرب مرادف للرؤية وأن كل من رأى شيئاً يقال في لغتهم: إنه أدركه، وهذا لا سبيل إليه، كيف وبين لفظ الرؤية ولفظ الإدراك عموم وخصوص، فقد تقع رؤية بلا إدراك، وقد يقع إدراك بلا رؤية، أو اشتراك لفظي، وأن الإدراك يستعمل في أدراك العلم، وإدراك القدرة، فقد يدرك الشيء بالقدرة وإن لم يشاهد كالأعمى الذي يطلب رجلاً هارباً فأدركه ولم يره، وقد قال تعالى: {فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ. قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء: 61-62] ، فنفي موسى الإدراك مع إثبات الترائي. فعلم أنه قد يكون رؤية بلا إدراك، والإدراك هنا هو إدراك القدرة، أي ملحقون محاط بنا، وإذا انتفى هذا الإدراك فقد تنتفي إحاطة البصر أيضاً.

(1/270)

ومما يبين ذلك أن الله تعالى ذكر هذه الآية يمدح بها نفسه سبحانه وتعالى، ومعلوم أن كون الشيء لا يرى ليس صفة مدح، لأن النفي المحض لا يكون مدحاً إن لم يتضمن أمراً ثبوتياً، لأن المعدوم أيضاً لا يرى، والمعدوم لا يمدح، فعلم أن مجرد نفي الرؤية لا مدح فيه، وإن كان المنفي هو الإدراك فهو سبحانه لا يحاط به رؤية، كما لا يحاط به علماً، ولا يلزم من نفي إحاطة العلم والرؤية نفي الرؤية، بل يكون ذلك دليلاً على أنه يرى ولا يحاط به، فإن تخصيص الإحاطة يقتضي أن مطلق الرؤية ليس بمنفي، وهذا الجواب قول أكثر العلماء من السلف وغيرهم، وقد روي معناه عن ابن عباس رضي الله عنهما وغيره، فلا تحتاج الآية إلى تخصيص، ولا خروج عن ظاهر المعنى، فلا نحتاج أن نقول: لا نراه في الدنيا، أو نقول لا تدركه الأبصار، بل المبصرون، أو لا يدركه كلها بل بعضها، ونحو ذلك من الأقوال التي فيها تكلف.
وأما قوله: ولا تعارض هذه الآية بقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:23] ، لأن كيفية رؤيته تعالى يوم القيامة مجهولة، كما هو معتقد أهل الحق.
فالجواب أن يقال: هذه الآية لا تعارض الآية المتقدمة، فإن كلام الله لا يتعارض، بل يصدق بعضه

(1/271)

بعضاً. قال البغوي رحمه الله في تفسيره على هذه الآية: قال ابن عباس وأكثر الناس: تنظر إلى ربها عياناً بلا حجاب. وقال الحسن: تنظر إلى الخالق وحق لها أن تنضر1 وهي تنظر إلى الخالق.
أخبرنا أبو بكر بن أبي الهيثم الترابي، أنا عبد الله بن أحمد الحموي، أخبرنا إبراهيم بن خزيم الشاشي، أخبرنا عبد بن حميد2، حدثنا شبابة، عن إسرائيل عن ثوير قال: سمعت ابن عمر يقول: قال رسول الله صلى الله عليه وسلم: "إن أدنى أهل الجنة منزلة من ينظر إلى جنانه وأزواجه ونعيمه، وخدمه وسرره مسيرة ألف سنة، وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية"، ثم قرأ رسول الله صلى الله عليه وسلم: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} 3.
__________
1 في ط الرياض: "تنظر". والتصويب من تفسير البغوي ج 9/63 ط المنار، حاشية ابن كثير.
2 رواه البغوي من طريق عبد بن حميد في مسنده (819/ المنتخب من المسند) .
3 أخرج الحديث –غير البغوي- الترمذي في سننه –أبواب صفة الجنة- باب أقل رجل في الجنة له مسيرة ألف سنة من الجنات، 7/231 ط استانبول: حدثنا عبد بن حميد أخبرني شبابة عن إسماعيل عن ثوير قال: سمعت ابن عمر يقول ... فذكره بلفظ البغوي.
قال الترمذي: وقد روى هذا الحديث من غير وجه عن إسرائيل عن ثوير عن ابن عمر مرفوع. ورواه عبد الملك بن أبجر عن ثوير عن ابن =

(1/272)

....................................................................................................................
__________
= عمر موقوف وروى عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن ابن عمر قوله، ولم يرفعه. حدثنا بذلك أبو كريب محمد بن العلاء حدثنا عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن ابن عمر نحوه، ولم يرفعه اهـ. كلام الترمذي.
وقد أخرج الحديث الإمام أحمد من طريقين: أحدهما عن حسين بن محمد حدثنا إسرائيل عن ثوير عن ابن عمر رفعه إلى النبي صلى الله عليه وسلم ... فذكره الحديث بلفظ الترمذي.
الطريق الثاني: عن أبي معاوية حدثنا عبد الملك بن أبجر عن ثوير بن أبي فاختة عن ابن عمر قال قال رسول الله صلى الله عليه وسلم: " إن أدنى أهل الجنة منزلة لينظر في ملك ألفي سنة، يرى أقصاه كما يرى أدناه، ينظر في أزواجه وخدمه، وإن أفضلهم منزلة لينظر في وجه الله تعالى كل يوم مرتين".
وأخرجه الحاكم في المستدرك 2/509-510 من هذا الطريق بلفظ أحمد. ثم قال: تابعه إسرائيل بن يونس عن ثوير عن ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: " إن أدنى أهل الجنة منزلة لمن يرى في ملكه ألفي سنة، وإن أفضلهم منزلة لمن ينظر في وجه الله تعالى كل يوم مرتين". ثم تلا: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} . قال: البياض والصفاء. {إِلَى رَبِّهَا نَاظِرَةٌ} قال: "ينظر كل يوم في وجه الله عز وجل".
هذا حديث مفسر في الرد على المبتدعة. وثوير بن أبي فاختة وإن لم يخرجاه، فلم ينقم عليه غير التشيع. اهـ كلام الحاكم.
وتعقبه الذهبي في "التلخيص" بقوله: قلت: بل هو -أي ثوير- واهي الحديث اهـ.
قال الهيثمي في "المجمع" على هذا الحديث 10/401: رواه أحمد وأبو يعلى والطبراني. وفي أسانيدهم: ثوير بن أبي فاختة، وهو مجمع على ضعفه اهـ.
وقال الشيخ أحمد شاكر في تعليقه على الطريق الأولى عند الإمام أحمد 7/202: "إسناده ضعيف جداً، لضعف ثوير بن أبي فاختة" ثم قال تعليقاً على تعقيب الذهبي للحاكم -المتقدم-: والحق ما قاله الذهبي، وما كان الرد على المبتدعة مما يحتاج إلى مثل هذا الإسناد الواهي اهـ.
وقال في تعليقه على الطريق الثانية عند أحمد 6/284: إسناده ضعيف جداً لضعف ثوير بن أبي فاختة اهـ.
وقد نسب السيوطي الحديث في "الدر 8/350 إلى: ابن أبي شيبة، وعبد بن حميد، والترمذي، وابن جرير، وابن المنذر، والآجري في الشريعة، والدارقطني في الرؤية، والحاكم، وابن مردوية، واللالكائي في السنة، والبيهقي.
وقد نبه الشيخ أحمد شاكر على أن السيوطي فاته نسبة الحديث. إلى أحمد.
قلت: وكذا للطبراني وأبي يلعى. وينظر: حادي الأرواح ص 363.

(1/273)

وهذا الحديث يبطل تأويل من تأول من الجهمية والمعتزلة وأشباههم، ويبطل أيضاً قول هذا الملحد في قوله: ويدل على ذلك قوله: {وُجُوهٌ} ولم يقل عيون.
وأما قوله: كما هو معتقد أهل الحق، فيمكن أن تكون الرؤية يومئذ بنوع من الإنكشاف والتجلي من غير حاجة للباصرة، ولا محاذاة لها، ويدل على ذلك قوله

(1/274)

وجوه، ولم يقل عيون، وفي قوله: {نَاضِرَةٌ} ما يفصح عن حصول السرور التام لها بذلك الانكشاف.
فالجواب أن نقول: إن أهل الحق عند هذا الملحد غلاة الجهمية كالمريسي وأشباهه، وكالمعتزلة والرافضة، وهم عند أهل السنة والجماعة من أكفر أهل الأرض، بل هم أهل الباطل المحض، وهؤلاء الملاحدة يؤولون الآيات والأحاديث الواردة في ذلك كقولهم هي زيادة علم وانكشاف بحيث نعلم ضرورة ما كان يعلم نظراً، وهذا الملحد نحا نحو هؤلاء الملاحدة بهذه التأويلات الباطلة الخارجة عن أقوال سلف الأمة وأئمتها.
وإذا تبين ذلك فإضافة النظر إلى الوجه الذي هو محله في هذه الآية، وتعديته بأداة إلى الصريحة في نظر العين، وإخلاء الكلام من قرينة تدل على خلاف حقيقة موضوعة في أن الله أراد بذلك نظر العين التي في الوجه إلى الرب جل جلاله، فإن النظر له عدة استعمالات بحسب صلاته وتعديته بنفسه، فإن عدي بنفسه فمعناه التوقف والانتظار، كقوله: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} [الحديد: 13] ، وإن عدي بـ (في) فمعناه التفكر والاعتبار، كقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْض} [الأعراف: 185] ، وإن عدي بإلى فمعناه المعاينة

(1/275)

بالأبصار كقوله تعالى: {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ} [الأنعام: 99] ، فكيف إذا أضيف إلى الوجه الذي هو محل البصر؟.
ويؤيد ذلك الحديث الذي في الصحيح قوله: "إنكم ترون ربكم عياناً"، فأخبر أنا نراه عياناً بأبصارنا، وقد أخبرنا الله أنه قد استوى على العرش، فهذه النصوص يصدق بعضها بعضاً، والعقل أيضاً يوافقها، ويدل على أنه سبحانه مباين لمخلوقاته فوق سمواته، وأن وجود موجود لا مباين للعالم ولا مجانس له محال في بديهة العقل، فإذا كانت الرؤية مستلزمة لهذه المعاني فهذا حق، وإذا سميتم أنتم هذا قولاً بالجهة وقولاً بالتجسيم لم يكن هذا القول نافياً لما علم بالشرع والعقل، إذ كان معنى هذا القول والحال هذه ليس منتفياً لا بشرع ولا عقل، فإن تسميتكم ما سميتموه جهة وتجسيماً أسماء سميتموها أنتم وآباؤكم ما أنزل الله بها من سلطان. وما أحسن ما قال عبد العزيز بن عبد الله بن أبي سلمة الماجشون، أحد أئمة المدينة الثلاثة، الذين هم: مالك بن أنس وابن الماجشون وابن أبي ذئب، فقال رحمه الله في كلام له سنذكره إن شاء الله تعالى: فلم يزل يملي له الشيطان حتى جحد قول الله عز وجل: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:23] ، فقال: لا يراه أحد يوم القيامة، فجحدوا أفضل كرامة الله

(1/276)

التي أكرم بها أولياءه يوم القيامة من النظر إلى وجهه، ونظرتهم إياه في مقعد صدق عند مليك مقتدر، قد قضى أنهم لا يموتون، فهم بالنظر إليه ينظرون ... إلى أن قال: وقد عرف أنه إذا تجلى لهم يوم القيامة رأوا منه ما كانوا قبل ذلك مؤمنين به، وكان له جاحداً. انتهى.

(1/277)

فصل في الإشارة إلى السماء، وإنكار الملحد ذلك
...
فصل
قال العراقي: (ثم قال –أي صاحب الدين الخالص-: (وإن أردتم بالجسم ما يشار إليه إشارة حسية، فقد أشار أعرف الخلق بالله تعالى إليه بأصبعه رافعاً لها إلى السماء ... إلى آخره –قال العراقي-: فأقول: إن بداهة العقل حاكمة بأن المشار إليه بالإشارة الحسية لا بد أن يكون في جهة ومكان، وأن يكون مرئياً، وكل ذلك مستحيل على الله تعالى، لأنه تعالى لو كان في مكان أو جهة لزم قدم المكان أو الجهة، وقد قام البرهان على أن لا قديم سوى الله تعالى) .
والجواب أن يقال: أولاً: أن بداهة العقل حاكمة بصدق رسول الله صلى الله عليه وسلم فيما أخبر به، وحاكمة بأن من رد على رسول الله صلى الله عليه وسلم قوله أو اتهمه فيما فعله وأمر به فهو كافر حلال المال والدم، وقام البرهان من الكتاب والسنة على أن الله يرى في الآخرة عياناً كما ترى الشمس

(1/278)

والقمر، وهذا ليس بمستحيل في العقول الصحيحة الموافقة لصريح المنقول عن الرسول.
ونحن نعلم بضرورة العقل أن الرسل لا يخبرون بمحالات العقول ولا بمحارات العقول، فلا يخبرون بما يعلم العقل انتفاءه، ولا يخبرون بما يعجز العقل عن معرفته، وقام البرهان من الكتاب والسنة على أن الله تعالى وتقدس فوق سماواته على عرشه، بائن من خلقه، فمن قال غير هذا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً.
ويقال ثانياً: لهؤلاء الملاحدة: ما تعنون بأن هذا إثبات للجهة، والجهة فممتنعة؟ أتعنون بالجهة أمراً وجودياً أم أمراً عدمياً؟ فإن أردتم أمراً وجودياً وقد علم أنه ما ثم موجود إلا للخالق والمخلوق، والله فوق سمواته بائن من مخلوقاته، لم يكن والحالة هذه في جهة موجودة. فقولكم: (إن المرئي لا بد أن يكون في جهة موجودة) قول باطل، فإن سطح العالم مرئي وليس هو في عالم آخر. وإن فسرتم الجهة بأمر عدمي كما تقولون: (إن الجسم في حيز، والحيز تقدير مكان، وتجعلون ما وراء العالم حيزاً) .
فيقال لكم: الجهة والحيز إذا كان أمراً عدمياً فهو لا شيء، وما كان في جهة عدمية أو حيز عدمي فليس هو في شيء، ولا فرق بين قول القائل هذا ليس في شيء، وبين

(1/279)

قوله هو في العدم أو أمر عدمي، فإذا كان الخالق تعالى مبايناً للمخلوقات عالياً عليها، وما ثم موجود إلا الخالق أو المخلوق، لم يكن معه غيره من الموجودات، فضلاً عن أن يكون هو سبحانه في شيء موجود يحصره أو يحيط به.
فطريقة السلف والأئمة إنما يراعون المعاني الصحيحة المعلومة بالشرع والعقل، ويراعون أيضاً الألفاظ الشرعية، فيعتدون بها ما وجدوا إليها سبيلاً، ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه، ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة أيضاً، وقالوا: إنه قابل بدعة ببدعة، ورد باطلاً بباطل. انتهى من كلام شيخ الإسلام ابن تيمية.
وقد تبين لكل من له أدنى مسكة من عقل ومعرفة أن ما ألزم به هذا الملحد من هذه اللوازم من لفظ المكان والجهة، وقوله: (لو كان في مكان لكان محتاجاً إلى مكانه) ... إلى آخره ما هذي به في كلامه أنها من أقوال الجهمية والمعتزلة والفلاسفة والمتكلمين، وقد تقدم الكلام عليها.
وأما لفظ المكان، فقال شيخ الإسلام رحمه الله: وأما القائل الذي يقول: (إن الله تعالى ينحصر في مكان) . إن أراد به أن الله تعالى لا ينحصر في جوف المخلوقات، وأنه

(1/280)

لا يحتاج إلى شيء منها فقد أصاب، وإن أراد أن الله سبحانه وتعالى ليس فوق السموات، ولا هو مستو على العرش استواء لائقاً بذاته، وليس هناك إله يعبد، ومحمد صلى الله عليه وسلم لم يعرج به إلى الله تعالى، فهذا جهمي فرعوني معطل.
ومنشأ هذا الضلال أن يظن الظان أن صفات الرب سبحانه كصفات خلقه، فيظن أن الله تعالى على عرشه كالملك المخلوق على سريره، فهذا تمثيل وضلال، وذلك أن الملك مفتقر إلى سريره، ولو زال سريره لسقط، والله عز وجل غني عن العرش، وعن كل شيء، وكل ما سواه محتاج إليه، وهو حامل العرش وحملة العرش، وعلوه عليه لا يوجب افتقاره إليه، فإن الله تعالى قد جعل المخلوقات عالياً وسافلاً، وجعل العالي غنياً عن السافل، كما جعل الهواء فوق الأرض وليس هو مفتقر إليها، وجعل السماء فوق الهواء وليست محتاجة إليه، فالعلي الأعلى رب السموات والأرض وما فيهما أولى أن يكون غنياً عن العرش وسائر المخلوقات وإن كان عالياً عليه سبحانه عما يقول الظالمون علواً كبيراً.
والأصل في هذا الباب أن كل ما ثبت في كتاب الله أو سنة رسوله صلى الله عليه وسلم وجب التصديق به، مثل علو الرب، واستوائه على عرشه ونحو ذلك.

(1/281)

وأما الألفاظ المبتدعة في النفي والإثبات، مثل قول القائل: (هو في جهة، أو ليس في جهة، وهو متحيز، أو ليس متحيزاً) ، ونحو ذلك من الألفاظ التي تنازع فيها الناس وليس مع أحد منهم نص لا عن رسول الله صلى الله عليه وسلم، ولا عن الصحابة رضي الله عنهم، ولا عن التابعين لهم بإحسان، ولا أئمة المسلمين، هؤلاء لم يقل أحد منهم إن الله تعالى في جهة، ولا قال ليس هو في جهة، ولا قال هو متحيز، ولا قال ليس بمتحيز، بل ولا قال هو جسم أو جوهر، ولا قال ليس بجسم ولا بجوهر، فهذه الألفاظ ليست منصوصة في الكتاب، ولا السنة، ولا الإجماع ... إلى آخر كلامه رحمه الله تعالى.
وأما قوله: (وأيضاً لو جاز أن يشار إليه بالإشارة الحسية لجاز أن يشار إليه من كل نقطة من سطح الأرض، وحيث إن الأرض كرية يلزم أن يكون سبحانه محيطاً بها من جميع الجهات، وإلا ما صحت الإشارة إليه، ولما كان تعالى مستوياً على عرشه ومستقراً عليه كما تزعمه الوهابية كان عرشه محيطاً بالسموات السبع، فيلزمه من نزوله إلى السماء الدنيا وصعوده منها- كما تقول الوهابية –أن يصغر جسمه تعالى عند النزول، ويكبر عند الصعود، فيكون

(1/282)

متغيراً من حال إلى حال، تعالى الله عنه عما يقول الجاهلون) .
فالجواب أن نقول: قد أشار إليه بالإشارة الحسية أعرف الخلق به بأصبعه رافعاً بها إلى السماء، بمشهد الجمع الأعظم، مستشهداً له، وهو سيد ولد آدم عليه الصلاة والسلام، وهو أعلم الناس بربه، وأعظم تنزيهاً له وتقديساً وتعظيماً.
ولما كان هذا العراقي جهمياً معتزلاً، واعتقد أن الأرض إذا كانت كرية أنه يلزم أن يكون الله سبحانه محيطاً بها من جميع الجهات، وإلا ما صحت الإشارة إليه، وكلام العراقي يقتضي أن يكون الله تعالى تحت بعض خلقه، وإذا كان ذلك من كلامه مفهوماً فقد قال شيخ الإسلام في بعض أجوبته:
وقد يظن بعض الناس أن ما جاءت به الآثار النبوية من أن العرش سقف الجنة، وأن الله على عرشه مع ما دلت عليه من أن الأفلاك مستديرة: متناقض أو مقتضٍ أن يكون الله تعالى تحت بعض خلقه، كما احتج بعض الجهمية على إنكار أن يكون الله تعالى فوق العرش باستدارة الأفلاك، وأن ذلك يستلزم كون الرب تعالى أسفل، وهذا من غلطهم في تصور الأمر، ومن علم أن

(1/283)

الأجسام المستديرة، بأن المحيط الذي هو السقف هو أعلا عليين، وأن المركز الذي هو باطن ذلك وجوفه، وهو قعر الأرض، وهو سجين وأسفل سافلين، علم بسبب مقابلة الله تعالى بين أعلى عليين، وبين سجين، مع أن المقابلة إنما تكون في الظاهر بين العلو والسفول، أو بين السعة والضيق، وذلك أن العلو مستلزم للسعة، والضيق مستلزم للسفول، وعلم أن السماء فوق الأرض مطلقاً، لا يتصور أن تكون تحتها قط، وإن كانت مستديرة محيطة، وكذلك كلما علا كان أرفع وأشمل.
وعلم أن الجهة قسمان: قسم ذاني، وهو العلو والسفول فقط. وقسم إضافي، وهو ما ينسب إلى الحيوان بحسب حركته، فما أمامه يقال له أمام، وما خلفه يقال له خلف، وما عن يمينه يقال له اليمين، وما عن يساره يقال له اليسار، وما فوق رأسه يقال له فوق، وما تحت قدميه يقال له تحت، وذاك أمر إضافي، أرأيت لو أن رجلاً علق رجلاه إلى السماء ورأسه إلى الأرض، أليست السماء فوقه وإن قابلها برجليه، وكذلك النملة وغيرها لو مشى تحت السقف مقابلاً له برجليه وظهره إلى الأرض لكان العلو محاذياً لرجليه وإن كان فوقه، فأسفل سافلين ينتهي إلى جوف الأرض، والكواكب التي في السماء وإن كان بعضها محاذياً لرؤوسنا وبعضها في النصف الآخر من الفلك فليس شيء منها

(1/284)

تحت شيء، بل جميعها فوقنا في السماء.
ولما كان الإنسان إذا تصور هذا يبقى إلى وهمه السفل الإضافي كما احتج به الجهمي الذي أنكر علو الله على عرشه، وخيل إلى من لا يدري أن من قال إن الله فوق العرش فقد جعله تحت نصف المخلوقات، أو جعله فلكاً آخر، تعالى الله عما يقول الجاهل: إنه لازم لأهل الإسلام من الأمور التي لا تليق بالله تعالى، ولا هي لازمة.
وقال أيضاً1: واعلم أن العرش إن كان هذا الفلك التاسع، أو جسماً محيطاً به، أو كان فوقه من جهة وجه الأرض محيطاً به، أو قيل فيه غير ذلك، فيجب أن يعلم أن العالم العلوي والسفلي بالنسبة إلى الخالق تعالى في غاية الصغر، كما قال تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 7] .
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: " يقبض الله تبارك وتعالى الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك أين ملوك الأرض".
__________
1 في الرسالة العرشية (مجموع الفتاوى 6/559-562) .

(1/285)

وفي الصحيحين عن عبد الله بن عمر عنه عليه الصلاة والسلام أنه قال: "يطوي الله السموات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون أين المتكبرون؟ ثم يطوي الأرضين بشماله، ثم يقول: أين الملوك أين الجبارون، أين المتكبرون؟ ". وفي لفظ: ويتميل برسول الله صلى الله عليه وسلم على يمينه وعلى شماله حتى نظرت إلى المنبر يتحرك من أسفله شيء. وفي رواية أخرى قال: قرأ على المنبر {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية. قال: "مطوية في كفه يرمي بها كما يرمي الغلام بالكرة "1.
ففي هذه الأحاديث وغيرها المتفق على صحتها ما يعين أن السموات والأرض وما بينهما بالنسبة إلى عظمته عز وجل أصغر من أن تكون مع قبضه لها إلا كالشيء الصغير في يد أحدنا حتى يدحوها كما تدحى الكرة. ثم قال في الجواب2:
فما وصف الله تعالى من نفسه وأسمائه على لسان رسوله صلى الله عليه وسلم سميناه كما سماه، ولم نتكلف علم ما سواه، فلا نجحد ما وصف، ولا نتكلف معرفة ما لم يصف، وإذا كان كذلك فهو قادر على أن يقبضها ويدحوها كالكرة،
__________
1 سبق تخريج الحديث ص 235 وما بعدها.
2 في الرسالة العرشية (مجموع الفتاوى 6/564) .

(1/286)

وفي ذلك من الإحاطة بها ما لا يخفى، وإن شاء لم يفعل، وبكل حال فهو مباين لها ليس بمحايث لها.
ومن المعلوم أن الواحد منا –ولله المثل الأعلى- إذا كان عنده خردلة إن شاء قبضها فأحاطت بها قبضته، وإن شاء لم يقبضها، بل جعلها تحته فهو في الحالين مباين لها، وسواء قدر أن العرش محيط بالمخلوقات كإحاطة الكرة بما فيها، أم قيل إنه فوقها وليس محيطاً بها كوجه الأرض الذي نحن عليها بالنسبة إلى جوفها، أو كالقبة بالنسبة إلى ما تحتها، أو غير ذلك، فعلى التقديرين يكون العرش فوق المخلوقات، والخالق سبحانه فوقه، والعبد في توجهه إليه عز وجل يقصد العلو دون التحت. ثم قال رحمه الله:
وأما إذا قدر أنه ليس بكري1 الشكل، بل هو فوق العالم من الجهة التي هي وجه الأرض، وأنه فوق الأفلاك الكرية، كما أن وجه الأرض الموضوع للأنام فوق نصف الأرض الكري، أو غير ذلك من التقادير التي يقدر فيها أن العرش فوق ما سواه2، فعلى كل تقدير لا يتوجه3 إلى الله تعالى إلا إلى العلو، مع كونه على عرشه، مبايناً لخلقه،
__________
1 في الفتاوى: (كري) .
2 في الفتاوى زيادة: (وليس كري الشكل) .
3 في الفتاوى: (نتوجه) .

(1/287)

وعلى ما ذكرنا لا يلزم شيء من المحذور والتناقض، وهذا يزيل كل شبهة نشأت من اعتقاد فاسد، وهو أن يظن أن العرش إذا كان كرياً، والله تعالى فوقه، كما تقتضيه ذاته –سبحانه عن مشابهة المخلوقين- وجب فيما عند الزاعم أن يكون سبحانه كرياً، ثم يعتقد أنه إذا كان كرياً فيصح التوجه إلى ما هو كري كالفلك التاسع من جميع الجهات، وهذا خطأ، فإن القول بأن العرش كري لا يجوز أن يظن أنه مشابه للأفلاك في أشكالها، وفي أقدارها، أو في صفاتها، بل قد تبين أنه سبحانه أعظم وأكبر من أن تكون المخلوقات عنده أصغر من الحمصة مثلاً في يد أحدنا، فإذا كانت الحمصة مثلاً في يد الإنسان أو تحته أو نحو ذلك هل يتصور عاقل إذا استشعر علو1 الإنسان على ذلك وإحاطته به بأن يكون الإنسان كالفلك، فالله تعالى –وله المثل الأعلى- أعظم من أن يظن به ذلك، وإنما يظنه الذين لم يقدروا الله حق قدره، والأرض جمعياً قبضته يوم القيامة، والسموات مطويات بيمينه، سبحانه وتعالى عما يشركون، وإن لم يكن كرياً فالأمر ظاهر مما تقدم. انتهى2.
__________
1 في النسخ (على) بدل (علو) .
2 هو في الرسالة العرشية لابن تيمية –رحمه الله تعالى- (مجموع الفتاوى 6/581-583) بإسهاب.

(1/288)


فصل في إنكار الملحد للنزول، فصل في تأويل الملحد للإشارة والمعراج - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في إنكار الملحد للنزول
...
فصل
وأما قول العراقي: (ولما كان تعالى مستوياً على عرشه ومستقراً عليه كما تزعمه الوهابية كان عرشه محيطاً بالسموات السبع، فيلزم من نزوله إلى السماء وصعوده منها -كما تقوله الوهابية- أن يصغر جسمه تعالى عند النزول، ويكبر عند الصعود، فيكون متغيراً من حال إلى حال، تعالى الله عما يقول الجاهلون) .
فالجواب أن يقال: قد كان من المعلوم أن هذا الجهمي لا يعرف من صفات الخالق إلا ما يعرف من صفات المخلوقين، وأنه ما عرف الله حق معرفته، ولا قدره حق قدره، ولا عظمه حق عظمته، فلذلك نزهه عما يليق بجلاله وعظمته، وألزم من أثبت ما وصف الله به نفسه، وما وصفه به رسوله باللوازم التي لا تليق إلا بالمخلوق ولا تليق بالخالق، مما قد علم أهل العلم بالله أنها من أوضاع الجهمية والمعتزلة والفلاسفة والمتكلمين الذين هم ورثتهم، وذلك أن في أصول ضلالهم ظنهم أن هذا تنزيه

(1/289)

عن التشبيه، وأنهم متى وصفوا بصفة إثبات أو نفي كان فيه تشبيه بذلك، ولم يعلموا أن التشبيه المنفي عن الله أبعد مما كان وصفه بشيء من خصائص المخلوقين، أو أن يجعل شيء من صفاته مثل صفات المخلوقين، بحيث يجوز عليه ما يجوز عليهم، أو يجب له ما يجب لهم، أو يمتنع عليه ما يمتنع عليهم مطلقاً، فإن هذا هو التمثيل الممتنع منه المنفي بالعقل مع الشرع، فيمتنع عليه وصفه بشيء من النقائص، ويمتنع مماثلة غيره له في شيء من صفات الكمال، فهذان إجماع لما ينزه الرب تعالى عنه.
فإذا عملت ذلك فالوهابية لا يقولون بشيء من هذه الأقوال ولا يعتقدونها، ولا يدينون الله بها، فإن جمهور أهل السنة يقولون: إنه ينزل ولا يخلو منه العرش، كما نقل ذلك عن إسحاق بن راهويه وحماد بن زيد، وغيرهما، ونقلوه عن أحمد بن حنبل في رسالته وهم متفقون على أن الله ليس كمثله شيء، وأنه لا يعلم كيف ينزل، ولا تمثل صفته بصفات خلقه، فلا يلزم الوهابية شيء من هذه اللوازم الباطلة، وقولهم واعتقادهم في ذلك قول أهل السنة والجماعة، كما قال الفضيل بن عياض رحمه الله:
ليس لنا أن نتوهم في الله كيف وكيف، لأن الله

(1/290)

وصف نفسه فأبلغ فقال: {قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص:1-4] ، فلا صفة أبلغ مما وصف به نفسه، وكل هذا النزول والضحك وهذه المباهاة، وهذا الاطلاع كما شاء أن ينزل، وكما شاء أن يباهي، وكما شاء أن يطلع، وكما شاء أن يضحك، فليس لنا أن نتوهم فيه كيف وكيف. وإذا قال لك الجهمي: أنا أكفر برب يزول عن مكانه. فقل أنت: أنا أؤمن برب يفعل ما يشاء.
وقال عبد العزيز بن عبد الله بن أبي سلمة بن الماجشون، وهو أحد أئمة المدينة الثلاثة، الذين هم: مالك بن أنس، وابن الماجشون، وابن أبي ذئب، وقد سئل عما جحدت الجهمية:
أما بعد؛ فقد فهمت ما سألت فيما تتابعت الجهمية ومن خالفها في صفة الرب العظيم الذي فاقت عظمته الوصف والتدبير، وكلت الألسن عن تفسير صفته، وانحسرت العقول دون معرفة قدرته، وردت عظمته العقول فلم تجد مساغاً فرجعت خاسئة وهي حسيرة، وإنما أمروا بالنظر والتفكر فيما خلق بالتقدير، وإنما يقال: لمن لم يكن مرة ثم كان، فأما الذي لا يحول ولا يزول ولم يزل وليس له مثل فإنه لا يعلم كيف هو إلا هو، وكيف يعرف قدر من لم يبدئ، ومن لم يمت ولا يبلي، وكيف يكون

(1/291)

لصفة شيء منه حداً أو منتهى يعرفه عارف، أو يحد قدره واصف، على أنه الحق المبين، لا حق أحق منه، ولا شيء أبين منه، الدليل على عجز العقول عن تحقيق صفته عجزها عن تحقيق صفة أصغر خلقه لا تكاد تراه صغراً يحول ويزول، ولا يرى له سمع ولا بصر لما يتقلب به ويحتال من عقله، أعضل بك، وأخفى عليك، فأظهر من سمعه وبصره، فتبارك الله أحسن الخالقين.
وخالقهم وسيد السادة وربهم ليس كمثله شيء وهو السميع البصير.
اعرف –رحمك الله- غناك عن تكلف صفة ما لم يصف الرب من نفسه لعجزك عن معرفة قدر ما وصف منها، إذ لم تعرف قدر ما وصف، فما تكلفك علم ما لم يصف، هل تستدل بذلك على شيء من طاعته، أو تنزجر به عن شيء من معصيته، فأما الذي جحد ما وصف الرب من نفسه تعمقاً وتكلفاً قد استهوته الشياطين في الأرض حيران، فصار يستدل بزعمه على جحد ما وصف به الرب، وسمى من نفسه، بأن قال: لا بد إن كان له كذا من أن يكون له كذا، فعمي عن البين بالخفي، ويجحد ما وصف الرب من نفسه بصمت الرب عما لم نسم1 منها، فلم يزل يملي
__________
1 كذا، ولعل الصواب: (يسم) .

(1/292)

له الشيطان حتى جحد قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ. إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة:23] ، فقال: لا يراه أحد يوم القيامة، فجحد والله أفضل كرامة الله التي أكرم بها أولياءه يوم القيامة من النظر إلى وجهه، ونظرته إياهم في مقعد صدق عند مليك مقتدر، قد قضى أنهم لا يموتون فهم بالنظر إليه ينظرون ... إلى أن قال:
وإنما جحد رؤية الله يوم القيامة إقامة للحجة الضالة المضلة، لأنه قد عرف أنه إذا تجلى لهم يوم القيامة رأوا منه ما كانوا قبل ذلك مؤمنين به، وكان له جاحداً، وقال المسلمون: يا رسول الله، هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: "هل تضارون في رؤية الشمس ليس دونها سحاب؟ " قالوا: لا. قال: "فهل تضارون في رؤية القمر ليلة البدر ليس دونه سحاب؟ " قالوا: لا. قال: "فإنكم ترون ربكم يومئذ كذلك".
وقال رسول الله صلى الله عليه وسلم: "لا تمتلئ النار حتى يضع الجبار فيها قدمه فتقول" قط قط، وينزوي بعضها إلى بعض".
وقال لثابت بن قيس: "لقد ضحك الله مما فعلت بضيفك البارحة".
وقال فيما بلغنا: "إن الله تعالى ليضحك من أزلكم

(1/293)

وقنوطكم وسرعة إجابتكم". فقال له رجل من العرب: إن ربنا ليضحك؟ قال: "نعم". قال: لن نعدم من رب يضحك خيراً. في أشباه لهذا مما لا نحصيه.
وقال تعالى: {وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] ، وقال تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطور:48] ، وقال تعالى: {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] ، وقال تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75] ، وقال تعالى: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] ، فوالله ما دلهم على عظم ما وصف به نفسه، وما تحيط به قبضته، إلا صغر نظرها منهم عندهم، إن ذلك الذي ألقى في روعهم، وخلق على معرفته قلوبهم، فما وصف الله من نفسه فسماه على لسان رسوله صلى الله عليه وسلم سميناه، ولم نتكلف منه صفة ما سواه، لهذا ولهذا لا نجحد ما وصف، ولا نتكلف معرفة ما لم يصف.
اعلم –رحمك الله- أن العصمة في الدين أن تنتهي في الدين حيث انتهى بك، ولا تجاوز ما حد لك، فإن من قوام الدين معرفة المعروف، وإنكار المنكر، فما بسطت عليه المعرفة، وسكنت إليه الأفئدة، وذكر أصله في الكتاب والسنة، وتوارثت علمه الأمة، فلا تخافن في ذكره وصفته من ربك ما وصف عن نفسه عيباً، ولا تكلفن لما وصف

(1/294)

لك من ذلك قدراً، وما أنكرته نفسك، ولم تجد ذكره في كتاب ربك، ولا في حديث عن نبيك من ذكر صفة ربك، فلا تتكلفن علمه بعقلك، ولا تصفه بلسانك، واصمت عنه كما صمت الرب عنه من نفسه، فإن تكلفك معرفة ما لم يصف من نفسه كإنكارك ما وصف منها، فكما أعظمت ما جحده الجاحدون مما وصف من نفسه، فكذلك أعظم تكلف ما وصف الواصفون مما لم يصف منها.
فقد والله عز المسلمون الذي يعرفون المعروف وبمعرفتهم يعرف، وينكرون المنكر وبإنكارهم ينكر، يسمعون ما وصف الله به نفسه من هذا في كتابه، وما يبلغهم مثله عن نبيه، فما مرض من ذكر هذا وتسميته قلب مسلم، ولا يتكلف صفة قدره ولا تسمية غيره من الرب مؤمن.
وما ذكر عن النبي صلى الله عليه وسلم أنه سماه من صفة ربه، فهو بمنزلة ما سمى ووصف الرب تعالى من نفسه، والراسخون في العلم الواقفون حيث انتهى علمهم، الواصفون لربهم ما وصف من نفسه، التاركون لما ترك من ذكرها، لا ينكرون صفة ما سمى منها جحداً، ولا يتكلفون وصفه مما لم يسم تعمقاً، لأن الحق ترك ما ترك، وتسمية ما سمى: {وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 1
__________
1 في ط الرياض: (ومن يتبع) .

(1/295)

[النساء:115] . وهب الله لنا ولكم حكماً وألحقنا بالصالحين.
قال شيخ الإسلام: وهذا كله كلام ابن الماجشون الإمام، فتدبره وانظر كيف أثبت الصفات، ونفي علم الكيفية، موافقاً لغيره من الأئمة، وكيف أنكر على من نفى الصفات بأنه يلزمهم من إثباتها كذا وكذا، كما تقوله الجهمية: إنه يلزم أن يكون جسماً أو عرضاً فيكون محدثاً. انتهى.
فتحصل لنا مما ذكره أئمة الإسلام، وقدوة الأنام، أن هذا الملحد جهمي معتزلي، وهذا يكفي العاقل من ضلاله وعتوه، وخروجه عن الصراط المستقيم، والحمد لله رب العالمين.

(1/296)

فصل في تأويل الملحد للإشارة والمعراج
...
فصل
قال العراقي: (وأما ما تمسكت به الوهابية من النقول التي تثبت الإشارة إليه تعالى فهي ظواهر ظنية لا تعارض اليقينيات، فتؤول إما إجمالاً، ويفوض تفصيلها إلى الله كما عليه أكثر السلف، وإما تفصيلاً كما هو رأي الأكثرين، فما ورد من الإشارة إليه في السماء محمول على أنه تعالى خالق السماء، وأن السماء مظهر قدرته لما اشتملت عليه من العوالم العظيمة التي لم تكن أرضنا الحقيرة إلا ذرة بالنسبة إليها، وكذلك العروج إليه تعالى هو بمعنى العروج إلى موضع يتقرب إليه بالطاعات فيه، إلى غير ذلك من التأويلات) .
فالجواب أن نقول: قد كان من المعلوم أن طريقة الوهابية التمسك بكتاب الله وسنة رسوله، وأقواله سلف الأمة وأئمتها، فيثبتون ما أثبته الله ورسوله، وينفون ما نفاه الله ورسوله، ولا يعتقدون صواب ما ذهب إليه المتكلمون من تأويل آيات الصفات وأحاديثها، حيث

(1/297)

قالوا إن نصوص الكتاب والسنة ظواهر ظنية لا تعارض اليقينيات، وما أشبه ذلك من التمويهات. وهذا الضرب من الناس هم الذين كثر في باب الدين اضطرابهم، وغلظ عن معرفة الله حجابهم، وإذا كان أدلة الكتاب والسنة ظواهر ظنية لا تعارض العقليات اليقينية فهلا قال رسول الله صلى الله عليه وسلم يوماً من الدهر أو أحد من سلف الأمة: إن هذه الآيات والأحاديث ظواهر ظنية، فلا تعتقدوا ما دلت عليه، ولكن اعتقدوا الذي تقتضيه عقولكم ومقاييسكم، أو أولوها بكذا وكذا فإنه الحق، وما خالفه ظاهره فلا تعتقدوا ظاهره، وانظروا فيما وافق قياس عقولكم فاعتقدوه، لأن العقل مقدم على النقل إذ هو أصله؟!
ثم كيف يجوز أن يقال في كتاب الله وسنة رسوله صلى الله عليه وسلم ما يعلم زيد وعمرو بعقله أنه باطل، وأن يكون كل من اشتبه عليه شيء مما أخبر به النبي صلى الله عليه وسلم قدم رأيه على نص الرسول صلى الله عليه وسلم في أنباء الغيب، وما أخبر به عن ربه، وما وصف به من صفات كماله ونعوت جلاله، بمجرد رأيه بدون الاستهداء بهدي الله، والاستضاءة بنور الله الذي أرسل به رسله، وأنزل به كتبه، مع علم كل أحد بقصوره، وتقصيره في هذا الباب، وبما وقع فيه الأكثرون من الاضطراب، ففي الجملة النصوص الثابتة في الكتاب والسنة لا يعارضها معقول قط، ولا يعارضها إلا ما فيه

(1/298)

اشتباه واضطراب، وما علم أنه حق لا يعارضه ما فيه اضطراب واشتباه لم يعلم أنه حق، بل نقول قولاً عاماً كلياً: إن النصوص الثابتة عن رسول الله صلى الله عليه وسلم لم يعارضها قط صريح معقول فضلاً عن أن يكون مقدماً عليها، وإنما الذي يعارضها شبه وخيالات مبناها على معان متشابهة، وألفاظ مجملة، فمتى وقع الاستفسار والبيان ظهر أن ما عارضها شبة سوفسطية لا براهين عقلية.
ثم كيف تكون أدلة كتاب الله وسنة رسوله ظواهر ظنية، وقد جاء في الحديث الذي رواه الترمذي وغيره عن علي1 رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنها ستكون فتن" قلت: فما المخرج منها يا رسول الله؟ قال: "كتاب الله فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل، ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله، وهو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، وهو الذي لا تزيغ به الأهواء، ولا تلتبس2 به الألسن، ولا يخلق عن كثرة الرد، ولا تنقضي عجائبة، ولا يشبع منه العلماء ". وفي رواية: "ولا تختلف به الآراء، هو
__________
1 في جميع النسخ: "عن عمار"، والصواب: أن الحديث من مسند علي بن أبي طالب رضي الله عنه.
2 في ط: المنار والرياض: "تلبس".

(1/299)

الذي لم تنته الجن إذ سمعته أن قالوا: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً. يَهْدِي إِلَى الرُّشْدِ} ، ومن قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه هدي إلى صراط مستقيم" 1.
__________
1 أخرجه الترمذي في سننه –أبواب ثواب القرآن- باب ما جاء في فضل القرآن 8/112-113 ط استانبول. من طريق حمزة الزيات عن أبي المختار الطائي عن ابن أبي الحارث الأعور عن الحارث ... عن علي ... به.
وقال الترمذي: هذا حديث لا نعرفه إلا من هذا الوجه. وإسناده مجهول. وفي الحارث مقال اهـ.
قال الحافظ ابن كثير في فضائل القرآن: لم ينفرد به حمزة الزيات، فقد رواه محمد بن إسحاق عن محمد بن كعب عن الحارث، فبرئ حمزة من عهدته، على أنه وإن كان ضعيفاً الحديث فإنه إمام في القرآءة.
والحديث مشهور من رواية الحارث وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي بن أبي طالب رضي الله عنه وقد وهم بعضهم في رفعه. وهو كلام حسن صحيح، على أنه قد روي له شاهد عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم اهـ.
وذكر ابن الأثير في جامع الأصول عن عمر بن الخطاب قال: نزل جبريل على رسول الله صلى الله عليه وسلم فأخبره أنها ستكون فتن. قال: "فما المخرج منها يا جبريل"، قال ... فذكره نحوه. قال ابن الأثير: أخرجه رزين. اهـ.
قال الشيخ الإمام محدث العصر العلامة محمد ناصر الدين الألباني حفظه الله تعالى: هذا حديث جميل المعنى، ولكن إسناده ضعيف، فيه الحارث الأعور، وهو لين، بل اتهمه بعض الأئمة بالكذب، ولعل أصله موقوف على علي رضي الله عنه فأخطأ الحارث فرفعه إلى النبي صلى الله عليه وسلم اهـ من تعليقه على الطحاوية.

(1/300)

وهذا الملحد يقول: إن لأدلة الكتاب والسنة ظواهر ظنية لا تعارض اليقينيات، واليقينيات عنده نحاتة أفكار الفلاسفة، وفروخ اليونان، وورثة المجوس، وزبالة أذهانهم.
فالحمد لله الذي أخذ بنواصي الوهابية فلم يسكلوا طريقة هؤلاء المغضوب عليهم والضالين، بل سلك بهم طريقة أصحاب رسول الله صلى الله عليه وسلم، وسلف الأمة وأئمتها، فلله الحمد لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه أحد من خلقه.
قال شمس الدين ابن القيم رحمه الله تعالى في "إغاثة اللهفان": ومن حيله ومكايده الكلام الباطل، والآراء المتهافتة، والخيالات المتناقضة، التي هي زبالة الأذهان، ونحاتة الأفكار، والزبد الذي تقذف به القلوب المظلمة المتحيرة التي تعدل الحق بالباطل، والخطأ بالصواب، قد تقاذفت بها أمواج الشبهات، ورانت عليها غيوم الخيالات، فركبها القيل والقال، والشك والتشكيك، وكثرة الجدال، ليس لها حاصل من اليقين يعول عليه، ولا معتقد مطابق للحق يرجع إليه {يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}

(1/301)

[الأنعام: 112] ، فقد اتخذوا لأجله ذلك القرآن مهجوراً، وقالوا من عند أنفسهم منكراً من القول وزوراً، فهم في شكهم يعمهون، وفي حيرتهم يترددون، نبذوا كتاب الله وراء ظهورهم كأنهم لا يعلمون، واتبعوا ما تلته الشياطين على ألسنة أسلافهم من أهل الضلال فهم إليه محاكمون، وبه مخاصمون، فارقوا الدليل {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] .
ومن كيده بهم وتحيله على إخراجهم من العلم والدين: أن ألقى على ألسنتهم أن لكلام الله ورسوله ظواهر لفظية لا تفيد اليقين، وأوحى إليهم أن القواطع العقلية، والبراهين اليقينية، في المناهج الفلسفية والطرق الكلامية، فحال بينهم وبين اقتباس الهدي واليقين من مشكاة القرآن، وأحالهم على منطق يونان، وعلى ما عندهم من الدعاوى الكاذبة العرية عن البرهان، وقال لهم: تلك علوم قديمة صقلتها العقول والأذهان، ومرت عليها القرون والأزمان، فانظر كيف تلطف بكيده ومكره حتى أخرجهم من الإيمان كما أخرج الشعرة من العجين. انتهى1.
__________
1 1/187-188 ط المكتب الإسلامي.

(1/302)

وأما قوله: (فتؤول إما إجمالاً ويفوض تفصيلها إلى الله تعالى كما عليه أكثر السلف) .
فالجواب أن نقول: قد أجاب عن هذا الكلام شيخ الإسلام قدس الله روحه، فقال:
ثم الكلام في هذا الباب عنهم أكثر من أن يمكن تسطيره في هذه الفتوى وأضعافها، يعرف ذلك من طلبه وتتبعه، ولا يجوز أيضاً أن يكون الخالفون أعلم من السابقين، كما يقوله بعض الأغبياء ممن لا يعرف قدر السلف، بل ولا عرف الله ورسوله والمؤمنين به حقيقة المعرفة المأمور بها: من أن طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم.
فإن هؤلاء المبتدعين الذين يفضلون طريقة الخلف من المتفلسفة ومن حذا حذوهم على طريقة السلف، إنما أوتوا من حيث ظنوا أن طريقة السلف هي مجرد الإيمان بألفاظ القرآن والحديث من غير فقه لذلك، بمنزلة الأميين الذين قال الله فيهم: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ وَإِنْ هُمْ إِلَّا يَظُنُّونَ} [البقرة: 78] .
وأن طريقة الخلف هي استخراج معاني النصوص المعروفة عن حقائقها بأنواع المجازات، وغرائب اللغات.

(1/303)

فهذا الظن الفاسد أوجب تلك المقالات التي مضمونها نبذ الإسلام وراء الظهر، وقد كذبوا على طريقة السلف، وضلوا في تصويب طريقة الخلف، فجمعوا بين الجهل بطريقة السلف في الكذب عليهم، وبين الجهل والضلال بتصويب طريقة الخلف.
وسبب ذلك اعتقادهم أنه ليس في نفس الأمر صفة دلت عليها هذه النصوص بالشبهات الفاسدة التي شاركوا فيها إخوانهم من الكافرين، فلما اعتقدوا انتفاء الصفات في نفس الأمر، وكان مع ذلك لا بد للنصوص من معنى بقوا مترددين بين الإيمان باللفظ وتفويض المعنى، وهي التي يسمونها طريقة السلف، وبين صرف اللفظ إلى معان بنوع التكلف، وهي التي يسمونها طريقة الخلف، فصار هذا الباطل مركباً من فساد العقل والكفر بالسمع، فإن النفي إنما اعتمدوا فيه على أمور عقلية ظنوها بيّنات وهي شبهات، والسمع حرفوا فيه الكلام عن مواضعه.
فلما ابتنى أمرهم على هاتين المقدمتين الكفريتين الكاذبتين، وكانت النتيجة استجهال السابقين، واستبلاههم، واعتقاد أنهم كانوا قوماً أميين بمنزلة الصالحين العامة، لم يتجردوا في حقائق العلم بالله، ولم يتفطنوا لدقائق العلم الإلهي، وأن الخلف الفضلاء حازوا قصب السبق في هذا كله –إلى أن قال-:

(1/304)

ثم هؤلاء المتكلمون المخالفون للسلف إذا حقق عليهم الأمر لم يوجد عندهم من حقيقة العلم بالله وخالص المعرفة له خبر، ولم يقفوا من ذلك على عين ولا أثر، كيف يكون هؤلاء المحجوبون المنقوصون المسبوقون الحيارى المتهوكون أعلم بالله وأسمائه وصفاته، وأحكم في باب ذاته وآياته من السابقين الأولين والمهاجرين والأنصار، والذين اتبعوهم بإحسان من ورثة الأنبياء، وخلفاء الرسل، وأعلام الهدى، ومصابيح الدجى، الذين بهم قام الكتاب وبه نطق الكتاب وبه نطقوا، الذين وهبهم الله من العلم والحكمة ما برزوا به على سائر أتباع الأنبياء، فضلاً عن سائر الأمم الذين لا كتاب لهم، وأحاطوا من حقائق المعارف، وبواطن الحقائق، وبما لو جمعت حكمة غيرهم إليها لاستحيا من يطلب المقابلة؟
ثم كيف يكون خير قرون الأمة أنقص في العلم والحكمة -لا سيما العلم بالله وأحكام أسمائه وآياته- من هؤلاء الأصاغر بالنسبة إليهم؟ أم كيف يكون أفراخ المتفلسفة وأتباع الهند واليونان، وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين، وأشكالهم وأشباههم، أعلم بالله من ورثة الأنبياء وأهل القرآن. –وذكر كلاماً طويلاً- إلى أن قال:
فإن كان الحق فيما يقوله هؤلاء السالبون النافون

(1/305)

للصفات الثابتة في الكتاب والسنة من هذه العبارات ونحوها دون ما يفهم من الكتاب والسنة إما نصاً وإما ظاهراً فكيف يجوز على الله ثم على رسوله، ثم على خير الأمة، أنهم يتكلمون دائماً بما هو نص أو ظاهر في خلاف الحق، ثم الحق الذي يجب اعتقاده لا يبوحون به قط، ولا يدلون عليه لا نصاً ولا ظاهراً، حتى يجيء أنباط فارس والروم وفروخ اليهود والنصارى والفلاسفة يبينون للأمة العقيدة الصحيحة التي يجب على كل مكلف أو فاضل أن يعتقدها؟ لئن كان1 ما يقوله هؤلاء المتكلمون المتكلفون هو الاعتقاد الواجب، وهم مع ذلك أحيلوا في معرفته على مجرد عقولهم، وأن يدفعوا بما اقتضى قياس عقولهم ما دل عليه الكتاب والسنة نصاً أو ظاهراً، لقد كان ترك الناس بلا كتاب ولا سنة أهدى لهم وأنفع على هذا التقدير، بل كان وجود الكتاب والسنة ضرراً محضاً في أصل الدين، فإن حقيقة الأمر على ما يقوله هؤلاء أنكم يا معشر العباد لا تطلبوا معرفة الله عز وجل وما يستحقه من الصفات نفياً وإثباتاً من الكتاب، ولا من السنة، ولا من طريق سلف الأمة، ولكن انظروا أنتم فما وجدتموه مستحقاً له من الصفات فصفوه به، سواء كان موجوداً في الكتاب والسنة،
__________
1 في جميع النسخ: (لأن كل) ، والتصويب من الفتوى الحموية لابن تيمية رحمه الله تعالى.

(1/306)

أو لم يكن موجوداً، وما لم تجدوه مستحقاً له في عقولكم فلا تصفوه به.
ثم هم ههنا فريقان أكثرهم يقولون: ما لم تثبته عقولكم فانفوه، ومنهم من يقول: بل توقفوا فيه، وما نفاه قياس عقولكم الذي أنتم فيه مختلفون ومضطربون اختلافاً أكثر من جميع الاختلاف على وجه الأرض فانفوه، وإليه عند التنازع فارجعوا، فإنه الحق الذي تعبدتكم به، وما كان مذكوراً في الكتاب والسنة مما يخالف قياسكم هذا أو يثبته ما لم تدركه عقولكم على طريقة أكثرهم فاعلموا أني امتحنتكم بتنزيله1 لا لتأخذوا الهدى منه، لكن لتجتهدوا في تخريجه على شواذ اللغة، ووحشي الألفاظ، وغرائب الكلام، وأن تسكتوا عنه مفوضين علمه إلى الله مع نفي دلالته على شيء من الصفات. هذا حقيقة الأمر على رأي هؤلاء المتكلمين ... إلى آخر كلامه رحمه الله تعالى.
وقال أيضاً في "موافقة العقل الصحيح للنقل الصريح": وهؤلاء الذين يعارضون الكتاب والسنة بأقوالهم بنوا أمرهم على أصل فاسد: وهو أنهم جعلوا أقوالهم التي ابتدعوها هي الأقوال المحكمة التي جعلوها أصول دينهم،
__________
1 في النسخ: أني أمتحنكم لا لتعلموا بتنزيله ولا لتأخذوا الهدي منه والمثبت من الحموية.

(1/307)

وجعلوا قول الله ورسوله من المجمل الذي لا يستفاد منه علم ولا هدى، فجعلوا المتشابه من كلامهم هو المحكم، والمحكم من كلام الله ورسوله هو المتشابه، كما جعل الجهمية من المتفلسفة والمعتزلة ونحوهم ما أحدثوه من الأقوال التي نفوا بها صفات الله، ونفوا بها رؤيته في الآخرة، وعلوه على خلقه، وكون القرآن كلامه، ونحو ذلك، جعلوا تلك الأقوال محكمة، وجعلوا قول الله ورسوله مؤولاً أو مردوداً، أو غير ملتفت إليه، ولا متلقى للهدى منه، فتجدهم يقولون: ليس بجسم، ولا جوهر، ولا عرض، ولا له كم ولا كيف، ولا تحله الأعراض والحوادث، ونحو ذلك، وليس بمباين للعالم، ولا خارج عنه ... إلى آخر كلامه رحمه الله تعالى.
وسيأتي الكلام على مسألة التفويض وبطلان قول من زعم أن هذه طريقة السلف.
وبما ذكرناه هنا من كلام أهل العلم يتبين لكل منصف بطلان تأويل هذا الملحد بقوله: (فما ورد من الإشارة إليه في السماء محمول على أنه تعالى خالق السماء، أو أن السماء مظهر قدرته، لما اشتملت عليه من العوالم العظيمة التي لم تكنأرضنا الحقيرة إلا ذرة بالنسبة إليها، وكذلك العروج إليه تعالى هو بمعنى العروج إلى موضع يتقرب إليه بالطاعات فيه) . إلى غير ذلك من

(1/308)

التأويلات، وأنه بهذا قد خرج عن سبيل المؤمنين، وانتحل طريقة المتكلمين، الذين ليس لهم قدم صدق في العالمين، وحسبنا الله ونعم الوكيل.
ثم من العجب أنه يدعي تعظيم رسول الله صلى الله عليه وسلم، ويرمي الوهابية المعظمين له في الحقيقة بالتنقص للنبي صلى الله عليه وسلم، وهو قد تنقص رسول الله صلى الله عليه وسلم، وهضمه أعظم الهضم، وأشد التنقص: بزعمه أنه لم يعرج برسول الله صلى الله عليه وسلم إلى1 الله بذاته إلى أن2 وصل فوق السماء السابعة، ورأى من آيات ربه الكبرى ما رأى، وأنه ما زاغ منه البصر وما طغى، لكماله عليه الصلاة والسلام، فلله الحمد على ما من به من الإيمان بالله، وبما أخبر به على لسان رسوله صلى الله عليه وسلم على ما يليق بالله وبنعوت جلاله وعظمته.
__________
1 في ط الرياض: "إلى أن الله".
2 سقطت: "أن" من ط الرياض.

(1/309)


فصل في تأليه الملحد للعقل، وزعمه أن النقل يؤدي إلى الضلال، فصل في زعم الملحد تقديم العقل لأنه الأصل - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في تأليه الملحد للعقل، وزعمه أن النقل يؤدي إلى الضلال
...
فصل
قال العراقي: (الوهابية ونبذها للعقل: لما كان صريح العقل، وصحيح النظر، مصادماً كل المصادمة لما اعتقدته الوهابية، اضطروا إلى نبذهم العقل جانباً، وأخذهم بظواهر النقل فقط، وإن نتج منه المحال، ونجم عنه الغي والضلال، فاعتقدوا متمسكين بظواهر الآيات أن الله تعالى ثبت على عرشه وعلاه علواً حقيقياً، وأن له تعالى وجهاً ويدين، وأنه ينزل إلى السماء الدنيا، ويصعد نزولاً وصعوداً حقيقيين، وأنه يشار إليه في السماء إشارة حسية بالأصبع، إلى غير ذلك مما يؤول1 إلى التجسيم البحت تعالى الله عما يقول الظالمون علواً كبيراً. فالوهابية التي تسمي زائري القبور عباد الأوثان، إنما هي قد عبدت الوثن، حيث إنها جعلت معبودها جسماً كالحيوان، جالساً على عرشه، ينزل ويصعد، نزولاً وصعوداً حقيقيين، وله وجه ويد ورجل وأصابع حقيقة، مما يتنزه عنه المعبود الحق، وإذا رد عليهم بالبراهين العقلية، وأثبت لهم أن
__________
1 في النسخ الثلاث: "يؤل".

(1/310)

ذلك مناف للألوهية عند العقل، قالوا في الجواب: لا مجال للعقل الحقير البشري في مثل هذه الأمور التي طورها فوق طور العقل. فأشبهوا في ذلك النصارى في دعوى التثليث، فإنك إذا سألتهم قائلاً: كيف يكون الثلاثة واحداً والواحد ثلاثة؟ قالوا: إن معرفة هذا فوق طور العقل، ولا يجوز إعمال الفكر في ذلك) .
والجواب أن يقال: نعم، لما كان صريح العقل من هؤلاء الملاحدة وصحيح النظر منهم على ما زعموه مصادماً كل المصادمة لما اعتقدته الوهابية من التمسك بصريح الكتاب، وصحيح السنة وصريحها، والسلوك على طريقة سلف الأمة وأئمتها، نبذوا ما جاءت به عقول هؤلاء الملاحدة من نحاتة الأفكار، وزبالة الأذهان، وريح المقاعد، وراء ظهورهم، ولم يلتفتوا إلى ما موهوا به من هذه الشبهات التي زعموا أنها عقليات ويقينيات، فاعتقدوا متمسكين بنصوص الكتاب والسنة: أن الله تعالى على عرشه، وعلا عليه علواً حقيقياً، وأن الله تعالى له وجه ويدان، وأنه ينزل إلى السماء الدنيا، ويصعد نزولاً وصعوداً حقيقيين على ما يليق بعظمته وجلاله وعظيم سلطانه، كما يشاء أن ينزل وكما يشاء أن يصعد، وأنه يشار إليه في السماء إشارة حسية بالأصبع، كما أشار إليه أعرف الخلق به، بأصبعه رافعاً إلى السماء، بمشهد الجمع الأعظم،

(1/311)

مستشهداً له لا للقبلة، إلى غير ذلك مما وصف الله به نفسه، ووصفه به رسوله، لأن ذلك ليس بمستحيل في العقول الصحيحة، الموافقة لصريح المنقول عن الرسول صلى الله عليه وسلم، [ونحن نعلم بضرورة العقل أن الرسل لا يخبرون بمحالات العقول، بل بمحارات العقول، فلا يخبرون بما يعلم العقل انتقاده، بل يخبرون بمعجز العقل عن معرفته] 1.
وأما قوله: (مما يؤول إلى التجسيم البحت) .
فنقول: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 27] ، وأما من أثبت لله ما أثبته لنفسه فذلك لا يؤول2 إلى التجسيم، فإن القرآن قد دل على أنه ليس بجسم لأنه أحد، والأحد الذي لا ينقسم، وهو واحد والواحد لا ينقسم، وهو صمد والصمد الذي لا جوف له فلا يتخلله غيره، وإنما يؤول3 إلى التجسيم. من قال إن له وجهاً كوجهي، ويدين كيدي، مما يماثل صفات المخلوقين، أو يشبهها بصفاتهم.
بل نحن على مذهب السلف أهل السنة المحضة،
__________
1 ما بين المعقوفين سقط من الأصل، ولعل الصواب: (بما يعجز) .
2 في النسخ الثلاث: "يؤل".
3 في النسخ الثلاث: "يؤل".

(1/312)

ونقول: إن الله تعالى فوق عرشه حقيقة، مع نفي اللوازم التي يلزم بها أعداء الله ورسوله أهل الحق، وهي لا تلزم لا بعقل ولا بنقل، وقد تقدم الكلام على ذلك.
وأما قوله: (فأما الوهابية التي تسمي زائري القبور عباد الأوثان، إنما هي عبدت الوثن، حيث إنها جعلت معبودها جسماً كالحيوان، جالساً على عرشه، ينزل ويصعد، نزولاً وصعوداً حقيقيين، وله وجه ويد ورجل وأصابع حقيقية، مما ينزه عنه المعبود الحق) .
فنقول: ما جعلت الوهابية زائري القبور مطلقاً عباد الأوثان -ومعاذ الله من ذلك- وإنما جعلت الوهابية من أشرك بالله في عبادته غيره عابداً للوثن سواء زار القبور أو قعد في بيت أمه. وذلك بأن يدعوه مع الله، أو يرجوه، أو يخافه، أو يحبه كمحبة الله، أو يستغيث به، أو يلتجئ إليه في رفع كربة أو كشف ملمة، أو يطلب منه جلب منفعة، أو يذبح له، أو ينذر له، إلى غير ذلك من أنواع العبادة التي هي مختصة بالله، فمن أشرك بالله فيها أحداً من خلقه نبياً أو ملكاً أو ولياً أو صالحاً أو شجراً أو حجراً فهو مشرك بالله في عبادته غيره.

(1/313)

وقوله: (إنما هي قد عبدت الوثن، حيث إنها جعلت معبودها جسماً) .. إلى آخره.
فأقول: قد تقدم نفي الجسمية عن الله تعالى، والوهابية ما عبدت إلا إلهاً واحداً، أحداً صمداً لم يلد ولم يولد، ولم يكن له كفواً أحد. ولا تعقل إلهاً أحداً صمداً ليس على السماء فوق العرش، بائناً من خلقه، ولا وجه له ولا يدين، ولا ينزل إلى سماء الدنيا، ولا يصعد، ولا يشار إليه في السماء، وإنما تعقل إلهاً موجوداً واحداً فوق سماواته بجميع أسمائه وصفاته ونعوت جلاله. وأنتم إنما معبودكم العدم المحض، ولا تثبتون إلا إلها مقدراً في الأذهان لا حقيقة في الخارج، فتعالى الله عما يقول الظالمون علواً كبيراً.
وأما كونه جالساً على عرشه، فقد جاء الخبر بذلك.
قال الإمام عبد الله ابن الإمام أحمد في كتاب "السنة" في الرد على الجهمية، قال: حدثني أبي، وعبد الأعلى بن حماد النرسي1، قال: حدثنا عبد الرحمن بن مهدي، حدثنا سفيان، عن أبي إسحاق، عن عبد الله بن خليفة،
__________
1 انظر التعليق ص 177.

(1/314)

عن عمر رضي الله عنه قال: "إذا جلس ربنا تبارك وتعالى على الكرسي سمع له أطيط كأطيط الرحل الجديد".
وقد تقدم بيان ذلك، فنصدق بما قاله الله ورسوله، وبما قاله الصحابة والتابعون لهم بإحسان، وما كان عليه سلف الأمة وأئمتها، وإذا كان رسول الله صلى الله عليه وسلم وأصحابه، والتابعون لهم بإحسان، وأهل السنة والجماعة من أهل الحديث وغيرهم من الأئمة المقتدين، والسادة المعظمين، قد وصفوا الله بما وصف به نفسه، وبما وصفه به رسوله، فهم عند هذا الملحد الضال قد عبدوا وثناً بهذه اللوازم التي ابتدعها قدماء الفلاسفة، وورثتهم من المتكلمين الخارجين عن سبيل المؤمنين، فلعنة الله على الظالمين.
ثم قال الملحد: (وإذا رد عليهم بالبراهين العقلية، وأثبت لهم أن ذلك مناف للألوهية عند العقل، قالوا في الجواب: لا مجال للعقل الحقير البشري في مثل هذه الأمور التي طورها فوق طور العقل، فأشبهوا في ذلك النصارى في دعوى التثليث..) إلى آخره.
والجواب أن يقال: إن هذه البراهين التي تزعمون أنها عقلية إنما هي شبه خيالية مبناها على معان متشابهة وألفاظ مجملة، فمتى وقع الاستفسار والبيان ظهر أنها شبه

(1/315)

سوفسطائية لا براهين يقينية عقلية، ودعواه أن من نفاها قد شابه في ذلك النصارى. والنصارى عليهم لعنة الله، إنما نزعوا إلى ما نزعوا إليه من أمر التثليث إنما هو بمجرد عقولهم ونتائج قياساتهم وتركهم ما أنزله الله في كتبه على ألسنة رسله وبغلوهم في أنبيائهم كما غلوتم أنتم في الأنبياء والأولياء والصالحين، فأنتم الذين أشبهتم النصارى في دعوى التثليث، فإنهم إنما أثبتوا ذلك بمجرد معقولاتهم ونتائج قياساتهم وقدموا حكم العقل على النقل الذي أنزله الله في كتبه وعلى ألسنة رسله، وأنتم نفيتم ما وصف الله به نفسه، ووصفه به رسوله من إثبات صفات كماله ونعوت جلاله بمجرد معقولاتكم ونتائج قياساتهم ونبذتم كتاب الله وسنة رسوله وراء ظهوركم، وزعمتم أن نصوص الكتاب والسنة ظواهر لا تفيد اليقين وإنما يقيد اليقين نتائج عقول الملاحدة التي هي نحانة الأفكار وزبالة الأذهان وريح المقاعد، فمن أشباه النصارى حينئذ إن كنتم تعلمون؟!.

(1/316)

فصل في زعم الملحد تقديم العقل لأنه الأصل
...
فصل
ثم قال العراقي: (لا ريب أنه إذا تعارض العقل والنقل أوِّل1 النقل بالعقل، إذ لا يمكن حينئذ الحكم بثبوت مقتضى كل منهما، لما يلزم عنه من اجتماع النقيضين، ولا بانتفاء2 ذلك لاستلزامه ارتفاع النقيضين، لكن بقي أن يقدم النقل على العقل، أو العقل على النقل، والأول باطل؛ لأنه إبطال للأصل بالفرع وإيضاحه: أن النقل لا يمكن إثباته إلا بالعقل، وذلك لأن إثبات الصانع، ومعرفة النبوة، وسائر ما يتوقف صحة النقل عليه لا يتم إلا بطريق العقل، فهو أصل للنقل الذي تتوقف صحته عليه، فإذا قدم على العقل وحكم بثبوت مقتضاه وحده، فقد أبطل الأصل بالفرع، ويلزم منه إبطال الفرع أيضاً، إذ تكون حينئذ صحة النقل متفرعة على حكم العقل الذي يجوز فساده وبطلانه، فلا يقطع بصحة النقل، فلزم من تصحيح النقل بتقديمه على العقل
__________
1 في ط الرياض: "أو".
2 في ط الرياض: "بانتقاء".

(1/317)

عدم صحته، وإذا كان تصحيح الشيء منجراً1 إلى إفساده كان مناقضاً لنفسه، فكان باطلاً، فإذا لم يمكن تقديم النقل على العقل بالدليل السابق، فقد تعين2 تقديم العقل على النقل، وهو المطلوب) .
والجواب أن نقول: إذا تعارض النقل والعقل، وجب تقديم النقل، لأن العقل مصدق للنقل في كل ما أخبر به، والنقل لم يصدق العقل في كل3 ما أخبر به، ولا العلم بصدقه موقوف على كل ما يخبر به العقل، فالواجب رد ما اشتبه4 إلى نصوص الكتاب والسنة، ولا يعترض عليها بالشكوك والشبه والتأويلات الفاسدة، أو بقول من يقول العقل يشهد بضد ما دل عليه النقل، والعقل أصل النقل، فإذا عارضه قدمنا العقل، وهذا لا يكون قط، لكن إذا جاء ما يوهم مثل ذلك، فإن كان النقل صحيحاً فذلك الذي يدعي أنه معقول إنما هو مجهول، ولو حقق النظر لظهر ذلك، وإن كان النقل غير صحيح، فلا يصلح للمعارضة، فلا يتصور أن يتعارض عقل صريح ونقل صحيح أبداً، ونعارض5 كلام من يقول ذلك بنظره6.
فيقال: إذا تعارض العقل والنقل وجب تقديم النقل،
__________
1 في ط الرياض: "منجزاً".
2 في ط الرياض: "يعين".
3 في ط الهند: "كلما".
4 في ط الرياض: "ما أثبته".
5 في ط الرياض: "وتعارض".
6 هو في: موافقة صريح المعقول 1/116 بنحوه.

(1/318)

لأن الجمع بين المدلولين جمع بين النقيضين، ورفعهما رفع للنقيضين، وتقديم العقل ممتنع، لأن العقل قد دل على صحة السمع، ووجوب قبول ما أخبر به الرسول صلى الله عليه وسلم، فلو أبطلنا النقل لكنا قد أبطلنا دلالة العقل، ولو أبطلنا دلالة العقل لم يصلح أن يكون معارضاً للنقل، لأن ما ليس بدليل لا يصلح لمعارضة شيء من الأشياء، فكان تقديم العقل موجباً عدم تقديمه، فلا يجوز تقديمه، وهذا بين واضح، فإن العقل هو الذي دل على صدق السمع وصحته، وأن خبره مطابق لمخبره، فإن جاز أن تكون الدلالة باطلة لبطلان النقل لزم أن لا يكون العقل دليلاً صحيحاً، وإذا لم يكن دليلاً صحيحاً لم يلزم أن يتبع بحال، فضلاً عن أن يقدم، فصار تقديم العقل على النقل قدحاً في العقل، فالواجب كمال التسليم للرسول صلى الله عليه وسلم، والانقياد لأمره، وتلقي خبره بالقبول والتصديق، دون أن نعارضه بخيال باطل نسميه معقولاً، أو نحمله بشبهة أو شك، أو نقدم عليه آراء الرجال، وزبالة أذهانهم.
وما أحسن المثل المضروب للنقل مع العقل، وهو: أن العقل مع النقل كالعامي المقلد مع العالم المجتهد، بل هو دون ذلك بكثير، فإن العامي يمكنه أن يصير1
__________
1 في الأصل: "أن لا يصير".

(1/319)

عالماً، ولا يمكن العالم أن يصير نبياً رسولاً، فإذا عرف العامي المقلد عالماً فدل عليه عامياً آخر، ثم اختلف المفتي والدال، فإن المستفتي يجب عليه قبول قول المفتي دون الدال، فلو قال الدال: الصواب معي دون المفتي، لأني أنا الأصل في علمك بأنه مفت، فإذا قدمت قوله على قولي قدحت في الأصل الذي به عرفت أنه مفتٍ، فلزم القدح في فرعه. فيقول له المستفتي: أنت لما شهدت له بأنه مفت، ودللت عليه، شهدت له بوجوب تقليده دونك، فموافقتي لك في هذا العلم المعين لا يستلزم موافقتك في كل مسألة، وخطؤك فيما خالفت فيه المفتي الذي هو أعلم منك لا يستلزم خطأك في علمك؛ لأنه مفت. هذا مع علمه أن ذلك المفتي قد يخطئ1، والعقل يعلم أن الرسول معصوم في خبره عن الله تعالى لا يجوز عليه الخطأ، فيجب عليه التسليم له، والانقياد لأمره.
وقد علمنا بالاضطرار من دين الإسلام أن الرجل لو قال للرسول: هذا القرآن الذي تلقيه علينا، والحكمة التي جئتنا بها، قد تضمنت كل منهما أشياء كثيرة تناقض ما علمناه بعقولنا، ونحن إنما علمنا صدقك بعقولنا، فلو قبلنا جميع ما تقوله مع أن عقولنا تناقض ذلك لكان ذلك قدحاً فيما علمنا به صدقك، فنحن نعتقد موجب الأقوال المناقضة لما ظهر من كلامك، وكلامك نعرض عنه لا
__________
1 في ط الرياض: "يخطأ".

(1/320)

نتلقى منه هدياً ولا علماً، لم يكن مثل هذا الرجل مؤمناً بما جاء به الرسول صلى الله عليه وسلم، ولم يرض منه الرسول صلى الله عليه وسلم بهذا، بل يعلم أن هذا لو ساغ لأمكن كل أحد أن يؤمن بشيء مما جاء به الرسول، إذ العقول متفاوتة والشبهات كثيرة، والشياطين لا تزال تلقي الوسواس في النفوس، فيمكن كل أحد أن يقول مثل هذا في كل ما أخبر به الرسول وما أمر به.
وقد قال تعالى: {مَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [المائدة: 99] ، وقال: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} [النحل: 35] . وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [إبراهيم: 4]- {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ} [المائدة: 15] – {حم. وَالْكِتَابِ الْمُبِينِ} [الزخرف: 1-2]- {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ} [يوسف:1] – {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 111] – {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل: 89] .
ونظائر ذلك كثيرة في القرآن، فأمر الإيمان بالله واليوم الآخر إما أن يكون الرسول تكلم فيه بما يدل على

(1/321)

الحق أم لا. الثاني: باطل، وإن كان قد تكلم على الحق بألفاظ مجملة محتملة فبلغ البلاغ المبين، وقد شهد له خير القرون بالبلاغ، وأشهد الله عليهم بالموقف الأعظم، فمن يدع أنه في أصول الدين لم يبلغ البلاغ المبين فقد افترى عليه صلى الله عليه وسلم.
[وفي المعلوم بالاضطرار أن عقل رسول الله صلى الله عليه وسلم أكمل عقول أهل الأرض على الإطلاق، فلو وزن عقله بعقولهم لرجحها، وقد أخبر الله أنه قبل الوحي لم يكن يدري الإيمان، كما لم يكن يدري الكتاب، فقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى: 52] . وقال تعالى: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى. وَوَجَدَكَ ضَالاً فَهَدَى. وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى: 6-8] وتفسير هذه الآية بالآية التي في آخر سورة الشورى.
فإذا كان أعقل الخلق على الإطلاق إنما حصل له الهدى بالوحي؛ كما قال تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ} [سبأ:50] فكيف يحصل لسفهاء العقول، وأخفاء الأحلام: الاهتداء إلى حقائق الإيمان بمجرد عقولهم، دون نصوص الوحي، حتى اهتدوا بتلك الهداية

(1/322)

إلى المعارض بين العقل ونصوص الأنبياء {لَقَدْ جِئْتُمْ شَيْئاً إِدّاً. تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً} [مريم:89-90] 1.
وقد سئل شيخ الإسلام عن مثل ما أورده هذا الملحد فقال:
قول السائل: (وإذا تعارضت الأدلة السمعية والعقلية، أو السمع والعقل، أو النقل والعقل، أو الظواهر2 النقلية، والقواطع العقلية، أو نحو ذلك من العبارات، فإما أن يجمع بينهما، وهو محال، لأنه جمع بين النقيضين، وإما أن يردا3 جميعاً، وإما أن يقدم السمع، وهو محال لأن العقل أصل النقل، فلو قدمناه عليه كان ذلك قدحاً في العقل الذي هو أصل النقل، والقدح في أصل الشيء قدح فيه، فكان تقديم النقل قدحاً في النقل والعقل جميعاً، فوجب تقديم العقل ثم النقل، إما أن يتأول وأما أن يفوض، وإما إذا تعارضاً تعارض الضدين امتنع الجمع بينهما ولم يمتنع ارتفاعهما) .
قال رحمه الله تعالى: وهذا الكلام قد جعله الرازي وأتباعه قانوناً كلياً فيما يستدل به من كتب الله، وكلام أنبيائه، وما لا يستدل به، ولهذا ردوا الاستدلال بما جاءت
__________
1 ما بين المعقوفين سقط من ط الهند.
2 في ط الهند: "الظاهر".
3 في ط الهند: "يردان".

(1/323)

به الأنبياء والمرسلون -صلوات الله وسلامه عليهم- في صفات الله تعالى، وغير ذلك من الأمور التي أنبأوا بها، وظن هؤلاء أن العقل يعارضها، وقد يضم بعضهم إلى ذلك أن الأدلة السمعية لا تفيد اليقين.. إلى أن قال:
ومثل هذا القانون الذي وضعه هؤلاء يضع1 كل فريق لأنفسهم قانوناً فما جاءت بها الأنبياء عن الله، فيجعلون الأصل الذي يعتقدونه ويعتمدونه هو ما ظنوا أن عقولهم عرفته، ويجعلون ما جاءت به الأنبياء تبعاً، فما وافق قانونهم قبلوه، وما خالفه لم يتبعوه.
وهذا يشبه ما وضعه النصارى من أمانتهم التي جعلوها عقيدة إيمانهم، وردوا نصوص2 التوراة والإنجيل إليها، لكن تلك الأمانة اعتمدوا فيها على ما فهموه من نصوص الأنبياء، أو ما بلغهم عنهم، وغلطوا في الفهم أو في تصديق الناقل، كسائر الغالطين ممن يحتج بالسمعيات، فإن غلطه إما في الإسناد، وإما في المتن، وأما هؤلاء فقد وضعوا قوانينهم على ما رأوه3 بعقولهم، وقد غلطوا في الرأي4 والعقل، فالنصارى أقرب إلى تعظيم الأنبياء والرسل من هؤلاء، لكن النصارى يشبههم
__________
1 في ط الهند: "يصنع".
2 سقطت: "نصوص" من ط الرياض.
3 في ط الرياض: "ما رواه".
4 في ط الهند: "الري".

(1/324)

من ابتدع بدعة بفهمه الفاسد من النصوص، أو بتصديقه النقل الكاذب عن الرسول صلى الله عليه وسلم، كالخوارج والوعيدية والمرجئة والإمامية وغيرهم، بخلاف بدعة الجهمية، والفلاسفة، فإنها مبنية على ما يقرون هم بأنه مخالف للمعروف من كلام الأنبياء.
ثم ذكر طريقة أهل التبديل وطريقة أهل التجهيل، وطريقة أهل التحريف والتأويل، وقد تقدم منه طرفاً إلى أن قال:
وإجماع الأمر أن الأدلة نوعان: شرعية وعقلية.
فالمدعون لمعرفة الإلهيات بعقولهم، من المنتسبين إلى الحكمة والكلام والعقليات، يقول من يخالف نصوص الأنبياء منهم: إن الأنبياء لم يعرفوا الحق الذي عرفناه، أو يقولون: عرفوه ولم يبينوه للخلق كما بيناه، بل تكلموا بما يخالفه من غير بيان منهم.
والمدعون للسنة والشريعة واتباع السلف من1 الجهال بمعانبي النصوص2 يقولون: إن الأنبياء –والسلف الذين اتبعوا الأنبياء- لم يعرفوا معاني هذه النصوص التي
__________
1 "من" وضعتها من: درء تعارض العقل والنقل لشيخ الإسلام 1/19 ط الشيخ محمد رشاد سالم رحمه الله تعالى.
2 في "الدرء": "نصوص الأنبياء".

(1/325)

قالوها والتي بلغوها عن الله، أو إن1 الأنبياء عرفوا معانيها ولم يبينوا مرادهم للناس، فهؤلاء الطوائف قد يقولون: نحن عرفنا الحق بعقولنا، ثم اجتهدنا في حمل كلام الأنبياء على ما يوافق مدلول العقل، وفائدة إنزال هذه المتشابهات المشكلات اجتهاد الناس في أن يعرفوا الحق بعقولهم، ثم يجتهدون في تأويل كلام الأنبياء الذين لم يبينوا به مرادهم، أو أنا عرفنا الحق بعقولنا، وهذه النصوص لم تعرف الأنبياء معناها، كما لم يعرفوا وقت الساعة، ولكن أمرنا بتلاوتها من غير تدبر لها، ولا فهم لمعانيها، أو يقولون: هذه الأمور لا تعرف بعقل ولا نقل، بل نحن منهيون عن معرفة العقليات، وعن فهم السمعيات، وأن الأنبياء وأتباعهم لا يعرفون العقليات، ولا يفهمون السمعيات، ثم ذكر كلاماً طويلاً لا يحتمله هذا الموضع، ثم قال:
والمقصود هنا الكلام على قول القائل: (إذا تعارضت الأدلة السمعية والعقلية ... ) إلى آخره كما تقدم.
والكلام على هذه الجملة بني على ما في مقدمتها من التلبيس، فإنها مبنية على مقدمات:
أولها: ثبوت تعارضهما.
__________
1 "إن" وضعتها من: درء تعارض العقل والنقل.

(1/326)

والثانية: انحصار التقسيم فيما ذكره من الأقسام الأربعة.
والثالثة: بطلان الأقسام الثلاثة.
والمقدمات الثلاث باطلة. وبيان ذلك بتقديم أصل وهو أن يقال:
إذا قيل: تعارض دليلان، سواء كانا سمعيين أو عقليين، أو أحدهما سمعياً والآخر عقلياً، فالواجب أن يقال: لا يخلو إما1 أن يكونا قطعيين، أو يكونا ظنيين، وإما أن يكون أحدهما قطعياً والآخر ظنياً.
فأما القطعيان فلا يجوز تعارضهما: سواء كانا2 عقليين أو سمعيين، أو أحدهما عقلياً والآخر سمعياً، وهذا متفق عليه بين العقلاء، لأن الدليل القطعي هو الذي يجب ثبوت مدلوله، ولا يمكن أن تكون دلالته باطلة.
وحينئذ فلو تعارض دليلان قطعيان، وأحدهما يناقض مدلول الآخر، للزم3 الجمع بين النقيضين، وهو محال، بل كل ما يعتقد تعارضه من الدلائل التي يعتقد أنها قطعية، فلا بد من أن يكون الدليلان أو أحدهما غير قطعي، أو أن
__________
1 سقطت: "أما" من ط الهند.
2 في ط الهند: "كان".
3 في ط الرياض: "لزم".

(1/327)

لا يكون مدلولاهما1 متناقضين، فأما مع2 تناقض المدلولين المعلومين فيمتنع تعارض الدليلين.
وإن كان أحد الدليلين المتعارضين قطعياً دون الآخر، فإنه يجب تقديمه باتفاق العقلاء، سواء كان هو السمعي أو العقلي، فإن الظن لا يدفع اليقين.
وإما إن كانا جميعاً ظنيين: فإنه يصار إلى طلب ترجيح أحدهما، فأيهما ترجح كان هو المقدم، سواء كان سمعياً أو عقلياً.
ولا جواب عن هذا، إلا أن يقال: الدليل السمعي لا يكون قطعياً، وحينئذ فيقال: هذا مع كونه باطلاً فإنه لا ينفع، فإنه على هذا التقدير يجب تقديم القطعي لكونه قطعياً لا لكونه عقلياً، ولا لكونه أصلاً للسمع، وهؤلاء جعلوا عمدتهم في التقديم كون العقل هو الأصل للسمع، وهذا باطل، كما سيأتي بيانه إن شاء الله.
وإذا قدر أنه لم يتعارض قطعي وظني، لم ينازع عاقل في تقديم القطعي، لكن كون السمعي لا يكون3 قطعياً دونه خرط القتاد.
__________
1 في ط الرياض: "مدلولهما".
2 سقطت "مع" من ط الهند.
3 سقطت "لا يكون" من ط الهند.

(1/328)

وأيضاً فإن الناس متفقون على أن كثيراً مما جاء به الرسول معلوم بالاضطرار من دينه، كإيجاب1 العبادات، وتحريم الفواحش، والظلم وتوحيد الصانع، وإثبات المعاد، وغير ذلك.
وحينئذ فلو قال قائل: إذا قام الدليل القطعي على مناقضة هذا فلا بد من تقديم أحدهما، فلو قدم هذا السمعي قدح في أصله، وإن قدم العقلي لزم تكذيب الرسول فيما علم بالاضطرار أنه جاء به، وهذا هو الكفر الصريح، فلا بد لهم من جواب عن هذا.
والجواب عنه: أنه يمتنع أن يقوم عقلي قطعي يناقض هذا.
فتبين أن كل ما قام عليه دليل قطعي سمعي يمتنع أن يعارضه قطعي عقلي. ومثل هذا الغلط2 يقع فيه كثير من الناس، يقدرون تقديراً يلزم منه لوازم، فيثبتون تلك اللوازم، ولا يهتدون لكون ذلك التقدير ممتنعاً، والتقدير3 الممتنع قد يلزمه لوازم ممتنعة، كما في قوله تعالى: {لَوْ
__________
1 في ط الهند "كإيجاب كإيجاب".
2 في النسخ "اللفظ"، والمثبت من: درء تعارض العقل والنقل 1/80.
3 في ط الرياض: "والتقديم".

(1/329)

كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء: 22] ثم ذكر كلاماً إلى أن قال:
وبه يتبين أن إثبات التعارض بين الدليل العقلي والسمعي، والجزم بتقديم العقلي، معلوم الفساد بالضرورة، وهو خلاف ما اتفق عليه العقلاء.
وحينئذ فنقول: الجواب من وجوه:
أحدها: أن قوله: (إذا تعارض النقل والعقل) إما أن يريد به القطعيين، فلا نسلم إمكان التعارض حينئذ.
وإما أن يريد به الظنيين، فالمقدم هو الراجح مطلقاً.
وإما أن يريد به ما أحدهما قطعي، فالقطعي هو المقدم مطلقاً، وإذا قدر أن العقلي هو القطعي كان تقديمه لكونه قطعياً، لا لكونه عقلياً.
فعلم أن تقديم العقلي مطلقاً خطأ، كما أن جعل جهة الترجيح كونه عقلياً خطأ.
الوجه الثاني: أن يقال: لا نسلم انحصار القسمة فيما ذكرته من الأقسام الأربعة، إذ من الممكن أن يقال: يقدم العقلي تارة والسمعى أخرى، فأيهما1 كان قطعياً قدم،
__________
1 في ط الرياض "فأيما".

(1/330)

وإن كانا جميعاً قطعيين فيمتنع التعارض، وإن كانا ظنيين فالراجح هو المقدم.
فدعوى المدعي أنه لا بد من تقديم العقلي مطلقاً، أو السمعي1 مطلقاً، أو الجمع بين النقيضين، أو رفع النقيضين: دعوى باطلة، بل هنا قسم ليس من هذه الأقسام، كما ذكرناه، بل هو الحق الذي لا ريب فيه.
الوجه الثالث: قوله: (إن قدمنا النقل كان ذلك طعناً في أصله الذي هو العقل، فيكون طعناً2 فيه) غير مسلم. وذلك لأن قوله: (إن العقل أصل للنقل) إما أن يريد3 به أنه أصل في ثبوته في نفس الأمر. أو أصل في علمنا بصحته. والأول لا يقوله عاقل، فإن ما هو ثابت في نفس الأمر بالسمع أو بغيره هو ثابت، سواء علمنا بالعقل أو بغير العقل ثبوته، أو لم نعلم ثبوته لا بعقل ولا بغيره، إذ عدم العلم ليس علماً بالعدم، وعدم علمنا بالحقائق لا ينفي ثبوتها في أنفسها، فما أخبر به الصادق المصدوق صلى الله عليه وسلم هو ثابت في نفس الأمر، سواء علمنا صدقه أو لم نعلم. ومن أرسله الله تعالى إلى الناس فهو رسوله، سواء علم الناس
__________
1 في في ط الرياض "والسمعي".
2 في النسخ "طعنه فيه" والمثبت من: درء تعارض العقل والنقل 1/87 محمد رشاد سالم و 1/82 ط الباز.
3 في النسخ: "يراد" والمثبت من "الدرء".

(1/331)

أنه رسول أو لم يعلموا، وما أخبر به فهو حق، وإن لم يصدقه الناس، وما أمر به عن الله فالله آمر به وإن لم يطعه1 الناس، فثبوت الرسالة في نفسها، وثبوت صدق الرسول، وثبوت ما أخبر به في نفس الأمر ليس2 موقوفاً على وجودنا3 [فضلاً عن أن يكون موقوفاً على عقولنا] 4، أو على الأدلة التي نعلمها بعقولنا. وهذا كما أن وجود الرب تعالى وما يستحقه من الأسماء والصفات ثابت في نفس الأمر، سواء علمناه أو لم نعلمه.
فتبين بذلك أن العقل ليس أصلاً لثبوت الشرع في نفسه، ولا معطياً له صفة لم تكن له، ولا مفيداً له صفة كمال، إذ العلم مطابق للمعلوم المستغني عن العلم، تابع له، ليس مؤثراً فيه.
فإن العلم نوعان: أحدهما: العملي، وهو ما كان شرطاً في حصول المعلوم، كتصور أحدنا لما يريد أن يفعله، فالمعلوم هنا متوقف على العلم به، محتاج إليه.
والثاني: الخبري النظري، وهو ما كان المعلوم غير
__________
1 في الأصل: "يطع".
2 في ط الرياض "فليس".
3 في النسخ: "عقولنا" والثبت من طبعتي "الدرء".
4 في ما بين الحاصرتين من طبعتي "الدرء".

(1/332)

مفتقر في وجوده إلى العلم به، كعلمنا بوحدانية الله تعالى، وأسمائه وصفاته، وصدق رسوله، وملائكته وكتبه وغير ذلك، فإن هذه المعلومات ثابتة سواء علمناها أو لم نعلمها، فهي مستغنية عن علمنا بها، والشرع مع العقل هو من هذا الباب، فإن الشرع المنزل من عند الله ثابت في نفسه، سواء علمناه بعقولنا أو لم نعلمه، وهو مستغن في نفسه عن علمنا وعقلنا، ولكن نحن محتاجون إليه وإلى أن نعلمه بعقولنا، فإن العقل إذا علم ما هو عليه الشرع في نفسه صار عالماً به، وبما تضمنه من الأمور التي يحتاج إليها في دنياه وآخرته، وانتفع بعلمه به، وأعطاه ذلك صفة لم تكن له قبل ذلك، ولو لم يعلمه لكان جاهلاً ناقصاً.. ثم ذكر كلاماً طويلاً.
ثم قال رحمه الله: فإن قيل: فهب أن تقديم الشرع عليها لا يكون قدحاً في أصله، لكن يكون تقديماً له على أدلة عقلية، فلا بد من بيان الموجب لتقديم الشرع.
قيل: الجواب من وجوه:
أحدها: أن المقصود هنا بيان أن تقديم الشرع على ما عارضه من مثل هذه العقليات المحدثة في الإسلام ليس

(1/333)

تقديماً له على أصله الذي يتوقف العلم بصحة1 الشرع عليه، وقد حصل، فإنا إنما2 ذكرنا في هذا المقام بيان3 بطلان من يزعم أنه يقدم العقل على الشرع المعارض له، وذكرنا أن الواجب تقديم ما قام4 الدليل على صحته مطلقاً.
الجواب الثاني: أن نقول: الشرع قول المعصوم الذي قام الدليل على صحته، وهذه الطرق لم يقم دليل على صحتها، فلا يعارض ما علمت صحته بما لم تعلم صحته.
الجواب الثالث: أن نقول: بل هذه الطرق المعارضة للشرع كلها باطلة في العقل، وصحة الشرع مبنية على إبطالها لا على صحتها، فهي باطلة بالعقل وبالشرع، والقائل بها مخالف للعقل والشرع من جنس أهل النار الذين قالوا: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك:10] ، وهكذا شأن جميع بدع
__________
1 في ط الرياض: "لصحته" والمثبت من الأصل. والدرء 1/319 ط الشيخ رشاد سالم، 1/239 ط الباز.
2 في الأصل: "فإنا إذا" وفي ط الرياض: "نجانا ذكرنا"، والمثبت من الدرء 1/239 ط الباز، و 1/319 ط الشيخ رشاد سالم.
3 سقطت "بيان" من الأصل.
4 في النسخ: "ما قام به الدليل"، والمثبت من طبعتي الدرء.

(1/334)

المخالفين لنصوص الأنبياء، فإنها مخالفة للسمع والعقل، فكيف ببدع الجهمية المعطلة التي هي في الأصل من كلام المكذبين للرسل.
والكلام على إبطال هذه الوجوه على التفصيل، وأن الشرع لا يتم إلا بإبطالها، مبسوط في غير هذا الموضع. انتهى.
والمقصود أن ما ذكره هذا العراقي الملحد في أوراقه هو كلام الرازي. وكتاب "موافقة العقل الصحيح للنقل الصريح" من أوله إلى آخره في بطلان هذه المقدمات التي ذكرها، وبيان مخالفتها للشرع، فالمصير إليها، والاعتماد عليها: اعتماد ومصير إلى مذهب الجهمية.
فإذا تبين لك ما تقدم، علمت أن هذا الملحد قد عزل كتاب الله وسنة رسوله، ونبذهما وراءه ظهرياً، لاعتقاده أن ما عارضهما بالعقل كان واجباً وقولاً جلياً، وإذا انكشفت الحقائق علمت من هو خير مقاماً وأحسن ندياً.
فمن أراد الوقوف على التفصيل فكلام الشيخ في "العقل والنقل" في ذلك مبسوط، موضح بأدلته العقلية والنقلية، إذ المقام لا يحتمل ما ذكره الشيخ هناك1، لأني إنما قصدت الاختصار والاقتصار.
__________
1 سقطت "هناك" من ط الرياض.

(1/335)

وأما قوله: (إما تأويلاً إجمالياً، ويفوض تفصيله إلى الله تعالى، كما هو مذهب أكثر السلف) .
فأقول: قال شيخ الإسلام:
الوجه السادس [عشر] 1: أن يقال: غاية ما ينتهى إليه هؤلاء المعارضون لكلام الله ورسوله بآرائهم من المشهورين بالإسلام هو التأويل أو التفويض، فأما الذين ينتهون إلى أن يقولوا: الأنبياء أوهموا وخيلوا ما لا حقيقة له في نفس الأمر، فهؤلاء معروفون عند المسلمين بالإلحاد والزندقة، والتأويل المقبول هو ما دل عليه مراد المتكلم، والتأويلات التي يذكرونها لا يعلم أن الرسول صلى الله عليه وسلم أرادها، بل يعلم بالإضطرار في عامة النصوص: أن المراد منها نقيض ما قاله الرسول صلى الله عليه وسلم2، كما يعلم مثل ذلك في تأويلات القرامطة والباطنية من غير أن يحتاج ذلك إلى دليل خاص، وحينئذ فالمتأول إن لم يكن مقصوده معرفة مراد المتكلم كان تأويله للفظ بما يحتمله من حيث الجملة في كلام من تكلم بمثله من العرب هو من باب التحريف والإلحاد، لا من باب التفسير وبيان المراد.
__________
1 ما بين المعقوفين من طبعتي الدرء 1/201 ط الشيخ محمد رشاد سالم.
2 في النسخ: "در ما قالوه"، والمثبت من: طبعتي الدرء.

(1/336)

وأما التفويض: فمن المعلوم أن الله تعالى أمرنا أن نتدبر القرآن، وحضنا على عقله وفهمه، فكيف يجوز مع ذلك أن يُراد منا الإعراض عن فهمه ومعرفته وعقله؟
وأيضاً: فالخطاب الذي أريد به هدانا، والبيان لنا، وإخراجنا من الظلمات إلى النور، إذا كان ما ذكر فيه من النصوص ظاهره باطل وكفر، ولم يرد منا أن نعرف لا ظاهره ولا باطنه، أو أريد منا أن نعرف باطنه من غير بيان في الخطاب لذلك، فعلى التقديرين لم نخاطب1 بما بين فيه الحق، ولا عرفنا أن مدلول هذا الخطاب باطل وكفر.
وحقيقة قول هؤلاء في المخاطب لنا: أنه لم يبين الحق، ولا أوضحه، مع أمره لنا أن نعتقده، أو ما خطبنا به وأمرنا باتباعه والرد إليه لم يبين به الحق ولا كشفه، بل دل ظاهره على الكفر والباطل، وأراد منا أن لا نفهم منه شيئاً أو أن نفهم منه ما لا دليل عليه فيه.
وهذا كله مما يعلم بالاضطرار تنزيه الله، ورسوله عنه، وأنه من جنس أقوال أهل التحريف والإلحاد. ثم ذكر كلاماً إلى أن قال:
فتبين أن قول أهل التفويض الذين يزعمون أنهم
__________
1 في النسخ "يخاطب" والمثبت من" طبعتي "الدرء".

(1/337)

متبعون للسنة والسلف من أشر أقوال أهل البدع والإلحاد. انتهى.
فإذا تبين لك هذا فاعلم أن التأويل والتفويض ليس هو مذهب السلف، ولا أكثرهم ولا أقلهم، ونسبة ذلك إلى السلف خطأ، وضلال وتلبيس، وإنما قال بذلك من يزعم أنه متبع للسنة والسلف، وهم على خلاف السنة، وأقوال السلف في هذه المسائل.
وهذا كلام أئمة الحديث، وأهل السنة المحضة، ليس فها شيء من هذا الكلام المحدث، المبتدع الملعون.
وقوله: (وإما تفصيلياً كما هو مذهب أكثر الخلف ... ) .
فأقول: قد تبين لك مما تقدم أن هؤلاء هم الذين كثر في باب الدين اضطرابهم، وغلظ عن معرفة الله حجابهم، وأخبر الواقف على نهاية أقدامهم بما انتهى إليه أمرهم1، وهو أبو المعالي الجويني:
__________
1 في النسخ "مرامهم" والمثبت من "الحموية" لشيخ الإسلام مجموع الفتاوى 5/10، وقد نقل المؤلف هذا الكلام منها.

(1/338)

لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعاً كف حائر ... على ذقن أو قارعاً سن نادم
وأقروا على أنفسهم بما قالوا متمثلين به، أو منشئين له فيما صنفوه من كتبهم، كقول بعض رؤسائهم وهو أبو عبد الله محمد بن عمر1 الرازي:
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وغاية دنيانا أذى ووبال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا
فكم قد رأينا من رجال ودولة ... فبادوا جميعاً مسرعين وزالوا
وكم من جبال قد علت شرفاتها ... رجال فزالوا والجبال جبال
لقد تأملت الطرق الكلامية، والمناهج الفلسفية، فما رأيتها تشفي عليلاً، ولا تروي غليلاً، ورأيت أقرب الطرق طريقة القرآن، اقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ
__________
1 في ط الرياض: (عمرو) .

(1/339)

اسْتَوَى} [طه:5] ، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} [فاطر: 10] . واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى: 11] ، {وَلا يُحِيطُونَ بِهِ عِلْماً} [طه: 110] . ومن جرب مثل تجربتي، عرف مثل معرفتي.
ويقول الآخر منهم: لقد خضت البحر الخضم، وتركت أهل الإسلام وعلومهم، وخضت في الذي نهوني عنه، والآن إن لم يتداركني برحمته فالويل لفلان، وها أنا أموت على عقيدة أمي.
ويقول الآخر منهم: أكثر الناس شكاً عند الموت أصحاب الكلام.
فإذا كان هذا حال أئمة المتكلمين، كيف يسوغ لمن يؤمن بالله واليوم الآخر أن يوجب على الناس اعتقاد ما كان عليه هؤلاء المحجوبون المنقوصون المسبوقون، الحيارى المتهوكون.
وقد علم بالاضطرار أن هؤلاء هم ورثة أفراخ الفلاسفة، وأتباع الهند واليونان، وورثة المجوس والمشركين، وضلال اليهود والنصارى والصابئين. وأن يتأول1 ما تأولته الجهمية والمعتزلة، ومن نحا نحوهم من المتكلمين، كقولة هذا الملحد:
__________
1 في ط الرياض: "أن من تأول"، والصواب ما أثبته كما هو في الأصل، وهو راجع إلى قوله: "فإذا كان هذا حال أئمة المتكلمين كيف يسوغ لمن يؤمن بالله واليوم الآخر أن يوجب على الناس ... وأن يتأول ما تأولته الجهمية". الله أعلم.

(1/340)

(فالاستواء على العرش في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] هو الاستيلاء، ويؤيده قول الشاعر:
قد استوى بشر على العراق ... من غير سيف ودم مهراق
وجوابه فيما ادعى من أن معنى الاستواء أنه بمعنى الاستيلاء، وأنه ليس في لغة العرب ما يفيد ذلك، أن نقول:
قال الإمام أبو جعفر محمد بن جرير الطبري في تفسيره قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] قال: الاستواء في كلام العرب منصرف على وجوه:
منها: انتهاء شباب الرجل وقوته، فيقال إذا صار ذلك: قد استوى الرجل.
ومنها: استقامة ما كان فيه أود من الأمور والأسباب، يقال منه: استوى لفلان أمره1 إذا استقام له بعد أود. ومنه قول الطرماح بن حكيم:
__________
1 في ط الرياض: "أمر".

(1/341)

طال على رسم مهدد أبده ... وقد عفا واستوى به بلده1
أي استقام به.
ومنها: الإقبال على الشيء بالفعل، كما يقال: استوى فلان على فلان بما يكرهه ويسوؤه بعد الإحسان إليه.
ومنها: الاحتياز والاحتواء2، كقولهم: استوى فلان على المملكة، بمعنى احتوى عليها وحازها.
ومنها: العلو والارتفاع، كقول القائل: استوى فلان على سريره، يعني به علوه عليه.
وأولى المعاني بقول الله جل ثناؤه: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَات} [البقرة: 29] : علا عليهن، وارتفع، فدبرهن بقدرته، وخلقهن سبع سموات.
__________
1 البيت في ط الرياض، هكذا: "طال على رسم مهده أبده وقد عض واستوى به بلده"، وفي الأصل: "طال على رسم مهده أبده وعض واستوى به بلده" والمثبت من تفسير ابن جرير 1/191 ط الحلبي. و 1/429 ط المعارف بتحقيق محمود وأحمد شاكر.
قال في اللسان 3/2164 ط المعارف، في مادة (سوا) : وهذا البيت مختلف الوزن، فالمصراع الأول من المنسرح، والثاني من الخفيف. اهـ.
2 في ط الحلبي لتفسير ابن جرير 1/192: "والاستيلاء".

(1/342)

والعجب ممن أنكر المعنى المفهوم من كلام العرب في تأويل قول الله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] الذي هو بمعنى العلو والارتفاع، هرباً عند نفسه من أن يلزمه بزعمه إذا تأوله بمعناه المفهوم، كذلك أن يكون إنما علا وارتفع بعد أن كان تحتها إلى أن تأوله بالمجهول من تأويله المستنكر1، ثم لم ينج مما هرب منه، فيقال له2: زعمت أن تأويل قوله سبحانه (استوى) : أقبل، أفكان3 مدبراً عن السماء فأقبل إليها؟ فإن زعم أن ذلك ليس بإقبال فعل، ولكنه إقبال تدبير، قيل له: فكذلك فقل4: علا عليها علو ملك وسلطان، لا علو انتقال وزوال.
ثم لن يقول في شيء من ذلك قولاً إلا ألزم في الآخر مثله، ولولا أنا كرهنا إطالة الكتاب بما ليس من جنسه لأنبأنا عن5 فساد قول كل قائل قال6 في ذلك قولاً لأهل الحق فيه مخالفاً، وفيما بينا منه ما يشرف بذي الفهم
__________
1 في النسخ: "المستكره"، والمثبت من: تفسير ابن جرير.
2 "له" زيادة من: تفسير ابن جرير.
3 في النسخ: "أو كان"، والمثبت من التفسير.
4 في النسخ: "قيل".
5 في النسخ: "لأثبتنا عند"، والمثبت من التفسير.
6 "قال" مثبته من: تفسير ابن جرير.

(1/343)

على ما فيه الكفاية إن شاء الله تعالى. انتهى.
فقول الشاعر:
قد استوى بشر على العراق
أي: ملكها، واحتوى عليها، وحازها.
ولو كان الله مستوياً على العرش بمعنى الاستيلاء -وهو عز وجل مستولٍ على الأشياء كلها- لكان مستوياً على العرش وعلى الأرض، وعلى السماء وعلى الحشوش، والأقذار لأنه قادر على الأشياء، مستولٍ عليها.
وإذا كان قادراً1 على الأشياء كلها، ولم يجز عند أحد من المسلمين أن يقول: إن الله مستوٍ على الحشوش والأخلية: لم يجز أن يكون الاستواء على العرش. الاستيلاء الذي هو عام في الأشياء كلها، ووجب أن يكون معنى الاستواء يختص بالعرش دون الأشياء كلها، فيكون استواؤه على العرش علوه عليه، وارتفاعه، كما هو مذهب سلف الأمة وأئمتها، وقد تقدم بيان ذلك.
ثم قال العراقي: (وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر:22] أي: جاء أمره، وقوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} [فاطر: 10] أي: يرتضيه،
__________
1 في ط الرياض: "قادر".

(1/344)

فإن الكلم عرض يمتنع عليه الانتقال بنفسه، وقوله سبحانه: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} [البقرة:210] أي: يأتي عذابه، وقوله تعالى: {ثُمَّ دَنَا فَتَدَلَّى. فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النجم: 8-9]
أي: قرب رسوله إليه بالطاعة، والتقدير بقاب قوسين أو أدنى تصوير للمعقول بالمحسوس، وقوله صلى الله عليه وسلم: "إنه تعالى ينزل إلى السماء الدنيا في كل ليلة، فيقول: هل من تائب فأتوب عليه؟ هل من مستغفر فأغفر له؟ " معناه: تنزل رحمته وخص بالليل لأنه مظنة الخلوات، وأنواع الخضوع والعبادات، إلى غير ذلك من الآيات والأحاديث) . انتهى كلامه.
وقد علمت مما تقدم بطلان هذه التأويلات، وأنها تأويلات الجهمية والمعتزلة الخارجين عن طريقة أهل السنة والجماعة، وإنما ذكرناها هاهنا من كلامه ليعرف المسلم قدر نعمة الله عليه بالإسلام، وسلوك طريقة سلف الأمة وأئمتها، ويشكر الله عليها، ويحمده، فإن من أنعم الله عليه بالسلامة من سولك طريقة هؤلاء الضلال فقد أوتي خيراً كثيراً، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه، فإن الرسول قد بلغ البلاغ المبين، ونصح الأمة، وأدى الأمانة، وقامت حجة الله على خلقه {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} [النور: 40] .

(1/345)


فصل في فرية الملحد عليهم بنفي الإجماع، فصل في فرية الملحد عليهم بإنكارهم القياس - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد عليهم بنفي الإجماع
...
فصل
قال العراقي: (الوهابية ونفيها الإجماع: حيث كان ما انطوت عليه العقيدة الوهابية مبايناً لم أجمع عليه الصحابة الكرام، والمجتهدون العظام، وكافة علماء الإسلام، لم ير أصحاب تلك العقيدة بداً من إنكار الإجماع، ونفي كونه حجة يعمل بها، فهم قد كفروا كل مسلم عداهم، ممن قال: لا إله إلا الله، محمد رسول الله، بسبب زياراته لقبور الأنبياء والأولياء، والتوسل بهم إلى الله) .
والجواب أن نقول: نسبة نفي الإجماع إلى الوهابية كذب وبهتان، بل هو1 توصل منه إلى القدح فيهم بغير حجة ولا برهان، وإلا فالوهابية يعلمون أن الإجماع حجة، ويعتقدون أن الأمة لا تجتمع2 على ضلالة، وهو الأصل الثالث عندهم.
__________
1 في ط الرياض: "هذا".
2 في الأصل: "تجمع".

(1/346)

وعقيدة الوهابية لا تخالف ما أجمع عليه الصحابة الكرام، والأئمة المجتهدون العظام، وكافة علماء الإسلام، ومن تدبر أقوالهم، ومصنفاتهم، علم علماً يقيناً أنهم كانوا على ما كان عليه أصحاب رسول الله صلى الله عليه وسلم في المعتقد، وسائر أحكام الإسلام، وأن هذا الملحد الضال ومن نحا نحوه، وعلى1 طريقته، هم المخالفون لما أجمع عليه الصحابة، ومن تبعهم بإحسان، ومخالفون لعقيدة2 السلف الصالح، والصدر الأول، وما كان عليه الأئمة الأربعة المقلدون، والأئمة المجتهدون من أهل السنة المحضة، ومن تمسك بهديهم، وعلى طريقتهم. يعرف ذلك من كلامه وضلالاته التي ذكرناها عنه فيما يأتي بعد.
وقوله: (فهم قد كفروا كل مسلم عداهم، ممن قال: لا إله إلا الله، محمد رسول الله، بسبب زيارتهم لقبور الأنبياء والأولياء والتوسل بهم إلى الله، مع أن الأمة قد أجمعت على أن من نطق بالشهادتين أجريت عليه أحكام الإسلام ... ) إلى آخره.
__________
1 في ط الرياض: "على".
2 في ط الرياض: "العقيدة".

(1/347)

فأقول: هذا كذب على الوهابية، فإنهم ما كفروا كل مسلم عداهم، ولا كفروا بمجرد الزيارة لقبور الأنبياء والأولياء، وإنما كفروا من أشرك بالله في عبادته غيره، حيث نطق القرآن بتكفيره، وجاءت الأخبار الصحيحة عن رسول الله صلى الله عليه وسلم بتكفير من فعل ذلك، سواء زار القبور أو لم يزر.
وأما دعواه: إجماع الأمة على أن من نطق بالشهادتين أجريت عليه أحكام الإسلام. فهذه دعوى كاذبه خاطئة، فإن الصحابة رضي الله عنهم أجمعوا على قتال من منع الزكاة، وسموهم أهل الردة، وقاتلوا بني حنيفة، وهم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله، لكن لما أشركوا مسيلمة الكذاب في النبوة، وصدقوه أنه قد أشرك في النبوة مع النبي صلى الله عليه وسلم: كفروهم.
فإذا كان من أشرك مسيلمة الكذاب1 في النبوة يكون كافراً، فكيف لا يكفر من أشرك مخلوقاً في عبادة الخالق سبحانه، وجعله نداً لله، يستغيث به كما يستغيث بالله، ويدعوه مع الله، ويرجوه، ويلجأ إليه في جميع مهماته، ويذبح له، وينذر له مع الله؟!
__________
1 سقطت: "الكذاب" من الأصل.

(1/348)

فقد كفر الصحابة هؤلاء1، وهم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله [وكفر الله تعالى ورسوله المنافقين، وهم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله] 2، كما قال تعالى: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} [التوبة: 74] . وقال تعالى: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 66] .
وكذلك لا خلاف بين العلماء كلهم أن الإنسان إذا صدق رسول الله صلى الله عليه وسلم في شيء وكذبه في شيء لم يدخل في الإسلام، وكذلك إذا آمن ببعض القرآن وجحد بعضه، كمن أقر بالتوحيد وجحد وجوب الصلاة، أو أقر بالصلاة وجحد الزكاة، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الصوم، أو أقر بهذا كله وجحد الحج، ولما لم ينقد أناس في زمن النبي صلى الله عليه وسلم للحج3 أنزل الله في حقهم: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران: 97] ، ومن أقر بهذا كله وجحد البعث كفر بالإجماع، وحل دمه وماله، كما قال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ
__________
1 أي أهل الردة وبني حنيفة.
2 ما بين المعقوفين سقط من الأصل.
3 في ط الرياض: "إلى الحج".

(1/349)

وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً. أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [النساء:150-151] .
وكذلك بنو عبيد القداح الذين ملكوا "المغرب" و"مصر" في زمن بني العباس كلهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ويدعون الإسلام، ويصلون الجمعة والجماعة، فلما أظهروا مخالفة الشريعة في أشياء دون ما نحن فيه أجمع العلماء على كفرهم وقتالهم، وأن بلادهم بلاد حرب، وغزاهم المسلمون حتى استنقذوا ما بأيديهم من بلدان المسلمين1؛ إلى أمثال هذا مما لا يحصى ولا يستقصى.
__________
1 قال أبو شامة: وقد أفردت كتاباً سميته: "كشف ما كان عليه بنو عبيد من الكفر والكذب والكيد" اهـ. قال ابن كثير رحمه الله تعالى في البداية والنهاية 12/268 ط السعادة –بعد أن نقل كلام أبي شامة السابق-: وكذا صنف العلماء في الرد عليهم كتباً كثيرة، من أجلّ ما وضع في ذلك كتاب القاضي أبو بكر الباقلاني، الذي سماه: "كشف الأسرار وهتك الأستار" وما أحسن ما قاله بعض الشعراء في بني أيوب يمدحهم على ما فعلوه بديار مصر:
أبدتم من بلى دولة الكفر من ... بني عبيد بمصر، إن هذا هو الفضل
زنادقة شيعية باطنية ... مجوس وما في الصالحين لهم أصل
يسرون كفراً، يظهرون تشيعاً ... ليستروا "سابور" عمهم الجهل
انتهى المقصود من كلام ابن كثير.
ومما هو جدير بالذكر هنا -على سبيل التمثيل لا الحصر- ما ذكره ابن كثير في البداية والنهاية في حوادث سنة تسعين وأربعمائة من الهجرة، قال: وفي شوال قتل رجل باطني عند باب "النوبى" كان قد شهد عليه عدلان، أحدهما: ابن عقيل –الحنبلي- أنه دعاهما إلى مذهبه، فجعل قيقول: أتقتلونني وأنا أقول: لا إله إلا الله؟ فقال ابن عقيل: قال الله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَه} الآية وما بعدها اهـ.

(1/350)

وأما قوله: (وقال ابن القيم: أجمع المسلمون على أن الكافر إذا قال: لا إله إلا الله، وأن محمداً رسول الله، فقد دخل في الإسلام ... ) إلى آخره.
فأقول: هذا حق إذا صدر من الكافر الأصلي، ولكن إذا أتى بناقض من نواقض الإسلام كفر، ولو أقر بالشهادتين، وكذلك من عمل بجميع الأركان ممن ولد في الإسلام، لكنه مع ذلك قد جحد شيئاً مما جاء به الرسول صلى الله عليه وسلم وابتدع في الإسلام بدعة تخرجه منه كفر.
وابن القيم الذي حكيت عنه إجماع المسلمين على أن من أقر بالشهادتين فقد دخل في الإسلام، قد حكى إجماع أهل الحجة من أهل الإسلام على تكفير الجهمية، كام قال في "الكافية الشافية في الإنتصار للفرقة الناجية":
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان

(1/351)

واللالكائي الإمام حكاه عنهم ... بل قد حكاه قبله الطبراني
وذكر في كتاب "الصلاة" له: تكفير من أمر بالصلاة، فامتنع حتى يخرج وقتها، وأنه يستتاب فإن تاب وإلا قتل.
وأما قوله: (ولذلك انعقد الإجماع على أن المرتد إذا كانت ردته بالشرك فإن توبته بالشهادتين) .
فأقول: هذا غير مسلم، ودعوى انعقاد الإجماع على ذلك دعوى مجردة. بل من كانت ردته بالشرك بالله فتوبته الإقلاع عن هذا الشرك، فإن كثيراً1 من المشركين اليوم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله، كالرافضة فإنهم يشهدون أن لا إله إلا الله وأن محمداً رسول الله، وهم مع ذلك يدعون الحسن والحسين مع الله، وكذلك عباد القبور يشهدون أن لا إله إلا الله وأن محمداً رسول الله، ومع ذلك يدعون عبد القادر، وأحمد البدوي، وغيرهما، ويستغيثون بهم في الشدائد والملمات، ويرغبون إليهم في جميع الحاجات، وكشف الكربات، وإغاثة اللهفات.
وقد انعقد الإجماع على أن من أشرك بالله في
__________
1 في ط الرياض: "كثير".

(1/352)

عبادته غيره كان مشركاً، وإن تلفظ بالشهادتين، كما هو مذكور في كتاب "الفقه" في باب "حكم المرتد".
وقوله: (ثم إن الوهابية عدوا الاستشفاع إلى الله تعالى بالنبي صلى الله عليه وسلم بعد موته كفراً1، مع أن الإجماع منعقد على جوازه) .
فأقول: إن كان أراد بالاستشفاع بالنبي صلى الله عليه وسلم كأن يقول القائل: اللهم إني أسألك بجاه محمد، أو بحقه، أو حرمته. فهذا القول بدعة محدثة محرمة، ولا يكفر2 الوهابية أحداً بهذا. وإن أراد بالاستشفاع بالنبي بأن يدعوه، ويستغيث به، كأن يقول: يا رسول الله أغثني، أو أدركني، وأنا في حسبك، أو يسأله أو يطلب منه ما لا يقدر عليه إلا الله، ويتوكل عليه، ويلجأ إليه في جميع مهماته وطلباته، ويجعله واسطة في جلب منفعة، أو دفع مضرة، فإن كان أراد هذا فقد ذكر في "الإقناع" من كتب الحنابلة: أن من جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم: كفر إجماعاً. وكذلك ذكر فيه شيخ
__________
1 في الأصل: "كفر".
2 في ط الهند "يكفرون".

(1/353)

الإسلام تقي الدين: أن من دعا علي بن أبي طالب فهو كافر، ومن شك في كفره1 فهو كافر.
والوهابية على مذهب أحمد رحمه الله.
وأما دعوى انعقاد الإجماع على جوازه، فدعوى مجردة، اللهم إلا إجماع عباد القبور، وأولئك ليسوا من أهل الإسلام، فضلاً عن أن يجمعوا على الأحكام.
وأما قوله: (وهم لم يجوزوا لأحد أن يقلد مجتهداً من أئمة المسلمين) .
فأقول: هذا كذب على الوهابية، وإن وجد هذا في بعض الكتب لمن هو على مذهب الوهابية في تجريد التوحيد، وإخلاص العبادة لله، ممن ينسبه هؤلاء إلى الوهابية، فنسبته إلى الشيخ محمد وأتباعه من الكذب عليهم.
وكذلك قوله: (وجوزا لكل أحد أن يستنبط من القرآن ما استطاع أن يستنبط ... ) إلى آخره.
فهذه كلها من الأوضاع المكذوبة على الوهابية.
__________
1 أي: من شك في كفر من دعا علي بن أبي طالب رضي الله عنه فقد كفر.

(1/354)

ثم ذكر الإجماع، وأنه: اتفاق المجتهدين. وأن الإجماع ينعقد في كل عصر، لأن الحوادث تحدث في كل يوم بالأمور التي لم يصرح بحكمها الكتاب والسنة.
وهذا مما يعلم كل أحد غلطه في ذلك، وتخبيطه فيه، فلا فائدة في الجواب عنه.

(1/355)

فصل في فرية الملحد عليهم بإنكارهم القياس
...
فصل1
ثم قال العراقي: (الوهابية ونفيها للقياس: إن الوهابية كما أنكروا الإجماع، كذلك أنكروا القياس ... ) إلى آخر ما قال.
فأقول: وهذا أيضاً من نمط ما قبله من الكذب والزور. فإن الوهابية لا ينكرون القياس مطلقاً، وفيه تفصيل.
لكن ذكر صاحب "الدين الخالص" من ذلك ما أوجب لهؤلاء أن ينسبوا إلى الوهابية ما يقوله "صديق" وليس ما قاله مطلقاً يقول به الوهابية، بل لهم فيه تفصيل، ليس هذا موضع ذكره، إذ المقصود نفي ما يدعيه من الكذب على الوهابية.
ثم قال: (ومن العجب أن الوهابية لأجل تخطئة
__________
1 كلمة "فصل" ليست في النسخ، وأضفتها زيادة في الإيضاح، والتكميل.

(1/356)

المجتهدين في قبولهم القياس جعلت تعبث بكلام الله تعالى، فتصرف الآيات القرآنية عن معانيها الصحيحة، مأولة إياها بما يوافق هواها، مع أنها لا تأول من الآيات ما يلزم من ظاهره النقص على الله تعالى، والمحال، كآية الاستواء، واليدين والوجه، وتقول: إن المجتهدين عاملون بآرائهم مع أنها تجوز حتى للجهلة الرعاع من ذوي نحلتها أن يفسروا كلام الله بحسب أفهامهم القاصرة) .
والجواب أن نقول: هذا كذب على الوهابية، فإنهم من أعظم الناس تعظيماً لكتاب الله، وسنة رسوله صلى الله عليه وسلم، فبهتهم بالعبث بكتاب الله ظلم وعدوان، وإلى الله المرجع، وإليه التحاكم {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] .
بل الوهابية يضعون الآيات القرآنية في معانيها الصحيحة، ويسيرون على منهاج أئمة التفسير، ولا يؤولونها على ما يوافق أهواءهم، بل يستدلون بالآيات النازلة في المشركين على تكفير من فعل كما يفعله الكفار، من الإشراك بالله، والكفر به، لأن العبرة بعموم اللفظ لا بخصوص السبب.

(1/357)

وأما قوله: (مع أنها لا تؤول من الآيات ما يلزم من ظاهره النقص على الله تعالى، والمحال كآية الاستواء واليد والوجه) .
فأقول: نعم لا يتأولون الآيات والأحاديث النبوية، فيصرفونها عن ظاهرها، وعما اقتضته من إثبات صفات الكمال، ونعوت الجلال، لأجل ما يزعمه أعداء الله من أنه يلزم من ظاهرها النقص على الله والمحال، فإن ما أثبته الله ورسوله من الاستواء والوجه واليدين وغير ذلك من الصفات: وصف كمال ونعوت جلال، لا وصف نقص. بل من أثبت ذاتاً مجردة عن أوصاف الكمال فقد تنقصه غاية التنقص، وشبهه بالجمادات، ومثله بأنقص المعقولات الذهنية، وجعله دون الموجودات الخارجية.
وإثبات الصفات لا يلزم منها مماثلة الله بخلقه، ولا تشبيههم به، لأن الله تعالى أحد صمد، لم يلد ولم يولد، ولم يكن له كفواً أحد، فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف الله به نفسه ووصفه به رسوله فقد كفر، وقد تقدم بيان ذلك مراراً عديدة.
وأما قوله: (وتقول: إن المجتهدين1 عاملون بآرائهم) .
__________
1 في ط الهند "المجتهدون".

(1/358)

فأقول: هذا كذب عليهم، وما علمنا أحداً قال: بهذا من الوهابية، كما أنا لا نعلم أن أحداً منهم أجاز للجهلة الرعاع –كما تزعمونه- أن يفسر كلام الله بحسب مفهومه القاصر، ونعوذ بالله من ذلك.
ثم ذكر القياس، وزعم أن الوهابية ينكرونه.
وقد قدمنا أن الوهابية لا ينكرون القياس مطلقاً، ولا يثبتونه مطلقاً، لأن القياس ينقسم إلى حق وباطل، وممدوح ومذموم، ولهذا لم يجئ في القرآن مدحه ولا ذمه، ولا الأمر به ولا النهي عنه، فإنه مورد تقسيم إلى صحيح وفاسد:
فالصحيح هو الميزان الذي أنزله مع كتابه في قوله: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْط} [الحديد: 25] .
والفاسد ما يضاده، كقياس الذين قاسوا البيع على الربا بجامع ما يشتركان فيه من التراضي بالمعاوضة

(1/359)

المالية، ولهذا تجد في كلام السلف ذم القياس، وأنه ليس من الدين، وتجد في كلامهم استعماله، والاستدلال به، وهذا1 حق.
والحاصل أن الناس فيه طرفان ووسط: فأحد الطرفين من ينفي العلل، والمعاني والأوصاف المؤثرة، ويجوز ورود الشريعة بالفرق بين المتساويين، والجمع بين المختلفين، ولا يثبت أن الله سبحانه شرع الأحكام لعلل ومصالح، وربطها بأوصاف مؤثرة فيها، مقتضية لها طرداً وعكساً، وأنه قد يوجب الشيء ويحرم نظيره من كل2 وجه، ويأمر به لا لمصلحة بل لمحض المشيئة المجردة عن الحكمة والمصلحة.
وبإزاء هؤلاء قوم أفرطوا فيه، وتوسعوا جداً، وجمعوا بين الشيئين اللذين فرق الله بينهما بأدنى جامع من شبه أو طرد أو وصف يتخيلونه علة يمكن أن يكون علته وأن لا يكون، فيجعلونه هو السبب الذي علق الله ورسوله عليه الحكم بالخرص والظن.
وهذا هو الذي أجمع السلف على ذمه.
__________
1 في "إعلام الموقعين عن رب العالمين" لابن القيم 1/133: (وهذا حق وهذا حق) ، وقد نقل المؤلف الكلام المتقدم من الأعلام.
2 "كل" مثبتة من الإعلام 1/200 ط الكليات الأزهرية.

(1/360)

والنبي صلى الله عليه وسلم يذكر في الأحكام العلل والأوصاف المؤثرة فيها طرداً وعكساً، وكل الصحابة رضي الله عنهم يجتهدون في النوازل، ويقيسون بعض الأحكام على بعض، ويعتبرون النظير بنظيره.
والمقصود أن من زعم أن الوهابية ينفون القياس مطلقاً فقد كذب عليهم وافترى.
وأما قوله: (فقول الوهابية: إن النصوص تستوعب جميع الحوادث بدون استنباط أو قياس، غير مسلم، فإن استيعابها جميع الحوادث لا يتم إلا بطريقهما) .
فالجواب أن نقول: قد ذكر ابن القيم في "إعلام الموقعين": أن الناس انقسموا في هذا الموضع إلى ثلاث فرق:
فرقة قالت: إن النصوص لا تحيط بأحكام الحوادث. وغلا بعض هؤلاء حتى قال: ولا بعشر معشارها -وذكر حجتهم وأبطلها بثلاثة وجوه أجاد فيها وأفاد، ثم قال لما ذكر أقوال الطائفتين المنحرفتين عن الوسط قول المعتزلة المكذبين بالقدر، وقول الجهمية المنكرين للحكم، والأسباب والرحمة والتعليل. قال:

(1/361)

والمقصود أنهم كما انقسموا إلى ثلاث فرق في هذا الأصل، انقسموا في فروعه –وهو القياس- إلى ثلاث فرق:
فرقة أنكرته بالكلية، وفرقة قالت به، وأنكرت الحكم والتعليل والمناسبات. والفرقتان أخلت النصوص عن تناولها لجميع أحكام المكلفين، وأنها أحالت على القياس، ثم قالت1 غلاتهم: أحالت عليه أكثر الأحكام. وقال متوسطوهم: بل أحالت عليه كثيراً من الأحكام لا سبيل إلى إثباتها إلا به.
والصواب وراء ما عليه الفرق الثلاث، وهو أن النصوص محيطة بأحكام الحوادث، ولم يحلنا الله ولا رسوله على رأي ولا قياس، بل قد بين الأحكام كلها، والنصوص كافية وافية بها، والقياس الصحيح حق مطابق للنصوص، فهما دليلان: الكتاب، والميزان، وقد تخفى دلالة النص، ولا يبلغ العالم فيعدل إلى القياس، ثم قد يظهر موافقاً للنص فيكون قياساً صحيحاً، وقد يظهر مخالفاً له فيكون فاسداً، وفي نفس الأمر لا بد من موافقته أو مخالفته، ولكن عند المجتهد قد تخفى موافقته أو مخالفته ... إلى آخر كلامه رحمه الله.
__________
1 "قالت" مثبتة من الأعلام 1/337.

(1/362)

وقال1 شيخ الإسلام بعد أن ذكر هذه المسألة وقررها أحسن تقرير:
وبالجملة الأمر نوعان: كلية عامة، وجزئية خاصة.
فأما الجزئيات الخاصة، كالجزء الذي يمنع تصوره من وقوع الشركة فيه من ميراث هذا الميت، وعدل هذا الشاهد ونفقة هذه الزوجة، ووقوع الطلاق بهذا الزوج، وإقامة الحد على هذا المفسد، وأمثال ذلك، فهذا مما لا يمكنه لا نبياً ولا إمام ولا أحد من الخلق أن ينص على كل فرد منه لأن أفعال بني آدم وأعيانهم يعجز عن معرفة أعيانها الجزئية واحد من البشر وعبارته: لا يمكن بشر أن يعلم ذلك كله بخطاب الله له، وإنما الغاية الممكنة ذكر الأمور الكلية العامة كما قال صلى الله عليه وسلم: "بعثت بجوامع الكلم".
__________
1 من هنا إلى نهاية الفصل سقط من الأصل.

(1/363)


فصل في فرية الملحد بتكفير المقلدين، فصل في حكم أهل الأهواء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في فرية الملحد بتكفير المقلدين
...
فصل
قال العراقي: (الوهابية وتكفيرها من قلد المجتهدين:
لما كانت أقوال المجتهدين السالفين رحمهم الله تعالى وما وصلوا إليه باجتهادهم من الأحكام المقررة الدينية تصادم ما ابتدعته الفئة المارقة الوهابية، لم تر هذه الفئة بداً من إنكارها صحة اجتهادهم، وتخطئة آرائهم، وتكفير من قلدهم، حتى يخلو لها الجو، فتبيض وتصفر وتلعب بالدين كما شاء هواها، ويتمهد لها الطريق إلى تأسيس قواعد ضلالها المبين، إذ هي لو لم تنف اجتهادهم لما تم لها أن تصرف بحسب هواها الآيات النازلة في المشركين إلى المسلمين الذين يتوسلون إلى الله تعالى بجاه رسوله، وكرامة أوليائه، لأن هذا الصرف مما لم يقل1 به مجتهد، ولم يرض به أحد من أئمة الدين) .
__________
1 في الأصل: "يقيم".

(1/364)

والجواب أن نقول: أما دعوى تكفير المجتهدين فمن الكذب الواضح، والإفك الفاضح.
وأما ما مخرق به من أنا مصادمون لما اجتهد الأئمة فيه1 من الأحكام الدينية، وأنا أنكرنا اجتهادهم ليخلو لنا الجو، كما زعمه هذا البو2، فما ذاك إلا من فيض كلب العداوة في الدين، لأنه جهمي، معتزلي مشرك، ونحن -ولله الحمد- على طريقة السلف وأئمة الدين في باب معرفة الله وأسمائه وصفاته، وفي باب العمل والعبادة، فلا نشرك بربنا أحداً، ولا نتخذ من دونه أولياء.
ومن تأمل كلامه علم أنه هو المارق المبتدع، وأنه {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الروم: 32] ، بل هو بريء من الأئمة المجتهدين، وهم برآء منه، فإن عقيدته مخالفة لعقائدهم، فهو إلى طريق الفلاسفة والملاحدة ومن نحا نحوهم من المتكلمين أقرب منهم إلى الأئمة المجتهدين.
وهذا العراقي متبع لهواه، عابد لما يهواه، قد اتخذ الكذب ديدنه، والزور والفجور ميزانه، ودخل من الكذب في ظلمات بعضها فوق بعض، حتى آل به زوره وفجوره
__________
1 سقطت: "فيه" من الأصل.
2 أي الأحمق. قاله في "القاموس".

(1/365)

إلى أن زعم أن الشيخ محمد بن عبد الوهاب رحمه الله كان كثير الميل إلى الإطلاع على أخبار من ادعى النبوة، كمسيلمة الكذاب، والأسود العنسي، وأنه كان يضمر في نفسه أن يؤسس ديناً يحذو به حذو أولئك الكذابين.. إلى غير ذلك من مفترياته، ورعونات جهالاته وخزعبلاته، فالموعد الرحمن، وإليه التحاكم، وحسبنا الله ونعم الوكيل.
ثم لو استهواه الشيطان، وحكى ما يقوله1 أهل البغي والعدوان، فكيف ساغ له أن يحكي عما في ضميره –لو كان- وحاشا لله أن يكون ذلك في الإمكان.
وأما زعمه أن الشيخ يدعي الاجتهاد المطلق، فمن نمط ما قبله من المفتريات، فإنه لا يدعي ذلك، وقد نفاه في بعض رسائله، ومن طالع كتب الشيخ وتصانيفه ورسائله، علم محله من العلم والفقه والمتانة في الدين، ورسوخه فيه، وقد شهد له علماء وقته بذلك كما مضى بيانه.
وأما قوله: (وقال ابن القيم في "إعلام الموقعين":
__________
1 في ط الرياض: "يقول".

(1/366)

لا يجوز لأحد أن يأخذ من الكتاب والسنة ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم) .
فأقول: هذا لسان جاهل، وتركيب نبطي لا يدري شيئاً من صناعة العلم، وابن القيم ينزه عن هذا اللفظ، وهذا التركيب، ولا يقول: (ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم) ، فإن البحث ما هكذا إيراده ولا تقريره، والعلوم فيها ما لا دخل له هنا ولا اعتبار، كعلم الطب والهندسة والإنشاء وقريض الشعر وميزانه، والعلم بالرسم وإتقانه، ومعرفة التاريخ.
وأما بالنظر للمعنى فابن القيم رحمه الله قد شن الغارة على من لا يجوز له أن يأخذ من الكتاب والسنة ما لم تجتمع فيه شروط الاجتهاد، وشنع على قائله تجهيلاً وتخطئة وقال:
هذا سد لباب أخذ العلم والهدى من كتاب الله وسنة رسوله.
وذكر في هذا المبحث من النصوص والآثار والمناظرة بين المجتهد والمقلد ما لا تتسع له هذه الرسالة، وذكر هذه العبارة راداً لها، مجهلاً لقائلها. بل ذكر فيه عن الإمام أحمد أنه لا يجوز الإفتاء إلا لرجل عالم بالكتاب

(1/367)

والسنة. ثم ذكر بعد ذلك فصولاً في تحريم الإفتاء في دين الله بالرأي المتضمن لمخالفة النصوص، والرأي الذي لم تشهد له النصوص بالقبول. وقال أيضاً في "الإعلام" لما ذكر القياس قال:
ونحن نقول قولاً ندين الله به، ونحمد الله على توفيقنا له، ونسأله الثبات عليه: إن الشريعة لم تحوجنا إلى قياس قط، فإن فيها غنية وكفاية عن كل رأي وقياس، وسياسة واستحسان، ولكن ذلك مشروط بفهم من يؤتيه الله عبده فيها، وقد قال تعالى: {فَفَهَّمْنَاهَا سُلَيْمَانَ} [الانبياء: 79] ، وقال علي رضي الله عنه: "إلا فهما يؤتيه الله عبده في كتابه". وقال النبي صلى الله عليه وسلم لعبد الله بن عباس: "اللهم فقه في الدين، وعلمه التأويل". وقال أبو سعيد: "كان أبو بكر أعلمنا برسول الله صلى الله عليه وسلم". وقال عمر لأبي موسى: "الفهم الفهم". انتهى.
والذي غر هؤلاء الجهلة أنهم ظنوا أن الأخذ بكتاب الله وسنة رسوله صلى الله عليه وسلم هو مرتبة الاجتهاد، أو من تجوز له الفتيا في الحلال والحرام، وما علموا أن الاجتهاد هو النظر في الأدلة إذا تعارضت، وفيما يخفى دليله، وهذا لا يتهيأ إلا لمن كملت فيه شروط الاجتهاد، أو اجتمعت فيه أدوات الفتيا.
وأما اتباع كلام الله أو كلام1 رسوله والأخذ بما فيهما فهو
__________
1 في ط الرياض: "الله ورسوله".

(1/368)

فرض واجب على المجتهد، والمقلد والعالم والمتعلم، والآيات والأحاديث في ذلك معروفة مشهورة مبسوطة، ذكرها ابن القيم في "الإعلام".
وقال ابن عباس رضي الله عنه لمن ناظره في متعة الحج: "يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] . أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
وقال ابن القيم رحمه الله في الإعلام: قال أبو بكر بن أبي شيبة: حدثنا صالح بن عبد الله، حدثنا سفيان بن عامر، عن عتاب بن منصور، قال: قال عمر بن عبد العزيز: "لا رأي لأحد مع سنة سنها رسول الله صلى الله عليه وسلم".
وقال الشافعي رحمه الله: أجمع الناس على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها. وقال: لا قول لأحد مع سنة رسول الله صلى الله عليه وسلم.
وقال شداد بن حكيم عن زفر بن الهذيل: إنما نأخذ

(1/369)

بالرأي ما لم يجئ الأثر، فإذا جاء الأثر تركنا الرأي وأخذنا بالأثر.
وقال محمد بن إسحاق بن خزيمة الملقب بإمام الأئمة: لا قول لأحد مع رسول الله صلى الله عليه وسلم إذا صح الخبر عنه.
وقال الأصم: سمعت الربيع يقول: سمعت الشافعي يقول: إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت.
وقال أحمد بن علي بن عيسى بن ماهان الرازي: سمعت الربيع يقول: سمعت الشافعي يقول: كل مسألة تكلمت فيها صح الخبر فيها عن رسول الله صلى الله عليه وسلم عند أهل النقل بخلاف ما قلت فإني راجع عنها في حياتي وبعد موتي.
وقال الربيع: قال الشافعي: لم أسمع أحداً نسبه عامة أو نسب نفسه إلى علم يخالف في أن فرض الله اتباع أمر رسوله صلى الله عليه وسلم، والتسليم لحكمه، فإن الله لم يجعل لأحد بعده إلا اتباعه، وأنه لا يلزم قول رجل قال إلا بكتاب الله أو سنة رسوله، وأن ما سواهما تبع لهما، وأن فرض الله علينا وعلى من بعدنا وقبلنا في قبول الخبر عن رسول الله صلى الله عليه وسلم واحد لا يختلف فيه الغرض، وواجب قبول الخبر عن رسول الله صلى الله عليه وسلم، إلا فرقة سأصف قولها -إن

(1/370)

شاء الله- وذكر كلاماً طويلاً عن الشافعي رحمه الله وغيرها تركناه طلباً للاختصار.
والمقصود أنه كذب على ابن القيم في دعواه أنه لا يجوز لأحد أن يأخذ من الكتاب والسنة ما لم تجتمع فيه شروط الاجتهاد من جميع العلوم، ولا عجب من هذا فقد كذب على السلف رحمهم الله في أن مذهبهم في آيات الصفات وأحاديثها أنها تؤول، إما تفصيلاً وإما إجمالاً ويفوض1 تفصيلها إلى الله.
ثم ذكر العراقي كلاماً زعم فيه أن الوهابية اتخذته ذرائع لتأسيس بدعتها.
وقد تقدم الكلام عليه، ولكن أعاده ليكبر حجم كتابه، وليزداد -إن شاء الله- بذكره مقتاً من الله وغضباً وزيادة في عقابه.
ثم ذكر أن تكفير المسلم أمر غير هين، وأنه قد أجمع العلماء منهم الشيخ ابن تيمية وابن القيم: على أن الجاهل والمخطئ من هذه الأمة -ولو عمل ما يجعل صاحبه مشركاً أو كافراً- يعذر بالجهل والخطأ، حتى تبين له الحجة بياناً واضحاً، لا يلتبس على مثله.
__________
1 في ط الرياض "أو يفوض".

(1/371)

فيقال في جوابه: أما تكفير المسلم فقد قدمنا أن الوهابية لا يكفرون المسلمين. والشيخ محمد بن عبد الوهاب رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر، حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه، ويبلغه الحجة التي يكفر تاركها. قال في بعض رسائله:
وإن كنا لا نكفر من عبد قبة الكواز، لجهلهم وعدم من ينبههم، فكيف من لم يهاجر إلينا؟ وقال –وقد سئل عن مثل هؤلاء الجهال- فقرر أن من قامت عليه الحجة، وتأهل لمعرفتها، يكفر بعبادة القبور، وأما من أخلد إلى الأرض، واتبع هواه، فلا أدري ما حاله.
وأما نقله عن شيخ الإسلام وابن القيم على أن الجاهل والمخطئ ... إلى آخره.
فالجواب أن يقال: كلام الشيخين إنما هو في المسائل النظرية والاجتهادية، التي قد يخفى الدليل فيها. وأما عباد القبور فهم عند السلف وأهل العلم يسمون الغالية، لأن فعلهم غلو يشبه غلو النصارى في الأنبياء والصالحين، وعبادتهم.

(1/372)

وأيضاً فإن هذا النقل فيه تكفير من قامت عليه الحجة، ولو في المسائل الخفية، فبطلت الشبهة العراقية، ومسألة توحيد الله وإخلاص العبادة له لم ينازع في وجوبها أحد من أهل الإسلام، لا أهل الأهواء ولا غيرهم، وهي معلومة من الدين بالضرورة، كل من بلغته الرسالة وتصورها على ما هي عليه، عرف أن هذا زبدتها وحاصلها، وسائر الأحكام تدور عليه.
وقد قال شيخ الإسلام ابن تيمية في "الرد على المتكلمين" لما ذكر بعض أئمتهم توجد منهم الردة عن الإسلام كثيراً قال:
وهذا إن كان في المقالات الخفية، فقد يقال فيها: إنه مخطئ ضال، لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر منهم في أمور يعلمها الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها، وكفر من خالفها، مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم، فإن هذه أظهر شرائع الإسلام، ومثل إيجابه للصوات الخمس، وتعظيم شأنها، ومثل تحريم الفواحش، والزنا والخمر والميسر، ثم تجد كثيراً من رؤوسهم وقعوا فيها فكانوا مرتدين، وأبلغ من ذلك أن منهم من صنف في دين المشركين، كما فعل أبو عبد الله الرازي، قال: وهذه ردة صريحة. انتهى.

(1/373)

فإذا علمت هذا، فمن بلغته رسالة محمد صلى الله عليه وسلم، وبلغه القرآن، فقد قامت عليه الحجة، فلا يعذر في عدم الإيمان بالله وملائكته ورسله، واليوم الآخر، فلا عذر له بعد ذلك بالجهل.
وقد أخبر الله سبحانه بجهل كثير من الكفار، مع تصريحه بكفرهم، ونقطع أن اليهود والنصارى اليوم جهال مقلدون، ونعتقد كفرهم، وكفر من شك في كفرهم.
وقد دل القرآن على أن الشك في أصول الدين كفر، والشك هو التردد بين شيئين، كالذي لا يجزم بصدق الرسول صلى الله عليه وسلم ولا كذبه، ولا يجزم بوقوع البعث ولا عدم وقوعه، ونحو ذلك، كالذي لا يعتقد وجوب الصلاة ولا عدم وجوبها، أو لا يعتقد تحريم الزنا ولا عدم تحريمه، وهذا كفر بإجماع العلماء، ولا عذر لمن حاله هكذا بكونه لم يفهم حجج الله وبيناته، لأنه لا عذر له بعد بلوغها، وإن لم يفهمها، وقد أخبر الله عن الكفار أنهم لم يفهموا فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [الإسراء: 46] والآيات في هذا المعنى كثيرة، والله أعلم.
وأما قول هذا العراقي: (حتى تتبين له الحجة بياناً واضحاً لا يلتبس على مثله) .

(1/374)

فأقول: هذا تحريف لكلام الشيخ، فإن الشيخ لم يقل حتى تتبين له الحجة ... إلى آخره، وإنما هي زيادة عراقية، وإنما قال الشيخ: (ولكن لغلبة الجهل وقلة العلم بآثار الرسالة من المتأخرين لم يمكن تكفيرهم حتى يبين لهم ما جاء به الرسول صلى الله عليه وسلم) .
فقوله: (حتى تتبين له الحجة بياناً واضحاً لا يلتبس على مثله) إنما هو فهم الحجة، وفرق بعيد بين قيام الحجة وفهم الحجة، فإن من بلغته دعوة الرسل فقد قامت عليه الحجة، إذا كان على وجه يمكن معه العلم.
ولا يشترط في قيام الحجة أن يفهم عن الله ورسوله ما يفهمه أهل الإيمان والقبول والإنقياد لما جاء به الرسول، قال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] ، وقال: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [البقرة:7] ، وقال تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [الإسراء: 46] إلى غير ذلك من الآيات في هذا المعنى.
ويقال أيضاً: فرض كلام شيخ الإسلام وتقديره في الأمور التي قد يخفى دليلها، مما ليس هو من ضروريات الدين، ولا هو من الأمور الجلية، بل هو في الأمور النظرية والاجتهادية. والله أعلم.

(1/375)

وأما قوله: (والمسلم قد يجتمع فيه الكفر والإسلام، والشرك والإيمان، ولا يكفر كفراً ينقله عن الملة) .
فأقول: نعم، هذا فيما دون الشرك، والكفر الذي يخرج من الملة، فأما ما لا يخرج عن الملة كالشرك الأصغر، كيسير الرياء والتصنع للخلق، والحلف بغير الله، وقول الرجل: ما شاء الله وشئت، وهذا من الله ومنك، وما أشبه ذلك، والكفر كقوله صلى الله عليه وسلم: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض"، وقوله صلى الله عليه وسلم: "من حلف بغير الله فقد أشرك"، وفي لفظ: "فقد كفر" 1، وغير
__________
1 أخرجه أبو داود –كتاب الأيمان والنذور- من سننه 3/570، والترمذي –كتاب الأيمان والنذور- من سننه 4/110، والإمام أحمد في مسنده، وابن حبان في صحيحه –كما في الموارد ص 286، والحاكم في مستدركه 4/297، والبيهقي في سننه 10/29 كلهم عن سعد بن عبيدة قال: سمع ابن عمر رجلاً يحلف: لا والكعبة، فقال له ابن عمر: إني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد أشرك ".
ولفظ ابن حبان: "قال: كنت عند ابن عمر، فحلف رجل بالكعبة، فقال ابن عمر: ويحك لا تفعل ... الخ".
وفي لفظ لأحمد 2/58-60: "قال: كنت مع ابن عمر في حلقة. قال: فسمع رجلاً في حلقة أخرى وهو يقول: لا وأبي، فرماه ابن عمر بالحصى. فقال: إنها كانت يمين عمر، فنهاه النبي صلى الله عليه وسلم وقال: "إنها شرك". =

(1/376)

ذلك مما جاء في الحديث بلفظ: "الكفر" مما لا ينقل عن الملة من الكفر الأصغر.
وأما ما ذكره في الخوارج، فإنما هو لأجل ما قام بهم من الشبهة المانعة من تكفيرهم. والشيخ محمد بن
__________
= وقد أعل البيهقي هذا الحديث بقوله بعد إخراجه: "وهذا مما لم يسمعه سعد بن عبيدة من ابن عمر". ثم احتج البيهقي على هذه الدعوى بما أخرجه من طريق الإمام أحمد –وهو في المسند 2/125 ثنا محمد بن جعفر ثنا شعبة عن منصور عن سعد بن عبيدة قال: كنت عند عبد الله بن عمر فقمت وتركت رجلاً عنده من كندة، فأتيت سعيد بن المسيب. قال: فجاء الكندي فزعاً، فقال: جاء ابن عمر رجل فقال: أحلف بالكعبة؟ قال: لا ولكن احلف برب الكعبة. فإن عمر كان يحلف بأبيه. فقال رسول الله صلى الله عليه وسلم: "لا تحلف بأبيك فإنه من حلف بغير الله فقد أشرك" اهـ.
والكندي المذكور اسمه محمد كما جاء في بعض أسانيد أحمد 2/69. وهو مجهول كما نص عليه أبو حاتم. انظر الجرح والتعديل 8/132.
قلت: وهذا الإعلان ليس بجيد، فإن الألفاظ التي تقدم ذكرها ترده، وتصرح بحضور سعد بن عبيدة هذه الحادثة، وقد اجتمع على لفظها ثقتان إمامان: الأعمش عند أحمد، والحسن بن عبيد الله النخعي عند ابن حبان.
ويجمع بين الراويتين: بتكرر الحادثة، فمرة سمعها سعد من ابن عمر، ومرة سمعها من الكندي. ومن تأمل اللفظين ظهر له ذلك، والله تعالى اعلم.

(1/377)

عبد الوهاب لا يكفر الخوارج، كما أن أكثر أهل العلم لا يكفرونهم.
وقد سئل علي بن أبي طالب رضي الله عنه عن الخوارج: أكفار هم؟ فقال: من الكفر فروا، فقال: منافقون؟ فقال: المنافقون لا يذكرون الله إلا قليلاً، وهؤلاء يذكرون الله كثيراً –أو كلاماً نحو هذا1.
فقول العراقي: (ومع كفرهم لم يكفرهم الصحابة ولا التابعون) ، جهل عريض، وتناقض بين، وعدم معرفة بمقادير الصحابة وأهل العلم، فإنهم لو كانوا عند الصحابة كفاراً كفراً يخرج من الملة لكفرهم الصحابة والتابعون، فلما قام المانع من تكفيرهم أمسكوا عنه، وهم أعلم الأمة، وأعرفهم بالله، وبدينه، وأخشاهم له، فهذا الكلام ونحوه إنما هو في أهل الأهواء والبدع، كالخوارج وأشباههم من أهل البدع التي لم تخرجهم بدعتهم من الإسلام.
وأما مسألة عبادة القبور، ودعائها مع الله، فهي مسألة وفاقية التحريم، إجماعية المنع والتأثيم، فلم يدخل عباد القبور في كلام الشيخين لظهور برهانها، ووضوح أدلتها، وعدم اعتبار الشبهة فيها، هذا وجه الإخراج والاستدراج، ومراد هذا الملحد أن عباد القبور لا يكفرون، لأن الصحابة
__________
1 رواه البيهقي في السنن الكبرى 1/174 و175 من وجهين: الأول في أهل الجمل، والثاني في أهل النهروان، والأول ضعيف، والثاني كذلك.

(1/378)

والتابعين لهم لم يكفروا الخوارج، فبعداً للقوم الظالمين.
وأما ما ذكره من قتال أهل الردة، فليس الأمر كما زعم من التفريق، وإن كان قد قال به بعض العلماء، فالحق والصواب ما أجمع عليه الصحابة رضي الله عنهم فإنهم لم يفرقوا بين من ارتد، وصدق مسيلمة الكذاب والأسود العنسي، وطليحة الأسدي، وسجاح، وبين من منع الزكاة، بل قاتلوهم كلهم واستحلوا دماءهم وأموالهم، وسبيهم، وسموهم كلهم أهل الردة، ولم يقولوا لمانع الزكاة: أنت مقر بوجوبها، أو جاحد لها، هذا لم يعهد عن الخلفاء والصحابة، بل قال الصديق رضي الله عنه لعمر رضي الله عنه: والله لو منعوني عقالاً كانوا يؤدونه إلى رسول لله صلى الله عليه وسلم لقاتلتهم على منعه. فجعل المبيح للقتال مجرد المنع، لا جحد الوجوب.
وقد روي أن طوائف منهم كانوا يقرون بالوجوب، لكن بخلوا بها، ومع هذا فسيرة الخلفاء فيهم جميعاً سيرة واحدة، وهي قتل مقاتلتهم، وسبي ذراريهم، وغنيمة أموالهم، والشهادة على قتلاهم بالنار، وسموهم جميعهم أهل الردة، وكان من أعظم فضائل الصديق رضي الله عنه أن ثبته الله عند قتالهم، ولم يتوقف كما توقف غيره، فناظرهم حتى رجعوا إلى قوله، كما بينه شيخ الإسلام ابن تيمية رحمه الله.

(1/379)

فإذا علمت ذلك، فمن المحال أن يكون الحق. والصواب مع من قال بخلاف ما قاله أصحاب رسول الله صلى الله عليه وسلم الذين هم أفضل الأمة، وأن يكون الحق والصواب مع من بعدهم ممن لا يساويهم ولا يقاربهم في العلم والفضل والمعرفة.
وقد ذكر ابن القيم رحمه الله في "أعلام الموقعين" نحواً من خمسة وأربعين وجهاً، تدل على أن ما قاله الصحابة رضي الله عنهم هو الحق والصواب الذي لا شك فيه1.
__________
1 4/118-156.

(1/380)

فصل في حكم أهل الأهواء
...
فصل
ثم ذكر العراقي فرق أهل الضلال، من أهل الأهواء والبدع، الذين فارقوا الجماعة، كالقدرية والمعتزلة والمرجئة والجهمية، والرافضة، ولم يذكر من فرق أهل الأهواء إلا هؤلاء، ثم قال:
(ومذهب السلف الذي تتستر به الوهابية هو: عدم القول بتكفير طوائف المارقين الذين1 ذكرناهم) .
والعجب كل العجب أن هذا العراقي يقر أن هؤلاء الطوائف هم المارقون، المفارقون للجماعة، وهو يقول بأقوالهم في نفي الصفات.
والجواب أن نقول: هذا كذب على السلف رضوان الله عليهم، فإنهم كفروا غلاة الرافضة كالذين حرقهم علي بن أبي طالب رضي الله عنه، وكذلك كفروا غلاة القدرية، وغلاة المرجئة، والمعتزلة وغلاة الجهمية.
__________
1 في الأصل: "الذي".

(1/381)

وقد حكى شيخ الإسلام تكفير من قام به الكفر من أهل الأهواء، قال:
واضطرب الناس في ذلك: فمنهم من يحكي عن مالك فيه قولين، وعن الشافعي كذلك، وعن أحمد روايتين، وأبو الحسن الأشعري وأصحابه لهم فيه قولان، قال:
وحقيقة الأمر: أن القول قد يكون كفراً، فيطلق القول بتكفير قائله، ويقال لمن قال هذا فهو كافر، لكن الشخص المعين الذي قال: لا يكفر حتى تقوم عليه الحجة التي يكفر تاركها، انتهى.
وحيث كان الحال هكذا في الخوارج، قد اختلف الناس في تكفيرهم. والغلاة في علي لم يختلف أحد في تكفيرهم، وكذلك من سجد لغير الله، أو ذبح لغير الله، أو دعاه مع الله رغباً أو رهباً، كل هؤلاء اتفق السلف والخلف على كفرهم، كما ذكره أهل المذاهب الأربعة، ولا يمكن أحد أن ينقل عنهم قولاً ثانياً.
وبهذا تعلم أن النزاع وكلام شيخ الإسلام ابن تيمية، وأمثاله في غير عباد القبور والمشركين، فرضه وموضوعه في أهل البدع المخالفين للسنة والجماعة، وهذا يعرف من كلام الشيخ.

(1/382)

فإذا عرفت أن كلام الشيخ ابن تيمية في أهل الأهواء كالقدرية والخوارج والمرجئة، ونحوهم، ما خلا غلاتهم، تبين لك أن عباد القبور والجهمية خارجون من هذه الأصناف.
وأما كلامه في عدم تكفير المعين فالمقصود به في مسائل1 مخصوصة قد يخفى دليلها على بعض الناس، كما في مسائل القدر والإرجاء، ونحو ذلك مما قاله أهل الأهواء، فإن بعض أقوالهم تتضمن أموراً كفرية من رد أدلة الكتاب والسنة المتواترة، فيكون القول المتضمن لرد بعض النصوص كفراً، ولا يحكم على قائله بالكفر، لاحتمال وجود مانع كالجهل، وعدم العلم بنفس النص، أو بدلالته، فإن الشرائع لا تلزم إلا بعد بلوغها، ولذلك ذكر هذا في الكلام على بدع أهل الأهواء، وقد نص على هذا فقال في تكفير أناس من أعيان المتكلمين بعد أن قرر هذه المسألة، قال:
وهذا إذا كان في المسائل الخفية فقد يقال بعدم التكفير، وأما ما يقع منهم في المسائل الظاهرة الجلية، أو ما يعلم من الدين بالضرورة، فهذا لا يتوقف في كفر2 قائله.
__________
1 في الأصل: "المسائل".
2 في ط الرياض: "تكفير".

(1/383)

وبهذا تعلم غلط هذا العراقي، وكذبه على شيخ الإسلام، وعلى الصحابة والتابعين في عدم تكفير غلاة القدرية وغلاة المعتزلة، وغلاة المرجئة، وغلاة الجهمية، والرافضة. فإن الصادر من هؤلاء كان في مسائل ظاهرة جلية، وفيما يعلم بالضرورة من الدين، وأما من دخل عليه من أهل السنة بعض أقوال هؤلاء، وخاض فيما خاضوا فيه من المسائل التي قد يخفى دليلها على بعض الناس، أو من كان من أهل الأهواء من غير غلاتهم، بل من قلدهم وحسن الظن بأقوالهم من غير نظر ولا بحث فهؤلاء هم الذين توقف السلف والأئمة في تكفيرهم، لاحتمال وجود مانع بالجهل، وعدم العلم بنفس النص، أو بدلالته قبل قيام الحجة عليهم، وأما إذا قامت الحجة عليهم، فهذا لا يتوقف في كفر قائله.
وأما قوله: (قال الشيخ1 تقي الدين ابن تيمية: لم يكفر الإمام أحمد الخوارج، ولا المرجئة، ولا أعيان الجهمية، بل صلى خلف الجهمية الذين دعوا الناس إلى قولهم، وعاقبوا من لم يوافقهم بالعقوبات الشديدة) .
__________
1 في ط الرياض: "شيخ الإسلام".

(1/384)

فالجواب أن يقال: قد تقدم عدم تكفير الخوارج والمرجئة غير الغالية منهم.
وأما الجهمية فيقال: لو سلم هذا فجوابه من أوضح الواضحات عند أهل العلم والأثر: وذلك أن الإمام أحمد وأمثاله -من أهل العلم والحديث- لا يختلفون في تكفير الجهمية وأنهم ضلال زنادقة، وقد ذكر من صنف في السنة تكفيرهم عن عامة أهل العلم والأثر وعد اللالكائي الإمام رحمه الله تعالى منهم عدداً يتعذر ذكرهم في هذا الجواب، وكذلك ابن الإمام أحمد في كتاب السنة، والخلال في كتاب السنة، وابن أبي مليكة1 في كتاب السنة، وإمام الأئمة ابن خزيمة قرر كفرهم ونقله عن أساطين الأئمة.
وقد حكى كفرهم شمس الدين ابن القيم في "كافيته" عن خمسمائة من أئمة المسلمين وعلمائهم. والصلاة خلفهم لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة خلف غيرهم، والرواية المشهورة عن الإمام أحمد هي المنع من الصلاة خلفهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها،
__________
1 لم أقف على من نسب لابن أبي مليكة كتاب "السنة" وابن أبي مليكة من التابعين، ولم يكن ثم تدوين في عهده والعلم عند الله، وكذلك تأخر ظهور الجهمية عن عهده، ولا شك أنه تصحيف.

(1/385)

وبين من لا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس، كما تقدم ذكره.
وعلى هذا القول: فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد، كيف لا وقولهم يقتضي من تعطيل الذات والصفات، والكفر بما اتفقت عليه الرسالة والنبوات، وشهدت به الفطر السليمات، ما لا يبقى معه من حقيقة الربوبية والإلهية ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدماً لا حقيقة لوجوده، ويعتمدون من الخيالات والشبه ما يعلم فساده بضرورة العقل، وبالضرورة من دين الإسلام عند من عرفه وعرف ما جاءت به الرسل من الإثبات.
ولبشر المريسي وأمثاله من الشبه والكلام في نفي الصفات ما هو من جنس هذا المذكور عند الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره، وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره، وقد صرح الإمام أحمد فيما نقل عنه ابنه عبد الله وغيره أنه كان

(1/386)

يعيد صلاة الجمعة وغيرها، وقد يفعله المؤمن مع غيرهم من المرتدين إذا كانت لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة من طلبها وجدها. انتهى.
وقد تقدم كلام أبي حنيفة وتصريحه بكفر من قال: لا أدري العرش في السماء أم في الأرض؟ قال: لأنه أنكر أنه في السماء، لأن الله في أعلى عليين، وأنه يدعى من أعلى لا من أسفل.
وقال الإمام الشافعي رحمه الله: لله أسماء وصفات لا يسع أحداً ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات، وننفي عنه التشبيه كما نفى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] . انتهى.
وقال شيخ الإسلام رحمه الله بعد كلام سبق: والبدعة التي يعد بها الرجل من أهل الأهواء ما اشتهر عند أهل العلم بالسنة مخالفتها للكتاب والسنة، كبدعة الخوارج والروافض، والقدرية والمرجئة، فإن عبد الله بن المبارك، ويوسف بن أسباط، وغيرهما، قالوا: أصول الاثنين وسبعين فرقة هي أربع: الخوارج،

(1/387)

والروافض والمرجئة والقدرية، قيل لابن المبارك: فالجهمية؟ قال: ليست من أمه محمد صلى الله عليه وسلم.
والجهمية نفاة الصفات، الذين يقولون: القرآن مخلوق، وإن الله لا يرى في الآخرة، وإن محمداً لم يعرج به إلى الله، وإن الله لا علم له ولا قدرة، ولا حياة، ونحو ذلك، كما يقوله المعتزلة والمتفلسفة ومن اتبعهم.
وقد قال عبد الرحمن بن مهدي: هما صنفان، فأحدهما الجهمية، والرافضة، فهذان الصنفان شرار أهل البدع، ومنهم دخلت القرامطة الباطنية كالنصيرية والإسماعيلية، ومنهم اتصلت الإتحادية، فإنهم من جنس الطائفة الفرعونية. والرافضة في هذه الأزمان مع الرفض جهمية قدرية، فإنهم ضموا إلى الرفض مذهب المعتزلة، ثم يخرجون إلى مذهب الإسماعيلية ونحوهم من أهل الزندقة والاتحاد. انتهى كلامه رحمه الله.
وهذا العراقي الملحد ضم إلى معتقده في عبادة القبور مذهب الجهمية، والمعتزلة، وقول الرافضة في الرؤية والقدرية.
وأما قوله عن شيخ الإسلام: (وقال أيضاً ما محصله: إن من البدع المنكرة تكفير طائفة من المسلمين،

(1/388)

واستحلال دمائهم وأموالهم، إذ لعل تلك الطائفة ليس فيها من البدعة ما في الطائفة المنكرة لها، ولو فرض أن تلك الطائفة قد ابتدعت لم يجز للطائفة التي على السنة أن تكفرها لما عسى أن تكون بدعتها ناشئة عن خطأ ... ) إلى آخره.
فالجواب أن نقول: ليس هذا مما نحن فيه في شيء، فإن من أهل البدع من لم تخرجه بدعته من الإسلام، وليس الكلام في هؤلاء، وفرض كلام الشيخ فيمن لم تكن بدعته تخرجه من الإسلام، وإنما الكلام في غلاة هؤلاء الطوائف، وبهذا يعلم كل من له أدنى مسكة من عقل، وأقل معرفة من علم: أن عباد القبور والجهمية لا يدخلون في أهل البدع والأهواء الذين تقدم كلام الشيخ فيهم، والشيخ محمد رحمه الله لا يكفر أحداً من هذا الجنس، ولا من هذا1 النوع، وإنما يكفر من نطق بتكفيره الكتاب العزيز، وجاءت به السنة الصحيحة، واجتمعت على تكفيره الأمة، كمن بدل دينه، وفعل فعل الجاهلية، الذين يعبدون الملائكة، والأنبياء، والصالحين، ويدعونهم مع الله، فإن الله كفرهم وأباح دماءهم وأموالهم، كما دل عليه الكتاب العزيز، والسنة المستفيضة.
__________
1 في ط الرياض: "هؤلاء".

(1/389)


فصل في تناقض العراقي وكلامه في الجهمية، فصل في حكم التوسل والإستغاثة والزيارة والشرك - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في تناقض العراقي وكلامه في الجهمية
...
فصل
إذا تبين لك هذا، فمن عجيب أمر هذا العراقي وشدة غباوته، وأنه إنما دهي من عجمته، وعدم معرفته، وعدم تلقيه1 العلوم الشرعية من مظانها،: تناقضه، كما قال تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء: 82] .
فمن ذلك أنه ذكر فيما تقدم في غير موضع أن الوهابية قد خبطت كل الخبط في تنزيهه تعالى، حيث أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه فجعلته ماسكاً بالسموات على أصبع، والأرض على أصبع، والشجر على أصبع، والملك على أصبع، ثم أثبتت له تعالى الجهة فقالت: هو فوق السموات، ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء، ويصعد.
__________
1 في ط الرياض: "وتلقي".

(1/390)

ثم نفى الرؤية في مواضع أخر، وأولها بنوع من الانكشاف والتجلي من غير حاجة للباصرة، ولا محاذاة لها.
وفي موضع آخر قال: (فاعتقدوا متمسكين بظواهر الآيات أن الله تعالى على عرشه، وعلاه علواً حقيقياً، وأن له تعالى وجهاً ويدين، وأنه ينزل إلى السماء الدنيا ويصعد نزولاً وصعوداً حقيقين، وأنه يشار إليه في السماء بالأصبع) .
ثم نكس على رأسه، فقال لما أتى على فرق أهل الأهواء، قال:
(ثم فارقت الجهمية الجماعة فقالوا: ليس على العرش إله يعبد، ولا لله في الأرض من كلام، وأنكروا صفات الله التي أثبتها لنفسه في كتابه المبين، وأثبتها رسوله الصادق الأمين، وأجمع على القول بها الصحابة، وكذلك أنكروا رؤية الله تعالى في الدار الآخرة، إلى غير ذلك من أقوالهم ومعتقداتهم الكفرية) .
هذا لفظه بحروفه، فنقض ما تقدم من قوله في الوهابية بما قاله ها هنا من أن الجهمية فارقوا الجماعة، وقالوا: إنه ليس على العرش إله يعبد، وأنهم أنكروا الصفات التي أثبتها لنفسه، وأثبتها له رسوله، وأجمع على

(1/391)

القول بها الصحابة، وكذلك قال في رؤية الله تعالى، وصرح أن هذا وغيره من معتقداتهم الكفرية، وكذلك قال في سائر الفرق أنهم فارقوا الجماعة، وأن أهل السنة لم يكفروهم بهذه الكفريات.
وهكذا يكون كلام من اتبع هواه {وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّه} [الجاثية: 23] ، وإلا فكيف يعتقد أن الله ينزه عن إثبات صفات كماله، ونعوت جلاله، ثم يحكم على أن القائل بها مفارق للجماعة، مخالف لما أجمع عليه الصحابة، وأن اعتقاد هذا من العقائد الكفرية، ثم يقول: (ومع تماديهم في ضلالهم، واستمرارهم على عنادهم، بعد أن بين أهل الحق لهم خطأ مذهبهم، لم يكفروهم، بل جعلوا الأخوة الإيمانية ثابتة لهم، ولمن قبلهم من أهل البدع) ، هذا قوله في المرجئة والمعتزلة والقدرية.
وأما الجهمية فقال: (ومع ذلك فقد رد عليهم الأئمة وبينوا ضلالهم، حتى أنهم قتلوا بعض دعاتهم، كجهم بن صفوان والجعد بن درهم، وبعد أن قتلوهم غسلوهم وصلوا عليهم، ودفنوهم في مقابر المسلمين، ولم يجروا عليهم أحكام أهل الردة) .
وقال في الرافضة: (ومع ذلك فلم يكفرهم أحد من

(1/392)

العلماء ولا منعوهم عن التوارث، ولا التناكح، وأجروا عليهم أحكام المسلمين) .
ويكفي مجرد حكاية ضلاله عن التكلف في رده، إذ من المعلوم بالضرورة أن هذا الكلام بكلام المجاذيب الذين ينطقون بما لا يعقلون أشبه به من نسبته إلى أحد من أهل العلم. والله المستعان.
ثم ذكر انعقاد الإجماع على أن من أقر بما جاء به الرسول -وإن كانت فيه خصلة من الكفر أو الشرك- لا يكفر حتى تقام عليه الحجة ... إلى آخر ما ذكره، مما قد بيناه فيما تقدم جوابه، وكلام العلماء فيه.
ثم قال في آخر: (فقد تبين ما للوهابية في تكفيرها المسلمين من البدعة، والمخالفة لما جاء به1 كتاب الله، وسنة رسوله، وأقوال أئمة الدين، والعلماء المجتهدين) .
والجواب أن يقال: قد بينا فيما تقدم أن الوهابية لا يكفرون المسلمين، ولا يكفرون -أيضاً- أهل الأهواء مطلقاً، إلا بعد بلوغ الحجة على من قام به مكفر من المكفرات، وناقض2 من النواقض، ولم نكفر إلا من نطق
__________
1 سقطت: "به" من ط الرياض.
2 في ط الهند: "وناقضاً".

(1/393)

كتاب الله وسنة رسوله بتكفيره، وخالف أئمة الدين والعلماء المجتهدين، وأجمعت الأمة على تكفيره، كمن بدل دينه، وفعل فعل الجاهلية، الذين يعبدون الملائكة والأنبياء، والصالحين، ويدعونهم مع الله، فإن الله كفرهم وأباح دماءهم وأموالهم، فلا يهولنك سفسطة هذا العراقي، وتمويهه بهذه العبارة، فإنه أول من خالفها، كيف وقد قال فيما مضى من كلامه: (إن لأدلة نصوص الكتاب والسنة ظواهر ظنية لا تعارض اليقينيات) يعني باليقينيات: معقولات الفلاسفة، واليونان، وأنباط فارس، وفروخ الجهمية، وورثة المجوس، والصابئين من المتكلمين الخارجين عن سبيل المؤمنين.

(1/394)

فصل في حكم التوسل والإستغاثة والزيارة والشرك
...
فصل
قال العراقي: (الوهابية، ونفيها التوسل: ذكرنا فيما سبق تكفير الوهابية لمن خالف بدعتها من جميع المسلمين، ونسبتها إياهم إلى الشرك الأكبر، وقد آن لنا أن نذكر ههنا ما اتخذته ذريعة لتكفيرهم من الأمور: فمنها: الاستغاثة بالأنبياء والأولياء، والتوسل بهم إلى الله تعالى، وزيارة قبورهم، فهي قد نفت ذلك وحرمته، وشددت النكير على المستغيثين والمتوسلين والزائرين فكفرتهم وعدتهم مشركين، كعباد الأوثان، بل جعلتهم أسوأ حالاً منهم، حيث قالت: إن المشركين السابقين كانوا مشركين في الألوهية فقط، وأما مشركوا المسملين -تعني بهم من خالفها منهم- فقد أشركوا في الألوهية والربوبية، وقالت أيضاً: إن الكفار في زمن رسول الله صلى الله عليه وسلم لا يشركون دائماً، بل تارة يشركون، وتارة يوحدون الله، ويتركون دعاء الأنبياء والصالحين، وذلك أنهم إذا كانوا في السراء دعوهم، واعتقدوا بهم، وإذا أصابهم الضر والشدائد

(1/395)

تركوهم وأخلصوا لله الدين، وعرفوا أن الأنبياء والصالحين لا يملكون ضراً ولا نفعاً) .
والجواب على سبيل النقض -وسيأتي الجواب على ما يجيب به عما قالت الوهابية- أن نقول:
أما الاستغاثة بالأنبياء والأولياء فهي من الشرك الأكبر، لأن الاستغاثة طلب الغوث، ومن طلب من ميت أو غائب ما لا يقدر عليه إلا الله كان مشركاً، لأن الاستغاثة من أنواع العبادة، فصرفها لغيره شرك.
قال شيخ الإسلام: ومن أعظم الشرك أن يستغيث الرجل بميت أو غائب -كما ذكره السائل- ويستغيث به عند المصائب: يا سيدي فلان، كأنه يطلب منه إزالة ضره، أو جلب نفعه، وهذا حال النصارى في المسيح وأمه وأحبارهم ورهبانهم.
ومعلوم أن خير الخلق وأكرمهم على الله نبينا محمد صلى الله عليه وسلم، وأعلم الناس بقدره وحقه أصحابه، ولم يكونوا يفعلون شيئاً من ذلك لا1 في مغيبه، ولا يعد مماته ... إلى آخر كلامه رحمه الله تعالى.
وأما التوسل بهم إلى الله، كأن يسأل الله تعالى
__________
1 سقطت "لها" من ط الهند.

(1/396)

بجاههم أو بحرمتهم، فهذا ليس بشرك، بل هو من البدع المحرمة، والذرائع المفضية إلى ما هو أكبر من ذلك.
وأما زيارة قبورهم على الوجه الشرعي، فلا مانع منه. ونسبته إلى الوهابية كذب عليهم. وأما مع شد الرحل فبدعة محرمة، فإن تضمنت زيارتهم دعاءهم والاستغاثة بهم، والالتجاء إليهم، فهو الشرك الأكبر المخرج عن الملة، وأدلة ذلك الآيات التي ذكرها فيما يأتي.
وأما كون مشركي أهل هذه الأزمان أسوأ حالاً من مشركي الجاهلية: فنعم، لأن الكفار الأولين كانوا مقرين بتوحيد الربوبية، فيقرون أن الله هو الخالق الرازق، المحي المميت، المدبر النافع الضار، إلى غير ذلك مما ذكره الله عنهم، ولم يدخلهم ذلك في الإسلام، وإنما كان شركهم في الألوهية، فإن الإله هو الذي تألهه القلوب محبة وإجلالاً وتعظيماً، ومن أنواع ذلك: الدعاء والخوف والرجاء، والحب والتعظيم والاستغاثة، والاستعاذة، والذبح والنذر والتوكل، والالتجاء، والرغبة والرهبة، والخضوع والخشوع، والإنابة، إلى غير ذلك من أنواع العبادة، وهذه حال عباد القبور في هذه الأزمان.
وأما كون الكفار في زمن رسول الله صلى الله عليه وسلم لا يشركون

(1/397)

دائماً، بل تارة يشركون، وتارة يوحدون، ويتركون دعاء الأنبياء والصالحين، وذلك أنهم إذا كانوا في السراء دعوهم، واعتقدوا بهم، وإذا أصابهم الضر والشدائد تركوهم وأخلصوا لله الدين، وعرفوا أن الأنبياء والصالحين لا يملكون ضراً ولا نفعاً: فهذا ليس هو قول الوهابية، بل هو نص كتاب الله تعالى، قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ. لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ} [العنكبوت:65-66] إلى غير ذلك من الآيات.
وأما مشركوا أهل هذه الأزمان فإنه لا يشتد شركهم إلا إذا وقعت بهم الشدائد، فإنهم ينسون الله، ولا يدعون إلا معبودهم، فشركهم دائم في الرخاء والشدة، وهذا أمر معلوم مشاهد، لا ينكره إلا مكابر في الحسيات، مباهت في الضروريات.
قال العراقي: (حملت الوهابية جميع الآيات القرآنية التي نزلت في المشركين على الموحدين من أمة محمد صلى الله عليه وسلم، وتمسكت بها في تكفيرهم، منها قوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن: 18] ، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ

(1/398)

غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5-6] ، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] ، وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 13-14] ، وقوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشعراء:213] ، وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} [الرعد:14] ، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء: 56-57] إلى غير ذلك من الآيات النازلة في المشركين.
فزعم ابن عبد الوهاب أن كل من استغاث بالنبي صلى الله عليه وسلم، وتوسل به أو بغيره من الأنبياء والأولياء والصالحين، أو ناداهم أو سأله الشفاعة، أو زار قبره: يكون في عداد هؤلاء المشركين، داخلاً في عموم هذه الآيات. وشبهته في ذلك: أن هذه الآيات -وإن كانت نازلة في المشركين- إلا أن العبرة لعموم اللفظ لا لخصوص السبب) انتهى.
فكل ما ذكره عن الوهابية حق، وبه نقول، إلا ما

(1/399)

كان من لفظ التوسل، أو زيارة القبور، فقد تقدم في الفصل الأول الجواب عن ذلك، وأنا لا نكفر بهما.
ثم انظر ماذا يجيب به من المخرقة السامجة المارجة الساذجة:
قال: (والجواب: أننا لا ننكر أن العبرة هي لعموم اللفظ لا لخصوص السبب، ولكن نقول: إن هذه الآيات لا تشمل من زعمت الوهابية أنها شاملة لهم، لما أنه ليس من أحوال الكفار الذين نزلت هذه الآية فيهم شيء عند المتوسلين والمستغيثين، فإن الدعاء يأتي لمعان شتى -كما سنذكره قريباً- وهو في هذه الآيات كلها بمعنى العبادة1، والمسلمون لا يعبدون إلا الله تعالى، وليس فيهم من اتخذ الأنبياء والأولياء آلهة، وجعلهم شركاء لله تعالى حتى تعمهم هذه الآيات، ولا اتقدوا أنهم يستحقون العبادة، ولا أنهم يخلقون شيئاً، ولا أنهم يملكون ضراً ولا نفعاً، بل إنما اعتقدوا أنهم عبيد الله مخلوقون له، وما قصدوا
__________
1 في هذا الموضع وقع تقديم وتأخير لبعض الصفحات في "الأصل" الطبعة الهندية وكان ترتيبها هكذا: ص 553، 558، 559، 556، 557، 554، 555، 560، 561.
وهذا موجود في كل نسخة هندية وقفت عليها.

(1/400)

بزيارة قبورهم والتوسل بهم إلى الله تعالى إلا التبرك بهم، لكونهم أحباء الله المقربين، الذين اصطفاهم واجتباهم فببركتهم يرحم عباده.
قالت الوهابية: إن اعتذاركم هو عين اعتذار المشركين عن عبادة الأصنام، فقد قال تعالى حكاية عن المشركين في اعتذارهم عن عبادة الأصنام {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] . فالمشركون ما اعتقدوا في الأصنام أنها تخلق شيئاً، بل اعتقدوا أن الخالق هو الله تعالى، بدليل قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف:87] . وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان:25] ، فإنما حكم الله تعالى عليهم بالكفر لقولهم: {لِيُقَرِّبُونَا إِلَى اللَّهِ} [الزمر: 3] . قالت: وهكذا المتوسلون بالأنبياء والصالحين يقولون ما هو بمعنى قول المشركين: ليقربونا إلى الله زلفى.
قال العراقي: (والجواب من وجوه: الأول أن المشركين جعلوا الأصنام آلهة، والمسلمون ما اعتقدوا إلا إلها واحداً، فعندهم أن الأنبياء أنبياء، والأولياء أولياء، ليس إلا، فلم يتخذوهم آلة مثل المشركين) .

(1/401)

والجواب عن أجوبة هذا الملحد أن نقول:
ما ذكره العراقي ليس هو حاصل ما تجيب به الوهابية من أشرك بالله غيره، واتخذ معه آلهة من دونه، فإن عندهم من الأدلة والأجوبة ما لم تحط به علماً، ولا تقدر على نقضه وإبطاله، كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33] .
فإنهم هم أتباع رسول الله صلى الله عليه وسلم على الحقيقة لا على الدعوى والانتساب، ولكنا في هذا المقام إنما نجيب على أجوبته بما يبين بطلانها، ويهدم أركانها، ويهد بنيانها، وإن كان ما أجابهم به أوهن من خيط العنكبوت، فنقول:
قد كان من المعلوم عند من له معرفة بالعلوم الشرعية أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم: منهم من يعبد الأصنام المصورة على صور الصالحين: ود وسواع، ويغوث ويعوق ونسر. ومنهم من يعبد الملائكة، والأنبياء والصالحين، ويجعلونهم وسائط بينهم وبين الله، ويقولون: نريد منهم التقرب إلى الله، ونريد شفاعتهم. ومنهم من يعتقد في الأشجار والأحجار، يرجون بركتها، وغير ذلك، ومع ذلك كانوا يعلمون أن الأنبياء أنبياء، وأن الأولياء أولياء، وأن الأشجار -كالعزى- شجرة، وأن مناة أكمة يذبحون لآلهتهم عندها يرجون بركتها، وكذلك اللات

(1/402)

يعلمون أنها صخرة كان يلت عليها السويق للحاج. فبعث الله1 محمداً صلى الله عليه وسلم يجدد لهم دين أبيهم إبراهيم، ويخبرهم أن هذا التقرب والاعتقاد محض حق الله، ولا يصلح2 منه شيء لا لملك مقرب، ولا نبي مرسل، فضلاً عن غيرهما.
وهؤلاء المشركون لم يعتقدوا في آلهتهم التي يدعونها من دون الله من الأصنام، والملائكة والأنبياء والأولياء والصالحين، أنهم يستحقون العبادة، ولا أنهم يخلقون شيئاً، ولا أنهم يملكون ضراً ولا نفعاً، ويعلمون أن الله هو الخالق الرازق، المحيي المميت، المدبر لجميع الأمور، ولكن لم يدخلهم ذلك في التوحيد الذي دعاهم إليه رسول الله صلى الله عليه وسلم من إخلاص العبادة لله وحده لا شريك له، وأن يكون الدين كله لله، والنذر كله لله3، والذبح كله لله، والاستغاثة كلها بالله، والالتجاء إليه وحده، والتوكل عليه، والخوف والرجاء منه، والدعاء كله لله، وجميع أنواع العبادة كلها لله.
فإذا عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم
__________
1 سقطت: "الله" من ط الرياض.
2 في ط الرياض: "لا يصلح".
3 سقطت "والنذر كله لله" من ط الهند.

(1/403)

في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم، والتقرب إلى الله بهم، ويتبركون بهم، لكونهم أحباء الله المقربين الذين اصطفاهم1 واجتباهم: هو الذي أحل دماءهم وأموالهم. عرفت حينئذ التوحيد التي دعت إليه الرسل، وأبى عن الإقرار به المشركون، وهذا التوحيد هو معنى قولك: لا إله إلا الله، فإن الإله هو الذي تألهه القلوب، ويقصد لأجل هذه الأمور، سواء كان ملكاً أو نبياً أو ولياً، أو شجرة أو قبراً أو جنياً. لم يريدوا أن الإله هو الخالق الرازق المدبر.
فمن صرف من هذه العبادة -المتقدم ذكرها- شيئاً لغير الله فقد اتخذه إلهاً، لأنه صرف خالص حق الله لغيره، وأشركه معه في عبادته، ومن أشرك بالله أحداً في عبادته كان مشركاً، سواء كان المدعو المستغاث به ملكاً أو نبياً أو ولياً أو صنماً.
فقول هذا العراقي: (إن المشركين جعلوا الأصنام آلهة، والمسلمون ما اعتقدوا إلا إلهاً واحداً) . جهل عظيم، وغباوة مفرطة، فإن المشركين عبدوا الملائكة، وعيسى واللات -وهو قبر رجل صالح- مع الأصنام المصورة، وصرفوا لهم خالص حق الله، كما تقدم ذكره.
__________
1 في ط الرياض: "اصطفاهم الله واجتباهم".

(1/404)

وأيضاً فإن رسول الله صلى الله عليه وسلم لما قال لهم: "قولوا لا إله إلا الله"، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] ، فالكفار الجهال يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمة هو إفراد الله تعالى بالتعلق، والكفر بما يعبد من دون الله، والبراءة منه، وأن يكون الدين كله لله، فإذا صرف المشركون لمن يعتقدون فيه شيئاً من هذه العبادة كانوا بذلك مشركين، فكذلك من يزعم أنه مسلم، ويتلفظ بالشهادتين، ويقر بسائر الأركان إذا صرف من هذه العبادة شيئاً لغير الله كان مشركاً، ولا ينفعه اعتقاده أن الله إله واحد، وهو يعبد معه غيره، ولا تنفعه معرفته أن الأنبياء أنبياء، والأولياء أولياء وهو يشركهم في عبادة الله.

(1/405)


فصل في بيان جهل الملحد بمعنى العبادة، فصل في أنواع الشرك، وجهل الملحد بها - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان جهل الملحد بمعنى العبادة
...
فصل
قال العراقي: (الثاني: أن المشركين اعتقدوا أن تلك الآلهة تستحق العبادة، بخلاف المسلمين فإنهم لم يعتقدوا أن أحداً من المتوسلين بهم مستحق لأقل عبادة، وليس عندهم المستحق للعبادة إلا الله وحده) .
والجواب أن نقول: هذه العبادة التي صرفها المشركون الأولون لآلهتهم هي ما يفعله المشركون من عباد القبور في هذه الأزمان سواء بسواء، وإن زعموا أن هذا توسل، فالعبرة بالحقائق لا بالأسماء.
فإن المشركين الأولين ما زعموا أن آلهتهم التي عبدوها من دون الله من الأنبياء والأولياء والصالحين والملائكة، شاركوا الله في خلق السموات والأرض، أو استقلوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات، ولا أنهم مستحقون للعبادة، وإنما كانوا يدعونهم ويلتجئون إليهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم، ليقربوهم إلى الله زلفى.

(1/406)

ويقال لهذا الملحد أيضاً:
لايخلو معتقد هذه الأفعال عن أحد ثلاثة أمور: إما أن يعتقد أنهم مستحقون للعبادة من دون الله، أو مع الله. وإما أن لا يعتقد ذلك، لكن ليقربوهم إلى الله زلفى. وإما أن لا تكون هذه الأفعال عبادة.
فإن كان أراد أن هذه الأفعال1 ليست بعبادة؛ فقد كابر العقل والشرع، وباهت في الضروريات.
وإن كان أراد بها ليقربوهم إلى الله زلفى، مع اعتقادهم أن الله هو النافع الضار، المدبر لجميع الأمور، وأنه لا خالق إلا الله، فهذا هو شرك الجاهلية.
وإن أراد أنهم مستحقون للعبادة من دون الله، أو مع الله، كان هذا أعظم من شرك الجاهلية، فإن هذا شرك في الربوبية والألوهية معاً.
فإذا عرفت أن هذا الشرك الذي يسميه هؤلاء توسلاً وتشفعاً بجاه النبي صلى الله عليه وسلم أو بحقه، وغير ذلك من الألفاظ، أو بجاه غير النبي صلى الله عليه وسلم كالملائكة والأولياء والصالحين، وهو أن يعتقد أحدهم في غير الله أنه بذاته يقدر على جلب منفعة لمن دعاه، أو استغاث به، أو دفع مضرة، أو أن
__________
1 سقطت "الأفعال" من ط الرياض.

(1/407)

هذا1 يحصل ببركته وشفاعته كان هذا هو العبادة التي لا يستحقها إلا الله، فإن العبادة التي لا يستحقها إلا الله مع الإقرار بتوحيد الربوبية هي أفعال العبد الصادرة منه، كالدعاء والحب والخوف والرجاء والخضوع، والخشوع والإنابة والتوكل والمحبة، والتعظيم والاستغاثة والدعاء والالتجاء والاستعانة، والاستعاذة والذبح والنذر، وغير ذلك من أنواع العبادة التي اختص الله2 بها دون من سواه، وهو المستحق لها دون من عداه، فمن صرف منها شيئاً لغير الله كان مشركاً، سواء اعتقد التأثير فيمن3 يدعوه ويستغيث به، أو أنه مستحق لذلك، أو غير مستحق، أو لم يعتقد ذلك، وإن فر من تسمية فعله ذلك4 شركاً، وتألهاً وعبادة، فإنه من المعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغير أسمائها، فلا تزول هذه المفاسد بتغير أسمائها، كتسمية عبادة غير الله توسلاً وتشفعاً أو تبركاً، وتعظيماً للصالحين، وتوقيراً، فإن الاعتبار بحقائق الأمور لا بالأسماء
__________
1 سقطت "هذا" من ط الرياض.
2 سقطت "الله" من ط الرياض.
3 في ط الرياض: "فيما".
4 سقطت "ذلك" من ط الرياض.

(1/408)

والاصطلاحات، والحكم يدور مع الحقيقة وجوداً وعدماً، لا مع الأسماء.
فقوله عن مشركي هذا الزمان: (إنهم لا يعتقدون أن أحداً منهم بتوسله يزعم أنهم مستحقون لأقل عبادة) تمويه وسفسطة من هذا العراقي، لأن المستحق للعبادة هو الذي تألهه القلوب محبة، وإجلالاً وتعظيماً فمن تأله غير الله فقد اعتقد أنه مستحق للعبادة بتألهه إياه بأنواع هذه العبادة، شاء أم أبى، ولا ينفعه إقراره أن المستحق للعبادة هو الله وحده، وهو يشرك به غيره.
وأما قوله: (الثالث أن المشركين عبدوا تلك الآلهة بالفعل، كما قال تعالى حكاية عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، والمسلمون ما عبدوا الأنبياء والصالحين في توسلهم إلى الله تعالى) .
فالجواب أن يقال: إن المشركين عبدوا تلك الآلهة بالفعل الصادر منهم، كالدعاء والحب والخوف والتعظيم والرجاء والاستغاثة، والاستعاذة والذبح لهم، والنذر والالتجاء إليه، فصرفوا لهم هذه العبادة، ليشفعوا لهم عند الله، وليقربوهم إلى الله زلفى، وهكذا حال

(1/409)

مشركي هذه الأزمان، إنما عبدوهم بالفعل والاعتقاد فيهم، وتوسلوا بهم، وقصدوهم لأجل التبرك بهم، والاستشفاع بجاههم، لا لأجل أنهم مستحقون للعبادة، ولا أنهم مستقلون بالخلق والإيجاد، والنفع والضر -وأيضاً- فإن مجرد ارتكاب فعل أو قول، أو اعتقاد لغير الله، مما يعد من العبادة من الدعاء والذبح -وما تقدم ذكره- موقع في الإشراك، سواء وجد معه اعتقاد ألوهية غير الله أم لا.
وأما قوله: (الرابع: إن المشركين قصدوا بعبادة أصنامهم التقرب إلى الله تعالى، كما حكى الله، وأما المسلمون فلم يقصدوا بتوسلهم بالأنبياء وغيرهم التقرب إلى الله تعالى لما أن التقرب إليه لا يكون إلا بالعبادة، ولذلك قال الله حكاية عن المشركين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، بل المسلمون قصدوا التبرك والاستشفاع بهم، والتبرك بالشيء غير التقرب به، كما لا يخفى) .
فالجواب أن نقول: وهكذا حال مشركي العرب مع أوثانهم، إنما كانوا يعتقدون حصول البركة منها، بتعظيمها ودعائها والاستغاثة بها، والاعتماد عليها في حصول ما يرجونه منها، ويؤملونه ببركتها وشفاعتها، وغير ذلك،

(1/410)

فالتبرك بالصالحين أو بقبورهم، كالتبرك باللات، وبالأشجار والأحجار، كالعزى ومناة، من جملة فعل أولئك المشركين، مع تلك الأوثان، فمن فعل مثل ذلك، واعتقد في قبر أو صاحبه، أو حجر أو شجر، فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، على أن الواقع من هؤلاء المشركين في هذه الأزمان مع معبوديهم أعظم مما وقع من أولئك، فمن دعا غير الله، واستغاث به ولجأ إليه، وصرف له شيئاً من خالص حق الله، كان هذا الفعل منه بهذا القصد شركاً، بدليل ما رواه الترمذي، وصححه عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة، فقلنا: يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر إنها السنن، قلتم -والذي نفسي بيده- كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} [الأعراف: 138] ، لتتبعن سنن من كان قبلكم" 1.
__________
1 اخرجه أحمد في المسند 5/218، والترمذي في كتاب الفتن من جامعه 4/475، والنسائي في الكبرى كما في تحفة الأشراف 11/112، والاقتضاء لشيخ الإسلام 1/146، والشافعي كما في بدائع المنن 23، والطيالسي في مسنده ص 191، وعبد الرزاق في المصنف 11/369، وابن أبي شيبة في المصنف 15/101، والحميدي في المسند 2/375، وابن أبي عاصم في السنة 1/37، والمروزي في السنة ص 11-12، والطبراني في الكبير 3/275-276، وابن حبان في صحيحه -الإحسان- 8/248، والبيهقي في دلائل النبوة 5/124-125، وفي المعرفة 1/108، وابن إسحاق -كما في سيرة ابن هشام- 4/70-71، والبغوي في تفسيره 3/544 –حاشية ابن كثير- جميعهم عن سنان بن أبي سنان عن أبي واقد الليثي ... به.

(1/411)

فقوله: "وينوطون بها أسلحتهم" أي يعلقونها للبركة، ففي هذا بيان أن عبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الأمور الثلاثة عبدت الأشجار ونحوها، فظنوا أن هذا الأمر محبوب عند الله، فقصدوا التقرب به، فأقسم صلى الله عليه وسلم أن طلبتهم كطلبة بني إسرائيل، بجامع أن كلا طلبه أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان، فالمعنى واحد، فتغيير الاسم لا يغير الحقيقة.
ففي هذا الحديث دلالة واضحة على أن طلبتهم من النبي صلى الله عليه وسلم أن يجعل لهم ذات أنواط، يتبركون بها، كطلبة بني إسرائيل من موسى أن يجعل لهم إلهاً، فأقسم صلى الله عليه وسلم أن مقالة هؤلاء كمقالة أولئك سواء بسواء، وإذا كان القصد من الشرك بالشيء -كالتبرك مثلاً- هو القصد من التأله به، كان الكل عبادة يتقرب بها إلى الله، فالفرق بين العبادتين

(1/412)

لاختلاف اللفظين تحكم بغير دليل، فقد اتضح عدم الفرق في هذه القضية، فانجلت الشبهة العراقية.
وأما قوله: (الخامس: أن المشركين لما كانوا يقصدون أن الله تعالى جسم في السماء، أرادوا بقولهم: ليقربونا إلى الله زلفى. التقرب الحقيقي، ويدل عليه تأكيده بقولهم: (زلفى) إذ تأكيد الشيء بما ظاهره معناه يدل في الأكثر على أن المقصود به هو المعنى الحقيقي دون المجازي، فإذا قلنا: قلته قتلاً، تبادر القتل الحقيقي إلى الفهم، لا الضرب الشديد، بخلاف ما لو قلنا: قلته فقط. فإنه قد يراد به الضرب الشديد، وأما المسلمون فحيث لم يقصدوا أن الله جسم في السماء، بعد منهم أن يطلبوا التقرب الحقيقي إليه بالتوسل، فلا ينطبق عليهم حكم الآية) .
نعم. إن الوهابية لما اعتقدت أن الله تعالى جسم استوى على عرشه في السماء، لم تجد للتبرك الذي قصده المسلمون بتوسلهم معنى غير التقرب الذي يكون إلى الأجسام، ولذلك جعلت هذه الآية منطبقة عليهم) .
فالجواب أن يقال: قد كان من المعلوم أن مشركي

(1/413)

الجاهلية لا يعرفون من لفظ الجسم ما أحدثه هؤلاء المتأخرون من أنه مركب إما من المادة والصورة، أو من الجواهر المنفردة، أو ما تركب من أجزاء متفرقة، ولا كانوا يعرفون ما أحدثه هؤلاء من لفظ "الأعراض" و"الأغراض" و"الأبعاض" و"الحيز" و"الجهة". وإنما يعرف هذا عن1 ورثة المجوس، والمشركين وضلال اليهود، والنصارى والصابئين، وأفراخ المتفلسفة، وأتباع الهند، واليونان، وأما العرب الذين نزل القرآن بلغتهم، فإن الجسم معناه في لغتهم البدن الكثيف، الذي لا يسمى في اللغة جسم سواه، فلا يقال للهواء جسم لغة، ولا للنار ولا للماء.
وإذا كان ذلك كذلك، كان هذا المعنى منفياً عن الله تعالى عقلاً وسمعاً.
وكذلك ما يعني هؤلاء الملاحدة بالجسم أنه مركب إما2 من المادة والصورة والهيولي، أو من الجواهر المنفردة3، أو من الأجزاء المتفرقة: منفي عن الله تعالى باتفاق من أثبته ومن نفاه من العقلاء، حتى في الممكنات.
فإذا تمهد هذا فالكفار الجهال كانوا أصح عقولاً،
__________
1 في ط الهند "من".
2 سقطت "إما" من ط الرياض.
3 في النسختين: (الفردة) .

(1/414)

وأسلم فطراً من ورثة المتفلسفة، والصابئين، وأنباط فارس، والروم، فإنهم كانوا يعلمون بفطرهم التي فطروا عليها أن الله الذي خلقهم وأوجدهم: فوق السماء، كما قال صلى الله عليه وسلم لحصين الخزاعي: "كم كنت تعبد؟ " قال: سبعة، ستة في الأرض وواحد في السماء. قال: "من كنت تعد لرغبتك ورهبتك؟ " قال: الذي في السماء1.
وكانوا إذا لجئوا إلى الله ودعوه رفعوا أبصارهم وأيديهم إلى السماء. ومن أشعارهم قول أمية بن أبي الصلت الثقفي، الذي أنشد للنبي صلى الله عليه وسلم فاستحسنه، وقال: "آمن شعره وكفر2 قلبه" قال3:
__________
1 أخرجه الترمذي في سننه كتاب الدعوات 5/519 من طريق أبي معاوية عن شبيب بن شيبة عن الحسن البصري عن عمران بن حصين ... الحديث.
وقال عقبه: هذا حديث غريب.
وقد روى هذا الحديث عن عمران بن حصين من غير هذا الوجه. اهـ.
وأخرجه البخاري في التاريخ الكبير من هذا الطريق أيضاً، واختصر المتن 3/3.
وأخرجه أحمد في المسند 4/444 من طريق منصور عن ربعي بن حراش عن عمران بن حصين أو غيره ... الحديث، وليس فيه سؤال النبي صلى الله عليه وسلم، وفيه زيادة في الدعاء الذي قاله النبي صلى الله عليه وسلم له.
وأخرجه الحاكم من هذا الطريق أيضاً، وقال: حديث صحيح على شرط الشيخين وأقره الذهبي. المستدرك 1/510.
2 في ط الرياض "وكفن".
3 ذكره الذهبي في العلو ص: 42-43 وقال: إسناده منقطع. ورواه ابن عبد البر في التمهيد 4/7، وابن عساكر الكنز 1/1524، وتهذيب تاريخ دمشق 3/124.
وروى البخاري ومسلم: "كاد أمية أن يسلم".

(1/415)

مجدوا الله فهو للمجد أهل ... ربنا في السماء أمسى كبيراً
بالبناء الأعلى الذي سبق النا ... س وسوى فوق السماء سريرا
شرجعاً ما يناله بصر العـ ... ـين ترى دونه الملائك صورا
وقول عبد الله بن رواحة رضي الله عنه حين قال:
شهدت بأن وعد الله حق ... وأن النار مثوى الكافرينا
وأن العرش فوق الماء طاف ... وفوق العرش رب العالمينا1
وإذا كان العرب يعرفون بفطرهم أن الله فوق السماء، ولا كانوا يعرفون ما أحدثه هؤلاء من لفظ الجسم على اصطلاحهم الحادث الملعون، واختلافهم في ذلك، كان تفريعاً باطلاً على تأصيل باطل مخترع، فكان2 من المعلوم
__________
1 ذكره ابن عبد البر في الاستيعاب 3/900-902 ط البجاوي، وقال: (قصته مشهورة رويناها من وجوه صحاح) ، وأسنده الذهبي في السير 1/237-238 وقال في العلو ص: 42 وجوهه مرسلة.
2 في ط الرياض: "وكان".

(1/416)

أن المشركين إنما اتخذوا من دونه أولياء يعبدونهم إنما هو بطلب القربة والمنزلة عند الله، بشفاعة من يعبدونه، والقربى هي المنزلة، فكان من المعلوم أنهم ما طلبوا منزلة مجازية لا حقيقة لها في الخارج.
قال البغوي رحمه الله في تفسير هذه الآية: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاء} [الزمر: 3] ، يعني: الأصنام {مَا نَعْبُدُهُمْ} [الزمر: 3] ، أي قالوا ما نعبدهم: {إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ،وكذلك قرأ ابن مسعود وابن عباس. قال قتادة: وذلك أنهم كانوا إذا قيل لهم: من ربكم ومن خلقكم، ومن خلق السموات والأرض؟ قالوا: الله، فيقال لهم: فما معنى عبادتكم الأوثان؟ قالوا: ليقربونا إلى الله زلفى. أي قربى، وهو اسم أقيم مقام المصدر، كأنه قال: إلا ليقربونا إلى الله تقريباً ويشفعوا لنا عند الله.
وبهذا يندفع توهم هذا العراقي أن التقرب بالمعنى المجازي، لا على المعنى الحقيقي، لأنه لا يعتقد أن الله على عرشه، بائن من خلقه، فلذلك ظن أن1 المشركين كانوا يعتقدون أن الله في السماء على عرشه فوق خلقه، وإذا كان على عرشه فوق خلقه كان جسماً، وقد بينا فيما
__________
1 سقطت "أن" من ط الرياض.

(1/417)

تقدم بطلان ما توهمه من اللوازم التي أحدثوها، ما أنزل الله بها من سلطان {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [النجم: 23] .
وإذا تبين لك ما قدمناه، كان حكم الآية منطبقاً1 على هؤلاء المشركين، الذين يزعم هذا الملحد أنهم مسلمون.
وأيضاً فإن هذا الملحد، ومن نحا نحوه من المشركين، حيث أنكروا التقرب الحقيقي، فمرادهم أنه ليس فوق السموات رب، ولا على العرش إله، ولا يشار إليه بالأصابع إلى فوق إشارة حسية، كما أشار إليه أعلم الخلق به، ولا ينزل منه شيء، ولا يصعد إليه شيء، ولا تعرج الملائكة والروح إليه، ولا رفع المسيح إليه، ولا عرج برسول الله صلى الله عليه وسلم إليه حقيقة، ولا يتقرب إليه بشيء، ولا يقرب منه أحد، لأنه يلزم على هذا عندهم أن يكون جسماً، وقد علم بالاضطرار أن الله لا سمي له، ولا كفو له، ولا مثل له، فإنه أحد صمد، لم يلد، ولم يولد، ولم يكن له كفواً أحد، فلا ننفي عن الله ما أثبته لنفسه لتسمية الملاحدة أعداء الله ورسوله للموصوف بها جسماً، وهؤلاء الضلال قد جمعوا بين الشرك في الإلهية، وبين تعطيل الرب عن صفات كماله، ونعوت جلاله، فكان المشركون
__________
1 في ط الهند "منطبق".

(1/418)

الأولون أخف شركاً منهم، لأنهم ما أنكروا علو الله على عرشه، ولا عطلوه من صفات كماله.

(1/419)

فصل في أنواع الشرك، وجهل الملحد بها
...
فصل
قال الملحد: (ويجدر بنا أن نبين هنا أنواع الشرك، فنقول: منها ما يقال له: شرك الاستقلال، وهو إثبات إلهين مستقلين، كشرك المجوس. ومنها: شرك التبعيض، وهو تركيب الإله من عدة آلهة، كشرك النصارى. ومنها: شرك التقريب، وهو عبادة غير الله تعالى ليقرب إلى الله زلفى، كشرك الجاهلية. والشرك الذي جعلته الوهابية أصلاً لشرك المستغيث والمتوسل، وبنت عليه قاعدتها، هو شرك التقريب الذي دانت به الجاهلية) .
والجواب أن نقول: هذا التقسيم بهذا اللفظ لم أجده في شيء من كتب أهل الإسلام، الذين هم الأسوة، وبهم القدوة، ولم ينسبه إلى عالم من علماء الإسلام، وإنما هو تنويع عراقي، وفيه من التقصير والقصور ما لا يخفى.
وإذا كان هذا مبلغ علمه، ومحصول ما لديه، تعين أن نذكر من أقوال أهل العلم ما يبين تخليط هذا العراقي

(1/420)

وتخبيطه، حيث اعتقد أن ما يفعله المشركون في هذه الأزمان ليس من الشرك، فنقول: اعلم أن ضد التوحيد الشرك، وهو ثلاثة أنواع: شرك أكبر، وشرك أصغر، وشرك خفي.
والدليل على الشرك الأكبر قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النساء:116] . {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] .
وهو أربعة أنواع: شرك الدعوة. والدليل على ذلك قوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65] .
النوع الثاني: شرك النية والإرادة والقصد. والدليل قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ. أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16] .
النوع الثالث: شرك الطاعة. والدليل قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ

(1/421)

مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:31] ، وتفسيرها الذي لا إشكال فيه طاعة العلماء والعباد في المعصية، لا دعاؤهم إياهم، كما فسرها النبي صلى الله عليه وسلم لعدي بن حاتم لما سأله قال: لسنا نعبدهم. فذكر أن عبادتهم طاعتهم في المعصية1.
__________
1 أخرجه الترمذي في سننه كتاب التفسير 5/278، وابن جرير الطبري في تفسيره 10/114، والطبراني في الكبير 17/92، والبيهقي في سننه كتاب آداب القاضي 10/116، كلهم من طريق عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم قال أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب، فقال: "يا عدي اطرح عنك هذا الوثن" وسمعته يقرأ في سورة براءة: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال: "أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شيئاً حرموه. هذا لفظ الترمذي. وهذا إسناد ضعيف علته غطيف بن أعين وقيل غضيف ضعفه الدارقطني وغيره -وبه أعل الترمذي هذا الحديث فقال عقبه: (هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث) اهـ. وعبد السلام بن حرب ثقة إمام حافظ إلا أن له مناكير.
والحديث عزاه السيوطي في الدر المنثور 4/174 لابن سعد، وعبد بن حميد وابن المنذر، وابن أبي حاتم وأبي الشيخ وابن مردويه. وعزاه ابن كثير في تفسيره 2/348 للإمام أحمد ولم أجده في مسند عدي. والله أعلم.
وللحديث شاهد من حديث حذيفة موقوفاً أخرجه -كما في الدر المنثور 4/174- عبد الرزاق والفريابي وابن المنذر وابن أبي حاتم وأبو الشيخ والبيهقي في سننه كلهم من طريق أبي البختري سعيد بن فيروز قال: سأل رجل حذيفة رضي الله عنه فقال: أرأيت قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ ... } الآية. أكانوا يعبدونهم؟ قال: لا، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شئياً حرموه.
وأخرجه من هذا الطريق ابن جرير في تفسيره 10/114-115 وإسناده ضعيف للانقطاع بين أبي البختري وحذيفة. فإن أبا البختري لم يسمع من حذيفة إنما أرسل عنه، كما في تهذيب الكمال للمزي، وجامع التحصيل.
ثم عزا السيوطي في الدر أثر حذيفة هذا إلى أبي الشيخ والبيهقي في شعب الإيمان، والذي يظهر من صنيع السيوطي أنه من طريق آخر غير طريق أبي البختري فلينظر.
وقد حسن شيخ الإسلام أبو العباس ابن تيمية هذا الحديث كما في كتابه الإيمان ص 64 وعلى معنى هذا الحديث جمهور المفسرين. والله أعلم.

(1/422)

النوع الرابع: شرك المحبة. والدليل قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه} [البقرة: 165] .
وأما النوع الثاني: فهو الشرك الأصغر، وهو الرياء. والدليل قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، وهو أنواع.

(1/423)

والنوع الثالث: الشرك الخفي. والدليل عليه قوله صلى الله عليه وسلم: "الشرك في هذه الأمة أخفى من دبيب النملة السوداء، على صفاة1 سوداء، في ظلمة الليل". وكفارته قوله صلى الله عليه وسلم: "اللهم إني أعوذ بك أن أشرك بك شيئاً وأنا أعلم، وأستغفرك من الذنب الذي لا أعلم".
وقال ابن القيم رحمه الله تعالى: الشرك شركان: شرك يتعلق بذات المعبود وأسمائه وصفاته وأفعاله. وشرك في عبادته ومعاملته، وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته، ولا في صفاته، ولا في أفعاله.
والشرك الأول نوعان: أحدهما شرك التعطيل، وهو أقبح أنواع الشرك، كشرك فرعون إذ قال وما رب العالمين؟ وقال تعالى مخبراً عنه إنه قال: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ. أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر:36-37] .
فالشرك والتعطيل متلازمان، فكل مشرك معطل، وكل معطل مشرك، لكن الشرك لا يستلزم أصل التعطيل، بل قد يكون المشرك مقراً بالخالق سبحانه، وصفاته، ولكن عطل حق التوحيد.
__________
1 في ط الهند "صفات".

(1/424)

وأصل الشرك وقاعدته التي يرجع إليها هو: التعطيل، وهو ثلاثة أقسام: تعطيل المصنوع عن صانعه وخالقه. وتعطيل الصانع سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته، وأفعاله، وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد.
ومن هذا الشرك شرك طائفة أهل وحده الوجود الذين يقولون ما ثم خالق ومخلوق ولا ههنا شيئان بل الحق المنزه هو عين الخلق المشبه.
ومنه شرك الملاحدة القائلين بقدم العالم وأبديته، وأنه لم يكن معدوماً أصلاً، بل لم يزل ولا يزال، والحوادث بأسرها مستندة عندهم إلى أسباب ووسائط اقتضت إيجادها، يسمونها العقول والنفوس.
ومن هذا شرك من عطل أسماء الرب تعالى وأوصافه وأفعاله، من غلاة الجهمية والقرامطة، فلم يثبتوا له اسماً ولا صفة، بل جعلوا المخلوق أكمل منه، إذ كمال الذات بأسمائها وصفاتها.

(1/425)

فصل1
النوع الثاني: شرك من جعل معه آلهاً آخر، ولم يعطل أسماءه وربوبيته وصفاته، كشرك النصارىالذين جعلوه ثالث ثلاثة، فجعلوا المسيح إلهاً والله إلها، وأمه إلهاً، ومن هذا شرك المجوس القائلين بإسناد حوادث الخير إلى النور، وحوادث الشر إلى الظلمة.
قلت: فانظر إلى كلام شمس الدين ابن القيم، وإلى كلام هذا الملحد، حيث قال: (منها شرك الاستقلال، وهو إثبات إلهين مستقلين، كشرك المجوس، ومنها شرك التبعيض، وهو تركيب الإله من عدة آلهة، كشرك النصارى) ، وبهذا تعرف أنه ما عرف أنواع الشرك ولا أقسامه.
ثم قال ابن القيم: ومن هذا شرك القدرية القائلين بأن الحيوان هو الذي يخلق أفعال نفسه، وأنها تحدث بدون مشيئة الله وتقديره وإرادته، ولهذا كانوا من أشباه المجوس. ومن هذا شرك الذي حاج إبراهيم في ربه: {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي
__________
1 كذا في النسخ، وحذفها أولى لأن الكلام متصل غير منقطع.

(1/426)

وَأُمِيتُ} [البقرة: 258] فهذا جعل نفسه -مثلاً لله، يحيى ويمين -بزعمه- كما يحيى الله ويميت، فألزمه إبراهيم -عليه السلام ورحمة الله وبركاته- أن طرد قولك أن تقدر على الإتيان بالشمس من غير الجهة التي يأتي الله بها، وليس هذا انتقالاً -كما زعمه بعض أهل الجدل- بل إلزاماً على طرد الدليل -إن كان حقاً- ومن هذا شرك كثير ممن يشرك بالكواكب العلويات، ويجعلها أرباباً مدبرة لأمر هذا العالم، كما هو مذهب مشركي الصابئة، وغيرهم. ومن هذا شرك عباد الشمس وعباد النار وغيرهم، ومن هؤلاء من يزعم أن معبوده هو الإله على الحقيقة، ومنهم من يزعم أنه أكبر الآلهة، ومنهم من يزعم أنه إله من جملة الآلهة، وأنه إذا خصه بعبادته والتبتل إليه والانقطاع إليه، أقبل عليه واعتنى به، ومنهم من يزعم أن معبوده الأدنى يقربه إلى المعبود الذي فوقه، والفوقاني يقربه إلى من فوقه، حتى تقربه تلك الآلهة إلى الله سبحانه، فتارة تكثر الوسائط، وتارة تقل.
ثم ذكر الشرك في العبادة وأنواعه، وهو الشرك الخفي، وذكر أن منه ما ينقسم إلى كبير وأكبر، وليس منه شيء مغفور، كالشرك بالله في المحبة.
ثم ذكل الشرك بالله سبحانه في الأقوال والأفعال، والإرادات والنيات، وأن منه ما هو أكبر وأصغر، تركنا

(1/427)

ذكر ذلك طلباً للاختصار، فمن أراد الوقوف عليه فهو في "الجواب الكافي والدواء الشافي" وبما ذكرناه يتبين لكل منصف أن هذا العراقي مزجي البضاعة من العلوم النبوية، والعقائد السلفية، وأنه لا دراية له ولا رواية1.
وحيث أنه ما عرف من الشرك إلا ما ذكره من هذه الأنواع التي خبط فيها خبط عشواء، صار ما عداه عنده ليس من الشرك، وأن ما عداها من الأمور الشركية -المخرجة من الملة التي هي أعظم وأدهى- لا تخرج من الملة، لكونه قد تلبس بها، وتضمخ بوضرها، فلذلك2 كان يسمي أهلها هم المسلمون عنده.
فمن تلك الأمور التي ما ذكرها، ولا عرف أنها من الكفر المخرج من الملة: الشرك الذي يتعلق بذات المعبود، وأسمائه وصفاته وأفعاله كتعطيله سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته وأفعاله، وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد.
ومنها: الشرك بالله في المحبة والتعظيم، بأن يحب مخلوقاً كما يحب الله، فهذا من الشرك الأكبر الذي لا يغفره الله، وغير ذلك من الأمور الشركية التي تقدم ذكرها.
__________
1 في ط الرياض "لا درية ولا روية".
2 في ط الرياض "فذلك".

(1/428)

فإذا عرفت ذلك تبين لك ضلال هؤلاء الملاحدة الذين أشربت قلوبهم عداوة أهل التوحيد، ولقبوهم بالألقاب الشنيعة، ورموهم بالعظائم التي لا ترام ولا تطاق، وحسبنا الله ونعم الوكيل.

(1/429)


فصل في بيان سبب شرك الجاهلية، فصل في بيان أن الإستغاثة من الدعاء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان سبب شرك الجاهلية
...
فصل
قال العراقي: (والأمر الذي حمل الجاهلية على شركها هذا هو تسويل الشيطان لها: أن عبادة غير الله تعالى على ما هي عليه من غاية الضعف والعجز، وتركها التقرب إليه بعبادة من هو أعلى منها عنده وأشرف وأقوى، كنحو الملائكة إنما هو سوء أدب، ولكن لما رأت غيبة من عبدته عنها دائماً أو بعض الأوقات صنعت الأصنام أمثلة لما غاب عنها من معبوداتها فعبدتها) .اهـ.
والجواب أن نقول: ليس الأمر كما زعمت، ولا ما إليه ذهبت، وإنما الأمر الذي حمل الجاهلية على شركها هو الغلو في الصالحين، كما قال تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [النساء: 171] الآية. والغلو هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله، فتنزلوه المنزلة التي لا تنبغي إلا لله.
والخطاب وإن كان لأهل الكتاب، فإنه عام يتناول

(1/430)

جميع الأمة، تحذيراً لهم أن يفعلوا بنبيهم صلى الله عليه وسلم فعل النصارى في عيسى، واليهود في العزير، كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:16] .
وفي الصحيح عن ابن عباس رضي الله عنهما في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح:23]- صارت الأوثان التي في قوم نوح في العرب بعد، أما "ود" فكانت لكلب بدومة الجندل. وأما "سواع" فكانت لهذيل. وأما "يغوث" فكانت لمراد، ثم لبني غطيف بالجرف عند سبا. وأما "يعوق" فكانت لهمدان. وأما "نسر" فكانت لحمير لآل ذي الكلاع:
هذه أسماء رجال صالحين في قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً، وسموها بأسمائهم، ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم عُبدت.
قال ابن جرير رحمه الله: حدثنا ابن حميد، قال: حدثنا مهران، عن سفيان، عن موسى بن محمد بن قيس، أن يغوث ويعوق ونسراً كانوا قوماً صالحين من بني آدم،

(1/431)

وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم: لو صورنا صورهم كان أشوق لنا إلى العبادة، فصوروهم فلما ماتوا، وجاء آخرون دب إليهم إبليس، فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم. انتهى.
فالشيطان هو الذين زين لهم عبادة الأصنام، وأمرهم بها، فصار هو معبودهم في الحقيقة، كما قال تعالى: {أَلَم أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ. وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ. وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يس:60-61-62] . وهذا يفيد الحذر من الغلو، ووسائل الشرك، وإن كان القصد بها حسناً، فإن الشيطان أدخل أولئك في الشرك من باب الغلو في الصالحين، والإفراط في محبتهم –كما قد وقع مثل ذلك في هذه الأمة- أظهر لهم الغلو والبدع في قالب تعظيم الصالحين ومحبتهم، ليوقعهم فيما هو أعظم من ذلك من عبادتهم لهم من دون الله.
وفي رواية أنهم قالوا: ما عظم أولونا هؤلاء إلا وهم يرجون شفاعتهم عند الله. أي يرجون شفاعة أولئك الصالحين الذي صوروا تلك الأصنام على صورهم، وسموها بأسمائهم، ومن هنا يعلم أن اتخاذ الشفعاء ورجاء شفاعتهم بطلبها منهم شرك بالله.

(1/432)

قال ابن القيم رحمه الله: وما زال الشيطان يوحي إلى عباد القبور، ويلقي أن البناء والعكوف عليها من محبة أهل القبور، من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها، والإقسام على الله بها، فإن شأن الله أعظم من أن يقسم عليه، أو يسأل بأحد من خلقه.
فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه، وعبادته، وسؤاله الشفاعة من دون الله، واتخاذ قبره وثناً تعلق عليه القناديل والستور، ويطاف به، ويستلم ويقبل، ويحج إليه ويذبح عنده.
فإذا تقرر هذا عندهم، نقلهم إلى دعاء الناس إلى عبادته، واتخاذه عيداً ومنسكاً ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، وكل هذا مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم من تجريد التوحيد، وأن لا يعبد إلا الله.
فإذا تقرر ذلك عندهم، نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية، وحطهم عن منزلتهم، وزعم أنه لا حرمة لهم، ولا قدر، وغضب المشركون، واشمأزت قلوبهم، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ

(1/433)

وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} [الزمر: 45] وسرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله، وأنصار دينه ورسلون، ويأبى الله ذلك: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ} [الأنفال: 34] . انتهى كلام ابن القيم رحمه الله تعالى.
ثم قال العراقي: (إذا تحققت هذا؛ اتضح لك أن حال مشركي الجاهلية لا ينطبق بوجه من الوجوه على المسلمين المتوسلين إلى الله بالأنبياء والصالحين) .
فأقول: قد تقدم جواب هذا.
وقوله: (فأولئك اتخذوا الأصنام آلهة. والإله معناه: المستحق للعبادة، فهم اعتقدوا استحقاق الأصنام للعبادة، واعتقدوا أولاً أنها تضر وتنفع، فعبدوها) .
فأقول: إن أولئك اتخذوا الأصنام والملائكة والأنبياء والأولياء والصالحين آلهة يعبدونها من دون الله، والإله

(1/434)

معناه: الذي تألهه القلوب بالمحبة والخضوع والخوف والرجاء، وتوابع ذلك من الرغبة والرهبة والتوكل والاستغاثة، والدعاء والذبح والنذر والسجود، وجميع أنواع العبادة الباطنة والظاهرة، فهو إله بمعنى: مألوه. أي: معبود، وأجمع أهل اللغة أن هذا معنى الإله.
قال الجوهري: أله بالفتح، إلاهة، أي: عبد عبادة، قال: ومنه قولنا: الله. وأصله: إلاه، على فعال، بمعنى: مفعول، لأنه مألوه، بمعنى: معبود، كقولنا إمام: فعال، بمعنى: مفعول، لأنه مؤتم به. قال: والتأليه: التعبيد، والتأله: التنسك والتعبد. قال رؤبة:
سبحن واسترجعن من تأله
انتهى.
وقال في القاموس: أله إلهة، وألوهة: عبد عبادة، ومنه لفظ "الجلالة"، واختلف فيه على عشرين قولاً –يعني في لفظ الجلالة- قال: وأصله: إله بمعنى: مألوه، وكل ما تخذ معبوداً إله عند متخذه. قال: والتأله: التنسك والتعبد. انتهى.
وجميع العلماء من المفسرين، وشراح الحديث والفقه وغيرهم، يفسرون "الإله" بأنه المعبود.
فإذا كان هذا هو معنى "الإله" في اللغة، والشرع، فهو

(1/435)

المستحق للعبادة –المتقدم ذكرها- دون من سواه، فمن صرف منها شيئاً لغير الله فقد أشرك ذلك الغير في عبادة الله.
وأما كون المشركين اعتقدوا أن آلهتهم تنفع وتضر، فغير مسلم، فإنهم قد اعترفوا أن الله هو النافع الضار، وأنه المستحق للعبادة، ولكنهم ما أرادوا ممن عبدوه إلا الجاه والشفاعة، وليقربوهم إلى الله زلفى، كما هو قول المشركين في هذه الأزمان سواء بسواء.
وقد قال صلى الله عليه وسلم: "لتركبن سنن من كان قبلكم حذو القذة بالقذة، حتى لو كان فيهم من أتى أمه علانية لكان في هذه الأمة من يفعله". وفي لفظ: " حتى لو دخلوا جحر ضب لدخلتموه". قالوا يا رسول الله: اليهود والنصارى؟ قال: "فمن".
وقوله: (فاعتقادهم هذا، وعبادتهم إياها، أوقعهم في الشرك، فلما أقيمت عليهم الحجة بأنها لا تملك نفعاً ولا ضراً، قالوا: ما نعبدهم إلا ليقربونا إلى الله زلفى) .
فأقول: لما أقام الله عليهم الحجة بإقرارهم أن الله هو المحيي المميت، الدبر لجميع الأمور، وأن الله هو النافع الضار، وأن آلهتهم لا تملك لهم نفعاً ولا ضراً، ولا

(1/436)

حياة ولا نشوراً، واعترفوا بذلك، قال الله تعالى: {أَفَلا تَتَّقُونَ} أي: تتقون الشرك في العبادة، فإن الفاعل لهذه الأشياء هو الذي يستحق العبادة دون من سواه، فقول الكفار: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، كقول مشركي هذه الأزمان: لسنا نعبد إلا الله، ولكن ما قصدنا بزيارة قبورهم إلا التوسل بهم إلى الله تعالى، والتبرك بهم، لكونهم أحباء الله المقربين، الذين اصطفاهم واجتباهم.
وقوله: (فكيف يجوز للوهابية أن تجعل المؤمنين الموحدين مثل أولئك المشركين) .
فأقول: ما جعلت الوهابية المؤمنين الموحدين مثل المشركين، وإنما جعلت من فعل فعل المشركين مشركاً، لكونه حذا حذو أولئك في صرف خالص حق الله تعالى، ويزعم أنه ما أراد إلا الجاه والشفاعة منهم، لأنهم مقربون عند الله.
وقوله: (إذ لا شك أن المشركين إنما كفروا بسبب عبادتهم تماثيل الأنبياء والملائكة والأولياء، التي صوروها

(1/437)

على صورهم، وسجدوا لها، وذبحوا، وبسبب1 اعتقادهم في الملائكة والأنبياء2 والأولياء أنهم آلهة مع الله يضرون وينفعون3 بذواتهم) .
فأقول: وهؤلاء المشركون في هذه الأزمان إنما كفروا بسبب غلوهم في الأنبياء والأولياء والصالحين، والعكوف على قبورهم، واستغاثتهم4 بهم، والالتجاء إليهم، ودعائهم والذبح لهم، والنذر لهم، إلى غير ذلك من أنواع العبادة التي كانوا يفعلونها في هذه الأزمان عند ضرائح الأولياء والصالحين.
فإن من صرف من هذه العبادة شيئاً لغير الله كان مشركاً، وإن اعتقد أن من يدعوه ويستغيث به، ويرجوه ويذبح له ويلجأ إليه، ويعلق آماله به، لا يضر ولا ينفع، وأنه ليس إلها، ولا يستحق العبادة.
وقوله: (ولذلك احتج الله تعالى على إبطال قولهم، وضرب الأمثال للرد على معتقدهم في كثير من الآيات،
__________
1 في ط الرياض "وسبب".
2 في الأصل "في الأنبياء والملائكة".
3 في الأصل "وينفون".
4 في الأصل "واستعانتهم".

(1/438)

بأن الإله المستحق للعبادة يجب أن يكون قادراً على كشف الضر، وإيصال النفع لمن عبده، وبأن ما عبدوه من جملة المحدثات المنافية للربوبية) .
فأقول: وهذا هو الحق، ولكنه مع كونه منافياً للربوبية، فهو مناف للألوهية، فكيف إذا عرفت أن هذا مناف للربوبية لأي شيء صرفك عن كونه منافياً لتوحيد الإلهية، لأن توحيد الربوبية هو الإقرار والاعتراف، بأن الله هو الخالق الرازق، المحيي المميت، المدبر لجميع الأمور، وأنه النافع الضار، وأنه رب كل شيء ومليكه، وأنه المتفرد بالإيجاد والإعدام، إلى غير ذلك من أفعال الرب.
وأما توحيد الإلهية فهو أن يوحد العبد ربه بأفعاله الصادرة منه، كالدعاء والخوف والرجاء والحب، والتعظيم والاستغاثة والاستعاذة والاستعانة، والتوكل والذبح والنذر والرغبة والرهبة، والخضوع والخشوع، والالتجاء، وغير ذلك من أنواع العبادة التي صرفها المشركون الأولون والآخرون لغير الله.
وأما قوله: (وأما المستغيث والمتوسل فهو1 براء من هذه العبادة وهذا الاعتقاد) .
__________
1 في الأصل "منهم".

(1/439)

فأقول: المستغيث والمتوسل –على لغة هؤلاء المشركين- ليس هو برئياً من هذه العبادة وهذا الاعتقاد، لأن الاستغاثة هي طلب الغوث، وهو1 إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون، قاله شيخ الإسلام ابن تيمية.
ومن المعلوم بالضرورة أن الله تعالى هو الذي يزيل الشدات، ويغيث اللهفات، ويفرج الكربات، فمن زعم أن الاستغاثة ليست من العبادات فهو مكابر للحسيات، مباهت في الضروريات. وفي الدعاء المشهور عن النبي صلى الله عليه وسلم أنه قال في دعائه: "اللهم أنت المستعان، وبك المستغاث، وإليك المشتكى" الحديث. ودعاء المسلمين: يا غياث المستغيثين، وقد قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] . فعدم إدخالها في جملة العبادة هو التحكم والمكابرة، من غير دليل عقلي، ولا نص شرعي.
وقوله: (إذ الآيات التي استدلت بها الوهابية إنما نزلت جميعاً في الكفار الذين عبدوا غير الله، وإن قصدوا بعبادتهم ذلك الغير التقرب إليه تعالى، وفي الذين اعتقدوا
__________
1 سقطت "هو" من الأصل.

(1/440)

أن مع الله إلهاً آخر، وأن له ولداً وزوجة، تعالى الله عما يقول الظالمون علواً كبيراً) .
فأقول: قد تقدم الجواب عن هذا، وأن العبرة بعموم اللفظ لا بخصوص السبب.
وقوله: (وليس في الآيات النازلة في الكفار دلالة على كون الاستغاثة بنبي أو ولي مع الإيمان بالله تعالى هي عبادة لغير الله) .
فأقول: بل فيها الدلالة الواضحة على أن من صرف لغير الله شيئاً من العبادة التي لا يستحقها إلا الله فهو مشرك، فإن صرفها لغير الله مناف للإيمان بالله تعالى.

(1/441)

فصل في بيان أن الإستغاثة من الدعاء
...
فصل
ثم قال العراقي: (قالت الوهابية: إن الاستغاثة من نوع الدعاء، وقد ورد في الحديث: "أن الدعاء هو العبادة" 1 فالذي يستغيث بنبي أو ولي فهو إنما يعبده بتلك
__________
(1 أخرجه الإمام أحمد في مسنده 4/267-271-276-277، وأبو داود في سننه –كتاب الصلاة- 2/161، والترمذي في سننه –كتاب التفسير 5/211، وفي –كتاب الدعاء- 5/456، وابن ماجه في سننه –كتاب الدعاء 2/1258، وابن المبارك في الزهد ص 459، والطيالسي في مسنده ص 108، وابن أبي شيبة في المصنف 10/200، والبخاري في الأدب المفرد 2/178، وابن جرير الطبري في تفسيره 24/78-79، وابن حبان في صحيحه –الموارد- ص 595، والطبراني في الصغير 2/97، والحاكم في مستدركه 1/490-491، والبغوي في شرح السنة 5/184، وفي تفسيره –حاشية ابن كثير- 7/309، والقضاعي في مسند الشهاب 1/51، وأبو نعيم في الحلية 8/120، جميعهم من طريق يسيع بن معدان عن النعمان بن بشير مرفوعاً ... به وسنده صحيح.
وصححه الحاكم وأقره الذهبي، وقال الترمذي حسن صحيح، وصححه النووي، كما في الأذكار، وقال الحافظ في الفتح: إسناده جيد 1/49، وحسنه السخاوي –كما في شرح الأذكار- لابن علان 7/191.
والحديث عزاه السيوطي في الدر المنثور 7/301 لسعيد بن منصور وعبد بن حميد وابن المنذر وابن أبي حاتم وابن مردويه وأبي نعيم في الحلية 8/120، والبيهقي في شعب الإيمان كلهم عن النعمان بن بشير ... به.
وأخرجه الخطيب في التاريخ 12/279، وابن مردويه –كما في الدر- 7/301، وأبو يعلى –كما في شرح الأذكار- 7/191 عن البراء بن عازب رضي الله عنه.

(1/442)

الاستغاثة، وحيث إن العبادة لا تصلح إلا لله وحده، وإن عبادة غيره شرك كان المستغيث بغيره1 مشركاً.
ثم قال: فالجواب على هذا: أن ضمير الفصل إنما يفيد قصر المسند على المسند إليه، وكذا تعريف الخبر، كما ذكره صاحب "المفتاح" وعليه الجمهور، فقولنا: الله هو الرازق مثلاً، معناه لا رازق سواه، وعلى هذا: فقوله عليه الصلاة والسلام: "الدعاء هو العبادة" دال على أن العبادة مقصورة على الدعاء، فيكون المراد من الحديث أن العبادة ليست غير الدعاء، ويؤيده قوله تعالى: {قُلْ مَا يَعْبَأُ2 بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ} [الفرقان: 77] أي ما يصنع بكم لولا عبادتكم، فإن شرف الإنسان بعبادته، وكرامته بمعرفته وطاعته، وإلا فلا فضل له على البهائم، والحج والصلاة، والزكاة والصيام والشهادة،
__________
1 في ط الرياض "به".
2 في الأصل "يعباؤ".

(1/443)

كلها دعاء، وكذلك التلاوة والأذكار، والطاعة، فانحصرت1 العبادة في الدعاء. إذا تقرر هذا فلا حجة في الحديث، إذ على تقدير كون الاستغاثة من نوع الدعاء كما قالته الوهابية، لا يلزم أن تكون عبادة، لما أن الدعاء قد لا يكون عبادة كما هو ظاهر ... ) إلى آخر كلامه.
والجواب أن نقول: الاستغاثة هي طلب الغوث، وهو إزالة الشدة، كالاستنصار: طلب النصر، والاستعانة: طلب العون. كما تقدم ذكره عن شيخ الإسلام رحمه الله.
وقال غيره: الفرق بين الاستغاثة والدعاء: أن الاستغاثة لا تكون إلا من المكروب، والدعاء أعم من الاستغاثة، لأنه يكون من المكروب وغير المكروب، فعطف الدعاء على الاستغاثة من عطف العام على الخاص، فبينهما عموم وخصوص مطلق، يجتمعان في مادة، وينفرد الدعاء عنها في مادة، فكل استغاثة دعاء، وليس كل دعاء استغاثة.
فإن تبين لك أن بينهما عموماً وخصوصاً مطلقاً2، وأن كل استغاثة دعاء، وقد علمت أن الدعاء هو العبادة بنص
__________
1 في الأصل" فانحصرة".
2 في الأصل: "مطلق".

(1/444)

رسول الله صلى الله عليه وسلم، فاعلم أن الدعاء نوعان: دعاء عبادة، ودعاء مسألة. ويراد به في القرآن هذا تارة وهذا تارة، ويراد به مجموعهما، فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، ولهذا أنكر الله على من يدعو1 أحداً من دونه، ممن لا يملك ضراً ولا نفعاً، كقوله تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة:76] ، وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ} [الأنعام: 71] الآيات. وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] .
قال شيخ الإسلام رحمه الله: فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة.
قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55] ، وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ. بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40-41] ، وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}
__________
1 في الأصل "يدعوا".

(1/445)

[الجن:18] . وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ} الآية [الرعد: 14] .
وأمثال هذا في القرآن في دعاء المسألة أكثر من أن يحصر، وهو يتضمن دعاء العبادة، لأن السائل أخلص سؤاله لله، وذلك من أفضل العبادات، وكذلك الذاكر لله، والتالي لكتابه، ونحوه، طالب من الله في المعنى، فيكون داعياً عابداً.
فتبين بهذا من قول شيخ الإسلام: أن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة.
وقد قال تعالى عن خليله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً. فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [مريم:48-49] . الآية. فصار الدعاء من أنواع العبادة، فإن قوله: {وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً} [مريم: 48] . كقول زكريا: {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} [مريم:4] ، وقد أمر الله تعالى في مواضع من كتابه، كقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} إلى قوله: {وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الأعراف: 55-56] ، وهذا هو

(1/446)

دعاء المسألة المتضمن للعبادة، فإن الداعي يرغب إلى المدعو ويخضع له، ويتذلل.
وضابط هذا: أن كل أمر شرعه الله لعباده، وأمرهم به، ففعله لله عبادة، فإذا صرف من تلك العبادة شيئاً لغير الله فهو مشرك، مصادم لما بعث الله به رسوله من قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} [الزمر:14] .
فإذا ثبت أن الاستغاثة من أنواع الدعاء، وأن كل استغاثة دعاء، وليس كل دعاء استغاثة، وتقرر أن الدعاء نوعان: دعاء مسألة، ودعاء عبادة، وأن كل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة تبين لك أن الاستغاثة من أنواع العبادة، وكيف لا تكون من أنواع العبادة وقد قال تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال: 9] ، وقوله صلى الله عليه وسلم في الدعاء المشهور: "اللهم أنت المستعان وبك المستغاث، وإليك المشتكى" الحديث. وقول المسلمين: يا غياث المستغيثين، فإن لم يكن هذا من العبادة، فلا ندري ما العبادة، ولا ما دعاء المسألة المتضمن لدعاء العبادة.
وقد قال شيخ الإسلام رحمه الله: العبادة اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة.
فإذا تمهد هذا واتضح، فقول هذا الملحد: (إن

(1/447)

ضمير الفصل إنما يفيد قصر المسند على المسند عليه وكذا تعريف الخبر كما ذكره صاحب "المفتاح" وعليه الجمهور، فقولنا: الله هو الرازق مثلاً معناه لا رازق سواه ... ) الخ.
فيقال لهذا الملحد: نعم إذا كان الحصر أو القصر حقيقياً، فإنه من المعلوم إذا قلنا: الله هو الرازق، فمعناه حقيقة لا رازق سواه، وعلى هذا فقوله عليه السلام: "الدعاء هو العبادة" دال على أن العبادة مقصورة على الدعاء، فيكون المراد من الحديث: "أن العبادة ليست غير الدعاء ... " الخ.
فنقول: ليس الأمر كما توهمت، وإنما الحصر والقصر في هذا الحديث ادعائي، كما يستفاد من ضمير الفصل المقحم بين المبتدأ والخبر، والحصر -وإن كان ادعائياً- فهو يدل على أن الدعاء هو معظم العبادة، ومخها، وخالصها، وأجلها، وأشرفها.
ومثل هذا الحديث: الحديث الذي رواه أبو داود في "سننه" والإمام أحمد في "المسند" من حديث أبي بكرة أن رسول الله صلى الله عليه وسلم قال: "ينزل ناس من أمتي بغائط يسمونه البصرة، عند يقال له: دجلة، يكون عليه جسر، يكثر أهلها، وتكون من أمصار المهاجرين –وفي رواية المسلمين: فإذا كان في آخر الزمان، جاء بنو قنطوراء،

(1/448)

عراض الوجوه صغار الأعين، حتى ينزلوا على شط النهر، فيفترق أهلها ثلاث فرق، فرقة يأخذون أذناب البقر والبرية، وهلكوا، وفرقة يأخذون لأنفسهم، وكفروا، وفرقة يجعلون ذراريهم خلف ظهروهم ويقاتلون وأولئك هم الشهداء" 1.
فأخبر في هذا الحديث أن أولئك هم الشهداء، وأنهم مخصوصون بالشهادة دون سائر الشهداء، كما يستفاد من الجملة الاسمية المعرفة الطرفين، ومن ضمير الفصل المقحم بين المبتدأ والخبر، والحصر –وإن كان ادعائياً- فهو يدل على شرف الصنف وفضيلته. انتهى.
وكذلك قوله تعالى في المنافقين: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} [المنافقون: 4] فهذا يدل على شدة عداوتهم من بين سائر الكفار، لا على أنه لا عدو سواهم، وكذلك قوله: {وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل:105] ، {فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة: 45] ، وهذا بين بحمد الله لا خفاء به، مع أنه ورد في حديث آخر: "الدعاء مخ العبادة" من حديث أنس2، مع أن الحصر أو القصر في قوله صلى الله عليه وسلم:
__________
1 رواه أحمد 5/40 و44-45، وأبو داود (4306) ، وحسنه الألباني حفظه الله في المشكاة (5432) .
2 رواه الترمذي 5/456، والطبراني في الأوسط وفي الدعاء (8) واستغربه الترمذي، وقال هو والطبراني: (تفرد به ابن لهيعة) ، وفيه مقال مشهور وانظر هاهنا ص 476.

(1/449)

"الدعاء هو العبادة" كما قال بعض شراح الحديث: إن حصر أحد الجزئين في الآخر يفيد أن الدعاء لبّها، وخالصها، وركنها الأعظم. وبحديث أنس: "الدعاء مخ العبادة" يظهر معنى القصر في حديث النعمان المتقدم، فاندفع الإشكال عما ذكره العراقي.
وأما قوله: (إذا تقرر هذا فلا حجة في الحديث، إذ على تقدير كون الاستغاثة من نوع الدعاء، كما قالته الوهابية، لا يلزم أن تكون عبادة، لما أن الدعاء قد لا يكون عبادة، كما هو ظاهر) .
فالجواب: أنا قد بينا فيما تقدم ما يبطل دعواه الكاذبة الخاطئة، وبينا أن العبادة ليست منحصرة في الدعاء، بل الدعاء من أنواع العبادة، والعبادة: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأفعال الظاهرة والباطنة، فالدعاء هو مخ العبادة، بنص رسول الله صلى الله عليه وسلم، والاستغاثة من أخص أنواع العبادة وأشرفها، إذ هي دعاء مسألة متضمنة لدعاء العبادة.
فإذا تبين لك ما ذكرناه، فالدعاء الذي جاء في قوله: {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ} [الإسراء: 52] . وفي قوله: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} .

(1/450)

[النور: 63] وما أشبه ذلك، مما هو بمعنى النداء المجرد عن معنى العبادة، إذ الدعاء كونه في الأصل بمعنى النداء والطلب مما لا مرية فيه، كما قال الراغب: الدعاء والنداء واحد، لكن قد يتجرد النداء عن الاسم، والدعاء لا يكاد يتجرد. فلا يدخل في دعاء العبادة المستلزم لدعاء المسألة، كما أنه لا يدخل في دعاء المسألة المتضمنة للعبادة. وهذا لا يروج إلى على طغام العراق الذين هم كالأنباط، أو البربر، أو الزنج، الذين لا معرفة لهم بلغات العرب. فالوهابية لا يقولون: إن كل مطلق دعاء يكون عبادة، فإدخال هذا في معنى العبادة ترويج وتلبيس وسفسطة، وهذه البضاعة لا تروج علينا، ولا تنفق لدينا.
وأما قوله: (ولا يقال للطلب1 من غيره تعالى دعاء) . فهذا ممنوع، فإن من طلب من غير الله جلب منفعة، أو دفع مضرة، يكون داعياً طالباً2، سائلاً منه.
وقد ذكر الرازي تحت قوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] ، ما يقتضي أن المراد بالدعاء في هذه الآية طلب المنفعة
__________
1 في الأصل: "لطلب".
2 سقطت "طالباً" من الأصل.

(1/451)

والمضرة1، ونصة هكذا: يعني لو اشتغلت بطلب المنفعة والمضرة2 من غير الله فأنت من الظالمين ... إلى آخر كلامه.
وقال الشيخ صنع الله الحلبي، وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد كالمرض وخوف الغرق، والضيق والفقر وطلب الرزق، ونحوه، فمن خصائص الله، ألا3 يطلب فيها غيره. انتهى.
فالطلب سؤال، والسؤال في معنى الدعاء.
__________
1 كذا في النسخ، والصواب بإضافة قبل المضرة: (ودفع المضرة) .
2 كذا في النسخ، والصواب بإضافة قبل المضرة: (ودفع المضرة) .
3 في الأصل: "لا".

(1/452)


فصل في التوسل، فصل في الإستغاثة الشركية - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في التوسل
...
فصل
قال العراقي: (التوسل وأدلة جوازه.
قبل الخوض في المطلب نبين لك أن المراد من الاستغاثة بالأنبياء والصالحين، والتوسل بهم، هو: أنهم أسباب ووسائل لنيل المقصود، وأن الله تعالى هو الفاعل، كرامة لهم لا أنهم هم الفاعلون، كما هو المعتقد الحق في سائر الأفعال، فإن السكين لا يقطع بنفسه، بل القاطع هو الله تعالى، والسكين سبب عادي خلق الله تعالى القطع عنده) .
والجواب1 أن نقول: وقبل الكلام على ما يبطل دعواه، لا بد من مقدمة ينبني2 عليها الجواب، فنقول:
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: لفظ التوسل بالشخص، والتوجه به، والسؤال به، فيه
__________
1 في ط الرياض "فالجواب".
2 في الأصل "يبني".

(1/453)

إجمال واشتراك، غلط بسببه من لم يفهم مقصود الصحابة: يراد به التسبب به، لكونه داعياً، وشافعاً مثلاً، أو لكون الداعي محباً له، مطيعاً لأمره، مقتدياً به، فيكون التسبب إما بمحبة السائل له، واتباعه له، وإما بدعاء الوسيلة وشفاعته.
ويراد به الإقسام به، والتوسل بذاته، فلا يكون التوسل لا بشيء منه، ولا بشيء من السائل، بل بذاته أو بمجرد الإقسام به على الله. فهذا الثاني هو الذي كرهوه، ونهوا عنه.
وكذلك لفظ السؤال بالشيء قد يراد به المعنى الأول، وهو التسبب به لكونه سبباً في حصول المطلوب، وقد يراد به الإقسام.
وإذا تبين لك هذا فاعلم أن معنى التوسل في لغة الصحابة رضي الله عنهم وعرفهم أن يطلب منه الدعاء والشفاعة، فيكون التوسل والتوجه به في الحقيقة بدعائه وشفاعته، وهذا لا محذور فيه، بل هذا هو المشروع، كما في حديث: "الثلاثة الذين أووا إلى الغار" وهو حديث مشهور في "الصحيحين" فإنهم توسلوا إلى الله بصالح الأعمال، لأن الأعمال الصالحة هي أعظم ما يتوسل به العبد إلى الله تعالى، ويتوجه به إليه، ويسأله به، لأنه وعد

(1/454)

أن يستجيب للذين آمنوا وعملوا الصالحات، ويزيدهم من فضله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] . وهؤلاء دعوه بعبادته، وفعل ما أمر به من العمل الصالح، وسؤاله والتضرع إليه.
فمن جعل دعاء الأولياء والصالحين سبباً لنيل المقصود، كأن يطلب من الولي أو الصالح يدعو الله له، لكونه مطيعاً لله، محباً له، فيشفع له عند الله، بدعاء الله له، فهذا حق، فقد كان الصحابة رضي الله عنهم يتوسلون إلى الله سبحانه برسوله، فيدعو الله لهم، كما قال عمر بن الخطاب رضي الله عنه: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا، فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا"، فاستسقوا به، كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته، وهو أنهم يتوسلون بدعائه وشفاعته لهم، فيدعو لهم، ويدعون معه، كالإمام والمأمومين، من غير أن يكونوا يقسمون على الله بمخلوق، كما ليس لهم أن يقسم بعضهم على بعض بمخلوق.
فإذا تحققت ذلك، فاعلم أن التوسل في عرف أهل هذا الزمان واصطلاحهم هو دعاء الأنبياء والأولياء والصالحين، وصرف خالص حق الله تعالى لهم بجميع أنواع العبادات، من الدعاء والخوف والرجاء والذبح والنذر والالتجاء إليهم، والاستغاثة بهم، والاستعانة

(1/455)

والاستشفاع بهم، وطلب الحوائج من الولائج في المهمات والملمات، لكشف الكربات، وإغاثة اللهفات، ومعافاة أولي العاهات والبليات، إلى غير ذلك من الأمور التي صرفها المشركون لغير فاطر الأرض والسموات، فمن صرف من هذه الأنواع شيئاً لغير الله كان مشركاً، وسيأتي الكلام على مسألة الاستغاثة.
وأما قوله: (إنهم أسباب ووسائل لنيل المقصود، وإن الله تعالى هو الفاعل ... ) إلى آخره.
فأقول: وهذا هو قول الجاهلية الكفار، فإنهم ما عبدوا الأنبياء، والأولياء والصالحين، إلا لكونهم أسباباً ووسائل لنيل المقصود، وإلا فهم يعتقدون أن الله هو النافع الضار، وأنه المتفرد بالإيجاد والإعدام، وأن الله هو الخالق للأشياء، وأن الله هو رب كل شيء ومليكه، ولا يعتقدون أن آلهتهم التي يدعونها من دون الله من الأنبياء والأولياء والصالحين والملائكة، شاركوا الله في خلق السموات والأرض، أو استقلوا بشيء من التدبير والتأثير والإيجاد، فمن أثبت الوسائط بين الله وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك، بل هذا دين عباد الأوثان.
وقال شيخ الإسلام: الخامس أن يقال: نحن لا ننازع في إثبات ما أثبته الله من الأسباب والحكم، لكن من

(1/456)

هو الذي جعل الاستغاثة بالمخلوق ودعاءه سبباً في الأمور التي لا يقدر عليها إلا الله؟ ومن الذي قال: إنك إذا استغثت بميت، أو غائب من البشر كان، أو غيره كان ذلك سبباً في حصول الرزق، والنصر والهدى، وغير ذلك، مما لا يقدر عليه إلا الله؟ ومن الذين شرع ذلك وأمر به؟ ومن الذي فعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان؟ فإن هذا المقام يحتاج إلى مقدمتين:
أحدهما: أن هذه الأسباب مشروعة لا يحرم فعلها، فإنه ليس كل ما كان سبباً كونياً يجوز تعاطيه، فإن المسافر قد يكون سفره سبباً لأخذ ماله، وكلاهما محرم، والدخول في دين النصارى قد يكون سبباً لمال يعطونه، وهو محرم، وشهادة الزور قد تكون سبباً لنيل المال يؤخذ من المشهود له، وهو حرام، وكثير من الفواحش والظلم قد يكون سبباً لنيل مطلب، وهو محرم، والسحر والكهانة سبب في بعض المطالب، وهو محرم، وكذلك الشرك كدعوة الكواكب والشياطين، بل وعبادة البشر قد يكون سبباً لبعض المطالب، وهو محرم.
فإن الله تعالى حرم من الأسباب ما كان مفسدته راجحة على مصلحته، كالخمر وإن كان يحصل به بعض الأغراض أحياناً، وهذا المقام ما يظهر به ضلال هؤلاء

(1/457)

المشركين خلقاً وأمراً، فإنهم مطالبون بالأدلة الشرعية. انتهى.
وأما قوله: (وإن الله تعالى هو الفاعل، كرامة لهم، لا أنهم هم الفاعلون) .
فالجواب أن نقول: أولاً: ليس دعاء الأنبياء والأولياء والصالحين والاستغاثة بهم في نيل المقصود سبباً شرعياً، فإن هذه من الأسباب المحرمة، كما تقدم في كلام الشيخ.
وثانياً: لو سلمنا أن الكرامات سبب، فمن أين يؤخذ أنها سبب يقتضي دعاء من قامت به، أو فعلت له؟ ومن أي وجه دلت الكرامة على هذا؟ وأفضل الناس الرسل. والملائكة من أفضل خلق الله، ولهم من المعجزات والكرامات والمقامات ما ليس لغيرهم، فقد جاء عيسى بن مريم بما هو من أفضل المعجزات والكرامات: يخلق من الطين كهيئة الطير فينفخ فيها فيكون طيراً بإذن الله، ويبرئ الأكمه والأبرص، ويحيى الموتى بإذن الله، وينبئهم من الغيب ما يأكلون وما يدخرون. وقد أنكر الله تعالى على من قصده ودعاه في حاجاته وملماته، وأخبر أن فاعل ذلك كافر به، ضال بعبادة غيره، قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ

(1/458)

تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80] . والأرباب هم المعبودون المدعوون. وقال تعالى فيمن عبدوا المسيح: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [المائدة:76] . فأخبر تعالى عن المسيح أنه لا يملك لمن دعاه نفعاً ولا ضراً -وإن قل- كما يفيده التنكير، وأبطل عبادته، وأنكرها أشد الإنكار، ومعجزاته أوضح من الشمس في وسط النهار.
وأما قوله: (فإن السكين لا يقطع بنفسه، بل القاطع هو الله تعالى، والسكين سبب عادي، خلق الله تعالى القطع عنده) .
فالجواب أن يقال: هذا القول من أقوال أهل البدع والأهواء، وليس هو من كلام أهل السنة والجماعة. قال شيخ الإسلام:
وهؤلاء هم الاقترانية الذين يقولون: إن الله يخلق عند السبب لا بالسبب، ومن نحا نحوهم من المتصوفة القائلين بإسقاط الأسباب الظاهرة، وذلك لأن عندهم ليس في الوجود شيء يكون سبباً لشيء أصلاً، ولا شيء جعل لشيء، ولا يكون شيء لشيء، فالشبع عندهم لا يكون

(1/459)

بالأكل، ولا العلم الحاصل في القلب بالدليل، ولا ما يحصل للمتوكل من الرزق والنصر له سبب أصلاً لا في نفسه، ولا في نفس الأمر، ولا الطاعات عندهم سبب للثواب، ولا المعاصي سبب للعقاب، فليس للنجاة وسيلة، بل محض الإرادة الواحدة يصدر عنها كل حادث، ويصدر مع الآخر مقترناً به اقتراناً عادياً لا أن1 أحدهما متعلق بالآخر، أو سبب له، أو حكمة له، ولكن لأجل ما جرت به العادة من اقتران أحدهما بالآخر يجعل أحدهما أمارة وعلماً ودليلاً على الآخر، بمعنى إذا وجد أحد المقترنين عادة كان الآخر موجوداً معه، وليس العلم الحاصل في القلب حاصلاً بهذا الدليل، بل هذا أيضاً من جملة الاقترانات العادية.
وقال أيضاً بعد كلام سابق:
وكذلك أيضاً لزمت من لا يثبت في المخلوقات أسباباً وقوى وطبائع، ويقولون: إن الله يفعل عندها لا بها، فيلزم أن لا يكون فرق بين القادر والعاجز. وإن أثبت قدرة وقال: إنها مقترنة بالكسب، قيل له: لم2 تثبت فرقاً معقولاً بين ما تثبته من الكسب وتنفيه من الفعل، ولا بين
__________
1 في ط الرياض "لأن".
2 سقطت "لم" من ط الرياض.

(1/460)

القادر والعاجز، إذ كان مجرد الاقتران لا اختصاص له بالقدرة، فإن فعل العبد يقارن حياته وعلمه وإرادته، وغير ذلك من صفاته، فإن لم يكن للقدرة تأثير إلا مجرد الاقتران فلا فرق بين القدرة وغيرها، وكذلك قول من قال: القدرة مؤثرة في صفة الفعل، لا في أصله، كما يقوله القاضي أبو بكر، ومن وافقه، فإنه أثبت تأثيراً بدون خلق الرب، فلزم أن يكون بعض الحوادث لم يخلقه الله تعالى، وإن جعل ذلك معلقاً بخلق الرب فلا فرق بين الأصل والصفة.
وأما أئمة السنة وجمهورهم فيقولون ما دل عليه الشرع والعقل، قال تعالى: {سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} [الأعراف: 57] ، وقال: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [البقرة: 164] ، وقال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ} [المائدة: 16] ، وقال تعالى: {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً} 1 [البقرة: 26] ومثل هذا كثير في الكتاب والسنة، يخبر الله تعالى أنه يحدث الحوادث بالأسباب. انتهى المقصود منه.
__________
1 من هنا إلى ص 500 بياض بالأصل (الطبعة الهندية) وقد رجعت إلى أكثر من نسخة فتتفق في هذا البياض، وهو من ص 586 إلى ص 593.

(1/461)

وقال ابن القيم رحمه الله تعالى: وقالت طائفة أخرى أكيس من هؤلاء، بل الدعاء علامة مجردة نصبها الله تعالى سبحانه أمارة على قضاء الحاجة، فمتى وقف العبد للدعاء كان ذلك علامة له، وأمارة على أن حاجته قد قضيت. وهكذا، كما إذا رأيت غيماً أسوداً بارقاً في زمن الشتاء، فإن ذلك دليل وعلامة على أنه يمطر. قالوا: وهكذا حكم الطاعات مع الثواب، والكفر والمعاصي مع العقاب، هي أمارات محضة لوقوع الثواب، لا أنها أسباب له، وهكذا عندهم الكسر مع الانكسار، والحرق مع الإحراق، والإزهاق مع القتل، ليس شيء من ذلك سبباً ألبتة، ولا ارتباط بينه وبين ما يترتب عليه إلا بمجرد الاقتران العادي، لا التأثير السببي، وخالفوا بذلك الحس، والعقل والشرع والفطرة وسائر طوائف العقلاء، بل أضحكوا عليهم العقلاء.
والصواب: أن هنا قسماً ثالثاً غير ما ذكره السائل، وهو أن هذا المقدور قدر بأسباب، ومن أسبابه الدعاء، فلم يقدر مجرداً عن سببه، ولكن قدر بسببه، فمتى أتى العبد بالسبب وقع المقدور، ومتى ما لم يأت بالسبب انتفى المقدور، وهذا كما قدر الشبع والري بالأكل والشرب، وقدر الولد بالوطء، وقدر حصول الزرع بالبذر، وقدر خروج نفس الحيوان بذبحه، إلى أن قال:

(1/462)

وقد رتب الله سبحانه حصول الخيرات في الدنيا والآخرة، وحصول الشر في الدنيا والآخرة في كتابه على الأعمال ترتيب الجزاء على الشرط، والمعلول على العلة، والمسبب على السبب، وهذا في القرآن يزيد على ألف موضع ... إلى آخر ما قال رحمه الله تعالى.
والمقصود بيان ضلال هذا الملحد في قوله: (والسكين سبب عادي خلق الله القطع عنده) . فاجتمع في هذا الملحد أنواع الشر والضلال، فأضاف إلى كونه مشركاً في عبادة الله غيره مذهب الجهمية النافين لعلو الله على خلقه، ونفي صفات كماله ونعوت جلاله، ومذهب المعتزلة والرافضة مع مذهب الجهمية في جحد رؤية الله تعالى في الآخرة. ومذهب الاقترانية في إسقاط الأسباب القائلين إن الله يخلق عند السبب لا السبب.
ومراد هذا الملحد: أن دعاء الأنبياء والأولياء والصالحين سبب عادي لنيل المقصود، وقد تقدم من الأدلة ما يبين أن تعاطي هذا السبب محرم، وأن دعاء الأموات والغائبين من الأولياء والصالحين والاستغاثة بهم فيما لا يقدر عليه إلا الله شرك، وأنه ليس بسبب شرعي.

(1/463)

فصل في الإستغاثة الشركية
...
فصل
وأما قوله: (قال السبكي، والقسطلاني في "المواهب اللدنية" والسمهودي في "تاريخ المدينة" وابن حجر في "الجوهر المنظم": إن الاستغاثة به -عليه الصلاة والسلام- وبغيره من الأنبياء والصالحين إنما هي بمعنى التوسل بجاههم، والمستغيث يطلب من المستغاث به أن يجعل له الغوث ممن هو أعلى منه، فالمستغاث به في الحقيقة هو الله تعالى، والنبي صلى الله عليه وسلم واسطة بين المستغيث وبين المستغاث به الحقيقي، فالغوث منه تعالى إنما يكون خلقاً وإيجاداً، والغوث من النبي تسبباً وكسباً) .
فالجواب أن يقال: وهكذا كان المشركون السابقون الذين بعث الله الرسول إليهم، فإنهم كانوا يعلمون أن الله تعالى هو الخالق الموجد، وأما الأصنام فيقولون إنها أسباب ووسائل عادية، فمن أجل ذلك كانوا يدعونهم، ويستغيثون بهم ويعبدونهم، وهذا هو دأب عبدة الصالحين والقبور في هذا الزمان، يدعونهم ويستغيثون بهم، وينحرون لهم،

(1/464)

وينذرون لهم، والدعاء والاستغاثة والنحر، والنذر كلها من أقسام العبادة.
وإذا جعلتم لفظ الدعاء والاستغاثة والنحر والنذر التي هي من أقسام العبادة على معناه المجازي، فكذلك فليحمل لفظ العبادة الواقع في كلام المشركين الأولين الذين حكاه الله تعالى عنهم، حيث قال سبحانه وتعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] فما وجه الفرق؟!
قال شيخ الإسلام ابن تيمية رحمه الله في "رده على ابن البكري في مسألة الاستغاثة: وأنه حرف الكلم عن مواضعه، وتمسك بمتشابهه، وترك المحكم، كما يفعله النصارى، وكما فعل هذا الضال -يعني ابن البكري- أخذ لفظة الاستغاثة وهي تنقسم إلى الاستغاثة بالحي والميت، والاستغاثة بالحي تكون فيما يقدر عليه، فجعل حكم ذلك كله واحداً، ولم يكفه حتى جعل السؤال بالشخص من مسمى الاستغاثة، ولم يكفه ذلك حتى جعل الطالب منه إنما طلب من الله لا منه، فالمستغيث به مستغيث بالله، ثم جعل الاستغاثة بكل ميت من نبي وصالح جائزة، فدخل عليه الخطأ من وجوه:
منها: أنه جعل المتوسل به بعد موته في دعاء الله مستغاثاً به، وهذا لا يعرف في لغة أحد من الأمم، لا حقيقة ولا

(1/465)

مجازاً، مع دعواه الإجماع على ذلك، فإن المستغاث هو المسئول المطلوب منه لا المسئول به.
الثاني: ظنه أن توسل الصحابة في حياته، فإن توسلا بذاته صلى الله عليه وسلم لا بدعائه وشفاعته، فيكون التوسل به بعد موته كذلك، وهذا غلط.
الثالث أنه أدرج السؤال أيضاً في الاستغاثة به، وهذا صحيح جائز في حياته، وهو قد سوى في ذلك بين محياه ومماته، وهذا أصاب في لفظ الاستغاثة، لكن أخطأ في التسوية بين المحيا والممات.
وهذا ما علمته ينقل عن أحد من العلماء، لكنه موجود في بعض كلام الناس، مثل الشيخ يحيى الصرصري، ففي شعره قطعة منه، والشيخ محمد بن النعمان له كتاب "المستغيثين بالنبي صلى الله عليه وسلم في اليقظة والمنام" وهؤلاء ليسوا من العلماء العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس لهم دليل شرعي ولا نقل عن عالم مرضي، بل عادة جروا عليها، وكان بعض الشيوخ الذين أعرفهم ولهم فضل وعلم وزهد. إذا نزل به أمر خطا إلى الشيخ عبد القادر خطوات معدودة، واستغاث به، وهذا يفعله كثير من الناس، ولهذا لما نبه من نبه من فضائهم تنبهوا، وعلموا أن ما كانوا عليه ليس من دين الإسلام، بل مشابهة لعباد الأصنام، انتهى.

(1/466)

وقال في الرسالة "السنية": فإذا كان على عهد رسول الله صلى الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضاً من الإسلام لأسباب منها:
الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، فإن الله سبحانه وتعالى إنما أرسل الرسل، وأنزل الكتب، ليعبدوه وحده لا شريك له، ولا يدعى معه إله، والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق، أو تنزل المطر، أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم، أو يعبدون صورهم، يقولون: إنما نعبدهم ليقربونا إلى الله زلفى. ويقولون: هؤلاء شفعاؤنا عند الله. فبعث الله سبحانه رسله تنهى عن أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة. انتهى. وقال أيضاً: من جعل بينه وبين الله وسائط، يتوكل عليهم، ويدعوهم، ويسألهم: كفر إجماعاً. نقله عنه صاحب "الفروع" وصاحب "الإنصاف" وصاحب "الإقناع" وغيرهم.

(1/467)

والمقصود أن شيخ الإسلام رحمه الله جعل الاستغاثة بغير الله من الشرك الأكبر المخرج من الملة.
وقال الحافظ محمد بن عبد الهادي رحمه الله في رده على السبكي في قوله: (إن المبالغة في تعظيمة -أي الرسول صلى الله عليه وسلم- واجبة) : إن أُريد به المبالغة بحسب ما يراه كل أحد تعظيماً حتى الحج إلى قبره، والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل الجنة من يشاء، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين. اهـ.
وأما قوله: (فالغوث منه تعالى إنما يكون خلقاً وإيجاداً، والغوث من النبي صلى الله عليه وسلم إنما يكون تسبباً وكسباً) .
فأقول: هكذا كانت مشركوا الجاهلية حذو النعل بالنعل، كانوا يدعون الصالحين، والأنبياء والمرسلين، طالبين منهم الشفاعة عند رب العالمين، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] ، وقال تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] .

(1/468)

على أن القول بأن إسناد الغوث إلى الله تعالى إسناد حقيقي باعتبار الخلق والإيجاد، وإلى الأنبياء والصالحين إسناد مجازي باعتبار التسبب والكسب: بديهي البطلان، بيانه من وجوه:
الأول: أنه لو كان مناط الإسناد الحقيقي اعتبار الخلق والإيجاد -كما توهمه صاحب الرسالة- لزم أن يكون إسناد أفعال العباد كلها إلى الله تعالى حقيقياً، فإن اعتقاد أهل السنة والجماعة أن الخالق لأفعال العباد هو الله تعالى، وهذا يقتضي أن يتصف الله تعالى حقيقة بالإيمان، والصلاة والزكاة، والصوم والحج والجهاد وصلة الرحم، وغير ذلك من الأعمال الحسنة، وكذلك يتصف حقيقة بالأعمال السيئة، من الكفر والشرك والفسق والفجور، والزنا والكذب والسرقة والعقوق، وقتل النفس وأكل الربا، وغيرها، فإنه تعالى هو الخالق لجميع الأفعال حسنها وسيئها، والتزام هذا فعل من لا عقل له ولا دين، فإنه يستلزم اتصاف الله تعالى بالنقائص وصفات الحدوث، واجتماع الأوصاف المتضادة، بل المتناقضة.
وقد قال شيخ الإسلام تقي الدين ابن تيمية قدس الله روحه ونور ضريحه، في كتاب "الاستغاثة" في الرد على ابن البكري لما استدل بقوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] على ما لفقه من أضاليله، وما

(1/469)

موه به من أباطيله وأساجيله، قال في أثناء جوابه على ما شبه به ابن البكري، وعما يبين ذلك:
إن أفعال العباد لا يجوز أن تنفى عنهم باتفاق المسلمين، من قال: إن الله خالقها، ومن قال: إنه لم يخلقها، لا يجوز أن يقال: هذا ما أكل، ولا شرب، ولا قعد، ولا ركب ولا طاف، ولا ركع ولا سجد، ولا صام ولا سعى، ولكن الله هو الذي أكل وشرب وقعد وركب وطاف وركع وسجد، وصام وسعى. وسواء كانت أفعالاً محمودة أو مذمومة، وسواء كانت سبباً لخرق العادة، أم لا، فلا يقال إن موسى ما ضرب بعصاه البحر، ولا الحجر، ولكن الله ضرب، ولا يقال: إن نوحاً ما ركب في السفينة، ولكن الله ركب، ولا يقال: إن المسيح ما ارتفع، بل الله ارتفع، ولا يقال إن محمدا صلى الله عليه وسلم ما ركب البراق، بل الله ركب، وأمثال هذا.
والفعل المختص بالمخلوق لا يضاف إلى الله إلا على بيان أن الله خلقه، وجعل صاحبه فاعلاً، كقوله الخليل عليه السلام: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي} [إبراهيم:40] ، وكما قال: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} [البقرة: 128] ، وقال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} [القصص: 41] ، ولا يقال: إن الله يقيم الصلاة، ويدعو إلى النار، ولا أنه قد أسلم، وقال تعالى:

(1/470)

{إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً. إِذَا مَسَّهُ الشَّرُّ جَزُوعاً. وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج: 19-20-21] ، ولا يوصف الله بالهلع والجزع.
وجماع الأمر أن الله لا يوصف بمخلوقاته، وهذه هي أدلة السلف وأهل السنة على أن كلام الله ليس مخلوقاً، قالوا: لأنه سبحانه لا يوصف بما خلقه في غيره، فإذا خلق في غيره حركة أو طعماً أو ريحاً أو لوناً كالسواد والبياض، لم يوصف بأنه هو المتحرك بها، ولا بأنه متروح أو أبيض، أو أسود، وإذا خلق في غيره سمعاً أو بصراً أو حياة أو قدرة، لم يوصف بذلك، وإذا خلق في غيره كلاماً لم يوصف بأنه هو المتكلم به، يعبرون عن ذلك بأن الصفة إذا قامت بمحل عاد حكمها على ذلك المحل، ولم يعد على غيره، واشتق لذلك المحل منه اسم، ولم يشتق لغيره، فإذا خلق في محل حركة أو علماً أو قدرة، كان ذلك المحل هو المتحرك، العالم القادر، لا الخالق لتلك الصفة فيه. انتهى.
والثاني: أنه لو كان مناط الإسناد المجازي اعتبار التسبب والكسب -كما زعم هذا الزاعم- لزمه أن لا يكون الإنسان حقيقة مؤمناً ولا كافراً، ولا براً ولا فاجراً، ولا كاذبا، فيبطل الجزاء والحساب، وتلغى الشرائع والجنة والنار، وهذا لا يقول به أحد من المسلمين.

(1/471)

والثالث: أن دعوى كون الأنبياء والصالحين سبباً للغوث، وكسباً له، محتاج إلى إقامة الدليل، ودونه لا تسمع، وبالجملة فهذه شبهة داحضة، ووسوسة زاهقة، تنادي بأعلى نداء على صاحبها بالجهل والسفه.
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: وقد علم بصريح المعقول أن الله تعالى إذا خلق صفة في محل كانت صفة لذلك المحل، فإذا خلق حركة في محل كان ذلك المحل هو المتحرك بها، وإذا خلق لوناً أو ريحاً في جسم كان هو المتلون المتروح بذلك، وإذا خلق علماً أو قدرة أو حياة في محل كان ذلك المحل هو العالم القادر الحي، فكذلك إذا خلق إرادة وحباً وبغضاً في محل، كان هو المريد المحب المبغض، فإذا خلق فعل العبد كان العبد هو الفاعل، فإذا خلق له كذباً أو وظلماً وكفراً، كان هو الكاذب الظالم، الكافر، وإن خلق له صلاة وصوماً وحجاً كان العبد هو المصلي الصائم الحاج، والله تعالى لا يوصف بشيء من مخلوقه، بل صفاته قائمة بذاته، وهذا مطرد على أصول السلف، وجمهور المسلمين من أهل السنة، وغيرهم ... إلى آخر كلامه رحمه الله.
فعلى زعم هذا الملحد أن الله تعالى هو الكاذب، الظالم، الكافر حقيقة لأن الله هو الخالق لذلك، والموجد له حقيقة وإسناده إلى العبد مجاز، سبحانك هذا بهتان عظيم.

(1/472)

وقال صنع الله الحلبي رحمه الله: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال، أو إدراك عدو، أو سبع، ونحوه، كقولهم: يا لزيد، يا للمسلمين، بحسب الأفعال الظاهرة.
وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق، والضيق والفقر وطلب الرزق، ونحوه، فمن خصائص الله، لا يطلب فيها غيره، إلى أن قال:
وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا لله أن تكون أولياء الله بهذه المثابة، فهذا ظن أهل الأوثان، كذا أخبر الرحمن {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: 18] {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} [يس: 23] فإن ذكر ما ليس من شأنه النفع ولا دفع الضر -من نبي وولي وغيره- على وجه الإمداد منه، إشراك مع الله، إذ لا قادر على الدفع غيره، ولا خير إلا خيره، اهـ.

(1/473)


فصل في الإستغاثة بالأنبياء، فصل في آية: {وأبتغوا إليه الوسيلة} - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في الإستغاثة بالأنبياء
...
فصل
قال العراقي: (وقد جوز أجلة العلماء الاستغاثة، والتوسل بالنبي صلى الله عليه وسلم، ولا يعارض جوازها بخبر أبي بكر رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي إنما يستغاث بالله" لأن من رواته ابن لهيعة، والكلام فيه مشهور، ولو فرضنا أن الحديث صحيح فهو من قبيل قوله تعالى: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] وقوله عليه الصلاة والسلام: "ما أنا حملتكم ولكن الله حملكم"، فيكون معنى الحديث السابق: أني وإن يستغاث بي فالمستغاث به في الحقيقة هو الله تعالى، وبالجملة فإطلاق لفظ الاستغاثة على من يحصل منه غوث أو تسبباً وكسباً، أمر نطقت به اللغة، وجوزه الشرع، فتعين تأويل الحديث المذكور، ويؤيد ما بيناه في تأويله حديث البخاري في الشفاعة يوم القيامة: "فبينما هم كذلك استغاثوا بآدم، ثم بموسى، ثم بمحمد صلى الله عليه وسلم") .
والجواب أن نقول: قد تقدم في كلام شيخ الإسلام

(1/474)

ابن تيمية ما يبين كذبه على أجلة العلماء، وأنه لم يجزه إلا أناس ليسوا من العلماء العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس لهم دليل شرعي، ولا نقل عن عالم مرضي بل عادة جروا عليها.
وقال أيضاً في أثناء كلام له: ونحن نعلم بالضرورة أن الرسول صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء ولا الصحالحين، ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت، ولا إلى ميت، ونحو ذلك. بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الذي حرمه الله ورسوله، ولكن لغلبة الجعل، وقله العلم بآثار الرسالة في كثر من المتأخرين، لم يمكن تكفيرهم بذلك، حتى يبين لهم ما جاء به الرسول، ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلا تفطن لها، وقال: هذا أصل دين الإسلام. انتهى.
وأما قوله: (ولا يعارض جوازها بخبر أبي بكر رضي الله عنه قوموا بنا نستغيث برسول الله صلى الله عليه وسلم) إلى آخره.
فالجواب أن يقال: الكلام على هذا من جوه:

(1/475)

أحدها: أن ابن لهيعة خرج له البخاري ومسلم فجاوز القنطرة، ولا يقدح فيما رواه ابن لهيعة إلا جاهل بالصناعة والاصطلاح، وهو قاضي مصر وعالمها ومسندها، روى عن عطاء بن أبي رباح، والأعرج، وعكرمة، وخلف، وعنه شعبة بن الحجاج أمير المؤمنين في الحديث، وعمرو بن الحارث، والليث بن سعد، وابن وهب، وخلق.
ومن طعن في ابن لهيعة بقول بعض الناس لزمه الطعن في كثير من الأكابر المحدثين كسعيد المقبري، وسعيد بن إياس الجريري، وسعيد بن [أبي] عروبة، وإسماعيل بن أبان، وأزهر بن سعد السمان البصري، وأحمد بن صالح المصري، وأبي اليمان، وأمثالهم ممن خرج لهم البخاري وغيره من الأئمة.
وعلى كل حال فهو خير من هؤلاء الذين أجازوا الاستغاثة برسول الله صلى الله عليه وسلم، وأعلم بكتاب الله، وسنة رسوله منهم، وبأقوال أهل العلم1.
__________
1 هذا ما جنح إليه الشيخ المؤلف رحمه الله تعالى هنا في حديث ابن لهيعة، وقد ذكر مستنده على ذلك. أما قوله: (إنه جاوز القنطرة لرواية الشيخين عنه) فغير مسلم، لأن مسلماً إنما أخرج له مقروناً بغيره، وهو "عمرو بن الحارث". وقد تقرر أن المخرج لهم في الشواهد والمتابعات –دون الأصول- لا يكون ذلك توثيقاً لهم، بل لنكتة خفية أو ظاهرةً أخرج لهم في الصحيح. هذا فيما يتعلق بإخراج مسلم لابن لهيعة في "الصحيح" أما البخاري فقد أخرج في كتاب الفتن من صحيحه: عن المقري عن حيوة و"غيره" عن أبي الأسود قال: "قطع على أهل المدينة بعث ... " الحديث، عن عكرمة عن ابن عباس. وروى هذا الحديث بصورة هذا السند في "الاعتصام" و"تفسير سورة النساء" وفي آخر "الطلاق" ولا يسمى قرين حيوة. قال ابن حجر: وهو ابن لهيعة لا شك فيه اهـ. ومثل هذا لا يعتبر تقوية للرجل، بل توثيقع ومجاوزته القنطرة، ولعل البخاري وقع في سماعه هذا السند بهذه الصورة، فأثبتها، ولم يجرأ على تسميته تنزيهاً لصحيحه، فقال: عن حيوة وغيره. والعلم عند الله.
وأما قول الشيخ المؤلف رحمه الله: "ولا يقدح فيما رواه ابن لهيعة إلا جاهل بالصناعة والاصطلاح" لا يعني به القدح في العلماء المتقدمين -كما توهمه بعضهم! - بدليل أنه أشار إلى اختلاف الناس فيه، كما في آخر هذا الوجه، وفي أول الوجه الثالث. وإنما يعني به -في نظره- من لم يحسن تنزيل قواعد الجرح والتعديل على أقوال العلماء المتقدمين، ولا شك أن كلام الشيخ هنا خلاف الصواب في هذه المسألة، بيد أنه ليس أول قائل بتوثيق ابن لهيعة مطلقاً، فقد سبقه من المتقدمين والمتأخرين جماعة، وكلام الشيخ المؤلف على حديث ابن لهيعة في "الوجه الثالث" أقرب للصواب، من رأيه هنا.
والذي يترجح في حال حديث ابن لهيعة أنه حسن في الشواهد والمتابعات.

(1/476)

الثاني: أنهم معارضون بأجل منهم وأفضل، وأعلم بحدود ما أنزل الله على رسوله، كما سنذكره عنهم إن شاء الله تعالى.

(1/477)

الثالث: أن ابن لهيعة كان إماماً محدثاً، من أفاضل العلماء، ولم ينقمه أحد بالغلو في الأنبياء ولا الصالحين، ولا بشيء من العقائد المبتدعة المحدثة في الإسلام، ولكنه كان يدلس على الضعفاء، ثم احترقت كتبه، وليس هذا الحديث من الأحاديث التي دلس فيها، فمن هنا قال فيه من قال.
قال عمرو بن علي: من كتب عنه قبل احتراق كتبه مثل ابن المبارك وابن المقري أصح ممن كتبه عنه بعد احتراقها1.
وقال ابن وهب: كان ابن لهيعة صادقاً، وقال ابن وهب أيضاً: حدثني الصادق البار -والله- عبد الله بن لهيعة.
__________
1 في حاشية "النفح الشذي" 2/831 –عندما نقل ابن سيد الناس عبارة عمرو بن علي الفلاس المتقدمة في ابن لهيعة:
كذا جاءت تلك الرواية عن الفلاس في الميزان 2/477، وشرح العلل لابن رجب 1/37، ولكن جاء في رواية ابن أبي حاتم /الجرح والتعديل 5/147، وابن عدي (الكامل) 4/463، وكذا في السير 8/21 قول الفلاس في آخر تلك الرواية ما نصه: "وهو ضعيف الحديث"، فهذا تضعيف مطلق لابن لهيعة، ومتصل السياق بالتفصيل السابق، فيشمل ما قبل الاحتراق، وما بعده، وإن تفاوتا في درجة الضعف، وبذلك لا يكون مقصود الفلاس بقوله: "أصح" هو الصحة الاصطلاحية ... اهـ.

(1/478)

وقال أبو داود: سمعت أحمد يقول: ما كان محدث مصر إلا ابن لهيعة1.
وقال أحمد بن صالح الحافظ: كان ابن لهيعة صحيح الكتاب، طالباً للعلم.
الوجه الرابع: أنه قد ثبت أن الاستغاثة من أقسام العبادة، فصرفها لغير الله شرك، فإن لم يكن حديث أبي بكر شاهداً لهذا لم يكن مخالفاً له.
الوجه الخامس: أن النبي صلى الله عليه وسلم نفى الاستغاثة عن نفسه حماية للتوحيد، وصيانة لجانبه، وأدباً مع ربه، لا لأن الإغاثة لا تنسب إلى المغيث بالسبب العادي حقيقة،
__________
1 جاء عن الإمام أحمد رحمه الله أنه قال: "ما حدث ابن لهيعة بحجة، وإني لأكتب كثيراً مما أكتب أعتبر به، وهو يقوي بعضه ببعض" ذكر ذلك عنه ابن رجب في "شرح العلل" 1/138. وأشار إليه شيخ الإسلام في "الرد على البكري" ص 153 –ص154.
[ويلاحظ أن قول أحمد هذا في ابن لهيعة، قد بناه على نحو ما تقدم عن ابن حبان، من السبر والاعتبار لمرويات ابن لهيعة، حيث كتب الكثير منها، ثم قارنه بروايات من شاركه من الثقات، فتبين له أنه لا يحتج بما انفرد به، ولكنه يتقوى بغيره، وعليه يكون هذا هو القول المعتبر للإمام أحمد بشأن ابن لهيعة ... [و] يرد به على من يأخذ بتوثيقه السابق لابن لهيعة ... ] اهـ. من التعليق على "النفح الشذي" 2/851-852.

(1/479)

وأنها تنسب مجازاً -كما توهمه الغبي الأكبر- ولم يرد تعليم أمته أن الاستغاثة إنما تنسب للمخلوق مجازاً، فإن ما جاء به الكتاب والسنة دال على إضافة الفعل لمكتسبه، ومن قام به، ولذلك رتب الثواب والعقاب والجزاء والحساب.
ولم يقل قول هذا العراقي إلا القدرية المجبرة، ومن نحا نحوهم من الجهمية، ورد عليهم أهل السنة -بما يطول ذكره- نقلاً وعقلاً.
وقالوا: لو كان مجازاً لصح نفي أفعال المكلفين عنهم، وكانوا بمنزلة الجمادات التي يحركها الغير، ويفعل بها من غير قصد لها ولا اخيار، ويكون التعذيب والعقاب يرجع إلى مجرد المشيئة والإرادة، من غير فعل للعبد يستحق به الثواب والعقاب.
ويقال أيضاً: الأفعال العادية القائمة بفاعلها تنسب إليه، وتضاف إليه حقيقة من إضافة الفعل إلى فاعله، فيقال: أكل وشرب، وقام وقعد، وحكى ودعا واستغاث، حقيقة لا مجازاً، بإجماع العقلاء، ولم يخالف في إضافة الأفعال إلى فاعلها حقيقة إلا من هو من أجهل الناس، وأضلهم على سواء السبيل.

(1/480)

وأما قوله: ولو فرضنا أن الحديث صحيح فهو من قبيل قوله تعال: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} .
فأقول: ليس هذا من هذا الباب، وهذا من نوادر جهل هؤلاء الضلال، فإن لفظ الاستغاثة طلب الغوث ممن هو بيده، لمن أصابته شدة، ووقع في كرب، وإلا الأنجح والأولى لمن أصابه ذلك أن يستغيث بمن يجيب المضطر إذا دعاه، الموصوف بأنه غياث المستغيثين، مجيب المضطرين، أرحم الراحمين، فلفظ الاستغاثة يستعمل في مخ العبادة، وما لا يقدر عليه إلا الله عالم الغيب والشهادة، فكره صلى الله عليه وسلم إطلاقه عليه فيما يستطيعه، ويقدر عليه، حماية لجناب التوحيد، وسداً لذريعة الشرك، وإن كان يجوز إطلاقه فيما يقدر عليه المخلوق، فحماية جناب التوحيد من مقاصد الرسول صلى الله عليه وسلم، ومن قواعد هذه الشريعة المطهرة، فأين هذا من قوله: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [الأنفال: 17] ، فإن الرمي المنفي عن الرسول صلى الله عليه وسلم إيصال التراب إلى أعينهم كلهم، لأن هذا لا يقدر عليه إلا الله، وأما نفس الرمي المثبت من رميه صلى الله عليه وسلم فقد قبض رسول الله صلى الله عليه وسلم قبضة من التراب والحصا، ورمى به قِبلهم حقيقة لا مجازاً.
وهذا من خصائص الرسول صلى الله عليه وسلم لا يكون لأحد بعده،

(1/481)

ولو كان هذا لأحد بعده لم يكن فيه معجزة لرسول الله صلى الله عليه وسلم، فإنه لم يبق أحد منهم إلا وقع في عينيه من ذلك التراب شيء وهم نحو أربعة آلاف رجل، فهزمهم الله بسبب هذه الرمية حقيقة، لا عندها، ولا معها، بل بها.
وكذلك قوله عليه الصلاة والسلام: "ما أنا حملتكم ولكن الله حملكم" 1، على حقيقته، فإن الله هو الذي حملهم بأن يسر لرسول الله صلى الله عليه وسلم بعد ذلك حمولة، فحملهم بأمر الله، لأنه صلى الله عليه وسلم عبد مأمور منهي لا يفعل شيئاً إلا بأمر الله له، فنسبة الحمل إلى الله حقيقة قضاء وقدراً، وإلى من حملهم بإذن الله السببي الشرعي حقيقة لا مجازاً، وحمله إياهم أمر مقدرو عليه غير ممتنع، فكان من المعلوم أن رسول الله صلى الله عليه وسلم كان متصرفاً بأمر الله، منفذاً له، فالله سبحانه أمره بحملهم، فنفذ أوامره، فكان الله هو الذي حملهم. وهذا معنى قوله: "إني لا أعطي أحداً شيئاً ولا أمنعه" 2.
__________
1 قاله النبي صلى الله عليه وسلم في حديث الأشعريين. أخرجه البخاري في صحيحه كفارات الأيمان –باب الاستثناء في الأيمان. ومسلم في صحيحه كتاب الأيمان- 3/1269.
2 أخرج البخاري في صحيحه –كتاب الخمس- باب قول الله تعالى {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما أعطيكم ولا أمنعكم، أنا قاسم أضع حيث أمرت".

(1/482)

ولهذا قال: "وإنما أنا قاسم" 1 فالله سبحانه هو المعطي على لسانه، وهو يقسم ما قسمه بأمره.
قوله: (فيكون معنى الحديث السابق: إني وإن يستغاث بي، فالمستغاث به في الحقيقة هو الله تعالى) .
أقول: هذا التأويل مخالف للفظ الحديث، ولمعناه، وقد تقدم الكلام عليه، فلا معنى لصرفه عما يقتضيه إلى ما لا يدل عليه لغة ولا شرعاً.
وقوله: (وبالجملة فإطلاق لفظ الاستغاثة على من يحصل منه غوث ولو تسبباً وكسباً أمر نطقت به اللغة، وجوزه الشرع) .
__________
1 أخرج البخاري في صحيحه –كتاب فرض الخمس- باب قول الله تعالى: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} يعني للرسول قسم ذلك. قال رسول الله صلى الله عليه وسلم: "إنما أنا قاسم وخازن والله يعطي". ثم ساق بسنده عن جابر بن عبد الله رضي الله عنهما مرفوعاً: "فإني إنما جعلت قاسماً أقسم بينكم" وفي لفظ له "فإنما أنا قاسم".

(1/483)

فأقول: هذا كذب على اللغة، وعلى الشرع.
أما اللغة فإن الأفعال العادية القائمة بفاعلها تنسب إليه، وتضاف إليه حقيقة، من إضافة الفعل إلى فاعله، فيقال: أكل وشرب، وقام وقعد، وحكى ودعا، واستغاث حقيقة لا مجازاً بإجماع العقلاء.
وأما شرعاً فإن الله قد رتب حصول الخيرات في الدنيا والآخرة، وحصول الشرور في الدنيا والآخرة، والعقاب والثواب في كتابه على الإعمال ترتيب الجزاء على الشرط، والمعلول على العلة، والمسبب على السبب، وهذا في القرآن يزيد على ألف موضع، كما تقدم بيانه في كلام ابن القيم –رحمه الله تعالى-.
وأما قوله: (ويؤيد ما بيناه في تأويل حديث البخاري في الشفاعة يوم القيامة "فبينما هم كذلك استغاثوا بآدم، ثم بموسى، ثم بمحمد صلى الله عليه وسلم") .
فالجواب أن نقول: هذا ليس مما نحن فيه، فإن الاستغاثة بالمخلوق على نوعين:
أحدهما: أن يستغيث بالمخلوق الحي فيما يقدر على الغوث فيه، مثل أن يستغيث المخلوق بالمخلوق ليعينه على حمل حجر، ويحول بينه وبين عدوه الكافر،

(1/484)

ويدفع عنه سبعاً صائلاً، أو لصاً، أو نحو ذلك، ومن ذلك طلب الدعاء لله من بعض عباده لبعض، وهذا لا خلاف في جوازه، والاستغاثة الواردة في حديث المحشر من هذا القبيل، فإن الأنبياء الذين يستغيث العباد بهم يوم القيامة يكونون أحياء، وهذه الاستغاثة إنما تكون بأن يأتي أهل المحشر هؤلاء الأنبياء، يطلبون منهم أن يشفعوا لهم إلى الله سبحانه، ويدعوا لهم بفصل الحساب، والإراحة من ذلك الموقف، ولا ريب أن الأنبياء قادرون على الدعاء، فهذه الاستغاثة تكون بالمخلوق الحي فيما يقدر على الغوث فيه.
والثاني: أن يستغاث بمخلوق ميت أو حي فيما لا يقدر عليه إلا الله تعالى، وهذا هو الذي يقول فيه أهل التحقيق: إنه غير جائز.
فإن قلت: هؤلاء المستغيثون بالأموات أو الغائبين –أيضاً- يطلبون منهم أن يشفعوا لهم إلى الله تعالى، ويدعوا لهم بقضاء حاجاتهم، وهم قادرون على ذلك فتكون استغاثتهم هذه من قبيل النوع الأول.
قيل: هذا فيه خلل من وجوه:
الأول: أن فيه ذهوا عن قيد الحي، والمراد بالحياة الدنيوية لا البرزخية.
والثاني: أن ظاهر ألفاظهم مثل قولهم: يا رسول الله

(1/485)

اشف مريضي، واكشف عني، وهب لي ولداً ورزقاً واسعاً، ونحو ذلك، دال على أنهم لا يطلبون منهم الشفاعة، بل يطلبون شفاء المريض، وكشف الكربة، وإعطاء الولد، والرزق، وهم غير قادرين على تلك الأمور.
الثالث: أن هؤلاء المستغيثين بالأموات والغائبين يدعونهم، ويستغيثون بهم، من أماكن مختلفة، ومواضع بعيدة، معتقدين أن الأموات والغائبين يعلمون استغاثتهم، ويسمعون دعاءهم، من كل مكان، وفي كل زمان، ولا ريب أن هذا إثبات لعلم الغيب لهم، الذي هو من الصفات المختصة بالله تعالى، فيكون شركاً، وبهذا وبما تقدم يندفع تأويل الحديث على تأوله عليه من المحال الباطل، والله أعلم.

(1/486)

فصل في آية: {وأبتغوا إليه الوسيلة}
...
فصل
قال العراقي: (لنا على جواز التوسل والاستغاثة دلائل: منها قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] قال ابن عباس: إن الوسيلة كل ما يتقرب به إلى الله تعالى. والوهابية جعلت الوسلية خاصة بالأفعال، وهو تحكم. بل ظاهر الآية تخصيصها بالذوات، فإنه تعالى قال في هذه الآية {اتَّقُوا اللَّهَ} [المائدة: 35] والتقوى عبارة عن فعل المأمور به، وترك المنهي عنه، فإذا فسرنا الوسيلة بالأعمال كان الأمر بابتغاء الوسيلة إليه تأكيداً للأمر بالتقوى بخلاف ما إذا أريد بها الذوات، فإن الأمر حينئذ يكون تأسيساً، وهو خير من التأكيد) .
والجواب أن نقول: قد استدل بهذه الآية طاغية العراق داود بن جرجيس على نحو مما ذكره هذا، إلا أن هذا أسقط من جواب داود نسبة الكلام إلى البغوي، وهذا

(1/487)

لم يذكره عنه. وأجابه على ذلك شيخنا الشيخ عبد اللطيف فقال:
والجواب أن يقال: الله أكبر على هؤلاء الضلال الكاذبين على الله وعلى رسله، المبدلين لدينه، المحرفين للكلم عن مواضعه، وهذا الكلام الذي ذكره العراقي جمع فيه من التحريف والإلحاد والكذب والقول في كتاب الله برأيه، ما سيمر بك بيانه مفصلاً، وفي الحديث "من قال في القرآن برأيه –وفي رواية بما لا يعلم- فليتبوأ مقعده من النار" 1 وقد تكلم الحافظ ابن كثير على قوله
__________
1 أخرجه الإمام أحمد في "مسنده" 1/233-269، وأبو داود فيما نسب إليه المزي في "تحفة الأشراف" 4/423 –ولعله في غير رواية الؤلؤي فإني لم أجده فيها، وهي المتداولة بين الناس- والترمذي 5/199، وقال: حديث حسن صحيح، والنسائي في "السنن الكبرى" كما في "تحفة الأشراف" 4/423، والطبري في "تفسيره 1/34، والبغوي في "شرح السنة" 1/257-258، جميعهم من طريق عبد الأعلى عن سعيد بن جبير عن ابن عباس ... به.
قال الهيثمي في "مجمع الزوائد" على هذا الحديث 1/147: رواه الطبراني في "الكبير" وفيه عبد الأعلى بن عامر والأكثر على تضعيفه اهـ. وقد ضعفه أحمد وأبو زرعة وابن سعد وقال النسائي: ليس بالقوي يكتب حديثه، وقال ابن معين: ليس بذاك القوي. قال الحافظ ابن حجر في "التهذيب" 6/95 بعد أن ساق هذه الأقوال وغيرها: وصحح الطبري حديثه في الكسوف، وحسن له الترمذي وصحح له الحاكم وهو من تساهله اهـ.
ورواه ابن عدي في "الكامل" 6/2130: من طريق الكلبي عن أبي صالح عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من قال في القرآن برأيه فإن أصاب لم يؤجر".
وهذا إسناد تالف، الكلبي اسمه "محمد بن السائب بن بشر" لخص الحافظ ابن حجر قول أئمة الجرح والتعديل فيه فقال: متهم الكذب ورمي بالرفض اهـ.
وروى ابن عدي بسنده عن سفيان الثوري قال: قال لي الكلبي: قال لي أبو صالح: كل ما حدثتك فهو كذب. وأبو صالح هو باذام مولى أم هانيء بنت أبي طالب قال ابن معين: ليس به بأس وإذا روى عنه الكلبي فليس بشيء، وقال ابن حبان يحدث عن ابن عباس، ولم يسمع منه. "تهذيب التهذيب" 1/416-417، ولخص الحافظ ابن حجر القول فيه فقال: ضعيف مدلس اهـ.
وروى ابن أبي شيبة هذا الحديث في مصنفه 1/512 موقوفاً على ابن عباس، وفي إسناده عبد الأعلى بن عامر. ورواه الطبري في "تفسيره" 1/43 موقوفاً على ابن عباس.
وفي الباب عن جندب بن عبد الله بلفظ "من قال في القرآن برأيه فأصاب فقد أخطأ" أخرجه الترمذي 5/200، وأبو داود 4/63-64، والنسائي في الكبرى كما في "تحفة الأشراف" 2/444، وإسناده ضعيف علته سهيل بن أبي حزم، وهو ضعيف عندهم " تهذيب التهذيب 4/261.

(1/488)

تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] بما يرد قول هذا العراقي ويبطله، قال رحمه الله تعالى:
أمر عباده المؤمنين بتقواه، وهي إذا قورنت بالطاعة كان المراد بها الانكفاف عن المحارم، وترك المنهي عنه،

(1/489)

وقد قال بعدها: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] ، قال سفيان الثوري، عن طلحة عن عطاء عن ابن عباس (أي القربة) ، وكذا قال مجاهد وعطاء وأبو وائل، والحسن وقتادة وعبد الله بن كثير، والسدي وأبو زيد.
قال قتادة: أي تقربوا إليه بطاعته، والعمل بما يرضيه، وقرأ ابن زيد: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] وهذا الذي قاله هؤلاء الأئمة لا خلاف بين المفسرين فيه. وأنشد ابن جرير قول الشاعر:
إذا عفل الواشون عدنا لوصلنا ... وعاد التصافي بيننا والوسائل
والوسيلة: هي ما يتوصل به إلى تحصيل المقصود. انتهى.
وقال البغوي: أي اطلبوا إليه الوسيلة، أي القربة.
فعليه من توسل إلى فلان بكذا أي تقرب إليه. وجمعها: وسائل.
وقال البيضاوي على قوله: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] أي: ما يتوسلون به إلى ثوابه، والزلفى منه، من فعل الطاعات، وترك المعاصي، من وسل إلى كذا: إذا تقرب إليه.

(1/490)

وقال في الكلام على آية الإسراء: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] هؤلاء الآلهة يبتغون إلى الله القربة بالطاعة (أيهم أقرب) بدل من واو (يبتغون) أي: يبتغي من هو أقرب منهم إلى الله الوسيلة، فكيف بغير الأقرب.
وقال ابن كثير: وقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] روى البخاري من حديث سليمان بن مهران عن الأعمش، عن إبراهيم، عن أبي معمر عن عبد الله في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] قال: ناس من الجن، كانوا يُعبدون فأسلموا. وذكر رواية عن ابن مسعود: كانوا يعبدون صنفاً من الملائكة يقال لهم الجن. وذكر عن ابن عباس قال: عيسى، وأمه وعزير. وعنه: والشمس والقمر. قال مجاهد: عيسى وعزير والملائكة. واختار ابن جرير قول ابن مسعود، لقوله: (يبتغون) ، وهذا لا يعرب به عن الماضي، فلا يدخل فيه عيسى والعزير.
وقال الوسيلة: هي القربة، كما قال تعالى، ولهذا قال: (أيهم أقرب) انتهى.
واختار شيخ الإسلام أن الآية تعم من ذكر وغيرهم ممن عبده المشركون من أولياء الله وعباده الصالحين.

(1/491)

فتبين بهذا رد ما ذكره البغوي، فإن المفسرين ذكروا ابتغاء الوسيلة، وهو طلب القربة، فتقدم قول البيضاوي في قوله: (أيهم أقرب) أنه بدل من الواو في (يبتغون) ، وقال أبو حفص العكبري: (أيهم) مبتدأ، و (أقرب) خبره، وهو استفهام، والجملة في موضع نصب بيدعون. وعلى كلا القولين لا يصح ما ذكره البغوي من توسل بعضهم ببعض.
وفي "الجلالين" (أولئك الذين) يدعونهم آلهة (يبتغون) يطلبون (إلى ربهم الوسيلة) القربة بالطاعة (أيهم) بدل من واو (يبتغون) أي يبتغيها الذي هو أقرب إليه، فكيف بغيره.
إذا عرف هذا، تبين فساد قول البغوي1 في آية "الإسراء" فإن التوسل في العرف الشرعي فعل ما يتوسل به إلى الله من الإيمان به، والعمل الصالح، الذي شرعه ويرضاه، كما في حديث الثلاثة الذين آووا إلى الغار، فانطبقت عليهم الصخرة. هذا هو التوسل المعروف، كما عليه أهل الإسلام من المفسرين وغيرهم، ومن قول قتادة؛ أي تقربوا إليه بطاعته، والعمل بما يرضيه. وتقدم قول ابن كثير بعد حكاية هذا: وهذا لا خلاف فيه بين المفسرين. فذكر الإجماع على أن المراد القربة بالعمل الصالح، وما يرضاه تعالى.
ثم لو سلم صحة ما ذكره البغوي، فليس المراد أن
__________
1 انظر ص 498 ها هنا.

(1/492)

بعضهم يدعو من هو أقرب منه، ويسأله الشفاعة والتقرب، بل التوسل يطلق عنده على سؤال الله بجاه المقربين، وبحق الصالحين، لا كما يظنه عباد القبور من أن التوسل هو دعاء الصالح نفسه، وقصده بالمسألة والطلب من دون الله، والتقرب إليه بالذبح والنذر، وغيرهما من العبادات، فإن هذا عين الشرك الذي نزلت الآية بإبطال، والرد على أهله، فإن الجاهلية من الأميين والكتابيين يدعون الملائكة وعيسى وأمه والعزير، ويتوجهون إليه في حاجاتهم وملماتهم، ويتقربون إليهم بصرف الأموال ذبحاً ونذراً، فرد الله عليهم هذا الفعل من صنيعهم، وأخبرهم أن هؤلاء المدعوين لا يملكون كشف الضر، ولا تحويله من حال إلى حال، لأن من عبد الأنبياء والصالحين يدعي أنه يكشف الضر بواسطتهم، وعلى أيديهم، كما يقوله عباد القبور، فأخبرهم تعالم أن هؤلاء المدعوين عبيده، كما أن الداعين عبيده، وأنهم يرجونه رحمته، ويخافون عذابه، والخائف الراجي لا يصلح أن يكون مدعواً ومعبوداً، فانظر هذه الآية الكريمة، وما دلت عليه، وما سيقت له، وانظر حقيقة دعوى العراقي، وما يفعله الغلاة في الأولياء والصالحين، ومسألتهم وتعظيمهم بشيء من العبادات، كالذبح والنذر لهم، وعلى إبطال دعواه أيضاً في التوسل الشركي بالصالحين، ودعائهم ومسألتهم وبهذا تعرف أنه

(1/493)

مشاق لله ورسوله، يستدل بالآية الكريمة على نقيض ما دلت عليه، ويفهم منها عكس ما دعت إليه، وهكذا حال القلوب المنكوسة، تتصور الأشياء على خلاف ما هي عليه، وأهل العلم كافة استدلوا بهذه الآية على إبطال التوسل الشركي، الذي هو دعاء الصالحين، والعراقي استدل بها على جوازه واستحبابه، فبعداً للقوم الظالمين.
وأما قول العراقي: (فظاهر الآية عام في الأفعال والذوات) هذا قول داود.
وقال صاحب هذه الرسالة1: (والوهابية جعلت الوسيلة خاصة بالأفعال، وهو تحكم، بل ظاهر الآية تخصيصها بالذوات) .
قال شيخنا: فهذا يكذبه ويبطله ما مر من إجماع المفسرين على أن الوسيلة هي التقرب إلى الله بطاعته، وبما يرضيه مما شرعه وأذن فيه.
والتوسل الذي يريده العراقي بذات الصالحين هو دعاؤهم ومسألتهم وتعظيمهم بالعبادة، وتقدم كلام ابن القيم في أنه يستحيل أن تأتي شريعة من الشرائع بإباحة ذلك.
وقوله: (ومن ادعى التخصيص بأحدهما فقد تحكم) ففي هذا القول من سوء الأدب مع الشارع، والجرأة
__________
1 يعني العراقي.

(1/494)

على الله وعلى رسوله، ما يعلمه أهل العلم بدينه، الذين عقلوا عنه مراده، وعرفوا أنه أخص القرب التي يحبها ويرضاها، ونهى عن مجاوزتها إلى البدع والضلالات، فالمخصص للقرب والوسائل هو الله ورسوله، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] .
ثم اقتحم العراقي وأتى بقولة يضحك منها صبيان المكاتب، فقال: (على أن ظاهر سياق الآيات تخصيصه بالذوات) فأتى على ما قاله المفسرون قاطبة فهدمه، واجتث أصله، ورده من لا يؤمن بالكتاب، ولا يخاف سواء الحساب، واستدلاله على تلك الدعوى الضالة بأن (التقوى فعل المأمور وترك المنهي عنه، وإذا فسر ابتغاء الوسلية بالأعمال يكون تأكيداً فيكون مكرراً، وإذا أريد التوسل بالذوات يكون ناشئاً، وهو خير من التأكيد) هذا كلامه بحروفه، وكفى بهذا خزياً وفضيحة، وتسجيلاً على جهالة، وأنه ما عرف شرعاً، ولا لغة، ولا ديناً، وهذا مردود بوجوه:
الأول: إن ابن كثير قرر أن التقوى إذا قرنت بالطاعة أو الوسيلة كان المراد بها الانكفاف عن المحارم وترك المنهي، كما في هذه الآية. والوسيلة هي التقرب إلى الله بأنواع الطاعات، وأصناف العبادات، ومراده أنها

(1/495)

إذا أطلقت ولم تقترن بغيرها دخل فيها فعل المأمور وترك المحظور، وهكذا اسم العبادة، والطاعة، تعم عند الإطلاق وتخص مع الاقتران والتقييد.
فالعراقي لم يعرف مسمى التقوى في هذا المحل، وخبط خبط عشواء.
الوجه الثاني: إن الوسيلة ما يقرب إلى الله تعالى، والتقوى تطلق على ما يتقى به عذابه، ويرجى به ثوابه، فلو قيل بهذا الإطلاق هنا، فالقرب إلى الله وطلبه أخص مما قبله.
الوجه الثالث: إن التأكيد يكون خيراً من التأسيس إذا اقتضاه الحال، وقصد رفع المجاز، وإبطال توهمه، أو قصد بيان خصوصية الفرد المعطوف، والاهتمام به، كما في قوله تعالى: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاة} [الأعراف: 170] .
الوجه الرابع: إن التأسيس لا يجري هنا، ولا يصح قصده.

(1/496)


فصل في آية: {أيهم أقرب}، فصل في آية: {ولو أنهم إذ ظلموا أنفسهم جاءوك} - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في آية: {أيهم أقرب}
...
فصل
قال العراقي: (ومنها قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} [الإسراء: 57] قال ابن عباس: هم عيسى وأمه وعزير والملائكة. وتفسير الآية: أن الكفار يعبدون الأنبياء والملائكة على أنهم أرباب، فيقول الله لهم: أولئك الذين تعبدونهم هم يتوسلون إلى الله بمن هو أقرب، فكيف تجعلونهم أرباباً، وهم عبيده مفتقرون إلى ربهم متوسلون إليه بمن هو أعلى مقاماً منهم) .
والجواب أن يقال: وهكذا قال داود بن جرجيس. وقد أجابه الشيخ فقال:
والجواب أولاً: لولا ما يقصده المؤمن من رد هذه الأقوال الضالة الكاذبة التي تتضمن الكذب على الله، وتحريف كتابه، وتغيير دينه، والقول عليه بغير علم، لما جازت حكاية هذا الإفك ونقله، والله سبحانه ذكر أقوال أعدائه وأعداء رسله في معرض الرد لها، وإبطالها، والتسجيل على ضلالة أهلها.

(1/497)

فأما ما نقله عن البغوي، فقد حرفه، وكذب فيه، وهذه عبارة البغوي نسوقها بحروفها، قال في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء: 57] .
يعني الذين يدعونهم المشركون آلهة ويعبدونهم. قال ابن عباس ومجاهد: هم عيسى وأمه وعزير، والملائكة والشمس والقمر، والنجوم. يبتغون: أي يطلبون إلى ربهم الوسيلة، أي القربة، وقيل: الوسيلة: الدرجة العليا، أي يتضرعون إلى الله في طلب الدرجة العليا، وقيل الوسيلة: كل ما يتقرب به إلى الله عز وجل، وقوله: (أيهم أقرب) معناه: ينظرون أيهم أقرب إلى الله فيتوسلون به. وقال الزجاج (أيهم أقرب) : يبتغي الوسيلة إلى الله، ويتقرب إليه بالعمل الصالح.
هذه عبارة البغوي بحروفها1.
وقد تصرف فيها هذا الضال، فحذف منها قول ابن عباس: (والشمس والقمر والنجوم) ، وحرف قوله: (يطلبون إلى ربهم الوسيلة أي القربة) فقال العراقي: كل ما يتقرب به إلى الله، وعبارة البغوي (القربة) وحذف قول البغوي: (وقيل الوسيلة الدرجة العليا، أي يتضرعون
__________
(3/120/ ط دار المعرفة) .

(1/498)

إلى الله في طلب الدرجة العليا) ، وزاد في قوله: (ينظرون أيهم أقرب إلى الله) فقال العراقي: (وأعلى جاها) ، وزاد: (ويتشفعون به إلى ربهم) هذا تحريفه لكلام البغوي1.
قلت: وأما صاحب الرسالة فإنه ألطف في التحريف، وأجرأ على الله بالكذب من داود، فإن داود نسب الكلام إلى البغوي وحرفه، وتصرف فيه، وزاد، وهذا جزم أن تفسير الآية: أن الكفار يعبدون الأنبياء والملائكة على أنهم أربابهم، كما ذكر داود، وذكر هذا كما ذكر داود إلى آخره.
والمقصود أنهم يغترفون من عين واحد.
قال الشيخ في جوابه: والرجل يشتهي يأخذ ما يهوى، ويدع ما هو الأولى والأقوى، فأول عبارة البغوي ترد قوله: (ينظرون أيهم أقرب إلى الله فيتوسلون به) لأن الشمس والقمر والنجوم لا يتأتى منهم ذلك، والملائكة وعزير وعيسى، لم يرد نقل ولا حجة ولا برهان على أن بعضهم يسأل الله ببعض، ويتوسل به، ويقصده في حاجاته وملماته، فما قاله البغوي هنا غير مسلم. وقد تقدم كلام المفسرين، وأنهم لم يرتضوا هذا، ولم يقله أحد منهم. وتقدم قول ابن كثير في تفسير قتادة أنه لا خلاف بين المفسرين في ذلك. وتقدم قول أبي
__________
1 انتهى كلام الشيخ عبد اللطيف.

(1/499)

حفص والبيضاوي، والجلالين. فعدل العراقي عن هذا كله، وتمسك بالمتشابه، كما قال ابن القيم: وأعرض النصارى عن الأصول المحكمة، وتمسكوا بالمتشابه. على أن عبارة البغوي ليس فيها شاهد ودليل لعباد القبور، بل هي تدل على خلافه1 فإن التوسل الذي يشير إليه، وينصرف الاسم عليه عند الإطلاق، هو التوسل الشرعي، ومنه دعاء المؤمنين بعضهم لبعض، كالأسباب العادية، وقد يراد بالتوسل في عرف بعض الناس: سؤال الله تعالى بحق أوليائه. وعلى كل فليس فيه دليل لدعاء الموتى والغائبين، كما يفعله عباد القبور من الضالين والمشركين، ويحتمل أنه أراد بقوله: (أن ينظرون أيهم أقرب فيتوسلون به) معنى صحيحاً شرعياً، وهو الاقتداء بهم، وسلوك سبيلهم، واقتفاء آثارهم، قال تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِه} [الأنعام: 90] وقد يتعين هذا الاحتمال لوجوب إحسان الظن بالعلماء.
وقول العراقي في معنى الآية: (إن الكفار يعبدون الأنبياء والملائكة على أنهم أربابهم) يريد به أن المشركين يعتقدون أن آلهتهم تخلق وترزق وتدبر، وهذا قد رده القرآن، وأبطله في غير موضع –كما تقدم تقريره- والعراقي يلجأ إلى
__________
1 إلى هنا انتهى البياض الموجود في الأصل (الطبعة الهندية) .

(1/500)

هذا لئلا يدخل ما فعله عباد القبور فيما نهى عنه القرآن من اتخاذ الآلهة من دون الله، وعبادتها معه، وهذا لازم لعباد القبور لا محيص عنه، والحكم يدور مع علته، والقرآن كفر المشركين، وأنكر عليهم: دعاء غير الله، ومحبة سواه، وتعظيم ما يدعى معه، بالذبح والنذر، وسائر العبادات، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه} [البقرة: 165] ، وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} [الإسراء:56] ، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِه} [المؤمنون: 117] ، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] . وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] والآيات في المعنى كثيرة، يبين تعالى أنه كفرهم، وأنكر عليهم، وتوعدهم بالنار على عبادة غيره، ودعاء سواه. والعبادة فعل العبد الذي هو الحب مع الله، والخضوع والتعظيم والدعاء رغباً ورهباً.
وإطلاق الأرباب على الآلهة كقوله تعالى: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يوسف: 39] ، وقوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} [آل عمران: 80] ، ونحو ذلك إنما يراد به ما ذكرنا، لأن المعبود يسمى رباً، وهذا مما لا خلاف فيه بين المفسرين، بل السيد يسمى ربا،

(1/501)

فتنبه لهذا، فقد زل بهذه الشبهة كثير من المنتسبين إلى العلم والدين -ثم ذكر الشيخ كلاماً طويلاً عن شيخ الإسلام قال في آخره:
ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب، ويدعوها ويصوم وينسك لها، ويتقرب إليها، ثم يقول: إن هذا ليس بشرك، وإنما الشرك إذا اعتقدت أنها المدبرة لي، فإذا جعلتها سبباً وواسطة لم أكن مشركاً، ومن المعلوم بالاضطرار من دين المسلمين أن هذا شرك. انتهى.
فتأمله فإن فيه حكاية قول سلف هذا العراقي. وفيه أن ما قاله العراقي شرك يعلم بالاضطرار من دين الإسلام، والله المستعان.
وأما قول العراقي: (فيقول الله تعالى: أولئك الذين تعبدونهم يتوسلون إلي بمن هو أقرب، يعني: فهو محتاجون) فقد كذب على الله، ما عنى سبحانه وتعالى بهذا المعنى، ولا أراده تبارك وتقدس، عما يقول الظالمون علواً كبيراً، ما أجرأ هذا المتكلم على الله، وعلى كتابه، وعلى دينه {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [الزخرف:83، والمعارج: 42] ، وتقدم قول المفسرين، وقول شيخ الإسلام: إن هؤلاء المدعوين عبيده، كما أن الداعين عبيده، وأنهم يرجون رحمته، ويخافون عذابه. نعوذ بالله من اقتحام هذه المهالك، والتوثب على تلك

(1/502)

الدركات التي تهوي بصاحبها إلى أسفل سافلين، قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف: 23] ، وقال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [فصلت:40] .

(1/503)

فصل في آية: {ولو أنهم إذ ظلموا أنفسهم جاءوك}
...
فصل
قال العراقي: (ومنها: قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} [النساء: 64] فقد علق الله تعالى قبول استغفارهم باستغفاره عليه الصلاة والسلام، وفي ذلك صريح دلالة على جواز التوسل به صلى الله عليه وسلم، وقبول المتوسل به، كما يفهم من قوله تعالى: {لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} [النساء: 6] وأنت تعلم أن استغفاره صلى الله عليه وسلم لأمته لا يتقيد بحال حياته، كما دلت عليه الأحاديث الواردة، مما سننقله، لا يقال: إن الآية وردت في قوم معينين، فلا عموم لها، لأنا نقول: إنها وإن وردت في قوم معينين في حال حياته صلى الله عليه وسلم، تعم بعموم العلة كل من وجد فيه ذلك الوصف، سواء كان في حال حياته، أو بعد موته صلى الله عليه وسلم) .
والجواب أن نقول: قد سبق هؤلاء إلى الاستدلال بهذه الآية السبكي بنحو مما قال هذا، وأجابه الحافظ أبو عبد الله محمد بن أحمد بن عبد الهادي –رحمه الله تعالى- فقال1:
__________
1 في كتابه (الصارم المنكي في الرد على السبكي) ط الإفتاء (ص424) وما بعدها.

(1/504)

أما استدلاله بقوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ} [النساء: 64] الآية، فالكلام فيها في مقامين:
أحدهما: عدم دلالتها على مطلوبه.
الثانية: بيان دلالتها على نقيضه. وإنما يتبين الأمران بفهم الآية، وما أريد بها، وسيقت به، وما فهمه منها أعلم الأمة بالقرآن ومعانية، وهم سلف الأمة، ومن سلك سبيلهم.
ولم يفهم منها أحد من السلف والخلف إلا المجيء إليه في حياته ليستغفر لهم، وقد ذم تعالى من تخلف عن هذا المجيء، إذ ظلم نفسه، وأخبر أنه من المنافقين، فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون:5] .
وكذلك هذه الآية إنما هي في المنافق الذي رضي بحكم كعب بن الأشرف وغيره من الطواغيت، دون حكم رسول الله صلى الله عليه وسلم، فظلم نفسه بهذا أعظم ظلم، حيث لم يجيء إلى رسول الله صلى الله عليه وسلم يستغفر له، فإن المجيء إليه يستغفر له توبة وتنصل من الذنوب، وهذه كانت عادة الصحابة معه صلى الله عليه وسلم أن أحدهم متى صدر منه ما يقتضي التوبة، جاء إليه فقال: يا رسول الله إني فعلت كذا وكذا فاستغفر لي، وهذا كان فرقاً بينهم وبين المنافقين.

(1/505)

فلما استأثر الله عز وجل بنبيه صلى الله عليه وسلم، ونقله من بين أظهرهم إلى دار كرامته، لم يكن أحد منهم قط يأتي إلى قبره ويقول: يا رسول الله فعلت كذا وكذا فاستغفر لي، ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت، أفترى: عطل1 الصحابة والتابعون -وهم خير القرون على الإطلاق- هذا الواجب الذي ذم الله سبحانه من تخلف عنه، وجعل التخلف عنه من أمارات النفاق، ووفق2 له من لا يؤبه له من الناس، ولا يعد في أهل العلم. فكيف أغفل هذا أئمة الإسلام وهداة الأنام من أهل الحديث والفقه والتفسير، ومن لهم لسان صدق في الأمة، فلم يدعوا إليه، ولم يحضوا عليه، ولم يرشدوا إليه، ولم يفعله إحد منهم ألبتة؟ بل المنقول الثابت عنهم ما قد عرف مما يسوء الغلاة فيما يكرهه وينهى عنه من الغلو والشرك الجفاة عما يحبه ويأمر به من التوحيد والعبودية.
ولما كان هذا المنقول شجى في حلوق الغلاة، وقذى في عيونهم، وريبة في قلوبهم، قابلوه بالتكذيب والطعن في الناقل، ومن استحيا منهم من أهل العلم بالآثار قابله بالتحريف والتبديل. ويأبى الله إلا أن يعلي منار الحق، ويظهر أدلته ليهتدي المسترشد، وتقوم الحجة
__________
1 في الأصل: "وافترى على".
2 في ط الرياض: "ووقف".

(1/506)

على المعاند فيعلي الله بالحق من يشاء، ويضع برده وبطره وغمص أهله من يشاء.
ويا لله العجب أكان ظلم الأمة لأنفسها ونبيها بين أظهرها موجود، وقد دعيت فيه إلى المجيء إليه ليستغفر1 لها، وذم من تخلف عن المجيء2، فلما توفي صلى الله عليه وسلم ارتفع ظلمها لأنفسها بحيث لا يحتاج أحد منهم إلى المجيء إليه3 ليستغفر له.
وهذا يبين أن هذا التأويل الذي تأوله عليه المعترض هذه الآية تأويل بطال قطعاً، ولو كان حقاً لسبقونا إليه علماً وعملاً، وإرشاداً ونصيحة.
ولا يجوز إحداث تأويل في آية أو سنة، لم يكن على عهد السلف، ولا عرفوه، ولا بينوه للأمة، فإنه يتضمن أنهم جهلوا الحق في هذا، وضلوا عنه، واهتدى إليه هذا المعترض المستأخر، فكيف إذا كان التأويل يخالف تأويلهم ويناقضه.
وبطلان هذا التأويل أظهر من أن يطنب في رده، وإنما ننبه عليه بعض التنبيه.
__________
1 في الأصل: "إلى المجيء إليه ليستغفر".
2 في الأصل: "عن هذا المجيء".
3 سقطت "إليه" من ط الرياض.

(1/507)

ومما يدل على بطلانه قطعاً: أنه لا يشك مسلم أن من دعي إلى رسول الله صلى الله عليه وسلم في حياته، وقد ظلم نفسه ليستغفر له، فأعرض عن المجيء وأباه، مع قدرته عليه، كان مذموماً غاية الذم، مغموصاً بالنفاق. ولا كذلك من دعي إلى قبره ليستغفر له، ومن سوى بين الأمرين، وبين المدعوين، وبين الدعوتين، فقد جاهر بالباطل، وقال على الله وكلامه ورسوله وأمناء1 دينه غير الحق.
وأما دلالة الآية على خلاف تأويله فهو أنه سبحانه صدرها بقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء:64] وهذا يدل على أن مجيئهم إليه ليستغفر لهم إذ ظلموا أنفسهم طاعة له، ولهذا ذم من تخلف عن هذه الطاعة، ولم يقل مسلم قط إن على من ظلم نفسه بعد موته أن يذهب إلى قبره، ويسأله أن يستغفر له، ولو كان هذا طاعة له لكان خير القرون قد عصوا هذه الطاعة، وعطلوها، ووفق لهذا هؤلاء الغلاة العصاة، وهذا بخلاف قوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [النساء:65] فإنه نفى الإيمان عمن لم يحكمه، وتحكيمه هو تحكيم ما جاء به حياً وميتاً، ففي
__________
1 سقطت "وأمناء" من الأصل.

(1/508)

حياته كان هو الحكم بينهم بالوحي، وبعد وفاته نوابه وخلفاءه، يوضح ذلك أنه قال: "لا تجعلوا قبري عيداً "1 ولو كان يشرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين، وهذا مضادة صريحة لدينه، وما جاء به، ولو كان مشروعاً لأمر به أمته، وحضهم عليه، ورغبهم فيه، ولكان الصحابة وتابعوهم بإحسان أرغب شيء فيه، وأسبق إليه.
ولم ينقل عن أحد منهم قط وهم القدوة بنوع من أنواع الأسانيد أنه جاء إلى قبره ليستغفر له، ولا شكا إليه، ولا سأله.
والذي صح عنه مجيء القبر للتسليم فقط، هو ابن عمر، وكان يفعل ذلك عند قدومه من السفر، ولم يكن يزيد على التسليم شيئاً ألبتة، ومع هذا فقد قال عبيد الله بن عمر العمري الذي هو أجل أصحاب نافع، أو من أجلهم: ما نعلم أحداً من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
__________
1 أخرجه الإمام أحمد في "المسند" 2/367، وأبو داود في كتاب المناسك في "سننه" 2/534 من طريق عبد الله بن نافع أخبرني ابن ذئب عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تتخذوا قبري عيداً، ولا تجعلوا بيوتكم قبوراً، وحيثما كنتم فصلوا علي فإن صلاتكم تبلغني " هذا لفظ أحمد. =

(1/509)

...............................................................................................................
__________
= ولفظ أبي داود: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا علي فإن صلاتكم تبلغني حيث كنتم".
قال شيخ الإسلام أبو العباس ابن تيمية بعد أن ساق سند الحديث في "الاقتضاء" 2/654:
وهذا إسناد حسن، فإن رواته كلهم ثقات مشاهير. لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين، لا يقدح في حديثه. قال يحيى بن معين: هو ثقة. وحسبك بابن معين موثقاً. وقال أبو زرعة: لا بأس به.
وقال أبو حاتم الرازي: ليس بالحافظ، وهو لين تعرف حفظه وتنكر. فإن هذه العبارات منهم تنزل حديثه من مرتبة الصحيح إلى مرتبة الحسن، إذ لا خلاف في عدالته وفقهه، وأن الغالب عليه الضبط، لكن قد يغلط أحياناً ثم هذا الحديث مما يعرف من حفظه، ليس مما ينكر، لأنه سنة مدنية، وهو محتاج إليه في فقهه، ومثل هذا يضبطه الفقيه.
وللحديث شواهد من غير طريقه، فإن الحديث روي من جهات أخرى، فما بقي منكراً.
وكل جملة من هذا الحديث رويت عن النبي صلى الله عليه وسلم بأسانيد معروفة، وإنما الغرض هنا النهي عن اتخاذه عيداً.
فمن ذلك ما رواه أبو يعلى في مسنده: حدثنا أبو بكر بن أبي شيبة، حدثنا زيد بن الحباب حدثنا جعفر بن إبراهيم من ولد ذي الجناحين، حدثنا علي بن عمر عن أبيه عن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو. فنهاه، فقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبري عيداً، ولابيوتكم قبوراً، فإن تسليمكم يبلغني إينما كنتم". =

(1/510)

...............................................................................................................
__________
= رواه أبو عبد الله محمد بن عبد الواحد المقدسي، الحافظ فيما اختاره من الأحاديث الجياد الزائدة على الصحيحين، وشرطه فيه أحسن من شرط الحاكم في صحيحه اهـ. كلام شيخ الإسلام.
قال الهيثمي في المجمع 4/3 على هذا الحديث: "رواه أبو يعلى وفيه حفص بن إبراهيم الجعفري ذكره ابن أبي حاتم ولم يذكر فيه جرحاً وبقية رجاله ثقات" اهـ.
قلت: كذا في الأصل "حفص" والصواب "جعفر" كما ساقه شيخ الإسلام، وكما في المصنف لابن أبي شيبة 2/375 –وفضل الصلاة على النبي صلى الله عليه وسلم للجهضمي ص 33.
وفي سنده أيضاً علي بن عمر بن علي بن الحسين بن علي بن أبي طالب ذكره ابن حبان في "الثقات" وقال: يعتبر حديثه من غير وراية أولاده عنه اهـ من التهذيب. وقال الحافظ ابن حجر في التقريب: "مستور" اهـ.
ثم ذكر شيخ الإسلام لهذا الحديث شاهدين فقال في المصدر السابق: وروى سعيد بن منصور في سننه حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا بيتي عيداً، ولا بيوتكم قبوراً، وصلوا علي حيثما كنتم فإن صلاتك تبلغني" اهـ كلام شيخ الإسلام.
وحبان بن علي هذا ضعفه الأئمة كما في التهذيب 2/173. وأبو سعيد مولى المهري قال عنه الحافظ ابن حجر في التقريب: مقبول. اهـ.
يعني حيث يتابع وإلا فلين كما نص على هذا في المقدمة.
قال شيخ الإسلام في المصدر السابق: وقال سعيد: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى. فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم. ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم " وما أنت ومن بالأندلس إلا سواء.
فهذا المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج من أرسله به، وذلك يقتضي ثبوته عنده، ولو لم يكن من وجوه مسندة غير هذين. فكيف وقد تقدم مسنداً اهـ.

(1/511)

ومعلوم أنه لا هدي أكمل من هدي الصحابة، ولا تعظيم لرسول الله فوق تعظيمهم، ولا معرفة لقدرة فوق معرفتهم، فمن خالفهم إما أن يكون أهدى منهم، أو يكون مرتكباً لنوع من البدع، كما قال عبد الله بن مسعود رضي الله عنه لقوم رآهم اجتمعوا على ذكر يقولونه: لأنتم أهدى من أصحاب محمد صلى الله عليه وسلم ... أو أنتم على شعبة الضلال.
فتبين أنه لو كان استغفاره لمن جاءه مستغفراً بعد موته ممكناً أو مشروعاً، لكان كمال شفقته ورحمته بالأمة تقتضي ترغيبهم في ذلك، وحضهم عليه. انتهى.
وأما قوله: (فقد علق تعالى قبول استغفارهم باستغفاره) ، وهذا حق، ولكنه في حال حياته لا بعد وفاته.
وقوله: (وفي ذلك صريح دلالة على جواز التوسل به صلى الله عليه وسلم، وقبول المتوسل به) .

(1/512)

فأقول: نعم، هذا حق، فقد كان الصحابة رضي الله عنهم يتوسلون به في حال حياته، كما قال عمر بن الخطاب رضي الله عنه: اللهم إنا1 كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا.
فلو كان التوسل به بعد وفاته جائزاً لما عدل الفاروق إلى عمه العباس، مع إمكان التوسل به عند قبره -لو كان جائزاً- ومن المعلوم أن التوسل المشروع إنما هو بدعائه، كما تقدم بيانه، وكما سيأتي إن شاء الله.
بل في ذلك أصرح دلالة على المنع من التوسل به الشرعي بعد وفاته، بدليل أنه لا أكمل من هدي الصحابة، ولا تعظيم للرسول صلى الله عليه وسلم فوق تعظيمهم، ولا معرفة لقدره فوق معرفتهم، ومع ذلك لم يكن أحد منهم قط يأتي إلى قبره، ويقول: يا رسول الله فعلت كذا وكذا، فاستغفر لي، ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت.
وأما قوله: (وأنت تعلم أن استغفاره صلى الله عليه وسلم لأمته لا يتقيد بحال حياته، كما دلت عليه الأحاديث الواردة مما سننقله) .
__________
1 في الأصل: "أنه".

(1/513)

فأقول: لو كان طلب الاستغفار منه صلى الله عليه وسلم جائزاً بعد وفاته عند قبره، أو من مكان بعيد منه، أو كان مشروعاً لأمر به أمته، وحضهم عليه، ورغبهم فيه، ولكان الصحابة رضي الله عنهم وتابعوهم بإحسان أرغب شيء فيه، وأسبق إليه، ولم ينقل عن أحد منهم قط -وهم القدوة- بنوع من أنواع1 الأسانيد أنه جاء إلى قبره ليستغفر له، ولا شكا إليه، ولا سأله، وقد تقدم بيان هذا.
وأما قوله: (لا يقال إن الآية وردت في قوم معينين، فلا عموم لها ... ) الخ.
فأقول: نعم، الأمر كما أقر به الخصم في هذا2 المقام، من أن الآية وردت في قوم معينين من أهل النفاق، يدل عليه قوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:61] فهي تعم ما وردت فيه، وما كان مثله، فهي عامة في حق كل من ظلم نفسه من كل منافق قيل به: تعال إلى ما أنزل الله وإلى الرسول، فصد عن الرسول صدوداً، وتحاكم إلى الطاغوت، ثم جاء الرسول في حياته،
__________
1 في الأصل: "نوع".
2 في الأصل: "هذه".

(1/514)

فاستغفر الله واستغفر له الرسول في حياته، وأما المؤمن الذي عصى وظلم نفسه، فجاء قبر الرسول صلى الله عليه وسلم فاستغفر الله، فليس مثله، لما تقدم بيانه.

(1/515)


فصل في آية: {فاستغاثه الذي من شيعته}، فصل في آية: {لا يملكون الشفاعة} - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في آية: {فاستغاثه الذي من شيعته}
...
فصل
قال العراقي: (ومنها قوله تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص: 15] فنسب الله تعالى الاستغاثة إلى غيره من المخلوق، وكفى به دليلاً على جوازها، فإن قيل: إن المستغاث في هذه الآية حي وله قدرة، وإنما كلامنا في الميت. أجيب: بأن نسبة القدرة إليه إن كان استقلالاً فهي كفر، وإن كانت بقدرته تعالى على أن يكون هو السبب والوسيلة ليس إلا فلا فرق بين الحي والميت، فإن الميت له كرامة، وإذا لم تنسب إلى الله حقيقة وإلى غيره مجازاً كانت الاستغاثة ممنوعة، ومن هنا تعلم سر نفي النبي صلى الله عليه وسلم الاستغاثة عن نفسه عندما قال أبو بكر الصديق رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق. فقال عليه السلام: " لا يستغاث بي إنما يستغاث بالله" 1 مع أن النبي صلى الله عليه وسلم كان
__________
1 تقدم الكلام عليه في "الرد على القبوريين" لابن معمر. وأن في سنده ابن لهيعة لكن تكلم عليه شيخ الإسلام بكلام حسن عندما تعقبه البكري في إيراد هذا الحديث فقال في رده على البكري ص 153:
هذا الخبر لم يذكر للاعتماد عليه، بل ذكر في ضمن غيره ليتبين أن معناه موافق للمعاني المعلومة بالكتاب والسنة، كما أنه إذا ذكر حكم بدليل معلوم، ذكر ما يوافقه من الآثار والمراسيل وأقوال العلماء وغير ذلك لما في ذلك من الاعتضاد والمعاونة، لا لأن الواحد من ذلك يعتمد عليه في حكم شرعي.
ولهذا كان العلماء متفقين على جواز الاعتضاد والترجيح بما لا يصلح أن يكون هو العمدة من الأخبار التي تكلم في بعض رواتها لسوء حفظ أو نحو ذلك، وبآثار الصحابة والتابعين، بل بأقوال المشايخ والإسرائيليات للاعتماد نوع.
وهذا الخبر من النوع الأول، فإنه رواه الطبراني في معجمه من حديث ابن لهيعة، وقد قال أحمد: قد كتبت حديث الرجل لأعتبر وأستشهد به مثل حديث ابن لهيعة.
فإن عبد الله بن لهيعة قاضي مصر كان من أهل العلم والدين باتفاق العلماء، ولم يكن ممن يكذب باتفاقهم. ولكن قيل: إن كتبه احترقت فوقع في بعض حديثه غلط، ولهذا فرقوا بين من حدث عنه قديماً، وبين من حدث عنه حديثاً، وأهل السنن يروون له.
إلى أن قال: وقد روي الناس هذا الحديث من أكثر من خمسمائة سنة، إن كان ضعيفاً وإلا فهو مروي في زمان النبي صلى الله عليه وسلم، وما زال العلماء يقرؤون ذلك، ويسمعون في المجالس الكبار والصغار، ولم يقل أحد من المسلمين إن إطلاق القول: إنه لا يستغاث بالنبي صلى الله عليه وسلم كفر ولا حرام ... الخ كلامه رحمه الله تعالى.

(1/516)

حينئذ حياً، وله قدرة، فإنما قصد صلى الله عليه وسلم نفي الاستغاثة الحقيقية، فأراد تعليم أمته أنها لا تكون إلا بالله) .
والجواب أن يقال: هذه شبهة داود. وإنما تصرف فيها هذا، ولم يخرج عن مقصوده بشيء. فقال شيخنا رحمه الله:
وقوف أهل البصائر على هذا الكلام يكفي في رده وإبطاله، وبيان ما فيه من الجهل الغليظ. وهذا الصنف من

(1/517)

الناس إنما أتوا1 من بعدهم عما جاءت به الرسل، وكونهم أجانب عنه، ليسوا من أهل الوراثة النبوية، فهم في ظلمات بعضها فوق بعض.
وهذه الآية الكريمة فيها الخبر2 عن الإسرائيلي، لأنه استغاث موسى على القبطي الذي هو من عدوه، والأفعال العادية القائمة بفاعلها تنسب إليه، وتضاف إليه حقيقة، من إضافة الفعل إلى فاعله، فيقال: أكل وشرب، وقام وقعد، وقال وحكى، ودعا واستغاث، حقيقة لا مجازاً، بإجماع العقلاء، ولم يخالف في إضافة الأفعال إلى فاعلها حقيقة إلا من هو أجهل الناس، وأضلهم عن سواء السبيل، وهذا لم نقل بمنعه حتى يستدل علينا بالنسبة التي في الآية. مع أن الاستدلال بها يترجم عن جهل المعترض، وعدم فهمه عن الله، وقد نسب الرب تبارك وتعالى إلى أعدائه ما نسبوه إليه من اتخاذ الصاحبة والولد، وجعل الشركاء معه، والنسبة لا يستدل بها من يعقل ما يقول، بل الدليل في حكايته على وجه التقرير، وعدم الإنكار، قال تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة:116] ، وقال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّه} [التوبة: 30] ،
__________
1 في ط الرياض "أوتوا".
2 في الأصل: "من الخبر".

(1/518)

وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [المائدة: 72] ، وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} [المائدة: 73] ، وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ} [يس:74] فهذا كله منسوب إلى فاعله حقيقة، أفيقال بجوازه؟ وأنه لو كان ممنوعاً لما جازت النسبة، ويقال: هذا مجاز أيصح نفيه عنهم؟ تعالى الله عما يقول الظالمون علواً كبيراً.
والعراقي جاهل1 الدين والمذهب واللسان، بل الجاهلية لا تقول إن النسبة إلى الفاعل مجاز، ولا تقول إنها تدل على عدم المنع مما نسب2 إلى الفاعلة.
والغرض بيان ما في كلام هذا من الفساد المتناهي، والآية ليست مما نحن فيه، فإن الإغاثة المثبتة ليس الدليل على إثباتها النسبة، وإنما هو ما جاءت به الشريعة الكاملة من جواز معاطاة الأسباب العادية، واستعانة الخلق بعضهم بعضاً في الجملة، والدليل من الآية ترك إنكاره وسياقه على وجه التقرير، ومسألة المخلوق محرمة في الأصل، وإنما أبيحت3 في الأسباب العادية للضرورة والحاجة، ولهذا بايع النبي صلى الله عليه وسلم بعض أصحابه على أن لا يسألوا
__________
1 في الأصل: "جاهلي".
2 في ط الرياض: "نسبه".
3 في ط الرياض: "البحث".

(1/519)

الناس، فكان أحدهم يسقط السوط من يده فلا يقول لأحد ناولنيه1.
وقول العراقي: (وأما ما قيل: إن هذا حي، وله قدرة، فإن كان نسبة القدرة إليه استقلالاً فهو كفر، وإن كان بقدرة الله، وهو سبب ووسيلة، فلا فرق بين الحي والميت) .
يقال: هذا تخليط وهذيان، فإن المسلمين متفقون على قول: ما شاء الله كان، وما لم يشأ لم يكن، يؤمنون بقوله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] خلق في الحي اختياراً ومشيئة، بها يثاب، وبها يعاقب، وبها يكلف، والميت ليس له قدرة الحي ولا يكلف، بل
__________
1 في ط الرياض "ناولينه".
وأخرج الإمام مسلم في "صحيحه" كتاب الزكاة 2/721 عن عوف بن مالك الأشجعي قال: كنا عند رسول الله صلى الله عليه وسلم. تسعة أو ثمانية أو سبعة. فقال: "ألا تبايعون رسول الله؟ " وكنا حديث عهد ببيعة فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟ فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟ " فبسطنا أيدينا وقلنا: قد بايعناك يا رسول الله، فعلام نبايعك؟ قال: "على أن تعبدوا الله ولا تشركوا به شيئاً، والصلوات الخمس. وتطيعوا -وأسر كلمة خفيفة- ولا تسألوا الناس شيئاً" فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم، فما يسأل أحداً يناوله إياه".

(1/520)

ينقطع عمله بموته، وتطوى صحيفته، ولا يسأل، ولا يستفتى، ولا يرجع إليه في شيء مما للعباد عليه قدرة، وسائر الحيوان يفرقون بين الحي والميت.
والعراقي يقول: (لا فرق عنده بين الحي والميت) قال تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فاطر:22] واستغاثة الميت ليست سبباً كاستغاثة المخلوق فيما يقدر عليه، ولم يجعل هذا سبباً إلا عباد الأصنام الذين هم1 أضل خلق الله، يجعلون الأموات سبباً ووسيلة، والميت ليس في شرع الله وما جاءت به رسله أن يدعو2 لمن دعاه، والكرامة ليست فعله، بل هي فعل الله، والمكرم لا يدعى، ولا يستغاث به، ولا يرجى لشيء من الشدائد، بل هذا فعل المشركين -كما تقدم- والقول بأن الله يقدره3 ظن وخرص لا يرجع إليه في دينه إلا ضال يتمسك بالأوهام الوثنية.
وقوله: (والجميع راجع إلى قدرة الله) لا ينقذه من المحذور، فإن المشركين يعترفون بربوبية الله لآلهتهم، ويعلمون أنها لا تستقل بشيء دونه، ولا تجوز نسبة الإغاثة
__________
1 في الأصل: "الذينهم".
2 في الأصل: "يدعوا".
3 في الأصل: "يقدر".

(1/521)

إلى الموتى والغائبين، ولو مجازاً لاختصاصه تعالى بالعلم والقدرة والغوث الباطني، والنبي صلى الله عليه وسلم نفي الاستغاثة عن نفسه حماية للتوحيد، وصيانة لجانبه، وأدباً مع ربه، لا لأن الإغاثة لا تنسب إلى المغيث بالتسبب العادي حقيقة، وأنها تنسب مجازاً -كما توهمه الغبي الأكبر- ولم يرد تعليم أمته: أن الاستغاثة إنما تنسب للمخلوق مجازاً، فإن ما جاء به من الكتاب والسنة دال على إضافة الفعل لمكتسبه، ومن قام به، ولذلك رتب الثواب والعقاب والجزاء والحساب.
ولم يقول قول العراقي إلا القدرية المجبرة، ومن نحا نحوهم، من الجهمية ورد عليهم أهل السنة، بما يطول ذكره نقلاً وعقلاً، وقالوا: لو كان مجازاً لصح نفي أفعال المكلفين عنهم، ولكانوا بمنزلة الجمادات التي يحركها الغير، ويفعل بها من غير قصد لها ولا اختيار1، ويكون التعذيب والثواب يرجع إلى مجرد المشيئة والإرادة، من غير فعل للعبد يستحق به الثواب والعقاب، وأما إضافة الإغاثة والإنبات إلى الغيث والريح، كما في الحديث، وكما في قولهم: "أنبت الربيع البقل" فلم يجعل الغيث فاعلاً، كما زعمه هذا الأعجمي الذي لا يعقل شيئاً من
__________
1 في الأصل "ولا اختبار".

(1/522)

اللغة غاية ما قالوا: إنه مجاز عقلي، كما يعلم من رسالة السكاكي، والإضافة قد تقع ولو إلى أدنى ملابسة.
وقول العراقي: (فجعل الغيث هو فاعل الإغاثة مع أنه عرض) هذا مما يدل على أنه لا يفرق بين العرض والجوهر، ومن بلغ جهله إلى هذا الحد سقط الكلام معه. والقصد إعلام الطالب أن أعداء شيخنا من أجهل الورى، وأضلهم ... إلى آخر كلامه، رحمه الله.

(1/523)

فصل في آية: {لا يملكون الشفاعة}
...
فصل
قال العراقي: (ومنها: قوله تعالى: {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، قال بعض المفسرين: إن العهد قول: "لا إله إلا الله، محمد رسول الله" وعليه: فمعنى الآية لا يشفع الشافعون إلا لمن قال: لا إله إلا الله وهم المؤمنون، كقوله تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} [الأنبياء: 28] ، وهو معنى بعيد أن يكون حينئذ تقدير الآية: لا يملكون الشفاعة لأحد إلا من اتخذ إلى آخره.
وفيه من التكلف ما فيه، والأحسن أن يكون تفسير قوله: {لا يَمْلِكُونَ} بمعنى" لا ينالون، فحينئذ يصح الاستثناء بدون تقدير شيء، وقيل معناه: لا يملك الشفاعة إلا من قال: "لا إله إلا الله" أي: لا يشفع المؤمنون، ومثله قوله تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف:86] ، والشهادة بالحق هي قول: "لا إله إلا الله" وحيث كان المراد من التوسل بالأنبياء والأولياء والصالحين والطلب منهم هو استشفاعهم، وقد

(1/524)

أخبر أنهم يملكون الشفاعة، فأي مانع من طلب شيء مما ملكوه بإذنه تعالى، فيجوز أن تطلب منهم أن يعطوك مما أعطاهم الله تعالى، وإنما الممنوع هو طلب الشفاعة من الأصنام التي لا تملك شيئاً منها) .
والجواب أن يقال: ما أعظم جراءة هذا الملحد على كلام الله بوضعه على غير موضعه، وعلى توهين ما قررة أئمة التفسير من السلف رضوان الله عليهم، فنذكر كلام أئمة التفسير ليتبين ضلال هذا الملحد، وعدم إدراكه فنقول:
قال الإمام أبو جعفر محمد بن جرير الطبري: يقول تعالى ذكره" لا يملك هؤلاء الكافرون بربهم -يا محمد- يوم يحشر الله المتقين إليه وفداً: الشفاعة حين يشفع أهل الإيمان بعضهم لبعض عند الله، فيشفع بعضهم، إلا من اتخذ منهم، عند الرحمن في الدنيا عهداً بالإيمان به، وتصديق رسوله، والإقرار به، والعمل بما أمر به. ثم ساق بسنده إلى ابن عباس قوله: {إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، قال: العهد شهادة أن لا إله إلا الله، ويتبرأ إلى الله من الحول والقوة، ولا يرجون إلا الله، وبسنده عن ابن جرير قال: المؤمنون يومئذ بعضهم لبعض شفعاء {إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} قال: عملاً صالحاً، وبسنده إلى

(1/525)

قتادة قال: أي بطاعته، وبسنده إلى عوف بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن شفاعتي لمن مات من أمتي لا يشرك بالله شيئاً" ومن في قوله (إلا من) في موضع نصب على الاستثناء، ولا يكون خفضاً بضمير اللام، ولكن قد يكون نصباً في الكلام في غير هذا الموضع، وذلك كقول القائل1: أردت المرور اليوم إلا العدو، فإني لا أمر به، فيستثني العدو من المعنى، وليس ذلك كذلك في قوله: {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، لأن معنى الكلام لا يملك هؤلاء الكفار إلا من آمن بالله، فالمؤمنون ليسوا من أعداد الكفارين، ومن نصبه على أن معناه إلا لمن اتخذ عند الرحمن عهداً، فإنه ينبغي أن يجعل قوله: {لا يَمْلِكُونَ الشَّفَاعَةَ} للمتقين، فيكون معنى الكلام حينئذ: {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً} {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} فيكون معناه عند ذلك: {إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، فإذا جعل {لا يَمْلِكُونَ الشَّفَاعَةَ} خبراً عن المجرمين، فإن (من) تكون حينئذ نصباً على أنه استثناء منقطع، فيكون معنى الكلام: لا يملكون الشفاعة، لكن من اتخذ عند الرحمن عهداً يملكه. انتهى.
وقال الحافظ ابن كثير رحمه الله تعالى: {لا
__________
1 في ط الرياض: (القاتل) .

(1/526)

يَمْلِكُونَ الشَّفَاعَةَ} [مريم:87] ، أي ليس لهم من يشفع لهم، كما يشفع المؤمنون بعضهم لبعض، كما قال تعالى مخبراً عنهم: {فَمَا لَنَا مِنْ شَافِعِينَ. وَلا صَدِيقٍ حَمِيمٍ} [الشعراء: 100-101] ، وقوله: {إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، هذا استثناء منقطع بمعنى: لكن من اتخذ عند الرحمن عهداً، وهو شهادة أن لا إله إلا الله، والقيام بحقها.
قال علي بن أبي طلحة عن ابن عباس: {إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، قال: العهد الشهادة أن لا إله إلا الله، ويبرأ الله من الحول والقوة، ولا يرجو إلا الله عز وجل.
وقال ابن أبي حاتم: حدثنا عثمان بن خالد الواسطي، حدثنا محمد بن الحسن الواسطي، عن المسعودي، عن عون بن عبد الله، عن ابن أبي فاختة، عن الأسود بن يزيد، قال: اتخذوا عند الله عهداً، فإن الله يقول يوم القيامة: "من كان له عند الله عهد فليقم"، قالوا يا أبا عبد الرحمن: فعلمنا. قال: قولوا: "اللهم فاطر السموات والأرض، عالم الغيب والشهادة، فإني أعهد إليك في هذه الحياة الدنيا، أنك إن تكلني إلى عملي يقربني من الشر، ويباعدني من الخير، وإني لا أثق إلا برحمتك، فاجعل لي عندك عهداً تؤديه إلي يوم القيامة، إنك لا تخلف الميعاد" قال المسعودي: فحدثني زكريا، عن القاسم بن

(1/527)

عبد الرحمن، أن ابن مسعود كان يلحق بهن "خائفاً، مستجيراً مستغفراً، راهباً راغباً إليك"، ثم رواه من وجه آخر عن المسعودي بنحوه. انتهى.
فإذا تبين لك كلام أئمة التفسير، وأن الاستثناء في آية "مريم" لا يفيد إثبات الملك، والأكثر على أنه منقطع، وعلى القول بأنه متصل، فلا حجة فيه، بل هو كقوله تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه:109] فالاستثناء دليل على حصولها ووقوعها، لا على أنها تملك كسائر الأملاك العادية، كما يظنة أهل الجاهلية، وكما يقول هذا الملحد: (إن الله ملكهم الشفاعة فأي مانع من طلب شيء مما ملكوه بإذنه تعالى؟) إلى آخر كلامه.
ومراده أنهم يملكونها كما يملك الملاك أموالهم، فيتصرفون فيها بما يشاءون، وهذا خلاف ما دل عليه القرآن والسنة، وأجمع عليه علماء الأمة، فإنه قد دل القرآن والسنة وإجماع علماء الأمة على أن الشفاعة بيده سبحانه، ملكاً له خاصة، لا يتقدم أحد فيها إلا بإذنه، ولا تنال إلامن رضي قوله وعمله، من أهل الإيمان والتوحيد، والأحاديث صريحة في أنه صلى الله عليه وسلم -وهو سيد الشفعاء- لا يشفع ابتداء، وأنه يحد له حداً، ويعين له من أراد الله رحمته، وإكرام نبيه بالشفاعة فيه، فهو عبد مأمور مدبر، لا مالك

(1/528)

متصرف، قال تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} [الزخرف: 86] ، وقوله: {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:87] ، وقد تقدم الكلام فيها، وأن بعض المفسرين قرر أن الاستثناء منقطع، ليس فيه إثبات للملك، فهو بمعنى الاستدراك من مضمون الجملة، ويدل على هذا نصوص الكتاب والسنة.
قال شيخ الإسلام: وقوله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} [الأعراف: 188] فيه قولان: قيل هو استثناء متصل، وأنه يملك من ذلك ما ملكه الله، وقيل: هو منقطع، والمخلوق لا يملك لنفسه نفعاً ولا ضراً بحال، فقوله: {إِلاَّ مَا شَاءَ اللَّهُ} استثناء منقطع، أي: لكن يكون من ذلك ما شاء الله، كقول الخليل: {وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً} [الأنعام:80] ، أي: لا أخاف أن تفعلوا شيئاً، لكن إن شاء ربي شيئاً كان، وإلا لم يكن، وإلا فهم لا يفعلون شيئاً، وكذلك قوله: {َلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} ثم قال: {إِلَّا مَنْ شَهِدَ بِالْحَقّ} [الزخرف: 86] فتنفعه الشهادة، كقوله: {لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ} [طه:109] وقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعا} [الزمر: 44] وبسط هذا له موضع آخر. انتهى.
إذا عرفت هذا، فقول هذا الملحد: (فأي مانع من

(1/529)

طلب شيء مما ملكوه بإذن الله تعالى، فيجوز أن تطلب منهم أن يعطوك ما أعطاهم الله تعالى) .
فيقال المانع من ذلك أنك قد أتيت بسبب يمنع حصولها، والله سبحانه وتعالى لم يجعل الاستغاثة بغيره، ودعاءه والالتجاء إليه، سبباً لحصول إذن الله للشافع أن يشفع، وإنما السبب كمال التوحيد بإخلاص الدعاء لله، والاستغاثة به لا بغيره، والطلب من الله تعالى أن يشفع فيه عبده، لا طلبها من العبد.
قال ابن القيم رحمه الله تعالى: ومن أنواعه -أي الشرك- طلب الحوائج من الموتى، والاستغاثة بهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً، فضلاً لمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، فإنه لا يقدر أن يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سبباً لإذنه، وإنما السبب كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، وهو بمنزلة من استعان في حاجته بما يمنع حصولها، وهذه حال كل مشرك، فجمعوا بين الشرك بالمعبود، وتغيير دينه، ومعاداة أهل التوحيد، ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين بذمهم وعيبهم، ومعاداتهم، وتنقصوا من أشركوا به غاية

(1/530)

التنقص، إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وأنهم يوالونهم عليه، وهؤلاء هم أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم، وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيد الله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله، واتخذ الله وحده وليه وإلهه ومعبوده، فجرد حبه لله، وخوفه لله، ورجاءه لله، وذله لله، وتوكله على الله، واستغاثته بالله، والتجاءه إلى الله، واستعانته بالله، وقصده لله، متبعاً لأمره، متطلباً لمرضاته، إذا سأل سأل الله، وإذا استعان استعان بالله، وإذا عمل عمل لله، فهو لله، وبالله، ومع الله، انتهى.
وأما قوله: (وإنما الممنوع هو طلب الشفاعة من الأصنام، التي لا تملك شيئاً منها) .
فأقول: هذا لم يقله أحد من أهل العلم، وإنما هي شبهة عراقية، وتعلقات خيالية، لا تليق إلا بعقول هؤلاء الوثنية، الذين ليس لهم معرفة بالأحكام الشرعية، فبعداً للقوم الظالمين.

(1/531)


فصل في حديث: "أسألك بحق السائلين"، فصل في حديث: "أغفر لأمي فاطمة بحق نبيك" - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حديث: "أسألك بحق السائلين"
...
فصل
قال العراقي: (ومنها ما رواه ابن ماجه بإسناد صحيح عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من خرج من بيته إلى الصلاة، فقال: اللهم إني أسألك بحق السائلين عليك، وبحق ممشاي هذا إليك، فإني لم أخرج أشراً ولا بطراً، ولا رياء، ولا سمعة، خرجت اتقاء سخطك، وابتغاء مرضاتك، فأسألك أن تنقذني من النار، وأن تغفر لي ذنوبي، فإنه لا يغفر الذنوب إلا أنت. أقبل الله عليه بوجهه، واستغفر له سبعون ألف ملك" فقد توسل النبي عليه الصلاة والسلام في قوله: "إني أسألك بحق السائلين عليك" بكل عبد مؤمن، وأمر أصحابه أن يدعوا بهذا الدعاء، فيتوسلوا مثل توسله، ولم يزل السلف من التابعين ومن تبعهم يستعملون هذا الدعاء عند خروجهم إلى الصلاة، ولم ينكر عليهم أحد) .
الجواب أن يقال: هذا الحديث رواه عطية العوفي، وفي ضعف.

(1/532)

قال شيخ الإسلام: لكن بتقدير ثبوته، هو من هذا الباب، فإن حق السائلين عليه سبحانه أن يجيبهم، وحق المطيعين له أن يثيبهم، فالسؤال له، والطاعة له سبب لحصول إجابته وإثابته، فهو من التوسل به، والتوجه به، والتسبب به، ولو قدر أنه قسم لكان قسماً بما هو من صفاته، فإن إجابته وإثابته من أفعاله وأقواله، فصار هذا كقوله صلى الله عليه وسلم في الحديث الصحيح: "أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصى ثناء عليك، أنت كما أثنيت على نفسك" والاستعاذة لا تصح بمخلوق، كما نص عليه الإمام أحمد، وغيره من الأئمة ... إلى آخر كلامه.
فتبين من كلام الشيخ أن السؤال بحق السائلين هو إجابتهم، وسؤاله بحق الطائعين إثابتهم، فيكون السائل بهاتين الصفتين سائلاً بصفات الله، فإن الإجابة والإثابة من أفعاله وأقواله سبحانه وتعالى، وسؤاله بأسمائه وصفاته، والتوسل بها ثابت بالكتاب والسنة، قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] ، وفي الحديث عن عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول: "اللهم إني أسألك بأنك أنت الله لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفواً أحد". فقال: "دعا الله باسمه الأعظم، الذي

(1/533)

إذا سئل به أعطى، وإذا دعي به أجاب" رواه الترمذي وأبو داود. إلى غير ذلك من الأحاديث.
وكذلك التوسل بالأعمال الصالحة، كما ثبت ذلك بالكتاب والسنة، كما روي عن ابن عمر عن النبي صلى الله عليه وسلم قال: "بينما ثلاث نفر يتماشون أخذهم المطر، فمالوا إلى غار في الجبل، فانحطت على فم غارهم صخرة من الجبل، فأطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالاً عملتموها لله صالحة، فادعوا الله بها، لعله يفرجها" الحديث متفق عليه وهو في الصحيحين.
فليس في حديث أبي سعيد الخدري ما يدل على ما ادعاه هذا الملحد، من التوسل بذوات الأنبياء والأولياء والصالحين فضلاً عن دعائهم والاستغاثة بهم، والالتجاء إليهم، وبهذا يتبين عدم معرفتهم بمعاني ما أنزل الله على رسوله، ومعاني كلام رسوله، وأن هذا المعترض وأشباهه أجانب من ذلك لا عهد لهم به، ولا تمييز عندهم، فالله المستعان.

(1/534)

فصل في حديث: "أغفر لأمي فاطمة بحق نبيك"
...
فصل
قال العراقي: (ومنها: قوله صلى الله عليه وسلم: " اغفر لأمي فاطمة بنت أسد، ووسع عليها مدخلها، بحق نبيك، والأنبياء الذين من قبلي" 1 إلى آخر الحديث، رواه الطبراني في "الكبير" وصححه ابن حبان، والحاكم، عن أنس بن مالك رضي الله عنه، وفاطمة هذه أم علي -كرم الله وجهه- التي ربت النبي صلى الله عليه وسلم ... إلى آخر كلامه) .
والجواب أن يقال: في سنده "روح بن صلاح المصري" ضعفه ابن عدي، وتصحيح الحاكم له لا يجدي شيئاً، فإنه جمع في "مستدركه" من الأحاديث الضعيفة والمنكرة والموضوعة جملة كثيرة، وقد روى فيه لجماعة من المجروحين في كتابه في "الضعفاء".
وأما رواية الطبراني له فيقال لهذا الملحد: كم في الطبراني من حديث يخالف هذا، ويدل على وجوب التوسل بأسماء الله وصفاته، وإنابة الوجوه إليه فما
__________
1 على أن الطبراني لما أخرجه في "المعجم الكبير 24/351-352 و"الأوسط" قال: لم يروه عن عاصم إلا الثوري، تفرد به روح بن صلاح ا. هـ
فهذه إشارة منه رحمه الله إلى ضعف الحديث.

(1/535)

أعمى عينك عنها؟ هل هناك شيء أعماها سوى الجهل والهوى؟ وقد تكلم في هذا الحديث غير واحد.
وقال شيخ الإسلام: قد بالغت في البحث والاستقصاء، فما وجدت أحداً قال بجوازه إلا ابن عبد السلام، في حق نبينا عليه أفضل الصلاة والسلام، أترى هذا الحديث خفي على علماء الأمة لم يعلموا ما دل عليه؟ ثم لو سلمنا صحته أو حسنه ففيه ما سيأتي في حديث الأعمى أن المراد بدعاء نبيك إلى آخره، وأي وسيلة بذوات الأنبياء لمن عصى أمرهم، وخرج عما جاءوا به من التوحيد والشرع.
قال شيخ الإسلام: فإذا قال الداعي: أسألك بحق فلان وفلان لم يدع له -وهو لم يسأله باتباعه لذلك الشخص أو محبته وطاعته، بل بنفس ذاته، وما جعله له ربه من الكرامة، لم يكن قد سأله بسبب يوجد المطلوب. انتهى.

(1/536)


فصل في حديث الضرير، فصل في المنام والإستسقاء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حديث الضرير
...
فصل
قال العراقي: (ومنها: ما رواه الترمذي، والنسائي، والبيهقي، والطبراني بإسناد صحيح، عن عثمان بن حنيف رضي الله عنه أن رجلاً ضريراً أتى النبي صلى الله عليه وسلم فقال: ادع الله أن يعافيني. فقال: "إن شئت دعوت، وإن شئت صبرت وهو خير لك". قال: فادعه. فأمره أن يتوضأ، ويحسن وضوءه، ويدعو بهذا الدعاء: "اللهم إني أسألك، وأتوجه إليك بنبيك محمد، نبي الرحمة، يا محمد أتوجه بك إلى ربي في حاجتي لتقضي، اللهم فشفعه فيّ" فعاد وقد أبصر.
وخرج هذا الحديث البخاري أيضاً في "تاريخه" وابن ماجه، والحاكم في "المستدرك" بإسناد صحيح. وذكره الجلال السيوطي في "الجامع الكبير والصغير".
فقد أمر النبي صلى الله عليه وسلم الرجل الضرير أن يناديه، ويتوسل به إلى الله في قضاء حاجته.
قد تقول الوهابية: إن هذا إنما كان في حياة

(1/537)

النبي صلى الله عليه وسلم، فليس يدل على جواز التوسل به بعد موته.
فنجيب: أن الدعاء هذا قد استعمله الصحابة والتابعون -أيضاً- بعد وفاته صلى الله عليه وسلم، لقضاء حوائجهم، يدل عليه ما رواه الطبراني والبيهقي أن رجلاً كان يختلف على عثمان رضي الله عنه زمن خلافته في حاجة -ولم يكن ينظر في حاجته- فشكى الرجل ذلك لعثمان بن حنيف، فقال له: ائت الميضأة فتوضأ، ثم ائت المسجد، فصل، ثم قل: اللهم إني أسألك وأتوجه إليك بنبينا محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربك لتقضي حاجتي، وتذكر حاجتك، فانطلق الرجل، فصنع ذلك، ثم أتى باب عثمان رضي الله عنه فجاءه البواب، فأخذ بيده، وأدخله على عثمان، فأجلسه معه، وقال: اذكر حاجتك. فذكر حاجته، فقضاها، ثم قال له: ما كان لك من حاجة فاذكرها، فلما خرج الرجل من عنده لقي ابن حنيف، فقال له: جزاك الله خيراً، ما كان ينظر في حاجتي حتى كلمته لي، فقال ابن حنيف: والله ما كلمته، ولكن شهدت رسول الله صلى الله عليه وسلم وقد أتاه ضرير فشكى إليه ذهاب بصره ... الحديث. فهذا توسل ونداء بعد وفاته صلى الله عليه وسلم، على أن النبي صلى الله عليه وسلم حي في قبرة، فليست درجته دون درجة الشهداء، الذي صرح الله تعالى بأنهم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] ) .

(1/538)

والجواب أن يقال: هذا الحديث -عني حديث الأعمى- غير محفوظ، وفيه مقال مشهور، وفي سنده أبو جعفر عيسى بن أبي عيسى بن ماهان الرازي التميمي، قال الحافظ ابن حجر في التقريب: الأكثرون على ضعفه، وقال أحمد والنسائي: ليس بالقوي. وقال أبو حاتم: صدوق. وقال ابن المديني: ثقة كان يخلط، وقال مرة: يكتب حديثه، إلا أنه يخطىء، وقال الفلاس: سيئ الحفظ، وقال ابن حبان: ينفرد بالمناكير عن المشاهير، وقال أبو زرعة: يهم كثيراً، وقال الحافظ في "التقريب" أيضاً في ترجمة الرازي التميمي: أبو جعفر الرازي التميمي مولاهم مشهور بكنيته، واسمه عيسى بن أبي عيسى، عبد الله بن ماهان، وأصله من مرو، وكان يتجر إلى الري، صدوق سيئ الحفظ خصوصاً عن مغيرة، من كبار السابعة مات في حدود الستين. انتهى1.
__________
1 تابع الشيخ بعض الحفاظ -كالترمذي- في أن أبا جعفر هذا هو الخطمي. وليس الأمر كذلك -كما حققه شيخ الإسلام في "قاعدة التوسل" فإن أبا جعفر هذا هو المدني الثقة.
فالحديث صحيح، ولكن لا دلالة فيه للمشركين القبوريين -عليهم لعائن الله- كما قرر ذلك الشيخ المؤلف رحمه الله.
وأما القصة التي ذكرها -المردود عليه- ونسبها إلى الطبراني والبيهقي، فهي ضعيفة منكرة، لا تصح سنداً ولا متناً. وقد تقدم بسط ذلك في التعليق على الرسالة السابعة من هذه السلسلة "الصواعق المرسلة الشهابية" ص 171-172-173-174.

(1/539)

وعلى تقدير صحته وثبوته، فلا يدل على ما توهمه هذا الملحد، وبيان معنى الحديث يعلم أن ما توهمه هؤلاء الغلاة غير صحيح.
فقوله: "اللهم إني أسألك" أي أطلب منك، وأتوجه إليك، بنبيك محمد، صرح باسمه مع ورود النهي عن ذلك تواضعاً منه، لكون التعليم من قبله، وفي ذلك قصر السؤال الذي هو أصل الدعاء إلى الله تعالى الملك المتعال؛ ولكنه توسل بالنبي صلى الله عليه وسلم بدعائه، ولذا قال في آخره: "اللهم فشفعه فيّ" إذ شفاعته لا تكون إلا بالدعاء لربه قطعاً، ولو كان المراد التوسل بذاته فقط لم يكن لذلك التعقيب معنى، إذ التوسل بقوله: "بنبيك" كافٍ في إفادة هذا المعنى، فقوله: "يا محمد إني توجهت بك إلى ربي".
قال الطيبي: الباء في "بك" للاستعانة. وقوله: "إني توجهت بك" بعد قوله: "أتوجه إليك" فيه معنى قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} [البقرة: 255] فيكون خطاباً لحاضر معاين في قلبه، مرتبط بما توجه به عند ربه، من سؤال نبيه بدعائه، الذي هو عين شفاعته، ولذلك أتى بالصيغة الماضوية بعد الصيغة المضارعية، المفيد كل ذلك: أن هذا الداعي قد توسل بشفاعة نبيه في دعائه، فكأنه استحضره وقت ندائه. انتهى.

(1/540)

وقال شيخ الإسلام في "اقتضاء الصراط المستقيم": والميت لا يطلب منه شيء لا دعاء ولا غيره.
وكذلك حديث "الأعمى" فإنه طلب من النبي صلى الله عليه وسلم أن يدعو له ليرد الله عليه بصره، فعلمه النبي صلى الله عليه وسلم دعاء، أمره فيه أن يسأل الله قبول شفاعته بنبيه فيه، فهذا يدل على أن النبي شفع فيه، وأمره أن يسأل الله قبول شفاعته، وأن قوله: "أسألك وأتوجه إليك بنبيك محمد نبي الرحمة" أي بدعائه وبشفاعته، كما قال عمر رضي الله عنه: كنا نتوسل إليك بنبينا، فلفظ التوسل والتوجه في الحديثين بمعنى واحد، ثم قال: "يا محمد يا رسول الله إني أتوجه بك إلى ربي في حاجتي ليقضيها، اللهم فشفعه في" فطلب من الله أن يشفع فيه نبيه. وقوله: "يا محمد يا نبي الله" هذا وأمثاله نداء يطلب به استحضار المنادي في القلب، فيخاطب المشهود في القلب، كما يقول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته، والإنسان يفعل مثل هذا كثيراً، يخاطب من يتصوره في نفسه، وإن لم يكن الخارج من يسمع الخطاب.
فلفظ التوسل بالشخص، والتوجه به، والسؤال به، فيه إجمال واشتراك، غلط بسببه من لم يفهم مقصود الصحابة: يراد به التسبب به، لكونه داعياً وشافعاً مثلاً، أو لكون الداعي محباً له، مطيعاً لأمره، مقتدياً به، فيكون

(1/541)

التسبب إما بمحبة السائل له، واتباعه له، وإما بدعاء الوسيلة وشفاعته.
ويراد به الإقسام به، والتوسل بذاته، فلا يكون التوسل لا منه، ولا من السائل، بل بذاته، أو بمجرد الإقسام به على الله فهذا الثاني هو الذي كرهوه، ونهوا عنه، وكذلك السؤال بالشيء، قد يراد به المعنى الأول، وهو التسبب لكونه سبباً في حصول المطلوب، وقد يراد به الإقسام ... إلى آخر ما قال رحمه الله.
إذا عرفت هذا فليس في حديث "الأعمى" ما يدل على التوسل به ودعائه، والالتجاء إليه بعد وفاته، وإنما فيه توسل بدعائه، كما كان الصحابة يتوسلون بذلك، ويسألونه الاستغفار والدعاء.
وأما قوله: (وقد تقول الوهابية إن هذا إنما كان في حياة النبي صلى الله عليه وسلم) الخ.
فنقول: نعم.
وقوله: (فنجيب: أن الدعاء هذا قد استعمله الصحابة والتابعون -أيضاً- بعد وفاته صلى الله عليه وسلم لقضاء حوائجهم) .

(1/542)

فنقول: قد علمنا انك أجبت كما أجاب من قبلك، ولكن "بجهام1 قد أهريق ماؤه، فهو يرعد ويبرق، ولا ماء فيه".
وأما قوله: (يدل عليه ما رواه الطبراني، والبيهقي، أن رجلاً كان يختلف إلى عثمان ... ) وساق الحديث كما تقدم.
والجواب: عما أجاب به: أن هذا الحديث لا يصح، وفي سنده "روح بن صلاح" وقد ضعفه ابن عدي، بل قد قال بعضهم: إن أمارات الوضع لائحة عليه. فكيف يعارض به جميع كتاب الله، وسنة رسوله صلى الله عليه وسلم، وعمل أصحابه رضوان الله تعالى عليهم أجمعين، وهل سمعت أحداً منهم جاء إليه بعد وفاته إلى قبره الشريف، فطلب منه ما لا يقدر عليه إلا الله؟ وهم حريصون على مثل هذه المثوبات، لا سيما والنفوس مولعة بقضاء حوائجها، تتشبث بكل ما تقدر عليه، فلو صح عند أحد منهم أدنى شيء من ذلك لرأيت أصحابه ينتابون قبره الشريف في حوائجهم زمراً زمراً، ومثل ذلك تتوفر الدواعي على نقله. ولا وسع الله طريقاً لم يتسع للصحابة، والتابعين، وصلحاء علماء الدين، نعم كان ابن عمر رضي الله عنهما يأتي إلى
__________
1 يعني السحاب المتجهم.

(1/543)

القبر المكرم ويقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت، ثم ينصرف. وكذلك أنس وغيره، فإذا أرادوا الدعاء استقبلوا القبلة1.
ثم اعلم أن هذا الحديث مخالف لعلم الصحابة رضي الله عنهم.
وقد قال صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد".
وأما دعوى هؤلاء الغلاة أن الصحابة استعملوا هذا الدعاء بعد وفاته، فإن هذا ما يعلم بالضرورة أنه من الكذب على الصحابة رضي الله عنهم] . ولو كان هذا الاستعمال صحيحاً لتوفرت الهمم والدواعي على نقله، ولما عدل الفاروق إلى التوسل بدعاء العباس، ومعاوية بيزيد بن الأسود الجرشي، ولكان يمكنهم لو كان هذا الحديث صحيحاً معروفاً عندهم أن يتوسلوا بالنبي صلى الله عليه وسلم، ولا يطلبون من العباس أن يدعو لهم.
ومما يوضح لك الأمر وأن هذا الحديث غير صحيح: أن رواته مختلفون في متنه وسنده، مع أنه لم
__________
1 وليس ذلك مرتبطاً بمكان القبر ولا بزيارته كما هو معلوم عند أهل السنة، وإنما هو أنهم لا يتوجهون عند الدعاء إلى القبر، بل ولا يدعون عنده أيضاً، وهذا متواتر معروف عن السلف الصالح أنهم لا يفعلونه.

(1/544)

يذكر في شيء من الكتب المعتمدة، وإنما ذكره مثل "البيهقي" و"الطبراني" و"الترمذي" و"أبي نعيم" وهؤلاء يذكرون مثل هذه الأحاديث الضعيفة أو الموضوعة على وجه التنبيه، وقد رأى علماء الإسلام الجهابذة النقاد ظلمات الوضع لائحة عليه، فأعرضوا عنه، ولم يلتفتوا إليه. والله أعلم.
وأما قوله: (فليست درجته دون درجة الشهداء الذين صرح الله تعالى أنهم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] .
فأقول: بل درجته فوق درجة الشهداء وأكمل حالاً، وما نال الشهداء تلك المنزلة إلا بالإيمان به، وتصديقه، والجهاد معه وفي سبيله، فله أجره وأجورهم وأجر من آمن به إلى يوم القيامة، ولكنهم كما قال الله تعالى: {عِنْدَ رَبِّهِمْ} فهو أعلى منهم درجة ووسيلة، وأقربهم إليه منزلة، وإذا كان لا يدعى، ولا يتوسل به بعد وفاته، فهم من باب الأولى والأحرى.

(1/545)

فصل في المنام والإستسقاء
...
فصل
قال العراقي: (ومنها ما رواه البيهقي وابن أبي شيبة بإسناد صحيح: أن الناس أصابهم قحط في خلافة عمر رضي الله عنه فجاء بلال بن الحارث رضي الله عنه إلى قبر النبي صلى الله عليه وسلم، وقال: يا رسول الله استسق لأمتك، فإنهم هلكوا. فأتاه رسول الله صلى الله عليه وسلم في المنام، وأخبره أنهم يسقون. واستدلالنا هذا ليس بالرؤيا للنبي صلى الله عليه وسلم، فإن رؤياه -وإن كانت حقاً- لا تثبت بها الأحكام، لإمكان اشتباه الكلام على الرائي، وإنما استدلال بفعل أحد أصحابه صلى الله عليه وسلم في اليقظة، وهو بلال بن الحارث، فإنه أتى قبر النبي صلى الله عليه وسلم وناداه، وطلب منه أن يستسقي لأمته) .
والجواب أن نقول: قد كفانا مؤنة إيضاح عدم الاعتبار بالمنامات وأنه لا يثبت بها حكم شرعي، لكن نقول هذا الحديث فيه مقال مشهور.
قال الحافظ في "الفتح": وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان، عن مالك الدار -

(1/546)

وكان خازن عمر رضي الله عنه- قال: أصاب الناس قحط في زمن عمر رضي الله عنه فجاء رجل إلى قبر النبي صلى الله عليه وسلم في المنام، فقيل له: ائت عمر ... الحديث.
وقد روى سيف في "الفتوح" أن الذي رأى في المنام المذكور هو: بلال بن الحارث المزني أحد الصحابة1.
فعلم أن ما روي بإسناد صحيح ليس فيه أن الجائي أحد الصحابة، وما فيه أن الجائي أحد الصحابة ضعيف غاية الضعف2.
قال الذهبي في "الميزان": سيف بن عمر الضبعي الأسدي، ويقال التميمي البرجمي، ويقال السعدي الكوفي، مصنف "الفتوح والردة" وغير ذلك، هو كالواقدي، يروي عن: هشام بن عروة، وعبيد الله بن عمر، وجابر الجعفي، وخلق كثير من المجهولين. كان إخبارياً عارفاً. روى عنه
__________
1 انتهى كلام ابن حجر في الفتح 2/496.
2 وذلك لأنه من رواية سيف بن عمر، وسيسوق المؤلف كلام الأئمة في حاله.
وهذا العراقي -المردود عليه- نسب حديث بلال بن الحارث إلى البيهقي وابن أبي شيبة: فهذا خطأ، فإن رواية البيهقي -كما في البداية والنهاية لابن كثير 7/101، وابن أبي شيبة في المصنف 12/31-32- ليس فيها ذكر بلال بن الحارث. فتنبه.

(1/547)

جبارة1 بن المغلس، وأبو معمر القطيعي، والنضر بن حماد العتكي وجماعة.
قال عباس عن يحيى: ضعيف، وروى مطين، عن يحيى: فليس خير منه. وقال أبو داود ليس بشيء، وقال أبو حاتم: متروك. وقال ابن حبان: اتهم بالزندقة. وقال ابن عدي: عامة حديثه منكر ... مكحول البيروتي، سمعت جعفر بن أبان، سمعت ابن نمير يقول: سيف الضبي: تميمي، كان جميع يقول: حدثني رجل من بني تميم. وكان سيف يضع الحديث. وقد اتهم بالزندقة، انتهى ملخصاً2.
قال الحافظ في "التقريب": سيف بن عمر التميمي صاحب "الردة" ويقال له: الضبي. ويقال غير ذلك، الكوفي، ضعيف في الحديث، عمدة في الأخبار. أفحش ابن حبان القول فيه. انتهى.
وقال الذهبي في "الكشاف": قال ابن معين وغيره: ضعيف. وقال في "الخلاصة": سيف بن تميم الأسدي الكوفي صاحب "الردة" عن جابر الجعفي، وأبي الزبير. وعنه محمد بن عيسى الطباع، وأبو معمر الهذلي: ضعفوه. انتهى.
__________
1 في النسخ: (عبادة) .
2 2/255.

(1/548)

فهذا ما قيل في حديث بلال بن الحارث الذي رواه البيهقي وابن أبي شيبة1. وإن كان غير حديث بلال فغاية ما فيه أنه رأى رسول الله صلى الله عليه وسلم في المنام، وهو يأمره أن يأتي عمر، فيأمره أن يخرج يستسقي بالناس، وهذا ليس من هذا الباب الذي نحن بصدد الكلام فيه، فإن هذا قد يقع كثيراً من هو دون النبي صلى الله عليه وسلم.
قال شيخ الإسلام: وأيضاً ما يروى أن رجلاً جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة، فرآه وهو يأمره أن يأتي عمر، فيأمره أن يخرج يستسقي بالناس، فإن هذا ليس من هذا الباب. ومثل هذا يقع كثيراً لمن هو دون النبي صلى الله عليه وسلم، وأعرف من هذا وقائع. وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم أو لغيره من أمته حاجة فتقضى له، فإن هذا قد وقع كثيراً، وليس مما نحن فيه.
وعليك أن تعلم أن إجابة النبي صلى الله عليه وسلم أو غيره لهؤلاء السائلين ليس هو مما يدل على استحباب السؤال، فإنه هو القائل صلى الله عليه وسلم: "إن أحدهم ليسألني المسألة فأعطيه إياها، فيخرج يتأبطها ناراً" فقالوا: يا رسول الله فلم تعطيهم؟
__________
1 تقدم أن حديث بلال إنما أخرجه "سيف بن عمر" وأن رواية ابن أبي شيبة والبيهقي ليس فيها تسمية الرجل.
وانظر ما كتبته تخريجاً لهذا الحديث في حاشية: "الصواعق المرسلة الشهابية" ص 170-171-173-174.

(1/549)

قال: "يأبون إلا أن يسألوني، ويأبى الله لي البخل". وأكثر هؤلاء السائلين الملحين -لما هم فيه من ضيق الحال- لو لم يجابوا لاضطرب إيمانهم، كما أن السائلين في الحياة كانوا كذلك، وفيهم من أجيب وأمر بالخروج من المدينة، فهذا القدر إذا وقع يكون كرامة لصاحب القبر، أما أنه يدل على حسن حال السائل فلا، وفرق بين هذا وهذا. انتهى.
فتبين من كلام العلماء أن الجائي، إلى قبر النبي صلى الله عليه وسلم ليس هو بلال بن الحارث، كما زعمه المعترض، لأنه اعتمد على أن هذا فعل صحابي، وحاشا لله من ذلك، فإنهم كانوا أعلم بالله وبدينه ورسوله، وهم أبعد الناس عن سلوك ما يتوهمه الغلاة، فبطلت الشبهة العراقية، ولله الحمد والمنة.

(1/550)


فصل في إستسقاء عمر بالعباس، فصل في الفرق بين الحي والميت في التوسل - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في إستسقاء عمر بالعباس
...
فصل
قال العراقي: (ومنها: ما ذكر في "صحيح البخاري" من رواية أنس بن مالك رضي الله عنه من استسقاء عمر بن الخطاب رضي الله عنه في زمن خلافته بالعباس عم النبي صلى الله عليه وسلم، لما اشتد القحط عام الرمادة، فسقوا، وفي "المواهب اللدنية" للعلامة القسطلاني: أن عمر رضي الله عنه لما استسقى بالعباس رضي الله عنه قال: يا أيها الناس، إن رسول الله صلى الله عليه وسلم كان يرى للعباس ما يرى الولد للوالد، فاقتدوا به في عمه العباس، واتخذوه وسيلة إلى الله تعالى) .
والجواب أن نقول: قد ثبت في "صحيح البخاري" عن أنس: أن عمر استسقى بالعباس بن عبد المطلب، وقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقينا، فيسقون.
قال شيخ الإسلام: فاستسقوا به، كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته، وهو أنهم يتوسلون بدعائه وشفاعته،

(1/551)

فيدعو لهم، ويدعون معه، كالإمام والمأمومين، من غير أن يكونوا يقسمون على الله بمخلوق، كما ليس لهم أن يقسم بعضهم على بعض بمخلوق، ولما مات النبي صلى الله عليه وسلم توسلوا بدعاء العباس، واستسقوا به، ولهذا قال الفقهاء: يستحب الاستسقاء بأهل الخير والدين، والأفضل أن يكونوا من أهل بيت النبي صلى الله عليه وسلم.
وقد استسقى معاوية بيزيد بن الأسود الجرشي، وقال: اللهم إنا نستسقي بيزيد بن الأسود، يا يزيد: ارفع يديك، فرفع يديه، ودعا، ودعا الناس، حتى أمطروا، وذهب الناس.
ولم يذهب أحد من الصحابة إلى قبر نبي ولا غيره يستسقي عنده، ولا به. انتهى.
فهذا هو التوسل المشروع، وهذا هو المنقول عن الصحابة، لا كما يلفقه هؤلاء الغلاة من الأحاديث الموضوعة، التي لا تثبت بها الأحكام الشرعية.
وأما ما ذكره عن القسطلاني في "المواهب اللدنية" فلا شك أنه من الموضوعات، لأنه لم يذكره بسند يعتمد على مثله، وفي "المواهب اللدنية" من الموضوعات، والأحاديث المعلولة، والأقوال المردودة، ما لا يحصى، فلا يعتمد على مثل هذا النقل، والله أعلم.

(1/552)

فصل في الفرق بين الحي والميت في التوسل
...
فصل
ثم قال العراقي: (لا فرق في التوسل بين الأنبياء وغيرهم من الصلحاء، بين كونهم أحياء أو أمواتاً، لأنهم في كلا الحالتين لا يخلقون شيئاً، وليس لهم تأثير في شيء، وإنما الخلق والإيجاد والتأثير لله وحده لا شريك له في كل ذلك) .
والجواب أن نقول: فيه كلام من وجوه:
الأول: أنه يعتقد كثير من العوام، وبعض الخواص، في أهل القبور، وفي المعروفين بالصلاح من الأحياء أنهم يقدرون على ما لا يقدر عليه إلا الله جل جلاله، ويفعلون ما لا يفعله إلا الله عز وجل، حتى نطقت ألسنتهم بما انطوت عليه قلوبهم، فصاروا يدعونهم تارة مع الله، وتارة استقلالاً، ويصرحون بأسمائهم، ويعظمونهم تعظيم من يملك الضر والنفع، ويخضعون لهم خضوعاً زائداً على خضوعهم عند وقوفهم بين يدي ربهم في الصلاة والدعاء.

(1/553)

والثاني: أن مجرد عدم اعتقاد التأثير، والخلق والإيجاد، والإعدام، والنفع والضر: إلا لله لا يبرئ من الشرك، فإن المشركين الذين بعث الله الرسول إليهم -أيضاً- كانوا مقرين بأن الله هو الخالق الرازق، بل لا بد فيه من إخلاص توحيده وإفراده، وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله، والنداء والاستغاثة، والرجاء واستجلاب الخير، واستدفاع الشر له، ومنه، لا بغيره، ولا من غيره، وكذلك النذر والذبح كلها تكون لله.
والثالث: أن مجرد كون الأحياء والأموات شركاء في أنهم لا يخلقون شيئاً وليس لهم تأثير في شيء، لا يقتضي أن يكون الأحياء والأموات متساوين في جميع الأحكام، حتى يلزم من جواز التوسل بالأحياء جواز التوسل بالأموات، كيف وليس معنى التوسل بالأحياء إلا التوسل بدعائهم، وهو ثابت بالأحاديث الصحيحة، وأما التوسل بالأموات فلم يثبت بحديث صحيح ولا حسن، انتهى من كلام بعض المحقيقين.
إذا عرفت ما تقدم، فمن المعلوم أن الكفار الذين كانوا على عهد رسول الله صلى الله عليه وسلم، وقاتلهم، واستحل دماءهم، وأموالهم، كانوا مقرين أن الله هو الخالق الرازق، المحيي المميت، النافع الضار، الذي يدبر جميع الأمور،

(1/554)

ويعتقدون أن الله هو الفاعل لهذه الأشياء كلها، وأنه لا مشارك له في إيجاد شيء وإعدامه، وأنهم لا يخلقون شيئاً، وأنه ليس لهم تأثير في شيء، وإنما الخلق والإيجاد والتأثير لله وحده لا شريك له، وإنما كانوا يدعون الأنبياء والملائكة والأولياء والصالحين ويلتجئون إليهم، ويستغيثون بهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم، ليقربوهم إلى الله زلفى، وليشفعوا لهم عنده، لأنهم أقرب إلى الله وأرفع درجة ومنزلة، ولم يدخلهم ذلك في الإسلام، وقاتلهم رسول الله صلى الله عليه وسلم ليكون الدين كله لله، والدعاء كله لله، والذبح والنذر لله، والاستغاثة والاستعانة بالله، والالتجاء إليه، لا لغيره، ولا من غيره، فالإقرار بتوحيد الربوبية وحده لا يدخل في الإسلام، بل لا بد معه من توحيد الله بأفعال العبد الصادرة منه من أنواع العبادة المتقدم ذكرها، وهذا هو الذي قاتل عليه رسول الله صلى الله عليه وسلم كفار العرب.
وأما قوله: (وأما من يعتقد التأثير للأحياء دون الأموات، فلهم أن يفرقوا بين التوسل بهم والتوسل بالأموات) .
فأقول: لا يجوز لأحد أن يعتقد أن الأحياء يقدرون على ما لا يقدر عليه إلا الله، فإن اعتقاد ذلك شرك، وإذا

(1/555)

كان الأحياء لا يقدرون على شيء من ذلك، فالأموات بطريق الأولى، وإنما يجوز من الحي طلب الدعاء منه، والاستغفار، والتوسل بدعائه وشفاعته، إذ هو قادر على ذلك، وأما الميت فقد انقطع عمله، وهو لا يملك لنفسه ضراً ولا نفعاً، فضلاً لمن استغاث به، أو دعاه أو سأله أن يشفع له، كما قال صلى الله عليه وسلم: " إذا مات ابن آدم انقطع عمله إلا من ثلاث" الحديث1 وهذا يدل على انقطاع الحس والحركة من الميت، وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أنه ليس للميت تصرف في ذاته، فضلاً عن غيره، فإنما عجز عن حركة نفسه، فكيف يتصرف في غيره؟
وأما الأحياء القادرون على الأسباب الظاهرة العادية من الأمور الحسية، في قتال أو إدراك عدو، أو دفع سبع صائل، وغيره، فهذا لا مانع منه، وهذا ليس في قدرة الأموات {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ} [فاطر: 22] ومن سوى بينهما فقد جمع بين ما فرق الله بينه، وكفى بذلك عتواً وعناداً.
وأما قوله: (أما نحن فنقول إن الله هو الخالق لكل شيء {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] ) .
__________
1 رواه مسلم في كتاب الوصية من صحيحه (1631) من حديث أبي هريرة رضي الله عنه بلفظ: "إذا مات الإنسان".

(1/556)

فأقول: كون الله تعالى هو الخالق لكل شيء، وأن الله خلق العبد وعمله، كما قال الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات:96] مما لا مرية فيه، وهذا معروف من عقائد أهل السنة والجماعة، وإنما ينفي الفعل حقيقة عن فاعله ومن قام به القدرية المجبرة، الذين يزعمون أن العبد مجبور، وأنه لا اختيار له ولا مشيئة، كما هو مبسوط في موضعه.
فإذا زعمتم أن دعاء الأموات، والاستغاثة بهم، والالتجاء إليهم، والتعلق عليهم إنما هو باعتبار التسبب والكسب العادي، وإنما المستغاث به في الحقيقة هو الله، فإسناد الغوث إلى الله تعالى إسناد حقيقي باعتبار الخلق والإيجاد، وإلى الأنبياء والصالحين إسناد مجازي.
فإذا كان ذلك كذلك لزم أن يكون إسناد أفعال العباد كلها إلى الله تعالى حقيقياً، فإن اعتقاد أهل السنة والجماعة أن الخالق لأفعال العبد هو الله تعالى، وهذا يقتضي أن يتصف الله تعالى حقيقة بالإيمان والصلاة، والزكاة والصوم والحج والجهاد، وصلة الرحم، وغير ذلك من الأعمال الحسنة، وكذلك يتصف حقيقة بالأعمال السيئة، من الكفر والفسوق والفجور والزنا، والكذب والسرقة، والعقوق وقتل النفس، وأكل الربا، وغيرها، فإنه تعالى هو الخالق لجميع الأفعال حسنها وسيئها.

(1/557)

والتزام هذا فعل من لا عقل له ولا دين، فإنه يستلزم اتصاف الله بالنقائص، وصفات الحدوث واجتماع الأوصاف المتضادة، بل المتناقضة.
وأيضاً فإنه لو كان مناط الإسناد المجازي اعتبار التسبب والكسب كما زعمتم، لزم أن لا يكون الإنسان حقيقة مؤمناً ولا كافراً، ولا باراً ولا فاجراً، ولا كاذباً، فيبطل الجزاء والحساب، وتلغى الشرائع، والجنة والنار، وهذا لا يقول به أحد من المسلمين، وإسناد أفعال العبد إليه حقيقة مع إضافة الفعل إلى فاعله لا مجازاً لا ينازع فيه من عرف شيئاً من اللغة، فالعبد يفعل حقيقة، ويأكل حقيقة، ويشرب حقيقة، ويهب حقيقة، وينصر أخاه ظالماً أو مظلوماً حقيقة، والله سبحانه خلق العبد وما يعلم.
وأما قوله: (فالوهابية التي تتظاهر بالذب عن التوحيد، وتجوز التوسل بالأحياء، قد دخل الشرك في توحيدها من حيث لا تدري، لكونها اعتقدت تأثير الأحياء، مع أنه لا تأثير في الحقيقة إلا لله تعالى) .
فأقول: هذا قول من لا يعقل ما يقول، فإن الوهابية ما أجازت من التوسل بالأحياء إلا ما فعله أصحاب رسول الله صلى الله عليه وسلم، كما قال عمر بن الخطاب رضي الله

(1/558)

عنه: اللهم إن كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا، فتوسلوا بدعاء العباس، كما كانوا يتوسلون بدعاء النبي صلى الله عليه وسلم، فإن كان هذا شركاً دخل عليهم، فقد دخل على أصحاب رسول الله صلى الله عليه وسلم وإن لم يكن شركاً فالشرك هو العدول إلى من قد انقطع عمله، ولا يملك لنفسه نفعاً ولا ضراً، فكيف بمن دعاه أو استغاث به.
وأما التوسل بالأحياء فيما يقدرون عليه من الأسباب العادية، فهذا مما لا خلاف في جوازه بين العلماء، والله أعلم.
وأما قوله: (والتوسل والتشفع والاستغاثة بمآل واحد، فإنما المقصود منها التبرك بذكر أحباء الله، الذين قد يرحم الله العباد بسببهم، سواء كانوا أحياء أو أمواتاً، فالموجد الحقيقي هو الله تعالى، وإنما هؤلاء أسباب عادية لا تأثير لهم في ذلك) .
فأقول: التوسل والتشفع الشرعي هو: التوسل والتشفع بدعائهم في حال حياتهم، وطلبهم من الله تعالى، كما تقدم بيانه، وأما بالمعنى الاصطلاحي المحدث وهو: دعاؤهم والتبرك، والالتجاء إليهم، وتعليق الآمال بفيض

(1/559)

نوالهم، فيما لا يقدر عليه إلا الله تعالى، فلا فرق بينه وبين الاستغاثة بهم، بهذا الاعتبار فهو من الشرك سواء كان المدعو حياً أو ميتاً، وسواء اعتقد التأثير أو لم يعتقد، كما تقدم بيانه بأدلته فيما مضى.

(1/560)


فصل في حقيقة غلو الناس في الصالحين وغيرهم، فصل في الإستغاثة وقصة هاجر - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في حقيقة غلو الناس في الصالحين وغيرهم
...
فصل
قال العراقي الملحد: (وأما قول العامي من المسلمين: يا عبد القادر أدركني، ويا بدوي المدد مثلاً، فيحمل على المجاز العقلي، كما يحمل عليه قول القائل: هذ الطعام أشبعني، وهذا الماء أرواني، وهذا الدواء شفاني، فإن الطعام لا يشبع والماء لا يروي. والدواء لا يشفي حقيقة، بل المشبع والمروي والشافي الحقيقي هو الله تعالى وحده، وإنما تلك أسباب عادية ينسب لها الفعل، لما يرى من حصوله بعدها في الظاهر) .
والجواب أن يقال: قد تقدم في كلام شيخ الإسلام قوله: فكل من غلا في نبي، أو رجل صالح، وجعل فيه نوعاً من الإلهية، مثل أن يقول: يا سيدي فلان انصرني، أو أغثني، أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال أن هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، إلى آخر كلامه.
وتقدم قوله: "وأيضاً فإن من جعل بينه وبين الله

(1/561)

وسائط يتوكل عليهم، ويدعوهم، ويسألهم: كفر إجماعاً".
وقال صنع الله الحلبي: فمن اعتقد أن لغير الله من نبي أو ولي أو روح، أو غير ذلك في كشف كربة، وقضاء حاجة تأثيراً، فقد وقع في وادي جهل خطير، فهو على شفا حفرة من السعير، وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا لله أن تكون أولياء الله بهذه المثابة، فهذا ظن أهل الأوثان، كذا أخبر الرحمن: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ، {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 3] ، {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} [يس:23] ، فإن ذكر من ليس من شأنه النفع، ولا دفع الضر، مع نبي وولي، وغيره على وجه الأمداد منه: إشراك مع الله، إذ لا قادر على الدفع غيره، ولا خير إلا خيره. انتهى.
وقال الإمام ابن عقيل في "فنونه": لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذ لم يدخلوا بها تحت أمر غيرهم، وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور، وتخليقها، وطلب الحوائج، وطلب الحوائج من الموتى، ودس الرقاع في القبور فيها: يا مولاي افعل بي كذا وكذا. انتهى.

(1/562)

وقوله: (فيحمل على المجاز العقلي) .
فيقال لهذا الملحد: الجواب من وجوه:
الأول: أن هذه الألفاظ دالة دلالة مطابقة على اعتقاد التأثير من غير الله تعالى.
والثاني: لو سلم هذا المحمل لاستحال الارتداد، وانسد باب الردة، الذي يعقده الفقهاء في كل مصنف، وكتاب من كتب أهل المذاهب الأربعة، وغيرها، فإن المسلم الموحد متى صدر منه قول أو فعل موجب للكفر يجب حمله على المجاز، والإسلام والتوحيد قرينة على ذلك المجاز.
والثالث: أنه يلزم على هذا أن لا يكون المشركون الذين نطق كتاب الله بشركهم مشركين، فإنهم كانوا يعتقدون أن الله هو الخالق الرازق، الضار النافع، وأن الخير والشر بيده، لكن كانوا يعبدون الأصنام، لتقربهم إلى الله زلفى، فالاعتقاد المذكور قرينة على أن المراد بالعبادة ليس معناه الحقيقي، بل المراد هو المعنى المجازي، أي: التكريم مثلاً، فما هو جوابكم، فهو جوابنا.
والرابع: أن هؤلاء الذين أولتم عنهم في تلك

(1/563)

الألفاظ الدالة على تأثير غير الله، فما تفعلون في أعمالهم الشركية من دعاء غير الله، والاستغاثة والنذر والذبح، فإن الشرك لا يتوقف على اعتقاد تأثير غير الله، بل إذا صدر من أحد عبادة من العبادات لغير الله صار مشركاً، سواء اعتقد ذلك الغير مؤثراً أم لا.
وقد تقدم الكلام على الأسباب العادية، وما يقال فيها، فيما مضى.
وأما قوله: (ومعظم الأمة أجمعوا على جواز التوسل به صلى الله عليه وسلم، وبغيره من الصحابة والصالحين، فقد صدر من كثير من الصحابة والعلماء من السلف والخلف) .
فأقول: أما أجماعهم على جواز التوسل بهم التوسل الشرعي بدعائهم وشفاعتهم في حال حياتهم فهذا حق، وأما بعد وفاتهم فمعاذ الله، وقد تقدم بيانه.
وأما التوسل الشركي فهم مجمعون على كفر فاعله، بعد قيام الحجة عليه، لا ينكره إلا مكابر.
وقوله: (واجتماع أكثرهم على الحرام والإشراك لا يجوز لقوله صلى الله عليه وسلم في الحديث الصحيح، وقيل المتواتر: "لا

(1/564)

تجمع أمتي على ضلالة " ولقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاس} [آل عمران: 110] ، فكيف تجتمع كلها أو أكثرها على ضلالة) .
فأقول: المقصود بالأمة في الحديث1 هم أهل السنة والجماعة، وهم الفرقة الناجية المنصورون إلى قيام الساعة وهم المعنيون بقوله في الحديث2 الصحيح: "وستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة" قيل: يا رسول الله من هم؟ قال: "من كنا على مثل ما أنا عليه اليوم وأصحابي"، فمن كان على مثل ما كان عليه أصحاب
__________
1 أخرج ابن ماجه من حديث أنس: " إن أمتي لا تجتمع على ضلالة، فإذا رأيتم اختلافاً فعليكم بالسواد الأعظم" قال البوصيري في "الزوائد" 2/1303: "وفي إسناده أبو خلف الأعمى، واسمه حازم بن عطاء. وهو ضعيف. وقد جاء الحديث بطرق في كلها نظر. قاله شيخنا العراقي في تخريج أحاديث البيضاوي اهـ.
وأخرج الحاكم 1/116 عن ابن عباس مرفوعاً "لا يجمع الله أمتي -أو قال- هذه الأمة على ضلالة، ويد الله على الجماعة".
وهذا الحديث جيد بطرقه. وانظر لجمعها تعليق الشيخ الفاضل محمد بن ناصر العجمي حفظه الله تعالى على "تخريج الأحاديث والآثار الواقعة في منهاج البيضاوي" للحافظ العراقي ص 69 -إلى- ص 74.
2 أخرجه الإمام أحمد في مسنده 2/332، وأبو داود في سننه –كتاب السنة- 5/4، والترمذي في سننه –كتاب الإيمان- 5/25، وابن ماجه في =

(1/565)

...............................................................................................................
__________
= سننه –كتاب الفتن- 2/1321، وابن حبان في صحيحه –كما في الموارد- ص 454، والآجري في الشريعة ص 15، ومحمد بن نصر في السنة ص 17-18، والحاكم في المستدرك 1/6 و128، والإسفرائيني في الفرق بين الفرق ص 4و5. جميعهم من طريق محمد بن عمرو بن علقمة بن وقاص الليثي عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم ... الحديث بدون قوله: (كلها في النار إلا واحدة و ... من كان على مثل ما أنا عليه وأصحابي ... ) .
وإسناده حسن رجاله ثقات سوى محمد بن عمرو بن علقمة قال الذهبي في الميزان 3/673: شيخ مشهور، حسن الحديث، مكثر عن أبي سلمة بن عبد الرحمن، وقد أخرج له الشيخان متابعة اهـ.
والحديث قال عنه الترمذي: "حسن صحيح" وصححه الحاكم وابن حبان، وقد روى هذا الحديث عن جماعة من الصحابة، انظر المقاصد الحسنة للسخاوي ص 158 ونظم المتناثر من الحديث المتواتر للكتاني ص 32-33-34.
وأما زيادة: (كلها في النار إلا واحد وهي الجماعة) فقد ثبتت من حديث معاوية رضي الله عنه عند الإمام أحمد في مسنده 4/102، وأبي داود -في سننه كتاب السنة- 5/5، والآجري في الشريعة ص18، والحاكم في مستدركه 1/128، وغيرهم وقال الحاكم عقب هذا الحديث: هذه أسانيد تقام بها الحجة في تصحيح هذا الحديث، وأقره الذهبي. وصححه الشاطبي في الاعتصام.
ووردت هذه الزيادة من حديث أنس عن الإمام أحمد 3/120 والآجري في الشريعة ص 16 و17.
ووردت أيضاً عن سعد بن أبي وقاص عند الآجري في الشريعة 17-18.
وأما زيادة (من كان على مثل ما أنا عليه وأصحابي اليوم) أخرجها الآجري في الشريعة ص 15-16. عن عبد الله بن عمرو، والطبراني في الصغير 1/256 عن أنس بن مالك رضي الله عنه.

(1/566)

رسول الله صلى الله عليه وسلم فهو من الأمة الذين إجماعهم حجة، وهم الفرقة الناجية، قليلاً كانوا أو كثيراً، بخلاف عباد القبور المتخذين الأنبياء والأولياء والصالحين ولائج يدعونهم مع الله، ويشركونهم في عبادته، ويستغيثون بهم في المهمات والملمات، ويطلبون منهم الحاجات وتفريج الكربات، وإغاثة اللهفات، فهؤلاء ليسوا من أمة الإجابة الذين استجابوا لله وللرسول، بل هؤلاء مجتمعون على خلاف الكتاب والسنة، مخالفون لما عليه الأمة من أهل السنة والجماعة، مجمعون على الضلالة.
وقد قال الفضيل بن عياض ما معناه، الزم طرق الهدى، ولا يغرك قلة السالكين، وإياك وطرق الضلالة، ولا تغتر بكثرة الهالكين.
وقال بعض السلف: إذا وافقت الشريعة، ولا حظت الحقيقة، فلا تبال، وإن خالف رأيك جميع الخليقة.
قال الحافظ ابن القيم رحمه الله تعالى في "إغاثة اللهفان":
فالبصير الصادق لا يستوحش من قلة الرفيق، ولا من

(1/567)

فقده إذا استشعر قلبه مرافقة الرعيل الأول: {الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [النساء: 69] فتفرد العبد في طريق طلبه دليل على صدق طلبه إلى أن قال:
وما أحسن ما قال أبو شامة عبد الرحمن بن إسماعيل في كتاب "الحوادث والبدع": حيث جاء الأمر بلزوم الجماعة، فالمراد به لزوم الحق واتباعه، وإن كان المتمسك به قليلاً والمخالف له كثيراً، لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي صلى الله عليه وسلم، وأصحابه، ولا تنظر إلى كثرة أهل الباطل بعدهم.
قال عمرو بن ميمون الأودي: صحبت معاذاً باليمن، فما فارقته حتى واريته في التراب بالشام، ثم صحبت بعده أفقه الناس عبد الله بن مسعود فسمعته يقول: عليكم بالجماعة، فإن يد الله على الجماعة، ثم سمعته يوماً من الأيام وهو يقول: سيلي عليكم ولاة يؤخرون الصلاة عن مواقيتها، فصلوا الصلاة لميقاتها، فهي الفريضة، وصلوا معهم فإنها لكم نافلة، فقلت: يا أصحاب محمد ما أدري ما تحدثونا؟ قال: وما ذاك؟ قلت: تأمرني بالجماعة، وتحضني عليها، ثم تقول: صل الصلاة وحدك، وهي الفريضة، وصل مع الجماعة وهي النافلة. قال: يا عمرو بن ميمون، قد كنت أظنك أفقه أهل هذه القرية. تدري ما

(1/568)

الجماعة؟ قلت: لا. قال: إن جمهور الناس الذي فارقوا الجماعة، الجماعة ما وافق الحق، وإن كنت وحدك.
وقال نعيم بن حماد: إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد، وإن كنت وحدك، فإنك أنت الجماعة حينئذ.
وعن الحسن قال: السنة -والذي لا إله إلا هو- بين الغالي والجافي، فاصبروا عليها، رحمكم الله، فإن أهل السنة كانوا أقل الناس فيما بقي، الذين لم يذهبوا مع أهل الإتراف في أترافهم، ولا مع أهل البدع، وصبروا على سنتهم حتى لقوا ربهم، فكذلك إن شاء الله فكونوا.
وكان محمد بن أسلم الطوسي -الإمام المتفق على إمامته- من أتبع الناس للسنة في زمانه، حتى قال: ما بلغني سنة عن رسول الله صلى الله عليه وسلم إلا عملت بها، ولقد حرصت أن أطوف بالبيت راكباً فما مكنت من ذلك.
وسئل بعض أهل العلم في زمانه عن السواد الأعظم الذي جاء فيهم الحديث: "إذا اختلف الناس فعليكم بالسواد الأعظم" من السواد الأعظم؟ قال: محمد بن أسلم الطوسي هو السواد الأعظم. انتهى.
وكلام العلماء في الجماعة الذين هم السواد الأعظم كثير جداً، وذكروا أنهم هم الذين كانوا على ما كان عليه

(1/569)

أصحاب رسول الله صلى الله عليه وسلم، ولو ذهبنا نذكر أقوالهم لخرجنا عن المقصود بالاختصار.
والمقصود أن الأمة التي لا تجمع على ضلالة هم أهل السنة والجماعة، وإن قلوا وأن الأكثرين هم الذين قال الله فيهم: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام: 116] ، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف:103] .

(1/570)

فصل في الإستغاثة وقصة هاجر
...
فصل
قال العراقي: (ومن أدلة جواز الاستغاثة: ما رواه البخاري في "صحيحه" من حديث ابن عباس، أن النبي صلى الله عليه وسلم ذكر في قصة هاجر أن إسماعيل عليه السلام "أنها لما أدركها وولدها العطش جعلت تسعى في طلب الماء، فسمعت صوتاً ولا ترى شخصاً، فقالت: أغث إن كان عندك غوث" فلو كانت الاستغاثة بغير الله شركاً لما طلبت الغوث، ولما ذكر النبي صلى الله عليه وسلم ذلك لأصحابه، ولم ينكره، ولما نقله الصحابة من بعده، وذكر المحدثون) .
والجواب أن نقول: الكلام فيمن يستغاث به عند الأمور التي لا يقدر عليها إلا الله، أو سؤال ما لا يعيطه إلا الله، ولا يمنعه إلا الله، وأما ما عدا ذلك مما يجري فيه التعاون والتعاضد بين الناس، واستغاثة بعضهم ببعض، في الأمور العادية، فهذا لا نمنع منه، ونقول به، وليس الكلام فيه.
ولفظ الاستغاثة لفظ مشترك بين ما يجوز، وبين ما لا

(1/571)

يجوز، فأما ما يجوز فما قدمنا ذكره مما هو في مقدرو العبد، والذي لا يجوز، وفاعله يكون مشركاً، هو طلبها من الأموات والغائبين، من الأمور التي لا يقدر عليها إلا الله، كما نطقت بذلك الآيات والأحاديث النبوية.
وقصة هاجر قد أوردها البخاري في باب قوله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} [النساء: 125] من –كتاب أحاديث الأنبياء عليهم الصلاة والسلام1- والمقصود من
__________
1 الحديث في صحيح البخاري عن ابن عباس رضي الله عنهما مطولاً، في كتاب أحاديث الأنبياء، باب (يزفون) : النسلان في المشي. 6/396-397-398، وقد أشار الحافظ ابن حجر إلى أن بعض الروايات للصحيح لم تذكر فيها هذه الترجمة، وإنما أدرجت ما تحتها من أحاديث في الترجمة السابقة، وهي: باب قول الله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} .
قال الحافظ: تنبيه: وقع في رواية الحموي والكشميهني قبل حديث أبي هريرة هذا -يعني أول حديث تحت باب "يزفون" أي النسلان في المشي- ما صورته: "يزفون النسلان في المشي" وفي رواية المستملي والباقين: "باب" بغير ترجمة، وسقط ذلك من رواية النسفي. ووهم من وقع عنده: "باب يزفون: النسلان في المشي" فإنه كلام لا معنى له، والذي يظهر ترجيح ما وقع عند المستملي. قوله "باب" بغير ترجمة يقع عندهم كالفصل من الباب، وتعلقه بما قبله واضح، فإن الكل من ترجمة إبراهيم. وأما تفسير هذه الكلمة من القرآن فإنها من جملة قصة إبراهيم مع قومه حين كسر أصنامهم، قال الله تعالى: {فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ} ... الخ اهـ.

(1/572)

القصة أن هاجر -عليها السلام- لم تطلب إلا من حاضر محسوس، وليس ما طلبته مما اختص طلبه بالله سبحانه، فإنها طلبت من المصوت ما يسد جوعتها، ويروي غلتها، كما يقول المنقطع في الطريق العادم الزاد والماء إذا مر عليه أحد وأحس به: أغثني بما عندك من ماء وطعام، وأعطني مما تفضل الله به عليك من الأنعام، أفيقال لهذا إنه طلب ما لا يقدر عليه إلا الله، والتجأ في شدته إلى من سواه؟ فقاتل الله أهل الكفر والضلال، كيف لعب الشيطات بعقولهم، حتى أوردهم المهالك، انتهى باختصار من قول بعض أهل التحقيق من أهل العلم.

(1/573)


فصل الإستغاثة وشفاعة القيامة، فصل في حديث: "يا عباد الله احبسوا" - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل الإستغاثة وشفاعة القيامة
...
فصل
قال العراقي: (ومنها ما رواه البخاري في حديث الشفاعة: إن الخلق بينما هم في هول القيامة استغاثوا بآدم ثم بنوح، ثم بإبراهيم، ثم بموسى، ثم بعيسى، وكلهم يعتذرون، ويقول عيسى: اذهبوا إلى محمد، فيأتون إليه صلى الله عليه وسلم فيقول أنا لها ... الحديث. فلو كانت الاستغاثة بالمخلوق ممنوعة لما ذكرها النبي صلى الله عليه وسلم لأصحابه رضي الله عنهم، وأجاب المانعون أن هذا يكون يوم القيامة، حيث يكون للنبي صلى الله عليه وسلم قدرة، ورد عليهم أنهم في حياتهم الدنيوية لا قدرة لهم إلا بنوع التسبب، فكذلك بعد الموت، على أنهم أحياء في قبورهم يتسببون) .
والجواب أن نقول: قال بعض المحققين من أهل العلم في جوابه:
إن استغاثة الناس بالنبي صلى الله عليه وسلم وقبله بآدم ثم بنوح ... إلى آخر حديث الشفاعة، فهذه شفاعة بالدعاء.

(1/574)

والاستغاثة بما يقدر عليه المستغاث مستحسنة عقلاً وشرعاً، ومن ذلك الرفقة يستغيث بعضهم بعضاً أي في مهماتهم التي يقدرون عليها، وكذلك ما طلب الناس منه، وهي الشفاعة التي هي الدعاء، ولذلك يقول سيد الشفعاء صلى الله عليه وسلم في آخر الحديث: "فأجيء فأسجد" وأنه يلهمه الله من الثناء والدعاء شيئاً لم يلهمه لغيره صلى الله عليه وسلم، فعند ذلك يأذن الله بالشفاعة، ويقول له كما ورد في الحديث: " يا محمد ارفع رأسك وقل يسمع، واشفع تشفع" وهذا ظاهر جداً.
وأما ما أورده على الجواب من أن للمستغاث بهم قدرة كسبية وتسبباً فتنسب الإغاثة إليهم بهذا المعنى، سواء كانوا أحياء أو أمواتاً، وسواء كانت الاستغاثة بما يقدر عليه المستغاث، أم لا، مدفوع بأن كون العبد له قدرة كسبية لا يخرج بها عن مشيئة رب البرية، لا يستغاث به فيما لا يقدر عليه إلا الله، ولا يستعان به، ولا يتوكل عليه، ولا يلجأ في ذلك إليه، فلا يقال لأحد حي أو ميت، قريب أو بعيد: ارزقني أو أمتني، أو أحي ميتي، أو اشف مريضي، إلى غير ذلك مما هو من الأفعال الخاصة بالواحد الأحد، الفرد الصمد، بل يقال لمن له قدرة كسبية قد جرت العادة بحصولها ممن أهله الله لها: أعني في حمل متاعي، أو غير ذلك

(1/575)

والقرآن ناطق بحصر الدعاء عن كل أحد لا من الأحياء ولا من الأموات، سواء كانوا أنبياء أو صالحين أو غيرهم، وسواء كان الدعاء بلفظ الاستغاثة أو بغيرها، فإن الأمور غير المقدورة للعباد لا تطلب إلا من خالق القدر، ومنشيء البشر، كيف والدعاء عبادة، وهي مختصة به سبحانه.
بقي ما أدلى به العراقي وأضرابه علينا من حياة الأنبياء، ليتوصلوا به إلى ترويج مدعاهم، من استحسان دعائهم، وطلب إغاثتهم، وأولوه بأن مرادهم من ذلك الاستشفاع: طلب أن يدعوا لهم.
فنقول: هذا حق ثابت، فنعتقد حياتهم صلى الله تعالى عليهم وسلم حياة برزخية، فوق حياة الشهداء، وأن نبينا صلى الله عليه وسلم قد جعل عند قبره الشريف ملك يبلغه سلام المسلمين الذين عند ضريحه المكرم والنائبين عنه. وأن الأنبياء جميعهم طريون، لا تأكل الأرض أجسامهم الشريفة. ولكنا نمنع أن يطلب منهم شيء، فلا يسألوا شيئاً بعد وفاتهم، سواء كان بلفظ الاستغاثة، أو توجه أو استشفاع، أو غير ذلك، فجميع ذلك من وظائف الألوهية، فلا يليق جلعلها لمن يتصف بالعبودية من البرية.
فإن ادعى أحد أن حياتهم صلى الله تعالى عليهم وسلم إذا ثبتت الرواية بها حقيقة- كما هو الأصل في

(1/576)

حمل الألفاظ على حقائقها- ولم تثبت قرينة على التجوز بها فتبقى على حقيقتها. أجبناه قائلين:
لا شك أنه لا يراد بهذه الحياة الحقيقية، ولو أريدت لاقتضت جميع لوازمها، من أعمال وتكليف وعبادة، ونطق وغير ذلك من وظائف الحياة، وحيث انتفت حقيقة هذه الحياة الدنيوية بانتفاء لوازمها، وبحصول الانتقال بالموت الحال به صلى الله عليه وسلم -وأرواحنا له الفداء- كما قال تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر:30] ، وقال عز من قائل: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِل} [آل عمران: 144] الآية، وحلول الموت به صلى الله عليه وسلم أمر لا يمكن إنكاره -إلى أن قال- نثبت الحياة الأخرى البرزخية، وهي متفاوتة، فحياة الشهداء فوق حياة المؤمنين، وحياة الأنبياء أعلى من حياة الشهداء، فنقتصر على ما يثبت لها في النصوص القطعية من الأحوال المستحسنة المرضية ... إلى آخر كلامه.
وقد تقدم الكلام على قوله: (فكذلك بعد الموت على أنهم أحياء في قبورهم يتسببون) ، وأن الميت قد انقطع عمله، فلا يملك لنفسه ضراً ولا نفعاً، فكيف بمن استغاث به، وهذا ظاهر ولله الحمد والمنة.

(1/577)

فصل في حديث: "يا عباد الله احبسوا"
...
فصل
قال العراقي: (ومنها ما رواه الطبراني، عن زيد عن عتبة بن غزوان، عن النبي صلى الله عليه وسلم قال: " إذا أضل أحدكم شيئاً أو أراد عوناً، وهو بأرض ليس فيها أنيس، فليقل: يا عباد الله أعينوني، فإن لله عباداً لا يراهم" لا يقال: إن المقصود بعباد الله هم الملائكة، أو مسلمو الجن، أو رجال الغيب، وهؤلاء كلهم أحياء، فلا يستدل بالحديث على الاستغاثة بالأموات والكلام فيهم، لأنا نقول: لا صراحة في الحديث بأن المقصود بعباد الله هم من ذكر، لا غير، ولو سلمنا، فالحديث حجة على الوهابية من جهة أخرى، وهي: نداء الغائب الذي لم يجوزوه، كنداء الميت، ولا يفيد الوهابية طعنها ببعض رواة هذا الحديث، فإنه قد روى بطرق شتى يعضد بعضها بعضاً، فقد رواه الحاكم في "صحيحه" وأبو عوانة، والبزار بسند صحيح عن النبي صلى الله عليه وسلم بهذا اللفظ أنه قال: "إذا انفلتت دابة أحدكم بأرض فلاة فليناد: يا عباد الله احبسوا" وقد ذكر هذا الحديث شيخ الإسلام ابن تيمية في كتابه "الكلم الطيب"

(1/578)

عن أبي عوانة في صحيحه. وابن القيم في "الكلم الطيب" له، والنووي في "الأذكار" والجزري في "الحصن الحصين" وغيرهم ممن لا يحصى من المحدثين. وهذا لفظ رواية ابن مسعود مرفوعاً، ورواية ابن مسعود موقوفاً عليه: "ليناد أعيونوني يا عباد الله") .
والجواب أن نقول: كل أسانيد هذه الروايات لا تخلو من مقال1، وعلى تقدير صحتها فليس فيه إلا نداء
__________
1 لأنه روي من حديث ابن مسعود، وفي سنده: معروف بن حسان. قال ابن عدي في "الكامل" 6/2326": منكر الحديث اهـ. وقال ابن أبي حاتم في الجرح والتعديل 8/323 عن أبيه: مجهول اهـ.
وذكره الذهبي في كتاب الضعفاء.
وأعله ابن حجر بالانقطاع بين عبد الله بن بريدة وابن مسعود رضي الله عنه نقل ذلك ابن علان في شرح الأذكار 5/150.
ولفظ حديث ابن مسعود عند الطبراني في المعجم الكبير 10/267: "إذا انفلتت دابة أحدكم بأرض فلاة، فليناد: يا عباد الله احبسوا علي، فإن لله حاضراً سيحبسه عليكم".
وقد أخرج الحديث الطبراني -أيضاً- في المعجم الكبير 17/117 عن عتبة بن غزوان –مرفوعاً- قال: "إذا ضل أحدكم شيئاً أو أراد أحدكم عوناً، وهو بأرض ليس فيها أنيس، فليقل: يا عباد الله أغيثوني. يا عباد الله أغيثوني، فإن لله عباداً لا نراهم".
قال الهيثمي في مجمع الزوائد 10/132: رواه الطبراني، ورجاله وثقوا على ضعف في بعضهم، إلا أن زيد بن علي لم يدرك عتبة اهـ.
قلت: وفي سنده عبد الرحمن بن شريك، قال أبو حاتم: واهي الحديث. وقال ابن حبان: ربما أخطأ. وفي السند أيضاً والده شريك بن عبد الله. قال الحافظ ابن حجر في التقريب: صدوق يخطئ كثيراً، تغير حفظه منذ ولي القضاء.
وفي السند انقطاع بين زيد بن علي وعتبة بن غزوان. كما تقدم في كلام الهيثمي. وكما ذكره ابن حجر، نقله عنه ابن علان في شرح الأذكار 5/150.

(1/579)

الأحياء، والطلب منهم، ما يقدر هؤلاء الأحياء عليه، وذلك مما لا يجحده أحد، وأين هذا من الاستغاثة بأصحاب القبور الأولياء والصالحين، وكون المراد بعباد الله رجال الغيب كما يزعم بعض المتصوفة فهو مردود، بل هو من الخرافات، ومثله زعم وجود الأوتاد والأقطاب، والأربعين، وما أشبه ذلك.
وأما قوله: (ولو سلمنا فالحديث حجة على الوهابية من جهة أخرى. وهي: نداء الغائب الذي لم يجوزه، كنداء الميت) .
فأقول: هذا مرودو أيضاً بما سبق، بأن هؤلاء العباد ليسوا بغائبين، وعدم رؤيتهم لا يستلزم غيبتهم، فإنا لا نرى الحفظة، ومع ذلك فهو حاضرون، ولا نرى الجن، ومع ذلك فهم حاضرون، وكذلك الشياطين، والهواء، ونحو ذلك، فإن علة الرؤية ليس هو الوجود فقط.

(1/580)

قال العراقي: (ونقل عن عبد الله بن أحمد بن حنبل، أنه قال: سمعت أبي يقول: حججت خمس حجج، فضللت في إحداهن عن الطريق، وكنت ماشياً، فجعلت أقول: يا عباد لله دلونا على الطريق، فلم أزل أقول ذلك حتى وقعت على الطريق. فقل للوهابية التي تدعي نسبتها إلى الإمام أحمد: كيف جاز له أن يطلب الدلالة على الطريق من غير الله وهو غائب من غير أن يراه؟) .
والجواب أن نقول: هكذا ذكره هذا العراقي، ولم يعزه إلى كتاب، وقد رأيته في "الآداب الكبرى" لابن مفلح عن الإمام أحمد1.
وجوابه ما تقدم، وهو: أن هؤلاء العباد ليسوا بغائبين، وعدم رؤيتهم لا يستلزم غيبتهم، كما تقدم، وهذا لا يفيده شيئاً غير ما تقدم إيضاحه.
ثم قال العراقي: (ومن شبه الوهابية في تكفير من استغاث ونادى غائباً من نبي أو ولي قد مات. أن الذين
__________
1 هذه الرواية في مسائل عبد الله عن أبيه. وقد ذكرها الشيخ الإمام الألباني حفظه الله تعالى في "السلسلة الضعيفة" 2/111: ونسبها -أيضاً- إلى البيهقي في الشعب 2/455/2، وابن عساكر 3/72/1، ثم قال: بسند صحيح.

(1/581)

ينادون نبياً أو ولياً، مستغيثين به، قد يكون نداؤهم في أماكن متعددة، في زمان واحد، ويكون عددهم كثيرا جداً، مما يبلغ مئات ألوف، وهم يعتقدون أن المستغاث به يحضر حين ندائه في ذلك الآن، وهذا -بصرف النظر عن كونه كفراً وشركاً لما فيه من جعل ذلك المنادي موصوفاً بما هو من صفات الرب عز وجل- ممتنع عقلاً، فمن البديهي أن الجسم الواحد لا يكون في زمان واحد موجوداً في أماكن متعددة.
قال: والجواب: أنه ليس من معتقد المسلمين حضور المنادى بشخصه حين ندائه في الأماكن المتعددة، فإن ذلك المعتقد كفر، وذلك الحضور محال، وإنما المعتقد حضور البركة، بخلق الله تعالى إياها في تلك الأماكن المتعددة، لطفاً منه ورحمة بالمستغيث، لكرامة المستغاث به، وليس في ذلك محال، فإن رحمة الله تعالى واسعة ليس لها حد) .
والجواب أن يقال: أولاً نعم، ليس هذا من معتقد المسلمين، وحاشا لله، بل هو من معتقد من أشرك بالله غيره في عبادته.
ويقال: ثانياً دعوى حضور البركة بخلق الله تعالى إياهم في تلك الأماكن المتعددة مجردة عن الدليل،

(1/582)

وكيف يكون ذلك وقد قال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} [فاطر: 14] ، وقال تعالى: {فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ. فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} [يونس:28-29] ، وهذا كما هو بين في القرآن فهو بعيد في العقل، فإذا كان المدعو في حال حياته، واجتماع حواسه وحركاته، لا يسمع من دعاه على البعد، ولو مسيرة فرسخ، فكيف يجوز في عقل من له أدنى مسكة من عقل أنه إذا مات، وفارقت روحه جسده، وذهبت حواسه وحركته بالكلية، وصار رهيناً في الثرى، جسداً بلا روح: أنه والحالة هذه يسمع من بعيد، ولو مسيرة شهر أو أكثر، ويجيب، فكل عقل صحيح يحيل ذلك، ويعلم أنه من أمحل المحال، لكن هؤلاء المشركون فسدت عقولهم وفطرهم، وزين لهم الشيطان ما يعتقدون من الكذب والمحال، والشرك والضلال، حتى آل الأمر بهم إلى أن زعموا في معتقدهم حضور البركة بخلق الله تعالى إياها في تلك الأماكن المتعددة، لطفاً منه ورحمة بالمستغيث به، لكونه أشرك في عبادة الله غيره: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} .
فإن قيل: إن هذا الذي أردناه من هؤلاء الأموات يحصل لنا من أرواحهم، قيل: وهذا منتف في العقل،

(1/583)

كما نفاه القرآن، وذلك أن أرواح الأنبياء والصالحين في أعلى عليين، فيمتنع عقلاً وشرعاً وفطرة وقدراً أن الأرواح التي فوق السموات السبع، وفي أعلى عليين، أنها تسمع دعاء أهل الأرض، وتنفعهم، وتتصرف فيهم، هذا محال قطعاً وضلال مبين، فإن الله تعالى قال: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] ، فكل من دعي من الأموات والغائبين والأنبياء والصالحين فمن دونهم غافل عن دعاء داعية، بنصوص القرآن العزيز {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] فسبحان من أنزل كتابه روحاً وهدى ونوراً وبرهاناً يهتدي به من هداه الله إلى صراطه المستقيم.

(1/584)


فصل في بيان شرك من يدعو غائبا في حاجاته، فصل في دلالة ظاهر نداء المشرك غير الله - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان شرك من يدعو غائبا في حاجاته
...
فصل
ثم قال العراقي: (ثم إن الوهابية لما رمت المسلمين بهذا المعتقد، الذين هم براء منه، ساقت على بطلانه ذكر الفقهاء في شرائط النكاح، وذلك أنهم قالوا: لو تزوج رجل امرأة بشهادة الله ورسوله لا ينعقد النكاح. وقالت: لو كان النبي يعلم نداء المستغيث به إذا ناداه من بعيد لكان علام الغيوب، ولصح انعقاد النكاح الذي قال الفقهاء ببطلانه) ثم لم يأت بجواب ينض على الوهابية إلا عدم حضور المستغاث عند ندائه، وأنه لا يعتقد هو، والمشركون الداعون غير الله: علم الغيب لأحد. ثم اعتذر عن عدم انعقاد النكاح أنه صيانة لحقوق الزوجة. وبما ذكر بعده مما لا ينقض على الوهابية مدعاهم [بالأدلة الصحيحة المتقدم بيانها فيما مضى] 1 لكن تجارى به كفره وعناده إلى أن قال: (وحينئذ لا يمكن لأحد الخصمين أن يثبت دعواه بشهادة الله ورسوله، إذ نحن لو فرضنا أن الله -تعالى عما يقول الظالمون- جسم ينزل إلى السماء الدنيا كما
__________
1 سقط ما بين المعقوفين من ط الرياض

(1/585)

زعمت الوهابية نقول: ما جرت عادته تعالى أن ينزل إلى غرفة الحاكم، فيؤدي شهادته أمامه، حسماً لنزاع المخاصمين) .
فتعالى الله وتقدس عن كفر هذا العراقي وإلحاده، وجرأته على الله، وعلى شرعه، كيف تجارى به كفره إلى هذه المقالة.
والوهابية لا يقولون: إن الله تعالى جسم -كما تقدم بيانه- بل يثبتون لله تعالى ما أثبته لنفسه، وأثبته له رسوله، ولا يشبهون الله بخلقه، فمن شبه الله بخلقه فقد كفر، ومن جحد ما وصف به نفسه أو وصفه به رسوله، فقد كفر، وليس ما وصف الله به نفسه ووصفه به رسوله كفراً.
ثم قال العراقي الملحد: (قد علمت أن الوهابية كفرت من نادى غير الله تعالى، كقوله: يا رسول الله ونحو ذلك، ونحن إذا أمعنا النظر رأينا أن كفر هذا الذي يقول: يا رسول الله مثلاً، لا يخلوا إما أن يكون لأنه يعتقد أن من ناداه يحضر بنفسه حين ندائه، ويسمع نداءه، ويقضي بنفسه له حاجته، وينجيه من الورطة التي ناداه من أجلها، أو يكون لأنه يعتقد أن الذي يناديه يسمع نداءه بإسماع الله إياه بمحض قدرته، وأن الله تعالى لا غيره يقضي حاجته ببركة ذلك المنادى، وأن الله تعالى ينجيه من الورطة التي هو فيها بجاه ذلك النبي، وعلى كلا التقديرين ففيه من

(1/586)

السقط ما فيه. أما الأول: فلأن من اعتقد أن أحداً غير الله تعالى يقضي الحاجة، وينجي من الورطة: فقد كفر، سواء نادى ذلك الأحد، أو لم يناده، فلا وجه لتخصيص كفره بحالة النداء، وأنت تعلم أن لا أحد من المسلمين يعتقد هذا المعتقد. وأما الثاني: فلأن من كان قلبه عريقاً بالإيمان، معتقداً أن الذي يقضي الحوائج، وينجي من المهالك، إنما هو الله تعالى لا غيره، لا يجوز أن يكون كافراً بمجرد نداء غائب، معتقداً أن الله سبحانه يخلق فيه السماع) .
والجواب أن نقول: إذا نادى المشرك من يدعوه من دون الله في قضاء حاجة من حوائجه، ولينجيه من الورطة التي ناداه من أجلها، فقد أشركه مع الله في عبادته التي هو مختص بها، سواء اعتقد حضوره حين نداه وسماعه له، أو لم يعتقد، أو اعتقد أنه يقضي حاجته بنفسه، أو لم يعتقد، فمن فعل هذا فهو كافر مشرك، لأن الله تعالى قد نفى سماع من يدعونه، ونفى استجابته لهم، وأخبر أن من يدعونه غافلاً عن دعائهم، قال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:14] ، وقال تعالى: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5-6] .

(1/587)

والكفار الجهال يعلمون أن الله هو الخالق، وأن الأمور كلها بيده، وأنه النافع الضار، وأنه هو الذي يجيب المضطر إذا دعاه، ولكنهم ما أرادوا إلا الجاه والشفاعة ممن يدعونه. فما يقوله هؤلاء هو كما يقوله من قبلهم من الكافرين سواء بسواء.
وأما الجواب عن الثاني: فلأن من كان قلبه عريقاً بالإيمان لا يدعو مع الله أحداً، بل يخلص الدعاء لله وحده، ولا يشرك معه أحداً سواه {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف: 110] ، فإن من دعا مع الله أحداً من خلقه، وأشركه معه في عبادته، لا ينفعه اعتقاده أن الله هو القادر على خلق الأشياء، وهو يشرك معه غيره فـ {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} [النساء: 48] {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} [المائدة: 72] .

(1/588)

فصل في دلالة ظاهر نداء المشرك غير الله
...
فصل
قال الملحد: (من الجهل ما قالته الوهابية هنا: من أن الشرع يحكم بالظاهر، والظاهر من نداء أحد لغير الله أنه يعتقد في ذلك الغير علماً محيطاً بالغيب، وقدرة بالغة على قضاء الحوائج، وتصرفاً تاماً في الكون، مما هو مختص بالباري عز وجل، ويكون اعتقاده في كفره كفراً وشركاً.
قال: والجواب أن الظاهر من حال من نادى غير الله تعالى يدل على أنه نادى غير الله فقط، لا أنه اعتقد في ذلك الغير قدرة، وقضاء للحوائج، وغير ذلك مما ذكرته الوهابية، والاعتقاد أمر باطني قد يدل بعض الظاهر عليه، لكن النداء ليس من قبيلها، فقل للوهابية التي تجعل ظاهر النداء دالاً على الشرك والكفر: ما لكم لا تنظرون إلى ما للمسلم الذي تكفرونه من ظاهر الصلاة والصوم والزكاة، وغير ذلك من أركان الدين، فتعدونه دالاً على إيمانه وحسن اعتقاده. ومن العجيب أن ذلك المسلم الذي ينادي يصرح بعدم اعتقاده القدرة، وما شاكلها، لمن ناداه، وأنتم مع ذلك تجعلون ظاهر ندائه دالاً على ذلك

(1/589)

الاعتقاد الذي نفاه عن نفسه، فليت شعري أي حكم لاستدلالكم بظاهر نداء الرجل على سوء اعتقاده، في مقابلة تصريحه لكم بحسن ما يعتقده) .
والجواب أن نقول: سبحان من طبع على قلوب أعدائه، حتى رأوا حسناً ما ليس بالحسن، فإن من نادى غير الله، ودعاه والتجأ إليه، واستغاث به، لا يدعوه، ولا يلجأ إليه، ويستغيث به: إلا لما يعتقد أنه ينفعه، ويسمع دعاءه، ويغيثه لأن الاستغاثة طلب الغوث، وهو إزالة الشدة، وإذا طلب العبد هذا من غير الله فقد أشرك بالله في عبادته غيره، لأن الله هو المختص بهذه الأشياء، سواء اعتقد التأثير منه، أو لم يعتقد، فلا ينفعه ذلك مع وجود الشرك، والنداء المجرد من غير اعتقاد لا يتصور وقوعه إلا من مجذوب العقل الذي ينطق بما لا يعقل.
وأما قوله: (ما لكم لا تنظروا إلى ما للمسلم الذي تكفرونه من ظاهر الصلاة والصوم والزكاة ... ) إلى آخره.
فنقول: إذا أشرك بالله في عبادته غيره، لا ينفعه الصلاة والصوم والزكاة، وغيرها من الأعمال الظاهرة، ولا تدل على حسن باطنه، وهو عري من التقوى وإخلاص

(1/590)

الدين لله وحده، قال الله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23] .
يوضحه أن المنافقين الذين كانوا على عهد رسول الله صلى الله عليه وسلم يشهدون أن لا إله إلا الله، وأن محمداً رسول الله، ويصلون ويصومون، ويزكون ويجاهدون مع النبي صلى الله عليه وسلم ولم يكن ظاهر الشهادتين، والصلاة والصوم، والزكاة، والجهاد، دالاً على حسن اعتقادهم، بل كانوا في الدرك الأسفل من النار، تحت عبدة الأوثان والصلبان.
وأما جعلنا ظاهر ندائه دالاً على ذلك الاعتقاد، وإن نفاه عن نفسه، فلأنه لا يكون في العقل أن من دعا غير الله لا يعتقد أنه لا يرجو بدعائه طلب نفع، أو دفع ضر، أو قضاء حاجة من يدعوه، فإذا اعتقد ذلك فيمن يدعوه فلا ينفعه أن ذلك إنما يكون ببركة من يدعوه لجاهه عند الله، وأن الله هو الفاعل لذلك خلقاً وإيجاداً، مع وجود السبب الداعي إلى الشرك، المنافي للتوحيد، لأنه لا فرق بين الدعاء والنداء، فمن دعا أو نادى غير الله فقد أشرك ذلك المنادى المدعو مع الله في عبادته، لأن المشركين الأولين لم يريدوا إلا الشفاعة بجاه من يدعونه وببركته.

(1/591)


فصل في عقيدة أهل السنة في الصفات، فصل في زيارة القبور الشركية، والشفاعة - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في عقيدة أهل السنة في الصفات
...
فصل
قال العراقي الملحد: (الوهابية وتكفيرها من زار القبور: لو سأل سائل عما تمذهبت به الوهابية، ما هو؟ وعن غايته ما هي؟ فقلنا في جواب كلا السؤالين: هو تكفير كافة المسلمين. لكان جواباً على اختصاره تعريفاً كافياً لمذهبها، فإن من أنعم النظر فيما جاءت به رآها تتحرى في كل مسألة تكفير كافة المسلمين، الذي رضي الله لهم الإسلام ديناً، فقد كفرتهم لتنزيههم الله تعالى عن الجسمية، وكفرتهم لأخذهم بالإجماع، وكفرتهم لتقليدهم الأئمة المجتهدين في الدين، وكفرتهم لاستشفاعهم بنبيهم صلى الله عليه وسلم بعد موته، وتوسلهم به إلى الله تعالى، وكفرتهم لزيارتهم القبور) .
والجواب أن نقول: الله أكبر على هؤلاء الملاحدة، الذين يصدون عن سبيل الله ويبغونها عوجاً ويفسدون في الأرض، والله لا يحب المفسدين، فلو سأل سائل عما تمذهبت به هؤلاء الغلاة النافون لعلو الله على عرشه،

(1/592)

المعطلون لأسمائه وصفاته، الجاحدون لصفات كماله، ونعوت جلاله، المشركون بالله في عبادتهم غيره من مخلوقاته، وعن غاية ما تريد بذلك؟ قلنا: هو الكفر الذي أجمع المسلمون على كفر من قام به ذلك، ونطق القرآن والسنة بكفر من فعل ذلك واعتقده، كما قدمناه بأدلته من الكتاب والسنة وإجماع العلماء.
وأما الوهابية: فيعتقدون أن الدين الذين رضيه الله للمسلمين هو دين الإسلام، ومنه أن الله تعالى على عرشه بائن من خلقه، ويعتقدون أن الله تعالى له وجه ويدان، وأن الله تعالى يرى في الآخرة، كما يرى القمر ليلة البدر، وكما ترى الشمس صحواً ليس من دونها سحاب، وأن الله ينزل إلى السماء الدنيا كل آخر ليلة، فينادي: هل من سائل فأعطيه؟ هل من مستغفر فأغفر له؟ هل من داع فأجيبه؟ حتى ينفجر الفجر، وأن الله يشار إليه بالإصبع إشارة حسية، كما أشار إليه أعرف الخلق به من أعظم مجمع وجد على ظهر الأرض، وأن الله تعالى يوم القيامة يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول: أنا الملك. كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، إلى غيره مما جاء في الكتاب والسنة، مما وصف الله به

(1/593)

نفسه، ووصفه به رسوله، من غير تشبيه ولا تمثيل، ومن غير تكييف ولا تعطيل.
وأما الجسمية فلا يقولون بها نفياً ولا إثباتاً، لأنه يراد بها معنى صحيح، ومعنى باطل، ولأنه لم يرد بذلك قرآن ولا سنة، ولا نطق بذلك الصحابة، ولا التابعون، ولا الأئمة المهتدون.
وأما زعمه أنهم كفروا من أخذ بالإجماع، وكفروا من قلد الأئمة بالمجتهدين، فمن الكذب الواضح، والإفك الفاضح.
وأما تكفيرهم من دعا الأنبياء والأولياء والصالحين، والتجأ إليهم، واستغاث بهم، في مهماته وملماته، وسمى ذلك تشفعاً وتوسلاً، فلكون ذلك هو الشرك الصريح المخرج من الملة، بدلائل الكتاب والسنة وإجماع علماء الأمة، من أئمة السلف، ومن تبعهم بإحسان، بعد قيام الحجة على من فعل ذلك.

(1/594)

فصل في زيارة القبور الشركية، والشفاعة
...
فصل
قال الملحد: (لا يخفى على البصير أن زائر القبور يقصد بزيارتها، إما الاستشفاع والتوسل إلى الله بأصحابها، والتبرك بهم، كما في زيارة قبور الأنبياء والأولياء، وإما الاعتبار بالقوم الماضين، تمكيناً للخضوع من قلبه، ونيلاً للأجر بقراءة الفاتحة، والدعاء لهم بالمغفرة، كما في زيارة قبور المسلمين، أو يقصد تذكر من مات من ذويه الأقربين، وأحبائه الراحلين، وأعزته الذين غالتهم يد المنون، فأسكنتهم القبور بعد القصور، فذهبوا عنه ذهاباً ليس وراءه إياب، وغادروه كئيباً يندب الأسى، ولسان حاله يقول:
ألا يا راحلاً عنا مجداً ... على مهل فديتك من مجد
فلا تعجل وسر سير الهوينا ... لأنك راحل من غير عود
وتدفعه إحساساته إلى زيارة قبورهم، فيقف على

(1/595)

دوارس أجداثهم، حزيناً يسكب على ترابها عبرات الأسف، ولسان حاله ينشد:
ذهب الذين أحبهم ... وبقيت مثل السيف فردا
كم من أخ لي صالح ... بوءته بيدي لحدا
وليس في كل هذا ما يستلزم تكفير المسلم، الذي شهد أن لا إله إلا الله، وأن محمد رسول الله، ولا أظن أن الجاهل الغر من الناس، فضلاً عن العالم المتشرع، تدفعه جهالته أن يقصد بزيارة القبر عبادته، وأن يعتقد كونه يقضي حاجته، فيخلق له ما يريد) .
والجواب أن يقال: لا يخفى على البصير أن زائر القبور الذي يقصدر بزيارتها الاستشفاع والتوسل إلى الله بأصحابها، والتبرك بهم، كما في زيارة قبور الأنبياء والأولياء، أنها هي الزيارة الشركية، التي ذكرها العلماء، كما قال ابن القيم رحمه الله تعالى في "إغاثة اللهفان".
وأما الزيارة الشركية فأصلها مأخوذ من عباد الأصنام، قالوا: الميت المعظم الذي لروحه قرب، ومنزلة، ومزية عند الله تعالى، لا يزال تأتيه الألطاف من الله تعالى، ويفيض على روحه الخيرات، فإذا علق الزائر روحه به،

(1/596)

وأدناه منه، فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها، كما ينعكس الشعاع من المرآة الصافية، والماء، ونحوه على الجسم المقابل له.
قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده وإقباله عليه، بحيث لا يبقى فيه التفات إلى غيره، وكلما كان جمع الهمة والقلب عليه أعظم، كان أقرب إلى انتفاعه، وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها، وقالوا: إذا تعلقت النفس الناطقة بالأرواح العلوية، فاض عليها منها النور، وبهذا السر عبدت الكواكب، واتخذت لها الهياكل، وصنف لها الدعوات، واتخذ الأصنام المجسدة لها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذها أعياداً، وتعليق الستور عليها، وإيقاد السرج عليها، وبناء المساجد عليها، وهو الذي قصد رسول الله صلى الله عليه وسلم إبطاله، ومحوه بالكلية، وسد الذرائع المفضية إليه، فوقف المشركون في طريقة، وناقضوه في قصده، وكان صلى الله عليه وسلم في شق وهؤلاء في شق، وهذا الذي ذكره هؤلاء المشركون في زيارة القبور هو الشفاعة التي ظنوا أن آلهتهم تنفعهم بها، وتشفع لهم عند الله تعالى.
قالوا: فإن العبد إذا تعلقت روحه بروح الوجيه

(1/597)

المقرب عند الله، وتوجه بهمته إليه، وعكف بقلبه، صار بينه وبينه اتصال، يفيض به عليه من نصيب، مما يحصل له من الله، وشبهوا ذلك بمن يخدم ذا جاة وحظوة، وقرب من السلطان، فهو شديد التعلق به، فما يحصل لذلك السلطان من الإنعام والإفضال ينال ذلك المتعلق بحسب تعلقه به، فهذا سر عبادة الأصنام، وهو الذين بعث الله رسله، وأنزل كتبه، بإبطاله، وتكفير أصحابه، ولعنهم، وأباح دماءهم وأموالهم، وسبي ذراريهم، وأوجب لهم النار.
والقرآن من أوله إلى آخره مملوء من الرد على أهله، وإبطال مذهبهم، قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ. قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر:43-44] , فأخبر أن الشفاعة لمن له ملك السموات والأرض وهو الله وحده، فهو الذي يشفع بنفسه إلى نفسه ليرحم عبده، فيأذن هو لمن يشاء أن يشفع فيه، فصارت الشفاعة في الحقيقة إنما هي له، والذي يشفع عنده إنما يشفع بإذنه له وأمره، بعد شفاعته سبحانه، وهي إرادته من نفسه أن يرحم عبده، وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون ومن وافقهم، وهي التي أبطلها سبحانه في كتابه بقول: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا

(1/598)

شَفَاعَةٌ} [البقرة:123] ، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة:254] ، وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام:51] . وقال: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [السجدة:4] .
فأخبر سبحانه أنه ليس للعباد شفيع من دونه، بل إذا أراد الله سبحانه رحمة عبده أذن هو لمن يشفع فيه، كما قال تعالى: {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} [يونس:3] . وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِه} [البقرة: 255] .
فالشفاعة بإذنه ليست شفاعة من دونه، ولا الشافع شفيعاً من دونه، بل شفيع بإذنه، والفرق بين الشفيعين كالفرق بين الشريك والعبد المأمور، فالشفاعة التي أبطلها شفاعة الشريك، فإنه لا شريك له، والتي أثبتها شفاعة العبد المأمور الذي لا يشفع، ولا يتقدم بين يدي مالكه حتى يأذن له، ويقول: اشفع في فلان، ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة: أهل التوحيد، الذين جردوا التوحيد، وأخلصوه من تعلقات الشرك وشوائبه، وهم الذين ارتضى الله سبحانه، قال تعالى:

(1/599)

{وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 8] ، وقال: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه:109] فأخبر أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضاه قول المشفوع له، وإذنه للشافع فيه، فأما المشرك فإنه لا يرتضيه، ولا يرضى قوله: (فلا يأذن للشفعاء أن يشفعوا فيه) فإنه سبحانه علقها بأمرين: رضاه عن المشفوع له وإذنه للشافع، فما لم يوجد مجموع الأمرين لم توجد الشفاعة.
وسر ذلك أن الأمر كله لله وحده، فليس لأحد معه من الأمر شيء، وأعلى الخلق وأفضلهم وأكرمهم عنده هم الرسل، والملائكة المقربون، وهم عبيد محض، لايسبقونه بالقول، ولا يتقدمون بين يديه، ولايفعلون شيئاً إلا بعد إذنه لهم، وأمرهم، ولا سيما {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} [الانفطار:19] فهم مملوكون مربوبون، أفعالهم مقيدة بأمره وإذنه، فإذا أشرك بهم المشرك، واتخذهم شفعاء من دونه، ظناً منه أنه إذا فعل ذلك تقدموا وشفعوا له عند الله، فهو من أجهل الناس بحق الرب سبحانه، وما يجب له، ويمتنع عليه، فإن هذا ممتنع، شبيه قياس الرب تعالى على الملوك والكبراء، حيث يتخذ الرجل من خواصهم وأوليائهم من يشفع له عندهم في الحوائج.

(1/600)

وبهذا القياس الفاسد عبدت الأصنام، واتخذ المشركون من دون الله الشفيع والولي.
والفرق بينهما هو الفرق بين المخلوق والخالق، والرب [والمربوب، والسيد] 1 والعبد، والمالك والمملوك، والغني والفقير، والذي لا حاجة به إلى أحد قط، والمحتاج من كل وجه إلى غيره.
فالشفعاء عند المخلوقين: هم شركاؤهم. فإن قيام مصالحهم بهم، وهم أعوانهم وأنصارهم، [الذين قيام أمر الملوك والكبراء بهم] 2 ولولاهم لما انبسطت أيديهم وألسنتهم في الناس، فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم، وإن لم يأذنوا فيها، ولم يرضوا عن الشافع، لأنهم يخافون أن يردوا شفاعتهم فتنقض طاعتهم لهم، ويذهبون إلى غيرهم، فلا يجدون بداً من قبول شفاعتهم على الكره والرضا.
فأما الغني الذي غناه من لوازم ذاته، وكل ما سواه فقير إليه بذاته، وكل من في السموات والأرض عبيد له، مقهورون بقهره، مصرفون بمشيئته، لو أهلكهم جميعاً لم
__________
1 ما بين المعقوفين من "إغاثة اللهفان" لابن القيم 1/221.
2 ما بين المعقوفين من "إغاثة اللهفان"، وفي النسخ: "الذي قيام الملك والكبراء بهم".

(1/601)

ينقص من عزه وسلطانه، وملكه وربوبيته وآلهيته مثقال ذرة -وذكر آيات في المعنى- ثم قال:
فتبين أن الشفاعة التي نفاها الله سبحانه في القرآن هي هذه الشفاعة الشركية، التي يعرفها الناس، ويفعلها بعضهم مع بعض، ولهذا يطلق نفيها تارة بناء على أنه هي المعروفة المتعاهدة عند الناس، ويقيدها تارة بأنه لا تنفع إلا بعد إذنه ... إلى أن قال:
فمتخذ الشفيع مشرك، لا تنفعه شفاعته، ولا يشفع فيه، ومتخذ الرب وحده إلهه، ومعبوده ومحبوبه، ومرجوه، ومخوفه، الذي يتقرب إليه، ويطلب رضاه، ويتباعد من سخطه: هو الذي يأذن الله سبحانه للشفيع أن يشفع فيه. وذكر الآيات في ذلك، وذكر كلاماً حسناً، تركناه لطلب الاختصار.
وأما قوله: (وأما الاعتبار بالقوم الماضين ... ) إلى آخره.
فأقول: قد ذكر ابن القيم رحمه الله تعالى الزيارة الشرعية -وليس لنا أن نتقدم بين يديه، لأنه قد جاء بما يكفي ويشفي، وهو من أئمة المسلمين والعلماء

(1/602)

المجتهدين- قال رحمه الله تعالى بعد ذكر المفاسد العظيمة باتخاذ القبور أعياداً:
ومنها أن الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له1، والترحم عليه، والاستغفار له، وسؤال العافية له، فيكون الزائر محسناً إلى نفسه، وإلى الميت. فقلب المشركون هذا الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت، ودعاءه، والدعاء به، وسؤالهم حوائجهم، واستنزال البركات منه، ونصره لهم على الأعداء، ونحو ذلك، فصاروا مسيئين إلى نفوسهم، وإلى الميت، ولو لم يكن إلا [بحرمانه بركة] 2 ما شرعه الله من الدعاء له، والترجم عليه، والاستغفار له.
فاسمع الآن زيارة أهل الإيمان، التي شرعها الله تعالى على لسان رسوله صلى الله عليه وسلم، ثم وازن بينها وبين زيارة أهل الإشراك، التي شرعها لهم الشيطان، واختر لنفسك.
قالت عائشة رضي الله عنها كان رسول الله صلى الله عليه وسلم إذا كان ليلتي منه يخرج من آخر الليل إلى البقيع، فيقول:
__________
1 "له" زيادة من "إغاثة اللهفان 1/198.
2 ما بين المعقوفين من "إغاثة اللهفان" لابن القيم 1/199. وفي ط الرياض: "إلا مجرد ما به تركه" وفي الأصل: "إلا مجرد ما به ترك".

(1/603)

"السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غداً مؤجلون، وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد" رواه مسلم1.
وفي صحيحه عنها -أيضاً- أن جبريل أتاه فقال: إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم، قالت: قلت: كيف أقول يا رسول الله؟ قال: قولي: "السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاء الله بكم لاحقون" 2.
وفي صحيحه أيضاً عن سليمان بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: "السلام على أهل الديار" وفي لفظ: " السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية" 3.
وعن بريدة قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم
__________
1 صحيح مسلم –كتاب الجنائز- 7/40-41 "نووي".
2 صحيح مسلم –كتاب الجنائز- 7/44 "نووي".
3 صحيح مسلم –كتاب الجنائز- 7/45 "نووي". ولفظه: "وإنا إن شاء الله للاحقون. أسأل الله لنا ولكم العافية".

(1/604)

عن زيارة القبور، فمن أراد أن يزور فليزر، ولا تقولوا هجراً" 1 رواه أحمد والنسائي.
وكان رسول الله صلى الله عليه وسلم قد نهى الرجال عن زيارة القبور سداً للذريعة، فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هجراً، فمن زارها على غير الوجه المشروع الذي يحبه الله ورسوله، فإن زيارته غير مأذون فيها، ومن أعظم الهجر الشرك عندها قولاً وفعلاً.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "زوروا القبور فإنها تذكركم الموت" 2، ثم ذكر أحاديث نحواً مما تقدم، ثم قال:
فهذه الزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته، وعلمهم إياها، هل تجد فيها شيئاً مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟
وما أحسن ما قال مالك بن أنس رحمه الله: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها"، ولكن كلما
__________
1 أخرجه النسائي في سننه 4/89 عن بريدة. وأحمد في المسند 5/350 و355 و356 و359 و361.
وأخرجه مسلم في صحيحه –كتاب الجنائز- عن بريدة بلفظ: أن النبي صلى الله عليه وسلم قال: "نهيتكم عن زيارة القبور فزوروها" 2/672.
2 صحيح مسلم –كتاب الجنائز- 7/46 "نووي".

(1/605)

ضعف تمسك الأمم بعهود أنبيائهم، عوضوا عن ذلك بما أحدثوه من البدع والشرك.
ولقد جرد السلف الصالح التوحيد، وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم، ثم أراد الدعاء1، استقبل القبلة، وجعل ظهره إلى جدار القبر، ثم دعا.
فقال سلمة بن وردان: رأيت أنس بن مالك رضي الله عنه يسلم على النبي صلى الله عليه وسلم، ثم يسند ظهره إلى جدار القبر، ثم يدعو.
ونص على ذلك الأمة الأربعة: أنه يستقبل القبلة وقت الدعاء، حتى لا يدعو عند القبر، فإن الدعاء عبادة.
وفي الترمذي وغيره مرفوعاً " الدعاء هو العبادة". [فجرد السلف العبادة لله] .
ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله صلى الله عليه وسلم [من] 2 السلام على أصحابها، والاستغفار لهم، والترحم عليهم.
وبالجملة: فالميت قد انقطع عمله، فهو محتاج إلى من يدعو له، ويشفع له، ولهذا شرع في الصلاة عليه من
__________
1 الميت لا يدعى به ولا عنده، ولا يتحرى قبره ليدعو عنده. وانظر ها هنا (608) .
2 ما بين المعقوفين من "إغاثة اللهفان" 1/201.

(1/606)

الدعاء له، وجوباً أو استحباباً، ما لم يشرع مثله من الدعاء للحي.
قال عوف بن مالك صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعائه وهو يقول: "اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما نقيت الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وزوجاً خيراً من زوجه، وأدخله الجنة، وأعذه من عذاب القبر" -أو من عذاب النار- حتى تمنيت أن أكون أنا الميت لدعاء رسول الله صلى الله عليه وسلم على ذلك الميت1 رواه مسلم. وذكر أحاديث نحو هذا، ثم قال:
فهذا مقصود الصلاة على الميت، وهو الدعاء له، والاستغفار له، والشفاعة فيه.
ومعلوم أنه في قبره أشد حاجة منه على نعشه، فإنه حينئذ معرض للسؤال وغيره.
وقد كان عليه الصلاة والسلام يقف على القبر بعد الدفن، فيقول: "سلوا له التثبيت فإنه الآن يسأل" 2.
__________
1 صحيح مسلم –كتاب الجنائز- 7/31 "نووي" وفي لفظ له: " ... وقه فتنة القبر وعذاب النار".
2 أخرجه أبو داود 3/550 عن عثمان بن عفان رضي الله عنه.

(1/607)

فعلم أنه أحوج إلى الدعاء له بعد الدفن، فإذا كنا على جنازته ندعو له، لا ندعو به، ونشفع له، لا نستشفع له فبعد الدفن أولى وأحرى.
فبدل أهل البدع والشرك قولاً غير الذي قيل لهم، بدلوا الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحساناً إلى الميت، وإحساناً إلى الزائر، وتذكيراً بالآخرة: سؤال الميت، والإقسام به على الله، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب عندها، وخشوعه أعظم منه في المساجد وأوقات الأسحار.
ومن المحال أن يكون دعاء الموتى أو الدعاء بهم، أو الدعاء عندهم، مشروعاً وعملاً صالحاً، ويصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم، ثم يرزقه الخلوف الذي يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور بضعاً وعشرين سنة، حتى توفاه الله تعالى، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين لهم بإحسان، هل يمكن بشراً على وجه الأرض أن يأتي عنهم بنقل صحيح، أو حسن، أو ضعيف، أو منقطع: أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها،

(1/608)

وتمسحوا بها، فضلاً أن يصلوا عندها، أو يسألوا الله بأصحابها، أو يسألوهم حوائجهم. فليوقفونا على أثر واحد، أو حرف واحد في ذلك، [بلى] 1 يمكنهم أن يأتوا على الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان ذلك أكثر، حتى لقد وجد في ذلك مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم، ولا عن خلفائه الراشدين، ولا عن أصحابه حرف واحد من ذلك. [بلى] 2 فيها من خلاف ذلك كثير، كما قدمناه من الأحاديث. وأما آثار الصحابة فأكثر من أنا يحاط بها- ثم ذكر رحمه الله قصة الرجل الذي وجد في بيت مال الهرمزان، ثم قال:
ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره، لئلا يفتتن به الناس، ولم يبرزوه للدعاء عنده، والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله، فهم قد اتخذوا من القبور أوثاناً من لا يداني هذا ولا يقاربه، وأقاموا له سدنة، وجعلوا معابد أعظم من المساجد، فلوا كان الدعاء عند القبور والصلاة عندها، والتبرك بها، فضيلة أو سنة، أو مباحاً: لنصب المهاجرون والأنصار لهذا القبر علماً لذلك، ودعوا عنده،
__________
1 "بلى" من "إغاثة اللهفان، وفي النسخ: "بل".
2 "بلى" من "إغاثة اللهفان، وفي النسخ: "بل".

(1/609)

وسنوا ذلك لمن بعدهم، ولكن كانوا أعلم بالله ورسوله، ودينه، من الخلوف التي خلفت بعدهم.
وكذلك التابعون لهم بإحسان راحوا على هذا السبيل، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير، وهم متوافرون، فما منهم من استغاث عند قبر صاحب، ولا دعاه، ولا دعا به، ولا عنده، ولا استسقى به، ولا استنصر به. ومعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله، بل على نقل ما هو دونه، وحينئذ فلا يخلو: إما أن يكون الدعاء عندها والدعاء بأربابها أفضل منه في غير ذلك البقعة، أو لا يكون، فإن كان أفضل فكيف حفي علماً وعملاً عن الصحابة والتابعين وتابعيهم؟ فتكون القرون الثلاثة الفاضلة جاهلة بهذا الفضل العظيم، وتظفر به الخلوف علماً وعملاً، ولا يجوز أن يعلموه ويزهدوا فيه مع حرصهم على كل خير، لا سيما الدعاء فإن المضطر يتشبث بكل سبب، وإن كان فيه كراهة ما، فكيف يكونون مضطرين في كثير من الدعاء، وهم يعلمون فضل الدعاء عند القبور، ثم لا يقصدونه، هذا محال طبعاً وشرعاً، فتعين القسم الثاني، وهو أنه لا فضل للدعاء عندها، ولا مشروع، ولا مأذون فيه بقصد الخصوص، بل تخصيصها بالدعاء عندها ذريعة إلى ما تقدم من المفاسد، ومثل هذا مما لا يشرعه الله ورسوله

(1/610)

البتة، بل استحباب الدعاء عندها شرع عبادة لم يشرعها الله، ولم ينزل بها سلطاناً ... إلى آخر الفصل.
فهذا كلامه رحمه الله في الدعاء عندها، والدعاء بأربابها فكيف بدعائهم، وطلب الحوائج منهم، والاستغاثة بهم؟ كما تقدم في أول كلامه.

(1/611)


فصل في عبادة القبور، فصل في شد الرحال إلى القبور - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في عبادة القبور
...
فصل
ونذكر نموذجاً من معتقد عباد القبور والصالحين، وحقيقة ما هم عليه من الدين، ليعلم الواقف عليه أي الفريقين أحق بالأمن، إن كان الواقف ممن اختصه الله بالفصل والمن، ولئلا يلتبس الأمر بتسميتهم لكفرهم ومحالهم: تشفعاً وتوسلاً.
قال ابن القيم رحمه الله في "إغاثة اللهفان": فمن مفاسد اتخاذها أعياداً: الصلاة إليها. والطواف بها. وتقبيلها، واستلامها. وتعفير الخدود على ترباتها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون وتفريج الكربات، وإغاثة اللهفات، وغير ذلك من أنواع الطلبات، التي كان عباد الأوثان يسألونها أوثانهم.
فلو رأيت غلاة المتخذين لها عيداً وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه وقبلوا الأرض، وكشفوا الرؤوس، وارتفعت أصواتهم بالضجيج، وتباركوا حتى تسمع لهم النشيخ،

(1/612)

ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر من صلى إلى القبلتين، فتراهم حول القبر ركعاً سجداً يبتغون فضلاً من الميت ورضواناً، وقد ملأوا أكفهم خيبة وخسراناً، فلغير الله بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويسأل من تفريج الكربات، وإغناء ذوي الفاقات، ومعافاة أولي العاهات والبليات، ثم انبثوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام الذي جعله الله مباركاً وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام، ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، ثم كملوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين.
قلو رأيتهم يهنيء بعضهم بعضاً، ويقول: أجزل الله لنا ولكم أجراً وافراً وحظاً، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحج المتخلف

(1/613)

إلى البيت الحرام، فيقول: لا، ولو بحجك كل عام.
هذا ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعتهم وضلالهم، إذ هي فوق ما يخطر بالبال، أو يدور في الخيال. وهذا كان مبدأ عبادة الأصنام في قوم نوح -كما تقدم- وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه، ومايؤول إليه، وأحكم في نهيه عنه، وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته. والشر والضلال في معصيته ومخالفته، ثم ذكر رحمه الله كلاماً طويلاً.
وقال شيخنا الشيخ عبد اللطيف -قدس الله روحه-: ومما بلغنا عن بعض علماء زبيد أن رجلين قصدا الطائف، فقال أحدهما لصاحبه -والمسئول ممن يترشح للعلم-: أهل الطائف لا يعرفون الله إنما يعرفون ابن عباس، فأجابه: بأن معرفتهم لابن عباس كافية، لأنه يعرف الله. فأي ملة -صان الله ملة الإسلام- لا تمانع هذه الكفريات، ولا تدافعها.
وذكر الزبيدي أيضاً: أن رجلاً كان بمكة عند بعض المشاهد، قال لمن عنده: أريد الذهاب إلى الطواف. فقال بعض غلاتهم: مقامك ها هنا أكرم.

(1/614)

ومن وقف على كتاب "مناقب الأربعة المعبودين بمصر" وهم: البدوي والرفاعي، والدسوقي، ورابعهم فيما أظن أبو العلاء: فقد وقف على ساحل كفرهم، وعرف صفة إفكهم.
قال: وقد اجتمع من الموحدين من أهل الإسلام في بيت رجل من أهل مصر، وبقربه رجل يدعي العلم، فأرسل إليه صاحب البيت فسأله بجمع من الحاضرين، فقال له: كم يتصرف في الكون؟ قال: يا سيدي سبعة، قال: من هم؟ قال: فلان وفلان، وعد أربعة من المعبودين بمصر، فقال صاحب الدار لمن بحضرته من الموحدين: إنما بعثت لهذا الرجل، وسألته لأعرفكم قدر ما أنتم فيه من نعمة الإسلام، أو كلاماً نحو هذا.
قال: وقد ذكر هذا شيخ الإسلام في "منهاجه" عن غلاة الرافضة، في عليٍّ، فعاد الأمر إلى الشرك في توحيد الربوبية، والتدبير والتأثير، ولم يبلغ شرك الجاهلية الأولى إلى هذه الغاية، بل ذكر الله جل ذكره أنهم يعترفون له بتوحيد الربوبية، ويقرون به، ولذلك احتج عليهم في غير موضع من كتابه بما أقروا به من الربوبية والتدبير، على ما أنكروه من الإلهية.
ومن ذلك وهو من عجيب أمرهم ما ذكره "حسين بن محمد النعمي" في بعض رسائله: أن امرأة كف بصرها،

(1/615)

فنادت وليها: أما الله فقد صنع ما ترى، ولم يبق إلا حسبك. انتهى.
قال الشيخ: وحدثني سعد بن عبد الله بن سرور الهاشمي رحمه الله أن بعض المغاربة قدموا مصر يريدون الحج، فذهبوا إلى الضريح المنسوب إلى الحسين رضي الله عنه بالقاهرة، فاستقبلوا القبلة، وأحرموا ووقفوا وركعوا وسجدوا لصاحب القبر، حتى أنكر عليهم سدنة المشهد، وبعض الحاضرين، فقالوا: هذا محبة في سيدنا الحسين.
وذكر بعض المؤلفين من أهل اليمن: أن مثل هذا وقع عندهم.
وحدثني الشيخ خليل الرشيدي -بالجامع الأزهر- أن بعض أعيان المدرسين هناك قال: لا يدق وتد في القاهر إلا بإذن أحمد البدوي، قال: فقلت له: هذا لا يكون إلا لله، أو كلاماً نحو هذا، فقال: حبي في سيدي أحمد البدوي اقتضى هذا.
وحكى أن رجلاً سأل: كيف رأيت الجمع عند زيارة الشيخ الفلاني؟ فقال: لم أر أكثر منه إلا في جبال عرفات، إلا أني لم أراهم سجدوا لله سجدة قط، ولا صلوا مدة ثلاثة أيام، فقال السائل: قد تحملها الشيخ.

(1/616)

قال بعض الأفاضل: وباب تحمل الشيخ مصراعاه ما بين بصري وعدن، قد اتسع خرقه، وتابع فتقه، ونال رشاش زقومه الزائر والمعتقد، وساكن البلد. انتهى.
قلت: وحدثني الشيخ إسحاق: أنه رأى أيام رحلته إلى مصر -للطلب- هذا المجمع العظيم الذي يسمونه: مولد أحمد البدوي، فذكر أعظم مما رآه في جبال عرفات. قال: ورأيت فيه سوقاً طويلاً للبغايا اللواتي أوقفن أنفسهم1 للزنا في هذا المجمع صدقة لسيدهن أحمد البدوي.
وليس هذا بعجيب ولا غريب من فعلهم فإنه يجري منهم في ذلك الجمع من الكفر بالله والإشراك به، ما لم يصل إلى ساحله كفر أبي جهل، وأشياعه فالله المستعان.
وأما قوله العراقي: (وأما الإعتبار بالقوم الماضين، تمكيناً للخضوع من قبله، ونيلاً للأجر بقراءة الفاتحة) .
فأقول: أما قراءة الفاتحة، فمن البدع المحدثة، ولو كان في قراءتها نيل للأجر في ذلك المكان لأمر بها رسول الله صلى الله عليه وسلم أصحابه.
__________
1 كذا، والصواب: (أنفسهن) .

(1/617)

وأما قوله: (وليس في كل هذا ما يستلزم تكفير المسلم ... ) إلى آخره.
فيقال لهذا الجاهل: إن طلب الحوائج من الموتى، والاستشفاع بهم، والاستغاثة بهم، ناقض لشهادة: أن لا إله إلا الله، وأن محمداً رسول الله، ولا تنفعه الشهادتان مع الإشراك بالله شيئاً، وقد تقدم بيان ذلك.

(1/618)

فصل في شد الرحال إلى القبور
...
فصل
ثم ذكر العراقي اختلاف العلماء في شد الرحال إلى المشاهد.
وهذه المسألة قد فرغ منها، فمن أراد الوقوف على الصحيح من كلام العلماء فهو مبسوط في رد شيخ الإسلام على "ابن الأخنائي" ورد الحافظ ابن عبد الهادي على "السبكي". والحق في ذلك واضح، فلا حاجة بنا إلى التطويل بذكره، مع وضوحه في كلام العلماء المحقيقين.
وقد قال شيخ الإسلام ابن تيمية رحمه الله: وأما السفر إلى مجرد زيارة قبر الخليل، أو غيره من مقابر الأنبياء والصالحين، ومشاهدهم، وآثارهم، فلم يستحبه أحد من أئمة المسلمين، لا الأربعة ولا غيرهم، بل لو نذر ذلك ناذر لم يجب عليه الوفاء بهذا النذر عند الأئمة الأربعة وغيرهم، بخلاف المساجد الثلاثة، فإنه إذا نذر الحج أو العمرة لزمه باتفاق المسلمين، وإذا نذر السفر إلى المسجدين الآخرين لزمه عند أكثرهم، كمالك وأحمد والشافعي في أظهر قوليه، لقول النبي لله: "من نذر أن

(1/619)

يطع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه"، رواه البخاري1.
وإنما يجب الوفاء بنذر كل ما كان طاعة، مثل من نذر صلاة، أو صوماً، أو اعتكافاً، أو صدقة لله، أو حجاً، ولهذا لا يجب بالنذر السفر إلى غير المساجد الثلاثة، لأنه ليس بطاعة، لقول النبي صلى الله عليه وسلم: "لا تشد الرحال إلا لثلاثة مساجد" 2، فغير المساجد أولى بالمنع، مع أن قوله: "لا تشد الرحال إلا لثلاثة مساجد"، يتناول السفر إلى كل بقعة مقصودة، بخلاف السفر للتجارة، وطلب العلم، ونحو ذلك، فإن السفر لطلب تلك الحاجة حيث كان، وكذلك لزيارة الأخ في الله، فإنه هو المقصود حيث كان.
__________
1 في صحيحه 11/585 عن عائشة رضي الله عنها.
2 أخرجه البخاري في صحيحه –كتاب فضل الصلاة في مسجد مكة والمدينة- 3/63، ومسلم في –كتاب الحج- من صحيحه 2/1014-1015، كلاهما من طريق الزهري عن سعيد عن أبي هريرة مرفوعاً.. به وفي لفظ لمسلم: "تشد الرحال إلى ثلاثة مساجد".
وأخرجه مسلم –أيضاً- من طريق عبد الحميد بن جعفر أن عمران بن أبي أنس حدثه أن سلمان الأغر حدثه أنه سمع أبا هريرة يخبر أن رسول الله صلى الله عليه وسلم قال: "إنما يسافر إلى ثلاثة مساجد".
وأخرجه البخاري 3/70، ومسلم في -كتاب الحج- 3/976 من طريق عبد الملك عن قزعة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لا تشدوا الرحال ... " هذا لفظ مسلم. وفي لفظ البخاري: "ولا تشد ... ".

(1/620)

وقد ذكر بعض المتأخرين من العلماء أنه لا بأس بالسفر إلى المشاهد واحتجوا بأن النبي صلى الله عليه وسلم كان يأتي قباء كل سبت راكباً وماشياً. أخرجاه في "الصحيحين"1. ولا حجة لهم فيه، لأن قباء ليس مشهداً، بل مسجد، وهو منهي عن السفر إليها باتفاق الأئمة، لأن ذلك ليس بسفر مشروع، بل لو سافر إلى قباء من دويرة أهله لم يجز، ولكن لو سافر إلى المسجد النبوي ثم ذهب منه إلى قباء فهذا يستحب، كما يستحب زيارة قبور أهل البقيع، وشهداء أحد. انتهى.
ثم قال العراقي: (ويدل على جواز شد الرحال لزيارة القبور، ما قاله عمر رضي الله عنه بعد فتح الشام لكعب الأحبار: يا كعب ألا تريد أن تأتي معنا إلى المدينة، فتزور سيد المرسلين؟ قال: نعم يا أمير المؤمنين أنا أفعل ذلك. وكذا يدل عليه مجيء بلال رضي الله عنه من الشام إلى المدينة لزيارة قبره عليه الصلاة والسلام، وذلك في خلافة عمر رضي الله عنه) .
والجواب أن نقول: هؤلاء الغلاة يتعلقون بأذيال
__________
1 رواه البخاري في صحيحه 13/303، ومسلم 2/1106 عن ابن عمر رضي الله عنهما.

(1/621)

الموضوعات، ويعتمدن الأقوال المكذوبات {وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} [المجادلة: 18] .
قال الحافظ ابن عبد الهادي في جوابه للسبكي: وهو مطالب أولاً: ببيان صحته. وثانياً: ببيان دلالته على مطلوبه. ولا سبيل له إلى واحد من الأمرين.
ومن المعلوم أن هذا من الأكاذيب والموضوعات على عمر بن الخطاب رضي الله عنه، وفتوح الشام فيه كذب كثير، وهذا لا يخفى على آحاد طلبة العلم، ولكن شأن هذا المعترض الاحتجاج دائماً بما يظنه موافقاً لهواه، ولو كان من المنخنقة، والموقوذة، والمتردية، وليس هذا شأن العلماء، بل على المستدل بحديث أو أثر أن يبين صحته، ودلالته على مطلوبه، وهذا المنقول عن عمر رضي الله عنه لو كان ثابتاً عنه لم يكن فيه دليل على محل النزاع، وقد عرف أن شيخ الإسلام لا ينكر الزيارة على الوجه المشروع ولا يكرهها، بل يحضها ويندب إلى فعلها. انتهى1.
__________
1 انظر الإجابة المفصلة عن قصة مجيء بلال رضي الله عنه إلى المدينة: "الصارم المنكي" لابن عبد الهادي. و"شفاء الصدور في الرد على الجواب المشكور" الذي أصدرته دار الإفتاء العامة في عهد الملك: سعود بن عبد العيزيز رحمه الله تعالى.

(1/622)

أقول: وكذلك الوهابية لا ينكرون الزيارة على الوجه المشروع، بل هي عندهم من أفضل الأعمال، والله المستعان.
ثم ذكر العراقي أن من القائلين بالجواز الإمام النووي والقسطلاني، والإمام الغزالي.
وهؤلاء مقابلون بأفضل منهم، وأعلم وأتبع لرسول الله صلى الله عليه وسلم ولأصحابه، والتابعين لهم ومن العلماء المانعين من شد الرحال الإمام مالك رحمه الله، ولم يخالفه أحد من الأئمة الثلاثة. ومنهم الإمام أبو عبد الله بن بطة، وأبو الوفاء بن عقيل، وغيرهم من العلماء الراسخين.
ثم ذكر العراقي مسئلة سماع أهل القبور، وذكر من التخليط ما لا مزيد عليه، وقد أجاب على ذلك كله محمود شكري بن عبد الله بن محمود الألوسي في "تتمته"1 وبه الكفاية، فلا نطيل بذكره، إلا أنا نقول:
إن سماع أهل القليب قليب بدر لكلام رسول الله صلى الله عليه وسلم سماع حقيقي، وكذلك سماع أهل القبور سلام المسلم عليهم، وردهم عليه، وأن إعادة الأرواح لتلك الأشباح بعد مفارقتها إياها إنما هي إعادة عارضة، لا إعادة مستقرة
__________
1 أي تتمته لكتاب الشيخ عبد اللطيف بن عبد الرحمن الذين رد به على داود بن جرجيس. واسمه: "فتح المنان على صلح الإخوان".

(1/623)

مستمرة، بل لسماع الكلام ورد السلام، والسؤال فقط، وأما دعوى إجابة الدعوات، وإغاثة اللهفات، وتفريج الكربات، وقضاء الحاجات من الأموات، فمن الممتنعات عقلاً وشرعاً، وفطرة وقدراً، كما هو صريح نصوص الآيات القرآنية، والأحاديث النبوية.
ولكن قد ذكر هذا الملحد في قصة "المعراج" رؤية النبي صلى الله عليه وسلم لعيسى وموسى وإبراهيم، فقال: (وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: " رأيت عيسى وموسى وإبراهيم عليهم الصلاة والسلام" رواه الشيخان ومالك في "الموطأ") .
والمقصود أن هذا الملحد لما أتى إلى هذا المقام لم يذكر فيه أنه رآهم في السموات على قدر منازلهم، فأخرس عن ذلك أخرس الله لسانه- لأنه قد ذكر فيما تقدم من إلحاده أن عروج النبي صلى الله عليه وسلم إلى الله تعالى هو بمعنى العروج إلى موضع يتقرب إليه بالطاعات فيه، لأنه ينكر أن يكون الله فوق السموات على عرشه، فلذلك جحد عروج النبي صلى الله عليه وسلم إلى الله بذاته الشريفة.
فتقول الوهابية لهذا الملحد المعطل: كيف جاز لك ذلك أن تحتج علينا بسماع الشهداء والأنبياء نداء من ينادي وهم عند الله، وبأن النبي صلى الله عليه وسلم رأى عيسى وموسى وإبراهيم وهم أرفع منزلة عند الله من الشهداء، وقد صحت الأحاديث بأنه

(1/624)

رأى عيسى في السماء الثانية، ورأى موسى في السماء السادسة، ورأى إبراهيم في السماء السابعة، وكل هذا عندك لا حقيقة له، فإن كانوا في السماء كما رآهم النبي صلى الله عليه وسلم لما عرج به إلى الله بطل ما تذهب إليه من أن العروج هو إلى موضع يتقرب إليه بالطاعات لا إلى السماء، وإن لم يكن رآهم في السموات ففي أي مكان رآهم؟ ولا بد من تعيين ذلك الموضع1.
وقد كان من المعلوم أن أرواح الشهداء بعضها في حواصل طير خضر تسرح في الجنة، وتأكل من ثمارها، وتأوي إلى قناديل تحت العرش. وبعضها على بارق بباب الجنة، ويخرج إليهم رزقهم من الجنة. وبعضهم في قباب في رياض بفناء الجنة. وفي بعض الأحاديث أن أرواح المؤمنين في عليين.
ومن المعلوم أن أرواح الأنبياء في أعلى عليين، وأنهم أرفع منزلة من الشهداء، فيمتنع عقلاً وشرعاً وفطرة وقدراً أن الأرواح التي فوق السموات السبع، وفي أعلى عليين، أنها تسمع دعاء أهل الأرض، وتنفعهم، وتتصرف فيهم، هذا محال قطعاً، وضلال مبين، فإن الله قال: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5] فكل من دعي من الأموات والغائبين والأنبياء والصالحين –فمن
__________
1 يعني ما دام أن الشرع قد عينه.

(1/625)

دونهم غافل عن دعاء داعيه، بنصوص القرآن العزيز الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] .
بقي من هذه المسألة مسألة، وهي: أن المسلم إذا سلم على أهل القبور رد الله على المسلم عليه روحه حتى يرد السلام، قال ابن عبد البر: ثبت عن النبي صلى الله عليه وسلم أنه قال: "ما من مسلم يمر على قبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام" 1.
__________
1 أخرجه أبو داود في سننه –كتاب المناسك- باب زيارة القبور: حدثنا محمد بن عوف، حدثنا المقريء، حدثنا حيوة، عن أبي صخر حميد بن زياد، عن يزيد بن عبد الله بن قسيط، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "ما من أحد يسلم إلا رد الله علي روحي حتى أرد عليه السلام".
قال الإمام ابن عبد الهادي في "الصارم المنكي في الرد على السبكي" ص 249: واعلم أن هذا الحديث هو الذي اعتمد عليه الإمام أحمد وأبو داود وغيرهما من الأئمة في مسألة الزيارة، وهو أجود ما استدل به في هذا الباب. ومع هذا فإنه لا يسلم من مقال في إسناده ونزاع في دلالته. أما المقال في إسناده: فمن جهة تفرد أبي صخر به عن أبي قسيط عن أبي هريرة. ولم يتابع ابن قسيط أحد في روايته عن أبي هريرة. ولا تابع أبا صخر أحد في روايته عن ابن قسيط. وأبو صخر هو حميد بن زياد، وهو ابن أبي المخارق المدني الخراط صاحب العباء ساكن مصر، ويقال: حميد بن صخر ... وقد اختلف الأئمة في عدالته، فوثقه بعضهم، وتكلم فيه آخرون. واختلفت الرواية عن يحيى بن معين فيه. وقال عبد الله بن أحمد: سئل أبي عن أبي صخر؟ فقال: ليس به بأس. وروى عن الإمام أحمد رواية أخرى أنه: ضعيف ... وقال النسائي: ضعيف ... إلى أن قال الإمام ابن عبد الهادي: وأما ابن قسيط شيخ أبي صخر فهو يزيد بن عبد الله بن قسيط ... وقد روى له البخاري ومسلم في صحيحيهما حديثه عن عطاء بن يسار. وروى له مسلم أيضاً من روايته عن عروة بن الزبير وعبيد بن جريج وداود بن عامر بن سعد بن أبي وقاص. ولم يخرج له في الصحيح شيء من روايته عن أبي هريرة. بل هو قليل الحديث عن أبي هريرة ... ثم ساق أقوال أئمة الجرح والتعديل فيه وقال:
فقد تبين أن هذا الحديث الذي تفرد به أبو صخر عن ابن قسيط عن أبي هريرة لا يخلو من مقال في إسناده، وأنه لا ينتهي به إلى درجة الصحيح، وقد ذكر بعض الأئمة أنه على شرط مسلم. وفي ذلك نظر، فإن ابن قسيط وإن كان مسلم قد روى في صحيحه من رواية أبي صخر عنه لكنه لم يخرج من روايته عن أبي هريرة شيئاً، فلو كان قد أخرج في الأصول حديثاً من رواية أبي صخر عن ابن قسيط عن أبي هريرة أمكن أن يقال في هذا الحديث إنه على شرطه ... إلى أن قال: فعلم أن هذا الحديث الذي تفرد به أبو صخر عن ابن قسيط عن أبي هريرة لا ينبغي أن يقال هو على شرط مسلم، وإنما هو حديث إسناده مقارب، وهو صالح أن يكون متابعاً لغيره عاضداً له، والله أعلم. اهـ كلام الإمام ابن عبد الهادي رحمه الله تعالى.

(1/626)

وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: " ما من رجل يزور قبر أخيه، ويجلس عنده، إلا استأنس به، ورد عليه حتى يقوم".
وعن أبي هريرة رضي الله عنه قال: (إذا مر الرجل بقبر أخيه يعرفه، فسلم عليه، رد عليه السلام،

(1/627)

وعرفه، وإذا مر بقبر لا يعرفه فسلم عليه، رد عليه السلام) . ذكره ابن أبي الدنيا في كتاب القبور.
وفي سنن أبي داود من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام" وهذه الأحاديث تدل على أنهم ليسوا بأحياء في قبورهم بدليل قوله صلى الله عليه وسلم: "ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام" ففي هذا دليل على أن الأرواح قد فارقت الأشباح، وإنما ترد الأرواح لرد السلام.
قال ابن القيم رحمه الله تعالى بعد كلام سبق: على أن قوله: "ثم تعاد روحه في جسده" لا يدل على حياة مستقرة، وإنما يدل على إعادة لها إلى البدن، وتعلق به الروح لم تزل متعلقة ببدنها وإن بلى وتمزق. وسر ذلك أن الروح لها بالبدن خمسة أنواع من التعلق، متغايرة الأحكام: أحدهما تعلقها به في بطن الأم جنيناً، الثاني: تعلقها به بعد خروجه إلى وجه الأرض، الثالث: تعلقها به في حال النوم، فلها به تعلق من وجه، ومفارقة من وجه. الرابع تعلقها به في البرزخ، فإنها وإن فارقته، وتجردت عنه، فإنها لم تفارقه فراقاً كلياً، بحيث لا يبقى لها التفات إليه ألبتة –وقد ذكرنا في أول الجواب من الأحاديث والآثار ما يدل على ردها إليه وقت سلام

(1/628)

المسلم- وهذا الرد إعادة خاصة لا يوجب حياة البدن إلى قبل يوم القيامة، الخامس: تعلقها به يوم بعث الأجسام ... إلى آخر كلامه رحمه الله.
وأما قوله: (ومن الأدلة على أن الله تعالى يحيي الموتى في قبورهم فيسمعون: قوله تعالى -حكاية على سبيل التصديق-: {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] فالمراد بإحدى الإماتتين الإماتة قبل مزار القبور، وبالأخرى الإماتة بعد مزار القبور، فإنهم لو لم يحيوا في القبور ثانية ما صحت إماتتهم ثانية.
وأما جواب الوهابية أن الإماتة الأولى هي حال العدم قبل الخلق. والثانية الإماتة بعد الخلق، فمما يضحك الصبيان، لأن الإماتة لا تكون إلا بعد الحياة، ولا حياة قبل أن يخلق الله الحياة. وأما جوابها أن الأماتة الأولى هي إماتة الناس بعد حياتهم في عالم الذر، فهو أوهن من جوابها الأول، لأن الناس في عالم الذر لم يكونوا غير أرواح خلقها الله تعالى، فسألهم: (ألست بربكم) ؟ فأجابوا قائلين: بلى، وأنت تعلم أن الموت عبارة عن مفارقة الروح للجسد، وحيث لا جسد فلا موت، نعم يجوز أن يفني الله الأرواح بعد خلقها في عالم الذر، ولكن ذلك ليس من الموت في شيء لما تقدم) .

(1/629)

فالجواب أن يقال: ليس هذا جواب الوهابية فقط، بل قد ذكره ابن القيم رحمه الله في كتاب "الروح" فقال:
وأما قول أهل النار {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] فتفسير هذه الآية، الآية التي في البقرة، وهي قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [البقرة:28] ، فكانوا أمواتاً وهم نطف في أصلاب آبائهم، وفي أرحام أمهاتهم، ثم أحياهم بعد ذلك ثم أماتهم، ثم يحييهم يوم النشور.
فصار جوابك هو الذي يضحك منه الصبيان، لأنه مكابرة للقرآن، لأن الله وحده قد أخبر أنهم كانواً أمواتاً وهم نطف في أصلاب آبائهم، وفي أرحام أمهاتهم {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر: 14] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء: 122] {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} [النساء: 87] ثم أحياهم سبحانه بإخراجهم إلى دار الدنيا، ثم أماتهم سبحانه، ثم يحييهم يوم النشور.
وبما ذكره ابن القيم رحمه الله قال أهل التفسير:
قال الحافظ ابن كثير رحمه الله على هذه الآية: يقول الله تعالى مخبراً عن الكفار أنهم ينادون يوم القيامة، وهم في غمرات النيران يتلظون، وذلك عندما باشروا من

(1/630)

عذاب الله تعالى ما لا قبل لأحد به- إلى أن قال:
أما قوله: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] قال الثوري، عن أبي إسحاق، عن أبي الأحوص، عن ابن مسعود رضي الله عنه: هذه الآية كقوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [البقرة:28] ، وكذا قال ابن عباس، والضحاك، وقتادة، وأبو مالك.
وهذا هو الصواب الذي لا شك فيه ولا مرية.
وقال السدي: أميتوا في الدنيا، ثم أحيوا في قبورهم، فخوطبوا، ثم أميتوا، ثم أحيوا يوم القيامة.
وهذان القولان من السدي وابن زيد ضعيفان، لأنه يلزمهما على ما قالا ثلاث إحياءات وإماتات.
والصحيح قول ابن مسعود، وابن عباس، ومن تابعهما ... إلى آخر كلامه رحمه الله.
فإن كان ما قال أصحاب رسول الله صلى الله عليه وسلم يضحك الصبيان، فليس على وجه الأرض كلام صحيح إلا ما صححه هذا الملحد بمعقوله الذي هو بكلام المجاذيب أشبه به من كلام المجانين، وحيث نسب تفسير أصحاب رسول الله صلى الله عليه وسلم إلى الوهابية، فأهلاً به أهلاً، فإنا به قائلون، وعلى ما أثبوته معتمدون، ولما سواه نافون.

(1/631)

وأما قولة العراقي: (وأما جوابها أن الإماتة الأولى هي إماتة الناس بعد حياتهم في عالم الذر، فهو أوهن من جوابها الأول، لأن الناس في عالم الذر لم يكونوا غير أرواح ... ) الخ.
فأقول: هذا الجواب ليس هو للوهابية، بل هو كلام ابن زيد، وقد ضعفه ابن كثير كما تقدم، وهو مبني على خلاف العلماء في خلق الأرواح، هل هو مقدم على أبدانها أم متأخر، والصحيح الذي تشهد له النصوص من الكتاب والسنة أن خلقها بعد خلق الأبوين، وذلك بعد إرسال الله ملك الأرواح إلى النطف في بطون الأمهات ينفخ فيها الروح، والذي ثبت إنما هو إثبات القدر السابق، وتقسيمهمم إلى شقي وسعيد.
وأما الأحاديث التي وردت في تقدم خلقها على أبدانها، فلا يصح منها شيء، والصحيح الثابت هو ما ذكره ابن القيم من الوجوه التي ذكرها في الفصل الذي ذكر فيه الأدلة على أن خلق الأرواح متأخر عن خلق الأبدان، وبه الكفاية، فمن أراد تحقيق المسألة فهي مبسوطة في كتاب "الروح" في هذا الفصل.
وإذا تقرر هذا فليس للوهابية كلام على هذه المسألة منسوب إليها، فيكون هذا الجواب جواباً له، بل هو جواب

(1/632)

باطل فاسد على أصل لا يصح بدليل شرعي ثابت، فإن كان تكلم في هذه المسألة أحد ممن تنسبونه إلى الوهابية فربما.
وأما الشيخ محمد بن عبد الوهاب وأتباعه فليس لهم فيها كلام معروف، غير ما ذكره ابن القيم رحمه الله تعالى، والقول الذي نعتمده في هذه المسائل كلها هو ما ذكره ابن القيم رحمه الله تعالى في "الكافية الشافية في الانتصار للفرقة الناجية" قال رحمه الله تعالى:

(1/633)

فصل
في الكلام في حياة الأنبياء في قبورهم
ولأجل هذا رام ناصر قولكم ... ترقيعه يا كثرة الخلقان
قال الرسول بقبره حيّ كما ... قد كان فوق الأرض والرجمان
من فوقه أطباق ذاك الترب واللـ ... ـبنات قد عرضت على الجدران
لو كان حيا في الضريح حياته ... قبل الممات بغير ما فرقان
ما كان تحت الأرض بل من فوقها ... والله هذي سنة الرحمن
أتراه تحت الأرض حياً ثم لا ... يفتيهموا بشرائع الايمان
ويريح أمته من الآراء والـ ... ـخلف العظيم وسائر البهتان

(1/634)

أم كان حيا عاجزا عن نطقه ... وعن الجواب لسائل لهفان
وعن الحراك فما الحياة اللاء قد ... أثبتموها أوضحوا ببيان
هذا ولم لا جاءه أصحابه ... يشكون بأس الفاجر الفتان
إذ كان ذلك دأبهم ونبيهم ... حيّ يشاهدهم شهود عيان
هل جاءكم أثر بأن صحابه ... سألوه فتيا وهو في الأكفان
فأجابهم بجواب حي ناطق ... فأتوا إذا? بالحق والبرهان
هلا أجابهموا جواباً شافياً ... إن كان حيا ناطقا بلسان
هذا وما شدت ركائبه عن الحـ ... ـجرات للقاصي من البلدان
مع شدة الحرص العظيم له على ... إرشادهم بطرائق التبيان
أتراه يشهد رأيهم وخلافهم ... ويكون للتبيان ذا كتمان

(1/635)

إن قلتموا سبق البيان صدقتمو ... قد كان بالتكرار ذا نبيان
هذا وكم من أمر أشكل بعده ... أعني على علماء كل زمان
أو ما ترى الفاروق ود بأنه ... قد كان منه العهد ذا تبيان
بالجد في ميراثه وكلالة ... وببعض أبواب الربا الفتان
قد قصّر الفاروق عند فريقكم ... إذ لم يسله وهو في الأكفان
أتراهمو يأتون حول ضريحه ... لسؤال أم هموا أعز حصان
ونبيهم حي يشاهدهم ويسـ ... ـمعهم ولا يأتي لهم ببيان
أفكان يعجز أن يجيب بقوله ... إن كان حيا داخل البنيان
يا قومنا استحيوا من العقلاء والمـ ... ـبعوث بالقرآن والرحمن
والله لا قدر الرسول عرفتموا ...
كلا ولا للنفس والإنسان

(1/636)

من كان هذا القدر مبلغ علمه ... فليستتر بالصمت والكتمان
ولقد أبان الله أن رسوله ... ميت كما قد جاء في القرآن
أفجاء أن الله باعثه لنا ... في القبر قبل قيامة الأبدان
أثلاث موتات تكون لرسله ... ولغيرهم من خلقه موتان
إذ عند نفخ الصور لا يبقى امرؤ ... في الأرض حيا قط بالبرهان
أفهل يموت الرسل أم يبقوا إذا ... مات الورى أم هل لكم قولان
فتكلموا بالعلم لا الدعوى وجيـ ... ـئوا بالدليل فنحن ذو أذهان
أو لم يقل من قبلكم للرافعي الأ ... صوات حول القبر بالنكران
لا ترفعوا الأصوات رحمة عبده ... ميتا كحرمته لدى الحيوان
قد كان يمكنهم يقولوا أنه ... حي فغضوا الصوت بالاحسان

(1/637)

لكنهم بالله أعلم منكموا ... ورسوله وحقائق الإيمان
ولقد أتوا الى العباس يسـ ... ـتسقون من قحط وجدب زمان
هذا وبينهموا وبين نبيهم ... عرض الجدار وحجرة النسوان
فنبيهم حي ويستسقون غيـ ... ـر نبيهم حاشا أولي الإيمان

(1/638)

فصل
فيما احتجوا به على حياة الرسل في القبور
فان احتججتم بالشهيد بأنه ... حيّ كما قد جاء في القرآن
والرسل أكمل حالة منه بلا ... شك وهذا ظاهر التبيان
فلذاك كانوا بالحياة أحق من ... شهدائنا بالعقل والإيمان
وبأن عقد نسائه لم ينفسخ ... فنساؤه في عصمة وصيان
ولأجل هذا لم يحل لغيره ... منهن واحدة مدى الأزمان
أفليس في هذا دليل أنه ... حيّ لمن كانت له أذنان
أو يرى المختار موسى قائما ... في قبره لصلاة ذي القربان

(1/639)

أفميت يأتي الصلاة وإن ذا ... عين المحال وواضح البطلان
أو لم يقل أني أرد على الذي ... يأتي بتسليم مع الاحسان1
أيرد ميت السلام على الذي ... يأتي به هذا من البهتان2
هذا وقد جاء الحديث بأنهم ... أحياء في الأجداث ذا تبيان
وبأن أعمال العباد عليه تعـ ... ـرض دائما في جمعة يومان
يوم الخميس ويوم الاثنين الذي ... قد خص بالفضل العظيم الشأن
__________
1 في ط الرياض "يأتي به هذا من البهتان".
2 تقدم البيت على الذي قبله وشطره الثاني: "يأتي بتسليم مع الإحسان". والمثبت من الأصل والنونية.

(1/640)

فصل
في الجواب عما احتجوا به في هذه المسألة
فيقال أصل دليلكم في ذاك حجـ ... ـتنا عليكم وهي ذات بيان
إن الشهيد حياته منصوصة ... لا بالقياس القائم الأركان
هذا مع النهي المؤكد أننا ... ندعوه ميتا ذاك في القرآن
ونساؤه حل لنا من بعده ... والمال مقسوم على السهمان
هذا وإن الأرض تأكل لحمه ... وسباعها مع أمة الديدان
لكنه مع ذلك حيّ فارح ... مستبشر بكرامة الرحمن
فالرسل أولى بالحياة لديه مع ... موت الجسوم وهذه الأبدان

(1/641)

وهي الطرية في التراب وأكلها ... فهو الحرام عليه بالبرهان
ولبعض أتباع الرسول يكون ذا ... أيضا وقد وجدوه رأي عيان
فانظر الى قلب الدليل عليهموا ... حرفا بحرف ظاهر التبيان
لكن رسول الله خص نساؤه ... بخصيصة عن سائر النسوان
خيرن بين رسوله وسواه فاخـ ... ـترن الرسول لصحة الايمان
شكر الإله لهن ذلك وربنا ... سبحانه للعبد ذو شكران
قصر الرسول على أولئك رحمة ... منه بهن وشكر ذي الاحسان
وكذاك أيضا قصرهن عليه معـ ... ـلوم بلا شك ولا حسبان
زوجاته في هذه الدنيا وفي الأ ... ـخرى يقينا واضح البرهان
فلذا حرمن على سواه بعده ... إذ ذاك صون عن فراش ثان

(1/642)

لكن أتين بعدة شرعية ... فيها الحدود وملزم الأوطان
هذا ورؤيته الكليم مصليا ... في قبره أثر عظيم الشان
في القلب منه حسيكة هل قاله ... فالحق ما قد قال ذو البرهان
ولذاك أعرض في الصحيح محمد ... عنه على عمد بلا نسيان
والدارقطني الإمام أعله ... برواية معلومة التبيان
أنس يقول رأي الكليم مصليا ... في قبره فأعجب لذا الفرقان
فرواه موقوفا عليه وليس بالمر ... ـفوع واشواقا إلى العرفان1
بين السياق إلى السياق تفاوت ... لا تطرحه فما هما سيان
لكن تقلد مسلما وسواه ممـ ... ـن صحّ هذا عنده ببيان
فرواته الاثبات أعلام الهدى ... حفاظ هذا الدين في الأزمان
__________
1 سقط البيت من جميع النسخ.

(1/643)

لكن هذا ليس مختصا به ... والله ذو فضل وذو إحسان
فروى ابن حبان الصدوق وغيره ... خبرا صحيحا عنده ذا شان
فيه صلاة العصر في قبر الذي ... قد مات وهو محقق الإيمان
فتمثل الشمس الذي قد كان ير ... عاها لأجل صلاة ذي القربان
عند الغروب يخاف فوت صلاته ... فيقول للملكين هل تدعان
حتى أصلي العصر قبل فواتها ... قالا سنفعل ذاك بعد الآن
هذا مع الموت المحقق لا الذي ... حكيت لنا بثبوته القولان
هذا وثابت البناني قد دعا الـ ... ـرحمان دعوة صادق الإيقان
أن لا يزال مصليا في قبره ... أن كان أعطي ذاك من إنسان
لكن رؤيته لموسى ليلة الـ ... ـمعراج فوق جميع ذي الأكوان

(1/644)

يرويه أصحاب الصحاح جميعهم
... والقطع موجبه بلا نكران
ولذاك ظن معارضا لصلاته ... في قبره إذ ليس يجتمعان
وأجيب عنه بأنه أسرى به ... ليراه ثم مشاهدا بعيان
فرآه ثم وفي الضريح وليس ذا ... بتناقض إذ أمكن الوقتان
هذا ورد نبينا التسليم1 من ... يأتي بتسليم مع الإحسان
ما ذاك مختصا به أيضا كما ... قد قاله المبعوث بالقرآن
من زار قبر أخ له فأتى بتسـ ... ـليم عليه وهو ذو إيمان
رد الإله عليه حقا روحه ... حتى يرد عليه رد بيان
وحديث ذكر حياتهم بقبورهم ... لما يصح وظاهر النكران
فانظر إلى الإسناد تعرف حاله ... إن كنت ذا علم بهذا الشان
__________
1 في الأصل: "السلام". وفي ط الرياض: "السلام". والمثبت من النونية.

(1/645)

هذا ونحن نقول هم أحياء لا ... كن عندنا كحياة ذي الأبدان
والترب تحتهموا وفوق رؤوسهم ... وعن الشمائل ثم عن أيمان
مثل الذي قد قلتموه معاذنا ... بالله من أفك ومن بهتان
بل عند ربهموا تعالى مثل ما ... قد قال في الشهداء في القرآن
لكن حياتهموا أجل وحالهم ... أعلى وأكمل عند ذي الإحسان
هذا وأما عرض أعمال العبا ... د عليه فهو الحق ذو إمكان
وأتى به أثر فإن صح الحديـ ... ـث به فحق ليس ذا نكران
لكن هذا ليس مختصا به ... أيضا بآثار روين حسان
فعلى أبي الإنسان يعرض سعيه ... وعلى أقاربه مع الأخوان
إن كان سعيا صالحا فرحوا به ... واستبشروا يا لذة الفرحان

(1/646)

أو كان سعيا سيئا حزنوا وقا ... لوا رب راجعه الى الإحسان
ولذا استعاذ من الصحابة من روى ... هذا الحديث عقيبه بلسان
يا رب إني عائذ من خزية ... أخزي بها عند القريب الدان
ذاك الشهيد المرتضى ابن رواحة ... المحبو بالغفران والرضوان
لكن هذا ذو اختصاص والذي ... للمصطفى ما يعمل النقلان
هذي نهايات لأقدام الورى ... في ذا المقام الضنك صعب الشان
والحق فيه ليس تحمله عقو ... ل بني الزمان لغلظة الأذهان
ولجهلهم بالروح مع أحكامها ... وصفاتها للإلف بالأبدان
فارض الذي رضي الإله لهم به ... أتريد تنقض حكمة الديان
هل في عقولهموا بأن الروح في ... أعلى الرفيق مقيمة بجنان

(1/647)

وترد أوقات السلام عليه من ... أتباعه في سائر الأزمان
وكذاك إن زرت القبور مسلما ... ردت لهم أرواحهم للآن
فهموا يردون السلام عليك لا ... كن لست تسمعه بذي الأذنان
هذا وأجواف الطيور الخضر مسـ ... ـكنها لدى الجنات والرضوان
من ليس يحمل عقله هذا فلا ... تظلمه واعذره على النكران
للروح شأن غير ذي الأجسام لا ... تهمله شأن الروح أعجب شان
وهو الذي حار الورى فيه فلم ... يعرفه غير الفرد في الأزمان
هذا وأمر فوق ذا لو قلته ... بادرت بالإنكار والعدوان
فلذاك أمسكت العنان ولو أرى ... ذاك الرفيق جريت في الميدان
هذا وقولي إنها مخلوقة ... وحدوثها المعلوم بالبرهان

(1/648)

هذا وقولي إنها ليست كما ... قد قال أهل الافك والبهتان
لا داخل فينا ولا هي خارج ... عنا كما قالوه في الديان
والله لا الرحمن أثبتم ولا ... أرواحكم يا مدعي العرفان
عطلتموا الأبدان من أرواحها ... والعرش عطلتم من الرحمن

(1/649)


فصل في مزاعم للملحد، وردها، فصل في النذر لغير الله - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في مزاعم للملحد، وردها
...
فصل
قال العراقي: (الوهابية وتكفيرها الحالف بغير الله والناذر، والذابح: قاتل الله الوهابية إنها تتحرى في كل أمر أسباب تكفير المسلمين، مما يثبت أن همها الأكبر هو تكفيرهم لا غير، فتراها تكفر من يتوسل إلى الله تعالى بنبيه صلى الله عليه وسلم ويستعين باستشفاعه إلى الله تعالى على قضاء حوائجه، وهي لا تخجل إذ تستعين بدولة الكفر على قضاء حاجاتها، التي هي قهر المسلمين وحربهم، وشق عصاهم، والمروق عن طاعة أمير المؤمنين، الذي أمر الله تعالى في كتابه المبين بلزوم طاعته، كما بسطنها في مقدمات الرسالة، وتتخذ أعداء الدين أولياء تستمد منهم في إحضار القوى التي تسعى بها إلى الفساد، وتلج بها في الغواية والعناد، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ} [المائدة: 51] سحقاً للوهابية إنها لا تدري أن أولئك الأولياء الذين تتخذهم ذريعة لقهر المسلمين إذا ثبت قدمهم فإنهم يقهرونها، ويهتضمونها -أيضاً- مع من تعده خصماً مخالفاً لمذهبها.

(1/650)

فأقول: إيه يابن اللخنا لقد –والله- علمتم أنكم لأنتم اخدان إخوان القردة والخنازير، وإخوان عبدة الصليب أصحاب السعير، وأنا لم ننزع إليهم ولم نستعن بهم في شيء من الأمور التي تزعمونها، وأنا لم نتخذهم أولياء، وقد علمتم أنه ليس في ديارنا لهم علماً، ولا جعلنا في أوطاننا قناصل، ولم نلتزم في ملتنا قوانينهم، ونقدمها على شرع الله ورسوله، ونحن نبرأ إلى الله منهم ومنكم، {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] ، ولكن قد غلبت عليكم القحة، والتظاهر بالكذب والعدوان، لكي تطفئوا نور الله بأفواهكم، {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة: 32] .
فانظر -قاتلك الله يا عدو الله- من قناصل أعداء الله ورسوله عنده؟ ومن أعلامهم منصوبة في ديارهم؟ ومن اليهود والنصارى والرافضة في جملة عساكرهم؟ حتى يتبين لك الذين صدقوا وتعلم الكاذبين، وتدري من سعى في الأرض بالفساد، ولج في الغواية والعناد، وعام في بحر الضلالة، وتدرع برداء الشرك والجهالة.
وأما قوله: (من غير مرة إن ديدن الوهابية تكفير كافة المسلمين بكل أمر، فهي تكفرهم لتوسلهم بجاه الأنبياء والأولياء وندائهم) .

(1/651)

فأقول: أما تكفير عامة المسلمين فمن الكذب الواضح، وقد بيناه غير مرة، وأما التوسل بجاه الأنبياء والأولياء فالوهابية لا يكفرون بمجرد التوسل بجاههم.
وأما دعاؤهم والاستغاثة بهم، والاستشفاع بهم، والالتجاء إليه، فهو كفر مخرج عن الملة، وقد قدمنا أدلة ذلك، وكلام أهل العلم في ذلك.
وأما قوله: (وتكفرهم بالحلف بغير الله) .
فأقول: وهذا أيضاً من الكذب على الوهابية، والأوهام الوبية.
وأما قوله: (والنذر لذلك الغير والذبح له) فسيأتي الكلام عليه قريباً.
وقوله: (ولو سلمنا أن في بعض الأقوال التي تنسبها الوهابية إلى المسلمين كفراً يصح أن يقال فيه: إن قائل هذا القول يكفر، لما صح أن تكفر جميع الأمة، أو تكفر شخصاً معيناً، قال ذلك القول، فقد يكون القائل لم تبلغه النصوص الموجبة لمعرفة الحق، أو لم تثبت عنده، أو لم يتمكن من معرفتها وفهمها، أو يكون قد عرضت له شبهات يعذره الله تعالى فيها) .

(1/652)

فأقول: الوهابية لا يكفرون إلا من كفره الله ورسوله، وقامت عليه الحجة التي يكفر تاركها، ولا يلزم من تكفير من قام به الكفر وقامت عليه الحجة تكفير جميع المسلمين، فإن هذا من اللوازم الباطلة، والأقوال الداحضة.
وأما تكفير الشخص المعين، فلا مانع من تكفيره إذا صدر منه ما يوجب تكفيره فإن عبادة الله وحده لا شريك له من الأمور الضرورية المعلومة من دين الإسلام، فمن بلغته دعوة الرسول، وبلغه القرآن، فقد قامت عليه الحجة.
(وأما) الأمور التي لا يكفر فاعلها [مما ليس معلوماً بالضرورة من دين الإسلام، بل في الأمور الخفية فهذا لا يكفر] 1 حتى تقوم عليه2 الحجة، لأن هذا3 إنما هو في المسائل النظرية والاجتهادية التي قد يخفى دليلها.
وأما عباد القبور، فهم عند السلف وأهل العلم يسمون الغالية، لأن فعلهم غلو، يشبه غلو النصارى في الأنبياء والصالحين، وعبادتهم.
فمسأله توحيد الله، وإخلاص العبادة له، لم ينازع
__________
1 سقط ما بين المعقوفين من ط الرياض.
2 سقطت "عليه" من ط الرياض.
3 سقطت "لأن هنا" من ط الرياض.

(1/653)

في وجوبها أحد من أهل الإسلام، لا أهل الأهواء، ولا غيرهم، وهي معلومة من الدين بالضرورة، كل من بلغته الرسالة وتصورها على ما هي عليه عرف أن هذا زبدتها وحاصلها، وسائر الأحكام تدور عليه.
قال شيخ الإسلام ابن تيمية في "الرد على المتكلمين" لما ذكر أن بعض أئمتهم توجد منهم الردة عن الإسلام كثيراً، قال:
وهذا وإن كان في المقالات الخفية، فقد يقال فيها إنه مخطئ ضال، لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر منهم في أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بعث بها، وكفر من خالفها، مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه، من الملائكة والنبيين وغيرهم، فإن هذا أظهر شرائع الإسلام، ومثل إيجابه للصلوات الخمس، وتعظيم شأنها، ومثل تحريم الفواحش، والزنا، والخمر والميسر، ثم تجد كثيراً من رؤوسهم وقعوا فيها، فكانوا مرتدين، وأبلغ من ذلك أن منهم من صنف في دين المشركين، كما فعل أبو عبد الله الرازي -قال: وهذه ردة صريحه، انتهى.
فالشخص المعين إذا صدر منه ما يوجب كفره من الأمور التي هي من ضروريات دين الإسلام مثل عبادة غير الله سبحانه وتعالى، فإن الله قد أقام الحجة بإنزال

(1/654)

كتبه، وبعث رسله، لئلا يكون للناس على الله حجة بعد الرسل، وهذا مما لا إشكال فيه.
وأما قوله: (فقد يكون القائل لم تبلغه النصوص الموجبة لمعرفة الحق ... ) إلى آخره.
فأقول: أما ما عدا الأمور الضرورية المعلومة من دين الإسلام، فإنا لا نكفر من قال قولاً لم يبلغه النص في ذلك بتكفير من فعله، لأن الشرائع لا تلزم إلا بعد البلوغ، وكذلك من لم يثبت عنده النص، أو قام لديه معارض من نص آخر، أو وقعت له شبهة يعذره الله بها، هذا مما لا إشكال فيه عند أهل العلم.
وأما قول هذا الجاهل المركب: (أو لم يتمكن من معرفتها وفهمها) فإنما دهي1 من عدم معرفته بالفرق بين قيام الحجة، وفهم الحجة [فإن من بلغته دعوة الرسل فقد قامت عليه الحجة] إن كان على وجه يمكن معه العلم، ولا يشترط في قيام الحجة أن يفهم عن الله ورسوله ما يفهمه أهل الإيمان والقبول والانقياد لما جاء به الرسول،
__________
1 في ط الرياض: "هي".

(1/655)

فإن فهم الحجة نوع آخر غير قيامها، قال الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [سورة الفرقان:44] .
وقال تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [سورة البقرة: 7] . وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً. الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً. أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ} الآية [سورة الكهف: 103-104-105] .
وأما قوله: (فالذي يؤمن بالله ورسوله، فإن الله قد يغفر له برحمته بعض الذنوب القولية والعملية) .
فأقول: هذا حق، وذلك فيمن أتى ذنباً لا يخرجه من الملة، أو كان ذلك القول أو الفعل مما ليس بضروري في الدين، كما تقدم بيانه، وأما من أشرك بالله في عبادته، فقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [سورة النساء: 48 و 116] فأما من أتى بالشرك الأكبر، فالله قد حرم عليه الجنة، ومأواه النار، وإن زعم أنه مؤمن بالله ورسوله، وتلفظ بالشهادتين، فإن هذا لا ينفعه مع فعل الشرك المخرج من الملة، كدعائه غير الله، واستغاثته بمن سواه، والالتجاء إليه، وطلب الحوائج من

(1/656)

الولائج، فإن هذا مناف لشهادة أن لا إله إلا الله، وأن محمدا رسول الله. وما نزل من الآيات في الوعيد على من اقترف ذنباً لا يخرجه من الإسلام، فهو تحت مشيئة الله، إن شاء عذبه، وإن شاء عفا عنه. ولا يكفر بهذه الذنوب إلا الخوارج.
وأما قوله: (قال ابن القيم رحمه الله تعالى في "مدارج السالكين" ما ملخصه: إن أهل السنة متفقون على أن الشخص الواحد قد يكون فيه ولاية لله تعالى وعداوة من وجهين مختلفين، وقد يكون فيه إيمان ونفاق، وإيمان وكفر، ويكون أحدهما إليه أقرب من الآخر، فيكون من أهله، قال الله تعالى: {هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلْإِيمَانِ} [سورة آل عمران: 167] ) .
فأقول: هذا حق، فقد يكون الشخص فيه ولاية لله تعالى وعداوة، وذلك كمثل الصحابي الذي كان يكثر من شرب الخمر، فقال رجل: لعنه الله ما أكثر ما يؤتى به. فقال رسول الله صلى الله عليه وسلم: "لا تلعنه، فإنه يحب الله ورسوله" وكذلك من كان فيه خصلة من النفاق كمن إذا خاصم فجر، وإذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وكذلك الكفر مع الإيمان، كقوله صلى الله عليه وسلم: "لا ترجعوا بعدي

(1/657)

كفاراً يضرب بعضكم رقاب بعض"، "من حلف بغير الله فقد كفر"، إلى غير ذلك من الأمور التي لا تخرج من الملة، من الأقوال والأعمال.
وبالجملة؛ فالقلب الذي لم يتمكن منه الإيمان، ولم يزهر فيه سراجه، حيث لم يتجرد للحق المحض الذي بعث الله به رسوله، بل فيه مادتان، مادة منه، ومادة من خلافه، فتارة يكون للكفر أقرب منه للإيمان، وتارة يكون للإيمان أقرب منه للكفر، والحكم للغالب، وإليه يرجع، فهذا وأمثاله لا يدخل في مسألة من صرف لغير الله نوعاً من العبادة، فإنا قد بينا فيما تقدم الأدلة على كفره من الكتاب والسنة، وأقوال العلماء، فالمغالطة بإدخال هذه الأمور في مسألة عبادة غيره الله سفسطة، وتمويه، ومزج للحق بالباطل، فسحقاً وبعداً للقوم الظالمين.
وأما قول العراقي: (أما الحلف بغير الله فلا يخرج مرتكبه عن الإسلام ... إلى آخر كلامه) .
فأقول: قد كان من المعلوم أن مجرد الحلف بغير الله لا يخرج من الملة، ومن زعم أنا نكفر بهذه الأشياء كفراً مخرجاً عن الملة فهو من أكذب خلق الله، وأجرأهم على الفرية، وقول الزور. وقد ذكر ابن القيم رحمه الله أن من

(1/658)

عظم مخلوقاً بالحلف تعظيماً كتعظيم الله، فقد أشرك شركاً أكبر. وقال لما عد من هذه الألفاظ ونحوها في شرح "المدارج": وقد يكون ذلك شركاً أكبر بحسب ما قام بقلب فاعله. وحديث ابن عمر صريح في إطلاق الكفر والشرك بالحلف بغير الله. فمن منع الإطلاق فهو مشاق لله ولرسوله، ولكن ساق البخاري في "صحيحه" قول ابن عباس: كفر دون كفر، وشرك دون شرك، وظلم دون ظلم.
وأما قوله: (من حلف بغير الله فقد كفر. فقد حمله أئمة الحديث من شافعية وحنفية وحنابلة ومالكية على أن المقصود به: كفر النعمة) .
فأقول: هذا الحمل ضعيف جداً، إذ ما من معصية وذنب يفعله المكلف المختار إلا وفيه من كفر النعمة بحسبه. والشكر هو استعمال النعمة في طاعة معطيها ومسديها، مع محبته، والرضا عنه، والثناء بها عليه، والشكر ضد الكفر، فمن أخل بشيء من الشكر ففيه من كفر النعمة بحسب ذلك، فتحصل أن كفر النعمة لا يختص بما أطلق عليه الشارع الكفر من الأفعال، فلا بد للنص من معنى يخصه، وحكمة في تخصيص بعض الأفراد، وهذا معلوم بالشرع والفطرة، إذ تخصيص بعض أفراد الجنس من غير مخصص يقتضي ذلك تحكم محض، وترجيح بلا مرجح.

(1/659)

وأما قوله: (حتى إن أصحاب الشافعي قالوا بأنه مكروه تنزيهاً لا تحريماً. فالحلف الذي قد اختلف فيه العلماء أنه مكروه أو حرام لا يجوز أن يقال في مرتكبه: إنه كافر خارج عن الملة) .
فأقول: أما كونه مكروهاً كراهة تنزيه لا كراهة تحريم فهذا مما لا دليل عليه من الكتاب والسنة، بل هو عرف حادث، والكراهة في عرف الكتاب والسنة وقدماء العلماء، تطلق على التحريم، قال الله تعالى بعد ذكر المحرمات {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} [سورة الإسراء:38] وكما في الحديث: "ويكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال" 1 فلا عبرة بخلاف من خالف ما يقتضيه الكتاب والسنة بالإصطلاح الحادث، وأما دعوى أن ذلك يخرج عن الملة، فقد بينا أنه من الكذب والبهتان.
__________
1 أخرجاه في الصحيحين. وقد تقدم في الرسالة السادسة.

(1/660)

فصل في النذر لغير الله
...
فصل
ثم قال العراقي: (وأما النذر لغير الله فقد صرح الشيخ تقي الدين ابن تيمية وابن القيم -وهما من أعظم من شدد فيه- بعدم جوازه، وكونه معصية، لا أنه كفر وشرك مخرج عن الإسلام، فلا يجوز الوفاء به، ولو تصدق بما نذر من ذلك على من يستحقه من الفقراء كان خيراً له عند الله، فلو كان الناذر لغير الله كافراً لما أمراه بالصدقة، لأن الصدقة لا تقبل من الكافر، بل أمراه بتجديد إسلامه) .
والجواب أن نقول: قد أجاب على هذه الشبهة شيخنا الشيخ عبد اللطيف رحمه الله في رده شبهات داود بن جرجيس، فقال رحمه الله:
ليس في كلام الشيخ وكلام ابن القيم ما يدل على أن النذر -الواقع من عباد القبور- لمن يدعونه ويقصدونه لحوائجهم وإغاثتهم في الشدائد- ليس بشرك، بل كلام الشيخ وابن القيم صريح في أنه نذر معصية، وإشراك بالله تعالى، فكيف يسوقه وقد عده ابن القيم من أنواع الشرك

(1/661)

الأكبر، وقرنه بالتوكل على غير الله، والعمل لغيره، والإنابة والخضوع، والذل لغير الله، وابتغاء الرزق من عند غيره، وقد تقدم ذلك فراجع كلامه في موضعه تعرف كذب هذا العراقي على الله وعلى رسوله صلى الله عليه وسلم وعلى أولي العلم من خلقه، فرحم الله امرأ نظر لنفسه قبل أن تزل قدمه، ويحال بينه وبين العمل.
وكذلك الشيخ صرح بأنه معصية، والمعصية تصدق بالشرك وغيره من الكبائر إذا أطلقت. واستدلال المعترض بأنه لم يقل: هذا النذر كفر مخرج عن الملة. فإطلاق المعصية كاف في المقصود. وأيضاً فالكفر إنما يطلق بعد قيام الحجة. وقول العراقي: (فكيف يكفر من نذر لأحد الأنبياء وقصده لوجه الله) . ففي هذه العبارة شيئان:
الأول: استبعاده تكفير من نذر للأنبياء، وجعله ذلك دون النذر للشجرة والبقعة، مع أن الفتنة بقبور المعظمين أشد محنة من الشجر والبقاع، وقد قال النبي صلى الله عليه وسلم: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 1، فالشرك بالأنبياء والصالحين أخوف وأعظم فتنة، كما هو معروف.
__________
1 أخرجه الإمام مالك في "الموطأ" –كتاب قصر الصلاة في السفر- باب جامع الصلاة 1/172 عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال: فذكره.
قال ابن عبد البر رحمه الله تعالى: لا خلاف عن مالك في إرسال هذا الحديث اهـ.
وقد ورد موصولاً من غير طريق مالك. فأخرجه أحمد في "المسند" 2/246، ثنا سفيان عن حمزة بن المغيرة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم: " اللهم لا تجعل قبري وثناً. لعن الله قوماً اتخذوا قبور أنبيائهم مساجد".

(1/662)

والثاني: إضافة النذر لأحد الأنبياء، وقوله بعده: (وقصده لوجه الله) . فإذا كان النذر نفسه للأنبياء والصالحين بطل قوله: (وقصده لوجه الله) ، وإنما يكون ذلك نذراً لله وحده، وجعل الثواب لمن شاء من عباده. ومسألة إهداء ثواب القرب إلى الأنبياء لا يخفى ما فيها من القول بالمنع على من له أدنى ممارسة.
والقصد هنا بينا تناقض العراقي، وأن كلامه يدفع بعضه بعضاً، وقوله: (فإن ذلك لايضر بالاتفاق) كذب ظاهر، فإن قول الشيخين إنه يصرف إلى الفقراء دليل على أنه يضر إذا صدر منه لغير الله، وأنه مأمور بالتوبة، وصرف ذلك إلى الجهة المشروعة. وقد صرف النبي صلى الله عليه وسلم مال اللات في الجهاد، والمصارف الشرعية التي يستعان بها على عبادة الله وحده لا شريك له، والاستدلال بصرفها في ذلك المصرف الشرعي على أنها شرك وضلال، أوجه من الاستدلال بذلك على أن النذر للأصنام ونحوها ليس بشرك.

(1/663)

وأما قوله: (فول كان الناذر كافراً عندهما لم يأمراه بالصدقة، فإن الصدقة لا تقبل من الكافر) .
فالجواب من وجوه:
الأول: أنه إذا أقلع عن الذنب وصرف المال في مصرفه الشرعي، فهذا رجوع عما كان عليه وتوبة منه.
الثاني: أنه لا يقال بالكفر مطلقاً لكل ناذر لغير الله حتى تقوم الحجة الرسالية، وأما ما نقله عن ابن القيم فقد صرح فيه بأنه نذر معصية وإشراك.
وشبهة هذا العراقي أنه لو كان شركاً مخرجاً عن الملة لما جاز صرفه للفقراء.
فالعراقي لم يفرق بين النذر والمنذور، فكون النذر شركاً لا يمنع الانتفاع بالمنذور في الجهة الشرعية، كما تقدم من فعله صلى الله عليه وسلم بمال اللات.
الوجه الثالث: أن الذي يصرفه في المصارف الشرعية، ولاة الأمر، وأهل العلم، وليس المقصود أن يصرفه الناذر نفسه، فإن هذا لا يعتبر، بل يرد إلى المشروع قسراً، ويعامل بنقيض قصده. وكلام الشيخ وأمثاله من أهل العلم ليس حجة مستقلة، بل الحجة فيما يساق من الأدلة. وقد تقدم أن القصد هنا بيان جهله بكلام الشيخ، والكشف عن تحريف هذا العراقي لما نقله عن الشيخين، وإلا فالمرجع إلى أدلة الكتاب

(1/664)

والسنة، قال الله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: 270] ، وقال تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7] فوصف خواص عباده بالوفاء والنذر، وأثنى عليهم بذلك، وفي الآية الأخرى الوعد بالإثابة والجزاء، فثبت أنه عبادة يحبها الرب ويرضاها -أي الوفاء به- وما كان كذلك فيجب إخلاصه لله، لأن صرف العبادة لغير الله شرك.
وفي حديث علي: "لعن الله من ذبح لغير الله" 1، وهذا العراقي وأمثاله من القبوريين دفعوا في صدر النصوص بشبهات وهذيان لا يصدر عمن يعقل ما يقول.
وفي آخر العبارة التي نقلها العراقي عن شيخ الإسلام ابن تيمية: وهذا الحكم عام في قبر نفيسة، ومن هو أكبر من نفيسة، من الصحابة، مثل قبر طلحة والزبير، وغيرهما بالبصرة، وفي سلمان وغيره بالعراق.
قلت: وفيها بيان تدليس العراقي، وأنه أسقطها ليروج قوله: (فكيف يكفر من نذر لأحد الأنبياء والصالحين) إلى أن قال الشيخ:
(فيعتقدون أنها باب الحوائج إلى الله، وأنها تكشف الضر، أو تفتح الرزق، أو تحفظ مصر، فإن هذا كافر مشرك،
__________
1 أخرجه مسلم في صحيحه عن علي بن أبي طالب 3/1567.

(1/665)

يجب قتله، وكذلك من اعتقد ذلك في غيرها كائناً من كان {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} [الإسراء:56] . {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ. وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 22-23] ، والقرآن من أوله إلى آخره، بل وجميع الكتب والرسل إنما بعثوا بأن يعبد الله وحده لا شريك له، وأن لا يجعل مع الله إلهاً آخر.
والإله من يألهه القلب عبادة واستعانة وإجلالاً وإكرماً، وخوفاً ورجاء، كما هو حال المشركين في آلهتهم. وإن اعتقد المشرك أن ما يألهه مخلوق ومصنوع، كما كان المشركون يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك"1 وقال النبي صلى الله عليه وسلم لحصين الخزاعي: "يا حصين كم تعبد؟ " قال: أعبد سبعة آلهة، سنة في الأرض وواحد في السماء، قال: "فمن الذي تعد لرغبتك ورهبتك؟ " قال: الذي في السماء، قال: يا حصين فأسلم حتى أعلمك كلمات ينفعك الله بهن، فلما أسلم قال: "قل: اللهم ألهمني رشدي وقني شر نفسي" 2 والله أعلم انتهى.
__________
1 أخرجه الإمام مسلم في صحيحه.
2 أخرجه الترمذي في "سننه" كتاب الدعوات 5/519 من طريق أبي معاوية عن شبيب بن شيبة عن الحسن البصري عن عمران بن حصين ... الحديث.
وقال عقبه: هذا حديث غريب.
وقد ورى هذا الحديث عن عمران بن حصين من غير هذا الوجه اهـ.
وأخرجه البخاري في التاريخ الكبير من هذا الطريق أيضاً، واختصر المتن 3/3.
وأخرجه أحمد في المسند 4/444 من طريق منصور عن ربعي بن حراش عن عمران بن حصين أو غيره ... الحديث، وليس فيه سؤال النبي صلى الله عليه وسلم، وفيه زيادة في الدعاء الذي قاله النبي صلى الله عليه وسلم له.
وأخرجه الحاكم في هذا الطريق أيضاً، وقال: حديث صحيح على شرط الشيخين وأقره الذهبي. المستدرك 1/510.

(1/666)

قلت: فانظر إلى تصريح الشيه أن من اعتقد في مخلوق أنه باب الحوائج إلى الله -يعني واسطة في الحوائج- أو أنه يكشف الضر، أو يفتح الرزق، أو يحفظ مصر: أنه كافر مشرك، يجب قتله، وهذا بعينه معتقد عباد القبور والناذرين للموتى، المستغيثين بهم، وهو طريقة العراقي، ومذهبه الذي نصره، وقرره واستظهره، وزعم أنه لا يضر إلا إذا اعتقد الاستقلال لغير الله، كما مر عنه في غير موضع، وسيأتيك هذا القيد فيما يأتي من كلامه في مواضع متعددة.
والشيخ قد رد عليه في هذا، وأبطل هذا الشرط بقوله: وإن اعتقد المشرك أن ما يألهه مخلوق مصنوع -وساق ما يقوله المشركون في تلبيتهم، وساق حديث حصين- وهذا لأن الآيات القرآنية دالة على تكفير هذا النوع -أعني من اتخذ

(1/667)

الشفعاء والوسائط، وقصدهم في حاجاته وملماته كما كان يفعله المشركون مع آلهتهم- فكل هذا أعمى الله بصيرة العراقي عنه {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} [الشعراء: 227] .
قال الشيخ صنع الله الحلبي نزيل مكة: وأما كونهم جوزوا الذبائح والنذور، وأثبتوا لهم فيهما الأجور، فيقال: هذا الذبح والنذر إن كان على اسم فلان وفلان فهو لغير الله، فيكون باطلاً، وفي التنزيل: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} [الأنعام: 121] ، والحديث: "لا نذر إلا فيما يبتغى به وجه الله" متفق عليه1. وورد: أن من حلف بغير الله فقد أشرك2. رواه الحاكم وغيره. ونحو النذر لغير الله الذبح، وفي التنزيل: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] ، أي إن صلاتي وذبحي لله كما به نظير قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} الآية [الكوثر:2] ، وفي الحديث: "لا نذر في معصية الله "3 رواه أبو داود وغيره.
__________
1 هكذا نسبه الشيخ صنع الله رحمه الله إلى الصحيحين. وقد أورده ابن الأثير في جامع الأصول 11/550 ونسبه إلى أبي داود 2/642 من رواية عبد الله بن عمرو بن العاص رضي الله عنهما، ونسبه أيضاً صاحب المعجم المفهرس 6/404 إلى أحمد 2/185 وأبي داود. والله تعالى أعلم.
2 تقدم الكلام عليها في الرسالة السادسة.
3 أخرجه الإمام مسلم في صحيحه 3/1263 عن عمران بن حصين بلفظ: "لا نذر في معصية الله"، وفي لفظ: "لا وفاء لنذر في معصيته".
وأخرجه أبو داود والترمذي والنسائي عن عائشة مرفوعاً: "لا نذر في معصية، وكفارته كفارة يمين".

(1/668)

والنذر لغير الله إشراك مع الله فلا أكبر من معصيته، وفي التنزيل {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ} [المائدة: 3] فالنذر لغير الله كالذبح لغيره.
وقال الفقهاء: خمسة لغير الله شرك: الركوع والسجود، والذبح والنذر واليمين. ومن ذكر غير اسم الله على ذبيحته فهي ميتة يحرم أكلها. ولو أشرك مع اسمه أحداً، كقوله: باسم الله ومحمد صلى الله عليه وسلم -بواو العطف، فكذا تحرم ذبيحته، وكذا لو ترك اسم الله عمداً على الذبيحة، لا تؤكل عندنا، فهي ميتة بصريح قوله جل ذكره: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام: 121] ، فترك المؤمن ذكر الله عمداً كذكر غيره. نعم لو قال: هذا النذر لله يذبح في مكان كذا، ويصرف على جماعة فلان، أو على رباط فلان، فلا بأس به، كما في الوقف على فلان وفلان، فإن قوله: لله، ملك له، وتصرف غلته على من عينه الواقف، وكذا هنا.
والحاصل أن النذر لغير الله فجور، فمن أين لهم الأجور؟ وكذا الذبائح، ومن قال: إن هذا النذر لفلان، وهذه الذبيحة لفلان، فهو من العصيان، ومن نذر لله ذبحاً أو غيره، وقال: يذبح بمكان كذا، ويأكله قوم جاز، والله الهادي.

(1/669)

قلت: وإذا نذر لله وجعل مصرفه على السدنة والمجاورين عند القبور فهو نذر معصية لا يجوز، ويجب صرفه في القرب الشرعية كالحجاج والمعتكفين في المساجد، وقد ذكر هذا غير واحد، والمنع منه لما فيه من الإعانة على العكوف عند القبور الذي هو من أكبر الوسائل والذرائع إلى عبادتها أو دعائها قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة: 2] ، وفي الحديث: أن رجلاً نذر أن ينحر إبلاً ببوانة قبل إسلامه، فلما أسلم سأل رسول الله صلى الله عليه وسلم عن نذره، فقال: "هل كان بها وثن من أوثان الجاهلية؟ " قال: لا، قال: "هل كان بها عيد من أعياد الجاهلية؟ " قال: لا، قال: "فأوف بنذرك" 1، ففيه المنع من عبادة الله في أماكن الشرك، وعبادة غيره للمشابهة الصورية، وإن لم تقصد فكيف بالذرائع والوسائل القريبة المفضية إلى
__________
1 رواه أبو داود في سننه –كتاب الأيمان والنذور- 3/607 من جهة يحيى بن أبي كثير، قال: حدثني أبو قلابة، قال: حدثني ثابت بن الضحاك قال: نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبلاً ببوانة، فأتى النبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وسلم: هل كان فيها وثن من أوثان الجاهلية يعبد؟ " قالوا: لا. قال: "هل كان فيها عيد من أعيادهم؟ " قالوا: لا، قال رسول الله صلى الله عليه وسلم: "أوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم".
قال الحافظ ابن حجر في التلخيص الحبير 4/198: "بسند صحيح".

(1/670)

عين الشرك، ونفس المحذور الأكبر، فقف وتأمل إن كان لك بصيرة تدرك بها أسرار الشريعة. انتهى.
وأما قوله: (وأما الذبح فقد ذكره ابن القيم في المحرمات لا في المكفرات إلا إذا ذبح لما عبد من دون الله، وكذلك أهل العلم ذكروا أنه مما أهل به لغير الله ولم يكفروا صاحبه) .
فالجواب أن نقول: أما ذكره في كتاب الكبائر من الذبح لغير الله، وجعله من المحرم فنعم هو محرم قال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئا -إلى قوله- لَعَلَّكُمْ تَتَّقُونَ} [الأنعام: 151-153] . فجعل هذا محرماً، هذا عرف القرآن والسنة والشرع، والعراقي لجهله وسوء قصده، يحمل كلام أهل العلم على العرف النبطي الحادث واصطلاح العامة فقاتل الله الجهل والهوى، فما أغلظهما حجاباً بين العبد والهدى.
قال شيخ الإسلام في اقتضاء الصراط المستقيم: "وأيضاً فإن قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} ظاهره ما ذبح لغير الله سواء لفظ فيه به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم، وقال فيه باسم المسيح، ونحوه، كما أن ما ذبحناه متقربين به إلى الله أزكى مما ذبحناه للحم وقلنا عليه

(1/671)

باسم الله، فإن عبادة الله بالصلاة له والنسك له أعظم من الاستعانة باسمه في فواتح الأمور، والعبادة لغير الله أعظم كفراً من الاستعانة بغير الله، فلو ذبح لغير الله متقرباً إليه لحرم، ولو قال فيه: بسم الله، كما يفعله طائفة من منافقي هذه الأمة، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال، لكن يجتمع في الذبيحة مانعان، ومن هذا ما يفعل بمكة وغيرها من الذبح للجن" انتهى كلام الشيخ.
فأخذ هؤلاء المعترضون السطر الأخير من كلامه أو بعض السطر، وأخذ المشبه وترك المشبه به، لأن في الأول التصريح بردة من ذبح لغير الله، وأن الذبح للجن مانع آخر، لأنه مما أهل به لغير الله، وقوله في العبارة فإن: (عبادة الله بالصلاة له والنسك له أعظم من الاستعانة بغير الله) فتركوا هذا، وسرقوا بعض العبارة، واختلسوا منها كاختلاس الشيطان من صلاة العبد واختطافة بعضها.
وفي العبارة التصريخ بكفر من استعان بغير الله فيما لا يقدر عليه إلا الله، خلافاً للعراقي وشيعته من عباد القبور، الصادين عن سبيل الله، المحرفين للكلم عن مواضعه، الوارثين لليهود في تحريف كلمات الله، وتبديل دينه.
وقال صاحب "الروض" من كتب الشافعية: (إذا ذبح المسلم للنبي صلى الله عليه وسلم كفر) نقله شيخنا رحمه الله وذكره غير

(1/672)

واحد من المفسرين في الكلام على قوله: (وما أهل لغير الله به) .
ونقل بعضهم عن فقهاء بخارى أنهم أفتوا بتحريم ما عقر بين يدي الملوك، تعظيماً لهم، لأنه مما أهل لغير الله به.
قال العلامة الشوكاني: قال بعض أهل العلم: إن إراقة دماء الأنعام عبادة، لأنها إما هدي، أو أضحية، أو نسك، وكذلك ما يذبح للبيع، لأنه مكسب حلال، فإنه عبادة، ويتحصل من ذلك شكل وضعي هو إراقة دم الأنعام عبادة، وكل عبادة لا تكون إلا لله، فإراقة دم الأنعام لا تكون إلا لله، ودليل الكبرى قوله تعالى: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] ، {فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] . {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] انتهى.
ويكفي المؤمن في هذا الباب قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162-163] وقوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ. فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:1-2] ، وقال تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} [الحج:

(1/673)

37] فإن الإحسان أعلى مراتب الإيمان، ودخول هذه العبادة فيه لأن السياق لها ظاهر لا يخفى.
وفي المسند عن طارق بن شهاب أن رسول الله صلى الله عليه وسلم قال: "دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب" قالوا: كيف ذلك يا رسول الله؟ قال: "مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب إليه شيئاً، فقالوا لأحدهما: قرب، قال: ما عندي شيء أقربه، قالوا: قرب ولو ذباباً، فقرب ذباباً، فخلوا سبيله، فدخل النار، فقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد دون الله عز وجل، فضربوا عنقه، فدخل الجنة" 1.
__________
1 كذا نسب الإمام العلامة الشوكاني رحمه الله تعالى هذا الحديث إلى المسند. وقد عزا هذا الحديث الشيخ محمد بن عبد الوهاب رحمه الله تعالى إلى الإمام أحمد، ولم ينسبه إلى "المسند" أو غيره. قال الشيخ سليمان بن عبد الله رحمهم الله في التيسير ص 194: هذا الحديث ذكره المصنف معزواً لأحمد، وأظنه تبع ابن القيم في عزوه لأحمد.
قال ابن القيم رحمه الله تعالى: قال الإمام أحمد: حدثنا أبو معاية، حدثنا الأعمش، عن سليمان بن ميسرة، عن طارق بن شهاب يرفعه، قال: "دخل رجل الجنة في ذباب" الحديث.
وقد طالعت "المسند" فما رأيته فيه، فلعل الإمام أحمد رواه في "كتاب الزهد" أو غيره اهـ.
قلت: هو في "الزهد" للإمام أحمد ص 15-16 عن طارق بن شهاب عن سلمان الفارسي –موقوفاً-.
وكذا رواه أبو نعيم في "الحلية" 1/203 من هذا الطريق. ثم قال: رواه جرير عن منصور عن المنهال بن عمرو عن حيان بن مرثد عن سلمان ... نحوه.

(1/674)

وقف عند هذا، وتأمل حكمة الشريعة وسرها في إخلاص العبادة والتعظيم الذي لا ينبغي إلا لله، ولو بأحقر شيء، كالذباب، فكيف بكرائم الأموال، والله المستعان. انتهى.
ثم إن من العجب استدلال هذا الملحد بكلام ابن القيم رحمه الله تعالى في هذا الموضع وفي غيره مما تقدم.
وهذا الملحد قد ذكر فيما تقدم من قوله: (والوهابية قد خبطت كل الخبط في تنزيهه تعالى، وحيث أبت إلا جعل استوائه سبحانه ثبوتاً على عرشه، واستقراراً وعلواً فوقه، وأثبتت له الوجه واليدين، وبعضته سبحانه، فجعلته ماسكاً بالسموات على أصبع، والأرض على أصبع والشجر على أصبع، والملك على أصبع، ثم أثبتت له الجهة، فقالت: هو فوق السموات، ثابت على العرش، يشار إليه بالأصابع إلى فوق إشارة حسية، وينزل إلى السماء الدنيا ويصعد) .
وقد علمت أن نفي هذا وجحده هو مذهب الجهمية، وقد قال ابن القيم رحمه الله تعالى:

(1/675)

ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البدان
واللالكائي الإمام حكاه عنهم ... بل قد حكاه قبله الطبراني
فذكر رحمه الله كفرهم عن خمسمائة عالم.
وقال شيخ الإسلام لما ذكر أهل الأهواء: قيل لابن المبارك: فالجهمية؟ قال: ليست من أمة محمد صلى الله عليه وسلم.
فطائفة هذا الملحد عن شيخ الإسلام وابن القيم، هم من أكفر خلق الله، وأبعدهم عن سواء السبيل.
قال ابن القيم رحمه الله في "الجواب الشافي":
الشرك شركان، شرك يتعلق بذات المعبود، وأسمائه، وصفاته، وأفعاله، وشرك في عبادته ومعاملته وإن كان صاحبه يعتقد أنه سبحانه لا شريك له في ذاته، ولا في صفاته، ولا في أفعاله، والشرك الأول نوعان:
أحدهما شرك التعطيل، وهو أقبح أنواع الشرك، كشرك فرعون إذ قال: (وما رب العالمين) ، وقال تعالى مخبراً عنه: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ. أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر:36-37] فالشرك والتعطيل متلازمان، فكل مشرك معطل، وكل

(1/676)

معطل مشرك، لكن الشرك لا يستلزم أصل التعطيل، بل قد يكون المشرك مقراً بالخالق سبحانه وصفاته، ولكن عطل حق التوحيد.
وأصل الشرك وقاعدته التي يرجع إليها: هو التعطيل، وهو ثلاثة أقسام:
تعطيل المصنوع عن صانعه وخالقه. وتعطيل الصانع سبحانه عن كماله المقدس بتعطيل أسمائه وصفاته وأفعاله. وتعطيل معاملته عما يجب على العبد من حقيقة التوحيد.
والمقصود أن هذا العراقي اجتمع فيه من الكفر تعطيل الصانع سبحانه عن كماله المقدس، بتعطيل أسمائه وصفاته، فزعم أن الله تعالى ليس على السموات على عرشه، ولا هو فوقه، ولا يشار إليه إلى فوق، بل زعم أن ما ورد من الإشارة إليه في السماء محمول على أنه تعالى خالق السماء، وأن السماء مظهر قدرته، وأنكر عروج النبي صلى الله عليه وسلم إلى السماء حين أسري به، فقال: (وكذلك العروج إليه تعالى هو بمعنى العروج إلى موضع بتقرب إليه بالطاعات) وأنكر رؤية الله تعالى في الآخرة، وأنكر أحاديث النزول، وذكر أن من قال إن الله ينزل إلى السماء الدنيا كل آخر ليلة، فقد زعم أن الله جسم، وأن الله منزه عن ذلك، فعطل الله من أوصافه وأفعاله المقدسة، وأضاف إلى هذا الكفر الشرك في معاملته سبحانه

(1/677)

بإجازته الاستغاثة بغير الله، والاستشفاع به، والإلتجاء إليه، وأن النذر والذبح لغير الله ليس بشرك إذا اعتقد أن الله هو الخالق المنفرد بالإيجاد، وأنه هو المؤثر لا غيره، ومع هذا كله يستدل بكلام شيخ الإسلام وابن القيم، وهما يكفرانه، وهو يعلم ذلك، ولكنه أراد التلبيس على خفافيش الأبصار أن شيخ الإسلام وابن القيم لا يكفران من نذر لغير الله، أو ذبح لغير الله.
والمقصود بيان ضلاله، وخروجه عن الصراط المستقيم، واتباعه غير سبيل المؤمنين، وأنه ممن نكب عن الصراط المستقيم، ودخل في جملة أصحاب الجحيم.

(1/678)


فصل في بيان الركوب إلى النصارى واتخاذهم أولياء - الضياء الشارق

الضياء الشارق في رد شبهات الماذق المارق

فصل في بيان الركوب إلى النصارى واتخاذهم أولياء
...
فصل
ثم اعلم أيها الواقف على هذا الكتاب، والناظر في هذا الجواب، أنا قد حررنا فيما مضى شيئاً يسيراً على ما افتراه هذا العراقي على الوهابية، من الكذب والزور، والإفك والفجور، بزعمه أنهم نزعوا إلى الدولة الأجنبية -يعني الإنكليز النصارى- وأنهم استعانوا بهم، كما ذكره في مقدمة رسالته. وفي آخرها قال:
(فتراها تكفر من يتوسل إلى الله تعالى بنبيه صلى الله عليه وسلم، ويستعين باستشفاعه إلى الله تعالى على قضاء حوائجه، وهي لا تخجل إذ تستعين بدولة الكفر على قضاء حاجتها التي هي قهر المسلمين وحربهم، وشق عصاهم، والمروق عن طاعة أمير المؤمنين الذي أمر الله تعالى في كتابه المبين بلزوم طاعته -كما بسطناه في مقدمات الرسالة- وتتخذ أعداء الدين أولياء، تستمد منهم في إحضار القوى التي تسعى بها إلى الفساد، وتلج بها في الغواية والعناد، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ} [المائدة:

(1/679)

51] سحقاً للوهابية، إنها لا تدري أن أولئك الأولياء الذين تتخذهم ذريعة لقهر المسلمين -إذا ثبت قدمهم- فإنهم يقهرونها، ويهتضمونها أيضاً مع من تعده خصماً مخالفاً لمذهبها) .
هذا قول الملحد بحروفه.
وجميع ما ذكره من الكذب الفاضح، والإفك الواضح على الوهابية، بل هؤلاء الذي يزعم أنهم المسلمون قد ظهر مكنون ما لديهم ومحصول ما انطوت عليه ضمائرهم، من الميل إلى أعداء الله، وأعداء رسوله ودينه، وهذا الملحد المفتري من جملتهم، ومن أنصارهم وأعوانهم، فإنه قد كذب على الوهابية، ورماهم بما هو وحزبه أهله لا أهل الإسلام، فقد أكذبه الله ونكسه على رأسه، وعاد فجوره عليه، وعلى من قام في نصرته، بما أظهروه واجتمعوا عليه من الدستور، وما أعلنوه من الكفر والفجور "سنة1326" لست وعشرين بعد الثلاثمائة والألف من الهجرة النبوية، فصرحوا فيه أنها عيسوية، موسوية عثمانية عربية، وأن كل هذه الطوائف المتباينة في أديانها تكون إخواناً، وأنها تجتمع على حرب من خرج عن حكم هذا الدستور، ونصبوا في كل الأماكن من ديارهم مدارس يعلمون الناس دين النصرانية، وجعلوا قاضياً عاماً من الإنكليز الكفار يحكم بين الناس، لأنه

(1/680)

بزعمهم أعلم بالسياسات، يكون ذلك القاضي بمصر، فتبين بهذا أنهم هم الذين نزعوا إليهم، واتخذوا أعداء الدين أولياء وإخواناً، وأنهم هم الذين سعوا بهذا إلى الفساد، وولجوا به في الغواية والعناد.
قال الله تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ. وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ} الآية [المائدة: 80-81] .
وأنهم هم الذين مرقوا عن طاعة أميرهم وسلطانهم، حتى عزلوه، وجعلوا الأمر شورى بين من نزع إلى أعداء الله ورسوله، واتخذوهم أولياء، وجعلوهم إخواناً وأخداناً، فما حكم به هذا الملحد في مقدمات رسالته من مروق الوهابية بزعمه، عاد عليه وعلى إخوانه.
فهلا نصح هذا العراقي نفسه، ورجع إليها باللوم والعتاب، وترك أهل الإسلام المتمسكين بحكم السنة والكتاب، الذين باينوا أعداء الله ورسوله من جميع الطوائف، ولم يدخلوا تحت أوامرهم، ولا أخذوا بقوانينهم، ولم ينبذوا كتاب الله وسنة رسوله صلى الله عليه وسلم وراء ظهورهم، كما فعله أعداء الله ورسوله.
وقد كان من المعلوم والمتقرر المفهوم أن ما حكاه عن

(1/681)

الوهابية من نزوعهم إلى الدولة الأجنبية أنه من الكذب الظاهر، وأنه هو وأشياعه هم الذين نزعوا إليهم، وحكموا قوانينهم، فبعداً للقوم الظالمين.
وهذا كتاب الله ينادي بكفر من اتخذهم أولياء، فقال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} الآية [المائدة:51] .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ. وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [المائدة: 57-58] إلى غير ذلك من الآيات، وهذا لا يخفى على من له أدنى مسكة من عقل ودين، وقد وضح الحق واستبان، وما بعد الحق إلا الضلال.
والحمد لله الذي هدانا لدين الإسلام، وجنبنا طريق هؤلاء الجهلة الطغام، الذين نبذوا كتاب الله وراء ظهورهم، واتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيراً وضلوا عن سواء السبيل.
والحمد لله الذي بنعمته تتم الصالحات، وصلى الله وسلم على عبده ورسوله سيد المرسلين، وإمام المتقين،

(1/682)

وقائد الغر المحجلين، محمد، وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين.
وقد قرظ على جواب "جميل" رجل يقال له: "عبد الصمد بن أحمد النساك" وهذا جواب على تقريظه، ومن الله أستمد الصواب:
ألا قل لأهل الجهل من كل مازق ... وكل كفور من ذوي الغي مارق
كلام جميل لا جميل فينتقى ... ولا بسديد يرتضى في الحقائق
على أنه همط وخرط ملفق ... أكاذيب لا تعزى إلى نقل صادق
أتى فيه بالكفر الصريح مجاهراً ... ومرتضياً ما قد أتى من شقائق
لعمري لقد أوهى به مهيع الهدى ... وأعلى به سبل الردي بالمخارق
وهدّ به ركناً من الدين شامخاً ... وشاد من الكفران أخنع زاهق
كتاب حوى إفكاً وزوراً ومنكراً ... وكفراً وتعطيلاً لرب الخلائق

(1/683)

فعطل أوصاف الكمال لربنا ... وعن كونه من فوق سبع الطرائق
وأنكر معراج الرسول حقيقة ... بذات رسول الله سحقاً لمارق
وأوله تأويل من ليس مؤمناً ... بمن جاء بالوحيين أصدق صادق
وأنكر رؤيا المؤمنين لربهم ... فتباً له تبا وسحقاً لمازق
وسمى كتاب الله والسنن التي ... أتت عن رسول الله أزكى الخلائق
ظواهر لا تبدي يقيناً لأنها ... على زعمه ظنية في الحقائق
فلا يستفيد المؤمنون بها الهدى ... ولكن بمعقولات أهل الشقاشق
فإن خالفت معقول من أسسوا لهم ... قواعد كفر شامخات الشواهق
فحق على كل امريء بل وواجب ... تأول عن مدلولها بالمخارق
وتصرف للمرجوح عن حكم راجح ...
لأجل مقالات الغواة الموارق

(1/684)

وإلا فبالتفويض حتماً لديهموا ... إذا لم تأول في خلاف الحقائق
وتفويضهم إبطالهم عن حقائق ... تدل عليها بالمعاني الشقاشق
فلا عالماً بالعلم فيما لديهموا ... ولا راحماً ذو رحمة بالخلائق
ولا قادراً ذو قدرة فصفاته ... تأول عن وصف لها بالحقائق
فليست معانيها بأسماء ربنا ... بمشتقة ذا قول كل مشاقق
وقدم حكم العقل حتماً بزعمه ... على النقل فيما قد رأى كل مارق
لأن لديهم إنما العقل أصله ... وهذا افتراء من جهول ممازق
فتباً لمن يبدي ثناء ومدحة ... لتأليفه أو ما حوى من شقاشق
فما كان فجراً صادقاً1 في ظهوره ... ولكنه فجران يبدو لرامق
__________
1 يعني رسالة جميل المردود عليها بهذا الكتاب المسماة: (الفجر الصادق) .

(1/685)

ووالله ما أبدى صواباً ولم يكن ... على المنهج الأسنى وليس برائق
وليس يروق الكفر إلا لزائغ ... عن الحق أو مستغرق بالعوائق
وجوز أن يدعى سوى الله بالرجا ... وبالخوف والتعظيم فعل المشاقق
وأن يستغيث المشركون بغيره ... وأن يلجئوا في كل خطب مضايق
فتباً لعباد القبور الذين هم ... حماة ذوي الأهواء من كل مارق
فقد نبذوا الوحيين خلف ظهورهم ... وقد حكموا القانون بين الخلائق
وقد أحكموا عقد الأخوة بينهم ... وبين النصارى واليهود الموارق
وقد أحكم الله العداوة بيننا ... وبين ذوي الكفران أهل الشقاشق
وآراؤهم لم تقضِ إلى أخوة ... وصلحاً وتوفيقاً بمحض التطابق
وعابوا علينا باتباع نبينا ... وقد تبعوا أحكام كل منافق
وقد زعموا أنا وهم أهل خلة ...
لأهل الكتاب المارقين السوابق

(1/686)

ونحن براء من ذوي الكفر جملة ... فلسنا وإياهم بحكم التوافق
ونحن على دين النبي محمد ... ونكفر بالطاغوت دين المشاقق
ونرمي عداء الدين من كل مارق ... وكل جهول ماذق بالجلاهق
ودونك من هذا الضياء شوارقا ... توضح منهاجاً لأهدى الطرائق
وتنشر أعلام الهدى مستنيرة ... وتمحق أهل الكفر من كل مارق
وتصعقهم صعقاً فينثل عرشهم ... وتهدم من أركانهم كل شاهق
وذاك بقال الله قال رسوله ... وما قاله الأصحاب أهل السوابق
وأتباعهم والتابعون ومن على ... طريقتهم من كل حبر موافق
وصل على المعصوم ربي وآله ... وأصحابه أهل النهى والحقائق
وتابعهم والتابعين لنهجهم ... على السنن المحمود من كل لاحق
تم بحمد الله

(1/687)

قال محققه -عفا الله عنه:
تم تصحيح هذا الكتاب، والتعليق عليه، قدر الجهد والطاقة في يوم الأربعاء الموافق 24/4/ 1410هـ، والحمد لله الذي نعمته تتم الصالحات، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
عبد السلام بن برجس بن ناصر آل عبد الكريم.

(1/688)

تقريظ الشيخ محمد بن حسين الأنصاري
طائر السعد بالتهاني أتاني ... بسرور مبشراً بالأماني
أن بدا طالع الزمان بحبر ... ثابت الجأش ماله من ثاني
بعلوم بها لقد أفحم الخصـ ... ـم وفيه قد قام بالبرهان
أعنى حبر الأنام قدوة نجد ... ذا سليمان عالي البنيان
فسليمان جل قدراً وفضلاً ... وعلوماً تسمو مدى الملوان
سالم العرض والشمائل والأخـ ... ـلاق مما يشين في كل آن
قامع الملحدين منه بوعظ ... وبكتب تخال مثل السنان
بلسان كوابل الغيث في السـ ... ـلم وسيف في حلبة الميدان
يفحم الخصم بالدليل وإلا ... فبعضب يرى كسيف يماني
يطلب الحق والرشاد إلى الحـ ... ـق له ديدن على كل شاني

(1/689)

دام في العز والسعادة والمجـ ... ـد بنصر وخصمه في الهوان
في أمان الإله يرعى ويحظى ... بالذي يرتجى ونيل الأماني
مع عبد العزيز آل سعود ... نجل عبد الرحمن فخر الزمان
جاهداً في الإله حق جهاد ... بسنان وساعد وجنان
شاهر السيف والسنان على من ... قد غدا ملحداً وذا عدوان
ناصر الدين تابع الحق أضحى ... ثابت الجأش كامل الإيمان
دام يرقى إلى المعالي بسعد ... وبنصر علا على رغم شاني
قامع الابتداع من كل قطر ... مفحم القرن قائم البرهان
ما تغنت بلابل الأيك تشدو ... وتلتها حمائم الأغصان
أو حدا بالقريض نجل حسين ... بو خليل في الهند سيف يماني

(1/690)


تقريظ الشيخ العلامة الجليل صالح بن إبراهيم البليهي - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -3- تقريظ الشيخ العلامة الجليل
صالح بن إبراهيم البليهي
بسم الله الرحمن الرحيم
الحمد لله رب العالمين. وأشهد أن لا إله إلا الله وحده لا شريك له. وأشهد أن محمداً عبد الله ورسوله. صلى الله عليه وسلم وعلى آله وأصحابه أجمعين.
أما بعد، فمن المعروف بأن الشيخ محمد بن عبد الوهاب -رحمه الله- يعتبر من المجددين لدين الإسلام. وكذلك أولاده وأحفاده وتلامذة الجميع قاموا بما قام به ودعوا إلى ما دعا إليه من توحيد الله وإفراده بالعبودية بجميع أنواعها. ومن تلامذته عالم فاضل متبحر في فنون العلم هذا العالم هو "حمد بن ناصر بن عثمان آل معمر" -رحمه الله- هذا العالم الذي هو من فطاحلة العلماء له أجوبة سديدة وحكيمة في الرسائل المشهورة التي رتبها الشيخ عبد الرحمن بن قاسم -رحمه الله-. وله رسالة جيدة ونافعة ومفيدة ينبغي لطالب العلم أن يقرأها ويتأملها جيداً لما فيها من العلم النافع. هذه الرسالة أسماها "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وسبب كتابة الرسالة هو أن غالباً الشريف أمير مكة أرسل إلى الإمام عبد العزيز بن سعود يطلب منه أن يرسل إليه من العلماء لديه من يناظر علماء الحرم. وذلك في سنة 1211هـ وحيث إن هذه مهمة عظيمة ولها نتائجها ولها

ص -4- ما بعدها أرسل إليه الإمام عالماً متضلعاً ومتبحراً في فنون العلم:
وخاصة علم العقائد والتوحيد هو "حمد بن ناصر آل معمر".
فلما وصل حمد بن ناصر مع رفقائه إلى مكة وقضوا عمرتهم. جمع الشريف علماء مكة ثم جرت المناظرة في جلسات عديدة. وحضر هذه المناظرة من أهالي الحجاز الخلق الكثير. والجم الغفير: وبعد مساجلات وأخذ ورد ومناظرات حارةٍ طار شررها: وثار دخانها بعد ذلك كانت أعلام النصر ترفرف في جانب الشيخ حمد بن معمر: حيث ظهر على المناظرين: بالدليل والبرهان: والحجة والبيان: وهكذا كان وهكذا يكون كل من كان في جانب الحق سوف يعلوا وسوف يكون مرفوع الرأس وسوف ينتصر: وسوف يكون غلاباً لخصمه. تحقيقاً لقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}.
ومما جرى في جلسات المناظرة أن علماء مكة من الحنفية والمالكية والشافعية سألوا حمد بن ناصر عن مسائل عديدة فأجابهم عن ثلاث مسائل.
أجابهم بما يشفي العليل ويروي الغليل. ويزيل الشبهات. ويحرق المغالطات: وقال إذا أجبتم على هذه المسائل الثلاث أجبناكم عن بقية المسائل: كما قيل ويقال ليس الخبر كالعيان بعد ذلك أفسح المجال للقارئ الكريم ليقرأ المسائل الثلاث ويقرأ جوابها: حيث كانت بين يديه والله الموفق والهادي إلى طريق الرشاد.
وبعدما تقدم أقول للقراء الأفاضل لنا جميعاً أخ في الله. هو الأستاذ عبد السلام بن برجس بن ناصر آل عبد الكريم. وفيما أعتقد أنه وفقه الله فكر في موضوع ما فكر فيه غيره وقد تحققت فكرته المباركة بالعمل وها هو سدد الله خطاه في بداية الطريق

ص -5- هذه الفكرة هي إيجاد وإظهار الكتب والرسائل التي كتبها علماء الدعوة السلفية: وهم شيخ الإسلام محمد بن عبد الوهاب وتلامذته وتلامذة التلاميذ فقام الأستاذ عبد السلام بنشر هذه الرسائل وتحقيقها وتخريج أحاديثها. وترقيم الآيات القرآنية الموجودة فيها وما ذاك إلا لأن الكتب والرسائل التي كتبها هؤلاء العلماء الأفاضل أكثر العلماء وطلبة العلم الذين درسوا في المعاهد والكليات والجامعات والمتوسطات والثانويات، لا يعرفون عن هذه الكتب القيمة شيئاً. وهي من تراثنا النفيس الغالي فجزى الله الأخ الفاضل الأستاذ عبد السلام بن برجس خير جزاء وأثابنا الله وإياه ثواب المحسنين والمصلحين ورزقنا الله وإياه الإخلاص في النية والقول والعمل.
وأول رسالة حققها الأخ عبد السلام وخرّج أحاديثها وأبرزها للوجود هي دحض شبهات على التوحيد للشيخ العلامّة مفتي الديار النجدية في زمنه عبد الله بن عبد الرحمن أبا بطين.
والرسالة الثانية التي حققها الأخ عبد السلام هي سؤال وجواب في أهم المهمات للشيخ عبد الرحمن بن سعدي.
والرسالة الثالثة هي تحقيق الكلام في مشروعية الجهر بالذكر بعد السلام للعالم العلامة سليمان بن سحمان.
والرسالة الرابعة التي هي الفواكه العذاب في الرد على من لم يحكم السنة والكتاب للشيخ العلامة ابن معمر وهي التي بين يدي القارئ.
فجزى الله الأخ عبد السلام عن الإسلام والمسلمين خير الجزاء وأعظم الله لنا وله الأجر والثواب.

ص -6- وهكذا ينبغي لطلاب العلم أن ينزلوا إلى ميادين العلم ليستفيدوا ويفيدوا أمة الإسلام بما ينفعها في عقائدها وأحكام دينها.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وأصحابه أجمعين.
قال ذلك وأملاه الفقير إلى الله صالح بن إبراهيم البليهي. الجمعة 20/ 7/ 1407هـ.


مقدمة المحقق - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -7- بسم الله الرحمن الرحيم
"مقدمة المحقق"
الحمد لله الذي أرسل رسله مبشرين ومنذرين، وأنزل معهم الكتب والموازين، لتقوم الحجة على جميع العالمين، وليتميز حزب الله من حزب الشياطين.
أحمده سبحانه على ما أولانا من النعم الظاهرة والباطنة، ودفع عنا من الشرور والنقم المتغايرة، وأشهد أن لا إله إلا الله وحده لا شريك له له الحمد في الأولى والآخرة، وأشهد أن نبينا وسيدنا محمد الذي محا الله به عبادة الأوثان والأشجار والأصنام، وأزال به معالم الكفر والفجور والأنصاب والأزلام، وأبطل به ما عليه أهل الجاهلية من ظلم وإجرام، فأشاد الله به الحنيفية ملة إبراهيم عليه الصلاة والسلام، بعد أن أضحت مطموسة الأعلام، ووعده بحفظها ونشرها على مدى السنين والأيام، فأيّده بالقرآن الذي فيه الهدى والبيان والشفاء للأسقام، وآتاه معه جوامع النطق والكلام، فأزكى الله وأتمّ سلامة عليه وعلى أصحابه الأجلاّء الكرام، الذين حقّقوا التوحيد وقاموا به حق القيام، وناضلوا عنه بكل ما أتوا من قوة وحسن خصام، وحاربوا من حد وانحرف عنه وصرف العبادة لغير الملك العلاّم حتى استقام عليه الحاضر والباد كما ينبغي ويرام فلا ترى في وقتهم من يهرع إلى أصحاب القبور في المُدْلهمّات الجسام، ولا من يفزغ إلى الدعاء والتوسل بالأنبياء والصالحين في النكبات العظام، ولا

ص -8- من يُشِيد القبور بالقباب والحرير والرّخام، فرضي الله عنهم كما حفظوا لنا دين الإسلام، ورضي الله عمّن اتبعهم واقتفى أثرهم إلى يوم القيام.
أما بعد، فهذه هي الرسالة الثانية من سلسلة رسائل وكتب علماء نجد الأعلام، وهي من كتابات الشيخ العالم العلاّمة حمد بن ناصر آل معمر –رحمه الله تعالى- اسمها "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب".
وهذه الرسالة فريدة في بابها، بديعة في أسلوبها وخطابها، مهذّبة ومنقّحة لطلاّبها، اشتملت مع صغر حجمها على تقرير التوحيد، ونقض جذور الشرك والتنديد، وذلك بالأدلّة الواضحة من الكتاب والمجيد، ومن صحيح سنة أفضل الخلق والعبيد –صلى الله عليه وسلم- فهي رسالة جديرة بالاهتمام، رفيعة القدر والمقام، ينبغي أن يستعين بها الطلاّب، وأن لا يرغب عنها العلماء أولو الألباب.

ص -9- النسخ المعتمد عليه في التحقيق
توفر لدي عند الشروع في تحقيق هذا الكتاب عدة نسخ:
الأولى: نسخة خطية محفوظة في مكتبة الرياض السعودية تحت رقم "86/ 613" تقع في أربع وعشرين لوحة. وهي نسخة حسنة الخط، لم يذكر فيها اسم الناسخ، ولا تاريخ النسخ. لكن ذكر الناسخ ما يدل على أنها كتبت في عهد الإمام عبد العزيز بن محمد بن سعود –رحمه الله- وذلك في قوله:
"... طلب غالب والي مكة المشرفة من عبد العزيز بن محمد بن سعود والي نجد، متعنا الله بحياته..." فعلى هذا تكون هذه النسخة قد كتبت في حياة المؤلف –رحمه الله- لأن الإمام عبد العزيز توفي سنة "1218هـ" وتوفي المؤلف بعده بسبع سنين فهذه النسخة كتبت قطعاً قبل سنة "1218هـ" والرمز إلى هذه النسخة بحرف "أ".
الثانية: نسخة خطية أيضاً محفوظة في مكتبة الرياض السعودية تحت رقم "86/ 607" تقع في خمس وعشرين لوحة. وهي نسخة حسنة الخط، كثيرة الأخطاء الإملائية، كتبت بخط المسمّى "عبد الله بن أحمد" ولم يذكر ناسخها تاريخ النسخ.
وهذه النسخة كتبت بعد وفاة الإمام بعد العزيز بن محمد أي بعد سنة "1218" كما يشعر بذلك قول الناسخ: "... والي نجد -رحمه الله- وتغمده برحمته..." والإشارة إلى هذه النسخة بحرف "ب".

ص -10- الثالثة: النسخة المطبوعة في مطبعة المنار بمصر سنة "1344هـ" ضمن كتاب الشيخ العلامة سليمان بن سحمان "الهدية السنية والتحفة الوهابية النجدية". وهناك نسخة رابعة طبعت في الرياض قديماً بمطبعة "النور" وهي صورة من النسخة الثالثة تماماً.
تنبيه وقع في جميع النسخ غلط في اسم المؤلف حيث كتب "أحمد" والصواب "حمد" ووقع في "ب" و"المطبوعة" "المعمري" والصواب "المعمّر" بدون ياء النسب..
تنبيه ثان: نظراً لكثرة الأغلاط الإملائية في نسخة "ب" والزيادات التي تكون غالباً من النساخ كـ"سبحانه" عند لفظ الجلالة و"رضي الله عنه" عند ذكر الصحابة وما شابه ذلك مما لا أثر له لم أذكر تغاير النسخ فيه.


ترجمة المؤلف - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -11- ترجمة المؤلف"1"
هو الإمام العالم العلاّمة، الحبر البحر الفهامة، المحقق المجتهد، الحافظ المتفنن، قامع المشبهين، ورافع راية الموحدين، الشيخ الجليل، المدقق النبيل، حمد بن ناصر بن عثمان بن حمد بن عبد الله بن محمد"2" بن حمد بن حسن بن طوق بن سيف آل معمّ‍ر"3" العنقري السَّعدي"4" التميمي النجدي الحنبلي.
وحسن بن طوق هذا هو الذي نزح من "ثرمداء" إلى "ملهم" ثم أتى إلى "العيينة" وكان فيها آل يزيد من بني حنيفة فاشتراها منهم عام "850هـ" واستوطنها هو وأولاده. وما زالت تنمو شيئاً فشيئاً حتى بلغت الذروة –بين بلدان نجد- في التقدم العمراني وكثرة السكان

ـــــــــــــــــــــــــــــــــــــــــ
"1" مصادر الترجمة:
1- روضة الناظرين عن مآثر علماء نجد وحوادث السنين للقاضي.
2- الدرر السنية في الأجوبة النجدية جـ12 للشيخ ابن قاسم.
3- علماء نجد خلال ستة قرون للبسام.
4- عنوان المجد لابن بشر.
"2" وقع في شجرتنا "راجح" بدل "محمد". وقد كتب لي بعض كبار آل معمّر هذا النسب وأثبت اسم "محمد" بدل "راجح" وهذا هو الذي أثبته المؤرخ حسين بن حسن في كتابه "أعلام تميم- ص 391".
قلت ولعلّ لقبه "راجح" و"محمد اسمه والله تعالى أعلم.
"3" ويجتمع كاتب هذه الترجمة مع المؤلف في الجدّ السابع.
"4" نسبة إلى بني سعد بن زيد مناة بن تميم.

ص -12- والحركة التجارية والعلمية لا سيما في زمن الأمير –عبد الله بن محمد بن معمر- كما قاله ابن بشر في عنوان المجد.
وذكر الشيخ الفاضل عبد الله بن بسام –حفظه الله- في كتابه علماء نجد "1/ 239" أن بين المترجم له، وحسن بن طوق قرابة من عشرة أجداد لم يستطع العثور على أسمائهم. هكذا قال: والصواب أن بينه وبين حسن خمسة أجداد، وأسماؤهم معروفة، وقد أثبتها من شجرتنا "آل عبد الكريم"، ومن كبار أسرة "آل معمّر".
ولد هذا العالم الجليل في مدينة "العيينة" سنة "1160هـ" وكانت يومؤذ أكبر مدن نجد، كما أنها بلد عشيرته آل معمّر –حكّام العيينة- فكان من بيت حكم وإمارة.
ومن المعلوم أن العيينة بعد قيام دعوة الشيخ الإمام محمد بن عبد الوهاب تأثرت بدعوته، وصار فيها أناس من أنصار منهجه، فنشأ المترجم فيها وأخذ العلم عن علمائها الذين هم أتباع الشيخ محمد بن عبد الوهاب.
ولما شبّ رغب في التزود من العلم فرحل إلى "الدرعية" مقرّ دعوة شيخ الإسلام. ولازم فيها شيخ الإسلام ملازمة الظل، فانتفع بذلك أعظم الإنتفاع، كما أخذ العلم عن غيره من علماء الدرعية كالشيخ سليمان بن عبد الوهاب، والشيخ حسين بن غنام.
وثابر على تحصيل العلم بجد واجتهاد، ووافق ذلك منه فهماً جيداً، وذكاء حاداً، وحفظاً قوياً، فبرز في العلوم الشرعية عامة، وأدرك في العلوم العربية إدراكاً جيداً، وبلغ مبلغاً كبيراً حتى صار من أكابر علماء نجد، ومن أوسعهم إطلاعاً، وأطولهم باعاً، وأجوبته أكبر شاهد على ذلك.

ص -13- قال ابن قاسم: بلغ في العلوم العقلية والنقلية مبلغاً، له اليد الطولي في الأصول، والفروع، والحديث، واللغة العربية، وغيرها، قليل المثل في الديانة والعبادة، جمع أنواع المحاسن والمعالي، قرن بين خلتي العلم والحلم، والحسب والنسب، والعقل والفضل، والتدريس والتصنيف، والفتاوى والنصائح، أوحد العصر في أنواع الفضائل، مجالسه بالعلم معمورة، وبالفقهاء مشحونة، وأوقاته بالخير مقرونة، وأخلاقه بالذكاء مشهورة، اهـ.
قال ابن بسام فلما بلغ هذا المبلغ الكبير من العلم، جلس للتدريس في مدينة الدرعية الزاهية بالعلماء والآهلة بالطلاب، والمستمعين، فنفع الله تعالى بعلمه خلقاً كثيراً، واستفاد منه جم غفير، فصار من طلابه النابهون
ابنه الشيخ عبد العزيز بن معمر –صاحب كتاب "منحة القريب المجيب في الردّ على عباد الصليب"-، والشيخ المحدّث الفقيه العلاّمة سليمان بن عبد الله آل الشيخ، والشيخ العلاّمة الإمام عبد الرحمن بن حسن، والشيخ المحقق الجليل عبد الله بن عبد الرحمن أبا بطين، والشيخ عبد العزيز بن حمد بن مشرّف، والشيخ عثمان بن عبد الجبار بن شبانة، والشيخ علي بن حسن اليماني، والشيخ جمعان بن ناصر، وغيرهم من العلماء. كما قصد بالأسئلة والفتاوى من أنحاء الجزيرة العربية فأجاب عنها الأجوبة المحررة السديدة التي تدل على العلم الواسع، والفقه النقي، والباع الطويل في

ص -14- جميع العلوم الشرعية فجاءت في فتاويه ورسائله فوائد زائدة عما كتبه من قبله من الفقهاء تنبئ عن حسن تصرف، وجمال تخريج على كلام العلماء الذين سبقوه، ففتاويه ورسائله لو جمعت لجاءت سفراً كبيراً مفيداً، ولكنها طبعت مفرقة مع فتاوى ورسائل علماء نجد، اهـ.
وقال محمد بن عثمان القاضي: وكان ذا مكانة مرموقة، وله شهرة بلغت الآفاق، ولكلمته نفوذ، وكان واعظ زمانه، ولمواعظه وقع في القلوب، غزير الدمعة لا تفارق خدّه... وكان يعظ الناس أدبار الصلوات في الدرعية وفي الحجاز مدة إقامته فيه، ويأمر بالمعروف، ونهي عن المنكر، والولاة يشدّون من أزره، ونفع الله به أمماً لا يحصون، ومحا بدعاً كانت في الحجاز، فهدم الشريف قباباً كانت على القبور بسبب إرشاداته القيمة، وله هيبة، ولكلامه وقع في القلوب، اهـ.
قال الشيخ ابن بسام –حفظه الله- حدثني وجيه الحجاز الشيخ السلفي محمد بن حسين نصيف قال حدثني رجل ثقة من آل عطية من أهل جدة عن أبيه قال: جمعنا في مسجد عكاشة حينما قدم حمد بن ناصر بكتاب الصلح بين سعود وغالب فصعد المنبر وخطب خطبة بليغة تدور حول تحقيق التوحيد وإخلاص العبادة، ثم حذّر من ترك الصلوات، وأمر بأدائها في المساجد، ونهى عن شرب الدخان، وبيعه وتعاطيه، كما أمر بهدم القباب التي على القبور، وأمر بالحضور إلى المساجد لسماع رسائل الشيخ محمد بن عبد الوهاب فامتثل الناس هذا كله، فصرتَ لا ترى الدخان لا استعمالاً ولا بيعاً، وصارت المساجد تزدحم بالمصلين وهدمت القباب التي على القبور، وصار الناس يحضرون لسماع الدرس، اهـ.

ص -15- وقد كان موضعَ الثقة من الأمراء، فقد بعثه الإمام عبد العزيز عام "1211هـ" إلى الشريف غالب أمير مكة –وقد تقدم ذكر سبب هذه البعثة وما دار فيها-.
ولولا مكانته العلمية، وعقليته الراسخة، ما اختاره الإمام عبد العزيز وأيده علماء الدرعية على أن يكون السفير الكبير في هذه المهمة العظيمة، فصار يجادل العلماء بمذاهبهم، ويرد عليهم من كتبهم، وأقوال أئمتهم.
وفي سنة "1222هـ" بعثه الإمام سعود رئيساً لقضاة مكة المكرمة فمكث يقضي، وسدد في أحكامه، وظل في منصبه حتى توفاه الله في العشر الأوسط من ذي الحجة سنة "1225هـ" في مكة، وصلى عليه المسلمون تحت الكعبة المشرّفة، ثم خرجوا به من الحرم إلى البيضية، وخرج الإمام سعود بن عبد العزيز من القصر وصلى عليه بعدد كثير ودفن في مكة، اهـ. من ابن بشر كما في الروضة.

ص -16- وجد بأول النسخ ما نصه"1":
بسم الله الرحمن الرحيم وبه نستعين"2" الحمد لله الذي نصر الدين، بالحجة والسيف والتمكين، وجعل لدينه من ينفي"3" عنه غلو الغالين، وتحريف المحرفين، بالدلائل"4" القاطعة والبراهين.
أما بعد، فلما كان في السنة الحادية عشر بعد المائتين والألف من هجرته صلى الله عليه وسلم طلب غالب والي مكة المشرفة من عبد العزيز بن محمد بن سعود والي نجد متعنا الله بحياته"5" أن يبعث إليه عالماً من علمائه، وليناظر علماء الحرم الشريف في شيء من أمور الدين. فبعث إليه عبد العزيز الشيخ حمد"6" بن ناصر بن عثمان الحنبلي في ركب فلما وصلوا والي مكة بها جمع علماء الحرم الشريف، وأرباب مذاهب الأئمة الأربعة خلا الحنابلة فوقعت مناظر عظيمة بين الشخ حمد"7" المذكور وعلماء الحرم الشريف ومقدمهم يومئذ في الكلام الشيخ عبد الملك الحنفي فوقعت المناظرة في مجالس عديدة لدى والي مكة بمشهد عظيم من أهلها وذلك في شهر رجب من السنة "1211هـ" المذكورة من هجرته صلى الله عليه وسلم فظهر الحق وبان، وانخفض الباطل واستكان، وأقرّ الخصم بعد البيان، ومما سألوه عنه ثلاث مسائل فأجاب أيّده الله بروح منه بما يشفي العليل،

ـــــــــــــــــــــــــــــــــــــــــ
"1" وهذا الكلام ليس من كلام المؤلف كما يدل عليه السياق.
"2" "وبه نستعين" ليست في "ب".
"3" في "ب" "ينافي".
"4" في "أ" "بالأدلة".
"5" في "ب" "رحمه الله تعالى وتغمده برحمته".
"6" وقع في جميع النسخ "أحمد" وهو خطأ والصواب ما أثبته.
"7" وقع في جميع النسخ "أحمد" وهو خطأ والصواب ما أثبته.

ص -17- ويبتهج به من يتبع"1" الدليل، وسميت هذه الأجوبة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" "2" المسألة الأولى....

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "يبتغي".
"2" سبب تسمية هذه الرسالة بهذا الإسم ما ذكر في حاشية نسخة "أ" قال الناسخ: وأخبرني من لا أتهم: لقد قال عبد المالك المشار إليه: لا نسلم لكتاب الله، ولا لسنة، ولا لكلام الأئمة خلا أبا"*" حنيفة فهذا سبب إسم الأجوبة انتهى.
وأظن أن واضع هذا الإسم هو صاحب النسخة "أ" أو المؤلف والله أعلم.
__________
"*" في أصل الحاشية: "أبي حنيفة".


سبب تأليف هذه الرسالة وصفتها - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -18- سبب تأليف هذه الرسالة وصفتها
لما كانت السنة الحادية عشرة بعد المائتين والألف "1211هـ" من هجرة المصطفى صلى الله عليه وسلم أرسل أمير مكة الشريف غالب بن مساعد إلى الإمام عبد العزيز بن سعود –رحمه الله- يطلب منه أن يبعث إليه بعض علماء بلده، ليتحقق عن كنه دعوتهم التي أوشكت على دخول مصره، وليناظروا علماء الحرم في مسائل من فروع الدين وأصله. فما كان من الإمام عبد العزيز إلا أن أرسل إليه بعض العلماء المحققين، الذين لهم قدم راسخ في المناظرة بالحجج والبراهين، ليمطوا اللثام عن حقيقة دعوة أهل نجد الموحدين، وليرشقوا بنبال التوحيد شبه المشركين، وكان على رأسهم حمد بن معمّر أحد العلماء المبرّزين.
فلما وصلوا إلى بيت الله الحرام، وأدوا العمرة براحة وسلام، استقبلهم الشريف غالب استقبالاً جميلاً، وأكرمهم إكراماً جزيلاً. ثم بعد ذلك عقدت المناظرة، واشتدّت الخصومة والمشاجرة –بين الشيخ حمد وعلماء مكة الزاخرة- وقد حشدت الحشود لهذه المساجلة، واجتمع الناس لها من الحاضرة والبادية"1". فأقام عليهم الشيخ حمد الحجة والدليل، وقطع عليهم المحجة والسبيل، وأبان لهم قبح ما عليه الآباء

ـــــــــــــــــــــــــــــــــــــــــ
"1" وما أحسن ما قاله شيخ الإسلام أبو العباس ابن تيمية –رحمه الله- في ردِّه على البكري "ص 359": وأهل السنة إذا تقابلوا هم وأهل البدعة فلهم نصيب من تقابل المؤمنين والكفار، اهـ.

ص -19- ومشائخ الجيل، من صرف العبادة لغير الله بدون برهان أو تعليل. فخضعت لأدلّته أعناقهم، وذلّت لها حجتهم"1" وبرهانهم، وتيقنوا أن الحق فيما جاءهم. ولكن الشيطان أملى لهم، وزيّن لهم سوء أعمالهم، فنكسوا على رؤوسهم، وقالوا ما قاله أشياعهم وأسلافهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [سورة الزخرف– 23]. قال الشيخ حسين بن غنّام في كتابه "روضة الأفكار والأفهام" 2/ 202:
وصفة ما جرى منهم أنهم حضروا ببيت الشريف، تجاه بيت الله المنيف، فأول ما فتتحوا به التكلم والتخاطب، وأجمعوا عليه في المطالب، وجرى بينهم التحاور والمفاوضة، والتخاطب فيه والمراوضة، مسألة قتال الموحدين من الناس، والكشف عن وجهها حجب الإلتباس، فطلب حمد بيان الحجة والدليل، والبرهان السالم من الأعاليل، والنص القاطع للاحتمال والتأويل، والقامع لسائر الأقاويل، على ذلك المنهج والسبيل، فأتى لهم بالنص القاطع القامع، لكل أذن صاغية وسامع، وجلب من الأحاديث الصحيحة الراجحة، والأدلّة الباهرة اللائحة، ما شفى وكفى، وصيرهم من قطع اللسان والحجة على شفا وأزاح عن محياها القتام ونفا، فعصفت على بيت عنكبوتهم نسيم الحق فهفى، ومزّق آثارهم ومنارهم بعدما هبّ عليهم وسفى، وأوقفهم على المنصوص، فأقرّوا وسلموا لتلك النصوص، وصدر منهم إذعان بعدما حملهم الشيطان على كون تلك لم تكن في الكتب مسطّرة، ولا موصولة فيها ومقررة، وتفوهوا بحضرة الشريف بذلك، حتى أوقفهم حمد على ما هنالك، ونقل من الكتب

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام أبو العباس –رحمه الله- في الاقتضاء "1/ 87- ط. الرياض": والحجة: اسم لكل ما يحُتج به من حق وباطل، اهـ. كلامه.

ص -20- التي عندهم ما ضعضع وِجْدهم، وجلب عليهم علتهم وجهدهم، فوطفت جباههم من العرق، لما داخلهم من الخجل والفرق، فلم يكن لهم حينئذ بدٌ ولا حيلة، حين قرؤا حجته ودليله، ولم يستطع منهم إنسان، على جحود ذلك البرهان، بل صار منهم إقرار وإذعان... إلى أن قال –رحمه الله- ص 203:
فلما انقضت تلك الأيام والليال، وتقضت ساعات المناظرة والجدال، طلبوا من حمد بن ناصر بن معمّر، تأصيل ما برهن به واحتج به وقرّر، وكَتْب ما سجله عليهم وسطر، فانتدب لذلك أدام الله نفعه وكثر، فجمع لديهم عجالة وعجل لهم في سُوحِهِم رسالة، أوجز فيها المقالة، وأتى فيها بما فيه كفاية في الحجة والدلالة، يذعن بعد سمعها كل منصف عاقل، ويشهد بفضل قائلها كل فاضل، ويقر بصدقها وصحة مضمونها الأمثل، ولا عبرة بمنافق أو غبي أو جاهل.
بنى للحق المبين على أساسها صرحاً، وأجاد فيما أحكمه من التحرير إضاحاً وشرحاً، فأفاد فيما نحاه من التحبير صدعاً وصدحاً، وترك مناظريه يعانون في الجواب عنها كدحاً، فلم يدركوا من سعيهم ربحاً، بل زادوا فيما زخرفوه عن الصواب بعداً ونزحاً فهي عليك مجلوة، وحججها مقروءة ومتلوة، مميطة لوضيء حسنها النقاب، سافرة الوجه للنقاد والنقاب، خالية من شين الإسهاب والإطناب... انتهى بتصرف كثير.
ولقد صدق هذا الشيخ المنصف فيما قرره، وسيقف القارئ على هذا بقراءة ما كتبه الشيخ حمد وسطّره. والله المسؤول المرجو أن يرينا الحق حقاً ويرزقنا اتباعه، ويرينا الباطل باطلاً ويرزقنا اجتنابه

ص -21- وصلى الله وسلم وبارك على سيّد الخلق أجمعين محمد بن عبد الله وعلى آله وأصحابه والتابعين"1".
حرره الفقير إلى عفو ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
الرياض 20/ 11/ 1405 هجرية

ـــــــــــــــــــــــــــــــــــــــــ
"1" ولا يفوتني في هذه المقدمة أن أتقدم بخالص الشكر والثناء لفضيلة شيخنا العلاّمة الجليل صالح بن إبراهيم البليهي –حفظه الله تعالى- حيث تكرم بقراءة هذه الرسالة وتقريظها مع ما أنيط به من المشاغل، وما يقوم به من الافتاء والتدريس والإجابة عن المسائل، والدعوة إلى الله عزّ وجل بالقلم واللسان في جميع المحافل.


المسألة الأولى - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -27- بسم الله الرحمن الرحيم
المسألة الأولى
[قالوا: ما قولكم فيمن دعا نبياً أو ولياً واستغاث بهم"1" في تفريج الكربات، كقوله يا رسول الله أو يا ابن عباس أو يا محجوب أو غيرهم من الأولياء والصالحين].
الجواب: الحمد لله نحمده"2"، ونستعينه"3"، ونستغفره"4"، ونعوذ"5" بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهدي الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمداً عبده ورسوله صلى الله عليه، وعلى آله، وصحبه، ومن تبعهم بإحسان وقفى أثرهم إلى آخر الزمان.
أما بعد، فإن"6" الله تعالى قد أكمل لنا الدين، ورسوله قد بلغ البلاغ المبين، وأنزل عليه الكتب هدى وذكرى للمؤمنين، قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة- 3]، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل- 89]، وقال تعالى: {يَا أَيُّهَا النَّاسُ

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" به.
"2" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"3" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"4" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"5" وقع في "أ" أحمد... أستعينه... أستغفره... بالهمزة.
"6" في "أ" فقد.

ص -28- قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [يونس- 57]، وقال تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى , وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طـه- 123- 124]. قال ابن عباس: تكفل الله لمن قرأ القرآن واتبع ما فيه أن لا يضل في الدنيا ولا يشقى في الآخرة"1". وقال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ , وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}"2" [الزخرف- 36- 37]. وروى الإمام مالك في الموطإ أن رسول الله صلى الله عليه وسلم قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله""3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه –كما في الدر المنثور 5/ 607- الفريابي وسعيد بن منصور وابن أبي شيبة وعبد بن حميد ومحمد بن نصر وابن المنذر وابن أبي حاتم والحاكم وصححه والبيهقي في الشعب من طرق عن ابن عباس.
"2" قال شيخ الإسلام أبو العباس بن تيمية –رحمه الله- في ردِّه على البكري "ص183 –ط السلفية بمصر- 1346هـ":
فمن لم يعبد الرحمن عبد الشيطان {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ...} وذكر الرحمن يراد به الذكر الذي أنزله الله تعالى كما قال: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى...} فمن أعرض عن هدى الله الذي أرسل به رسله، وأنزل به كتبه فلم يفرق بين ما أمره الله به، وما نهى عنه كان معرضاً عن ذكره المنزل فيقيض له شيطاناً يصده عن سبيل الله فيفرق –أي بين الأشياء- بمجرد هواه {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} انتهى.
"3" أخرجه مالك في الموطإ بلاغاً "2/ 899":
ورواه الحاكم في مستدركه "1/ 93", وابن عدي في الكامل "4/ 1386" وغيرهما من طريق داود بن عمر الضبي ثنا صالح بن موسى الطلحي ثنا عبد العزيز بن رفيع عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إني قد خلفت اثنين لن تضلوا بعدهما: كتاب الله وسنتي ولن يتفرقا حتى يردا عليّ الحوض". =

ص -29- وعن أبي الدرداء رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لقد تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك""1"، وقال صلى الله عليه وسلم: "ما تركت من شيء يقرب إلى الجنة إلاّ وقد حدثتكم به ولا شيء يقربكم من النار إلاّ

ـــــــــــــــــــــــــــــــــــــــــ
= وإسناده ضعيف "صالح بن موسى الطلحي". قال أبو حاتم ضعيف الحديث منكر الحديث جداً كثير المناكير عن الثقات، وقال النسائي: ضعيف وقال أيضاً منكر الحديث "ينظر التهذيب 4/ 404" وقال الحافظ في التقريب "متروك".
وقد روى الحاكم هذا الحديث في مستدركه عن ابن عباس رضي الله عنهما "1/ 93" وفي إسناده إسماعيل بن عبد الله بن أبي أويس. قال أحمد وابن معين لا بأس به وضعفه ابن أبي خيثمة والنسائي، وقال ابن معين يسوى فلسين، وقال الدارقطني لا اختاره في الصحيح، وقال سيف بن محمد كان يضع الحديث "ينظر التهذيب 1/ 311" قال الحافظ ابن حجر في التقريب: صدوق أخطأ في أحاديث من حفظه، اهـ.
وللحديث شواهد ترفعه إلى درجة الصحة دون لفظه "وسنتي" فإن ثبوتها فيه نظر لما رأيت من طرقها والله سبحانه أعلم.
فمن شواهده ما رواه مسلم في صحيحه –كتاب فضائل الصحابة- 4/ 873/ عن زيد بن أرقم رضي الله عنه وفيه: "وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به" فحث على كتاب الله ورغب فيه ثم قال: "وأهل بيتي أذكركم الله في أهل بيتي..." الحديث.
"1" أخرجه ابن ماجة في سننه –المقدمة- "1/ 4"، وابن أبي عاصم في السنة "1/ 26" قال ابن ماجه: حدثنا هشام بن عمار الدمشقي ثنا محمد بن عيسى بن سُميع حدثنا إبراهيم بن سليمان الأفطس عن الوليد بن عبد الرحمن الحرشي عن جبير بن نفير عن أبي الدرداء قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن نذكر الفقر ونتخوفه فقال: "الفقر تخافون؟ والذي نفسي بيده لتصبن عليكم الدنيا صبّا حتى لا يزيغ قلب أحدكم إزاغة إلاهية. وأيم الله لقد تركتكم على مثل البيضاء ليلها ونهارها سواء".
وهذا إسناد حسن: محمد بن عيسى بن القاسم بن سميع فيه كلام يسير، والراجح فيه أن حديثه لا بأس به فقد وثقه ابن شاهين وهاشم بن عمار وقال أبو داود =

ص -30- وقد حدثتكم به""1"، وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة""2".

ـــــــــــــــــــــــــــــــــــــــــ
= وابن عدي ليس به بأس وقال الحاكم مستقيم الحديث وقال الدارقطني ليس به بأس وقال ابن حبان مستقيم الحديث إذا بين السمع في خبره. انظر "التهذيب 9/" وأما قول أبي حاتم: شيخ يكتب حديثه ولا يحتج به. وقول دحيم: ليس من أهل الحديث. فلعلّ ذلك من أجل حديثه عن ابن أبي ذئب عن الزهري في مقتل عثمان فإنه لم يسمع من ابن أبي ذئب وإنما دلس هذا الحديث فأسقط الواسطة بينه وبين ابن أبي ذئب وهو "إسماعيل بن يحيى" وكان يضع الحديث.
قلت: وهذا لا يوجب إطراح حديثه وعدم الاحتجاج به ولكن إذا لم يصرح بالسماع فلا يحتج به كما قاله ابن حبا.
وأما هشام بن عمار فقد قال عنه الحافظ في التقريب: صدوق مقرئ، كبر فصار يتلقن فحديثه القديم أصح، اهـ. وباقي رجال الإسناد ثقات.
تنبيه: قال المحدث محمد بن ناصر الدين في سلسلته الصحيحة "2/ 308" على هذا الحديث: وهذا إسناد حسن، رجاله كلهم ثقات، وفي هشام بن عمار, وإبراهيم الأفطس كلام لا ينزل الحديث عما ذكرنا، اهـ. وكذا قال تخريج السنة لابن أبي عاصم 1/ 26 هكذا قال –حفظه الله- وهو سبق قلم: فإن إبراهيم بن سليمان الأفطس لم يتكلم فيه أحدّ –فيما أعلم- بل قد قال فيه الحافظ ابن حجر في التقريب "ثقة ثبت" وهذه العبارة عند جماعة من أهل الحديث في أعلى مراتب التعديل. والصواب أن الذي فيه كلام لا يضر هو: محمد بن عيسى كما تقدم.
ولقوله صلى الله عليه وسلم: "لقد تركتكم على..." شاهداً من حديث العرباض بن سارية الآتي. ولقوله في الحديث "لتصبن الدنيا صباً" شواهد في الصحيحين والمسند والسنن ليس هذا موضع بسطها.
"1" قال الهيثمي في مجمع الزوائد 8/ 263- 264": رواه الطبراني ورجاله رجال الصحيح غير محمد بن عبد الله بن يزيد المقري وهو ثقة. اهـ.
"2" أخرجه الإمام أحمد في مسنده "4/ 126- 127", وأبو داود في سننه –كتاب السنة- "5/ 13- 14- 15"، والترمذي في سننه –كتاب العلم- "5/ 44- =

ص -31- فمن أصغى إلى كتاب الله وسنة رسوله وجد فيهما الهدي والشفا. وقد ذَمّ الله تعالى من أعرض عن كتابه ودعى عند التنازع إلى حكم غيره فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء- 61].
إذا عُرِفَ هذا فنقول: الذي شرعه الله ورسوله صلى الله عليه وسلم عند زيارة القبور إنما هو تذكرة الآخرة، والإحسان إلى الميت بالدعاء له، والترحم عليه، والإستغفار له، وسؤال العافية كما في صحيح مسلم عن بريدة قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: "السلام على أهل الديار-
________________________
= 45"، وابن ماجة في سننه -المقدمة- "1/ 15- 16- 17"، وابن حبان في صحيحه "1/ 105"، والآجري في الشريعة "ص47"، والمروزي في السنة "ص21- 22"، وابن أبي عاصم في السنة –مختصراً ومطولاً- "1/ 17- 18- 19- 20- 26- 27- 29- 30"، والطبراني في الكبير "18/ 245، 246، 247", والحاكم في مستدركه "1/ 95- 96- 97"، وفي المدخل إلى الصحيح "ص79- 80- 81"، والبيهقي في دلائل النبوة "6/ 541"، وفي مناقب الشافعي "1/ 10- 11". جميعهم من طرق عديدة عن أبي نجيح العرباض بن سارية قال: وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون، ووجلت منها القلوب. قلنا: يا رسول الله إن هذه لموعظة مودع فماذا تعهد إلينا. قال: "قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلاّ هالك ومن يعش منك فسيرى اختلافاً كثيراً فعليكم بما عرفتم من سنتي، وسنة الخلفاء الراشدين المهديين، وعليكم بالطاعة..." الحديث.
قال الترمذي: حديث حسن صحيح. وقال الحاكم: هذا حديث صحيح ليس له علة، وأقرّه الذهبي على هذا. وصححه شيخ الإسلام أبو العباس بن تيمية –رحمه الله- "في اقتضاء الصراط المستقيم- 2/ 579"، وقال الحافظ ابن كثير في "تحفة الطالب ص163" صححه الحافظ أبو نعيم الأصفهاني، والدُغولي، وقال شيخ الإسلام الأنصاري: هو أجود حديث في أهل الشام وأحسنه، اهـ.

ص -32- وفي لفظ- "السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون"1"نسأل الله لنا ولكم العافية""2".
وفي سنن أبي داود عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم على الميت فأخلصوا له الدعاء""3". وعن عائشة –رضي الله عنها- عن النبي صلى الله عليه وسلم: "ما من ميت يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه""4" فبعد الدفن أولى وأحرى.
فبدل أهل الشرك قولاّ غير الذي قيل لهم، بدلوا الدعاء له بدعائه، والشفاعة له بالإستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحساناً إلى الميت سؤال الميت، وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة بنص رسول الله صلى الله عليه سلم، فعن أنس بن مالك –رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: "الدعاء مخ العبادة" رواه

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "لاحقون" وورد هذا اللفظ عن عائشة عند مسلم.
"2" أخرجه مسلم في صحيحه– كتاب الجنائز "2/ 671"
"3" أخرجه أبو داود في سننه –كتاب الجنائز- "3/ 538"، وابن ماجه في سننه –كتاب الجنائز- "1/ 480" كلاهما من طريق محمد بن سلمة الحراني عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة قال: سمع رسول الله صلى الله عليه وسلم.... فذكره.
وإسناده جيد إلا أن ابن إسحاق مدلّس وقد عنعنه ولكنه قد صرح بالتحديث عند ابن حبان كما في –الموارد- "ص192" فزالت هذه العلة بحمد الله.
"4" أخرجه الإمام أحمد "3/ 266"، "6/32- 40- 97- 231"، ومسلم في صحيحه –كتاب الجنائز- "2/ 654" كلاهما من طريق عبد الله بن يزيد عن عائشة... به.

ص -33- الترمذي"1"، وعن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" -ثم قرأ- رسول الله صلى الله عليه وسلم: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} الآية [غافر- 60]، رواه أحمد والترمذي وأبو داود والنسائي وابن ماجة"2".
ومن المحال أن يكون دعاء الموتى مشروعاً، ويصرف عنه القرون

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الترمذي في سننه –كتاب الدعاء- "5/ 456" وقال: حديث غريب من هذا الوجه لا نعرفه إلاّ من حديث ابن لهَيْعَة، اهـ. وهو ضعيف الحديث عندهم، وفي السند الوليد بن مسلم وهو مدلس وقد عنعنه.
"2" أخرجه الإمام أحمد في مسنده "4/ 267- 271- 276- 277", وأبو داوود في سننه –كتاب الصلاة- "2/ 161"، والترمذي في سننه –كتاب التفسير- "5/ 211" وفي –كتاب الدعاء- "5/ 456"، وابن ماجه في سننه –كتاب الدعاء- "2/ 1258", وابن المبارك في الزهد "ص459", والطيالسي في مسنده "ص 108"، وابن أبي شيبة في المصنف "10/ 200"، والبخاري في الأدب المفرد "2/ 178", وابن جرير الطبري في تفسيره "24/ 78- 79", وابن حبان في صحيحه –الموارد- "ص 595", والطبراني في الصغير "2/ 97", والحاكم في مستدركه "1/ 490- 491", والبغوي في شرح السنة "5/ 184"، وفي تفسيره –حاشية ابن كثير- "7/ 309"، والقضاعي في مسند الشهاب "1/ 51"، وأبو نعيم في الحلية "8/ 120" جميعهم من طريق يُسَيْع بن معدان عن النعمان بن بشير مرفوعاً... به وسنده صحيح.
وصححه الحاكم وأقره الذهبي، وقال الترمذي حسن صحيح، وصححه النووي، كما في الأذكار، وقال الحافظ في الفتح إسناده جيد "1/ 49", وحسنه السخاوي –كما في شرح الأذكار- لابن علاّن "7/ 191".
والحديث عزاه السيوطي في الدر المنثور "7/ 301" لسعيد بن منصور وعبد بن حميد وابن المنذر وأبي حاتم وابن مردوية وأبي نعيم في الحلية "8/ 120", والبيهقي في شعب الإيمان كلهم عن النعمان بن بشير.. به.
وأخرجه الخطيب في تاريخه "12/ 279"، وابن مردوية –كما في الدر- "7/ 301" وأبو يعلى –كما في شرح الأذكار- "7/ 191" عن البراء بن عازب رضي الله عنه.

ص -34- الثلاثة المفضلة"1" بنص رسول الله صلى الله عليه وسلم"2" ثم يتوقف

ـــــــــــــــــــــــــــــــــــــــــ
"1" ليست في "ب".
"2" أخرجه الإمام أحمد "1/ 378- 417- 434- 438- 442", والبخاري في صحيحه "5/ 259" "7/ 3" و"244- 543"، ومسلم في صحيحه "4/ 1962- 196"، جميعهم من طريق عبيدة السلماني عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي القرن الذي يلوني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه" هذا لف مسلم. وفي لفظ له "قرني ثم الذين يلونهم، ثم الذين يلونهم...".
وأخرجه أحمد في مسنده "4/ 427- 436", والبخاري في صحيحه "5/ 258" و"7/ 3" و"11/ 244- 580"، ومسلم في صحيحه "4/ 1964" جميعهم من طريق زهدم بن مضرب قال: سمعت عمران بن حصين يحدث أن رسول الله صلى الله عليه وسلم قال: "إن خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذي يلونهم". قال عمران: "فلا أدري أقال رسول الله صلى الله عليه وسلم بعد قرنه، قرنين أو ثلاثة..." الحديث هذا لفظ مسلم.
وأخرجه الإمام أحمد في مسنده "4/ 426- 440"، ومسلم في صحيحه "4/ 1965" كلاهما من طريق زرارة بن أوفى عن عمران...به.
وأخرجه أحمد في المسند "4/ 426" من طريق هلال بن يساف عن عمران بن حصين... به.
وأخرجه أحمد "6/ 156"، ومسلم في صحيحه "4/ 1965" كلاهما من طريق عبد الله البهي عن عائشة قالت: سأل رجل النبي صلى الله عليه وسلم أيُّ الناس خير قال: "القرن الذي أنا فيه، ثم الثاني ثم الثالث" هذا لفظ مسلم.
وأخرجه الإمام أحمد "4/ 267" من طريق عاصم بن بهدلة عن خيثمة بن عبد الرحمن والشعبي عن النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم..." الحديث.
وأخرجه أحمد "4/ 276- 277" عن خيثمة بن عبد الرحمن عن النعمان بن بشير... به. وفي الباب عن جماعة من الصحابة غير من ذكرنا.

ص -35- الخلوف"1" الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
فهذه سنة رسول الله صلى الله عليه وسلم، وهذه"2"طريقة الصحابة والتابعين لهم بإحسان هل نقل عن أحد منهم نقل"3" صحيح أو حسن"4" أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها، وتمسحوا بها فضلاً عن أن يسألوا أصحابها جلب الفوائد وكشف الشدائد، ومعلوم أن مثل هذا مما تتوافر الهمم والدواعي على نقله، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير فهم متوافرون، فما منهم من استغاث عند قبر ولا دعاه، ولا استشفى به، ولا استنصر به، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء، ولا كانوا يقصدون الدعاء عند قبور الأنبياء، ولا الصلاة عندها.
فإن كان في هذا"5" أثر صحيح أو حسن فأوقفونا عليه، بل الذي صح عنهم خلاف ما ذهبتم إليه. ولما قحط الناس في زمن"6" عمر بن الخطاب استسقى بالعباس وتوسل بدعائه وقال: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعمِّ نبينا فأسقنا فيسقون" كما"7" ثبت ذلك في صحيح البخاري في كتاب"8" الاستسقاء من صحيحه"9".

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "الخلف".
"2" في "ب" "فهذه".
"3" في "أ" "بنقل".
"4" في "ب" "نقل صحيحاً أو حسناً" وهو خطأ. وما أثبته من "أ" ومن "إغاثة اللهفان" لابن القيم "1/ 202" الذي نقل المؤلف هذه الأسطر منه بتصرف.
"5" في "ب" "منها".
"6" في "أ" "زمان".
"7" سقطت "كما" من "أ".
"8" في "ب" "باب" وهو خطأ.
"9" أخرجه البخاري في صحيحه –كتاب الاستسقاء- "2/ 494"، وفي فضائل الصحابة "7/ 77" عن أنس بن مالك رضي الله عنه.

ص -36- ونحن نعلم بالضرورة أنَّ النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء، ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة، ولا بغيرها.
بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الأكبر الذي حرّمه الله ورسوله"1". قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام أبو العباس بن تيمية في ردِّه على البكري "ص232":
سؤال الميت والغائب نبياً كان أو غيره من المحرمات المنكرة باتفاق أئمة المسلمين لم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان ولا استحبه أحد من أئمة المسلمين. وهذا مما يعلم بالإضطرار من دين المسلمين أن أحداً منهم ما كان يقول: إذا نزلت به ترة أو عرضت له حاجة لميت يا سيدي فلان أن في حسبك أو اقضِ حاجتي. كما يقول بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين. ولا أحد من الصحابة رضي الله عنهم إستغاث بالنبي صلى الله عليه وسلم بعد موته ولا بغيره من الأنبياء لا عند قبورهم ولا إذا بعدوا عنها وقد كانوا يقفون تلك المواقف العظام في مقابلة المشركين في القتال ويشتد البأس بهم ويظنون الظنون ومع هذا لم يستغث أحد منهم بنبي ولا غيره من المخلوقين ولا أقسموا بمخلوق على الله أصلاً ولا كانوا يقصدون الدعاء عند قبور الأنبياء ولا قبور غير الأنبياء ولا الصلاة عندها وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه وذكروا أن هذا من البدع التي لم يفعلها السلف، اهـ.
وقال –رحمه الله وأسكنه الفردوس الأعلى- كما في مجموع الفتاوى لابن قاسم "1/ 159":
فإن دعاء الملائكة والأنبياء بعد موتهم وفي مغيبهم وسؤالهم والإستغاثة بهم والاستشفاع بهم في هذه الحال ونصب تماثيلهم –بمعنى طلب الشفاعة منهم- هو من الدين الذي لم يشرعه الله ولا ابتعث به رسولاً ولا أنزل به كتاباً وليس هو واجباً ولا مستحباً باتفاق المسلمين ولا فعله أحد من الصحابة والتابعين لهم بإحسان ولا أمر به إمام من أئمة المسلمين وإن كان ذلك مما يفعله كثير من الناس ممن له عبادة وزهد ويذكرون فيه حكايات ومنامات فهذا كله من الشيطان، اهـ. وانظر الفتاوى "1/ 160- 161- 162".

ص -37- مَعَ اللَّهِ أَحَداً} [الجـن- 18]، وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ , وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف 5- 6]، وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [الشعراء- 213]، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ}الآية [الرعد- 14]، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس- 106]، وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ , إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ...} [فاطر- 13- 14]، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الإسراء-56- 57].
قال مجاهد يبتغون إلى ربهم الوسيلة هو: عيسى وعزير والملائكة"1"، وكذا قال إبراهيم النخعي قال: كان ابن عباس يقول في قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} [الإسراء- 57] هو: "2" عزير والمسيح والشمس والقمر"3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه ابن جرير الطبري في التفسير "15/ 106" من طريق ابن أبي نجيح عن مجاهد... به. وابن أبي نجيح اسمه عبد الله بن يسار ثقة إلا أنه لم يسمع التفسير من مجاهد قاله يحيى بن سعيد وابن حبان. وقال شيخ الإسلام في ردِّه على البكري "ص 283": وفي التفسير الصحيح عن مجاهد... فذكره.
"2" في "ب" "عيسى".
"3"أخرجه ابن جرير في تفسيره "15/ 106" من طريق النخعي إبراهيم يزيد عن ابن عباس ولم يسمع النخعي منه كما نص على ذلك علي بن المديني وغيره. [ينظر التهذيب 1/ 177]. =

ص -38- وعن السدي عن أبي صالح"1" عن ابن عباس قال: عيسى وأمّه والعزير"2" وعن عبد الله بن مسعود قال: نزلت في نفر من العرب كانوا يعبدون نفراً من الجن فأسلم الجنيون والأنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم فنزلت هذه الآية. ثبت ذلك عنه في صحيح البخاري ذكره في كتاب التفسير"3".
وهذا الأقوال في معنى الآية كلها حق فإن الآية تعمّ كل من كان معبوده عابداً لله سواء كان من الملائكة أو من الجن أو من البشر، فالآية خطاب لكل من دعا من دون الله مدعواً، وذلك المدعوّ يبتغي

ـــــــــــــــــــــــــــــــــــــــــ
= وأخرج هذا الأثر –كما في الدر- "5/ 306" سعيد بن منصور وابن المنذر.
فائدة: قال إمام أهل السنة أبو عبد الله أحمد بن حنبل –رحمه الله- "ثلاث علوم ليس لها أصول: المغازي، والملاحم، والتفسير" وفي لفظ "ليس لها أسانيد".
قال شيخ الإسلام أبو العباس ابن تيمية –رحمه الله- في ردِّه على البكري 1/ 18: "ومعنى ذلك أن الغالب عليها أنها مرسلة ومنقطعة"، اهـ.
"1" في "ب" "عن أبي هريرة" وفي "أ" "عن أبي" وكلاهما خطأ والتصويب من تفسير ابن جرير، ومن الرد على البكري لشيخ الإسلام الذي نقل المؤلف منه هذه التفاسير ص 284- 285.
"2" أخرجه ابن جرير في تفسيره "15/ 106" وسنده ضعيف أبو صالح هو مولى أم هانيء ضعيف مدلس ولم يسمع من ابن عباس. قال شيخ الإسلام أبو العباس في ردِّه على البكري "1/ 17":
قال عبد الله بن أحمد سمعت أبي يقول: ترك ابن مهدي أبا صالح باذام. وضعفه سفيان وغيره وكان الشعبي يمسك بإذنه ويقول: "ويلك أنت لا تحفظ القرآن، وتفسير القرآن" وكان مجاهد ينهي عن تفسيره قاله البخاري، اهـ.
وعزا السيوطي هذا الأثر لابن أبي شيبة وابن المنذر وابن أبي حاتم وابن مردوية.
"3" أخرجه البخاري في صحيحه –كتاب التفسير- "8/ 398", ومسلم في صحيحه –كتاب التفسير- "4/ 2321". واللفظ لمسلم.

ص -39- إلى الله الوسيلة ويرجو رحمته، ويخاف عذابه، فكل من دعا ميتاً أو غائباً من الأنبياء والصالحين فقد تناولته هذه الآية.
ومعلوم أن المشركين يسألون الصالحين بمعنى أنهم وسائط بينهم وبين الله، ومع هذا فقد نهى الله عن دعائهم، وبين أنهم لا يملكون كشف الضرّ عن الداعي"1" ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال {وَلاَ تَحْوِيلاً} فذكَرَ نكرة"2" تعم أنواع التحويل، فكل من دعا ميتاً من الأنبياء، أو الصالحين، أو دعا الملائكة، أو دعا الجن فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه ولا تحويلاً.
وهؤلاء المشركون اليوم منهم من إذا نزلت به شدّة"3" لا يدعو إلا شيخه، ولا يذكر إلى إسمه، قد لهج به كما يلهج"4" الصبي بذكر أمّه، فإذا تعس أحدهم قال: يا ابن عباس، أو يا محجوب، ومنهم من يحلف بالله ويكذب، ويحلف بابن عباس أو غيره فيصدق ولا يكذب، فيكون المخلوق في صدره أعظم من الخالق.
فإذا كان دعاء الموتى يتضمن هذا الاستهزاء بالدين، وهذه المحادة لرب العالمين"5"، فأي الفريقين أحق بالاستهزاء"6"

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "الداعين".
"2" في "أ" "النكرة".
"3" في "ب" "الشدد".
"4" في "أ" "كما قد يلهج الضبي" وما في "ب" هو الموافق لما في "الردّ على البكري" لشيخ الإسلام "ص352" الذي نقل المؤلف منه هذه العبارة.
"5" في "ب": "لله ولكتابه".
"6" في "ب": "بالله" وهو خطأ.

ص -40- والمحادة لله"1"؟ من كان يدعو الموتى، ويستغيث بهم، أو يأمر بذلك، أو من كان لا يدعو إلاّ الله وحه لا شريك له كما أمرت به رسله، ويوجب طاعة الرسول، ومتابعته في كل ما جاء به.
ونحن بحمد الله من أعظم إيجاباً لرعاية جانب الرسول، تصديقاً له فيما أخبر، وطاعة له فيما أمر، واعتناء بمعرفة ما بعث به، واتباع ذلك دون ما خالفه عملاً بقوله: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف- 3]، وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام- 155].
ومعنا ولله الحمد أصلان عظيمان أحدهما: أنا"2" لا نعبد إلاّ الله، فلا ندعو إلاّ هو ولا نذبح النسك إلا لوجهه، ولا نرجو إلاّ هو، ولا نتوكل إلاّ عليه وحده لا شريك له"3".
والأصل الثاني: أنا"4" لا نعبده إلاّ بما شرع، لا نعبده بعبادة مبتدعة. وهذان الأصلان هما تحقيق شهادة أن لا إله إلا الله محمداً رسول الله"5" فإن شهادة أن لا إله إلاّ الله تتضمن إخلاص الإلهية لله، فلا يتأله القلب، ولا اللسان، ولا الجوارح لغيره"6"، لا بحب، ولا خشية، ولا إجلال، ولا رغبة، ولا رهبة"7". وشهادة أن محمداً

ـــــــــــــــــــــــــــــــــــــــــ
"1" لفظة "لله" ليست في "ب".
"2" ليبست في "ب" وفي المطبوعة "أن".
"3" قوله "وحده لا شريك له" ليست في "أ".
"4" في "ب" "أن".
"5" وهذان الأصلان ذكرهما شيخ الإسلام أبو العباس –رحمه الله تعالى- في مواضع كثيرة من كتبه وقرّرهما وقعّدهما جزاه الله عنا كل خير. انظر الفتاوى لابن قاسم جـ "1/ 80- 189- 310- 333- 365", جـ "10- 172", جـ "11/ 50- 53- 585 617- 619"، جـ "28- 23", جـ "18- 317 352".
"6" في "أ" "غيره" وفي المطبوعة "بغيره".
"7" في "ب" "ونحوهم".

ص -41- رسول الله تتضمن تصديقه في جميع ما أخبر به، وطاعته واتباعه في كل ما أمر به، فما أثبته وجب إثباته، وما نفاه وجب نفيه... وقد روى البخاري من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمتي يدخلون الجنة إلاّ من أبى" قالوا: ومن يأبى يا رسول الله؟، قال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى""1".
إذا تمهد"2" هذا فنقول: الذي نعتقده وندين الله به، أن من دعا نبياً، أو ولياً، أو غيرهما وسأل منهم قضاء الحاجات، وتفريج الكربات، أن هذا من أعظم الشرك الذي كفر الله به المشركين، حيث اتخذوا أولياء، وشفعاء يستجلبون بهم المنافع، ويستدفعون بهم المضار بزعمهم. قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ- إلى قوله- سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس- 18].
فمن جعل الأنبياء، أو غيرهم، كابن عباس، أو المحجوب، أو أبي طالب"3"،وسائط يدعوهم، ويتوكل عليهم، ويسألهم جلب

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الإمام أحمد في مسنده "2/ 361", والبخاري في صحيحه -كتاب الاعتصام- "13- 249" كلاهما من طريق عطاء بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم.. فذكره.
"2" في "ب" "إذا عرف".
"3" كذا في جميع النسخ. وليس ببعيد على القبوريين أن يدعوا أبا طالب من دون الله مع أنه مات على الشرك إتفاقاً لفساد فطرهم، وكدر أفهامهم، ومحقِ عقولهم وظلمة قلوبهم. وقد قال شيخ الإسلام محمد بن عبد الوهاب: إعلم أن شرك الأولين أخف من شرك أهل زماننا بأمرين:
أحدهما: أن الأولين لا يشركون لا يدعون الملائكة، والأولياء، والأوثان مع الله إلاّ في الرخاء، وأما في الشدّة فيخلصون لله بعكس أهل زماننا.
الثاني: أن الأولين يدعون مع الله أناساً مقربين عند الله، إما أنبياء، وإما أولياء، وإما ملائكة، أو يدعون أحجاراً أو أشجاراً مطيعة لله ليست عاصية، وأهل زماننا =

ص -42- المنافع، ودفع المضار، بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم، والناس يسألونهم أدباً منهم أنْ"1" يباشروا سؤال الملك، أو لكونهم أقرب إلى الملك، فمن جعلهم وسائط على هذا الوجه فهو كافر مشرك، حلال المال والدم، وقد نص العلماء رحمهم الله على ذلك وحكوا عليه الإجماع. قال في الإقناع وشرحه"2": ومن جعل بينه وبين الله وسائط يتوكل عليهم، ويدعوهم، ويسألهم كفر إجماعاً"3"، لأن ذلك كفعل عابدي الأصنام قائلين {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر- 3]، انتهى.
وقال الإمام أبو الوفاء علي بن عقيل الحنبلي -رحمه الله تعالى-"4":

ـــــــــــــــــــــــــــــــــــــــــ
= يدعون مع الله أناساً من أفسق الناس. إلخ، اهـ.بتصرف من "كشف الشبهات".
"1" سقطت "أن" من "ب". وما في "أ" هو الموافق لما في فتوى شيخ الإسلام ابن تيمية المسماة "الواسطة بين الحق والخلق". التي نقل المؤلف منها هذه الأسطر. انظر مجموع فتاوى شيخ الإسلام لابن قاسم 1/ 124- 126.
"2" "6/ 168- 469".
"3" في "أ" "إجماعٌ" وهو خطأ.
"4" ابن عقيل الحنبلي له مؤلفات كثيرة لم يصلنا منها إلا النزر اليسير، ولعلّ كلامه هذا في كتابه "الفنون" الذي فقد أكثره منذ أمدٍ بعيد –فيما أعلم- وقد نقل المؤلفُ عبارةَ ابنِ عقيل هذه من "إغاثة اللهفان" للإمام ابن القيم –رحمه الله- "1/ 195".
تنبيه: ابن عقيل وإن كان حنبلياً في الفروع فإنه ليس بحنبلي في الأصول. قال شيخ الإسلام أبو العباس –رحمه الله- في الدرء "8/ 60":
ولابن عقيل أنواع من الكلام، فإنه كان من أذكياء العالم، كثير الفكر والنظر في كلام الناس، فتارة يسك مسلك نفاة الصفات الخبرية، وينكر على من يسميها صفات، ويقول: إنما هي إضافات، موافقة للمعتزلة، كما فعله في كتابه "ذم =

ص -43- لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم، إذْ لم يدخلوا بها تحت أمر غيرهم، قال: وهم عندي كفار بهذه الأوضاع. مثل تعظيم القبور، وإكرامها، والتزامها"1" بما نهى عنه الشرع، من إيقاد النيران، وأخذ تربتها تبركاً، وإفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخِرق على الشجر اقتداء بمن عبد اللات والعزى. انتهى كلامه.
وقال الإمام البكري الشافعي –رحمه الله- في تفسيره عند قوله

ـــــــــــــــــــــــــــــــــــــــــ
= التشبيه وإثبات التنزيه" وغيره من كتبه، وتارة يثبت الصفات الخبرية، ويرد على النفاة والمعتزلة بأنواع من الأدلة الواضحات، وتارة يوجب التأويل كما فعله في "الواضح" وغيره، وتارة يحرّم التأويل ويذمه وينهي عنه، كما فعله في كتاب "الانتصار لأصحاب الحديث" فيوجد في كلامه من الكلام الحسن البليغ ما هو معظم مشكور، ومن الكلام المخالف للسنة والحق ما هو مذموم مدحور... الخ انتهى بتصرف.
وهذا يدل على أن الرجل متذبذب الاعتقاد. لكن قال ابن رجب في الذيل على الطبقات "1/ 144": ويظهر منه –أي ابن عقيل- في بعض الأحيان نوع انحراف عن السنة وتأويل لبعض الصفات، ولم يزل فيه بعض ذلك إلى أن مات -رحمه الله-، اهـ.
وقال الإمام الذهبي –رحمه الله- في الميزان "3/146": إلا أنه –أي ابن عقيل- خالف السلف، ووافق المعتزلة في عدة بدع نسأل الله العفو والسلامة، فإن كثرة التبحر في كلام ربما أضر بصاحبه، ومن حسن إسلام تركه ما لا يعنيه، اهـ.
وقد ذكر الذهبي أيضاً في "معرفة القرّاء الكبار" 1/ 308 أن في ابن عقيل شائبة اعتزال وتجهم وانحراف عن السنة، اهـ.
واستقصاء كلام العلماء في هذا يطول. والمقصود إنما هو مجرد التنبيه.
"1" في "أ" "وإلزامها".

ص -44- تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر- 3].
وكانت الكفار إذا سئلوا من خلق السموات والأرض قالوا "الله" فإذا سئلوا عن عبادة الأصنام قالوا: ما نعبدهم إلى ليقربونا إلى الله زلفى"1" لأجل طلب شفاعتهم عند الله. فهذا كفرُ منهم. انتهى كلامه.
فتأمل ما ذكره صاحب الإقناع، وكذا"2" ما ذكره ابن عقيل من تعظيم القبور، وخطاب الموتى بالحوائج، وأن ّذلك كفر.
وقال الحافظ عماد الدين"3" بن كثير -رحمه الله- في تفسيره"4" عند قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}: أي إنما يحملهم على عبادتهم لهم"5" أنهم عمدوا إلى أصنام اتخذوها على صور الملائكة المقربين بزعمهم، فعبدوا تلك الصور، تنزيلاً لذلك منزلة عبادتهم الملائكة ليشفعوا لهم عند الله في نصرهم، ورزقهم، وما ينوبهم من أمور الدنيا.
فأما المعاد فكانوا جاحدين له كافرين به"6". قال قتادة والسديّ ومالك عن زيد بن أسلم، وابن زيد {إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ} أي

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقطت من "أ" "زلفى".
"2" في "أ" "وكذلك".
"3" في "أ" "العماد" وكلاهما صواب.
"4" 4/ 45.
"5" سقطت "لهم" من النسخ وأثبتها من ابن كثير.
"6" كما قال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}.

ص -45- ليشفعوا لنا، ويقربونا عنده، ولهذا كانوا يقولون في تلبيتهم إذا حجوا في جاهليتهم: لبيك لا شريك لك إلاّ شريك هو لك تملكه وما ملك"1".
وهذه الشبهة هي التي اعتمدها المشركون في قديم الدهر وحديثه، وجاءتهم الرسل –صلوات الله وسلامه عليهم- بردّها، والنهي عنها، والدعوة إلى إفراد العبادة لله وحده لا شريك له، وأنّ هذا شيء اخترعه المشركون من عند أنفسهم لم يأذن الله فيه، ولا رضي به، بل أبغضه، ونهى عنه قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل- 36]، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء- 25]. وأخبر أن الملائكة التي في السموات من المقربين وغيرهم كلهم عبيد خاضعون لله لا يشفعون عنده إلاّ بإذنه لمن ارتضى، وليسوا عنده كالأمراء عند ملوكهم يشفعون عندهم بغير إذنهم فيما أحبه الملوك وكرهوه"2" {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [النحل- 74] تعالى الله عن ذلك علواً"3" كبيراً. انتهى كلامه.
وقال الإمام البكري –رحمه الله- عند قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ} [يونس- 31] فإن قلت: إذا أقروا بذلك فكيف عبدوا الأصنام؟ قلت: كلهم

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه مسلم في صحيحه –كتاب الحج 2/ 843 عن ابن عباس قال: كان المشركون يقولون: لبيك لا شريك لك. قال فيقول رسول الله صلى الله عليه وسلم: "ويلكم! قدٍ قدٍ" فيقولون إلا شريكاً هو لك. تملكه وما ملك. يقولون هذا وهم يطوفون بالبيت.
"2" في "ب" "وأبغضوه" وفي ابن كثير "وأبوه" وكل صواب.
"3" "علواً كبيراً" ليست في "أ".

ص -46- كانوا يعتقدون بعبادتهم الأصنام عبادة الله تعالى والتقرب إليه لكن"1" بطرق مختلفة. ففرقة قالت: ليست لنا أهلية عبادة الله تعالى بلا واسطة لعظمته، فعبدناها لتقربنا إليه زلفى. وفرقة قال الملائكة ذو وجاهة ومنزلة عند الله فاتخذنا لنا أصناماً على هيئة الملائكة لتقربنا إلى الله زلفى. وفرقة قالت جعلنا الأصنام قبلة لنا في العبادة كما أن الكعبة قبلة في عبادته. وفرقة اعتقدت أن لكل صنم شيطاناً موكلاً بأمر الله، فمن عبد الصنم حق عبادته قضى الشيطان حوائجه بأمر الله، وإلاّ أصابه شيطانه بنكبة بأمر الله تعالى. انتهى كلامه.
فانظر إلى كالم هؤلاء الأئمة وتصريحهم بأن المشركين ما أرادوا ممن عبدوا إلاّ التقرب إلى الله وطلب شفاعتهم عند الله. وتأمل ما ذكره ابن كثير، وما حكاه عن زيد بن أسلم وابن زيد ثم قال: وهذه الشبهة هي"2" التي اعتمدها المشكرون في قديم الدهر وحديثه، وجاءتهم الرسل صلوات الله وسلامه عليهم بردّها والنهي عنها. وتأمل ما ذكره البكري –رحمه الله- عند آية الزمر: أن الكفار ما أرادوا ممن عبدوهم"3" إلا الشفاعة. ثم صرّح بأن هذا كفر. فمن تأمل ما ذكره الله تعالى في كتابه تبين له أن الكفار ما أرادوا ممن عبدوا إلا التقرب إلى الله وطلب شفاعتهم عند الله، فإنهم لم يعتقدوا فيها أنها تخلق الخلائق، وتنزل المطر، وتنبت النباتـ بل كانوا مقرين أن الفاعل لذلك هو الله وحده قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ -إلى قوله- فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "نحن" وهو خطأ.
"2" "هي" ليست في "أ".
"3" ليست في "أ".

ص -47- [يونس- 31]، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [العنكبوت- 61]، وقال تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ , سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ , قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ , سَيَقُولُونَ لِلَّهِ..} [المؤمنون- 84- 85] إلى غير ذلك من الآيات التي يخبر الله فيها أن المشركين معترفون أن الله هو الخالق الرازق"1"، وإنما كانوا يعبدونهم ليقربوهم ويشفعوا لهم، كما ذكره سبحانه ففي قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس- 18] فبعث الله الرسل، وأنزل الكتب ليعبدوه"2" وحده، ولا يجعل معه إله آخر.
وأخبر سبحانه أن الشفاعة كلها له، وأنه لا يشفع عنده أحد إلاّ بإذنه، وأنه لا يأذن إلاّ لمن رضِيَ قوله وعمله، وأنه لا يرضى إلاّ التوحيد، فالشفاعة مقيدة بهذه القيود.
قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ , قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر- 43]،

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام في الرد على البكري "ص 184- 185":
وهذا التوحيد توحيد الربوبية العامة كان المشركون يقرون به فهو وحده لا ينجى من النار، ولا يدخل الجنة، بل التوحيد المنجي شهادة أن لا إله إلاّ الله، وأن محمداً رسول الله بحيث يقر بأن الله سبحانه هو المستحق للعبادة دون ما سواه، وأن محمداً رسوله فمن يطع الرسول فقد أطاع الله، ومن عصى الرسول فقد عصى الله، فيحل ما حلله الله ورسوله، ويحرم ما حرمه الله ورسوله، ويأمر بما أمر الله به ورسوله، وينهى عما نهى الله عنه ورسوله.
وهذا المقام غلط فيه كثير من السالكين لم يميزوا بين الأول والثاني من توحيد الربوبية، وتوحيد الإلهية ولو طردوا قولهم لخرجوا عن الدين كما تخرج الشعرة من العجين، اهـ.
"2" "أ" "ليعبد وحده" وكلاهما صحيح.

ص -48- وقال تعالى: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [الم تنزيل السجدة- 4]، وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة- 255], وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً...} [طه- 109]، وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم- 26], وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الانبياء- 28]، وقال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ- 23].
وفي الصحيحين من غير وجه عن رسول الله صلى الله عليه وسلم –وهو سيد ولد آدم، وأكرم الخلق على الله- أنه قال: آتي تحت العرش فأخر لله ساجداً. فيفتح علي بمحامد لا أحصيها الآن، فيدعني ما شاء الله أن يدعني ثم يقال: يا محمد ارفع رأسك، وقل يسمع، واشفع تشفع. قال فيحد لي حداً ثم أدخلهم الجنة ثم أعود –فذكر أربع مرات"1"- صلوات الله وسلامه عليه، وعلى سائر الأنبياء.
وقال الإمام البكري الشافعي –رحمه الله- عند قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام- 51] نفى الشفيع وإن كانت الشفاعة واقعة في الآخرة، لأنها من حيث أنها لا تقع إلاّ بإذنه كأنها غير موجودة من غيره وهو كذلك، لكن جعل الله ذلك لتبيين الرتب. وجملة النهي حال من ضمير "يحشروا" وهي محل الخوف، والمراد به المؤمنون العاصون. انتهى.
وقال أيضاً عند قوله تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه- 109] دلّ أن الشفاعة تكون للمؤمنين فقط.

ـــــــــــــــــــــــــــــــــــــــــ
"1" رواه البخاري في صحيحه 13/ 473, ومسلم 1/ 182. ولهذا الحديث طرق وألفاظ في الصحيحين والسنن والمسانيد بلغت حدّ التواتر.

ص -49- وقال الحافظ عماد الدين بن كثير عند قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} [الرعد- 16]"1" يقرر تعالى أنه لا إله إلاّ هو لأنه معترفون أنه "2" هو الذي خلق السموات والأرض، وهو ربها ومدبرها، وهم مع هذا قد اتخذوا من دونه أولياء "3" يعبدونهم، وإنما عبد هؤلاء المشركون معه آلهة يعترفون أنها مخلوقة عبيد له. كما كانوا يقولون في تلبيتهم: لبيك لا شريك لك إلاّ شريكاً هو لك تملكه وما ملك. وكما أخبر عنهم في قوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر- 3] فأنكر تعالى ذلك عليهم حيث اعتقدوا ذلك وهو تعالى لا يشفع عنده أحد إلاّ بإذنه ولا تنفع الشفاعة عنده إلاّ لمن أذن له ثم إنه"4" قد أرسل رسله من أولهم إلى آخرهم يزجرهم عن ذلك وينهاهم عن عبادة من سوى الله فكذبوهم. انتهى"5".
والمقصود بيان شرك المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم، وأنهم ما أرادوا ممن عبدوا إلاّ التقرب إلى الله، وطلب شفاعتهم عند الله. وبيان أن طلب الحوائج من الموتى والإستغاثة بهم في الشدائد أنه من الشرك الذي كفر الله به المشركين.
وبيان أن الشفاعة كلها لله ليس لأحد معه من الأمر شيء. وأنه لا شفاعة إلا بعد إذن الله. وإنه تعالى لا يأذن إلاّ لمن رضي"6" قوله

ـــــــــــــــــــــــــــــــــــــــــ
"1" 2/507.
"2" في ابن كثير "أنه".
"3" في "أ": "من دون الله" وما في "ب" هو الموافق لما في تفسير ابن كثير.
"4" "أنه" ليست في "أ".
"5" بتصرف.
"6" في "ب" "ارتضى".

ص -50- وعمله. وأنه لا يرضى إلاّ التوحيد. كما تقدمت الأدلة الدالة على ذلك.
ومعلوم أن أعلى الخلق، وأفضلهم، وأكرمهم عند الله هم: الرسل"1"، والملائكة المقربون، وهم عبيد محض لا يسبقونه بالقول، ولا يتقدمون بين يديه، ولا يفعلون شيئاً إلاّ بعد إذنه لهم، وأمرهم فيأذن الله سبحانه لمن شاء أن يشفع، فيه. فصارت الشفاعة فيه الحقيقة إنما هي له تعالى، والذي يشفع"2" عنده إنما شفع بإذنه له وأمره بعد شفاعته سبحانه إلى نفسه، وهي إرادته أن يرحم عبده. وهذا ضد الشفاعة الشركية التي أثبتها المشركون ومن وافقهم، وهي التي أبطلها سبحانه في كتابه بقوله: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} الآية [البقرة- 123]، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} [البقرة- 254].
ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد، كما صرحت بذلك النصوص. فروى البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلاّ الله خالصاً من قلبه""3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" "الرسل" سقطت من "ب". وهي في "أ" وفي "إغاثة اللهفان" لابن القيم 1/ 221 وقد نقل المؤلف هذه الأسطر منها باختصار وتصرف.
"2" في "أ" "شفع".
"3" أخرجه الإمام أحمد في مسنده 2/373، والبخاري في صحيحه –كتاب العلم- 1/ 193 وفي –الرقاق- 11/ 418 كلاهما من طريق المقبري عن أبي هريرة... به.
وأخرجه الإمام أحمد 2/ 307- 518 من طريق معاوية بن مغيث –أو معتب- الهذلي عن أ[ي هريرة بلفظ قريب من هذا.

ص -51- وعن عوف بن مالك قال: قال رسول الله صلى الله عليه وسلم "أتاني آتٍ من عندي ربي فخيرني بين أن"1" يدخل نصف أمتي الجنة، وبين الشفاعة فاخترت الشفاعة وهي لمن مات لا يشرك بالله شيئاً". رواه الترمذي وابن ماجه"2".
فأسعد الناس بشفاعة رسول الله صلى الله عليه وسلم أهل التوحيد، والذين جردوا التوحيد لله، وأخلصوه من التعلقات الشركية, وهم الذين ارتضى الله سبحانه، قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الانبياء- 28]، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه- 109] فأخبر سبحانه أنه لا يحصل يومئذ شفاعة تنفع إلا بعد رضاه قول المشفوع له وإذنه للشافع فيه وأما المشرك فإنه لا يرتضيه، ولا يرضى قوله، فلا يأذن للشفعاء أن يشفعوا فيه، فإنه سبحانه علقها بأمرين رضاه عن المشفوع له، وإذنه للشافع. فما لم يوجد مجموع الأمرين لم توجد الشفاعة، وهذه الشفاعة في الحقيقة هي منه سبحانه، فإنه الذي أذن، والذي قبل، والذي رضي عن المشفوع، والذي وفقه لفعل ما يستحق به الشفاعة.

ـــــــــــــــــــــــــــــــــــــــــ
"1" "أن": سقطع من "ب".
"2" أخرجه الإمام أحمد في مسنده "6/ 28- 29"، والترمذي في سننه –كتاب صفة القيامة- "4/ 627", وابن حبان –الموارد- "ص 644" وابن خزيمة –في كتاب التوحيد- "ص 264- 265"، وقال الحاكم في مستدركه "1/ 67" حديث صحيح على شرطهما ولم يخرجاه، والآجري في الشريعة "ص 345" كلهم من طريق قتادة عن أبي المليح عن عوف بن مالك... به وفيه قصة.
وقال الهيثمي في المجمع "10/ 370" رواه الطبراني بأسانيد ورجال بعضها ثقات، اهـ. وللحديث طرق عن عوف بن مالك ليس هذا موضع بسطها.

ص -52- فالرب تبارك وتعالى هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، فالشفاعة التي نفاها القرآن ما كان فيها شرك ولهذا أثبتها سبحانه بإذنه في مواضع من كتابه، وبين النبي صلى الله عليه وسلم انها لا تكون إلاّ لأهل التوحيد كما تقدم في حديث أبي هريرة وعوف بن مالك.
فمتخذ الشفيع مشرك، لا تنفعه شفاعة، ولا يشفع فيه، ومتخذ الرب وحده إلهة ومعبوده هو الذي يأذن سبحانه للشفيع أن يشفع فيه. قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ , قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} الآية [الزمر- 43- 44]، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس- 18] فبين أن المتخذين شفعاء مشركون، وأن الشفاعة لا تحصل باتخاذهم، وإنما تحصل بإذنه سبحانه وتعالى للشافع، ورضاه عن المشفوع له كما تقدم بيانه.
والمقصود أن الكتاب والسنة دلاَّ على أن من جعل الملائكة، أو الأنبياء، أو ابن عباس أو أبا طالب، أو المحجوب "وغيرهم من الأنبياء والصالحين""1" وسائط بينه وبين الله ليشفعوا له عند الله، لأجل قربهم من الله، كما يفعل عند الملوك أنه كافر مشرك، حلال المال والدم، وإن قال: أشهد أن لا إله إلاّ الله، وأشهد"2" أن محمداً رسول الله، وصلى، وصام، وزعم أنه مسلم، بل هو من الأخسرين أعمالاً الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعاً.

ـــــــــــــــــــــــــــــــــــــــــ
"1" ما بين القوسين من "ب".
"2" وأشهد: سقطت من "ب".

ص -53- ومن تأمل القرآن العزيز وجده مصرحاً بأن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم مقرون بأن اله سبحانه هو الخالق الرازق، وأنا السموات السبع، ومن فيهن، والأرضين السبع ومن فيهن كلهم عبيده، وتحت قهره، وتصرفه، كما حكاه تعالى عنهم في سورة "يونس" وسورة "المؤمنون" و"العنكبوت" وغيرها من السور، ووجده مصرحاً بأن المشركين يدعون الصالحين كما ذكر تعالى ذلك"1"عنهم في سورة "سبحان" و"المائدة" وغيرهما من السور، وكذلك أخبر"2" عنهم أنهم يعبدون الملائكة، كما ذكر ذلك في "الفرقان""3" و"سبأ" و"النجم"، ووجده مصرحاً أيضاً"4" بأن المشركين ما أراد ما ممن عبدوا إلا الشفاعة، والتقرب إلى الله ، كما ذكر تعالى ذلك عنهم في سورة "يونس" و"الزمر" وغيرهما من السور"5".
فإذا تبين لكم أن القرآن قد صرح بهذه المسائل الثلاث أعني:
اعتراف المشركين بتوحيد الربوبية.
وأنهم يدعون الصالحين.
وأنهم ما أرادو"6" منهم إلاّ الشفاعة "التقرب إلى الله" "7".
تبين لكم أن هذا الذي يفعل عند القبور اليوم، من سؤالهم جلب الفوائد، وكشف الشدائد، أنه الشرك الأكبر الذي كفر الله به

ـــــــــــــــــــــــــــــــــــــــــ
"1" ذلك: ليست في "ب".
"2" في "أ" "ذكر".
"3" في "أ" "الأنبياء".
"4" أيضاً: ليست في "ب".
"5" وقد تقدم ذكر هذه الآيات في متن هذا الكتاب.
"6" في "ب" "يريدون".
"7" ما بين القوسين من "ب".

ص -54- المشركين، فإن هؤلاء المشركين مشبهون شبهوا الخالق تعالى بالمخلوق"1" وفي القرآن، وكلام أهل العلم من الرد على هؤلاء ما لا

ـــــــــــــــــــــــــــــــــــــــــ
"1" قال شيخ الإسلام أبو العباس –رحمه الله- في الردّ على البكري "ص 60- 61- 62" ما ملخصه:
وأصل ضلال المشركين أنهم ظنوا أن الشفاعة عند الله كالشفاعة عند غيره.وهذا أصل ضلال النصارى. فمن ظن أن الشفاعة المعهودة من الخلق للخلق تنفع عند الله مثل أن يشفع الإنسان عند من يرجوه المشفوع إليه أو يخافه كما يشفع عند الملك ابنه أو أخوه أو أهوانه أو نظراؤه الذين يخافهم أو يرجوهم فيجيب سؤالهم –لأجل رجائه وخوفه منهم- فيمن يشفعون فيه عنده، وغن كان الملك أو الأمير أو غيرهما يكره الشفاعة فيمن شفعوا فيه فيشفعهم فيه على كراهة منه، ويشفعون عنده بغير إذنه. فالله تعالى هو رب كل شيء ومليكه وخالقه فلا يشفع أحد عنده إلاّ بإذنه ولا يشفع أحد في أحد إلاّ لمن أذن الله للشفيع أن يشفع فيه، فإذا أذن للشفيع شفع وإن لم يسأله الشفيع ولو سأل الشفيع الشفاعة ولم يأذن الله لم تنفع شفاعته كما لم تنفع شفاعة نوح في ابنه ولا إبراهيم في أبيه ولا لوط في قومه ولا صلاة النبي صلى الله عليه وسلم على المنافقين ولا استغفاره لهم. فمن قال من المغالين والجاهلين أن لله عباداً لو سألوه أن لا يقيم القيامة لما أقامها، فهو مفتر كذاب. فإن أفضل الخلق عنده أجاب أكثر مسائلهم مما يوافق قدره وأمره وردّ بعضها، فما حال من هو دونهم؟ وما أخبر أنه سيفعله فال بد من وقوعه.
وإنما تقع الشفاعة وتنفع ويظهر جاه الشفيع ووجاهته عند المشفوع إليه إذا شفع فيمن أذن له أن يشفع فيه وفي إجابته سؤاله وقبول شفاعته... الخ، اهـ. كلامه –رحمه الله-.
ولما ذكر الإمام ابن القيم –رحمه الله- في الإغاثة 1/ 221 خطر قياس الخالق سبحانه على المخلوق في الشفاعة وغيرها قال:
وبهذا القياس الفاسد عبدت الأصنام، واتخذ المشركون من دون الله الشفيع والوليّ.، اهـ.
وسيأتي في كلام المؤلف –رحمه الله- ما يبين خطأ هذا الاعتقاد، وخطره، وأنه لا يصح قياس الخالق سبحانه وتعالى على الملوك والأمراء في الشفاعة وغيرها

ص -55- يتسع له هذا الموضع، فإن الوسائط التي بين الملوك وبين الناس تكون على أحد وجوه ثلاثة"1".
إما لإخبارهم عن"2" أحوال الناس بما لا يطلعون عليه"3". ومن قال: إن الله لا يطلع على"4" أحوال العباد حتى يخبره بذلك بعض الأنبياء، أو غيرهم من الأولياء والصالحين فهو كافر، بل هو سبحانه يعلم السّر وأخفى، لا يخفى عليه خافية في الأرض ولا في السماء.
الثاني: أن يكون الملك عاجزاً عن تدبير رعيته، ودفع أعدائه إلاّ بأعوان يعاونونه فلا بدّله من أعوان وأنصار لذلّه وعجزه. والله سبحانه ليس له ظهير ولا ولي من الذل وكل ما في الوجود من الأسباب فهو سحبانه ربّه وخالقه فهو الغني عن كل ما سواه وكل ما سواه وكل ما سواه فقير إليه بخلاف الملوك المحتاجين إلى ظهرائهم وهم في الحقيقة شركاؤهم. والله سبحانه ليس له شريك في الملك بل لا إله إلاّ الله وحده لا شريك له له الملك وله الحمد ولهذا لا يشفع عنده أحد إلاّ بإذنه لا ملك مقرّب ولا نبي مرسل فضلاً عن غيرهما فإن من شفع عنده بغير إذنه فهو شريك له في حصول المطلوب أثر فيه بشفاعته حتى يفعل ما يطلب منه. والله تعالى لا شريك له بوجه من الوجوه.
الثالث: أن يكون الملك ليس مريداً النفع لرعيته"5"، والإحسان إليهم، إلاّ بمحرّك يحركه من خارج، فإذا خاطب الملك من ينصحه،

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "ثلاث".
"2" في "أ" "من" وهو الموافق لما في فتاوى شيخ الإسلام ابن تيمية 1/ 126 التي نقل المؤلف منها هذا التقسيم.
"3" في "أ" "بما لا يعرفونه" وهو الموافق لما في فتاوى شيخ الإسلام 1/ 126.
"4" في "أ" "إن الله لا يعرف" وفي الفتاوى 1/ 127 "إن الله لا يعلم".
"5" في "أ" "مريداً لنفع رعيته" وهو موافق لما في فتاوى شيخ الإسلام 1/ 127.

ص -56- أو يعظه، أو من يدل عليه"1"، بحيث يكون يرجوه ويخافه، تحركت إرادة الملك، وهمته في قضاء حوائج رعيته. والله تعالى رب كل شيء، ومليكه، وهو أرحم بعباده من الوالدة بولدها"2"، وكل الأسباب إنما تكون بمشيئته، وإرادته فما شاء كان،وما لم يشأ لم يكن. وهو سبحانه إذا أراد إجراء نفع العباد بعضهم على يد بعض"3" جعل هذا يحسن إلى هذا، أو يدعو له"4"، أو يشفع له فهو الذي خلق ذلك كله، وهو الذي خلق في قلب هذا المحسن والداعي إرادة الإحسان، والدعاء، والشفاعة، ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده، أو يعلمه ما لم يكن يعلم، والشفعاء الذين يشفعون عنده لا يشفعون إلاّ بإذنه كما تقدم إيضاحه"5"، بخلاف الملوك المحتاجين، فإن الشافع عندهم يكون شريكاً لهم في الملك، وقد يكون مظاهراً لهم"6" معاوناً لهم على ملكهم، وهم يشفعون عند الملوك بغير إذن الملوك،

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "أو من يدل عليه بحديث بحيث" وما في "ب" هو الموافق لما في فتاوى شيخ الإسلام 1/ 127.
"2" كما ورد هذا في الحديث المتفق على صحته عن عمر بن الخطاب رضي الله عنه قال:
قدم على رسول الله صلى الله عليه وسلم سبي، فإذا امرأة من السبي تحلب ثديها تسعى، إذا وجدت صبياً في السبي أخذته فألصقته ببطنها وأرضعته. فقال لنا النبي صلى الله عليه وسلم: "أترون هذه طارحة ولدها في النار؟" قلنا: لا، وهي تقدر على أن لا تطرحه. فقال: "لله أرحم بعباده من هذه بولدها" هذا لفظ البخاري "10/ 427- فتح". ولفظ مسلم "فإذا امرأة من السبي، تبتغي، إذا وجدت صبياً في السبي، أخذته..." "4/ 2109".
"3" في "ب" "بينهم" بدل قوله: "بعضهم على يد بعض".
"4" له: ليست في "أ".
"5" في "أ" "بيانه"..
"6" في "ب" "إليهم.

ص -57- والملك يقبل شفاعتهم تارة لحاجته إليهم، وتارة لجزاء إحسانهم، ومكافأتهم حتى أنه يقبل شفاعة ولده وزوجته لذلك، فإنه محتاج إلى الزوجة والولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك، ويقبل شفاعة مملوكه فإنه إذا لم يقبل شفاعته يخاف أن لا يطيعه"1"، ويقبل شفاعة أخيه مخافة أن يسعى في ضرره، وشفاعة العباد بعضهم عند بعض كلها من هذا الجنس فلا يقبل أحد شفاعة أحد إلاّ لرغبة أو لرهبة"2". والله تعالى لا يرجو أحداً، ولا يخافه، ولا يحتاج إلى أحد بل هو الغني سبحانه عما سواه، وكل ما سواه فقير إليه، والمشركون يتخذون شفعاء من جنس ما يعهدونه من الشفاعة عند المخلوق، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِِ -إلى قوله- سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس- 18]، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسراء- 56- 57] فأخبر سبحانه أن ما يدعى من دونه لا يملك كشف الضر ولا تحويله، وأنهم يرجون رحمته ويخافون عذابه، ويتقربون إليه. فقد نفى سبحانه ما أثبتوه من توسط الملائكة والأنبياء. وفيما ذكرنا كفاية لمن أراد الله هدايته"3", وأما من أراد الله فتنته فلا حيلة فيه {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} [الكهف- 17].

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "الآن لا يعطيه" وهو خطأ ظاهر.
"2" في "ب" "للرغبة أو لرهبة".
"3" في "أ" "لمن هداه الله".


المسألة الثانية - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -59- المسألة الثانية
[وهي: من قال لا إله إلاّ الله، محمد رسول الله، ولم يصل، ولم يزك هل يكون مؤمناً].
فنقول: أما من قال لا إله إلاّ الله محمد رسول الله وهو مقيم على شركه يدعو الموتى ويسألهم قضاء الحاجات وتفريج الكربات فهذا كافر مشرك حلال المال والدم وإن قال لا إله إلاّ الله محمد رسول الله وصلى وصام وزعم أنه مسلم كما تقدم بيانه.
وأما إن وحّد الله تعالى ولم يشرك به لكنه ترك الصلاة ومنع الزكاة، فإن كان جاحداً للوجوب فهو كافر إجماعاً، وأما أن أقراّ بالوجوب ولكنه ترك الصلاة تكاسلاّ عنها فهذا قد اختلف العلماء في كفره.
والعلماء إذا أجمعوا فإجماعهم حجة لا يجمعون على ضلالة، وإذا تنازعوا في شيء ردّ ما تنازعوا فيه إلى الله والرسول، إذا الواحد منهم ليس بمعصوم على الإطلاق بل كل واحد من الناس يؤخذ من قوله ويترك إلا الله والرسول. قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء- 59]. قال العلماء الرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرد إلى السنة بعد وفاته. وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى- 10] وقد ذم الله تعالى من أعرض عن كتابه ودعا عند التنازع إلى غيره، فقال

ص -60- تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء- 61]. إذا عرفت هذا فنقول: اختلف العلماء –رحمهم الله- في تارك الصلاة كسلاً من غير جحود، فذهب الإمام أبو حنيفة والشافعي في أحد قوليه ومالك إلى أنه لا يحُكم بكفره واحتجوا بما رواه عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله على العباد من أتى بهن كان له عند الله عهد أن يدخله الجنة ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء غفر له""1".

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الإمام مالك في الموطأ "1/ 123"، والحميد في مسنده "1/ 191"، والإمام أحمد في مسنده "5/ 315- 319- 322", وأبو داود في سننه –كتاب الصلاة- "2/ 130", والنسائي في سننه –كتاب الصلاة- "1/230"، وابن ماجه في سننه –كتاب إقامة الصلاة- "1/ 308", والطحاوي في مشكل الآثار "4/ 223", والبيهقي في سنن "2/ 8"، والبغوي في شرح السنة "4/ 104"، وابن عدي في مقدمة الكامل "1/ 62".
كلهم من طريق يحيى بن سعيد عن محمد بن يحيى بن حبّان عن ابن محيريز أن رجلاً من بني كنانة يدعى المخدجي سمع رجلاً بالشام يكنى أبا محمد يقول: إن الوتر واجب.
فقال المخدجي: فرُحت إلى عبادة بن الصامت، فاعترضت له وهو رائح إلى المسجد فأخبرته بالذي قال أبو محمد. فقال عبادة: كذب أبو محمد سمعت رسول الله صلى الله عليه وسلم يقول... فذكره –هذا سياق مالك- وإسناده ضعيف المخدجي يقال اسمه رفيه لا يعرف قاله الذهبي في الميزان "4/ 600". وفي المنهل العذب المورد "8/ 47" قال ابن عبد البر: مجهول، اهـ.
وللحديث طريقان آخران عن عبادة بن الصامت.
الطريق الأول:
أخرجه الإمام أحمد في مسنده "5/ 317", وأبو داود في سننه –كتاب الصلاة- "1/ 295", والبغوي في شرح السنة "4/ 105" كلهم عن محمد بن مطرف عن =

ص -61- وذهب إمامنا أحمد بن حنبل والشافعي في أحد قوليه وإسحاق بن راهويه وعبدا الله بن المبارك والنخعي والحكم وأيوب السختياني وأبو داود الطيالسي وغيرهم من كبار الأئمة والتابعين إلى أنه كافر، وحكاه إسحاق بن راهويه إجماعاً ذكره عنه الشيخ أحمد بن حجر الهيتمي في شرح الأربعين. وذكره في كتاب الزواجر عن اقتراف الكبائر عن جمهور الصحابة –رضي الله عنهم-.
وقال الإمام أبو محمد بن حزم: سائر الصحابة –رضي الله عنهم- ومن بعدهم من التابعين يكفرون تارك الصلاة مطلقاً ويحكمون عليه بالإرتداد، منهم أبو بكر وعمر وابنه عبد الله وعبد الله بن مسعود وعبد الله بن عباس ومعاذ بن جبل وجابر بن عبد الله "وأبو الدرداء" وأبو هريرة""1" وعبد الرحمن بن عوف "وغيرهم من الصحابة ولا نعلم لهؤلاء

ـــــــــــــــــــــــــــــــــــــــــ
= زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي قال زعم أبو محمد أن الوتر واجب.
فقال عبادة بن الصامت كذب أبو محمد، أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات افترضهن الله تعالى من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له ومن لم يفعل فليس لله على الله عهد إن شاء غفر له وإن شاء عذبه" هذا لفظ أبي داود وإسناده جيد.
الطريق الثاني:
أخرجه أبو داود الطيالسي في مسنده "ص 78" عن زمعة عن الزهري عن أبي إدريس الخولاني قال كنت في مجلس من أصحاب النبي صلى الله عليه وسلم فيه عبادة بن الصامت... فقال أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: "أتاني جبريل فقال يا محمد إن الله عز وجل قال: إني قد فرضت على أمتك خمس صلوات..." فذكر الحديث.
وإسناده ضعيف زمعة هو ابن صالح ضعفوه. انظر التهذيب "3/ 338".
"1" ما بين قوسين من: "ب".

ص -62- مخالفاً من الصحابة –رضي الله عنهم أجمعين""1".
وأجابوا عن قوله صلى الله عليه وسلم: "من لم يأت بهن فليس له عند الله عهد إن شاء عذّبه وإن شاء غفر له" أنّ المراد عدم المحافظة عليهن في وقتهن بدليل الآيات والأحاديث الورادة فيها وفي تركها.
واحتجوا على كفر تاركها بما رواه مسلم في صحيحه عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة""2" وعن بريدة بن الحصيب قال سمعت رسول الله صلى الله عليه وسلم يقول: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" رواه الإمام أحمد وأهل السنن وقال الترمذي حديث صحيح إسناده على شرط مسلم"3" وعن ثوبان مولى رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول: "بين العبد والكفر والإيمان الصلاة فإذا تركها فقد أشرك""4".
وعن عبد الله بن عمرو بن العاص –رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه ذكر الصلاة يوماً فقال: "من حافظ

ـــــــــــــــــــــــــــــــــــــــــ
"1" ما بين قوسين من: "ب".
"2" "1/ 88".
"3" أخرجه الإمام أحمد في مسنده "5/ 346"، والترمذي في سننه –كتاب الإيمان- "5/ 14" وقال: حديث حسن صحيح غريب، والنسائي في سننه –كتاب الصلاة- "1/ 231"، وابن ماجه في سننه –كتاب إقامة الصلاة- "1/342": وإسناده صحيح. قال الحاكم في مستدركه "1/ 6- 7": صحيح الإسناد لا تعرف له علة بوجه من الوجوه، وأقرّه الذهبي.
"4" قال الإمام ابن القيم في كتابه الصلاة –ص 508 من مجموعة الحديث النجدية: رواه هبة الله الطبري وقال: إسناده صحيح على شرط مسلم.، اهـ.

ص -63- عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة، ومن لم يحافظ عليها لم تكن له نوراً وبرهاناً ونجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف" رواه الإمام أحمد وأبو حاتم وابن حبان في صحيحه"1".
وعن عبادة بن الصامت قال: أوصانا رسول الله صلى الله عليه وسلم فقال: "لا تشركوا بالله شيئاً ولا تتركوا الصلاة عمداً فمن تركها عمداً خرج من الملة" رواه عبد الرحمن بن أبي حاتم في سننه"2". وعن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم: "من ترك صلاة مكتوبة متعمداً فقد برئت منه ذمة الله" رواه الإمام أحمد"3" وعن أبي الدرداء قال: أوصاني أبو القاسم صلى الله عليه وسلم أن لا أترك الصلاة متعمداً فمن تركها متعمداً فقد برئت منه الذمة. رواه ابن أبي حاتم"4" وعن معاذ بن جبل عن النبي صلى الله عليه وسلم أنه قال:

ـــــــــــــــــــــــــــــــــــــــــ
"1" أخرجه الإمام أحمد في مسنده "2/ 169", وابن حبان في صحيحه –موراد ص 87- وقال الهيثمي في المجمع "1/ 292": رواه أحمد والطبراني في الكبير والأوسط ورجال أحمد ثقات.
قلت وفي سند أحمد: عيسى بن هلال وثقة ابن حبان!.
"2" لم أقف على سند ابن أبي حاتم.
وقال الهيثمي في مجمع الزوائد على حديث عبادة هذا:
رواه الطبراني وفيه سلمة بن شريح. قال الذهبي: لا يعرف، وبقية رجاله رجال الصحيح.، اهـ. "5/ 246".
"3" أخرجه الإمام أحمد في مسنده "5/ 238" مطولاً، والطبراني في الكبير "كما في المجمع".
قال الهيثمي في مجمع الزوائد "6/ 215": ورجال أحمد ثقات إلا أن عبد الرحمن بن جبير بن نفير لم يسمع من معاذ. وإسناد الطبراني متصل وفيه عمر وبن واقد القرشي وهو كذاب.، اهـ.
"4" لم أقف على سند ابن أبي حاتم.
قال الهيثمي في المجمع على حديث أبي الدرداء هذا: =

ص -64- "رأس الأمر الإسلام وعموده الصلاة..." الحديث وعن عبد الله بن شقيق العقيلي قال: كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة. رواه الترمذي"1".
فهذه الأحاديث كما ترى صريحة في كفر تارك الصلاة مع ما تقدم من إجماع الصحابة، كما حكاه إسحاق بن راهويه وابن حزم وعبد الله بن شقيق، وهو مذهب جمهور العلماء من"2" التابعين ومن بعدهم.
ثم اعلم "رحمك الله وأرشدك""3" أن العلماء كلهم مجمعون على قتل تارك الصلاة كسلاً إلاّ أبا حنيفة ومحمد بن شهاب الزهري وداود فإنهم قالوا يحبس تارك الصلاة المفروضة حتى يموت أو يتوب.
ومن احتج لهذا القول بقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاً الله فإذا قالوا عصموا مني دماءهم وأموالهم إلاً بحقها""4" فقد أبعد النجعة، فإن هذا الحديث لا حجة فيه، بل هو حجة لمن يقول بقتله كما سيأتي بيانه إن شاء الله.
واحتج الجمهور على قتله بالكتاب والسنة. أما الكتاب فقوله

ـــــــــــــــــــــــــــــــــــــــــ
= رواه الطبراني وفيه شهر بن حوشب وحديثه حسن وبقية رجاله ثقات.، اهـ
والصواب في حال شهرِ أنه حسن الحديث في الشواهد والمتابعات. والله أعلم.
وحديث أبي الدرداء هذا له شواهد كثيرة يرتفع الضعف عنه بها. انظر مجمع الزوائد "5/ 216- 217".
"1" أخرجه الترمذي في سننه –كتاب الإيمان- "5/ 14". قال النووي في رياض الصالحين "ص440" إسناده صحيح
"2" سقطت "من" من "أ".
"3" ما بين قوسين من "ب".
"4" تقدم الكلام عليه.

ص -65- تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}"1" إلى قوله: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة- 5] فشرط الكف التوبة من الشرك وإقام الصلاة وإيتاء الزكاة، فإذا لم توجد هذه الثلاث لم يكف عن قتالهم ولم يخل سبيلهم.
قال ابن ماجه ثنا نصر بن علي ثنا"2" أو أحمد ثنا "أبو جعفر الزازي""3" عن الربيع بن أنس عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من فارق الدنيا على"4" والإخلاص لله وحده وعبادته لا شريك له، وإقام الصلاة، وإيتاء الزكاة، مات والله عنه راضٍ" قال أنس: وهو الدين الله الذي جاءت به الرسل وبلغوه عن ربهم قبل هرج الأحاديث واختلاف الأهواء. وتصديق ذلك في كتاب الله، في آخر ما نزل: {فَإِنْ تَابُوا} قال: خلعوا الأوثان وعبادتها {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ}"5" –وقال في آية أخرى- {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة- 11] "6""7".

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقط أو الآية من "ب".
"2" في "ب" "أخبرنا" وفي نسخة ابن ماجه "ثنا" وكلاهما بمعنى واحد على قول.
"3" ما بين قوسين سقط من النسخ. والاستدراك من سنن ابن ماجه.
"4" في "ب" "بالإخلاص".
"5" في "أ" "ب" "فخلوا سبيلهم" وليست في سنن ابن ماجه.
"6" أخرجه ابن ماجه في سننه –"1/ 27"- وإسناده ضعيف لأن رواية أبي جعفر الرازي –عيسى بن أبي عيسى عبد الله بن ماهان- عن الربيع بن أنس مضطربة جداً.
قال ابن حبان في الثقات "4/ 228": والناس يتقون من حديثه ما كان من رواية أبي جعفر عنه لأن في أحاديثه عنه اضطراباً كبيراً.، اهـ. على أن في أبي جعفر والربيع ضعف يسير.
وقال البوصيري في زوائد ابن ماجه: إسناده ضعيف.، اهـ.
"7" اقتصر المؤلف –رحمه الله تعالى- على هذا الدليل من الكتاب. وقد واصل =

ص -66- وأما السنة فثبت في الصحيحين عن ابن عمر –رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله، وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحق الإسلام وحسابهم على الله""1"
فعلق العصمة على الشهادتين والصلاة والزكاة.
وقد بعث النبي صلى الله عليه وسلم كتاباً فيه:"من محمد رسول الله إلى أهل عمّان أما بعد: فأقروا بشهادة أن لا إله إلاّ الله.وأني رسول الله. وأدوا الزكاة. وخطوا المساجد. وإلا غزوتكم" خرّجه الطبراني والبزار وغيرهما ذكره الحافظ ابن رجب الحنبلي في "شرح الأربعين""2".
وروى ابن شهاب عن حنظلة عن علي بن الأشجع أن أبا بكر الصديق بعث خالد بن الوليد وأمره أن يقاتل الناس على خمس. فمن ترك واحدة منهن فقاتله عليها كما تقاتل على الخمس: شهادة أن لا إله إلاّ الله. وأن محمداً رسول الله. وإقام الصلاة. وإيتاء الزكاة. وصوم رمضان. وحج بيت الله الحرام. وقال سعيد بن جبير: قال عمر بن الخطاب: لو أن الناس تركوا الحج لقاتلناهم على تركه كما نقاتل على ترك الصلاة والزكاة.

ـــــــــــــــــــــــــــــــــــــــــ
= الإمام العلامة شمس الدين ابن القيم –رحمه الله- أدلة الكتاب على كفر تارك الصلاة إلى عشرة أدلة. انظرها في كتابه القيم "الصلاة" "ص 499 إلى ص 507 من مجموعة الحديث النجدية".
"1" تقدم الكلام عليه.
"2" قال الهيثمي في مجمع الزوائد "1/ 29": رواه الطبراني في الأوسط وإسناده لم أر أحداً ذكرهم إلاّ أن الطبراني قال: تفرد به موسى بن إسماعيل، قلت وليس هو التبوذكي لأن هذا يروي عن التابعين والله أعلم، اهـ.

ص -67- وبالجملة فالكتاب والسنة يدلان على أن القتال ممدود إلى الشهادتين والصلاة والزكاة وقد أجمع العلماء على ذلك. قال في شرح الإقناع: أجمع العلماء على أن كل طائفة ممتنعة عن"1" شريعة من شرائع الإسلام فإنه يجب قتالها حتى يكون الدين كله لله كالمحاربين وأولى انتهى.
وأما حديث أبي هريرة عن النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله فإذا قالواها عصموا مني دماءهم وأموالهم إلاّ بحقها" فهذا لا إشكال فيه –بحمد الله-"2" وليس لكم فيه حجة بل هو حجة عليكم ولو لم يكن إلاّ قوله: "إلاّ بحقها" لكان كافياً في إبطال قولكم وقد قال علماؤنا –رحمهم الله- إذا قال الكافر لا إله إلاّ الله، فقد شرع في العاصم"3" لدمه فيجب الكف عنه فإن تم ذلك تحققت العصمة وإلاّ بطلت ويكون النبي صلى الله عليه وسلم قد قال كل حديث في وقت. فقال: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلاّ الله" ليعلم المسلمون أن الكافر المحارب إذا قالها كُفّ عنه وصار دمه وماله معصوماً ثم بين صلى الله عليه وسلم في الحديث الآخر أنّ القتال ممدود إلى الشهادتين والعبادتين فقال: "أمر أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. وأن محمداً رسول الله. ويقيموا الصلاة. ويؤتوا الزكاة" فبين أن تمام العصمة وكمالها إنما يحصل بذلك ولئلا تقع الشبهة بأن مجرد الإقرار يعصم على الدوام كما وقعت لبعض الصحابة حتى جلاّها أبو بكر الصديق ثم وافقوه رضي الله عنهم.

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "من".
"2" سقطت من "أ".
"3" في "ب" "المعاصم".

ص -68- ومما يبين فساد قولكم وخطأ فهمكم في معنى حديث أبي هريرة أن الصحابة –رضي الله عنهم- أجمعوا على قتال مانعي الزكاة بعد مناظرة حصلت بين أبي بكر وعمر –رضي الله عنهما- واستدل عمر على أبي بكر بحديث أبي هريرة فبين صدّيق الأمة –رضي الله عنه- أن الحديث حجة على قتال مانعي الزكاة وهم يشهدون أن لا إله إلاّ الله وأن محمداً رسول الله ويصلون.
ونحن نسوق الحديث ثم نذكر ما قاله"1" العلماء في شرحه"2" ليتبين لكم أن فهمكم الفاسد لم يقل به أحد من العلماء وأنه فهم مشؤم مذموم مخالف للكتاب والسنة وإجماع الأمة فنقول:
ثبت في الصحيحين عن أبي هريرة قال: لما توفي رسول الله صلى الله عليه وسلم وكَفَرَ من كفر من العرب قال عمر لأبي بكر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلاّ الله. وأن محمداً رسول الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلاّ بحقها". فقال أبو بكر: لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال فوالله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه. فقال عمر: فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق.
وهذا الحديث أخرجه البخاري في كتاب الزكاة ومسلم في كتاب الإيمان. وهو من أعظم الأدلة على فساد قولكم، فإن الصديق –رضي الله عنه- جعل المبيح للقتال مجرد المنع لا جحد الوجوب.

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "كلام".
"2" في "ب" "عليه".

ص -69- وقد تكلم النووي –رحمه الله- على هذا الحديث في شرح صحيح مسلم فقال: باب الأمر بقتال الناس حتى يقولوا: لا إله إلاّ الله. محمد رسول الله. ويقيم الصلاة. ويؤتوا الزكاة. ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم. وأن من قال ذلك عصم نفسه وماله إلاّ بحقها ووكلت سريرته إلى الله تعالى. وقتال من منع الزكاة أو غيرها من حقوق الإسلام. واهتمام الإمام بشرائع الإسلام.
وساق"1" الحديث ثم قال: قال الخطابي في شرح هذا الكلام كلاماً حسناً لا بدّ من ذكره لما فيه من الفوائد. قال -رحمه الله-: مما يجب تقديمه في هذا أن يعلم أن أهل الردة كانوا صنفين صنف ارتدوا عن الدين ونابذوا"2" الملة وعادوا لكفرهم وهم الذين عنى أبو هريرة بقوله: "وكفر من كفر من العرب" والصنف الآخر فرقوا بين الصلاة والزكاة فأقروا بالصلاة وأنكروا فرض الزكاة ووجوب أدائها إلى الإمام وقد كان في ضمن هؤلاء المانعين للزكاة"3" من كان يسمع بالزكاة ولا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي وقبضوا على أيديهم في ذلك كبني يربوع فإنهم جمعوا زكاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم وفي هؤلاء عرض الخلاف ووقعت الشبهة لعمر –رضي الله عنه- فراجع أبا بكر –رضي الله عنه- وناظره واحتج عليه بقول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله فمن قال لا إله إلاّ الله فقد عصم نفسه وماله" وكان هذا من عمر تعلقاً بظاهر الكلام

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "ثم". وقد اختصر المؤلف –رحمه الله- كلام الخطابي. وانظره كاملاً في صحيح مسلم شرح النووي "1/ 202" إلى "206".
"2" في "ب" "نبذوا".
"3" في "ب" "أي مانعي" وفي "أ" "المانعين الزكاة".

ص -70- قبل أن ينظر في آخر ويتأمل شرائطه. فقال له أبو بكر: الزكاة حق المال يريد أن القضية قد تضمنت عصمة دم ومال معلقة بإيفاء شرائطها، والحكم المعلق بشرطين لا يحصل بأحدهما والآخر معدوم.ثم قايسه بالصلاة ورد الزكاة إليها وكان في ذلك من قوله دليل على أن قتال الممتنع من الصلاة كان إجماعاً من الصحابة –رضي الله عنهم- ولذلك ردّ المختلف فيه إلى المتفق عليه فلما استقر عندهم صحة رأي أبي بكر وبان لعمر صوابه تابعه على قتال القوم وهو معنى قوله: "فلما رأيت الله شرح صدر أبي بكر للقتال عرفت أنه الحق" يريد انشراح صدوره بالحجة التي أدلى بها والبرهان الذي أقامه نصاً ودلالة انتهى.
فتأمل هذا الباب الذي ذكره النووي –رحمه الله- وهو إمام الشافعية على الإطلاق تجده صريحاً في ردّ شبهتكم أن من قال: لا إله إلاّ الله محمد رسول الله. لا يباح دمه وماله وإن ترك الصلاة ومنع الزكاة فالترجمة بنفسها صريحة في ردّ قولكم فإنه صرح بالأمر بالقتال على ترك الصلاة ومنع الزكاة. وتأمل ما ذكره الخطابي أن الذين منعوا الزكاة منهم من كان يسمع بها ولا يمنعها إلا أن رؤساءهم صدّوهم عن ذلك الرأي وقبضوا على أيديهم كبني يربوع فإنهم أرادوا أن يبعثوها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم. وأنه عرض الخلاف ووقعت الشبهة لعمر في أمر هؤلاء ثم إن عمر وافق أبا بكر على قتالهم.
وتأمل قوله: احتج عمر بقول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله". وكان هذا من عمر تعلقاً بظاهر الكلام قبل أن ينظر في آخر ويتأمل شرائطه" وتأمل قوله: "أن قتال الممتنع عن الصلاة كان إجماعاً من الصحابة" وقد أشار

ص -71- الخطابي إلى أن حديث أبي هريرة مختصر. قال النووي –رحمه الله- قال الخطابي: ويبين لك أن حديث أبي هريرة مختصر أن عبد الله بن عمر وأنساً –رضي الله عنهما- روياه بزيادة لم يذكرها أبو هريرة. ففي حديث ابن عمر عن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حيث يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحقّها" وفي رواية أنس: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله. وأن يستقبلوا قبلتنا. وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا. فإذا فعلوا ذلك حرمت علينا دماءهم وأموالهم إلاّ بحقها. لهم ما للمسلمين وعليهم ما على المسلمين" انتهى.
قلت"1": وقد ثبت في الطريق الثالث المذكور في الكتاب من رواية أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. ويؤمنوا بي وبما جئت به. فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحقها". وفي استدلال أبي بكر واعترض عمر –رضي الله عنه- دليل على أنهما لم يحفظا عن رسول الله صلى الله عليه وسلم ما رواه ابن عمر وأنس وأبو هريرة وكأن"2" هؤلاء الثلاثة سمعوا هذه الزيادة في روايتهم في مجلس آخر فإن عمر لو سمع ذلك لما خالف، ولما كان احتج بالحديث فإن هذه الزيادة حجة عليه. ولو سمع أبو بكر هذه الزيادة لاحتج بها، ولما كان احتج بالقياس والعموم والله أعلم. انتهى كلام النووي.

ـــــــــــــــــــــــــــــــــــــــــ
"1" القائل هو النووي –رحمه الله-.
"2" في "أ" و"ب" "وكانوا" وما أثبته من نسخة المنار وشرح مسلم.

ص -72- فتأمل ما ذكره الخطابي تجده صريحاً في ردّ قولكم. وتأمل قوله: "فإن عمر لو سمع ذلك لما خالف ولما كان احتج بالحديث فإن هذه الزيادة حجة عليه" وبالجملة فحديث أبي هريرة حجة عليكم لا لكم. ولو لم يكن فيه إلاّ قوله: "بحقها" لكان كافياً في بطلان شبهتكم، فإن الصلاة والزكاة من أعظم حقوق لا إله إلاّ الله بل هم أعظمها على الإطلاق.
ومما يد على بطلان قولكم وفساد فهمكم في معنى الحديث أعني حديث أبي هريرة- "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله" أن جميع الشراح والمحشين لم يتأولوه على هذا التأويل الذي ذهبتم إليه. فإنه حديث صحيح مخرج في الصحاح، هؤلاء شراح البخاري ومحشيه نحواً"1" من أربعين كما نبه عليه القسطلاّني في خطبة شرح البخاري وكذا شراح مسلم هل أحد منهم استدل به على ترك قتال"2" من ترك الفرائض بل الذي ذكروه خلاف ما ذهبتم إليه ولو لم يكن إلاّ احتجاج عمر به على أبي بكر ثم موافقته لأبي بكر على قتال مانعي الزكاة لكان كافياً.
ونحن نذكر لكم كلام الشراح عذراً ونذراً. قال النووي –رحمه الله تعالى-: قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله، فمن قال: لا إله إلاً الله فقد عصم مني ماله ونفسه إلا بحقها وحسابه على الله عز وجل". قال الخطابي: معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب لأنهم يقولون لا إله إلاّ الله ثم يقاتلون ولا يرفع عنهم السيف. قال ومعنى "حسابه على الله" أي

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "نحو" وما أثبته من طبعة المنار.
"2" في "ب" "قتل".

ص -73- فيما يسرونه ويخفونه "دون ما يخلون به في الظاهر.
قال ففيه أن من أظهر الإسلام وأسر الكفر يقبل منه إسلامه في الظاهر وهذا قول أكثر العلماء وذهب مالك إلى أن توبة الزنديق لا تقبل ويحكى ذلك عن أحمد بن حنبل"1" هذا كلام الخطابي. وذكر القاضي عياض –رحمه الله- معنى هذا وزاد عليه وأضحه فقال: اختصاص عصمة المال والنفس لمن قال لا إله إلاّ الله تعبير"2" عن الإجابة إلى الإيمان وأن المراد مشركو العرب، وأهل الأوثان ومن لا يوحد، وهم كانوا أول من دعي إلى الإسلام وقوتل"3" عليه، فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقول لا إله إلاّ الله إذا كان يقولها في كفره وهي من اعتقاده ولذلك جاء الحديث الآخر: "وأني رسول الله. ويقيم الصلاة. ويؤتي الزكاة". هذا كلام القاضي عياض.
قلت: ولا بد من الإيمان بما جاء به رسول الله صلى الله عليه وسلم كما جاء في الرواية الأخرى لأبي هريرة: "حتى يشهدوا أن لا إله إلاّ الله. ويؤمنوا بي وبما جئت به". انتهى كلام النووي.
فتأمل ما ذكره الخطابي وما ذكر القاضي أن المراد بقول: "لا إله إلاّ الله التعبير عن الإجابة إلى الإيمان، واستدل لذلك بالحديث الآخر الذي فيه "وأني رسول الله. وتقيم الصلاة. وتؤتي الزكاة".

ـــــــــــــــــــــــــــــــــــــــــ
"1" تقدم الكلام في الرسالة الأولى على مذهب الإمام أحمد –رحمه الله- في توبة الزنديق.
"2" في "ب" "تعبيراً" وهو خطأ.
"3" في "ب" "قوتلوا".

ص -74- وتأمل قوله: "إن المراد بحديث أبي هريرة مشركو العرب، ومن لا يوحد، فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقول لا إله إلاّ الله. إذ كان يقولها في كفره وهي من اعتقاده".
وتأمل قول النووي: "ولا بد من الإيمان بما جاء به رسول الله صلى الله عليه وسلم" وبالجملة فقوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله" لا"1" نعلم أحداً من العلماء أجراه على ظاهره، وقال إن من قال لا إله إلاّ الله يكف عنه ولا يجوز قتاله وإن ترك الصلاة ومنع الزكاة. هذا لم يقل به أحد من العلماء. ولازم قولكم أن اليهود لا يجوز قتالهم لأنهم يقولون لا إله إلاّ الله. "وأن الخوارج الذين قاتلهم علي بن أبي طالب لا يجوز قتالهم، لأنهم يقولون لا إله إلاّ الله""2" وأن الصحابة مخطئون في قتالهم لمانعي الزكاة لأنهم يقولون لا إله إلاّ الله. بل ولازم قولكم أن بني حنيفة مسلمون لا يجوز قتالهم لأنهم يقولون لا إله إلاّ الله. سبحان الله ما أعظم هذا الجهل {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم- 59].
ومن العجب أنكم تقرؤون في صحيح البخاري هذا الباب الذي ذكره في كتاب الإيمان. حيث قال: باب {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} ثنا عبد الله بن محمد المسندي"3" ثنا أبو روح الحرمي"4" ثنا شعبة عن واقد بن محمد قال: سمعت أبي

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "لم".
"2" ما بين قوسين من طبعة المنار.
"3" في طبعة المنار "السندي" وهو خطأ.
"4" في طبعة المنار "الجرمي" وفي "ب" "الحري" وكلاهما خطأ.

ص -75- يحدث عن ابن عمر –رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. وأن محمداً رسول الله. ويقيموا الصلاة. ويؤتوا الزكاة فإذا فعلوا ذلك عصموا منهي دماءهم وأموالهم إلاّ بحق الإسلام وحسابهم على الله" ثم بعد ذلك تقولون من قال: لا إله إلاّ الله حرم ماله ودمه ولا أدري بماذا تجيبون به عن هذه الآية والحديثين اللذين ذكرهما البخاري وبأي شيء تدفعون به هذه الأدلة؟.
وقال الإمام أبو عيسى الترمذي في سننه باب أمرت أن أقاتل الناس حيت يقولوا لا إله إلاّ الله. ثنا هناد ثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله" الحديث ثم أردفه بحديث أبي هريرة في قتال أبي بكر لمانعي الزكاة، وساق الحديث بتمامه. ثم قال: باب ما جاء أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. ويقيموا الصلاة. ثنا سعيد بن يعقوب الطالقاني ثنا ابن المبارك"1" ثنا حميد الطويل عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله. وأن محمداً عبده ورسوله. وأن تستقبلوا قبلتنا ويأكلوا ذبيحتنا. وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلاّ بحقها لهم ما للمسلمين وعليهم ما على المسلمين" وفي الباب عن معاذ بن جبل وأبي هريرة. هذا حديث حسن صحيح.
والمقصود بيان فساد هذه الشبهة التي دسها من يدعي أنه من العلماء على الجهلة من الناس أن من قال لا إله إلاّ الله محمد رسول الله

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقط من طبعة المنار "ابن المبارك".

ص -76- فهو مسلم ولا يجوز قتله وإن ترك فرائض الإسلام. فهذا كلام الله وهذا كلام رسوله وهذا كلام العلماء صريحاً"1" في رد هذه الشبهة بل قد دل الكتاب والسنة والإجماع على أن الطائفة الممتنعة تقاتل على ترك الصلاة ومنع الزكاة وإن أقرّوا بالوجوب كما تقدمت النصوص الدالة على ذلك. بل قد صرح العلماء أن أهل البلد إذا تركوا الأذان والإقامة يقاتلون كما سيأتي. وصرحوا أيضاً بأنهم لو تركوا إقامة صلاة الجماعة يُقاتلون. وكذلك لو تركوا صلاة العيد. وعلماء الحرم الشريف"2" يقولون: من قال لا إله إلاّ الله فقد عصم ماله ونفسه وإن لم يُصل ولم يُزك"3" فسبحان الله مقلب القلوب والأبصار"4" كيف يشاء. وهل هذا إلاّ معارضة لكلام الله وكلام رسول وكلام أئمة المذاهب، وهذا كلامهم موجود في كتبهم يُصرحون بأن من ترك الصلاة قُتل وأن الطائفة الممتنعة من فعل الصلاة والزكاة والصيام والحج تقاتل حتى يكون الدين كله لله، ويحكون عليه الإجماع كما صرح بذلك أئمة الحنابلة في كتبهم فإذا كانوا مصرحين بأن من ترك بعض شعائر الإسلام كأهل قرية إذا تركوا الأذان أو تركوا صلاة الجماعة أو تركوا صلاة العيد أنهم يقاتلون فكيف بمن ترك الصلاة رأساً. وهؤلاء يقولون: من قال لا إله إلاّ الله محمد رسول الله فقد عصم ماله ودمه وإن كانوا طائفة ممتنعين من فعل الصلاة والزكاة. بل يصرحون بأن أهل"5" البوادي مسلمون"6" حرام علينا دماؤهم وأموالهم مع العلم القطعي بأنهم لا

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" "صريح".
"2" في "ب" والمنار "حرم الله".
"3" في "أ" و"ب" "ولم يزكي".
"4" ليست في "أ" و"ب".
"5" ليست في "أ" و"ب".
"6" في "أ" "إسلام".

ص -77- يؤذنون ولا يصلون ولا يزكون بل الظاهر عنهم أنهم كافرون بالشرائع وينكرون البعث بعد الموت. سبحان الله ما أعظم هذا الجهل. وقد ذكرنا من كلام الله وكلام رسوله وكلام شراح الحديث ما فيه الهدى لمن هداه الله.
وبينا أن العصمة شرطها التوحيد وإقامة الصلاة وإيتاء الزكاة فمن لم يأت بهذه الثلاث لم يكف عنه ولم يخل سبيله وقد قال الله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال- 39]، وقال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة- 5]، وقال النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلاّ بحق الإسلام وحسابهم على الله".
وأما كلام الفقهاء فنذكره على التفصيل إن شاء الله! أما كلام المالكية فقال الشيخ علي الأجهوري في شرح المختصر: من ترك فرضاً آخر لبقاء"1" ركعة بسجدتيها من الضروري قتل بالسيف حداً على المشهور. وقال ابن حبيب وجماعة ظاهر المذهب كفراً، واختاره ابن عبد السلام انتهى.
وقال في فضل الأذان، قال المازري: في الأذان معنيان أحدهما إظهار الشعائر والتعريف بأن الدار دار"2" إسلام وهو فرض كفاية

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" "فبقاء".
"2" سقط من "أ" "دار".

ص -78- يقاتل أهل القرية حتى يفعلوه، فإن عجز عن قهرهم على إقامته إلا بقتال قوتلوا"1"، والثاني الدعاء للصالة والأعلام بوقتها.
وقال الأبي في شرح مسلم: والمشهور أن الأذان فرض كفاية على أهل المصر لأنه شعار الإسلام، فقد كان رسول الله صلى الله عليه وسلم إن لم يسمع الأذان أغار والا أمسك"2"، وقال المصنف يقاتلون عليه ليس القتال عليه من خصائص القول بالوجوب لأنه نصّ عن عياض، وفي قول المصنف والوتر غير واجب إلاّ"3" أنهم اختلفوا في التمالي على ترك السنن هل يقاتلون عليها؟ والصحيح قتالهم وإكراههم لأن في التمالي على تركها إماتتها. انتهى
وقال في فضل صلاة الجماعة. قال ابن رشد: صلاة الجماعة مستحبة للرجل في نفسه"4" فرض كفاية في الجملة. ويعني بقوله في الجملة أنها فرض كفاية على أهل المصر ولو تركوها قوتلوا كما تقدم انتهى.
وعبارة غيره وإن تركها أهل بلد قوتلوا وأهل حارة أجبروا عليها. انتهى كلام الشيخ علي الأجهوري.
فانظر تصريحهم بأن تارك الصلاة يقتل باتفاق أصحاب مالك وإنما اختلفوا في كفره، وأن ابن حبيب وابن عبد السلام اختاروا أنه يقتل كافراً. وتأمل كلامهم في الطائفة الممتنعة عن الأذان أو عن إقامة الجماعة في المساجد أنهم يقاتلون، فأين هذا من قولكم إن من ترك

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقط من "أ" و"ب" "قوتلوا".
"2" أخرجه البخاري في صحيحه "2/ 89" ومسلم في صحيحه 2/ 288.
"3" سقطت "إلا" من "أ" و"ب".
"4" تقدم من الرسالة الأولى بيان أن الصواب وجوب الصلاة على الأعيان.

ص -79- الفرائض مع الإقرار بوجوبها لا يحلّ قتالهم لأنهم يقولون: لا إله إلاّ الله.
وأما كلام الشافعية فقال الشيخ الإمام العلامة أحمد بن حمدان الأذرعي -رحمه الله- في كتاب "قوت المحتاج في شرح المنهاج". من ترك الصلاة جاحداً لوجوبها كفر بالإجماع، وذلك جار في كل جحود مجمعٍ عليه معلوم من الدين بالضرورة، فمن تركها كسلاً قتل حداً على الصحيح أو المشهور. أما قتله فلأن الله أمر بقتل المشركين ثم قال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}. [التوبة- 5] فدل على أن القتل لا يرفع إلا بالإيمان وإقام الصلاة، وإيتاء الزكاة، ولما في الصحيحين "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا من دماءهم وأموالهم إلاّ بحقها" ثم قال: "إشارات" منها جعل قتلة ردة ووجد لشر ذمة منهم منصور التميمي، وابن خزيمة، وقضية كلام الرونق أنه كلام منصوص"1" حيث قال: فإذا قتل ففي ماله ودفنه بين المسلمين قولان: أحدهما ما رواه الربيع عن الشافعي إن ماله يكون فيئاً ولا يدفن في مقابر المسلمين والثاني ما رواه المزني عن الشافعي أن ماله يكون لورثته ويدفن في مقابر المسلمين. وقال منصور في المستعمل سألت الربيع ما نصنع بماله إذا قتلناه؟ قال يكون فيئاً. "ومنها" قال في الروضة: تارك الوضوء يقتل على الصحيح جزم به الشيخ أبو حامد. وفي البيان: لو صلى عرياناً مع القدرة على السترة"2" أو الفريضة قاعداً بلا عذر قتل، وكذلك لو ترك التشهد أو الإعتدال، حكاه ابن الأستاذ عن البحر. فإن صح طُرد في سائر الأركان

ـــــــــــــــــــــــــــــــــــــــــ
"1" في المطبوعة "منصور"
"2" في "أ" "الستر".

ص -80- والشروط، ويجب أن يكون محله فيما أجمع عليه، ومنها لو امتنع من الصوم والزكاة حسب ومنع المفطرات. وقال إمام الحرمين يجوز أن يجعل الممتنع مما يضيق عليه كالممتنع من الصلاة يجبر عليه فإن أبى ضربت عنقه.
قال المصنف والصحيح قتله بصلاة واحدة بشرط إخراجها عن وقت الضرورة انتهى كلام الأذرعي فانظر كلامه في قتل من ترك الصلاة كسلاً. وأن ربيع روى عن الشافعي أن ماله يكون فيئاً ولا يدفن في مقابر المسلين.
وتأمل كلام أبي حمد وكالم صاحب الروضة في قتل تارك الوضوء وكلام صاحب البيان فيمن صلى عرياناً مع القدرة على السترة وصلى الفريضة قاعداً بلا عذر أنه يقتل فأين هذا من قولكم إن من قال لا إله إلاّ الله كف عنه ولا يجوز قتاله بوجه من الوجوه. وقال الشيخ أحمد بن حجر الهيتمي"1" في التحفة في باب حكم تارك الصلاة: ان ترك الصلاة جاحداً وجوبها كفر بالإجماع، أو تركها كسلاً مع اعتقاده وجوبها قتل للآية {فَإِنْ تَابُوا} وخبر "أمرت أن أقاتل الناس" فإنهما شرطاًن"2" في الكف عن القتل والمقاتلة الإسلام وإقام الصلاة وإيتاء الزكاة لأن الزكاة يمكن الإمام أخذها ولو بالمقاتلة ممن امتنعوا وقاتلوا فكانت فيها على حقيقتها بخلافها في الصلاة فإنه لا يمكن فعلها بالمقاتلة. فكانت فيها بمعن القتل"3".
وقال في باب صلاة الجماعة: قيل وهي فرض للرجل فتجب

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "الهيثمي" وهو خطأ.
"2" في "أ" و"المنار" شرطا.
"3" هنا سقط كثير من "أ".

ص -81- بحيث تظهر بها الشعائر"1" في ذلك المحل في البادية أو غيرها فإن لم يظهر الشعار بأن امتنعوا كلهم أو بعضهم –كأهل محلة من قرية كبيرة ولم يظهر الشعار إلا بهم- قتلوا، يقاتلهم"2" الإمام أو نائبه لإظهار هذه الشعيرة الكبيرة.
وقال في باب الأذان: الأذان والإقامة سنة وقيل فرض كفاية فيقاتل أهل بلد تركوهما أو أحدهما بحيث لم يظهروا الشعائر"3". وقال في باب صلاة العيدين: هي سنة وقيل فرض كفاية فعليه يقاتل أهل بلد تركوهما أو أحدهما. انتهى كلامه في التحفة"4".
فانظر إلى كلامه في قتل تارك الصلاة كسلاً. وتأمل قوله إن الآية والحديث شرطا في الكف عن القتل والمقاتلة الإسلام وإقام

ـــــــــــــــــــــــــــــــــــــــــ
"1" في النسختين "الشعار".
"2" في "أ" "يقاتل".
"3" فال الإمام ابن قدامة في كتابه المغنى "1/ 302": وظاهر كلام الخرقي أن الآذان سنةٌ مؤكدة وليس بواجب لأنه جعل تركه مكروهاً. وهذا قول أبي حنيفة والشافعي، لأنه دعاء إلى الصلاة فأشبه قوله: "الصلاة جماعة" وقال أبو بكر بن عبد العزيز هو من فروض الكفايات. وهذا قول أكثر أصحابنا، وقول أصحاب مالك. وقال عطاء ومجاهد والأوزاعي: هو فرض لأن النبي صلى الله عليه وسلم أمر به مالكاً وصاحبه. وداوم عليه هو وخلفاؤه وأصحابه، والأمر يقتضي الوجوب... الخ، اهـ. ورجح شيخ الإسالم أبو العباس قول أكثر الأصحاب "مجموع الفتاوى 22/ 64" "حاشية الروض المربع 1/ 429".
"4" الذي عليه أكثر أصحابنا في هذه المسألة –كما في الأصناف- أنها فرض كفاية. وعن الإمام أحمد رواية بوجوبها اختاره شيخ الإسلام ابن تيمية –كما في الانصاف وهو مذهب الإمام أبي حنيفة.
وعن الإمام أحمد رواية أخرة بسنيتها وفاقاً لمالك وأكثر أصحاب الشافعي. انظر المغنى لابن قدامة "2/ 272" والانصاف للمروادي "2/ 420". وحاشية الروض المربع لابن قاسم "2/ 492".

ص -82- الصلاة وإيتاء الزكاة، وإن الإمام يأخذ الزكاة بالمقاتلة ممن امتنعوا أو قاتلوا. وتأمل كلامه في باب صلاة الجماعة، وأنها تجب بحيث يظهر الشعار في ذلك المحل حتى في البادية وأنهم يقاتلون إذا امتنعوا. وتأمل كلامه في الأذان والإقامة، وأن الإمام يقاتل على تركهما وعلى ترك أحدهما على القول بأنهما فرض كفاية. وتأمل كلامه في الطائفة إذا امتنعوا من صالة العيدين، فأين هذا من كلام من يقول : إن أهل البلد والبوادي إذا قالوا: لا إله إلاّ الله محمد رسول الله لم يجز قتالهم وإن لم يصلوا ولم يزكوا، سبحان الله ما أعظم هذا الجهل.
وأما كلام الحنابة فقال في الإقناع وشرحه في كتاب الصلاة ومن حجب وجوبها كفر، فإن تركها تهوناً وكسلاً لا جحوداً"1" دعاه الإمام أو نائبه إلى فعلها لاحتمال أن يكون تركها لعذر يعتقد سقوطها به كالمرض ونحوه، فيهدّده فإن أبى أن يصليها حتى تضايق وقت التي بعدها وجب قتله بقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} –إلى قوله تعالى- {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}. [التوبة- 5]. فمن"2" ترك الصلاة لم يأت بشرط التخلية فيبقى على إباحة القتل وبقوله عليه السلام: "ومن ترك الصلاة متعمداً فقد برئت منه ذمة الله ورسوله".
رواه الإمام أحمد عن مكحول وهو مرسل جيد"3"، ولا يقتل حتى يستتاب ثلاثة أيام كمرتد"4" نصاً، فإن تاب بفعلها وإلاّ قتل بضرب عنقه بالسيف لما رواه جابر عن النبي صلى الله عليه وسلم أنه قال: "بين الرجل وبين الكفر ترك الصلاة" رواه مسلم وروى بريدة

ـــــــــــــــــــــــــــــــــــــــــ
"1" في النسختين "لا جحود" وهو خطأ.
"2" في النسختين "فمتى".
"3" قاله ابن مفلح في المبدع.
"4" أي كسائر المرتدين.

ص -83- أن النبي صلى الله عليه وسلم قال: "من تركها فقد كفر" رواه الخمسة وصححه الترمذي، انتهى وقال –رحمه الله- في باب الأذان والإقامة: فإن تركهما أي الأذان والإقامة أهل بلد قوتلوا، أي يقاتلهم الإمام أو نائبه حتى يفعلوهما، لأنهما من أعلام الدين الظاهرة، فقوتلوا على تركهما كصلاة العيد.
وقال -رحمه الله- في باب صلاة الجماعة: وهي واجبة وجوب عين، فيقاتل تاركها كالأذان، لكن الأذان إنما يقاتل على تركه إذا تركه أهل البلد كلهم بخلاف الجماعة فإنه يقاتل تاركها وإن أقامها غيره لأن وجوبها على الأعيان بخلافه. وقال -رحمه الله- في باب صلاة العيدين: وهي فرض كفاية إن تركها أهل بلد يبلغون أربعين بلا عذر قاتلهم الإمام كالأذان لأنها من شعائر الإسلام الظاهرة، وفي تركها تهاون بالدين.
وقال -رحمه الله- في "باب إخراج الزكاة" ومن منعها بخلاً أو تهاوناً أخذت منه قهراً كدين الآدمي، وإن غيب ماله أو كتمه وأمكن أخذها بأن كان في قبضة الإمام أخذت منه بغير زيادة، وإن لم يمكن أخذها استتيب ثلاثة أيام وجوباً، فإن تاب وأخرج كفّ عنه وإلاّ قتل لإتفاق الصحابة على قتال مانعيها وغن لم يمكن أخذها إلاّ بقتال وجب على الإمام قتاله إن وضعها موضعها، انتهى كلامه في الإقناع وشرحه.
فتأمل كلامه فيمن ترك الصلاة كسلاً من غير جحود أن يستتاب، فإن تاب وإلاّ قتل كافراً وتأمل كلامه في أهل البلدان، إذا تركوا الأذان والإقامة وصلاة العيد أنهم يقاتلون بمجرد ترك ذلك، فهذا كلام المالكية، وهذا كلام الشافعية، وهذا كلام الحنابلة، الكل منهم قد صرح بما ذكرناه، فإذا كانوا مصرحين بقتال من التزم شرائع

ص -84- الإسلام، إلاّ أنهم تركوا الأذان أو تركوا صلاة الجماعة أو تركوا صلاة العيد، فكيف بمن ترك الصلاة رأساً كالبوادي الذين لا يصلون ولا يزكون ولا يصومون، بل ينكرون الشرائع، ويكرون البعث بعد الموت، هذا هو الغاب عليهم إلا من شاء وهم القليل، وإلا فأكثرهم ليس معهم من الإسلام إلاّ أنهم يقولون لا لا إله إلاّ الله ومع هذا يجادل عنهم علماء مكة المشرفة ويقولون: إنهم مسلمون، وإن دماءهم وأموالهم حرام بحرمة الإسلام، وإن لم يصلوا ولم يزكوا ولم يصوموا إلاّ أنهم يقولون لا إله إلاّ الله، وهل هذا إلاً رد على الله تعالى حيث قال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة- 5] وهؤلاء يقولون يخلى سبيلهم وإن لم يصلوا ولم يزكوا. وفي الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلاّ الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا منهي دماءهم وأموالهم إلا بحق الإسلام". وهؤلاء يقولون: من قال لا إله إلاّ الله عصم دمه وماله وإن لم يصلّ ولم يزك {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [الروم- 59] فهذا كتاب الله وهذه سنة رسوله وهذا إجماع الصحابة على قتل من ترك الصلاة أو منع الزكاة. قال صدّيق الأمة أبو بكر رضي الله عنه: "والله لأقاتلن من فرق بين الصلاة والزكاة، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم وفي رواية عناقاً لقاتلتهم على منعها، وهذا أيضاً إجماع العلماء قال في شرح الإقناع: أجمع العلماء على أن كل طائفة ممتنعة عن شريعة من شرائع الإسلام فإنه"1" يجب قتالها حتى يكون الدين كله لله

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "فانهم".

ص -85- كالمحاربين وأولى، انتهى. وقال أبو العباس -رحمه الله-: "القتال واجب حتى يكون الدين كله لله وحتى لا تكون فتنة، فمتى كان الدين لغير الله فالقتال واجب فأيما طائفة ممتنعة امتنعت عن بعض الصلوات المفروضات أو الزكاة أو الصيام أو الحج، أو عن التزام تحريم الدماء أو الأموال أو الخمر أو الزنا أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الواحد بجحودها، فان الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافاً بين العلماء، وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرّت على ترك بعض السنن كركعتي الفجر أو الأذان أو الإقامة عند من لا يقول بوجوبها ونحو ذلك من الشعائر فهل تقاتل الطائفة الممتنعة على تركها أم لا؟ فأما الواجبات أو المحرمات المذكورة ونحوها فال خلاف في القتال عليها"، انتهى كلامه.
فتأمل كلام إمام الحنابلة وتصريحه بأن من امتنع عن شريعة من شرائع الإسلام الظاهرة كالصلوات الخمس أو الصيام أو الزكاة أو الحج، أو عن ترك المحرمات كالزنا أو شرب الخمر أو المسكرات أو غير ذلك، فإنه يجب قتال الطائفة الممتنعة عن ذلك حتى يكون الدين كله الله، ويلتزموا"1" جميع شرائع الإسلام، وإن كانوا مع ذلك ناطقين بالشهادتين، وملتزمين بعض شرائع الإسلام، وإن ذلك مما اتفق عليه الفقهاء من سائر الصحابة فمن بعدهم فأين هذا من قولكم: إن من قال لا إله إلاّ الله فقد عصم ماله ودمه وإن ترك"2" الفرائض وارتكب"3" المحرّمات، بل من تأمل سيرة النبي صلى الله

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "ب" و"المنار" يلتزمون.
"2" في "أ" "ارتكبوا- تركوا".
"3" في "أ" "ارتكبوا- تركوا".

ص -86- عليه وسلم وسيرة الخلفاء الراشدين المهديين من بعده عرف أن قولكم هذا مضاد لما فعله النبي صلى الله عليه وسلم وما فعله الخلفاء الراشدون ومن بعدهم. فيا سبحان الله: "أما علمتم أن رسول الله صلى الله عليه وسلم قاتل اليهود وهم يقولون لا إله إلاّ الله وسبي نساءهم، واستحلّ دماءهم وأموالهم""1" أما علمتم أن رسول الله صلى الله عليه وسلم أراد أن يغزو بني المصطلق لما قيل له إنهم منعوا الزكاة، وكان الذي قاله كاذباً، والقصة مشهورة في كتب الحديث والتفسير، ذكرها المفسرون عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات- 6].
أما علمتم أن علي بن أبي طالب رضي الله عنه حرق الغالية مع أنهم يقولون لا إله إلاّ الله؟ أما علمتم أن الصحابة رضي الله عنه قاتلوا الخوارج بأمر نبيهم صلى الله عليه وسلم، مع أنه صلى الله عليه وسلم أخبر أن الصحابة يحقرون صلاتهم مع صلاتهم وصيامهم مع صيامهم، وقراءتهم مع قرآءتهم وقال: "أينما لقيتموهم فاقتلوهم؟" أما علمتم أن الصحابة قاتلوا بني حنيفة وهم يشهدون أن لا إله إلاّ الله وأن محمداً رسول الله ويصلون ويؤذنون؟"2".
أما علمتم أن الصحابة قاتلوا بني يربوع لما منعوا الزكاة، مع أنهم مقرون بوجوبها وكانوا قد جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة وفي أمر هؤلاء عرضت الشبهة لعمر رضي الله عنه حتى جلاها الصديق أبو بكر رضي الله عنه وقال:

ـــــــــــــــــــــــــــــــــــــــــ
"1" ما بين قوسين من المطبوعة.
"2" في المطبوعة "ويصومون".

ص -87- "والله لو منعوني عقالاً –وفي رواية عناقاً- كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها، فقال عمر: فوالله ما هو إلى أن رأيت الله قد شرح صدر أبي بكر لقتال فعرفت أنه الحق، وقد تقدم ذلك مبسوطاً، وذكرنا لفظه في شرح مسلم في "باب الأمر بقتال الناس حتى يقولوا: لا إله إلاّ الله ويقيموا الصلاة ويؤتوا الزكاة".
أما علمتم أن رسول الله صلى الله عليه وسلم بعث صاحب الراية"1" إلى رجل تزوج امرأة أبيه كما رواه الترمذي في سننه حيث قال: "باب ما جاء فيمن تزوج امرأة أبيه". حدثنا أبو سعيد الأشج أخبرنا حفص بن غياث"2" عن أشعث عن عدي بن ثبات عن البراء قال: مرّ بي خالي أبو بردة ومعه لواء فقلت أين تريد؟ فقال: بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه أن آتيه برأسه، حديث حسن غريب، انتهى"3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "الراية" وفي المطبوعة "البراء".
"2" في "ب" "عثمان".
"3" أخرجه أحمد في مسنده "4/ 295"، وأبو داود في سننه –كتاب الحدود- "4/ 602", كلاهما من طريق مطرف بن طريف عن أبي الجهم مولى البراء عنه.. به وإسناده جيد.
وأخرجه الترمذي في سننه –كتاب الأحكام- "3/ 634", والنسائي في سننه "6/ 109"، وابن ماجة "2/ 869" كلهم من طريق عدي بن ثابت عن البراء فال: مرّ بي خالي فذكر.
وأخرجه أبو داود "4/ 602" من طريق عدي بن ثابت عن يزيد بن البراء عن أبيه قال: لقيت عمي... فذكره.
وقال الترمذي: وقد روى محمد بن إسحاق هذا الحديث عن عدي بن ثابت عن عبد الله بن يزيد عن البراء...، اهـ.
قال وفي الباب عن قرّة المزني.=

ص -88- ولو تتبعنا الآيات والأحاديث والآثار وكلام العلماء في قتال من قال: لا إله إلاّ الله إذا ترك بعض حقوقها لطال الكلام جداً، فكيف بمن ترك"1" الإسلام كله، وكذب به، واستهزأ به على عمد إلا أنهم يقولون: لا إله إلاّ الله كهؤلاء البوادي؟ وفيما ذكرنا كفاية لمن طلب

ـــــــــــــــــــــــــــــــــــــــــ
= قال المنذري -رحمه الله- في مختصره سنن أبي داود "6/ 268" على هذا الحديث: وقد اختلف في هذا اختلافاً كثيراً.
فروى عن البراء كما تقدم. وروى عنه عن عمه كما ذكرناه أيضاً. وروي عنه قال: "مرّ بي خالي أبو بردة بن دينار ومعه لواء" وهذا لفظ الترمذي فيه.
وروي عنه عن خاله وسماه "هشيم في حديثه: الحارث بن عمرو" وهذا لفظ ابن ماجه فيه.
وروي عنه قال: مرّ بنا ناسٌ ينطلقون".
وروي عنه : "إني لأطرف على إبل ظلت لي في تلك الأحياء في عهد رسول الله صلى الله عليه وسلم إذ جاءهم رهط معهم لواء" وهذا في لفظ النسائي.،اهـ.
قال الإمام شمس الدين ابن القيم –رحمه الله-: وهذا كله يدل على أن الحديث محفوظ ولا يوجب هذا تركه بوجه.
فإن البراء بن عازب حدّث به عن أ[ي بردة بن دينار واسمه الحارث بن عمرو.
وأبو بردة: كنيته، وهو عمّه وخاله، وهذا واقع في النسب، وكان معه رهط، فاقتصر على ذكر الرهط مرّة، وعين من بينهم أبا بردة بن دينا باسمه مرّة، وبكنيته أخرى، وبالعمومة تارة، وبالخوُلة أخرى.
فأي علة في هذا توجب ترك الحديث؟ والله الموفق للصواب.
والحديث له طرق حسان يؤيد بعضها بعضاً.
منها: مطرف عن أبي الجهم عن البراء.
ومنها: شعبة عن الركين بن الربيع عن عدي بن ثابت عن البراء
ومنها: الحسن بن صالح عن السدي عن عدي عن البراء.
ومنها: معمر عن أشعث عن عدي عن يزيد بن البراء عن أبيه.، اهـ.
"1" في المطبوعة "جحد".

ص -89- الإنصاف، فقد ذكرنا الأدلة من كلام الله وكلام رسوله صلى الله عليه وسلم، وكلام الصحابة، وإجماع العلماء بعدهم. فإن كان هذا الذي ذكرنا له معنى آخر ما فهمناه بينوه لنا من كلام الله وكلام رسوله وكلام العلماء فرحم الله أمرءاً نظر لنفسه، وعرف أنه ملاق الله الذي عنده الجنة والنار.


المسألة الثالثة - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -91- المسألة الثالثة
وهي: [أما المسألة الثالثة فقالوا فهل يجوز البناء على القبور؟].
فنقول: ثبت في الصحيحين والسنن عن رسول الله صلى الله عليه وسلم أنه نهى عن البناء على القبور وأمر بهدمه، كما رواه مسلم في صحيحه حيث قال: حدثنا يحيى بن يحيى حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن أبي وائل عن أبي الهياج الأسدي قال: قال لي علي: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويّته"1". وقال أيضاً: حدثنا أبو بكر بن أبي شيبة قال: حدثنا حفص بن غياث عن ابن جريج عن أبي الزبير عن جابر رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يبني عليه، وأن يكتب عليه"2" قال أيضاً: حدثنا هارون بن سعيد الأيلي قال: حدثنا وهب قال حدثني عمرو بن الحارث أن ثمامة بن شفي حدثه قال: كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا، فأمر فضالة بقبره فسوي ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها"3".

ـــــــــــــــــــــــــــــــــــــــــ
"1" هكذا نقل الشيخ سند مسلم. ولمسلم في هذا الحديث أكثر من شيخ.
قال -رحمه الله-: حدثنا يحيى بن يحيى وأبو بكر بن أبي شيبة وزهير بن حرب.
قال يحيى أخبرنا. وقال الآخران: حدثنا وكيع... فذكره "2/ 666".
"2" الذي في صحيح مسلم "2/ 667": وأن يقعد عليه، بدل أن يكتب عليه.
"3" هكذا نقل المؤلف سند مسلم. ولمسلم في هذا الحديث عدة شيوخ قال =

ص -92- وقال الترمذي: "باب ما جاء في تسوية القبور" حدثنا محمد بن بشار، حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب بن أبي ثابت عن أبي"1" وائل أن علياً رضي الله عنه قال لأبي الهياج الأسدي ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع قبراً مشرفاً إلاّ سوّيته، ولا تمثالاً إلا طمسته. قال: وفي الباب عن جابر.
وقال ابن ماجه في "باب ما جاء في النهي عن البناء على القبور وتجصيصها والكتابة عليها": حدثنا أزهر بن مروان ومحمد بن زياد حدثنا عبد الوارث عن أيوب عبن أبي الزبير عن جابر قال: نهى رسول الله صلى الله عليه وسلم عن تجصيص القبور"2". وحدثنا عبد الله بن سعيد حدثنا حفص بن غياث عن ابن جريج عن سليمان بن موسى عن جابر قال: نهى رسول الله صلى الله عليه وسلم أن يكتب على القبر شيء. وحدثنا محمد بن يحيى حدثنا محمد بن عبد الله الرقاشي حدثنا وهب حدثنا عبد الرحمن بن يزيد عن القاسم بن مخيمرة عن أبي سعيد أن النبي صلى الله عليه وسلم نهى أن يبنى على القبور"3".

ـــــــــــــــــــــــــــــــــــــــــــ
= -رحمه الله-: حدثنا أبو الطاهر أحمد بن عمر وحدثنا ابن وهب أخبرني عمرو بن الحارث ح وحدثني هارون بن سعيد الأيلي ثنا ابن وهب حدثني عمرو بن الحارث "في رواية أبي الطاهر" أن أبا علي الهمداني حدثه "وفي رواية هارون" أن ثماثمة بن شفي حدثه قال: كنا مع فضالة...فذكره.
وقوله "بِرُوْدِس" قال النووي: هكذا ضبطناه في صحيح مسلم وكذا نقله القاضي عياض في المشارق عن الأكثرين. وهي جزيرة بأرض الروم.
"1" في "أ" "عن وائل" وهو خطأ.
"2" وقع في النسخ تحريف في سند ابن ماجه فاصلحناه من السنن
"3" انظر سنن ابن ماجه "1/ 498". ويأتي تخريج أحاديث هذه المسألة في الرسائل القادمة إن شاء الله.

ص -93- وقال النووي -رحمه الله- في شرح مسلم: قال الشافعي -رحمه الله- في الأم: "رأيت الأئمة بمكة يأمرون بهدم ما يبنى، ويؤيد الهدم قوله: ولا قبراً مشرفاً إلاّ سوّيته". وقال الأذرعي -رحمه الله- في "قوت المحتاج" ثبت في صحيح مسلم النهي عن التجصيص والبناء. وفي الترمذي وغيره: النهي عن الكتابة. وقال القاضي ابن كج: ولا يجوز أن يبنى عليها قباب ولا غيرها، والوصية عليها باطلة.
قال الأذرعي: ولا يبعد الجزم بالتحريم في ملكه وغيره من غير حاجة على من علم النهي، بل هو القياس الحق، والوجه في البناء على القبور المباهاة والمضاهاة للجبابرة والكفار، والتحريم يثبت بدون ذلك. وأما بطلان الوصية ببناء القباب وغيرها من الأبنية العظيمة، وانفاق الأموال الكثيرة عليه فلا ريب في تحريمه، والعجب كل العجب من يلزم ذلك الورثة من حكام العصر، ويعمل بالوصية بذلك! انتهى كلام الأذرعي -رحمه الله- ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به، وما نهى عنه، وما كان عليه أصحابه، وبين ما أنتم عليه من فعلكم مع قبر أبي طالب والمحجوب وغيرهما وجد أحدهما مضاداً للآخر، مناقضاً له بحيث لا يجتمعان أبداً، فنهى رسول الله صلى الله عليه وسلم عن البناء على القبور كما تقدم ذكره، وأنتم تبنون عليها القباب العظيمة، والذي رأيته في المعلاة أكثر من عشرين قبة، ونهى رسول الله صلى الله عليه وسلم أن يزاد عليها غير ترابها وأنتم تزيدون عليها غير التراب التابوت الذي عليه ولباس الجوخ، ومن فوق ذلك القبة العظيمة المبنية بالأحجار والجص.
وقد روى أبو داود من حديث جابر: أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه.

ص -94- ونهى رسول الله صلى الله عليه وسلم عن الكتابة عليها كما تقدم في صحيح مسلم.
وقال أبو عيسى الترمذي "باب ما جاء في تجصيص القبور والكتابة عليها": حدثنا عبد الرحمن بن الأسود ثنا محمد بن ربيعة عن ابن جريج"1" عن أبي الزبير عن جابر قال: "نهى رسول الله صلى الله عليه وسلم أن تجصص القبور أن يكتب عليها، وأن يبنى عليها، وأن توطأ" هذا حديث حسن صحيح.
وهذه القبور عندكم مكتوب عليها القرآن والأشعار.
وقال أبو داود "باب البناء على القبور". حدثنا أحمد بن حنبل ثنا عبد الرزاق قال أخبرني ابن جريج"2" حدثني أبو الزبير أنه سمع جابراً يقول: سمعت النبي صلى الله عليه وسلم نهى أن يقعد على القبر، وأن يجصص، وأن يبنى عليه انتهى.
ولعن رسول الله صلى الله عليه وسلم من أسرجها. والذي رأيته ليلة دخولنا مكة –شرفها الله- في المقبرة أكثر من مائة قنديل. هذا مع علمكم بأن رسول الله صلى الله عليه وسلم لعن فاعله. فقد روى ابن عباس أن رسول الله صلى الله عليه وسلم: لعن زائرات القبور، والمتخذين عليها المساج والسرج. رواه أهل السنن.
وأعظم من هذا كله وأشد تحريماً الشرك الأكبر الذي يفعل عندها وهو دعاء المقبورين وسؤالهم قضاء الحاجات، وتفريج الكربات، لكن تقولون لنا: إن هذا لا يفعل عندها وليس عندنا أحد

ـــــــــــــــــــــــــــــــــــــــــ
"1" في "أ" و"ب" "جريج" وهو خطأ.
"2" في "أ" و"ب" "جريج" وهو خطأ.

ص -95- يدعوها ويسألها. ونقول: اللهم اجعل ما ذكروه حقاً وصدقاً ونسأل الله أن يطهر حرمه من الشرك. ولا ريب أن دعاء الموتى وسؤالهم جلب الفوائد، وكشف الشدائد أنه من الشرك الأكبر الذي كفر الله به المشركين كما تقدم بيانه في المسألة الأولى.
وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجـن- 18] وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} [الإسراء- 56]، وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس- 106] "1", وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ , إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا..} الآية [فاطر- 13]، وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ , وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الاحقاف- 5- 6]، وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} [الرعد- 14].
وقد روى الترمذي عن أنس أن رسول الله صلى الله عليه وسلم قال: "الدعاء مخ العبادة""2" وعن النهمان بن بشير قال: قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" ثم قرأ رسول الله صلى الله عليه وسلم: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غافر- 60]. رواه أحمد وأبو داود والترمذي.

ـــــــــــــــــــــــــــــــــــــــــ
"1" سقطت هذه الآية من "أ" "ب".
"2" تقدم الكلام عليه.

ص -96- قال العلقمي في شرح الجامع الصغير حديث "الدعاء مخ العبادة" قال شيخنا: قال في النهاية: مخ الشيء خالصه. وإنما كان مخها لأمرين: أحدهما أنه امتثال لأمر الله حيث قال: "ادعوني استجب لكم" فهو محض العبادة وخالصها. والثاني: أنه إذا رأى نجاح الأمور من الله تعالى قطع عمله عما سواه ودعاه لحاجته وحده وهذا أصل العبادة. ولأن الغرض من العبادة الثواب عليها وهذا هو المطلوب من الدعاء. وقوله: "الدعاء هو العبادة" قال شيخنا: قال الطيبي"1": أتى بالخبر المعرف باللام ليدل على الحصر، وأن العبادة ليست غير الدعاء. وقال شيخنا: قال البيضاوي: لما حم بأن الدعاء هو العبادة الحقيقية التي تتأهل أن تسمى عبادة من حيث أنه يدل على أن فاعله مقبل على الله معرض عما سواه لا يرجو إلاّ إياه ولا يخاف إلاّ منه. واستدل عليه بالآية يعني قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر- 60] فإنها تدل على أنه أمر مأمور به إذا أتى به المكلف قبل منه لا محالة، وترتب عليه المقصود ترتب الجزاء على الشرط، والسبب على المسبب، وما كان كذلك كان أتم العبادة. انتهى كلام العلقمي -رحمه الله-.
وليكن هذا آخر الكلام على هذه المسائل الثلاث فإن وافقتمونا على أن هذا هو الحق فهو المطلوب. وإن زعمتم أن الحق خلافه فأجيبونا بعلم من الكتاب والسنة فإنهما الحاكمان بين الناس فيما تنازعوا فيه كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}. [النساء- 59].
وقد ذكرنا لكم الأدلة من الكتاب والسنة وكلام الأئمة فإن لم تسلموا لهذه الأدلة فاذكروا لنا جوابها من الكتاب والسنة وكلام

ـــــــــــــــــــــــــــــــــــــــــ
"1" في المطبوعة الطيالسي.

ص -97- الأئمة. فإذا أجبتم على هذه المسائل الثلاث أجبناكم عن بقية المسائل إن شاء الله.
ولنختم الكلام بقوله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ , الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج- 40- 41] والحمد لله أولاً وآخراً كما يحب ربنا ويرضى وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليماً كثيراً والحمد لله رب العالمين.

ــــــــــــــــــــــــــــــــــــــ
قال محققه عفا الله عنه: تم ما أردت تعليقه على هذه الرسالة النفيسة قبل صلاة العصر من اليوم الثامن والعشرين من شهر الله المحرم سنة سبع وأربعمائة بعد الألف والحمد لله الذي بنعمته تتم الصالحات. وصلى الله وسلم وبارك على نبينا محمد.


أهم المراجع حسب ورودها في الكتاب - الفواكه العذاب

الفواكه العذاب في الرد على من لم يحكم السنة والكتاب

ص -98- "أهم المراجع حسب ورودها في الكتاب"
تنبيه: المراجع التي استقيت المعلومات منها في الرسالة الأولى وهي من مراجعي في هذه الرسلة لا أذكرها في هذا الفهرس اكتفاءً بذكري لها في الرسالة الأولى وهكذا في جميع الكتب القادمة من هذه السلسلة إن شاء الله.
1- تلخيص الردّ على البكري، لشيخ الإسلام ابن تيمية، ط. السلفية بمصر 1346هـ.
2- روضة الأفكار والأفهام، لابن غنام، ط. المكتبة السلفية بالرياض.
3- علما نجد، لشيخ ابن بسّام، ط. مكتبة النهضة بمكة 1398هـ.
4- الدرر السنية، للشيخ ابن قاسم، ط. النور.
5- إغاثة اللهفان، لابن القيم، ط. دار المعرفة ببيروت.
6- درء تعارض النقل والعقل، لشيخ الإسلام، ط. جامعة الإمام محمد بن سعود 1401هـ.
7- معرفة القرّاء الكبار، للذهبي.
8- الإنصاف، للمرداوي، ط. أنصار السنة 1377هـ.
9- حاشية الروض المربع، للعلامة ابن قاسم، ط. الأهلية 1399هـ.

ص -99- 10- مختصر سنن أبي داود، للمنذري مع تهذيب ابن القيم، ط. أنصار السنة 1368هـ.


مقدمة - تأسيس التقديس

تأسيس التقديس في كشف تلبيس داود بن جرجيس

ص -5- المقدمة
الحمد لله ، وصلى الله وسلم على رسول الله . أما بعد :
فبين يديك أيها الموفق رسالة محررة من يد أحد فحول العلماء وأكابرهم العالم الشهير الفقيه الكبير عبد الله بن عبد الرحمن أبا بطين ، ردا على شبهات أثارها : داود بن جرجيس ، تتعلق بقضايا في توحيد الألوهية .
هذه الشبهات مازال لها أهلون ، يثيرونها كلما درست ، ويحيونها كلما خبت ، ليضلوا عباد الله ، ويصرفونهم عن عبادته وحده لا شريك له ، وعن تعظيمه جل جلاله اللائق به دون من سواه إلى عبادة غيره من المخلوقات !!
عجبا لأولئك الذين يرمون أهل التوحيد والسنة بأنهم ينتقصون الأولياء بل الأنبياء ، إذ لم يجوزوا دعاءهم من دون الله ! ؟ أليس هم قد تنقصوا الله جل جلاله إذ جوزوا أن تصرف العبادة لغيره وهو القائل : {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} بلى والله : هم تنقصوا الله جل جلاله ، وتنقصوا أيضا الأنبياء والأولياء ، لأن أنبياء الله ورسله وأولياء الله تعالى براء مما يعملون . بل أرسلوا ليجاهدوا إخوان هؤلاء من كفار بني إسرائيل وكفار قريش بالحجة والبرهان وبالسيف والسنان .
قال تعالى : {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ * فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُمْ بِهَا تُكَذِّبُونَ} .[سورة سبأ: 40-42]
فهذه براءة الملائكة عليهم السلام من عبادة المشركين لهم ، إذ زعموا أنهم ما يعبدونهم إلا ليقربوهم إلى الله زلفى .
ومثل هذه الآية قوله تعالى : {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا

ص -6- الذِّكْرَ وَكَانُوا قَوْمًا بُورًا} [الفرقان: 17 ، 18].
وبراءة أخرى لنبي الله عيسى عليه وعلى نبينا الصلاة والسلام قال تعالى : {وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ * مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}[المائدة:116 ، 117] .
كل ذلك وما جاء في معناه في القرآن العزيز والسنة المطهرة ليؤكد أن الواقعين في دعاء الأنبياء والأولياء والملائكة فضلا عن غيرهم من الجن والشياطين ؛ هم المذمومون المتنقصون حقا لجناب الأنبياء والصالحين، إذ خالفوا أوامرهم، بل نقضوا أصل دعوتهم : لا معبود بحق إلا الله وحده، {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} .
 إن هؤلاء الذين يضلون الأمة ويربونها على تنقيص جانب الربوبية ، ويزيدون على ذلك : رمي أهل الحق والتوحيد بأعظم الفرى وأقبح الشائعات ليصدوا الناس عن سبيل الله تعالى، لينتقم الله تعالى منهم، ومن انتقام الله تعالى منهم وغيرته تعالى وتقدس على حدوده ومحارمه؛ بعث من يتصدى لهم : يبطل ما بنوه ، ويفرق ما جمعوه ، ويكشف ما ستروه : {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} . [الحج 62] . وأن يضرب مثل في ذلك ؛ فمثل عزيز : أمة في رجل . إنه محمد بن عبد الوهاب رحمه الله تعالى العالم الإمام شيخ الإسلام . رجل واحد حمل لواء الدعوة إلى التوحيد ، وتبديد ما أرساه القبوريون بثقل علماء السوء وولاة السوء، فجعل بفضل الله وحده ذلك كله قاعا صفصفا، وبنى للتوحيد وأهله بناء مشيدا وحصنا عظيما، صمد إلى الآن أمام كل

ص -7- التحديات، بل تثلمت معاول الهدم التي هرع إليها حفدة القبوريون ووراثهم ، وذلك دليل صدق على عون الله تعالى للشيخ محمد ، وتأييده له ، وأنه صادق مخلص محب لصلاح الأمة مشفق عليها .
لقد ترامت دعوته المباركة في جميع الأقطار، واستجاب لها أهل الفطر والأبصار ، فلا بلد بحمد الله تعالى إلا وأثر دعوة الشيخ فيه واضحة وآثاره مرفوعة ظاهرة. 1
وخلفه في هذا المنصب الكبير أبناؤه وأحفاده وتلامذة الجميع رحمهم الله تعالى رحمة
واسعة .
والشيخ العالم الفقيه: عبد الله بن عبد الرحمن أبا بطين، أحد ثمار غرس الشيخ الإمام محمد بن عبد الوهاب، فقد تتلمذ على يد الشيخ عبد الله بن محمد بن عبد الوهاب، والشيخ حمد بن ناصر بن معمر ، والشيخ عبد العزيز بن عبد الله الحصين ، وغيرهم من تلاميذه الشيخ محمد بن عبد الوهاب، حتى كان من أوعية العلم وفحول العلماء : درس وقضى ، وأفتى ، ووعظ ، وألف.
وكان مما جلس فيه للقضاء من الأمصار : القصيم ، حيث بعثه الإمام تركي بن عبد الله عام 1248هـ إلى ذلك . ثم رجع إلى شقراء للتدريس والإفتاء بعد مقتل الإمام تركي سنة 1249 هـ . وفي سنة 1251 ه بعثه الإمام فيصل ابن تركي إلى القصيم لتولي القضاء ، فذهب واستوطن عنيزة حتى سنة 1270هـ .
وقد جاء إلى عنيزة وقت قضاء الشيخ بها رجل عراقي يقال له : داود بن جرجيس ، في طريقه إلى الحج ، فقرأ على الشيخ طرفا من تفسير

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 زعم بعضهم: أن الشيخ محمدا "قام مع من شاء الله من إخوانه من علماء نجد بالدعوة إلى التوحيد" وهذا قول جاهل بمبادئ تاريخ دعوة الشيخ محمد بن عبد الوهاب، إذ قد أجمع الناس كلهم على أن القائم بالدعوة إلى التوحيد هو الشيخ محمد وحده، وهذا فضل الله يؤتيه من يشاء، ولا راد لفضل الله تعالى.

ص -8- البيضاوي ، وبعضا من فقه الحنابلة ، ثم طلب من الشيخ أن يجيزه في فقه الحنابلة ، فأجازه، وأذن له بالتدريس .
ثم إنه وقعت منه مخالفات عقدية، فأحضره الشيخ عبد الله، وكشف شبهته فيها ، وكتب رسالة في ذلك سماها بعض طلبته: "الانتصار }. 1
فأظهر داود الرجوع عما وقع فيه من الخطأ، ثم إن داود حج ورجع إلى بلده، وأخذ ينصر تلك الشبهة، ويتطلب أشياء من كلام العلماء ليؤيد بها شبهته، فأخذ من كلام شيخ الإسلام ابن تيمية أشياء ظنها له، وهي عليه.
وبعد أربع سنوات حج داود مرة أخرى، ونزل أيضا في بلد عنيزة، وصرح بأنه مازال على تأييد شبهته، وأن رجوعه السابق قد رجع عنه.
فأحضره الشيخ عبد الله، وسأله عن نقضه لرجوعه السابق، فأبرز داود عبارات لشيخ الإسلام ابن تيمية. فطلب الشيخ عبد الله إحضار الكتب التي نقل منها تلك العبارات ، فوجدت إيرادات يوردها ابن تيمية للرد عليها وإبطالها ، فسكت داود وأسر في نفسه العداوة للشيخ وعامة علماء نجد .
فلما رجع إلى بلاده في العراق؛ أرسل رسالة إلى أحد أصدقائه في بلد عنيزة ضمنها أدلة لما رد به على الشيخ عبد الله، فأطلع الشيخ عليها، فوجدها نفس الشبهة الأولى إلا أنه زاد عليها: أنه لا فرق بين الأحياء والأموات، وأن السؤال من الميت كالسؤال من
الحي . فانتدب لها الشيخ وردها بكتاب سماه: "تأسيس التقديس" .
هذه قصة كتابنا هذا كما حكاها الشيخ المؤرخ عثمان بن عبد الله بن بشر رحمه الله تعالى في "عنوان المجد في تاريخ نجد" . 2

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 طبعت عدة طبعات. آخرها طبعة بتحقيق الشيخ الفاضل الدكتور الوليد بن عبد الرحمن الفريان.
2 من مخطوطة للكتاب عند الشيخ الفاضل عبد الله بن عبد الرحمن البسام، نقله عنها في كتابه الفريد المحرر: {علماء نجد خلال ثمانية قرون} {4/230}.

ص -9- عملي في الكتاب
* اعتمدت في ضبط نص الكتاب على ثلاث نسخ :
الأولى: الطبعة الأولى في مطبعة عيسى البابي الحلبي وشركاه سنة 1244 هـ في رمضان
منها .
جاء على صفحة العنوان منها :
طبع بإذن الشيخ عبد الله بن حسن خطيب الحرم المكي .
الثانية: نسخة خطية في ملك الشيخ محمد بن عبد اللطيف آل الشيخ رحمه الله تعالى وهي محفوظة في المكتبة السعودية بالرياض. ورمزها "ب" .
الثالثة : نسخة خطية نسخت عام 1306 ه ، وهي مصورة عندي. ورمزها "أ" .
* عزوت الأحاديث إلى مخرجيها .
* وضعت فهرسا للموضوعات .

ص -17- ترجمة موجزة للمؤلف
* العالم العلامة الشيخ عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن أبا بطين . يرجع نسبه إلى عائذ من عبيدة من قحطان .
* ولد في : روضة سدير 20 / 12 / 1194 هـ .
* قرأ على قاضي روضة سدير الفقيه الشيخ محمد بن طراد الدوسري ولازمه ملازمة
تامة.
* ارتحل إلى شقراء ، وقرأ على قاضيها الشيخ عبد العزيز الحصين .
* ثم رحل إلى الدرعية فقرأ على علمائها: الشيخ عبد الله بن محمد بن عبد الوهاب .
والشيخ حمد بن ناصر بن معمر . وقرأ فيها على الشيخ أحمد بن حسن بن رشيد العفالقي الأحسائي ، وأجازه.
* ولاه الإمام عبد الله بن سعود قضاء عمان.
وولاه الإمام تركي بن عبد الله قضاء الوشم، ثم كلفه بقضاء سدير معها، فكان يقيم في كل مقاطعة شهرين .
ثم نقله الإمام تركي إلى قضاء القصيم.
ثم ولاه الإمام فيصل بن تركي قضاء القصيم مرة أخرى .
* له مؤلفات منها :
1. حاشية نفيسة على شرح المنتهى .
2. مختصر بدائع الفوائد لابن قيم .
3. مختصر إغاثة اللهفان .
4. تأسيس التقديس في كشف شبه داود بن جرجيس .
5. الانتصار في الرد على داود أيضا - .
6. رسالة في تجويد القرآن الكريم .
7. التفصيل والبيان في تنزيه الرحمن .

ص -18- 1. وله فتاوى ورسائل محررة . طبع بعضها في "مجموعة الرسائل والمسائل النجدية" ، وجمع أخيرا الأخ الشيخ إبراهيم بن محمد الحازمي – الشريف - .
* توفي في شقراء في 7 / 5 / 1282 هـ .


تأسيس التقديس في كشف شبهات داود بن جرجيس

تأسيس التقديس في كشف تلبيس داود بن جرجيس

ص -19- بسم الله الرحمن الرحيم
وبه نستعين
الحمد لله ، نحمده ونس تعينه، ونستغفره، ونتوب إليه ، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا اله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وعلى آله وسلم تسليما.
أما بعد ، فإنه قد قدم علينا في أثناء عشر ستين بعد المائتين والألف 1 رجل اسمه داود بن سليمان البغدادي ومعه شيء من كتب المذهب ، وجلس عندنا مدة وطلب مني إجازة في الفتيا في المذهب ، وكتبت له ، ثم بعد ذلك بنحو أربعين سنين قدم حاجا ، وذكر لي أن معه ورقة فيها عبارات من كلام الشيخ تقي الدين يشبه بها على الناس ، يضع كلام الشيخ على غير موضعه فأحضرته وباحثته فإذا حقيقفة أمر دعواه : استحالة وقوع الشرك في الأمة المحمدية، ويزعم أن دعاء الأموات والغائبين والذبح والنذر لغير الله ليس بشرك، ويقول: إن الطلب من الأموات والغائبين لا يسمى دعاء بل نداء ، ويقول: الشرك هو السجود لغير الله فقط، وسألته عن معنى لا اله الله وما معنى الإله فارتبك وتحير ، فقلت أخبرني عن حقيقة الشرك الذي حرمه الله وأخبر أنه لا يغفره ؟ فقال: هو السجود لغير الله .
فقلت : نهى الله عن السجود لغيره، لكن ما دليلك على أنه شرك؟ فلم يكن عنده جواب ، فلما أوردت بعض الأدلة على بطلان دعواه ودحضت حجته أظهر الموافقة قصدا لقطع الكلام لا للموافقة باطنا فيما أظن، وكتبت على ورقته التي معه نحو ثلاثين ورقة سماها بعض الطلبة "الانتصار" .

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "أ"في اثنين عشر ستين سنة " والمثبت من هامش "ب" مع حذف كلمة "السنة" بعد جملة المثبتة .

ص -20- وبعد ذلك طلب مني بعض الإخوان بيان معنى بعض أبيات في البردة وتشطيرها للرجل المذكور، فكتبت عليها قدر ورقتين فأشمأز بعض المخالفين لزيغ في قلبه، واعترض على ما كتبته بكتابة ورقة متضمنة شركا عظيما، فكتبت على كلامه قدر ثلاثة كراريس وهم قد رفعوا جوابي الأول والثاني إلى كبيرهم داود المذكور، مستنصرين به ، فقام وقعد ، وجد واجتهد في البحث عن الأوراق التي اعترض فيها أعداء الشيخ محمد بن عبد الوهاب – رحمة الله عليه – فيما دعا إليه من التوحيد، فحصل فيما بلغني جملة منها فاستمد منها وزاد من عنده فضائح وضعها في تسويده هذا الذي عثرنا عليه، فيه ترويج على الجهال.
فرأيت أنه يتعين على مثلي بيان تلبيسه وتمويهه لعل الله أن يحشرنا في زمرة الذين ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين.
ذكر المعترض في أول تسويده بأنا نكّفر من كانت البردة عنده ومن قرأها ومن سمعها ، وأننا نبيح قتله ، وهذا من أول كذبه وافترائه.
وزعم أن ما كتبناه متضمن لتنقص الرسول صلى الله عليه وسلم، وسلفه في ذلك عباد المسيح، لما نهى النبي صلى الله عليه وسلم عن عبادته قالوا تنقص المسيح عليه السلام، ونحن إنما نهينا عن الغلو فيه صلى الله عليه وسلم الذي حذر منه بقوله:" لا تطروني كما أطرت النصارى ابن مريم" . 1 قوله : "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله" . 2
وقوله : "لا تقولوا ما شاء الله وشاء محمد"، 3 وقوله للذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب أحاديث الأنبياء ، باب : "واذكر في الكتاب مريم إذ انتبذت من أهلها 0000 " حديث رقم 3445 .
2 المصدر السابق نفسه .
3 أخرجه ابن ماجه ، كتاب الكفارات ، باب النهي أن يقال ما شاء الله وشئت ، حديث رقم 3118 ، وأحمد في المسند "5 / 448 " ، والطحاوي في مشكل الآثار رقم 237 ، وانظر : السلسلة الصحيحية 137 .

ص -21- قال ما شاء الله وشئت : "أجعلتني لله ندا" . 1
وأما ما ذكره هذا من مدحه نفسه وتزكيتها بدعوى العلم، وذمه المخالف وتجهيله فالعاقل مايغتر بذلك بل يقوم لله وينظر لنفسه ويتأمل ما يورده من الحجج ولا يقلد فإن التقليد لا يجوز 2 في هذا الأصل العظيم.
قال وقد روى هذه القصيدة مع الهمزية جماعة من العلماء وشرحها بعضهم ولم يفهموا منها محذورا.
فنقول كما قال الأئمة الأعلام : كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم ، وأيضا لا يلزم أن كل من روى كتابا أو قصيدة أن يكون مستصوبا لكل ما روى .
وذكر ممن روى البردة أبو حيان ، والبيضاوي ، والمحلي ، وابن حجر العسقلاني ، وكذا القسطلاني .
فيقال له: تفسير الثلاثة للقرآن موجود، وكذا شرح البخاري، هل تجد في شيء منها ما يمكن تشبيهك به على الناس بما يوافق دعواكم الباطلة من أن علم اللوح والقلم من علوم النبي صلى الله عليه وسلم وأنه لا يخفى عليه شيء من أدواء القلوب كما في بيت الهمزية من قوله: وليس يخفى عليك في القلب داء، وأن الدنيا والآخرة من جوده صلى الله عليه وسلم وأنه يطلب منه اليوم الإنقاذ من عذاب الله والألم، وأن ما جاز طلبه منه في حياته جاز طلبه منه بعد موته، وأن الله سبحانه أمر عباده المؤمنين بطلب حاجاتهم من الأموات والغائبين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في الأدب المفرد رقم 804 ، وأحمد في المسند "1/ 266" ، والطحاوي في مشكل الآثار رقم 235 ، وأبو نعيم في الحلية "4 / 99 " ، وانظر : السلسلة الصحيحية رقم 139 .
2 في "ط" "لما يجوز" .

ص -22- وغير ذلك من دعاويكم الباطلة، ولن تجد في كتب المذكورين وغيرهم من العلماء المحققين إلا ما يبطل حجتك، بل يوجد في كلام كثير ممن ليس من أهل العلم المعروفين به شيء كثير تصديقا لقول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه " . 1
قال المعترض: وعصر الناظم متقدم على عصر ابن تيمية ولم ينقل عن ابن تيمية الإنكار عليه.
قلنا: إن كان نظمه هذا قد بلغ الشيخ فهو ممن عنى بقوله : "والاستغاثة به صلى الله عليه وسلم بعد موته موجودة في كلام بعض الناس مثل يحيى الصرصري ومحمد بن النعمان وأمثالهما. قال: وهؤلاء لهم صلاح لكن ليسوا من أهل العلم بل جروا على عادة كمن يستغيث بشيخه عند الشدائد ويدعوه"، وقد يكون البوصري وغيره ممن أراد بقوله وأمثالهما.
وقد صنف شيح الإسلام -رحمه الله- كتابا في الرد على من جوز الإستغاثة بالنبي صلى الله عليه وسلم وقرر أن ذلك من الشرك قال -رحمه الله- "وقد طاف هذا بجوابه -يعني الذي أجاز فيه الاستغاثة به صلى الله عليه وسلم- على علماء مصر ليوافقه واحد منهم فما وافقوه، وطلب منهم أن يخالفوا الجواب الذي كتبته فما خالفوه مع أن قوما كان لهم غرض وفيهم جهل بالشرع قاموا في ذلك قياما عظيما واستعانوا بمن له غرض من ذوي السلطان مع فرط عصبيتهم وكثرة جمعهم وقوة سلطانهم ومكايد شيطانهم". انتهى.
فهؤلاء علماء مصر في ذلك الزمان لم يخالفوا ما كتبه الشيخ فعدم مخالفتهم دليل الموافقة لا سيما وحال أكثر أهل ذلك الزمان مع الشيخ ومخالفتهم له في أشياء غير ذلك معلومة ، فلو رأوا لمخالفته في هذه المسألة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري كتاب الاعتصام بالكتاب والسنة ، باب: "لتتبعن سنن من كان قبلكم" حديث رقم 7320 ، ومسلم ، كتاب العلم ، باب: اتباع سنن اليهود والنصارى حديث رقم 6723 .

ص -23- مساغا لبادروا وأظهروا ذلك.
قال البغدادي معترضا على ما كتبناه على قول الناظم: فإن من جودك الدنيا وضرتها. قال: وهو قال لك إن الدنيا والآخرة لغير الله أفلا يجوز أن الله يعطي الدنيا لأحد وهو يجود بها أو منها، أو ليس كل الوجود لله وقد ملكه لعباده، فما هذا الاعتراض الفاسد.
قال: وقد ورد أن الدنيا والآخرة خلقتا لأجله، وورد في البخاري أنه أكرم من الريح المرسلة، فماذا يضر لو كرم بما لربه 1 وهو حبيبه الأعظم. انتهى.
فنقول: هل يشك أحد في جوده صلى الله عليه وسلم، فهو أجود الناس، وأجود من الريح المرسلة صلوات الله وسلامه عليه، والمعترض حرف قول الصحابي وهو ابن عباس في قوله -رضي الله عنه-: "فلرسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود بالخير من الريح المرسلة ". 2 فحرفه المعترض وقال إنه أكرم من الريح المرسلة. وقوله: أفلا يجوز أن الله يعطي الدنيا لأحد وهو يجود بها أو منها.
يعني أنه يجوز أن الله يعطي الدنيا كلها لإنسان، وذلك الإنسان يعطي من يشاء ويمنع من يشاء، وهذا لا يليق به سبحانه أن يجعل رزق العباد عند غيره بحيث يصير ذلك الغير هو مقصودهم الذي يرغبون إليه ويسألونه قضاء حوائجهم، ومقتضى قو ل الناظم فإن من جودك الدنيا وضرتها أنه صلى الله عليه وسلم هو الذي جاد بهما لأن الله أعطاه ذلك ليجود به على عباده، بل مقتضى كلامه وإن لم يرده أن النبي صلى الله عليه وسلم هو الذي جاد على أهل الدنيا بإعطائهم ما يحبون ويجود على أهل الجنة بها.
وقوله: أوليس كل الوجود له وقد ملكه لعباده.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ " و "ب " " بمال ربه " .
2 أخرجه البخاري ، كتاب : بدء الوحي ، باب : 5 حديث رقم 6 . ومسلم ، كتاب الفضائل ، باب : كان النبي صلى الله عليه وسلم أجود الناس بالخير من الريح المرسلة 00 حديث رقم 5964 .

ص -24- فهذا كلام باطل؛ لأن الوجود يتناول كل موجود من ذلك الجنة والنار والسماء والأرض والعرش والكرسي والحجب وغير ذلك من العالم العلوي والسفلي مما لا يعلمه إلا الله، ولم يملكه لأحد من عباده، بل لم يملك من الوجود إلا النزر القليل.
قوله: وقد ورد أن الدنيا والآخرة خلقتا لأجله 1 صلى الله عليه وسلم.
فهذا حديث لا يصح، والله سبحانه قد أعلمنا بالحكمة في خلق هذه المخلوقات كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِي}[الذاريات: 56]. وقال تعالى {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7]. وقال تعالى {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا}[الملك:2]. وقال تعالى {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنْ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12].وقال تعالى {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَامًا لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلَائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}[المائدة :97]. فأخبر الله سبحانه بالحكمة في خلق هذه الأشياء، وأنه إنما خلقها لحكم التي ذكرها لا لأجل أحد من عباده، مع أن هذا الحديث لو صح لم يكن فيه حجة ولا شبهة يستأنس بها لما ادعاه، مع أنه أكرم الخلق على ربه وأقربهم إليه وسيلة صلوات الله وسلامه عليه وعلى سائر النبيين والمرسلين، لكنه نهى عن الغلو فيه فقال: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يشير إلى ما أخرجه الديلمي وابن عساكر بلفظ "لولاك ما خلقت الجنة ولولاك ما خلقت النار" . وفي رواية ابن عساكر : "لولاك ما خلقت الدنيا" . وهو حديث موضوع كما قال السيوطي في اللآلىء "1 / 272 } والعلامة الألباني في السلسلة الضعيفة"1 / 451 " .
2 تقدم تخريجه ص 20 .

ص -25- وقول المعترض: فما ذا يضره لو كرم بما لربه.
مقتضى هذه العبارة أنه يتصرف في خزائن الرب سبحانه، لأن التصرف والتكرم بما في يده ليس مختصا به صلى الله عليه وسلم، لأن كل أحد يتصرف فيما أعطاه الله وملكه، والنبي صلى الله عليه وسلم إنما يتصرف فيما في يده يضعه حيث أمره ربه. قال صلى الله عليه وسلم: "إني لا أعطي أحدا ولا أمنع أحدا وإنما أنا قاسم أضع كما أمرت" 1
وقال: في حكم الزكاة: "إن الله لم يرض فيها بحكم نبي ولا غيره حتى حكم هو فيها فجزأها ثمانية أجزاء ". 2
وقول الناظم: إن من جودك الدنيا وضرتها: أي من عطائك وإنعامك وإفضالك الدنيا والآخرة، وهذا كلام لا يحتمل تأويله بغير ذلك، ووازن بين قول الناظم من جودك الدنيا وضرتها وبين قوله تعالى: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن:21]. وقوله: {قُلْ لَا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ} [الأنعام: 50].
قال ابن كثير 3 "قل لا أقول لكم عندي خزائن الله أي خزائن رزقه فأعطيكم ما تريدون "ولا أعلم الغيب" فأخبركم بما غاب ممامضى وما سيكون "ولا أقول لكم إني ملك"؛ لأن الملك يقدر على ما لا يقدر عليه الآدمي ويشاهد ما لا يشاهده الآدمي.
وقوله تعالى {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنْ الْخَيْرِ وَمَا مَسَّنِي السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف: 188].

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب فرض الخمس ، باب : قول الله تعالى : "فأن لله خمسه وللرسول" حديث رقم 3117 عن أبي هريرة رضي الله عنه .
2 أخرجه أبو داود ، كتاب الزكاة ، باب من يعطي من الصــــــدقة ، وحد الغنى حديث رقم 1630 ،وضعفه العلامة الألباني كما في الإرواء رقم 859 .
3 كذا في جميع النسخ والصـــــحيح أن هذا كلام البغوي – رحمه الله تعالى – إلى قوله "الآدمي" ، ينظر : "البغوي وابن كثير " "3 / 312 – 313" .

ص -26- قال ابن كثير: أمرا لله نبيه أن يخبر بتفويض الأمور إليه، وأن يخبر عن نفسه أنه لا يعلم الغيب المستقبل إلا ما أطلعه الله عليه كما قال تعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ}[الجن: 26،27]. فإنه يطلعه على من يشاء من غيبه . قال: والأحسن في قوله: {وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنْ الْخَيْرِ}[الأعراق:188]. ما رواه الضحاك عن ابن عباس "لا ستكثرت من الخير " أي من المال، وفي رواية لعلمت إذا اشتريت رخيصا ما أربح فيه فلا أبيع شيئا إلا ربحت فيه ولا يصيبني الفقر. وقال ابن جرير – رحمه الله تعالى - : وقال آخرون معنى ذلك ولوكنت أعلم الغيب لأعددت للسنة المجدبة من السنة المخصبة ولوقت الغلاء من الرخيص. وقال ابن زيد-رحمه الله-: {وما مسني السوء } لا اجتنبت ما يكون من الشر قبل أن يكون واتقيته 1 . وقال تعالى: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} [آل عمران:128].
قال المعترض على ما كتبناه على قول الناظم: ومن علومك علم اللوح والقلم. فقال: قد قال الشراح: المراد باللوح ما يكتب فيه الناس، وبالقلم ما يكتبون به. قال: ويحتمل أن يكون المراد باللوح اللوح المحفوظ ولا يلزم على هذا الاعتراض الذي قاله هذا الرجل لأن مراده علم اللوح غير الفواتح الخمس. قال على أن قوله علم اللوح، الإضافة فيه جنسية أي بعض علم ما في اللوح، والجنس يصدق على بعض الأفراد -إلى أن قال-: بل ولو لم نقل هذا لم يلزم هذا الاعتراض ؛ لأن فواتح الغيب الخمس لا يلزم أنها في اللوح المحفوظ، بل هي في أم الكتاب وهي غير اللوح -إلى أن قال- : فتبين من هذا أن أم الكتاب غير اللوح المحفوظ بل هي أصل اللوح. انتهى .
قوله: إن الشراح قالوا المراد باللوح ما يكتب فيه الناس وبالقلم مايكتبون به.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انتهى كلام ابن كثير رحمه الله .

ص -27- فيقال: هذا بعيد من مراد الناظم ومن مقتضى لفظه لأن أل في اللوح والقلم للعهد الذهني، لا يقع في ذهن السامع غير اللوح المحفوظ والقلم الذي جرى بالمقادير وكونه بعيدا من مراد الناظم في هذه الحال لأنه بالغ في مدح النبي صلى الله عليه وسلم وإطرائه، فلما وصفه بكون الدنيا والآخرة من جوده فتعدى في وصفه بالجود ناسب أن يصفه بسعة العلم، ولو أراد أقلام الناس لم يخص الألواح بل يأتي بلفظ يعم ما يكتبون فيه من لوح وقرطاس وغيره. وأيضا فالناس يكتبون بأقلامهم الحق والباطل، ويكتبون الكفر والسحر والشعر وجميع العلوم الباطلة مما ينزه الرسول صلى الله عليه وسلم عن إضافته إليه، ويكتبون بعد موته صلى الله عليه وسلم الرسائل والمداينات وغير ذلك مما يقع في غد وذلك من الخمس التي لا يعلمها إلا الله، وقد قالت عائشة أم المؤمنين -رضي الله عنها-: "من زعم أن محمدا يعلم ما في غد فقد كذب، ثم قرأت : {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا}. 1
وقوله: ويحتمل أن المراد اللوح المحفوظ، ولا يلزم على هذا اعتراض المعترض لأن المراد علم اللوح غير الفواتح الخمس. إلى قوله: وهذه الفواتح لا يلزم أنها في اللوح المحفوظ بل هي في أم الكتاب وهي غير اللوح. إلى قوله : فتبين بهذا أن أم الكتاب غير اللوح بل هي أصل اللوح.
لم يذكر ما يبين ذلك وإنما هو مجرد دعوى كاذبة. وذكر ما ذكره البغوي عن عكرمة عن ابن عباس، قال : هما كتابان سوى أم الكتاب. وهذا حجة عليه لأنه ذكر كتابين غير أم الكتاب بل كلامه يدل على أن اللوح الذي ذكر صفته هو أم الكتاب لأنه لما ذكره قرأ {وَعِنْدَهُ أُمُّ الْكِتَابِ}[الرعد: 39]. فالظاهر أن هذا إشارة إلى أن هذا اللوح الذي وصفه هو أم الكتاب، لم يقل إن اللوح المحفوظ غير أم الكتاب. وما ذكره عن عطاء عن ابن عباس لم يقل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الإيمان ، باب معنى قول الله عز وجل - : {ولقد رآه نزلة أخرى} حديث رقم 438.

ص -28- فيه إن اللوح المحفوظ غير أم الكتاب. والمعترض يرى أن البغوي قد جزم عند قوله سبحانه: {وَعِنْدَهُ أُمُّ الْكِتَابِ} بأن أم الكتاب هي اللوح المحفوظ. وقال البغوي أيضا في قوله سبحانه: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} [البروج:21،22] قال هو الذي يعرف باللوح المحفوظ وهو أم الكتاب ومنه تنسخ الكتب، محفوظ من الشياطين ومن الزيادة فيه والنقصان. وقال أيضا في قوله -سبحانه وتعالى- {وَإِنَّهُ } يعني القرآن {في أُمُّ الْكِتَابِ} في اللوح المحفوظ. قال قتادة -رحمه الله تعالى-: أم الكتاب أصل الكتاب وأم كل شيء أصله. قوله
{لدينا } أي القرآن مثبت عند الله في اللوح المحفوظ كما قال: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} [البروج:21،22] . وقال البغوي أيضا في قوله سبحانه: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } [يس:12]. هو اللوح المحفوظ. وقال الواحدي {وَإِنَّهُ فِي أُمِّ الْكِتَابِ} [الزخرف:4].أي في اللوح المحفوظ. قال الزجاج: أم الكتاب أصل الكتاب، وأصل كل شيء أمه. قال: والقرآن مثبت عند الله في اللوح المحفوظ كما قال: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} [البروج: 21،22] وقال الواحدي على قوله:
{بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} عند الله وهو أم الكتاب منه نسخ القرآن والكتب وهو الذي يعرف باللوح المحفوظ من الشياطين ومن الزيادة فيه والنقصان.
وقال ابن كثير -رحمه الله-: {وَإِنَّهُ } أي القرآن {فِي أُمِّ الْكِتَابِ} أي اللوح المحفوظ قاله ابن عباس ومجاهد {لَدَيْنَا لَعَلِيٌّ حَكِيمٌ} وقال في قوله –سبحانه-: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} أي وجميع الكائنات مكتوب مسطور في لوح محفوظ. والإمام المبين هنا هو أم الكتاب قاله مجاهد وقتادة وعبد الرحمن بن زيد بن أسلم . انتهى.
وقال البيضاوي {وَعِنْدَهُ أُمُّ الْكِتَابِ} أصل الكتب وهو اللوح المحفوظ إذ ما من كائن إلا وهو مكتوب فيه. وقال في قوله سبحانه: {وَإِنَّهُ

ص -29- فِي أُمِّ الْكِتَابِ} في اللوح المحفوظ فإنه أصل لكل الكتب السماوية {لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}.
وقال النسفي: أم الكتاب أصل كل كتاب وهو اللوح المحفوظ لأن كل كائن مكتوب
فيه. انتهى.
والمراد بذكرنا كلام المفسرين -رحمهم الله تعالى- وبيان إجماعهم على أن اللوح المحفوظ هو أم الكتاب وهو نص حديث عمران بن حصين الآتي قال: "وكتب في اللوح المحفوظ كل شيء "1 تبين كذب هذا وجراءته في جزمه بأن أم الكتاب غير اللوح المحفوظ مع أن هذا لا ينفعه لو سلم له لأن الكل جرى به القلم فيدخل في قول الناظم: ومن علومك علم اللوح والقلم.
وقوله: إن الإضافة في قوله علم اللوح والقلم جنسية أي بعض علم ما في اللوح والجنس يصدق على بعض أفراده.
فيقال علم بعض ما في اللوح لا يختص به صلى الله عليه وسلم بل يشاركه في ذلك غيره من الأنبياء وغيرهم من آحاد الناس من كل من علم شيئا مما جرى به القلم، مع أنه لا يصح حمل كلام الناظم على ذلك ولا يحتمله، لأنه قال ومن علومك علم اللوح والقلم. " فمن " في كلام الناظم للتبعيض فمقتضى اللفظ أن علم اللوح والقلم بعض علومك، وزعم بعض المنازعين أن من في قول الناظم من جودك ومن علومك إلخ ، أ نها لبيان الجنس،وبينا غلطه في جوابنا السابق، ولو سلم أنها لبيان الجنس مع أنها لا تصلح لذلك فالمعنى على ذلك أن علومك هي عين علم اللوح والقلم لا تقصر عنها لأن هذا هو معنى من البيانية. وكلام الناظم خطأ على كلا التقديرين، ومما يبين أن مراد الناظم إحاطة النبي صلى الله عليه وسلم بعلم الغيب قوله في الهمزية في حق النبي صلى الله عليه وسلم: وليس يخفى عليك في القلب داء . فوصفه صلى الله عليه وسلم بالعلم بجميع أدواء القلوب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند "4 / 578 "

ص -30- وعللها لأن قوله داء نكرة في سياق النفي فتعم جميع ما احتوت عليه القلوب، وهذا مما اختص به الرب سبحانه قال تعالى: {يَعْلَمُ السِّرَّ وَأَخْفَى} [طه:7]وقال: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ}[البقرة: 235] . وقال : {وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [التغابن: 4]. والآيات في هذا كثيرة معلومة وقد قال سبحانه وتعالى في آخر ما نزل من القرآن: {وَمِمَّنْ حَوْلَكُمْ مِنْ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} [التوبة:101] .
وقال : {وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمْ اللَّهُ يَعْلَمُهُمْ} [الأنفال:60] .
وقال النبي صلى الله عليه وسلم: " إنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي له على نحو ما أسمع " . 1
قال القاضي عياض في الشفا على هذا الحديث: وتجرى أحكامه عليه السلام على الظاهر ، ولو شاء الله لأطلعه على سرائر عباده ومخبآت ضمائر أمته -إلى أن قال-: وكل ذلك من علم الغيب الذي استأثر به عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول فيعلمه منه ما شاء ويستأثر بما شاء، ولا يقدح هذا في نبوته، ولا يفصم عروة من عصمته 2 ، وخفي عليه صلى الله عليه وسلم حال أهل الإفك حتى جاءه الخبر من الله، ويخفى عليه صلى الله عليه وسلم أمور كثيرة يطول عدها ، حتى يأتيه الوحي بخبرها.
وقال صلى الله عليه وسلم: " إنه سيجاء برجال من أمتي يوم القيامة فيؤخذ بهم ذات الشمال فأقول أمتي . فيقال : إنك لا تدري ما أحدثوا بعدك " 3

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الشهادات ، باب : من أقام البينة بعد اليمين حديث رقم 2680 ، ومسلم ، كتاب الأقضية ، الحكم بالظاهر واللحن والحجة حديث رقم 4448 .
2 سقطت "ولا يفصم عروة من عصمته " من "ب " .
3 أخرجه البخاري ، كتاب تفسير القرآن ، سورة الأنبياء ، باب "كما بدأنا أول خلق نعيده وعدا علينا " حديث رقم 4740 .

ص -31- ثم قال المعترض: وهو -أي الناظم- أثبت للنبي صلى الله عليه وسلم علم اللوح والقلم، ومراده بتعليم الله له.
ثم قال بعد ذلك: ما المانع أن يكون من علوم النبي صلى الله عليه وسلم علم اللوح والقلم.
فالعجب من تناقض هذا المبطل، ادعى أولا أن المراد باللوح والقلم ألواح الناس وأقلامهم، ثم ادعى أن الإضافة جنسية، ثم اعترف بأن الناظم أثبت للنبي صلى الله عليه وسلم علم اللوح والقلم، ثم قال: فماالمانع أن يكون من علوم النبي صلى الله عليه وسلم علم اللوح والقلم.
قال: وهذا الذي قررناه بناء على أن الله تعالى يطلع نبينا وغيره على الخمس .
قال: فهناك نقول من أطلعنا على كلامه.
وذكر أشياء ليس فيها ما يستأنس له به فضلا عن أن يكون حجة، وإنما أكثر من النقول للتمويه والترويج على الجهال، ومنها ما هو حجة عليه كنقله عن شرح المشكاة لعلي القاري على قوله صلى الله عليه وسلم: "مفاتح الغيب خمس" 1 أي لا يعلم تفصيله إلا هو ولا يعلم مجمله بحسب خرق العادة إلا من قبله.
وقال في شرح قوله: {في خمس لا يعلمهن إلا الله} فإن قلت قد أخبر الأنبياء بكثير من ذلك فكيف الحصر ، قلت الحصر، باعتبار كلياتها دون جزئياتها، قال تعالى {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ}[الجن: 26،27]. انتهى .
وهذا حجة عليه لأننا لا ننكر أن الله يطلع الأنبياء على أشياء من الغيب معجزة لهم ويكشف لبعض أتباعهم شيئا من ذلك كرامة لهم، وإنما ننكر القول بأن محمدا صلى الله عليه وسلم يعلم جميع ما جرى به القلم في اللوح المحفوظ.
ومن ذلك مفاتح الغيب الخمس، وأنه صلى الله عليه وسلم يعلم جميع ما احتوت عليه القلوب بقوله: وليس يخفى عليك في القلب داء .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الاستسقاء ، باب : لا يدري متى يجيء المطر إلا الله ، حديث رقم 1039 .

ص -32- واستدل المعترض بقوله سبحانه وتعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ} [الجن:26،27]. وبقوله {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [آل عمران: 179]. وليس في ذلك حجة له بل هي حجة عليه، ومعنى الآيتين عند جميع المفسرين: أن الله سبحانه يطلع رسله على ما يشاء من الغيب آية لهم ومعجزة، ولنبينا صلى الله عليه وسلم من ذلك ما لا يحصى ولا يشك فيه مسلم.
واحتج المعترض بما نقله عن المدابغي فقال: قال العلامة المدابغي في حاشيته على شرح الأربعين لابن حجر: والحق كما قال جمع إن الله لم يقبض نبينا عليه الصلاة والسلام حتى أطلعه على كل ما أبهمه عنه إلا أنه أمر بكتم بعض وإعلام بعض. انتهى .
قلت: قد ذكر شيخ الإسلام ابن تيمية -رحمه الله تعالى- عن بعض ضلال أهل زمانه أنه ادعى ذلك للنبي صلى الله عليه وسلم وهذه دعوى عظيمة تعارض نصوص القرآن والسنة الصحيحة الصريحة وتخالف ما عليه الصحابة والتابعون والعلماء بعدهم، يحتاج مدعيها إلى دليل واضح ولن يجد إلى ذلك سبيلا، ولا شبهة معه، وإنما هي مجرد دعوى كاذبة جمع مدعيها بين رد نصوص الكتاب والسنة وإجماع العلماء وبين افتراء الكذب على الله
{فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام:144].
قال المموه: وقد أشار النبي صلى الله عليه وسلم إلى مصارع القتلى يوم بدر، وكل منهم صرع في ذلك المكان، فقد علم أن هذه الأنفس بأي أرض تموت وهي من الخمس، وأخبر عن أشياء تقع بعده إلى يوم القيامة فوقعت كما أخبر وهذا مما لا تدري نفس ماذا تكسب غدا. انتهى .
فانظر أولا إلى هذه العبارات الركيكة، وقوله: وأخبر عن أشياء تقع بعده إلى يوم القيامة فوقعت كما أخبر . مقتضى هذه العبارة أن جميع ما أخبر

ص -33- بوقوعه بعده إلى فناء الدنيا قد وقع، وليس كذلك وإنما وقع منه ما وقع إلى زمان هذا الرجل، وأخبر عن وقوع أشياء لم تقع بعد وهي واقعة بلا شك، والمراد أن هذا الرجل يأتي بعبارات فاسدة.
ويقال ثانيا هل ينكر ذلك مسلم، وهذا ونحوه مما أخبر به من الغيب الذي استثناه سبحانه في قوله {إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ} [الجن:27]. فإنه يطلعه على ما يشاء من غيبه.
واستدل بقول المسيح -عليه السلام-: {وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ} [آل عمران:49] .
فنقول وهذا من معجزات المسيح -عليه السلام-.
وأورد ما روي عن ابن مسعود -رضي الله عنه-: "أن الملك الموكل بالرحم يقول أي رب مخلقة أو غير مخلقة فإن كانت مخلقة قال ذكر أو أنثى شقي أم سعيد ما الأجل ما الأثر بأي أرض تموت. فيقال اذهب إلى الكتاب فإنك ستجد فيه قصة هذه النطفة " . 1
قال: فهذا يدل على أن الله يطلع بعض خلقه على شيء من الخمس وهو الملك .
قال: والنبي صلى الله عليه وسلم أولى لأنه منصوص عليه في قوله{فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنْ ارْتَضَى مِنْ رَسُولٍ} [الجن:26،27].
فقوله إنه منصوص عليه. الذي يظهر من كلامه أنه منصوص عليه بأنه يعلم ما في الأرحام، وهذا كذب منه وإنما النص في أنه سبحانه يطلعه على ما يشاء من غيبه، ومن ذلك إطلاعه سبحانه رسوله على ما يشاء إطلاعه عليه مما في الأرحام إن كان قد وجد من ذلك شيء، لا أنه يعلم جميع ما في الأرحام، وجميع ما أورده المعترض في هذا المحل من خبر المسيح وأثر ابن مسعود وأمر قتلى بدر وغير ذلك مما يعلم هو أنه لا حجة له فيه وأننا لا ننكره ، إنما أراد التجهيم على الجهال وتكثير السواد في القرطاس.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير "9 / 110 " وابن أبي حاتم "8 / 2474 " .

ص -34- وجاء في الحديث عنه صلى الله عليه وسلم قال في الساعة لا يجليها لوقتها إلا الله ، وكذلك إنزال الغيث لا يعلمه إلا الله ، ولكن إذا أمر به علمته الملائكة الموكلون بذلك وما شاء الله من خلقه.
وكذلك لا يعلم ما في الأرحام مما يريد أن يخلقه تعالى سواه، لكن إذا أمر بكونه ذكرا أو أنثى أو سعيدا أو شقيا علم الملائكة الموكلون بذلك ومن شاء الله من خلقه، وكذلك لا تدري نفس ماذا تكسب غدا في دنياها وأخراها وما تدري نفس بأي أرض تموت.
قال المعترض: وقد أخذ جمع من العلماء أن قول النبي صلى الله عليه وسلم لجبريل :
"ما المسؤول عنها بأعلم من السائل" 1 أن المعنى أنا وأنت في العلم بها سواء فكما تعلمها أنت أعلمها أنا .
فالعجب من هذا التحريف لكلام رسول الله صلى الله عليه وسلم الذي شابه فيه اليهود الذي يحرفون الكلم عن مواضعه مع معارضته لنص الحديث نفسه حديث جبريل من رواية أبي هريرة في الصحيحين لما سأل النبي صلى الله عليه وسلم عن الساعة قال : "ما المسؤول عنها بأعلم من السائل، وسأحدثك عن أشراطها، إذا ولدت الأمة ربتها فذلك من أشراطها، وإذا رأيت الحفاة العراة رؤوس الناس 2 فذالك من أشراطها وإذا تطاول رعاء البهم في البنيان فذلك من أشراطها في خمس لا يعلمهن إلا الله ثم تلا رسول الله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} 3 الآية وقوله: في خمس لا يعلمهن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الإيمان ، باب : سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان ، حديث رقم 50 ، ومسلم ، كتاب الإيمان ، باب : الإسلام ما هو ، وبيان خصاله ، حديث رقم 99 . كلاهما عن أبي هريرة رضي الله عنه ، وأخرجه مسلم ، كتاب الإيمان ، باب : الإيمان والإسلام والإحسان 00 حديث رقم 93 ، عن عمر بن الخطاب رضي الله عنه .
2 في "أ" الحفاة العراة رعاء الشاء رؤوس الناس" .
3 أخرجه البخاري ، كتاب تفسير القرآن ، سورة لقمان ، باب قوله : إن الله عنده علم الساعة ، حديث رقم 4777، ومسلم ، كتاب الإيمان ، باب الإسلام ما هو وبيان خصاله حديث رقم 99 .

ص -35- إلا الله 1 أي هي من الخمس المذكورة في الآية التي اختص الله بعلمها ولا أظن هذا التأويل يصدر ممن عنده علم لأن نص الحديث يكذبه واحتجاج المعترض بما حكاه في تأويل هذا الحديث وبما نقله عن المدابغي صريح في أنه يقول بذلك وهذا كفر صريح لمعارضته نصوص الكتاب والسنة وإجماع الأمة.
واستشهد هذا على دعواه بما نقله عن علي القارئ في شرح المشكاة أنه قال: ما التوفيق بين قوله تعالى {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [لقمان:34] وبين ما اشتهر عن العرفاء من الأخبار الغيبية كما قال الشيخ الكبير أبو عبدا لله في معتقده أنه قال: ونعتقد أن العبد يتنقل في الأحوال حتى يصير إلى نعت الروحانية فيعلم الغيب وتطوى له الأرض، ويمشي على الماء، ويغيب عن الأبصار، فالجواب: أن للغيب مبادئ ولواحق فمباديه لا يطلع عليه ملك مقرب ولا نبي مرسل وأما اللواحق فهو ما أظهره الله على بعض أحبابه من لوحة علمه وخرج دلك عن الغيب المطلق فصار غيبا إضافيا وذلك إذا تنورت الروح 2 القدسية وازداد نورها وإشراقها والمواظبة على العلم والعمل وفيضان الأنوار الإلهية حتى يقوى النور وينبسط في فضاء قلبه فتنعكس فيه النقوش المرسمة في اللوح المحفوظ ويطلع على المغيبات ويتصرف في أجسام العالم السفلي. انتهى.
مراده بالنقوش المرسمة في اللوح المحفوظ الكتابة التي جرى بها القلم في اللوح المحفوظ.
أورد المعترض هذا الكلام بعد قوله وهذا قررناه بناء على أن الله سبحانه يطلع نبينا وغيره من المقربين على الخمس، فاحتج بقول هذا الضال على دعواه الباطلة من أن الله يطلع نبينا وغيره على الخمس، فمن ادعى أنه إذا أراض نفسه يرى ما كتب في اللوح المحفوظ ويعلم الغيب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه آنفا .
2 في "ب" "تنور الريح"

ص -36- فهو كافر، فإذا ضم إلى ذلك دعوى أنه يحصل له من القدرة ما يتصرف به في 1 العالم السفلي ازداد كفرا.
ثم قال المعترض: ويحتمل أن هذه الخمس لم تكتب في اللوح المحفوظ وأنها في غامض علم الله وما استأثر الله به، وقد قال قبل ذلك وهذه الفواتح لا يلزم أنها في اللوح المحفوظ بل هي في أم الكتاب وهي غير اللوح. وهنا قال إنها في غامض علم الله، وكذب نفسه بذكره بعد ذلك الأثر المروي أن الملك الموكل بالرحم يقول أي رب مخلقة وغير مخلقة -إلى أن قال- فيقال اذهب إلى الكتاب فإنك ستجد فيه قصة هذه النطفة.
فانظر إلى تناقص هذا، تارة يقول إن الناظم أراد بقوله اللوح والقلم ألواح الناس وأقلامهم ، وتارة يعترف بأن الناظم أراد اللوح والقلم الذي جرى بالمقادير 2 ، ولكن هذه الخمس لم تكتب فيه ، بل 3 هي في غامض علم الله ، وتارة يقول هي في أم الكتاب يعني الخمس 4 وهي غير اللوح المحفوظ ويجزم بذلك، وتارة يقول في أثناء كلامه وهذا بناء على أن الله يطلع نبينا وغيره على الخمس، ويحتج على ذلك بما نقله عن المدابغي والقاري والشيخ الضال الذي يدعي أن الإنسان قد يطلع على اللوح المحفوظ ويعلم الغيب ويتصرف في العالم السفلي.
وقوله إنها في غامض علم الله يعني الخمس وأنها لم تكتب في اللوح المحفوظ.
يكذب هذا القول نصوص الكتاب والسنة، قال الله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في "ب" "في أجسام العالم" .
(2) في "ط" "به المقادير" .
{3} في "أ" "لم تكتب فيه و تارة يقول هي في غامض" .
{4} سقطت من "أ" "يعني الخمس" .

ص -37- [الحج:70] قال ابن كثير في الآية: يخبر -سبحانه وتعالى- عن كمال علمه بخلقه فلا يعزب عنه مثقال ذرة وأنه سبحانه علم الكائنات كلها قبل وجودها وكتب ذلك في اللوح المحفوظ كما في صحيح مسلم عن عبد الله بن عمرو: قال: قال رسول الله صلى الله عليه وسلم: "إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء" 1 . وفي السنن من حديث جماعة من الصحابة أن رسول الله صلى الله عليه وسلم قال: " أول ما خلق الله القلم قال له اكتب ، قال : وما أكتب ؟ قال : اكتب ما هو كائن فجرى القلم بما هو كائن إلى يوم القيامة} 2 ، وروى ابن أبي حاتم عن سعيد بن جبير قال: قال ابن عباس -رضي الله عنهما-: خلق الله اللوح المحفوظ كمسيرة 3 مائة عام. وقال للقلم قبل أن يخلق الخلق وهو على العرش تبارك وتعالى اكتب، قال: وما أكتب ؟ قال علمي في خلقي إلى يوم تقوم الساعة، فجرى القلم بما هو كائن في علم الله تعالى إلى يوم القيامة، فذلك قوله تعالى {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحج:70] .
وجميع المفسرين على أن المراد بالكتاب في الآية هو اللوح المحفوظ، وأن كل شيء من الكائنات مكتوب فيه، وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}[الحديد:22].وفي الصحيحين عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم: "إقبلو البشرى يا بني تميم، قالوا: قد بشرتنا فأعطنا، قال: إقبلوا البشرى يا أهل اليمن، قالوا: قد قبلنا فأخبرنا عن أول هذا الأمر كيف كان؟ قال:كان الله قبل كل شيء وكان عرشه على الماء، وكتب في اللوح

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب القدر ، باب حجاج آدم وموسى عليهما السلام ، حديث 6690 .
2 أخرجه أبو داود ، كتاب السنة ، باب في القدر حديث 4700 ، والترمذي ، كتاب القدر ، باب 17 حديث 2155 3 في "أ" "مسيرة" وفي "ب ، ط" "بمسيرة" والمثبت من تفسير ابن كثير .

ص -38- المحفوظ كل شيء ثم خلق السموات والأرض" 1 .
فهذا الحديث شاهد للمفسرين في تفسيرهم الكتاب في الآيات باللوح المحفوظ، وأن كل شيء مكتوب فيه وأنه أم الكتاب. والمراد بيان كذب هذا وبيان تناقضه وهو لا يشعر بذلك بل هو خابط خبط عشواء، وثبت في صحيح البخاري عن ابن عمر -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: "مفاتح الغيب خمس لا يعلمها إلا الله لا يعلم أحد ما تغيض الأرحام إلا الله، ولا يعلم ما في غد إلا الله، ولا يعلم متى ياتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت ، ولا يعلم 2 متى تقوم الساعة أحد إلا الله" 3 . وتقدم حديث أبي هريرة، وقول النبي صلى الله عليه وسلم: "في خمس لا يعلمهن إلا الله" 4 .
أفيظن مسلم أن أصحاب رسول الله صلى الله عليه وسلم يحدثون الأمة بهذه الأحاديث المصرحة بتفرد الله سبحانه بعلم هذه الأمور المذكورة في هذه الأحاديث، وأن عندهم ما يخالف ذلك فيكتمونه فيحصل التلبيس على الناس في هذا الباب، فيلزم من ذلك اعتقاد الباطل حقا والحق باطلا، والصواب خطأ والخطأ صوابا، صانهم الله عن ذلك.
أم يظن مسلم أنه خفي على أصحاب رسول الله صلى الله عليه وسلم والتابعين ما ادعاه هؤلاء الضلال وعلموه هم، هذا من أبطل الباطل، ويزيد ذلك وضوحا ما ثبت في الصحيحين عن عائشة -رضي الله عنها- قالت: {من زعم أن محمدا يخبر بما في غد فقد أعظم الفرية على الله ، ثم قرأت : "وما تدري نفس ماذا تكسب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب التوحيد ، باب وكان عرشه على الماء وهو رب العرش العظيم ، حديث رقم 7418 وفيه "كان الله ولم يكن شيء قبله وكان عرشه على الماء ثم خلق السموات والأرض وكتب في الذكر كل شيء "هذا نص البخاري ، وأما لفظ المؤلف فقد أخرجه الإمام أحمد في المسند "4 / 578".
2 في "أ"يدري "وفي "ب " "لا يعلم أحد متى" .
3 تقدم تخريجه ص 31 .
4 تقدم تخريجه ص 34 .

ص -39- غدا" 1 هذا لفظ مسلم ولفظ البخاري: "من حدثكم أن محمدا يعلم ما في غد فقد كذب ثم قرأت "وما تدري نفس ماذا تكسب غدا" 2 . ومرادها رضي الله عنها نفي ذلك عنه صلى الله عليه وسلم في حال 3 حياته .
وروى الإمام أحمد عن ابن مسعود رضي الله عنه قال: "أوتي نبيكم مفاتيح كل شيء غير خمس ثم قرأ "إن الله عنده علم الساعة وينزل الغيث}. الآية 4 .
وفيما ذكرنا من الكتاب والسنة وأقوال الصحابة كفاية في بيان بطلان دعاوى هذا البغدادي ومن نقل عنه كالمدابغي والقاري وغيرهما كمحرف قوله صلى الله عليه وسلم:
"ما المسؤول عنها بأعلم من السائل" 5 .
وأورد المعترض حديث المنام وقوله صلى الله عليه وسلم : "رأيت ربي في أحسن صورة ،
فقال يا محمد فيم يختصم الملأ 6 الأعلى إلى -أن قال- فتجلى لي كل شيء وعرفت -وفي رواية- فعلمت ما في السماء والأرض -وفي رواية- فعلمت ما بين المشرق والمغرب" 7.
وليس في ذلك ما يدل على أنه صلى الله عليه وسلم علم على ما جرى به القلم في اللوح المحفوظ، ولا أنه علم مفاتيح الغيب. قال غير واحد ممن شرح الحديث: يحمل ذلك على أن الله سبحانه كشف له عن الأعيان الموجودة إذ ذاك. وهذا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الإيمان ، باب معنى قول الله عز وجل : "ولقد رآه نزلة أخرى" حديث رقم 438 وفيه : "قل لا يعلم من في السموات والأرض الغيب إلا الله " بدل "وما تدري نفس ماذا تكسب غدا " .
2 أخرجه البخاري ، كتاب التفسير ، سورة النجم ، باب 1 حديث رقم 4855 .
3 سقطت "حال " من "أ" .
4 أخرجه الإمام أحمد في المسند "1 / 557".
5 تقدم تخريجه ص 34 .
6 سقطت "الملأ " من "ب " .
7 أخرجه الإمام أحمد في المسند "1 / 460" والترمذي ، كتاب تفسير القرآن ، باب "ومن سورة ص" حديث رقم 3232 .

ص -40- هو الظاهر وهو صريح رواية "فعلمت ما في السماء والأرض" ورواية "فعلمت ما بين المشرق والمغرب" وما موصولة ، أي فعلمت الذي بين المشرق والمغرب، أي الموجود بينهما 1 ، يوضح ذلك لو 2 قلت : دخلت دار فلان فعلمت ما فيها، إنما يتناول علمك الموجود فيها من الأشياء حين دخولك، لا ما يوجد فيها بعد ذلك والله أعلم، ولما ذكر ابن كثير قول بعض المفسرين على قوله سبحانه وتعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ}[الأنعام:75]. أنه فرجت له السموات فنظر إلى ما فيهن حتى انتهى بصره إلى العرش، وفرجت له الأرضون السبع فنظر إلى ما فيهن، قال 3 : فيحتمل هذا أنه كشف له بصره حتى رأى ذلك عيانا، ويحتمل أن يكون عن بصيرته حتى شاهده بفؤاده وتحققه وعرفه وعلم ما في ذلك من الحكم الباهرة والدلالات القاطعة، كما روي الإمام أحمد والترمذي وصححه عن معاذ بن جبل رضي الله عنه في حديث المنام: "أتاني ربي في أحسن صورة فقال يا محمد فيم يختصم الملأ الأعلى -فذكر الحديث- ثم تلا وكذلك نري إبراهيم ملكوت السموات والأرض وليكون من الموقنين" 4 . انتهى.
وذكر المعترض حديث حذيفة أنه قال: "إن النبي صلى الله عليه وسلم أخبرنا عن كل ما يقع إلى يوم القيامة حتى دخل أهل الجنة الجنة وأهل النار النار حتى إنا لنرى الطائر يقلب جناحيه فنذكر منه علما ". هكذا أورده البغدادي، جعل ذلك كله من قول حذيفة، وحرف اللفظ والمعنى، فأول هذه الجملة من كلام حذيفة، وآخرها من قول أبي ذر، لكنه غير الكلام فأفسد اللفظ والمعنى. فنميز قول حذيفة من قول أبي ذر رضي الله عنهما ليتبين للناظر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "والذي في السماء والأرض" .
2 في "ب" "إنك لو قلت" .
3 ابن كثير رحمه الله تعالى .
4 تقدم تخريجه ص 39 .

ص -41- تخبيط هذا الجاهل، ففي صحيح البخاري عن حذيفة رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم مقاما فما ترك شيئا يكون في مقامه ذلك إلى قيام الساعة إلا حدثه، حفظه من حفظه ونسيه من نسيه، فقد علمه أصحابي هؤلاء، وإنه ليكون من الشيء فأعرفه فأذكره كما يذكر الرجل وجه الرجل إ ذا غاب عنه ثم رآه عرفه" 1 .
قال حذيفة: "ما أدري أنسي أصحابي أم تناسوا، والله ما ترك رسول الله صلى الله عليه وسلم من قائد فتنة إلى أن تنقضي الدنيا يبلغ من معه ثلثمائة فصاعدا إلا سماه لنا باسم أبيه وقبيلته" هذا لفظ حذيفة .
وقال أبو ذر: "لقد تركنا رسول الله صلى الله عليه وسلم وما طائر يقلب جناحيه في السماء إلا ذكرنا منه علما" 2 . انتهى .
فانظر إلى تخبيط هذا وتحريفه الفاحش، يقول أبو ذر "وما طائر يقلب جناحيه في السماء إلا ذكرنا منه علما" يعني إلا ذكر لنا النبي منه علما ، وهذا يقول: "إنا لنرى الطائر يقلب جناحيه فنذكر منه علما" أي نذكر نحن من الطير علما. فغير كلام الصحابي وأبدله بكلام لا معنى له.
وقول أبي ذر وحذيفة يدل على أنه صلى الله عليه وسلم أخبرهم بأمور جزئيات من الغيب تحدث بعده أطلعه الله عليها، وهل في ذلك ما يدل على أنه أخبرهم بوقت الساعة ؟
أو أنه أخبرهم بما في أرحام نسائهم ودوابهم ؟ أو أنه أخبر كل واحد بأي أرض تموت ؟ أو بما يحدث له من الذرية، ومتى يموت هذا ؟ مما يعلم قطعا أنه لم يكن منه شيء.
وكذلك حديث المنام ليس فيه ما يستأنس به لهذا المبطل، وما ذكرنا من قول عائشة وابن مسعود كاف في بطلان دعوى من قال : إن الله لم يقبض

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب القدر ، باب "وكان أمر الله قدرا مقدورا" حديث رقم 6604 ، ومسلم ، كتاب إخبار النبي صلى الله عليه وسلم فيما يكون إلى قيام الساعة ، حديث رقم 7192 .
2 أخرجه الإمام أحمد في المسند "5 / 200" .

ص -42- نبيه حتى أطلعه على جميع ما كتمه عنه . وكذلك ما حدث به أصحاب رسول الله صلى الله عليه وسلم عنه صلى الله عليه وسلم مثل قوله: "مفاتح الغيب خمس لا يعلمها إلا الله" وقوله عن الساعة:" في خمس لا يعلمهن إلا الله" 1 يخبر الصحابة التابعين بذلك؛ والتابعون يخبرون من بعدهم، وأهل الحديث يرون هذه الأحاديث ويثبتونها في كتبهم ولا يذكرون ما يخالفها مما هو الحق في زعم هؤلاء الملحدين حتى يجيء هؤلاء المفترون على الله الكذب وعلى رسوله فيبينون للناس ما خفي على الصحابة والتابعين وجميع علماء المسلمين!! هذا مما يقطع ببطلانه كل عاقل، وأبلغ من ذلك إخبار الله سبحانه في كتابه بتفرده بعلم الغيب ونفيه عن غيره حتى عن نبيه محمد صلى الله عليه وسلم. والمفسرون من الصحابة ومن بعدهم يقررون ما دلت عليه الآيات ولم يذكر أحد منهم خلاف مدلولها وهذا ظاهر ولله الحمد، لكن لأجل ترويج الكذبة على الجهال يحتاج إلى إيضاح ذلك.
واعترض هذا على ما كتبناه على قول الناظم:

يا أكرم الخلق مالي من ألوذ به سواك -إلى قوله مع قول المشطر

إن لم تكن في معادي آخذ بيدي ومنقذي من عذاب الله والألم

أو شافعا لي مما قد جنيت غدا فضلا و إلا فقل يا زلة القدم

قال: هذا الاعتراض باطل من وجوه. الأول: أن هذا الرجل يزعم أن قول الناظم إن لم تكن في معادي آخذا بيدي. وقول المشطر، ومنقذي من عذاب الله والألم. أو شافعا لي إلى آخره أن هذا الإنقاذ بالفعل، وأنه غير الشفاعة وأنه إن لم يحصل بالفعل فبالشفاعة. وليس كما زعم لأن الإنقاذ والأخذ باليد هو أيضا بالشفاعة لأن غير الشفاعة يكون استقلالا من دون الله ولا يتصور اعتقاد هذا من مسلم ولو كان بدويا جاهلا، والمراد تنوع الشفاعة فالنوع الأول هو الأخذ باليد والإنقاذ، وقد ورد هذا في الأحاديث

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "وقوله عن الساعة في خمس لا يعلمهن إلا الله" من "ب" .

ص -43- الصحيحة في الشفاعة " فأقول يا رب أمتي ، فيقال انطلق فاخرج من في قلبه مثقال ذرة من إيمان ، فأنطلق فأفعل . فأقول يا رب أمتي أمتي، فيقال انطلق فأخرج من في قلبه أدنى أدنى مثقال حبة خردل من إيمان ، فأنطلق فأفعل. فأقول يارب أمتي أمتي، فيقال ا انطلق فأخرج من في قلبه أدنى أدنى مثقال حبة خردل من إيمان فانطلق فأخرجهم من النار" 1 . -إلى أن قال- فما المانع من إطلاق هذا اللفظ؟ وهل هذا الإخراج إلا الإنقاذ من العذاب؟ . الوجه الثاني: أن النبي صلى الله عليه وسلم في المعاد وهو يوم القيامة حي كحاله في الدنيا هو وجميع الخلائق فلا ما نع ذلك اليوم من أن يتسبب ويخرج وينقذ من الشدة لأنه حي حاضر. قال: وعند هذا الرجل وأشياعه أن الحي الحاضر له قدرة بنفسه، قال ابن عبد الوهاب في "كشف الشبهات" في جواب الحديث الصحيح: "أن الناس يوم القيامة يستغيثون بآدم ثم بنوح ثم بإبراهيم ثم بموسى ثم بعيسى حتى ينتهوا إلى محمد صلى الله عليه وسلم وعليهم أجمعين فيقول أنا لها أنا لها" 2. قال : فأجاب عن هذا بالاستغاثة بالمخلوق فيما يقدر عليه جائزة كما قال تعالى في قصة موسى 3 : {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} وكما يستغيث الإنسان بأصحابه في الحرب وغيره في أشياء يقدر عليها المخلوق. انتهى. قال: فإذا كان الحي الحاضر عند هؤلاء ينسبون له الفعل لأنه يقدر عليه، وصاحب البردة يخبر أنه إن لم يكن النبي صلى الله عليه وسلم في معادي وهو يوم القيامة آخذا بيدي فضلا و إلا فقل يا زلة القدم، والنبي وجميع الخلائق ذلك اليوم أحياء حاضرون لهم قدرة فيما يقدرون عليه من الأمور العادية الحسية، ونسبة الأفعال إلى فاعلها وأسبابها جائزة شرعا وعرفا، فكيف ينكر إنقاذ النبي صلى الله عليه وسلم أمته من العذاب ويجعله ممتنعا وأنه خلاف الشفاعة! مع أن النبي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب التوحيد ، باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم حديث رقم 7510 ، ومسلم ، كتاب الإيمان ، باب حديث الشفاعة ، حديث رقم 2 / 47 .
2 جزء من الحديث المتقدم تخريجه آنفا .
3 سقطت "في قصة موسى" من "أ" .

ص -44- حينئذ حاضر، له قدرة فيما يقدر عليه ذلك اليوم، ويقدر على ذلك كما هو في حال الحياة الدنيا، كما كان يرمي العدو وهم ألوف بكف من تراب فيعميهم، ويروي الألوف العطاش ويشبعهم بقليل من الماء والطعام، وفي الحديث: "إنكم تتهافتون في النار تهافت الفراش، وأنا آخذ بحجزكم لئلا تقعوا فيها" (1). وأعظم من هذا أن الله نسب إخراج الكفار من النور إلى الظلمات إلى الطاغوت وهي الأصنام، مع أنها لا قدرة له بوجه، لكن لما كانت سببا للإخراج نسب الإخراج إليها وكذلك هنا لما كان النبي صلى الله عليه وسلم سببا للإنقاذ من العذاب نسب الإنقاذ إليه. وفي دعاء الاستسقاء "اللهم أغثنا غيثا مغيثا" (2) قالوا: معناه منقذا من الشدة، مع أن الغيث جماد لا قدرة له، لكن لما كان سببا للإنقاذ والإغاثة نسب الإنقاذ إليه، وقد اشتهر عند العلماء أنبت الربيع البقل ومنع البقاء تقلب الشمس، مع أن المنبت في الحقيقة هو الله والمانع للبقاء هو الله، وقال: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ}[القصص:15] . مع أن القضاء من الله، وقال في حق نبيه: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ}[الأعراف:157] مع أن الواضع هو الله، لكن لما كان سببا للفعل نسب الفعل إليه ، بل جميع الأفعال تنسب إلى فاعلها فيقال: فلان أعطي وفلان منع، وفلان نفعني وفلان ضرني، ويلزم على قول هذا ألا تنسب الأفعال إلى فاعلها ولا قائل به. قال: وورد نسبة الإنقاذ من النار إلى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد في المسند "1 / 488" عن عبد الله بن مسعود -رضي الله عنه- وأخرج نحوه البخاري ، كتب الرقاق ، باب الإنتهاء من المعاصي ، حديث رقم 6482 ، ومسلم ، كتاب الفضائل ، باب شفقته على أمته ومبالغته في تحذيرهم مما يضرهم ، حديث رقم 5914 .
(2) أخرجه الإمام أحمد في المسند "4 / 322" وأبو داود ، كتاب الصلاة ، باب رفع اليدين في الاستسقاء حديث رقم 1169 بلفظ : "اللهم اسقنا غيثا مغيثا مريعا مريئا 00" وأخرج نحوه البخاري ، كتاب الاستسقاء باب الاستسقاء ، في خطبة الجمعة غير مستقبل القبلة رقم 1014 ، ومسلم ، كتاب صلاة الاستسقاء ، باب الدعاء في الاستسقاء ، حديث رقم 2075 بلفظ : "اللهم أغثنا ، اللهم أغثنا ، اللهم أغثنا" .

ص -45- المعاني من الأعمال، وقد ورد في حديث صحيح قال: "رأيت رجلا من أمتي عذب في قبره، فجاءته صلاته فأنقذته من العذاب، والآخر أنقذه حجه، والآخر صيامه" 1. فإذا جاز نسبة الإنقاذ من النار إلى المعاني لكونه أسبابا فنسبتها إلى الذوات من باب أولى، خصوصا أشرف الذوات من المخلوقين. انتهى.
وجوابه أن يقال: أولا وازن بين قول يا أكرم الخلق ما لي من ألوذ به سواك، وبين قول الذي قال له النبي صلى الله عليه وسلم: "أجعلتني لله ندا حيث قال له ما شاء الله وشئت" 2. فهذا لو قال ما لي من ألوذ به إلا الله وأنت، لكان أقبح من قول القائل ما شاء الله وشئت، لأن الله أثبت للعبد مشيئة يقوله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير:28]. {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا} [الإنسان:29] فكيف إذا أفرد الرسول باللياذ والالتجاء من عذاب ذلك اليوم الذي لا تكلم فيه نفس إلا بإذنه!
وقد ذكرت في الجواب السابق الفرق بين قول هذا في تشطيره ومنقذي من عذاب الله والألم، وبين قوله: أو شافعا لي، لأن المعترض الأول ادعى بجهله أن عطف الشفاعة على الإنقاذ عطف تفسير ومعنى الكلمتين واحد، وبينا بطلان قوله هذا وأن قوله أو شافعا لي لا يصلح كونه عطف تفسير لأنهم ذكروا أن عطف التفسير إنما يكون بالواو خاصة، وممن ذكر ذلك ابن هشام، وأما العطف يأو فهو نص في أن المعطوف غير المعطوف عليه، مع أن العامي فضلا عن العالم يفرق بين اللفظين، فلو قصد إنسان إنسانا وقال

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في المجمع "7 / 371" من حديث عبد الرحمن بن سمرة وقال : رواه الطبراني بإسنادين في أحدهما سليمان بن أحمد الواسطي ، وفي الآخر خالد بن عبد الرحمن المخزومي وكلاهما ضعيف .
2 تقدم تخريجه ص 21 .

ص -46- قصدتك لحاجة 1 كذا، فإما أن تقضيها أو تشفع لي عند فلان في قضائها فكل أحد يعرف الفرق بين العبارتين كما فرق القرآن بينهما في قول صاحب يس {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس:23].فالإنقاذ هو بالنصرة والمظاهرة ، والشفاعة بالجاه والمكانة.
قال ابن القيم بعد كلام سبق على الآية: إن العابد يريد من معبوده أن ينفعه وقت الحاجة دائما، وإن أرادني الرحمن الذي خلقني بضر لم يكن لهذه الآلهة من القدرة ما تنقذني بها من ذلك الضر، ولا من الجاه والمكانة ما تشفع لي إليه لأتخلص 2 من ذلك الضر فبأي شيء تستحق العبادة، إني إذا لفي ضلال مبين إن عبدت من دون الله 3 من هذا شأنه. انتهى .
وقال البيضاوي: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس:23] . أي لا تنفعني شفاعتهم، ولا ينقذون بالنصر والمظاهرة: {إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ} [يس:24].فإن إيثار من لا ينفع ولا يدفع ضرا بوجه ما على الخالق المقتدر على النفع والضر وإشراكه به ضلال مبين لا يخفى على عاقل. انتهى.
وقوله: إن الإنقاذ والأخذ باليد هو أيضا بالشفاعة لأن غير الشافع يكون استقلالا من دون الله ولا يتصور اعتقاد هذا من مسلم.
قلت: ولا يتصور ذلك من أحد من مشركي العرب الذي بعث إليهم محمد صلى الله عليه وسلم فإنهم كلهم معترفون بأن آلهتهم لا تخلق ولا ترزق ولا تدبر شيئا من دون الله ، ونصوص القرآن كثيرة في ذلك كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" " لحاجتي" .
2 في "ط" " ولا تخلصني"
3 سقطت "من دون الله" من "أ" .

ص -47- وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس:31]. أي أفلا تتقون الشرك في الألوهية إذا أقررتم بالربوبية. وقال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ} [المؤمنون:84-89] . {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف:9]. واعترفوا أيضا بصفة العزة 1 والعلم لله، والآيات في هذا كثيرة معلومة عند الجميع يحتج سبحانه عليهم بإقرارهم بتوحيد الربوبية على إشراكهم في توحيد الألوهية كما قال تعالى:{وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف:106] . قال ابن عباس ومجاهد وغيرهما: إيمانهم إذا قيل لهم من خلق السموات والأرض والجبال قالوا الله وهم يعبدون معه غيره! ولهذا يقولون في تلبيتهم لبيك لا شريك لك إلا شريكا هو لك تملكه وما ملك . وقال عطاء في الآية: إيمانهم وإخلاصهم الدعاء لله في الشدائد وينسون في الرخاء كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت:65].الآية.
والآية تعم ذلك كله فهذه نصوص القرآن صريحة في أن المشركين يعترفون بتوحيد الربوبية اعترافا جازما غير مترددين ولا متوقفين، بل يقرون بجملة من صفات الرب سبحانه وتعالى ينكرها كثير من المسلمين المنحرفين كإقرارهم بصفة العزة والعلم، ويقرون أيضا بعلوه فوق سمواته كما في حديث حصين بن المنذر لما قال له النبي صلى الله عليه وسلم: "كم إلها تعبد؟ قال: سبعة، ستة في الأرض وواحد في السماء، قال: فمن الذي تعد لرغبتك

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" "العز" .

ص -48- ورهبتك؟ قال الذي في السماء" 1 وكما في شعر أمية بن الصلت وغيره.
وأخبر الله عنهم أنهم ما أرادوا من آلهتهم إلا الشفاعة عند الله في أمور دنياهم، وكذا من يعترف منهم بالآخرة، فإذا طلبوا من آلهتهم حاجة من حوائجهم من رزق أو نصر على عدو ونحو ذلك لم يقولوا إن آلهتهم تحدث شيئا من مطلوبهم من دون الله وتستقل بذلك، لم يقل هذا أحد منهم، وإنما كانوا يقولون إننا إذا طلبنا حاجتنا من هذا الوجيه عند الله حصل مطلوبنا لوجاهته عند الله، ولهذا يخلصون الدعاء لله في الشدائد وينسون الوسائط كما قال تعالى: {وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:41].
إذا تبين هذا فإذا خوطب النبي صلى الله عليه وسلم أو غيره من الأموات والغائبين بلفظ من ألفاظ الاستغاثة أو طلب منه حاجة بقول أغثني، أو أنقذني من كذا، أو خذ بيدي، أوأقض حاجتي، أو أنت حسبي، أو أشكوا إليك حاجتي، أو نحو ذلك، يتخذه واسطة بينه وبين الله في ذلك فهذا شرك العرب الذين بعث إليهم رسول الله صلى الله عليه وسلم.
وقول المستغيث خد بيدي، أو أنقذني، من أبلغ ألفاظ الاستغاثة فلو اعتقد الداعي أن من دعاه وطلبه يقضي حاجته استقلالا من دون الله كان هذا شركا في توحيد الربوبية والألوهية.
قال شيخ الإسلام تقي الدين رحمه الله تعالى: ومن رحمة الله سبحانه أن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الدعوات ، باب 70 ، حديث 3483 . من حديث عمران بن حصين ، قال : قال النبي صلى الله عليه وسلم لأبي يا حصين 00 الحديث . وضعفه العلامة الألباني . انظر : ضعيف الترمذي رقم 690 ، والحديث على ضعفه فإن السؤال فيه موجه إلى والد عمران بن الحصين وهو الحصين بن عبيد بن خلف الخزاعي ، وليس إلى الحصين بن المنذر كما ذكر المؤلف . ثم إني لم أجد من الصحابة سمي بالحصين بن المنذر "بالصاد المهملة" وقد وجد في التابعين من اسمه الحضين بن المنذر "بالضاد المعجمة" روى عن عثمان وعلي والمهاجرين منقذ 00 ومات سنة 97 ه . انظر : تهذيب التهذيب 2 / 356 .

ص -49- الدعاء المتضمن شركا كدعاء غيره إن يفعل، أو دعائه إن يدعوا، ونحو ذلك لا يحصل غرض صاحبه ولا يورث حصول الغرض شبهة إلا في الأمور الحقيرة، فأما الأمور العظيمة كإنزال الغيث عند القحوط وكشف العذاب النازل فلا ينفع فيه هذا الشرك، قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40-41].وقال: {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء: 67].وقال: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّهِ} [النمل:62]. وقال: {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر:43-44]. فكون هذه المطالب العظيمة لا يستجيب فيها إلا هو سبحانه دل على توحيده وقطع شبهة من أشرك به.
قال رحمه الله: وجماع الأمر أن الشرك نوعان:
شرك في ربوبيته: بأن يجعل لغيره معه تدبير ما، كما قال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ:22]. فبين أنهم لا يملكون مثقال ذرة استقلالا، ولا يشركون في شيء من ذلك، ولا يعينونه على ملكه ، فمن لم 1 يكن مالكا ولا شريكا ولا عونا فقد انقطعت علاقته.
وشرك في الألوهية: بأن يدعى غيره دعاء عبادة أو دعاء مسألة، كما قال تعالى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}فكما أن إثبات المخلوقات سببا لا يقدح في توحيد الربوبية، ولا يمنع أن يكون الله خالق كل شيء، ولا يوجب أن يدعي المخلوق دعاء عبادة أو دعا ء استعانة 2

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب ، و ط" "فلم" .
2 في "ط" "استغاثة" .

ص -50- كذلك إثبات بعض الأفعال المحرمة من شرك أو غيره أسبابا لا تقدح في توحيد الألوهية، ولا تمنع أن يكون الله هو الذي يستحق الدين الخالص، ولا توجب أن تستعمل الكلمات والأفعال التي فيها شرك إذا كان الله يسخط ذلك ويعاقب عليه، ويكون مضرة ذلك على العبد أكثر من منفعته، إذ قد جعل الخير كله في ألا نعبد إلا إياه ولا نستعين إلا به.
قال:وعامة آيات القرآن تثبت هذا الأصل، حتى إنه سبحانه قطع أثر الشفاعة بدون إذنه كقوله سبحانه: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}. وقال: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} [الأنعام:51]. وقال: {وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولي ولا شفيع } [الأنعام:70]. وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمْ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُمْ مَا كُنتُمْ تَزْعُمُونَ} [الأنعام:94]. وسورة الأنعام سورة عظيمة مشتملة على أصول الإيمان، وكذلك قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ} [السجدة:4]. وقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}[الزمر:3]. وقال : {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر:43،44] . وسورة الزمر أصل عظيم في هذا.
قال: والقرآن عامته إنما هو في تقرير هذا الأصل العظيم الذي هو أصل الأصول. انتهى.
وما احتج به هذا الملحد من قول النبي صلى الله عليه وسلم: "أمتي أمتي فيقال انطلق فأخرج من في قلبه كذا وكذا من إيمان" 1 وقوله: فما المانع من إطلاق هذا اللفظ -يعني لفظ الإنقاذ- وطلبه من النبي صلى الله عليه وسلم وهل هذا الإخراج إلا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 43 .

ص -51- الإنقاذ من عذاب الله.
فالعجب من هذا التمويه، فهل فعل هذا صلى الله عليه وسلم بنفسه أو بأمر الله له بذلك؟! فالله سبحانه هو الذي أكرمه بهذه الشفاعة فهو صلى الله عليه وسلم عبد مأمور لا يشفع إلا بإذن ربه فيمن أذن الله له أن يشفع فيه فقط، لا يتجاسر أن يشفع في غير من أذن له فيه ربه.
ثم انظر قول هذا: إن النبي صلى الله عليه وسلم حي كحاله في الدنيا هو وجميع الخلائق فلا مانع في ذلك اليوم من أن يتسبب ويخرج وينقذ من الشدة لأنه حي حاضر، والنبي وجميع الخلائق ذلك اليوم أحياء حاضرون لهم قدرة فيما يقدرون عليه من الأمور العادية الحسية.
قال: وعند هذا الرجل وأشياعه أن الحي الحاضر له قدرة بنفسه، فكيف ينكر إنقاذ النبي أمته من العذاب ويجعله ممتنعا مع أن النبي حينئذ حاضر له قدرة فيما يقدر عليه ذلك
اليوم، ويقدر على ذلك كما هو في حال الحياة الدنيا، كما كان يرمي العدو وهم ألوف بكف من تراب فيعميهم، ويروي الألوف العطاش ويشبعهم بقليل من الماء والطعام.
فلينظر المنصف إلى تقرير هذا المبطل وجعله النبي بل وغيره يتصرفون في ذلك اليوم كتصرفهم في الدنيا، وأنه صلى الله عليه وسلم يخرج وينقذ من الشدة، ويقرر ذلك من هذا التقرير، وأنه صلى الله عليه وسلم يقدر على ذلك أي الإنقاذ، وتعجبه ممن ينكر ذلك فقال وكيف ينكر إنقاذ النبي أمته من العذاب، ويحتج علينا بأنا إذا قلنا إن للحي 1 الحاضر قدرة في الدنيا على التصرف بالفعل بنفسه يقول 2 فيلزمكم أن تثبتوا ذلك في الآخرة لا فرق-ثم قال- ويقدر على ذلك كما هو في حال الحياة الدنيا، وقوله والنبي وجميع الخلائق ذلك اليوم لهم قدرة فيما يقدرون عليه من الأمور العادية الحسية، والمراد بالأمور العادية الأشياء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط " "بأن للحي" .
2 في "ط " "فنقول" .

ص -52- التي يفعلها الحي في العادة، والحسية الأفعال المشهودة بالعيان مثل إعطاء بعضهم بعضا ومعاونة بعضهم لبعض وكذا جناية بعضهم على بعض، والعجب من هذا الضال سوى في هذه الأمور بين الدنيا والآخرة ولم يجعل لإخباره سبحانه بتفرده بالملك والأمر في ذلك اليوم فائدة ولا معنى، وأي محادة لله ورسوله أكبر من هذا ؟‍‍! وهذه نصوص الكتاب والسنة نذكر بعضها فيعرض المصنف كلام هذا الرجل عليها.
قال تعالى: {مَالِكِ يَوْمِ الدِّينِ} قال ابن كثير: إنما أضيف الملك إلى يوم الدين لأنه لا يدعي أحد هناك شيئا ولا يتكلم أحد إلا بإذنه 1 {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَقَالَ صَوَابًا} [النبأ:38]. وقال: {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} [هود:105]. وقال: {وَخَشَعَتْ الْأَصْوَاتُ لِلرَّحْمَانِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه:108]. وقال الضحاك عن ابن عباس: {مَالِكِ يَوْمِ الدِّينِ}يقول لا يملك أحد في ذلك اليوم حكما كملكهم في الدنيا –قال- ويوم الدين يوم الحساب للخلائق وهو يوم يدينهم بأعمالهم إن خيرا فخير وإن شرا فشر إلا من عفي عنه –قال- وكذا قال غيره من الصحابة والتابعين والسلف وهو ظاهر 2.
وقال البغوي: {مَالِكِ يَوْمِ الدِّينِ} إنما خص يوم الدين بالذكر مع كونه مالكا للأيام كلها، لأن الأملاك يومئذ زائلة فلا ملك ولا أمر إلا له، قال تعالى: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ} [الفرقان:26]. وقال: {لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر:16]. وقال {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}.انتهى.
وقال تعالى {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [فاطر:4].وقال: {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ} [هود:123].وهذا معنى قوله {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الإنفطار:19] وقال تعالى {قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّورِ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في تفسير ابن كثير "كما قال تعالى" .
2 انتهى كلام ابن كثير رحمه الله تعالى

ص -53- [الأنعام:73]. وقال: {الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ} [الحج:56]. وقال: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ} [الفرقان:26]. وقال: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} [البقرة:48].
قال البيضاوي في هذه الآية: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} قال: وإيراده شيئا منكرا مع تتنكير النفسين 1 للتعميم والإقناط الكلي انتهى.
وما ذكره البيضاوي من أن النكرة في سياق النفي تعم مجمع عليه عند البيانيين والأصوليين وعليه جميع المفسرين والفقهاء.
وقال تعالى: {وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} [لقمان:33]. وقال: {يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا} [الدخان:41]. وقال: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الإنفطار:19]. فنكر النفسين وشيئا، وهذا من أبلغ صيغ العموم في النفي كما قال البيضاوي، فيعم جميع الأنفس وكل ما يقع عليه اسم شيء، ثم أكد بقوله: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}.
وقال ابن كثير: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الإنفطار: 17،18]. تهويل لشأن ذلك اليوم ولهذا قال: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الإنفطار:19]. أي لا ينفع أحد أحدا ولا يدفع أحد عن أحد شيئا ولهذا قال: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ} [الفرقان:26]. وقوله: {لِمَنْ الْمُلْكُ الْيَوْمَ} وكقوله : {مَالِكِ يَوْمِ الدِّينِ} قال قتادة: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} قال: والأمر والله لله اليوم ولكن لا ينازعه يومئذ أحد ولا يصنع أحد شيئا إلا رب العالمين.
وقال الزمخشري: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [الإنفطار:17،18]. يعني أن أمر يوم الدين عظيم بحيث لا

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" "النفس" .

ص -54- يدرك كنهه في الهول والشدة وكيفما تصورت فهو فوق ذلك وعلى أضعافه، والتكرير لزيادة التهويل، ثم أجمل القول عن وصفه فقال: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} أي لا تستطيع دفعا عنها ولا نفعا لها بوجه ولا أمر إلا الله وحده 1.
وفي تفسير الجلالين: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} من المنفعة {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}
لا أمر لغيره معه أي لم يمكن أحدا من التوسط فيه 2 بخلال الدنيا 3.
وقول المعترض: إن البغوي قال في قوله تعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} إن هذا في النفس الكافرة.
وكذب في نسبة ذلك إلى البغوي، فإن البغوي حكى ذلك عن مقاتل، فيحتمل أن مقاتلا خص بعض ما تناولته الآية لمعنى ما، والظاهر أن مراده أن غير الكافر يشفع فيه الشافعون ويرى 4 أن من أذن له في الشفاعة يملك ما أذن له فيه كما قال بعض المفسرين في قوله سبحانه: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنْ اتَّخَذَ عِنْدَ الرَّحْمَانِ عَهْدًا} [مريم:87]. وقوله: {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف:86] بناء على أن الاستثناء في الآيتين متصل، وأن من أذن له في الشفاعة يصدق عليه أنه ملك الشفاعة فيمن أذن له فيه فقط، والشفاعة المأذون فيها هي من الأمر 5 الذي اختص الله به سبحانه في قوله: {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} والألف واللام في الأمر تفيد العموم عند الجميع كقوله: {وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الكشاف 3 / 358 .
2 في "ط" "لم يمكن لأحد من الخلق التوسط فيه" .
3 تفسير الجلالين ص 530 .
4 في "ب" "ويروى" .
5 في "ط" هي "غير الأمر" .

ص -55- {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} 1 فهو سبحانه الآمر والآذن فله الأمر كله وله الملك كله. {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَقَالَ صَوَابًا} [النبأ:38]. والعموم في قوله سبحانه وتعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} [الإنفطار:19].كالعموم في نظائرها من الآيات التي قدمنا ذكرها كقوله: {وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} {2} وقوله: {لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} [لقمان:33].وما رأينا أحدا من المفسرين قال في هذه الآيات بالخصوص بل قرروا عمومها على مقتضاه، ولم يقل أحد منهم في شيء منها إنه مختص بالكفار سوى ماذكره البغوي عن مقاتل في قوله: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} وليس هو بالصواب وهو مخالف لما عليه المفسرون وأهل العربية والأصوليون {3} والفقهاء في قولهم بعموم النكرة في سياق النفي، فمن له نظر في كتب الجميع وجد ذلك صريحا.
قال في شرح مختصر التحرير:ومن صيغ العموم نكرة في نفي، صرح به أهل العربية. وكذا قال العراقي في شرح جمع الجوامع إن النكرة في سياق النفي تعم ولم يذكر خلافا، وهذا يفهمه كل أحد من مثل قوله تعالى {وَلَا يُظْلَمُونَ نَقِيرًا}. {وَلَا يُظْلَمُونَ فَتِيلًا} {لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} {إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ}. {فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا}. فمن سمع هذه الآيات ونحوها لم يشك في عمومها، كيف وفي قوله سبحانه وتعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} زيادة تأكيد للنفي لأنه نكر النفسين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" والألف واللام في الأمر كقوله "وإليه يرجع الأمر كله" ، "وإلى الله ترجع الأمور" تفيد العموم عند الجميع .
{2} سقطت الآية من "ب" .
{3} في "ب و ط" "والأصوليين " .

ص -56- وشيئا فهو كما قال البيضاوي في قوله: {لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا} إذ قال: وإيراده شيئا منكرا مع تنكير النفسين 1 للتعميم والإقناط الكلي. ولا ريب أن الشفاعة الحاصلة بإذنه سبحانه وتعالى ليست داخلة تحت النفي حتى يقال إن هذا مخصوص بالكافرة، وإنما المنفي نفع أحد أحدا بشفاعة أو غيرها بدون إذنه سبحانه كما قال قتادة: وليس أحد يصنع يومئذ شيئا إلا رب العالمين. ومما يوضح خطأ من خص الآية بالكافرة ما ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه قال: لما نزلت {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} قال رسول الله صلى الله عليه وسلم: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم لا أغني عنكم من الله شيئا إلى أن قال: يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا" 2. وفي واية الترمذي لحديث أبي هريرة: "يامعشر قريش أنقذوا أنفسكم من النار فإني لا أملك لكم ضرا و لا نفعا إلى أن قال: يافاطمة بنت محمد أنقذي نفسك من النار فإني لا أملك لك ضرا ولا نفعا، إن لك رحما سأبلها ببلالها" 3. وفي صحيح سلم من طريق آخر عن أبي هريرة قال: "لما نزلت {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} دعا رسول الله صلى الله عليه وسلم قريشا فعم وخص فقال: "يا معشر قريش أنقذوا أنفسكم من النار، يا معشر بني هاشم أنقذوا أنفسكم من النار، يا بني عبد المطلب أنقذوا انفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار فإني والله لا أملك لكم من الله شيئا إلا أن لكم رحما سأبلها ببلالها" 4، وفي صحيح مسلم عن عائشة رضي الله عنها قالت: "لما نزلت وأنذر عشيرتك الأقربين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب " "التفسير" .
2 أخرجه البخاري ، كتاب الوصايا ، باب هل يدخل النساء الولد في الأقارب ، حديث رقم 2753 ومسلم ، كتاب الإيمان ، باب في قوله تعالى : "وأنذر عشيرتك الأقربين" حديث رقم 503 .
3 أخرجه الترمذي ، كتاب تفسير القرآن ، باب ومن سورة الشعراء ، حديث رقم 3185 .
4 أخرجه مسلم ، كتاب الإيمان ، باب في قوله تعالى: "وأنذر عشيرتك الأقربين" حديث رقم 500 .

ص -57- قام رسول الله صلى الله عليه وسلم فقال: "يا فاطمة بنت محمد يا صفية بنت عبد المطلب، يا بني عبد المطلب، لا أملك لكم من الله شيئا سلوني من مالي ما شئتم"1، وفي الصحيحين عن أبي هريرة رضي الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم يوما فذكر الغلول فعظمه وعظم أمره ثم قال: لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء فيقول: يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس لها حمحمة فيقول يا رسول الله أغثني فأقول لا أملك لك من الله شيئا قد بلغتك" 2 الحديث.
فأخبر الصادق المصدوق أنه لا يملك لابنته سيدة نساء الأمة وعمه وعمته والمهاجرين والأنصار من الله شيئا ولا يغني عنهم من الله شيئا، فهذه الأحاديث ونحوها شاهدة للعموم في قوله سبحانه وتعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} مع أن الآية صريحة في ذلك، فهذه الأحاديث تزيد الواضح وضوحا ولله الحمد، مع أن قول مقاتل ليس فيه حجة لهذا المبطل لأننا نقطع أن مقاتلا لم يرد أن أحدا يفعل في ذلك شيئا من دون الله سبحانه، أو أن أحدا يشفع عنده بغير إذنه، وإنما أراد نفي الشفاعة في الكافر.
وليتأمل المنصف ما ذكرنا من الآيات والأحاديث المصرحة بتفرد الله سبحانه بالملك والأمر في ذلك اليوم، وأنه لا حاكم ولا متصرف هناك سواه سبحانه، ويعرض قول هذا الملحد المشرك بين الله وبين رسوله، بل وغير الرسول في التصرف والأمر في ذلك اليوم العظيم
بقوله: إن النبي صلى الله عليه وسلم يقدر

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه مسلم ، كتاب الإيمان ، باب في قوله تعالى: {وأنذر عشيرتك الأقربين} حديث رقم 502 .
2 أخرجه البخاري ، كتاب الجهاد والسير ، باب الغلول حديث رقم 3073 ، ومسلم ، كتاب الإمارة ، باب غلظ تحريم الغلول حديث رقم 4711.

ص -58- على إنقاذ أمته من العذاب في ذلك اليوم، وإنه يقدر على ما كان يقدر عليه في الدنيا، وإنه يتصرف في ذلك اليوم هو وغيره كما كانوا في الدنيا، فيعرض كلامه هذا على ما ذكرنا من كلام الله وكلام رسوله ليتبين الهدى لمن أراد الله هداه.
قال المعترض: وصاحب البردة يخبر أنه إن لم يكن النبي صلى الله عليه وسلم في معادي آخذا بيدي وإلا فقل يا زلة القدم.
فيقال له قول صاحب البردة وقولك ليس إخبارا بل هو استغاثة 1 بل من أبلغ ألفاظ الاستغاثة، كقول الأبوين {رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:23]. وقول نوح: {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ} [هود:47]. وقول بني إسرائيل: {لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:149]. أترى أن الأبوين وجميع المذكورين يخبرون الله بأنه إن لم يغفر لهم ويرحمهم فهم خاسرون وأن هذا منهم مجرد إخبار، بل كل أحد يعرف أن هؤلاء الذين أخبر الله عنهم بهذا الكلام يسألون الله ويرغبون إليه في أن يغفر لهم ويرحمهم ومعترفون بأنه إن لم يغفر لهم ويرحمهم فهم خاسرون وهذا الجاهل لا يفرق 2 بين نوعي الكلام من الإنشاء والخبر.
فالكلام عند علماء البيان نوعان: خبر وإنشاء، فالخبر ما احتمل الصدق والكذب، أي ما احتمل أن يكون قائله صادقا ويحتمل أن يكون كاذبا كقوله: جاء زيد وقدم عمرو، فهذا قول يحتمل أن يكون صدقا وأن يكون كذبا، فهذا تعريف الخبر، وما سواه يسمى إنشاء.
وأما قول صاحب البردة وقول المشطر :
يا أكرم الخلق مالي من ألوذ به
سواك 000000000000000

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط " بل" من "ط" و "ب" .
2 في "ب" " لا يعرف يفرق" وفي "ط" "لا يعرف الفرق" .

ص -59- إلى قولهما:
إن لم تكن في معادي آخذا بيدي
ومنقذي من عذاب الله والألم
........................
فضلا 1 فقل يا زلة القدم
أي وإن لم تأخذ بيدي وتنقذني من عذاب الله فقل يا زلة القدم. أي فأنا خاسر
أو هالك، فهو كقول الأبوين: {وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:23]. وقول نوح: {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ} [هود:47]. وقول بني إسرائيل: {لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:149].
ثم أورد المعترض أشياء يستدل بها لقوله: ومنقذي من عذاب الله والألم.
وليس فيها ما يستأنس له به فضلا عن أن يكون حجة، وإنما أراد الإكثار من الكلام إيهاما للطغام.
وقد قدمنا جملة من شبهه حقيقتها نسبة المسبب إلى سببه منها قوله: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [القصص:15]. قال: مع أن القضاء من الله، يعني أن القضاء في هذا الموضع هو فعل الرب سبحانه الذي بمعنى التقدير كما يقال قضى الله كذا أي قدر كذا، وقد أخطأ في معنى هذه الكلمة، وإنما المراد بالقضاء في قوله {فَقَضَى عَلَيْهِ} القتل الذي هو فعل موسى لا فعل الرب، يقول فوكزه موسى فقضى عليه أي قتله. هذا هو المراد عند جميع المفسرين، تقول العرب: قضى فلان على فلان إذا قتله، ويقال قضى فلان أي مات.
وقوله صلى الله عليه وسلم: "وأنا آخذ بحجزكم عن النار" 2 المراد تحذيرهم عن الأعمال التي توجب غضب الرب وتورد النار.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} في "ط" " إلى قوله" .
{2} تقدم تخريجه ص 44 .

ص -60- وقوله: إن الله نسب إخراج الكفار من النور إلى الظلمات إلى الطاغوت وهي الأصنام.
فأخطأ في قوله إن المراد بالطاغوت هنا الأصنام، وأكثر المفسرين يقولون المراد بالطاغوت هنا الشياطين، وقيل المراد كعب بن الأشرف وأشباهه من علماء اليهود، ولم نر من فسر الطاغوت هنا بالأصنام، ولهذا قال: {يخرجونهم} فأتى بضمير العقلاء.
فلو ذهبنا نتتبع خطأه وتخبيطه في نحو ذلك لطال الكلام.
وذكر قول الشاعر: منع البقاء تقلب الشمس. وقولهم: أنبت الربيع البقل.
ومن استدل بنحو ذلك على جواز الاستغاثة بالنبي صلى الله عليه وسلم وغيره من الأموات والغائبين بطلب الحاجات منهم، ثم طلب الإنقاذ من عذاب يوم القيامة وشدائده فقد أتى بما ينكره العامي السليم الفطرة ولكن الهوي يعمي ويصم.
ونحن لا ننكر إضافة الأشياء إلى أسبابها ولكن الله سبحانه هو خالق الأسباب والمسببات ولا يلزم من ذلك أن نعتمد على الأسباب فضلا عن أن نسألها ونرغب إليها وهي
مخلوقة، بل يتعين على العباد أن يعتمدوا على خالق الأسباب ويرغبوا إليه ويستعينوا به ويعبدوه وحده {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
 وقال شيخ الإسلام تقي الدين في أثناء كلام له: إن إثبات المخلوقات أسبابا لا يقدح في توحيد الربوبية، ولا يمنع أن يكون الله خالق كل شيء ولا يوجب أن يدعى المخلوق دعاء عبادة أو دعاء استعانة. انتهى، وقد تقدم.
وهذا المبطل يقول إذا كان الله قد جعل النبي سببا للإنقاذ من النار من أراد الله هدايته جاز أن يطلب الإنقاذ من النار منه صلى الله عليه وسلم فطرد هذا الأصل الباطل أن يجوز ذلك في جميع الأسباب، وقد قال الله تعالى: {اللَّهُ الَّذِي يُرْسِلُ

ص -61- الرِّيَاحَ فَتُثِيرُ سَحَابًا} [الروم:48]. فيلزمه أن يجوز للناس أن يطلبوا من الريح أن تثير 1 لهم سحابا ماطرا، وقال تعالى في حق نبيه : {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنْ الظُّلُمَاتِ إِلَى النُّورِ} [إبراهيم:1]. والمراد بالظلمات ظلمات الجهل والكفر والشك إلى نور العلم والإيمان، فيجوز على أصل هذا أن يقال: يا رسول الله أخرجنا من الظلمات إلى النور، وهذا حقيقة هداية الصراط المستقيم فيقال: يا رسول الله اهدنا الصراط المستقيم، وهذا لازم لهذا المبطل على أصله الباطل لا محيد له عنه ولا أستبعد التزامه ذلك لجهله وعناده، وقد قال الله تعالى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56].
قوله: وقد ورد نسبة الإنقاذ إلى المعاني من الأعمال .. إلى آخر كلامه.
هذا مما احتج به لقوله: ومنقذي من عذاب الله والألم، فانظر هذا القياس الفاسد وجعله هذا من باب أولى، وقياسه هذا أقبح من قياس الذين قالوا إنما البيع مثل الربا، لو أنه ساوى بين الأمرين فكيف وهو يقول هذا من باب أولى.
فكذب على الله وعلى رسوله في زعمه إن ذوات المخلوقين تنقذ من عذاب الله كما تنقذ الأعمال الصالحة بل هي أولى في زعمه.
ومراده طلب الإنقاذ من المخلوقين لأنه أراد بذلك الاحتجاج لطلبه الإنقاذ من النبي صلى الله عليه وسلم بقوله ومنقذي من عذاب الله والألم، ويقوله إن الله أمر بطلب الحاجات من الأموات والغائبين، وهذا من الكذب على الله، وشرع دين لم يأذن به الله حيث زعم أن الله يحب من عباده أن يطلبوا من غيره أن ينقذهم من عذابه، وأنه يحب من المؤمنين طلب الحاجات من الأموات والغائبين {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21]. وقال تعالى: {قل قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} في "ط" " تسير" .

ص -62- تَعْلَمُونَ} [الأعراف:33]. والله سبحانه جعل دخول الجنة والنجاة من النار معلقا على الأعمال الصالحة، لا على الالتجاء إلى المخلوقين والاستغاثة بهم والتوسل بذواتهم، قال تعالى : {يَاأَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ} [الصف:10-12] الآيتين 1.
فعلق سبحانه النجاة من عذابه ومغفرة ذنوبهم ودخولهم الجنة والنصر على الأعداء على الإيمان بالله وبرسوله والجهاد في سبيله.
وقال: {وَبَشِّرْ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة:25]. وقال: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا * مَاكِثِينَ فِيهِ أَبَدًا} [الكهف:2،3]
وقال: {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر].
كما جعل سبحانه اتباع رسوله سببا لمحبته ومغفرة الذنوب والفلاح في الدنيا والآخرة،
قال سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران31]. وقال: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمْ الْمُفْلِحُونَ} [الأعراف:157].
وهذا المفتري على الله الكذب يزعم أن التقرب إلى الله بذوات المخلوقين أولى من التقرب إليه بالأعمال الصالحة وبإتباع رسوله صلى الله عليه وسلم.
فيا سبحان الله كيف يروج تمويه هذا على من يسمع هذه الآيات ونحوها مما لا يحصى من آي القرآن، وعلى من يسمع قول الله سبحانه {مَالِكِ يَوْمِ الدِّينِ} {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}. {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} ونحو هذه الآيات مع قول النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 والصواب : " الآيات" .

ص -63- لابنته وعمته والمهاجرين والأنصار: "لا أغني عنكم من الله شيئا، لا أملك لكم من الله شيئا" 1 ويؤكد ذلك بحلفه لابنته وعمته أنه لا يغني عنهم من الله شيئا.
وقد قال الله سبحانه وتعالى لنبيه صلى الله عليه وسلم: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا * قُلْ إِنِّي لَنْ يُجِيرَنِي مِنْ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} [الحن:21،22]. أي لا اجد من التجىء إليه واعتمد عليه، وصاحب البردة يقول فإن لي ذمة منه بتسميتي محمدا. يعني أنا في ذمته وجواره لموافقة اسمي اسمه، وهذا يقتضي أن كل من سمى محمدا فهو في ذمته صلى الله عليه وسلم، وقوله في الهمزية الأمان الأمان ، أي أسألك الأمان ، فأكده تأكيدا لفظيا، فهو يطلب من النبي صلى الله عليه وسلم أن يؤمنه ويجيره من عذاب الله، وقد قال النبي صلى الله عليه وسلم:" لن يدخل أحد منكم الجنة بعمله، قالوا ولا انت يا رسول الله، قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل" 2، وكان أكثر دعاء النبي صلى الله عليه وسلم:" اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" 3، ومن دعائه صلى الله عليه وسلم:" رب قني عذابك يوم تبعث أو تجمع عبادك" 4،وفي دعاء الخروج إلى الصلاة" أسألك أن تنقذني من النار وأن تغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تقدم تخريجها ص 56 .
2 أخرجه البخاري ، كتاب المرضى والطب، باب تمني المريض الموت، حديث رقم 5673، ومسلم، كتاب صفات المنافقين، باب لن يدخل الجنة بعمله بل برحمة الله تعالى، حديث رقم 7047.
3 أخرجه البخاري ، كتاب الدعوات ، باب قول النبي صلى الله عليه وسلم :" ربنا آتنا في الدنيا حسنة" حديث رقم 6389 ، ومسلم كتاب الذكر والدعاء ، باب فضل الدعاء ب اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ، حديث رقم 6781 .
4 أخرجه أبو داود ، كتاب الأدب ، باب ما يقول عند النوم ، حديث رقم 5045 .
5 أخرجه ابن ماجه ، كتاب المساجد ، باب المشي إلى الصلاة ، حديث رقم 778 ، وابن السني في عمل اليوم والليلة رقم 85 . وضعفه العلامة الألباني ، انظر السلسلة الضعيفة رقم 24 .

ص -64- فالنبي صلى الله عليه وسلم يسأل الله أن يقيه عذابه وعذاب النار ويسأله أن ينقذه من النار وهذا يطلب الإنقاذ من النبي صلى الله عليه وسلم. ما أعظمه من ضلال.
وفي بعض أدعيته صلى الله عليه وسلم:" أسألك الفوز بالجنة والنجاة من النار" 1.
وقال للذي قال لا أحسن دندنتك ولا دندنة معاذ "إني أسأل الله الجنة وأعوذ به من النار حولها ندندن" 2. ومن دعائه صلى الله عليه وسلم:" لا ملجأ ولا منجا منك إلا
 إليك" 3. "أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك" 4.
فالتجأ إلى الله منه واستعاذ به منه. وصاحب البردة والمشطر التجيا إلى الرسول صلى الله عليه وسلم من عذاب الله، وعاذا به منه وقد قال النبي صلى الله عليه وسلم للذي
قال: اللهم إني أتوب إليك لا إلى محمد "عرف الحق لأهله" 5.
وزعم هذا المتخبط أن الشفاعة نوعان: أحدهما الأخذ باليد والإنقاذ.
والثاني معنى قولي أو 6 شافعا لي 7 باستغفاره. فالأولى شفاعة فعلية بأن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الحاكم في "المستدرك" "1 / 534" من حديث ابن مسعود . وصححه . قال الذهبي : فيه حميد الأعرج وهو متروك .
2 أخرجه أبو داود ، كتاب الصلاة باب في تخفيف الصلاة ، حديث رقم 792 ، وابن ماجه كتاب الدعاء ، باب الجوامع من الدعاء حديث رقم 3847 .
3 أخرجه البخاري ، كتاب الدعوات ، باب ما يقول إذا نام ، حديث رقم 6313 ، ومسلم كتاب الذكر ، باب ما يقول عند النوم واخذ المضجع ، حديث رقم 6822 عن البراء بن عازب .
4 أخرجه مسلم كتاب الصلاة ، باب ما يقال في الركوع والسجود ، حديث رقم 1090 . عن عائشة رضي الله عنها .
5 أخرجه الإمام أحمد في المسند "3 / 562 – 563" والطبراني في الكبير "839" ، والحاكم في المستدرك "4 / 255" وقال : حديث صحيح الإسناد ولم يخرجاه وتعقبه الذهبي بقوله : قلت ابن مصعب ضعيف . قلت وفيه علة أخرى وهي الانقطاع بين الحسن والأسود بن سريع فإن الحسن لم ير الأسود ، انظر : نصب الراية "1 / 90" .
6 في "ط" "أي" .
7 سقطت "لي" من "أ" .

ص -65- يخرجه من العذاب بعد وقوعه فيه. والثانية شفاعة قولية بأن يحال بين المذنب وبين المؤاخذة 1انتهى.
فانظر إلى هذا التقسيم الباطل، وهل يعقل الناس شفاعة إلا بالكلام من الشافع كما في حديث الشفاعة الطويل: "حتى استأذن على ربي فإذا رأيته وقعت له أو خررت ساجدا لربي فيدعني ما شاء الله ثم يقال ارفع محمد، قل يسمع واشفع تشفع وسل تعطه، فأرفع رأسي فأحمده بتحميد يعلمنيه ثم أشفع فيحد لي حدا فأدخلهم الجنة" 2. وذكر الثانية كذلك والثالثة والرابعة.
وكذلك شفاعة النبي صلى الله عليه وسلم في إخراج ناس من النار يقال له انطلق فأخرج
من قلبه كذا من إيمان.
فالعجب من ترويج هذا المبطل وهل يسمى الفعل المجرد عن القول شفاعة عند عالم أو جاهل؟! إنما الشفاعة بالكلام وقبولها بالفعل من الشافع فيما أذن له فيه، فإدخاله صلى الله عليه وسلم الجنة من أمره الله بإدخاله وإخراجه من النار من أمره بإخراجه هذا حقيقة قبول الشفاعة، لا أن ذلك شفاعة أخرى.
وهل يوجد في حديث أنه صلى الله عليه وسلم أدخل أحدا الجنة أو أخرج أحدا من النار بغير أمر الله؟ وهذا أمر واضح ما يحتاج إلى توضيح لكن ربما يحصل بكلامه تشبيه على الجاهل فلو ذهبنا نتتبع ما في كلامه من الركاكة والتناقض والعيب لاحتمل مجلدا.
من ذلك قوله على قوله في القصيدة: أو شافعا لي مما قد جنيت: فمراد إخباره عن نوع آخر من الشفاعة وهو كونه شافعا لي باستغفاره أو بدعائه لا بفعله، فيشفع لي شفاعة ثانية مما جنيت من الذنوب فلا يؤاخذني بها فلا أرى العذاب بالكلية أو يزيد في درجاتي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" "بين الذنب وبين المؤاخذة به".
2 أخرجه البخاري ، كتاب الرقاق ، باب صفة الجنة والنار ، حديث 6565 ، ومسلم كتاب الإيمان ، باب حديث الشفاعة ، حديث 474 .

ص -66- ثم قال بعد ذلك: وقولي ثانيا أو شافعا لي مما قد جنيت غدا فهي شفاعة أخرى غير شفاعة الإنقاذ بالاستغفار للذنب، قال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19]. وقال: {أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء:64]. فالأولى شفاعة فعلية بأن ينقذه من العذاب بعد وقوعه فيه، والثانية شفاعة قولية بأن يحال بين المذنب وبين المؤاخذة -قال- وهذا ظاهر. انتهى.
أقول بل كله كلام باطل متناقض، من ذلك كونه جعل قوله في خطابه للنبي صلى الله عليه وسلم ومنقذي من عذاب الله والألم أو شافعا لي إخبارا فهذا باطل، بل هو استغاثة به صلى الله عليه وسلم لا خبر وقد قدمنا -عند قوله فيما تقدم: وصاحب البردة يخبر أنه إن لم يكن النبي صلى الله عليه وسلم آخذا بيده وإلا فقل يا زلة القدم- إيضاح ذلك ولكن لو سلم أنه خبر مع استحالة كونه خبرا فهو إخبار منه للنبي صلى الله عليه وسلم لأن الخطاب معه فهو يخبر النبي صلى الله عليه وسلم بأن يشفع له شفاعتين قولية وفعلية،
فهو يخبر النبي بما لا يعلمه لأنه لو كان يعلم ذلك لم يحتج إلى إخباره له بذلك.
وحقيقة كلامه إذا جعله خبرا أنه يقول أنت يار سول الله تشفع لي شفاعتين فعلية وقولية. فهل يوجد كلام أسمج من هذا الكلام؟! مع تضمنه الكذب على الله وعلى رسوله وتزكية نفسه بحصول شفاعة النبي صلى الله عليه وسلم له، فهو والحالة هذه شاهد لنفسه بأنه من أهل الجنة، وجعله الشفاعة الأولى بأن ينقذه النبي صلى الله عليه وسلم من العذاب بعد وقوعه فيه، والشفاعة الثانية استغفار النبي صلى الله عليه وسلم له ما أعجب هذا!!
هل في الآخرة توبة واستغفار؟! وإنما الواقع من الأنبياء وغيرهم الشفاعة، ولم يأت أهل الموقف إلى الأنبياء يقولون استغفروا لنا بل بقولون اشفعوا لنا.
وأيضا إذا حصلت لهذا الشفاعة الفعلية بزعمه، وهي الإنقاذ من العذاب فقد سلم من المؤاخذة بذنبه فلا يحتاج أن يشفع له ثانيا بأن لا يؤاخذ

ص -67- بذنبه، ومن له أدنى نظر تبين له فساد كلامه وتناقضه في أكثر المواضع من تسو يده هذا. والله الهادي إلى سواء السبيل.
وذكر المعترض أني استدللت بقول الله سبحانه: {أفأنت تنقذ من في النار} ولا أذكر ذلك ولا وجدته في المسودة عندي، ولا شك أن معنى الآية أن من كتبه الله شقيا لا تنقذه مما هو قيه من الضلالة لأن من يهده الله فلا مضل له ومن يضلل فلا هادي له،
هذا مع أني أقول الاستدلال بعموم الآية على ما نحن فيه سائغ ومازال العلماء يستدلون بآيات نزلت في أمور خاصة على ما يتناوله اللفظ بعمومه، والعبرة عند العلماء بعموم اللفظ لا بخصوص السبب لا سيما والمستدل بهذه الآية عليه ثابت حكمه بنصوص آيات وأحاديث كقوله سبحانه: "مالك يوم الدين} "يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله} وكقوله صلى الله عليه وسلم لسيدة نساء الأمة ولقرابته: "أنقذوا أنفسكم من النار فإني لا أملك لكم من الله شيئا". وقوله للمهاجرين والأنصار: "لا أملك لكم من الله شيئا" 1 ومعنى لا أملك لكم من الله شيئا: لا أملك لكم ضرا ولا نفعا كما في رواية الترمذي للحديث.
قال البغدادي: وهذا الرجل ينكر نسبة الإنقاذ من النار بالفعل إلى رسول الله صلى الله عليه وسلم ويذكر الأحاديث التي فيها نسبة الإنقاذ من النار إلى قريش ولا يدري أنها رادة عليه مدعاه الذي يدعيه، إذ يقال كيف نفى الله الإنقاذ عن نبيه ويثبته لأقاربه من قريش بقوله: "أنقذوا أنفسكم من النار" ؟ فإنه نسب الإنقاذ من النار لهم. فإن قلت أراد أنكم تتسببون في إنقاذ أنفسكم بالإسلام. قلنا وكذلك إطلاق كلامنا ككلامه فإن مرادنا بقولنا: ومنقذي من عذاب الله والألم أي متسببا في إنقاذي أو منقذي بفعله. انتهى.
فانظر إلى هذا الكلام الباطل والقياس الفاسد، يقول كيف ينفي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 56 .

ص -68- الإنقاذ عن نبيه ويثبته لأقاربه من قريش، وقوله وإطلاق كلامنا ككلامه.... الخ.
قلنا: أما الاتفاق في الحروف فنعم وأما في المعنى فبين الكلامين من التباين ما لا نهاية له،
فالعجب من هذا التلبيس الذي لا يخفى على العامي السليم الفطرة.
ويقال له أيضا كذبت في قولك كلامنا ككلامه، فهو صلى الله عليه وسلم يقول أنقذوا أنفسكم من النار بطاعة الله ورسوله فهذا السبب الذي أمرهم به صلى الله عليه وسلم في دار العمل، وأنت تطلب الإنقاذ من النار من النبي صلى الله عليه وسلم في دار الجزاء، فسببك الذي تعتمد عليه الشرك وهو الاستغاثة به صلى الله عليه وسلم لينقذك من عذاب الله يوم لا تملك نفس لنفس شيئا والأمر يومئذ لله، والسبب الذي أمر به صلى الله عليه وسلم التوحيد ولزوم طاعة الله ورسوله، فالسبب الذي أمر به صلى الله عليه وسلم يوصل إلى رضى الله والجنة والسبب الذي تدلي به يبعد عن الله غاية الإبعاد وهل قال النبي صلى الله عليه وسلم لابنته وعمه وعمته والمهاجرين والأنصار أنا أنقذكم من عذاب الله أو أتسبب في إنقاذكم فلا تخافوا، فلو كان النبي صلى الله عليه وسلم شيء من هذا الأمر ذلك اليوم لكان هؤلاء أحق من غيرهم.
وقوله كيف ينفي الإنقاذ عن نبيه ويثبته لقريش.
قلنا: لم ننف الإنقاذ عنه صلى الله عليه وسلم، بل هو الذي نفاه عن نفسه بقوله: "لا أملك لكم من الله شيئا" . "لا أغني عنكم من الله شيئا "فالإنقاذ الذي أمرهم به غير الإنقاذ الذي نفاه عن نفسه.
قال المعترض: وأما استدلاله بقوله سبحانه عن صاحب يس : {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس:23]. فإن هذا في الأصنام التي اتخذها الكفار آلهة وأربابا من دون الله – قال - فهل يستدل من له أدنى تمييز على عدم شفاعة النبي صلى الله عليه وسلم وإنقاذه لأمته بمثل هذا الدليل الباطل الذي ساوى فيه الأصنام بسيد الأنام

ص -69- بعدما أخبر الله عنه بقوله {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5]. قال: وظاهر كلام هذا الرجل إنكار الشفاعة بالكلية لقوله وهذا نص في أن من أراده الله بضر فلا منقذ له ولا شفيع – قال - ومعلوم أن من استوجب العذاب من المسلمين أو دخل فيه وشفع فيه الأنبياء أو الملائكة أو المؤمنون لا شك أن الله أراده بضر ونفعه 1 شفاعة الشافعين، فكيف يجوز لمسلم إنكار الشفاعة وهو يدعي أنه من أهل السنة والجماعة ويستدل عليها بآية الأصنام المتخذة أربابا. انتهى.
قوله: إن هذه الآية أعني آية يس في الأصنام خاصة فهو كاذب ضال في قوله هذا، بل الآية عامة في كل ما عبد من دون الله، لأن من أراده الله بضر لم يغن عنه معبوده شيئا سواء كان معبوده ملكا أو نبيا أو غيرهما فلا يكشف عنه ضرا أراده الله به ولا يجلب له نفعا، وأتى سبحانه في الآية بضمير العقلاء بالواو والميم فهي عامة في كل معبود من دون الله سواء كان عاقلا أم جمادا، يوضح ذلك قوله {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء:56]. قال ابن عباس ومجاهد وغيرهما هم الملائكة والمسيح وأمه وعزير. وقال ابن مسعود نزلت في أناس يعبدون ناسا من الجن فأخبر سبحانه أن هؤلاء لا يملكون كشف الضر عمن عبدهم ولا تحويلا من موضع إلى موضع. وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [الأنعام:17]. وهذا المعترض يقول هذه الآية آية يس فيمن عبد الأصنام، ومقتضى كلامه أن من عبد غير الأصنام أن معبوده ينفعه بشفاعة وغيرها، ومن المعلوم بالسنة المتواترة وإجماع أهل السنة بل الأمة أن من مات مشركا لا شفيع له، وأخبر سيد الشفعاء صلوات الله وسلامه عليه أن شفاعته لمن مات لا يشرك بالله شيئا، فمن عبد غير الله من ملك أو نبي أو صالح أو صنم أو غير ذلك فإنه لا يشفع فيه شافع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} في "ط" ونفعته .

ص -70- ولا يدفع عنه دافع قال الله تعالى {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر:18]. وقال:{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } [المدثر:48]. وقال {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26]. {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [ الأنبياء:28]. وانظر إلى إنكار هذا المعترض قولنا إن من أراده الله بضر فلا منقذ له ولا شفيع كما هو نص الآية بقوله ظاهر كلام هذا الرجل إنكار الشفاعة بالكلية لقوله وهذا نص في أن من أراده الله بضر فلا منقذ له ولا شفيع فيا عجبا من جرأة هذا، وهل قلت من عند نفسي إن من أراده الله بضر فلا شفيع له ولا منقذ، أو هذا قول الله سبحانه وتعالى لا قول غيره؟! وزعم أن استدلالنا بالآية إنكار منا للشفاعة وهو يعلم أننا لا ننكر الشفاعة الواقعة بإذن الله، وإنما ننكر الشفاعة الشركية التي يثبتها هو وأشباهه .
قوله: وهل يستدل من له أدنى عقل على عدم شفاعة النبي صلى الله عليه وسلم وإنقاذه لأمته بمثل هذا الدليل الباطل.
فوصف الخبيث كلام الله بالبطلان مما يبين جهل هذا وفجوره، فلو قال الاستدلال الباطل لكان أخف إثما لأن وصف الدليل بالبطلان كفر صريح لأن القرآن هو الدليل، قال الإمام أحمد: الدال الله والدليل القرآن والمبين الرسول، والمستدل أولو العلم، هذه قواعد الإسلام. والمقصود بذكر كلام الإمام أحمد بيان أن الذي يوصف بالدليل هو القرآن، فقول المعترض مثل هذا الدليل الباطل وصف للقرآن بالبطلان.
وانظر قوله: ومعلوم أن من استوجب العذاب أو دخل فيه وشفع فيه الملائكة والأنبياء وغيرهم لا شك أن الله أراده بضر ونفعه شفاعة الشافعين.
فصريح كلامه هذا تكذيب لصاحب يس - الذي صدقه الله فيه، ويشهد له من نصوص القرآن ما لا يحصى إلا بكلفة - في قوله: {إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي} [يس: 23] . فيقال

ص -71- لهذا المتخرص: إنما تكون الشفاعة لمن أراد الله رحمته وإن كان قد عذبه قبل ذلك، فإذا أراد الله سبحانه رحمة إنسان قد استجوب العذاب أو قد دخل النار أخرجه منها برحمته، أو أذن لمن يشاء من عباده أن يشفع فيه كما في بعض أحاديث الشفاعة "أن الله سبحانه إذا أراد رحمة من شاء ممن في النار أذن في الشفاعة فيه} 1 وأما من أراد الله ضره في الآخرة أو في الدنيا فلا منقذ له ولا شفيع ، قال الله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ} [الأنعام: 17].
وقوله: لا شك أن الله أراد بضر ونفعه شفاعة الشافعين.
فنقول لا شك في بطلان هذا الكلام، بل هو كفر، لأن حقيقة كلامه هذا أن شفاعة الشافعين منعت من نفوذ إرادة الله، تعالى الله عن ذلك علوا كبيرا .
قال المعترض: وأما استدلاله بقول الله سبحانه وتعالى: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} [آل عمران 128]. فيقال هذه نازلة في أناس مخصوصين من الكفار آذوا النبي صلى الله عليه وسلم فدعا عليهم بالهلاك وكان علم الله فيهم من يؤمن فقال: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} فهذه الآية في أناس مخصوصين، ونحن كلامنا في نفع النبي صلى الله عليه وسلم أمته بالشفاعة فقد أخبره الله بقوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وأنزل له جبريل يقول الله2 {نرضيك في أمتك ولا نسوءك}3 ولم يقل هنا ليس لك من الأمر شيء. انتهى.
يزعم المعترض أن قوله سبحانه: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} في أناس مخصوصين، ونحن كلامنا في نفع النبي صلى الله عليه وسلم أمته بالشفاعة وقد أخبره بقوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} ولم يقل هنا ليس لك من الأمر شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} أخرجه الإمام أحمد في المسند "3 / 5" .
{2} في "ب" "وأنزل له جبريل بقوله" .
{3} أخرجه مسلم كتاب الإيمان ، باب دعاء النبي صلى الله عليه وسلم لأمته وبكائه شفقة عليهم ، حديث رقم 498 .

ص -72- فيقال وهل في قوله سبحانه: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} معارضة لقوله: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} فالأمر كله له وحده ووعد نبيه أنه سيرضيه، وقوله إن الآية في أناس مخصوصين، مراده أن حكمها لا يتعداهم، ليس مراده أنهم سبب النزول فهو يقول إن غير هؤلاء المخصوصين للنبي من أمرهم شيء، فيكون شريكا لله في أمر غير هؤلاء المخصوصين، ولهذا احتج بقوله سبحانه: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} قال: ولم يقل هنا ليس لك من الأمر شيء. فجعل قوله سبحانه: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} معارضا لقوله: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} لأنه عارض هذه الآية بتلك الآية وضرب كلام الله ورسوله بعضه ببعض، مع أنه ليس بين الآيتين ما يوهم التعارض فالذي له الأمر كله وعد نبيه أن يعطيه فيرضى، وإنما مراده بإيراد الآية التلبيس والإيهام للجهال، والله سبحانه لم يقل ليس لك من أمر هؤلاء المخصوصين شيء وإنما قال: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} والألف واللام تفيذ العموم عند الأصوليين، وقال تعالى: {لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} وقال تعالى: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} وقال: {بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا}.
قال ابن كثير على قول سبحانه: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} بعد الكلام على أول الآية قال: ثم اعترض بجملة دالة على أن الحكم في الدنيا والآخرة له وحده لا شريك له فقال:
{لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} بل الأمر كله لي كما قال تعالى1: {فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ} وقال: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} قال محمد بن إسحاق: لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ} أي ليس لك شيء من الحكم في عبادي إلا ما أمرتك به فيهم. انتهى.
قال تعالى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} أورد ابن جرير عند تفسير هذه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" و "ب" سقطت "تعالى" .

ص -73- الآية حديثا مرفوعا إلى النبي صلى الله عليه وسلم قال: من زعم أن الله جعل للعباد شيئا من الأمر فقد كفر بما أنزل الله على أنبيائه لقوله: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} فله سبحانه الأمر كله وله الملك كله والحمد كله وإليه يرجع الأمر كله، فالأمر كله له سبحانه في الدنيا والآخرة، وإنما خص يوم القيامة في نحو قوله تعالى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار 19]. لتفرده سبحانه في ذلك اليوم بالتصرف والحكم والتدبير، فليس لأحد معه في ذلك اليوم تصرف ولا تدبير ولا أمر ولا نهي، بخلاف الحال في الدنيا فإن الله سبحانه ملك أهلها ما خولهم فيها، فهم يتصرفون فيما أعطاهم بحسب اختيارهم مع كون الملك والأمر في الحقيقة لله وحده في الدنيا والآخرة وقد قال الله سبحانه لنبيه لما قال في شأن عمه أبي طالب: {لأستغفر ن لك ما لم أنه عنك} 1 {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة:113].وقال في شأن المنافقين: {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [التوبة 80]. وقال: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ} [التوبة 84].
قال المعترض: وأما استدلاله بقوله لقرابته وبضعته "لا أغني عنكم من الله شيئا" معناه: إذا لم تؤمنوا بالله ورسوله لا أغني عنكم من الله شيئا بدليل قوله: "أنقذوا أنفسكم من النار" 2. يعني بالإسلام - قال - وفي بعض روايات الصحيحين أنه صلى الله عليه وسلم دعا قريشا فاجتمعوا وقال: "يا بني كعب أنقذوا أنفسكم من النار - إلى أن قال - فإني لا أملك لكم من الدنيا منفعة ولا

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري ، كتاب الجنائز ، باب إذا قال المشرك عند الموت لا إله إلا الله ، حديث رقم 1360 ، ومسلم ، كتاب الإيمان ، باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع ، وهو الغرغرة ، حديث رقم 131 .
2 تقدم تخريجه ص 56 .

ص -74- من الآخرة نصيبا إلا أن تقولوا لا إله إلا الله". انتهى.
هذه الجملة من قوله: "لا أملك لكم من الدنيا منفعة ولا من الآخرة نصيبا إلا أن تقولوا لا إله إلا الله" كل هذه الجملة التي عزاها للصحيحين كذب وافتراء منه، ليس في الصحيحين منها حرف واحد، ما أجرأ هذا على الكذب على الله ورسوله وعلى
العلماء ، ثم المعارضة لكلام الله وكلام رسوله في مواضع من أوراقه هذه، ثم العجب ممن تلقى ذلك كله بالقبول ولم يفطنوا لشيء من فضائحه، فيا أسفى من غلبة الجهل واستيلاء الهوى وعمى التقليد على أكثر النفوس، فإنا لله وإنا إليه راجعون .
ثم كيف يقول إلا أن تقولوا لا إله إلا الله وهو يقول لابنته وعمته والمهاجرين والأنصار:
 "لا أغني عنكم من الله شيئا" " لا أملك لكم من الله شيئا" أليس هؤلاء هم أهل لا إله إلا الله الذين هم أحق بها وأهلها، قال الله تعالى في حقهم: {وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} وقد قال تعالى في حق نبيه صلى الله عليه وسلم: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ}. [ أي لا أملك لنفسي جلب نفع ولا دفع ضرا إلا ما شاء الله ] 1 ربي من النفع لي ودفع الضر عني {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} ومن المعلوم يقينا أن من أراد الله به سوءا من أهل التوحيد أن النبي صلى الله عليه وسلم وغيره لا يملكون دفعه عنه كحال أهل الكبائر من أهل لا إله إلا الله الذين يعذبون في النار حتى تدركهم رحمة أرحم الراحمين فيأذن في الشفاعة فيهم لمن أراد إكرامه بها.
ثم انظر إلى قول هذا المفتري إن قوله صلى الله عليه وسلم لابنته وقرابته لا أغني عنكم من الله شيئا إذا لم تؤمنوا بالله ورسوله! ما أجرأ هذا على الافتراء على الرسول وما أقل حياءه من ارتكاب ما فيه فضيحته، أو ليست ابنته صلى الله عليه وسلم سيدة نساء

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ما بين المعكوفتين سقط من "أ" .

ص -75- هذه الأمة أو سيدة نساء المؤمنين؟! ثبت ذلك في الصحيحين1.أو ليس المهاجرون والأنصار الذين قال لهم النبي صلى الله عليه وسلم لا أملك لكم من الله شيئا سادات الأمة الذين رضي الله عنهم ورضوا عنه؟! وهذا يقول المعنى لا أملك لكم من الله شيئا إذا لم تؤمنوا بالله ورسوله، وأيضا فقوله إذا لم تؤمنوا بالله ورسوله استدراك منه على الرسول صلى الله عليه وسلم فهو صلى الله عليه وسلم قال: "لا أملك لكم من الله شيئا" فأطلق ولم يقيد بشرط الإيمان بالله ورسوله، ومفهوم الشرط الذي زاده هذا بقوله إذا لم تؤمنوا بالله ورسوله أنه يملك لهم من الله شيئا إذا آمنوا بالله ورسوله، وهذا منه رد على النبي صلى الله عليه وسلم، النبي يقول لسادات المؤمنين لا أملك لكم من الله شيئا وهذا يقول بل يملك من الله شيئا لمن آمن به.
ثم قال المعترض: وكيف لا يغني عن بضعته وقرابته شيئا وقد أنزل الله عليه في حقهم:
{إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب 33] .
-قال- وكيف لا يغني عنهم شيئا وهو لما أنزلت عليه هذه الآية جمعهم وجللهم بكسائه
وقال: "اللهم هؤلاء أهل بيتي أذهب عنهم الرجس وطهرهم تطهيرا" 2 هل هذا إلا إغناء وفائدة لهم، بل هو يغني عن كل من آمن به. انتهى.
فانظر قوله كيف لا يغني عن بضعته وقرابته شيئا، فهذا منه استفهام إنكار فهو ينكر على النبي صلى الله عليه وسلم في قوله لا أغني عنكم من الله شيئا، ويكرر الخبيث هذه الكلمة مرتين. النبي صلى الله عليه وسلم يقول لا أغني عنكم من الله شيئا، وهذا يقول كيف لا يغني عنهم من الله شيئا، فهل يستريب من له أدنى نظر أن كلامه هذا رد على الرسول وإنكار عليه، بل العامي البليد يفهم هذا ومن

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري ، كتاب المناقب ، باب علامات النبوة في الإسلام ، حديث 3624 ، ومسلم كتاب فضائل الصحابة ، باب فضائل فاطمة بنت النبي صلى الله عليه وسلم حديث رقم 6263 .
2 أخرجه الترمذي ، كتاب المناقب ، باب فضل فاطمة بنت محمد صلى الله عليه وسلم ، حديث رقم 3871 ، قال الترمذي : هذا حديث حسن وهو أحسن شيء روي في هذا الباب .

ص -76- لم يجعل الله له نورا فما له من نور، وهل في قول الله سبحانه: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب 33]. وفي دعائه صلى الله عليه وسلم لهم معارضة لقوله: "لا أغني عنكم من الله شيئا" ولقول الله سبحانه: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}? [الانفطار 19]. وإنما مقصود هذا بتكثير الإيرادات التي لا شبهة له فيها الترويج على الجهال وكثرة التسويد في القرطاس، مثل كلامه في الشفاعة وذكر بعض ما ورد فيها مع علمه أننا لا ننكر ما ورد في الشفاعة من الأحاديث عنه صلى الله عليه وسلم.
وانظر قوله : فهل هذا إلا إغناء وفائدة1 لهم.
فنقول: كل خير دنيوي وأخروي حصل لأمته عامة ولأهل بيته خاصة من ربهم فعلى يديه صلوات الله وسلامه عليه، وهل في هذا معارضة لقوله: "لا أغني عنكم من الله شيئا" ولقول الله سبحانه: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن 21]. {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار 19].
قال المعترض: بقي أن يقال: قوله يا أكرم الخلق، فإن هذا عندهم دعاء وهو النداء، ولا وجه للتكفير به، لأن النداء إذا كان ضارا وهو دعاء - كما يزعمون - لزم ألا ينادي أحد لا حي ولا ميت، لأن كون الشيء الواحد بالنسبة للحي يكون طاعة وللميت والغائب يكون عبادة، لم يعهد هذا شرعا ولا عرفا، وإنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها، وهذا لا يقصده أجهل المسلمين فضلا عن أكابر العلماء. والدليل على أن النداء والطلب من الأموات والغائبين ليس بعبادة بل هو مأمور به شرعا آيات وأحاديث وآثار وأقوال العلماء الكبار من الأئمة الأربعة الأخيار .. هذا لفظه.
قوله: فإن هذا عندهم دعاء وهو النداء - يقول - هم يسمونه دعاء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "فهل في هذا إغناء وفايدة" .

ص -77- وليس كما يزعمون وإنما هو نداء لا دعاء - يقول - لو كان دعاء كما يزعمون لزم ألا ينادي أحد لا حي ولا ميت، وهذا الرجل حين واجهني ادعى ذلك، فقال الطلب من الأموات والغائبين لا يسمى دعاء بل هو نداء، وبينت له بعض الأدلة وأذعن ظاهرا في هذه المسألة وغيرها، وظننت أن مراده قطع الكلام لا الموافقة.
فيقال لهذا: تفريقك بين الدعاء والنداء تفريق باطل مخالف1 للكتاب والسنة وإجماع الأمة مع مخالفته اللغة، فقد سمى الله سبحانه سؤال عباده له دعاء ونداء، قال تعالى عن
نوح : {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} [القمر 10]. وقال: {وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنْ الْكَرْبِ الْعَظِيمِ} [الأنبياء 76]. فسماه في موضع دعاء وفي موضع نداء ، وقال عن زكريا {إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا} [مريم 3]. وقال في موضع
{هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ} [آل عمران 38]. وقال عن أيوب: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِي الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [الأنباء 83]. وقال: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ الظَّالِمِين} [الأنبياء:87]. وقال صلى الله عليه وسلم: "دعوة أخي ذي النون ما دعا بها مسلم إلا استجيب له"2 . وقال بعض الصحابة للنبي صلى الله عليه وسلم:"أقريب ربنا فنناجيه أم بعيد فنناديه"3 فأنزل الله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِي} [البقرة:186]. وقد سمى الله سبحانه طلب المخلوق من المخلوق واستغاثته به دعاء واستغاثة ونداء 4 . قال سبحانه : {فَاسْتَغَاثَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" "تفريقا باطلا مخالفا" .
2 أخرجه الترمذي ، كتاب الدعوات ، باب 82 حديث رقم 3505 ، والنسائي في عمل اليوم والليلة حديث رقم 661 .
3 أخرجه ابن جرير "2 / 164" وابن أبي حاتم "1 / 314" .
4 في "أ" "طلب المخلوق من المخلوق دعاء واستعانة به واستغاثة ونداء" .

ص -78- الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} [القصص 15]. وقال الصحابة : "قوموا بنا نستغيث برسول الله من هذا المنافق }1
وقال تعالى: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} [فاطر 14]. فهذه نص في دعاء المسألة وقال: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا}2. وقال: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنتُمْ صَادِقِين} [الأعراف:194]. قوله فادعوهم أي اطلبوا منهم. وقال: {وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ} [الأعراف 193]. فأراد بالدعاء هنا الطلب الذي هو ضد الصمت.
وقال: {قُلْ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِي فَلَا تُنظِرُونِي} [الأعراف 195]. أي استغيثوا3 بشركائكم. وقال: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ} [القصص 64] . أي استعينوا بهم ليخلصوكم من عذابي {فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [القصص 64]. {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِي الَّذِينَ زَعَمْتُمْ} ليخلصوكم مما أنتم فيه {فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} فقال في موضع أدعوا وفي موضع نادوا . وقوله فادعوهم صريح في الطلب منهم. وقال: {وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ} أي استعينوا بهم، وقال: {وَادْعُوا مَنْ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ} أي استعينوا بهم. فسمى سبحانه استعانتهم بهم دعاء، بل سمى الله نعيق الراعي بالبهائم دعاءا ونداءا فقا ل: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لَا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً} [البقرة:171].
فجميع ما قدمنا صريح في أن سؤال العبد ربه يسمى دعاء ونداءا وأن استغاثة المخلوق بالمخلوق وطلبه منه يسمى دعاء ونداءا.
وقد قال النحويون: النداء هو الدعاء بأحرف مخصوصة وأن المنادى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند "5 / 398" وذكره الهيثمي في المجمع "10 / 159" وقال : رواه الطبراني ورجاله رجال الصحيح ، غير ابن لهيعة وهو حسن الحديث .
2 سقطت الآية من "أ" .
3 في "أ و ط" "استعينوا" .

ص -79- منصوب، لفظا أو محلا بفعل محدوف، فقولك يازيد، أي أدعوا زيدا. ومن أقسام المنادى المستغاث وهو كل من نودي ليخلص من شدة أو يعين على دفع مشقة كقول عمر - رضي الله عنه - يالله للمسلمين، أي أدعوك للمسلمين.
فاتضح بطلان قول هذا في أن طلب المخلوق من المخلوق لا يسمى دعاءا بل نداءا، فهو يقول إن الطلب من الملائكة والمسيح وأمه وعزير والجن نداء لا دعاء، فما أدري ما يقول فيمن طلب من العزى ومناة واللات! فإن قال إن الطلب منها لا يسمى دعاءا بل هو نداء وأن النداء لا يضر عنده افتضح عند العامة والخاصة، وإن قال إنه يسمى دعاء. قيل له نقضت أصلك حيث جعلت الطلب من هذه الأوثان دعاءا ومن غيرها نداءا، فهذا شيء واحد جعلته بالنسبة إلى الأموات والغائبين والملائكة والمسيح وأمه وعزير والجن نداء، وبالنسبة إلى العزى وغيرها من الأوثان دعاء مع أنه يلزمه ألا يسميه دعاء إذا لم يسم مدعوه ربا وإلها لقوله إن الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها.
إذا تبين بطلان قول هذا فالدعاء يكون أيضا أعم من النداء لأنه قد يكون بغير حرف نداء كقول نوح {وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ} [هود:47] وقول بني اسرائيل: {لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف:149] . وقول السائل أشكوا إلى الله حاجتي أو ذنوبي، وأسأل الله كذا أو أعوذ به من كذا، وكل هذا يسمى دعاء، وسمى النبي صلى الله عليه وسلم قول ذي النون: {أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ الظَّالِمِينَ} دعوة كما تقدم في الحديث، وفي الترمذي: {كان أكثر دعاء النبي صلى الله عليه وسلم يوم عرفة لاإله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير}1 . وفي الصحيحين عن ابن عباس

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه الإمام أحمد في المسند "2 / 277" وهذا لفظ الإمام أحمد . وأما لفظ الترمذي : "خير الدعاء دعاء يوم عرفة ، وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له ، له الملك والحمد وهو على كل شيء قدير" . أخرجه برقم 3585 ، وقال: هذا حديث غريب من هذا الوجه ، وحمادي بن أبي حميدة هو محمد بن أبي حميد وهو أبو إبراهيم الأنصاري المدني وليس بالقوي عند أهل الحديث .

ص -80- - رضي الله عنهما -: "كان النبي صلى الله عليه وسلم يدعوا عند الكرب لاإله إلا الله العظيم الحليم لا إله إلا الله رب العرش الكريم، لا إله إلا الله رب السموات والأرض ورب العرش الكريم"1 ، فسمى هذا دعاء مع أنه ليس فيه تصريح بالسؤال.
قال شيخ الإسلام تقي الدين رحمه الله في الكلام على دعوة ذي النون قال: فالسائل تارة يسأله بصيغة الطلب، وتارة بصيغة الخبر، إما بوصف حاله أو حال المسؤول أوبهما، وهو من حسن الأدب في السؤال كقول أيوب مسني الضر وأنت أرحم الراحمين، والسؤال بالحال أبلغ من جهة العلم والبيان، وبالطلب أظهر من جهة القصد والإرادة فلهذا كان غالب الدعاء من القسم الثاني لأن السائل يتصور مراده فيسٍأله بالمطابقة، فإن تضمن وصف الحال السائل والمسؤول فهو أكمل كقوله: اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفرلي مغفرة من عندك وأرحمني إنك أنت الغفور الرحيم، فيه وصف لحال نفسه المقتضي حاجته إلى المغفرة ووصف ربه أنه لا يقدر على هذا غيره، وفيه تصريح بالمطلوب وفيه وصف الرب بما يقتضي الإجابة وهو وصفه بالمغفرة والرحمة، فهذا ونحوه أكمل الأنواع. انتهى.
قال ابن كثير: وقد يكون السؤال بالإخبار عن حال السائل واحتياجه كما قال موسى {رَبِّ إِنِّي لِمَا أَنزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} وقد يتقدمه مع ذلك وصف المسؤول كقول ذي النون {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب الدعوات ، باب الدعاء عند الكرب ، حديث رقم 6346 ، ومسلم ، كتاب الذكر والدعاء ، باب دعاء الكرب . حديث رقم 6858 .

ص -81- الظَّالِمِينَ} وقد يكون بمجرد الثناء على المسؤول كقول الشاعر:

ءأذكر حاجتي أم قد كفاني حباؤك إن شيمتك الحباء

إذا أثنى عليك المرء يوما كفاه من تعرضه الثناء

وقول المعترض: إن الشيئ الواحد يكون بالنسبة إلى الحي طاعة وللميت أو الغائب عبادة لم يعهد هذا شرعا ولا عرفا.
يقال لهذا: وهل يوجد شيء واحد يختلف اسمه باختلاف متعلقه وهو قولك إن سؤال الميت والغائب لا يسمى دعاء بل نداء وسؤال العبد ربه يسمى دعاء، ليس معك على هذا إلا مجرد دعوى باطلة قد بينا بطلانها وافتضاحها.
وقوله فيما بعد: بل على قولكم إن الطلب نفسه عبادة يقتضي ألا فرق بين الحياة والممات لأن العبادة ممنوعة في الحالين. انتهى.
قوله يكون بالنسبة للحي طاعة جعل سؤال الحي طاعة وهو كاذب في جعله طاعة، لأن الله سبحانه لم يأمر مخلوقا قط أن يسأل مخلوقا، بل قد تواترت الأحاديث عنه صلى الله عليه وسلم في ذم السؤال، وبايع صلى الله عليه وسلم جماعة من الصحابة ألا يسألوا الناس شيئا، وفي حديث ابن عباس "إذا سأٍلت فاسأل الله وإذا استعنت فاستعن بالله"1 أي: إذا سألت فاسأل الله وحده، وإذا استعنت فاستعن بالله2 وحده، وترك سؤال الناس من كمال التوحيد، وهذا المفتري يقول إن الله يقول سلوا عبادي خصوصا الأموات والغائبين واستعينوا بهم، ومسألة الناس قد تكون محرمة، وتكون مكروهة، وتكون جائزة، وتسميتها طاعة خطأ وضلال، وكذا قوله ولا عرفا خطأ لأن العرف لا مدخل له في العبادات.
وأما قوله: إذا جاز سؤال الحي فالميت كذلك، أي يجوز سؤاله، بل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، في كتاب صفة القيامة ، باب 59 ، حديث رقم 2516 .
2 سقطت الجملتان من "أ" والجملة الأولى فقط من "ب" .

ص -82- هو يقول إنه طاعة؛ لأن الله -في زعمه- أمر به. ويقول إذا قلتم إن الطلب عبادة يقتضي ألا فرق بين الحياة والممات وهذه شبهة ربما تدخل في نفوس كثير من الناس.
فيقال أولا ذو الفطرة السليمة وإن كان جاهلا يفرق بين الطلب من الحي الحاضر مما في يده وبين الطلب من الميت والغائب ولا يسوي بين الحي والميت إلا من اجتالته الشياطين عن الفطرة التي فطره الله عليها أو إنسان أعماه الهوى والتقليد، وقد قال تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ} [فاطر:22]. معنى ذلك: أنه لايستوي المؤمن والكافر كما لا يستوي الحي والميت، [شبه المسلم بالحي والميت بالكافر]1 فلما كان معلوما من المخاطبين أن الحي والميت لا يستويان يقول سبحانه فكذلك المؤمن والكافر، فمن سوى بين الحي والميت بقوله يطلب من الميت ما يطلب من الحي فقد سوى بين ما فرق الله والناس بينهما، حتى المجانين يفرقون بين الحي والميت، فلو قصد مجنون بيت إنسان ليطعمه فوجده ميتا وأهله عنده لعدل إلى الطلب من أهله الأحياء الحاضرين عنده ولم يلتفت إلى الميت.
ومما يوضح بطلان هذه الشبهة أن الله سبحانه أمر عباده بالاستعاذة به كما في المعوذتين ومواضع من القرآن معلومة، وكذلك في السنة عن النبي صلى الله عليه وسلم من ذلك كثير، وفعل العبد ما أمره به ربه أمر إيجاب أواستحباب عبادة له بإجماع العلماء، فإذا امتثل العبد أمر ربه فاستعاذ به أو بصفاته فقد عبده، والإستعاذة نوع من الدعاء لأن المستعيذ يلتجئ إلى الله ليدفع عنه ما يحذر وصوله إليه مما يكره أو ليرفع ما قد وصل إليه من ذلك، كما في الحديث "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر" 2 وهذا حقيقة الدعاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ما بين المعكوفتين سقط من "ط" .
2 أخرجه أبو داود ، كتاب الطب ، باب كيف الرقى ، حديث رقم 3891 ، والترمذي ، كتاب الطب ، باب 29 حديث رقم 2080 . وابن ماجه ، كتاب الطب ، باب ما عوذ به النبي صلى الله عليه وسلم وما عوذ به ، حديث 3522 ، وصححه العلامة الألباني ، انظر : صحيح ابن ماجه رقم 2855 .

ص -83- فلما كان مستقرا عند العلماء أن الاستعاذة بالله عبادة له قالوا لا تجوز الاستعاذة بمخلوق، فلما كان هذا الأصل مستقرا عندهم استدلوا به على أن كلام الله غير مخلوق لأنه ثبت عن النبي صلى الله عليه وسلم الاستعاذة بكلمات الله التامات فعلا منه وقولا، وهذا من حجة أهل السنة على الجهمية القائلين بخلق القرآن - يقولون - لو كان القرآن مخلوقا امتنعت الاستعاذة به، فعلى ما ذكرنا أن الاستعاذة نوع من الدعاء كما قرره شيخ الإسلام تقي الدين، وهو واضح، فالعلماء القائلون بامتناع الاستعاذة بالمخلوق يقولون لا يجوز دعاء المخلوق، لأن الاستعاذة دعاء حقيقة، لأن المستعيذ بربه يطلب منه دفع مكروه أو رفعه وهذا حقيقة الدعاء.
قال شيخ الإسلام تقي الدين - رحمه الله -: فالاستعاذة والاستجارة والاستغاثة كلها نوع من الدعاء، وهي ألفاظ متقاربة، وسمى النبي صلى الله عليه وسلم الاستعاذة دعاء، كما في السنن أن رجلا قال يا رسول الله علمني دعاء أدعوا به قال: "قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن شر قلبي ومن شر منيي"1.
وقال أبو هريرة : "كان رسول الله صلى الله عليه وسلم يدعوا فيقول : اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع ، وأعوذ بك من الخيانة فإنها بئست البطانة"2، رواه أبو داود بإسناد صحيح، وفي السنن عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم "كان يدعوا بهؤلاء الكلمات:

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه أبو داود، كتاب الصلاة، باب في الاستعاذة حديث رقم 1551، والترمذي ، كتاب الدعوات، باب 75، حديث رقم 2492، والنسائي، كتاب الاستعاذة، باب الاستعاذة من شر السمع والبصر، حديث رقم 5459.
2 أخرجه أبو داود ، كتاب الصلاة، باب في الاستعاذة حديث رقم 1547، والنسائي ، كتاب الاستعاذة، باب الاستعاذة من الخيانة رقم5483، وابن ماجه، كتاب الأطعمة، باب التعوذ من الجوع، رقم3354، وحسنه العلامة الألباني في صحيح ابن ماجه رقم 2723.

ص -84- اللهم إني أعوذ بك من فتنة النار، وعذاب النار، ومن شر الغنى والفقر"1، وفي صحيح مسلم: "كان من دعاء النبي صلى الله عليه وسلم : اللهم إني أعوذ بك من زوال نعمتك وتحول عافيتك وفجأة نقمتك وجميع سخطك"2.
والمقصود من إيراد هذه الأحاديث بيان أن الاستعاذة تسمى دعاء في كلام النبي صلى الله عليه وسلم وأصحابه.
فلما قال العلماء إن الاستعاذة لا تجوز بمخلوق بل هي مختصة بالله سبحانه لأنها دعاء فهكذا سائر أنواع الدعاء، إذا تقرر هذا فمن المعلوم بالضرورة أنه لو خاف إنسان من عدو له فالتجأ إلى حي حاضر ليجيره من عدوه لم يكن بهذا بأس عند جميع المسلمين، وليس بداخل تحت قول العلماء إن الاستعاذة لا تجوز بمخلوق، فهذا شيء واحد اختلف حكمه باختلاف متعلقه، فبالنسبة للحي الحاضر جائز وبالنسبة لغيره ممتنع، فكذلك دعاء غير الله بطلب قضاء الحاجات لا يجوز لقوله تعالى: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن:18]. ولا يدخل في هذا النهي طلب الإنسان حاجة من حي حاضر مما يدخل تحت قدرة البشر.
ويقال أيضا لهذا المساوي بين الحي والميت لو أعطى إنسان آخر مالا وقال أودعه عند ثقة، فذهب به الوكيل وأودعه عند قبر رجل صالح كالشيخ عبد القادر وقال هذا وديعة عندك لفلان واستحفظه إياه فضاع لعده الناس مجنونا جنونا لا يرفع التكليف وألزموه بالضمان، ويلزم هذا الذي ساوى بين الحي والميت أن يقول هو مصيب فيما فعله ولا ضمان عليه، وربما أنه لا يلتزم هذا خوفا من الفضيحة عند الناس وحينئذ يقول له

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي، كتاب الدعوات، باب77، حديث رقم 3495، والنسائي، كتاب الاستعاذة، باب من شر فتنة القبر، حديث 5481.
2 أخرجه مسلم، كتاب الذكر والدعاء، باب أكثر أهل الجنة الفقراء وأكثر أهل النار النساء، حديث 6879.

ص -85- الوكيل في الإيداع أنا ما فرطت على مذهبك في التسوية بين الحي والميت، لأنك تقول ما جاز طلبه من الحي جاز طلبه من الميت ، وأنا طلبت من الشيخ عبد القادر حفظ هذه الوديعة وهي حاجتي عنده ، وأنت تجوز طلب الحاجات من الأموات فكيف تخطئني؟
ومما يوضح بطلان شبهته ما لو خرج شخصان من بيتهما وقصد أحدهما رجلا حيا غنيا وقال أشكو إليك الجوع ، وقصد الآخر هبل وقال : يا هبل أشكو إليك الجوع، هل يستوي الشخصان عند جاهل فضلا عن العالم ؟! فهذا شيء واحد يختلف حكمه باختلاف النسبة، فالنسبة إلى هبل شرك وبالنسبة إلى الرجل الحي الحاضر الغني جائز، لا يتوقف في هذا عاقل، وعلى مذهب هذا الضال في قوله إن الطلب من المخلوق لا يسمى دعاء بل نداء فلا يضر عنده نداء الطالب من هبل ونحوه؛ لأنه يقول إنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها، فصريح كلامه أنه لو استغاث بالعزى أو مناة أو اللات ونحوها أن ذلك لا يضر، لأنه ليس بعبادة عنده ما لم يسم من دعاه أو استغاث به ربا وإلها.
ومن الفرق بين الحي والميت أن الاستغاثة بالحي إنما تكون في الأسباب الظاهرة [العادية من الأمور الحسية في قتال أو ادراك عدو ونحو ذلك]1، بحسب الأسباب الظاهرة بالفعل، وأما الميت فحركته منقطعة ، وإنما يزعم الذين يدعونهم أن نفعهم بالقوة والتأثير الذي يسميه بعضهم السر، ولا يشك عاقل في انقطاع الحركة من الميت المعهودة من الحي.
فإن قيل هذه الأوثان المعروفة للمشركين جماد كاللات ومناة والعزى والمقبور إنسان فما الجامع بينهما.
قلنا نصوص القرآن في النهي عن دعوة غير الله عامة في كل من دعا من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفتين سقط من "أ"

ص -86- دون الله ما لايضر ولا ينفع قال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} وقال: {فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا[الجن:18]. وقال: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَنفَعُنَا وَلَا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ} [الأنعام 71]. وقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف:5]. قال البيضاوي على هذه الآية: هذا إنكار أن يكون أحد أضل من المشركين حيث تركوا عبادة السميع المجيب القادر الخبير إلى عبادة من لا يستجيب لهم لو سمع دعاءهم فضلا عن أن يعلم سرائرهم ويراعي مصالحهم وهم عن دعائهم غافلون، لأنهم إما جمادات وإما عباد مسخرون مشتغلون بأحوالهم. وقال تعالى : {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} [فاطر 13، 14].
والذم إنما توجه إلى من دعا من هذه صفته سواء كان بشرا أو ملكا أو صنما وهو من لا ينفع من دعاه ولا يضر من لم يدعه، ومن دعا من لا يسمع دعاءه أو ولو سمعه ما استجاب له لاستحالة الإجابة منه، وهذه صفة الميت. وقال سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنفُسَهُمْ يَنصُرُونَ} [الأعراف:197]. وهذه أيضا صفة الميت، ومن المعلوم أن المشركين يعبدون الملائكة والمسيح وأمه وعزيرا والجن، ويعبدون اللات وهو رجل صالح في قول ابن عباس ومجاهد، ويعبدون الأصنام المصورة في زعمهم على صورة من يقصدونه كفعل قوم نوح في تصويرهم على صور الذين ذكرهم الله في سورة نوح. قال تعالى فيمن يعبد الملائكة: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} [سبأ:40]. وقال: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَانِ إِنَاثًا} [الزخرف:19]. إلى أن قال: {وَقَالُوا لَوْ شَاءَ الرَّحْمَانُ مَا عَبَدْنَاهُمْ} [الزخرف:20]. فهذا صريح في أنهم يعبدون الملائكة، وما قاله

ص -87- الصحابة والتابعون في سورة بني إسرائيل، والمراد بذلك بيان بطلان ما لو قال جاهل إنهم إنما يعبدون الأصنام فقط .
وقال ابن القيم بعد كلام سبق: ومن ها هنا اتخذ أصحاب الروحانيات والكواكب أصناما زعموا أنها على صورتها، فوضع الصنم إنما كان في الأصل على شكل معبود غائب، فجعلوا الصنم على صورته وشكله وهيأته ليكون نائبا منابه وقائما مقامه، وإلا فمن المعلوم أن عاقلا لا ينحت خشبة أو حجرا بيده ثم يعتقد أنه إلهه ومعبوده، ومن أسباب عبادتها أيضا أن الشياطين تدخل فيها وتخاطبهم منها وتخبرهم ببعض المغيبات وتدلهم على بعض ما يخفى عليهم وهم لا يشاهدون الشياطين. انتهى.
والمقصود بيان أن عباد الأصنام إنما قصدوا عبادة من صوروا الصنم على صورته من ملك أو نبي أو صالح أو كوكب، فكل ما في القرآن من النهي عن دعاء غير الله والإنكار على من دعا غيره يتناول كل معبود للمشركين من نبي وملك وبشر حي أو ميت أو صنم، يوضح ذلك قول الله تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} أي ادعوهم فيما يهمكم من جلب نفع أو دفع ضر لعلهم يستجيبون لكم إن صحت دعواكم ، فلا يملكون كشف الضر عنكم1 ولاتحويلا، أي لا يملكون كشف الضر بالكلية ولا تحويله من موضع إلى غيره ولا تغيير صفته. وقد قال المفسرون من الصحابة والتابعين إن هذه الآية نزلت فيمن يعبد الملائكة وعيسى وأمه وعزيرا وفيمن يعبد الجن، وهؤلاء غائبون أحياء وفيهم من هو ميت. فكل من دعا ميتا أو غائبا تناولته الآية. وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} [يونس:106].
وأما الطلب من الحي الحاضر مما يدخل تحت قدرة البشر فليس مرادا بالنهي ولا يمنع منه، قال تعالى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} في {ب} "عليكم"

ص -88- عَدُوِّهِ} [القصص:15]. وقال: {وَإِنْ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمْ النَّصْرُ } [الأنفال:72]. وقال الصحابة: "قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المناف"1 وقال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} فمن ساوى بين الأحياء والأموات في ذلك بقوله ماجاز طلبه من الحي جاز طلبه من الميت فقد جمع بين ما فرق الله بينه وضل ضلالا بعيدا.
ويقال لهذا المساوي بين الأحياء والأموات: من المعلوم أن أهل الدنيا يستقضون حوائجهم بعضهم من بعض برهم وفاجرهم مسلمهم وكافرهم، وقد استعار النبي صلى الله عليه وسلم أدراعا من صفوان بن أمية وهو مشرك، واستعان في بعض غزواته بأناس من المشركين، وما زال المسلمون يستقضون حوائجهم من المسلم والذمي والبر والفاجر، فيلزم المساوى بين الأحياء والأموات أن يساوي بين أموات المذكورين كما كانوا في الدنيا كذلك.
فإن قال: طلب الحاجات مختص بموتى الصالحين فلا يجوز طلبها من موتى الكفار والفساق.
قيل له: نقضت أصلك حيث فرقت بين أحياء هؤلاء وأمواتهم.
فإن قال: موتى الصالحين أحياء في قبورهم كما زعم، فهو كاذب في ذلك لم يرد في ذلك حديث إلا ما أخبر الله عن حياة الشهداء، مع أن حياتهم لا تدرك بالحس ولا بالعقل فالله سبحانه أعلم بحقيقتها، وأما سوى الشهداء غير الأنبياء فلم يأت خبر عن الرسول أنهم أحياء في قبورهم، وإنما هو افتراء وكذب من هذا الضال.
فإن قال: إن صالحي الأموات ينعمون في البرزخ.
قيل له: وضدهم يعذبون فيدركون العذاب كما يدرك الصالح النعيم، وهذا إدراك وإحساس لا يعلم حقيقته إلا الله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} تقدم تخريجه ص 78

ص -89- والحاصل أن من سوى بين الحي والميت في أستقضاء الحوائج فقد ضل في عقله ودينه، ونصوص القرآن كثيرة في إبطال هذا القول. والله سبحانه جعل أهل الدنيا فيها وخولهم ما ملكهم فيها، ولا يتم أمرهم إلا بمعاونة بعضهم بعضا ولم يحجر عليهم سبحانه التعاون والتناصر فيما لا يسخطه، والله في عون العبد ما كان العبد في عون أخيه.
يوضح ذلك أن دعاء الإنسان للمسلمين واستغفارهم لهم وقضاء حوائجهم ومعاونتهم عليها من الأعمال الصالحة المرغب فيها، فلو كان هذا يحصل من الميت لم يكن عمله قد انقطع. وقد ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم قال: {إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أوعلم ينتفع به من بعده أو ولد صالح يدعوا له}1 . فدل على هذه الأشياء التي يطلبها المشركون من الأموات من قضاء حوائجهم أو الدعاء لهم ونحو ذلك التي هي أعمال صالحة من الحي قد استحال وجودها من الميت فطلبها منه طلب مستحيل لعجزه حسا، فلا يملك لنفسه ولا لغيره نفعا ولا ضرا ولاموتا ولا حياة ولا نشورا فهو داخل تحت قوله {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف:5]ٍ. {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ} [يونس:106].
والنبي صلى الله عليه وسلم فرق بين الحي والميت في الحديث المتقدم آنفا، كما فرق الله بينهما في مثل قوله: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ} وجميع العقلاء بل مجانين كما قدمنا يفرقون بين الحي والميت، فالميت لا يستجيب لداعيه ولا يسمع دعاءه، ولو فرض سماعه فهو عاجز لا ينفع من دعاه كداعي الجمادات قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ

{1} أخرجه مسلم، كتاب الوصية، باب ما يلحق الإنسان من الثواب بعد وفاته، حديث رقم 4199.

ص -90- [فاطر:13،14]. فالمتصف بعدم سماع الدعاء وعدم الاستجابة أو المتصف بأحدهما ممتنع دعاءه شرعا وعقلا تتناوله هذه الآيات ونحوها من آي القرآن.
فإن قيل: وردت الآثار بسماع الميت.
قلنا: لم تدل على أنه يسمع كل كلام.
قال شيخ الإسلام تقي الدين رحمه الله: وردت الآثار بأن الميت يسمع لكن لا تدل على أنه يسمع كل كلام، قال ابن عبد البر: صح عن النبي صلى الله عليه وسلم أنه قال: "ما من مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله روحه حتى يرد عليه السلام"1 . فهذا وغيره يدل على أن روح الميت ليست دائما في قبره، وأن لها اتصالا به لا يعلم حقيقته إلا الله، واعتبر هذا بسرعة نزول الملك وروح النائم وشعاع الشمس ونحوه.
وقد أخبر النبي صلى الله عليه وسلم عن صفة حياة الشهداء بما في صحيح مسلم عن ابن مسعود لما سئل عن ذلك فقال: إنا سألنا عن ذلك فقال: "أرواحهم في جوف طير خضر لها قناديل معلقة بالعرش تسرح في الجنة حيث شاءت ثم تأوي إلى تلك القناديل"2 الحديث. ففسر حياتهم بذلك.
وثبت في الحديث الذي رواه مالك في الموطأ عن كعب بن مالك أن النبي صلى الله عليه وسلم قال: "إنما نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه"3 . ورواه الترمذي وصححه. فهذا يدل على أن روح

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرحه ابن الجوزي في العلل المتناهية رقم 1523، وقال هذا حديث لا يصح وقد أجمعوا على تضعيف عبدالرحمن بن زيد، قال ابن حبان: كان يقلب الأخبار وهو لا يعلم حتى كثر ذلك في روايته مع رفع المراسيل وإسناد الموقوف فاستحق الترك.
2 اخرجه مسلم، كتاب الإمارة، باب بيان أن أرواح الشهداء في الجنة وأنهم أحياء عند ربهم يرزقون، حديث رقم 4862.
3 أخرجه الإمام مالك في الموطأ رقم 992. وابن ماجه، كتاب الزهد، باب ذكر القبر والبلى، حديث رقم 4271، وصححه العلامة الألباني، أنظر السلسلة الصحيحة رقم995

ص -91- المؤمن في الجنة، وتدل الآثار على أن لها اتصالا به في القبر لا يعلم حقيقته إلا الله، قوله "يعلق" روي بفتح اللام وضمها، والمعنى واحد وهو الأكل والرعي، يقول يأكل من ثمار الجنة ويرعى ويسرح بين أشجارها.
وسيأتي لذلك زيادة بيان إن شاء الله1. وإنما المقصود هنا بيان بطلان قوله في تسويته بين الحي والميت، وتجويزه الطلب من الميت ما يطلب من الحي، وأن ذلك لا يسمى دعاء، - قال- وإنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها.
وقد بينا فيما تقدم بطلان قوله إن ذلك لا يسمى دعاء، وأما كونه يسمى عبادة فقد تقدم ما يدل على ذلك وسيأتي له زيادة إيضاح إن شاء الله تعالى.
ومما يوضح ذلك معرفة حد العبادة في الشرع وأنها كل ما أمر الله به ورسوله أمر إيجاب أو استحباب فهو عبادة.
وبعض العلماء يقول العبادة هي الطاعة، فيتناول فعل المأمور وترك المحظور، ومما أمر الله به سبحانه دعاؤه وسؤاله قال تعالى : {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55]. إلى قوله: {وَادْعُوهُ خَوْفًا وَطَمَعًا} [الأعراف:56]. وقال تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وجد في هامش "ب" عند هذا الكلام ما نصه:
ثم بعد تقريرنا الكلام في الفرق بين الحي والميت وقفت على كلام لشيخ الإسلام ابن تيمية جواب سؤال وقد سئل عمن يعظم بعض المشائخ الموتى ويستغيث بهم فأجاب: من استغاث بغائب من البشر أو ميت بحيث يدعوه عند الشدائد ويطلب منه قضاء الحاجات فيقول: يا سيدي فلان، يستوحيه، ويستغيث به، فإن هذا ضال ظالم مشرك عاص لله باتفاق المسلمين، قهم متققون على أن الميت والغائب - كلام غير واضح بمقدار سطرين - يطلبون منه في حياته وهذا هو التوسل الذي جاءت به الشريعة...انتهى ملخصا.
فانظر حكايته إجماع المسلمين على أنه لا يجوز أن يطلب من الميت والغائب شيء وهذا شرك وضلال. كذا على هامش نسخة شيخنا.

ص -92- أَسْتَجِبْ لَكُمْ} [غافر 60]. وقال تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء 90] . وقال : {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِي} [البقرة 186]. وقال: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء:32]. وقال : {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} [العنكبوت:17] . أي لا عند غيره لأن تقديم المعمول يفيد الاختصاص عند البيانيين، وفي حديث نزول الرب إلى السماء الدنيا: "من يدعوني فأستجيب له ، من يسألني فأعطيه ، ومن يستغفرني فأغفر له"1 وفي السنة من ذلك ما لا يحصى.
فإذا امتثل العبد أمر ربه فدعاه مخلصا صار ذلك عبادة منه لربه، فإذا دعا غيره فقد عبد ذلك الغير. وفي السنن عن النبي صلى الله عليه وسلم "الدعاء هو العبادة"2 . وفي الحديث الآخر: "الدعاء مخ العبادة"3. فسمى النبي صلى الله عليه وسلم الدعاء عبادة، فالدعاء في نفسه عبادة فكل مدعو معبود ، وما أدري ما يقول هذا الرجل في دعاء العبد ربه واستغاثته به هل هو عبادة أم لا.
فإن قال ليس بعبادة فهذا مكابرة يعرفه كل عاقل، ومخالفة للكتاب والسنة وإجماع
الأمة، وإن أقر أنه عبادة من العبد لربه، قيل له هل تجد شيئا

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري، كتاب التهجد، باب الدعاء والصلاة آخر الليل، حديث رقم 1145، ومسلم، كتاب صلاة المسافرين، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه، حديث رقم 1769.
2 أخرجه أبو داود ، كتاب الصلاة ، باب الدعاء ، حديث 1479 ، والترمذي ، كتاب الدعاء ، باب ما جاء في فضل الدعاء ، حديث رقم 3372 ، وابن ماجه ، كتاب الدعاء ، باب فضل الدعاء حديث رقم 3828 ، وصححه العلامة الألباني ، انظر صحيح ابن ماجه رقم 3101 .
3 أخرجه الترمذي ، كتاب الدعاء ، باب ما جاء في فضل الدعاء ، حديث رقم 3371 وقال: هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث لبن لهيعة ، وضعفه العلامة الألباني ، انظر ضعيف الترمذي رقم 669 .

ص -93- واحدا يكون بالنسبة إلى الله عبادة، وغير عبادة بالنسبة إلى غيره؟ فيظهر حينئذ بطلان شبهته التي اعتمدها في قوله إنه لا يوجد شرعا ولا عرفا.
وهذا الرجل لما قرر أن الطلب من الأموات والغائبين والاستغاثة بهم جائز، بل يقول هو قربة1 كما يأتي في احتجاجه بالآية. ثم قال وإنما الدعاء الذي هو عبادة [فهو اتخاذ غير الله ربا وإلها فحصر الدعاء الذي هو عبادة]2 في تسمية المدعو ربا وإلها لأنه يقول إن مجرد الطلب لا يضر مقتضى اطلاقه، وإن كان المطلوب منه صنما أو شجرا أو حجرا، وإن طلب منه مغفرة الذنوب وهداية القلوب وإنزال الغيث وشفاء المرضى، فإن هذا لا يضر عنده إذ لم يسمه أو يعتقده ربا وإلها.
وهذا الرجل لما اجتمع بي قبل تسويده هذا بنحو ثمان سنين ومعه ورقة نقل فيها عبارات لشيخ الإسلام ابن تيمية رحمه الله يشبه بها على بعض الناس، فأحضرته وبحثته وإذا هو في هذا الأصل العظيم جاهل جهلا مركبا ومعاند، وإحدى العلتين في المرء تهلكه.
وقلت له أخبرني ما حقيقة هذا الشرك الذي لا يغفر، وصاحبه مخلد في النار.
فقال: الشرك: السجود لغير الله لا غير. فأوردت عليه بعض الأدلة فبهت وأحب قطع الكلام بالموافقة ظاهرا، وكتبت على ورقته التي معه أوراقا سماها بعض الطلبة
{بالانتصار}3 وما زال من ذلك الوقت يدأب ويبحث في تحصيل ما جمعه في هذه الأوراق التي اطلعنا عليها.
وقوله: إن أجهل المسلمين لا يسمي غير الله ربا وإلها ولا يقصد ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "هو قربة" من "أ" .
2 ما بين المعكوفين سقط من "ب" .
3 طبعت بتحقيق الشيخ الفاضل الوليد بن عبد الرحمن الفريان باسم "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين".

ص -94- فيقال: التسمية لا حكم لها، ولا تتغير حقيقة الشيء بتغير الاسم كما جاء عنه صلى الله عليه وسلم: "أنه يأتي ناس من أمتي يسمون الخمر بغير اسمها"1 وكذا من سمى الزنا نكاحا، فالتسمية لا تزيل الاسم ولا الحكم ؛ ومن عامل معاملة ربوية فهو مرابي وإن لم يسمه ربا، فكذا من ارتكب شيئا من الأمور الشركية فهو مشرك وإن سمى ذلك توسلا
وتشفعا ونحوه.
والشيطان لما علم أن النفوس تنفر من تسمية ما يفعله المشركون تألها أخرجه في قالب آخر تقبله النفوس، ومما يفضح هذا في قوله إن طلب المخلوق من المخلوق لا يسمى دعاء بل هو نداء، وإنما الدعاء الذي هو عبادة فهو اتخاذ غير الله ربا وإلها.
فعلى قوله أن من نادى إبليس وطلب منه قضاء حاجاته وكشف كرباته مع كونه لا يسميه ربا ولا إلها، بل يقول أنا أبغضه ولكن أطلب منه حوائجي وأستنصر به على عدوي لأنه يقوي على ما لا يقوي عليه البشر، ولا يضرني ذلك على مذهب الشيخ
داود، لأني لا أسمي الشيطان ربا ولا إلها ولا أعتقد ذلك فيه [فعلى مذهبه الباطل أن هذا جائز]2 .
يحقق ذلك أن كل أحد يعترف بأن عبادة غير الله شرك. وقد قدمنا تعريف العبادة فمن جعل نوعا من أنواع العبادة لغير الله فقد أشرك وإن كان لا يظنه شركا ولا تألها وسماها بأي اسم شاء. فالمشرك مشرك شاء أم أبى، كما أن المرابي مراب شاء أم أبى.
يوضح ذلك أن من أطاع مخلوقا في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذه ربا وإلها من دون الله، قال الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن ماجه ، كتاب الأشربة ، باب الخمر يسمونها بغير اسمها حديث 3384 والإمام أحمد في المسند "4 / 324" وصححه العلامة الألباني انظر الصحيحة رقم 414 .
2 ما بين المعكوفين سقط من "ب" .

ص -95- وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة 31]. وروى الإمام أحمد والترمذي وغيرهما أن عدي بن حاتم قدم على النبي صلى الله عليه وسلم وكان قد تنصر في الجاهلية فسمع النبي صلى الله عليه وسلم يقرأ هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} الآية فقال للنبي صلى الله عليه وسلم إنهم لم يعبدوهم فقال: "بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم"1.
وقال ابن عباس وحذيفة بن اليمان في تفسير هذه الآية: إنهم اتبعوهم فيما حللوا. وقال الربيع بن أنس قلت لأبي العالية كيف كانت تلك الربوبية [في بني اسرائيل؟ قال: كانت الربوبية]2 أنهم وجدوا في كتاب الله ما أمروا به وما نهوا فقالوا لن نسبق أحبارنا بشيء، فما أمرونا به ائتمرنا وما نهونا عنه انتهينا لقولهم. فاستنصحوا3 الرجال ونبذوا كتاب الله وراء ظهورهم4. وقال أبو البحتري: أما أنهم لم يصلو لهم ولو أمروهم أن يعبدوهم ما أطاعوهم، ولكن أمروهم فجعلوا حلال الله حرامه وحرامه حلاله فأطاعوهم فكانت تلك الربوبية. انتهى.
فهؤلاء الذين أخبر الله عنهم في هذه الآية لم يسموا أحبارهم ورهبانهم أربا ولا آلهة، ولا كانوا يظنون أن فعلهم هذا معهم عبادة لهم ولهذا قال عدي إنهم لم يعبدوهم، وحكم الشيء تابع لحقيقته لا لاسمه ولا لاعتقاد فاعله، فهؤلاء كانوا يعتقدون أن طاعتهم لهم في ذلك ليس بعبادة لهم فلم يكن ذلك عذرا لهم ولا مزيلا لاسم فعلهم ولا لحقيقته وحكمه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب تفسير القرآن ، باب و من سورة التوبة ، حديث 3095 .
2 ما بين المعكوفين سقط من "ب" .
3 في "ب" " فاستنضحوا" .
4 أخرجه ابن جرير "6 / 355".

ص -96- فكذلك ما يفعله عباد القبور في سؤالهم من المقبورين قضاء الحاجات وتفريج الكربات والتقرب إليهم بالنذور والذبائح عبادة منهم للمقبورين وإن كانوا لا يسمونه ولا يظنونه عبادة.
ويوضح ذلك أيضا ما روى الترمذي وصححه عن أبي واقد الليثي قال: خرجنا مع الرسول صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا : يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم : "إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتتبعن سنن من كان قبلكم"1، فهؤلاء لقرب عهدهم بالكفر ما كانوا يظنون أن الذي طلبوه من التأله لغير الله لأنهم يقولون لا إله إلا الله ويعرفون معناها، وخفي عليهم أن ذلك الذي طلبوه مما تنفيه لا إله إلا الله ، فلم يكن ظنهم مغيرا لحقيقة هذا الأمر وحكمه.
ومن له معرفة بما بعث الله به رسوله علم أن ما يفعل عند القبور من دعاء أصحابها والاستغاثة بهم والذبح والنذر لهم أعظم وأكبر من فعل الذين اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وأقبح من الذين قالوا اجعل لنا ذات أنواط كما لهم ذات أنواط.
قال ابن القيم رحمه الله: فإذا كان اتخاذ هذه الشجرة لتعليق الأسلحة والعكوف عليها اتخاذ إله مع الله مع أنهم لا يعبدونها ولا يسألونها فما الظن بالعكوف حول القبر والدعاء به ودعائه والدعاء عنده، فأي نسبة للفتنة بشجرة إلى الفتنة بالقبر لو كان أهل الشرك والبدعة يعلمون؟! وقد قال الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الفتن ، باب ما جاء لتركبن سنن من كان قبلكم ، حديث 2180 .

ص -97- كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ * إلى قوله مسلمون} [آل عمران:3]
روى ابن جرير وابن أبي حاتم وغيرهما عن ابن عباس قال قال أبو رافع القرظي حين اجتمعت اليهود والنصارى من أهل نجران عند النبي صلى الله عليه وسلم ودعاهم إلى الإسلام أتريد يا محمد منا أن نعبدك كما تعبد النصارى عيسى بن مريم؟ وقال رجل من أهل نجران نصراني يقال له الرئيس: أو تريد منا ذلك يا محمد؟ فقال رسول الله صلى الله عليه وسلم: " معاذ الله أن نعبد غير الله أو أن نأمر بعبادة غير الله، ما بذلك بعثني ولا بذلك أمرني "فأنزل الله في ذلك قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ -إلى قوله- مسلمون }1.
فبين سبحانه وتعالى أن من عبد الملائكة والنبيين فقد اتخذهم أربابا من دون الله، وأنه يكفر بذلك وإن لم يعتقده ربوبية أولم يسمه ربا، وأن من أمر بعبادتهم فقد أمر باتخاذهم أربابا من دون الله فكيف بمن هو دونهم، وهذا الذي يقول أن الله أمر عباده المؤمنين أن يطلبوا حوائجهم من الأموات والغائبين!! ويقول بجواز الذبح والنذر لهم2، وغير ذلك من أنواع العبادات غير السجود لهم!! لأنه حين كلمته قال إن الممنوع منه السجود للميت فقط. فحقيقة قوله إن الله سبحانه أمر عباده أن يتخذوا أهل القبور أربابا من دون الله، وإن من تبرأ من ذلك فهو حقيقة دعواه.
قوله: والدليل على أن النداء والطلب من الأموات والغائبين ليس بعبادة، بل هو مأمور به شرعا آيات وأحاديث وآثار-قال- الدليل الأول: قوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة:35].
فالعجب من هذا الملحد لم يقتصر على الجواز ، بل ادعى أن الله أمر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه ابن جرير "3 / 323" وابن أبي حاتم "2 / 693" .
2 سقطت " لهم " من "ب " و "ط "

ص -98- عباده المؤمنين بذلك، ولعله يري أن الأمر فيما فهمه من الآية للوجوب، لأن الأصل في الأمر الوجوب ما لم يوجد دليل يصرفه إلى الاستحباب، وبكل حال فهو يقول إن الله أمر عباده المؤمنين أن يفزعوا إلى الأموات في قضاء مآربهم وكشف شدائدهم سواء قال إن الأمر للإيجاب أو للإستحباب، ومقتضى كلامه العموم في جميع الأموات صالحهم وطالحهم!! ما أجرأ هذا على الكذب على الله والإلحاد في آيات الله بوضعها1 على غير ما أراد الله. قال تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا} [فصلت:40]. قال ابن عباس {يلحدون في آياتنا} يضعون الكلام على غير موضعه.
قال الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ} [الأنعام:144]. فعلى قول هذا إن الله يحب من عباده أن يطلبوا حوائجهم من الأموات والغائبين، وأنه ينبغي الإكثار من ذلك والإلحاح في الطلب منهم لأن الله يحب الملحين في الدعاء، ويقتضي أيضا أن يستكثر الإنسان من المدعوين المطلوبين ويعلق قلبه ورجاءه بالكثير منهم بحيث يقول لو لم يجبني بعض أجابني آخرون، فيصير الإستكثار أوثق عنده وأحب إلى الله2 في زعم هذا الضال الباطل فيا سبحان الله!! أءرباب متفرقون خير أم الله الواحد القهار؟!.
وظاهر كلامه في إطلاقه أنه يطلب من الأموات والغائبين كل شيء.
وقد قال شيخ الإسلام ابن تيمية رحمه الله: من جوز أن يطلب من المخلوق كل ما يطلب من الخالق من كشف الشدائد فكفره شر من كفر عباد الأصنام فإنهم لا يطلبون منها كل ما يطلب من الله كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41]

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" "بوضعهما" .

ص -99- فبين سبحانه أنه إذا جاء عذاب الله أو أتت الساعة لا يطلبون إلا الله في كشف الشدائد وجلب الفوائد. وقال: {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء:67]. قال وقد وقع في كثير من ذلك من وقع من العامة وغيرهم.انتهى.
وافتراء هذا الرجل على الله أعظم من افتراء الذين أخبر الله عنهم بقوله {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ } [الأعراف:28] نزلت هذه الآية في الذين يطوفون بالبيت عراة اتبعوا في ذلك آباءهم، ويزعمون أنه مستند إلى الله، فقال تعالى مكذبا لهم {إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف:28]. وهذا يقول: إن الله أمر بدعاء الأموات والغائبين ووجدنا الناس على هذا غيركم.
وهذا الأمر الذي ادعى أن الله أمر به، مما بعث الله الرسل من أولهم إلى آخرهم ينهون عنه. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36]. {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِي} [الأنبياء:25]. والآيات في هذا كثيرة معلومة. والدعاء من أجل العبادات كما في الحديث المرفوع: "الدعاء مخ العبادة"1 قالو: معناه خالص العبادة، لأن الداعي إنما يدعوا عند انقطاع أمله مما سوى الله وهذا حقيقة التوحيد والإخلاص. وفي الحديث الآخر "إن الدعاء هو العبادة"2 وفي الحديث الآخر "إن الله يحب الملحين في الدعاء"3 وفي حديث آخر "من لم يسأل الله يغضب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 92 .
2 تقدم تخريجه ص 92 .
3 ذكره العلامة الألباني في السلسلة الضعيفة رقم 637 وفي الإرواء رقم 677 وقال حديث موضوع رواه العقيلي في الضعفاء والقاسمي في الفوائد .

ص -100- عليه"1 وفي الصحيحين عن النبي صلى الله عليه وسلم قال: "ينزل ربيا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل فيقول: من يدعوني فاستجيب له ، من يسألني فأعطيه من يستغفرني فأغفر له" 2. فذكر أولا لفظ الدعاء ثم السؤال ثم الاستغفار، والمستغفر سائل كما أن السائل داع. فطف السؤال والاستغفار على الدعاء من عطف الخاص على العام الذي يتناولهما وغيرهما قاله شيخ الإسلام تقي الدين رحمه الله تعالى.
والله سبحانه أمر بدعائه في كتابه في مواضع، والنبي صلى الله عليه وسلم كان يكثر من دعاء الله واستغفاره وأمر بذلك في أحاديث كثيرة. وقال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال ابن عباس: {إِيَّاكَ نَعْبُدُ} إياك نوحد ونخاف ونرجو يا ربنا لا غيرك {وَإِيَّاكَ نَسْتَعِينُ} على طاعتك وعلى أمورنا كلها. وقال قتادة: يأمركم ربكم أن تخلصوا له العبادة وأن تستعينوه على أموركم كلها. وتقديم المعمول في الكلمتين يفيد الحصر والاختصاص عند البيانيين وجميع المفسرين والقاري3 لما ذكر الحقيق بالحمد وصفه بصفات عظام يتميز بها عن سائر المخلوقين. وتعلق العلم بمعلوم عظيم الشأن حقيق بالثناء وغاية الخضوع والاستعانة في المهمات، خوطب الموصوف بتلك الصفات فقيل إياك يا من هذه صفاته نعبد، وإياك نستعين لا غيرك.
قال ابن القيم رحمه الله تعالى: وسر الخلق والأمر والكتب والشرائع والثواب والعقاب انتهى إلى هاتين الكلمتين، وعليهما مدار العبودية والتوحيد، حتى قيل أنزل الله مائة كتاب وأربعة كتب، جمع معانيها في التوراة والإنجيل والقرآن، وجمع معاني هذه الكتب الثلاثة في القرآن، وجمع

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه الترمذي ، كتاب الدعاء ، باب 2 حديث 3373 ، وابن ماجه ، كتاب الدعاء ، باب فضل الدعاء "3827" .
2 تقدم تخريجه ص 92 .
3 في "ط" "قال القاري" .

ص -101- معاني القرآن في المفصل، وجمع معاني المفصل في الفاتحة، وجمع معاني الفاتحة في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وهما الكلمتان المقسومتان بين الرب وبين عبده نصفين فنصفها له وهو {إِيَّاكَ نَعْبُدُ} ونصفها للعبد وهو {إِيَّاكَ نَسْتَعِينُ} انتهى.
فالله سبحانه فرض على العباد أن يعبدوه وحده، وأن يستعينوا به وحده، وهذا الملحد المفتري على الله الكذب يقول إن الله يأمركم أن تستعينوا بالأموات والغائبين وترغبوا إليهم في مهماتكم!! ما أعظم هذه المحادة لله وقد قال تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} أي ارغب إليه لا إلى غيره، وقال النبي صلى الله عليه وسلم: "إذا سألت فأسأل الله وإذا استعنت فاستعن بالله"1. وقد قررنا فيما تقدم تعريف العبادة وأن كل ما أمر الله به ورسوله أمر إيجاب أو استحباب فهو عبادة، فإذا دعوت الله فقد عبدته، فإذا دعوت غيره من ميت أو غائب أو حجر أو شجر فقد عبدت ذلك الغير، فإذا سجدت لله فقد عبدته، [فإذا سجدت لغيره صرت عابدا لذلك الغير، فإذا ذبحت لله فقد عبدته]2 ، فإذا ذبحت لغيره صرت عابدا له، وهكذا سائر العبادات، هذا مع أن نصوص القرآن في النهي عن دعاء غير الله وذم من فعل ذلك والإنكار عليه أكثر من النهي عن خاصية السجود لغيره كما هو معلوم عند الخاصية والعامة.
قال شيخ الإسلام تقي الدين رحمه الله في الكلام على دعوة ذي النون: لفظ الدعاء والدعوة في القرآن يتناول دعاء العبادة ودعاء المسألة، وفسر قوله سبحانه : {ادْعُونِي أَسْتَجِبْ لَكُمْ} بهذا وهذا3.
وقال ابن القيم في بدائع الفوائد بعد آيات ذكرها: وهذا في القرآن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 81 .
2 ما بين المعكوفين سقط من "ب" .
3 في "أ" "بالوجهين" .

ص -102- كثير يبين أن المعبود لا بد أن يكون مالكا للنفع والضر، فهو يدعى للنفع والضر دعاء المسألة، ويدعى رجاء وخوفا دعاء عباده، فاعلم أن النوعين متلازمان فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة -إلى أن قال- وليس هذا من استعمال اللفظ المشترك في معنييه كليهما ولا استعمال اللفظ في حقيقته ومجازه بل هذا استعمال له في حقيقته الواحدة المتضمنة للأمرين جميعا. انتهى.
فعلى هذا فنهيه سبحانه عن دعاء غيره نص في دعاء العبادة ودعاء المسألة حقيقة، فهو نهي عن كل واحد منهما حقيقة، قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر:13]. فهذا يتناول نوعي الدعاء ثم قال: {إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ} [فاطر:14]. فهذا صريح في دعاء المسألة ولهذا قال {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} [ فاطر:14]. ومن لا يسمع دعاء من دعاه ليس بأهل لأن يدعى، ومن لا يستجيب له لو سمعه لا يستحق أن يدعى، وهذه حال الميت لا يسمع دعاء من دعاه، ولو فرض أنه يسمعه لم يستجب له لعجزه فقوله سبحانه: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر:13]. إن الآيتين تتناولان كل من يدعوه المشركون من دون الله. ومعلوم أنهم يدعون الملائكة1 والمسيح وأمه وعزيرا والجن واللات وغيرهم، وبعض من يدعونه ميت يدخل في العموم.
فإن قيل إن الميت يسمع. قلنا كما تقدم إنه لم يثبت أنه يسمع كل كلام، فقوله صلى الله عليه وسلم: "ما من مسلم يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام"2 . وكذلك الحديث الذي تقدم "ما من مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ب" "يعبدون" .
2 أخرجه أبو داود ، كتاب المناسك، باب زيارة القبور ، حديث 2041 .

ص -103- السلام"1 . يدل على أن رد الروح يحصل حين السلام.
وقال الله تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا * أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء 56-57].
قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في الكلام على هذه الآية لما ذكر أن السلف من ذكر أن المراد بهم الملائكة، ومنهم من ذكر معهم الإنس كالمسيح وأمه
وعزير، ومنهم من ذكر أنهم من الجن قال: إن السلف يذكرون جنس المراد من الآية على التمثيل كما يقول الترجمان لمن سأله عن لفظ الخبز فيريد رغيفا، والآية هنا قصد بها التعميم لكل ما يدعى من دون الله، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية كما تتناول من دعا الملائكة والجن، ومعلوم أن هؤلاء يكونون وسائط فيما يقدره الله بأفعالهم، ومع هذا فقد نهى عن دعائهم وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع ومن حال إلى حال كتغير صفته أو قدره، ولهذا قال ولا تحويلا، فذكر نكرة تعم أنواع التحويل وقال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنْ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الجن:6]. كان أحدهم إذا نزل واديا قال: أعوذ بعظيم هذا الوادي من سفهائه. فقالت الجن: الإنس تستعيذ بنا. فازدادوا رهقا. قد نص الأئمة كأحمد وغيره على أنه لا تجوز الاستعاذة بمخلوق، وهذا ما استدلوا به على أن كلام الله غير مخلوق لما ثبت عنه صلى الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، فإذا كان لا يجوز ذلك فأن لا يجوز2 أن يقال أنت خير معاذ يستعاذ به أولى. فالاستعاذة والاستجارة والاستغاثة كلها من نوع الدعاء والطلب وهي ألفاظ متقاربة انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 90 .
2 في "أ" "فلأن لا يجوز" .

ص -104- وقد قدمنا بعض الأحاديث التي فيها تسمية الاستعاذة دعاء ولهذا كان الأئمة المصنفون يدخلون أحاديث الاستعاذة1 في أثناء كتاب الدعوات كصاحبي الصحيحين وغيرهما ، لأن الاستعاذة عندهم دعاء حقيقة وهذا ظاهر، فقول الإنسان أعوذ بفلان من كذا أو أسأله أن يدفع عني أو يرفع عني كذا فهو في الحالتين سائل طالب داع، فانظر إلى قوله - رحمه الله - فكل من دعا ميتا أو غائبا تناولته هذه الآية، وهو ظاهر لأن هؤلاء غائبون كالملائكة والمسيح، وغائب الملائكة أقرب من غائب البشر ويقدرون على ما لا يقدر عليه البشر وهم يكونون وسائط فيما يقدره الله بأفعالهم، وممن أريد بالآية من هو ميت كمريم وعزير ومن المعلوم يقينا أن أموات البشر وغائبهم لا يملكون كشف الضر عمن دعاهم ولا تحويله من حال إلى حال، فالآية تناولتهم قطعا، فيقال لداعيهم أدعوهم2 فإنهم لا يملكون كشف الضر عنكم ولا تحويلا.
وقال ابن القيم في المدارج: ومن أنواع الشرك طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم، وهذا أصل شرك العالم فإن الميت قد انقطع عمله وهو لا يملك لنفسه ضرا ولا نفعا فضلا لمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله فيها، والميت محتاج إلى من يدعو له ويترحم عليه ويستغفر له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أن نترحم عليهم، ونسأل الله لهم العافية والمغفرة، فعكس المشركون هذا وزاروهم زيارة العبادة واستقصاء الحوائج والاستغاثة بهم، وجعلوا قبورهم
أوثانا تعبد، وسموا قصدها حجا، فجمعوا بين الشرك بالمعبود وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك وأولياءه الموحدين له الذين لم يشركوا به شيئا بذمهم وعيبهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" "الاستغاثة" .
2 في "ط" و "ب" "أدعهم" .

ص -105- ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم به وأنهم يوالونهم عليه، وهؤلاء أعداء الرسل وأهل التوحيد في كل زمان ومكان، وما أكثر المستجيبين لهم، وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيد الله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه وإلهه ومعبوده، فجرد حبه وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله، إذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله فهو لله وبالله ومع الله.
وقال في موضع آخر: وهكذا قول عباد المسيح للنبي صلى الله عليه وسلم لما قال لهم إن المسيح عبد، قالوا تنقصت المسيح وعبته. وهكذا أشباه المشركين لمن منع اتخاذ القبور أوثانا تعبد ومساجد وأمر بزيارتها على الوجه الذي أذن الله فيه ورسوله قالوا تنقضت أصحابها، فانظر إلى هذا التشابه بين قلوبهم حتى كأنهم قد تواصوا به، ومن يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا.
وقد قطع الله سبحانه في كتابه الأسباب التي يتعلق بها المشركون جميعا يعلم من تأمله وعرفه أن من اتخذ من دون الله وليا أو شفيعا فهو كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون، فقال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَه} [سبأ:22،23]. فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع. والنفع1 لا يكون إلا ممن فيه خصلة من هذه الخصال الأربع: إما مالك لما يريد عابده منه، فإن لم يكن مالكا كان شريكا، فإن لم يكن شريكا كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده، فنفى سبحانه المراتب الأربع نفيا مرتبا متنقلا من الأعلى إلى ما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "والنفع" من "ب" .

ص -106- دونه فنفى الملك والشركة والمظاهرة والشفاعة التي يظنها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه، وكفى بهذه الآية نورا وبرهانا ونجاة وتجريدا للتوحيد وقطعا لأصول الشرك ومواده1، لمن عقلها، والقرآن مملوء من أمثالها ونظائرها ولكن أكثر الناس لا يشعر بدخول الواقع تحته وتضمنه له ويظنه في نوع وقوم قد خلوا من قبل ولم يعقبوا وارثا، وهذا هو الذي يحول بين القلب وفهم القرآن، ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم وشر منهم ودونهم، وتناول القرآن لهم كتناوله لأولئك2، ولكن الأمر كما قال عمر بن الخطاب رضي الله عنه إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية، وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه، وقع فيه وأقره ودعا إليه وصوبه وحسنه، وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه، فتنقض بذلك عرى الإسلام ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة، ويكفر الإنسان بمحض الإيمان وتجريد التوحيد، ويبدع بتجريد متابعة الرسول ومفارقة الأهواء والبدع، ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
هذا كلامه رحمه الله في زمانه فكيف لو أدرك هذا الزمان فإنا لله وإنا إليه راجعون.
وقال ابن القيم أيضا: قال شيخنا وهذه الأمور المبتدعة عند القبور مراتب، أبعدها عن الشرع أن يسأل الميت حاجته ويستغيث به فيها كما يفعله كثير من الناس –قال- وهؤلاء من جنس عباد الأصنام، ولهذا قد يتمثل لهم الشيطان في صورة الميت أو الغائب كما يتمثل لعباد الأصنام، وهذا يحصل للكفار من المشركين وأهل الكتاب، يدعو أحدهم من يعظمه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "ط" "وموارده" .
2 في "ط" "كتناوله أولئك" .

ص -107- فيتمثل له الشيطان أحيانا وقد يخاطبه ببعض الأمور الغائبة، وكذا السجود للقبر والتمسح به وتقبيله.
المرتبة الثانية: أن يسأل الله به، وهذا يفعله كثير من المتأخرين وهو بدعة باتفاقالمسلمين .
الثالثة: أن يظن أن الدعاء عند قبره مستجاب، أو أنه أفضل من الدعاء في المسجد فيقصد زيارته والصلاة عنده لأجل طلب حوائجه، فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين وهي محرمة، وما علمت في ذلك نزاعا بين أئمة الدين، وإن كان كثيرا1 من المتأخرين يفعل ذلك، ويقول بعضهم قبر فلان الترياق المجرب. والحكاية المنقولة عن الشافعي أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر. انتهى.
قال ابن القيم: ورأيت لأبي الوفاء ابن عقيل في ذلك فصلا حسنا فذكرته بلفظه قال: لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم فسهلت عليهم إذ لم يدخلوا بها2 تحت أمر غيرهم - قال - وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها بما نهى عنه الشرع من إيقاد النيران وتقبيلها وتخليقها، وخطاب الموتى بالحوائج وكتب الرقاع فيها: يا مولاي افعل بي كذا وكذا، وأخذ تربتها تبركا، وإفاضة الطيب على القبور، وشد الرحال إليها، وإلقاء الخرق على الشجر، إقتداء بمن عبد اللات والعزى. انتهى المقصود منه.
وقال شيخ الإسلام وقد سئل عن رجلين تنازعا، فقال أحدهما لابد لنا من واسطة بيننا وبين الله فإنا لا نقدر أن نصل إليه إلا بذلك.
فأجاب رحمه الله تعالى بقوله: إن أراد بذلك أنه لابد لنا من واسطة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "كثيرا" .
2 في "ب" "يدخلونها" .

ص -108- تبلغنا أمر الله فهذا حق فإن الخلق لا يعلمون ما يحبه الله ويرضاه وما يأمر به وما ينهى عنه إلا بواسطة الرسل الذين أرسلهم الله إلى عباده، وهذا مما أجمع عليه أهل الملل من المسلمين واليهود والنصارى، فإنهم يثبتون الوسائط بين الله وبين عباده وهم الرسل الذين بلغوا عن الله أوامره ونواهيه قال الله تعالى: {اللَّهُ يَصْطَفِي مِنْ الْمَلَائِكَةِ رُسُلًا وَمِنْ النَّاسِ} [الحج:75]. ومن أنكر هذه الوسائط فهو كافر بإجماع أهل الملل.
وإن أراد بالواسطة أنه لابد من واسطة يتخذها العباد بينهم وبين الله في جلب المنافع ودفع المضار، مثل أن يكونوا واسطة في رزق العباد ونصرهم وهداهم يسألونه1 ذلك ويرجعون إليه فيه فهذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا من دون الله أولياء وشفعاء يجتلبون بهم المنافع ودفع المضار. فمن جعل الملائكة و الأنبياء وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار، مثل أن يسألهم غفران الذنوب وهداية القلوب وتفريج الكربات وسد الفاقات فهو كافر بإجماع المسلمين -إلى أن قال- فمن أثبت وسائط بين الله وبين خلقه كالحجاب الذين يكونون2 بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، وأن الله إنما يهدي عباده ويرزقهم وينصرهم بتوسطهم، بمعنى أن الخلق يسألونهم وهم يسألون الله، كما أن الوسائط يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدبا3 منهم أن يباشروا سؤال الملك أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من الملك لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب، فإن تاب وإلا قتل. وهؤلاء مشبهون شبهوا الخالق بالمخلوق

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "يسألونهم" .
2 في "ب" "الذي يكون" .
3 في "ب" "لأبا" .

ص -109- وجعلوا لله أندادا. وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى فإن هذا دين المشركين عباد الأوثان الذين كانوا يقولون إنها تماثيل الأنبياء والصالحين وأنها وسائل يتقربون بها إلى الله. انتهى ملخصا.
وقال شيخ الإسلام رحمه الله في الرسالة السنية لما ذكر حديث الخوارج قال: فإذا كان في زمن النبي صلى الله عليه وسلم من قد مرق من الإسلام مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام في هذا الزمان قد يمرق أيضا، وذلك بأمور منها: الغلو الذي ذمه الله، كالغلو في بعض المشايخ كالشيخ عدي، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح. فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان أغثني أو أجبرني أو توكلت عليك أو أنا في حسبك، فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وألا قتل، فإن الله أرسل الرسل وأنزل الكتب ليعبد وحده ولا يجعل معه إله آخر. والذين يجعلون مع الله آلهة أخرى مثل الملائكة والمسيح وعزير والصالحين أو صورهم لم يكونوا يقولون إنها تخلق وترزق، وإنما كانوا يدعونهم يقولون هؤلاء شفعاؤنا عند الله. فبعث الله الرسل تنهى أن يدعى أحد من دون الله، لا دعاء عبادة ولا دعاء استعانة. انتهى.
ونصوص القرآن كثيرة مصرحة بأن المشركين في الشدائد ينسون آلهتهم من الملائكة والبشر وغيرهم ويخلصون الدعاء لله وحده كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41]وقال: {وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ} [الزمر:8].الآية.وقال : {وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ} [يونس:12]. والآيات في ذلك كثيرة معلومة. فالله سبحانه رضي إخلاصهم في هذه الأحوال.

ص -110- ومقتضى قول هذا المفتري أن الله سبحانه أمر بالطلب من الأموات وغيرهم، وأن الله يحبه ويرضاه، وأن يكون عدم إخلاص هؤلاء المشركين في الشدائد أصوب، وأن الأولى بهم الاستمرار على الطلب من الملائكة والمسيح وعزير وغيرهم، لأن ذلك من الوسيلة التي أمر الله بها في زعم هذا الضال. وكفى بهذا فضيحة له.
ومما يزيد مما قررناه وضوحا أن الله سبحانه سمى الدعاء في كتابه دينا قال سبحانه : {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت 65]
وقال : 0{وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان 32].
وقال: {حتى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمْ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [يونس 22]. والمراد بالدين في هذه الآيات الدعاء عند جميع المفسرين، وهو ظاهر مفسر في مثل قوله:
{وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء 67]. وفي قوله: {أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ} [الأنعام 4041]. وقال: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً} [الأنعام 63]. أي سرا وعلانية.
 {لَئِنْ أَنجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ[الأنعام:63]. أي يقولون لئن أنجيتنا من هذه لنكونن من الشاكرين. وذكر سبحانه الدين في هذه الآيات معرفا بالألف واللام وهو الدعاء. وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5]وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} [غافر:14]. وقال: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [غافر:65].وقال: {فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر:2،3]. وقال : {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر:11]. فلما سمى الله سبحانه الدعاء دينا وأمر بإخلاص الدين له وضد الإخلاص الشرك، ومن جملة الدين الدعاء، فمن جعل شيئا من الدين لغير الله فقد

ص -111- أشرك. وقد قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39]. أي وحتى يكون الدين كله لله، فمتى كان شيء من الدين لغير الله فالعصمة منتفية، ومن أنواع الدين الدعاء بنص القرآن.
فإن قيل ما معنى الوسيلة في قول الله سبحانه: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة:35]. قيل: المراد بالوسيلة التقرب إليه سبحانه بفعل ما أمر به وترك ما نهى عنه.
قال البغوي: الوسيلة القربة. وقال البيضاوي: أي ما تتوسلون به إلى ثوابه والزلفى لديه من فعل الطاعات وترك المعاصي.
وقال ابن كثير: المعنى تقربوا إليه بطاعته والعمل بما يرضيه –قال- وهذا إجماع من المفسرين وكذا قوله في الآية الأخرى: {يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ} [الإسراء:57]. [قال البغوي الوسيلة القربة وقيل الوسيلة كل ما يتقرب به إلى الله. وقال البيضاوي : يبتغون إلى ربهم الوسيلة]1 بالطاعة. أي هؤلاء الآلهة يبتغون إلى الله القربة بالطاعة أيهم اقرب بدل من واو يبتغون أي يبتعي من هو اقرب منهم إلى الله الوسيلة فكيف بغير الأقرب ونحو ذلك. قال ابن كثير: وقيل يحرصون أيهم بكون أقرب إلى الله وذلك بطاعته وازدياد الخير. وقول البغوي ينظرون أيهم أقرب إلى الله فيتوسلون به هذا لفظ البغوي لا ابن2 عباس، وضل الناقل في عزوه إلى ابن عباس. فان كان معنى هذه الكلمة كما قال البغوي فالمراد بذلك ما كان يفعله الصحابة مع النبي صلى الله عليه وسلم في حياته3 من طلبهم دعاءه لهم واستسقائهم به في أحاديث كثيرة، وما فعله عمر بعد موته صلى الله عليه وسلم من استسقائه بالعباس في قوله: "اللهم إنا كنا نتوسل إليك بنبينا فتسقينا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "أ" و "ب" .
2 في "ب" و "ط" "لابن" .
3 في "ب" "في حياتهم" .

ص -112- وإنا نتوسل إليك بعم نبينا فاسقنا"1. وكذلك فعل معاوية مع يزيد بن الأسود الجرشي لما استسقى قال: "اللهم إنا نستشفع إليك بخيارنا يزيد، يا يزيد ارفع يديك إلى الله فرفع يديه ودعا ودعوا فسقوا"2. فهذا من الوسيلة.
قال شيخ الإسلام تقي الدين: أما التوسل والتوجه إلى الله وسؤاله بالأعمال الصالحة التي أمر الله بها كدعاء الثلاثة الذين آووا إلى الغار بأعمالهم الصالحة، وبدعاء الأنبياء والصالحين وشفاعتهم فهذا مما لا نزاع فيه بل هو من الوسيلة التي أمر الله بها في قوله: {وابتغوا إليه الوسيلة} وقوله: {يبتغون إلى ربهم الوسيلة} فإن ابتغاء الوسيلة إليه هو طلب ما يتوسل به، أي يتوصل به ويتقرب إليه به سبحانه سواء كان على وجه العبادة والطاعة وامتثال الأمر أو كان على وجه السؤال والاستعاذة به رغبة إليه في جلب المنافع ودفع المضار، ومن ذلك سؤاله بأسمائه وصفاته كقوله: أسألك بأن لك الحمد لاٍإله إلاأنت المنان بديع السموات والأرض ياذا الجلال والإكرام.
واستدل المعترض بقول الله سبحانه {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنْ اتَّخَذَ عِنْدَ الرَّحْمَانِ عَهْدًا}. قال: فقد أخبر أن الله ملك المؤمنين الشفاعة، فطلبها ممن يملكها بتمليك الله له لا مانع منه، كمن طلب المال وغيره ممن ملكه الله إياه، ومراد المنادي له صلى الله عليه وسلم والمتوسل به إنما هو الشفاعة. انتهى.
قوله: إن الله ملك المؤمنين الشفاعة كما ملك أهل الدنيا المال وغيره فحقيقة هذا القياس أن الشفعاء يشفعون عنده بغير إذنه وفيمن لا يرضى أن يشفع فيه3، كما أن أهل الدنيا [يتصرفون فيما أعطاهم الله بغير إذنه

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أخرجه البخاري ، كتاب فضائل أصحاب النبي صلى الله عليه وسلم ، حديث 3710 .
2 أخرجه ابن سعد في الطبقات "7 / 444" والذهبي في السير "4 / 137" .
3 في "ب" "وفيما يرضى أن يشفعون فيه" .

ص -113- سبحانه وقدر]1 ، يتصرفون تصرفا لا يرضاه الله، يتصرفون بحسب اختيارهم لا بأمر الله لهم وإذنه، فقد يعطون من لا يرضى الله إعطاءه [ويمنعون من يحب الله إعطاءه]2 ، بل يعطون من نهى الله عن اعطائه ويمنعون من أمر الله بإعطائه ويقربون إليهم من أمر الله بإبعاده ويبعدون من أمر الله بتقريبه، وليس كذلك حال الشفعاء عندالله. ونصوص القرآن صريحة في أنه لا يشفع عنده أحد إلا بوجود أمرين: إذنه للشافع، ورضائه عن المشفوع فيه فمتى فقد الأمران أو أحدهما لم يوجد شفاعة قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم:26]. وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة:255] وقال تعالى: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس:3]. وقال تعالى: {يَوْمَئِذٍ لَا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَرَضِيَ لَهُ قَوْلًا} [طه:109]. وقال: {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الزمر:43،44].
وقياس هذا أقبح من قياس المشركين بالشفعاء عند الملوك3. فالمشركون جعلوا شفعاءهم بمنزلة خواص الملوك عند الملوك يشفعون عندهم بغير إذنهم، وفيمن لا يرضونه، وهذه هي الشفاعة الشركية التي نفاها القرآن، وأما قياس هذا الجاهل الشفاعة بحال الدنيا وملكهم فيها، فالذي يسأل أهل الدنيا يسألهم مما في أيديهم يقول: أعطوني مما في أيديكم. لا يقول إنهم يشفعون له عند الله ولا يقول اشفعوا لي فتبين بطلان قياس هذا وضلاله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب".
2 ما بين المعكوفين سقط من "ب" .
3 سقطت "عند الملوك "من "ب" .

ص -114- قال شيخ الإسلام تقي الدين بعد كلام سبق: ولهذا كانوا في الشفاعة على ثلاثة أقسام:
فالمشركون1 أثبتوا الشفاعة التي هي شرك، كشفاعة المخلوق عند المخلوق كما يشفع عند الملوك خواصهم لحاجة الملوك إلى ذلك، فيسألونهم بغير إذنهم ويجيب الملوك سؤالهم لحاجتهم إليهم، فالذين أثبتوا مثل هذه الشفاعة عند الله مشركون كفار، لأن الله لا يشفع عنده أحد إلا بإذنه، ولا يحتاج إلى أحد من خلقه، بل من رحمته وإحسانه إجابة دعاء الشافع، ولهذا قال {مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ}[السجدة:4] إلى أن قال : وأما الخوارج والمعتزلة2 فإنهم أنكروا شفاعة نبينا صلى الله عليه وسلم في أهل الكبائر من أمته، وهؤلاء مبتدعة ضلال مخالفون للسنة المستفيضة عن النبي صلى الله عليه وسلم ولإجماع خير القرون.
القسم الثالث: أهل السنة والجماعة، وهم سلف الأمة وأئمتها ومن تبعهم بإحسان، أثبتوا ما أثبته الله في كتابه وسنة رسوله، ونفوا ما نفاه، فالشفاعة التي أثبتوها، هي الشفاعة التي جاءت بها الأحاديث، وأما الشفاعة التي نفاها القرآن - كما عكسه المشركون والنصارى ومن ضاهاهم من هذه الأمة- فينفيها أهل العلم والإيمان، مثل أنهم يطلبون من الأنبياء والصالحين الغائبين والميتين قضاء حوائجهم، ويقولون إنهم إن أرادوا ذلك قضوها، ويقولون إنهم عند الله كخواص الملوك عند الملوك، يشفعون بغير إذن الملوك، ولهم على الملوك إدلال يقضون به حوائجهم، فيجعلونهم لله بمنزلة شركاء الملك. والله سبحانه قد نزه نفسه عن ذلك. انتهى.
وقوله: إن الله ملّك المؤمنين الشفاعة مستدلا بقوله سبحانه: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنْ اتَّخَذَ عِنْدَ الرَّحْمَانِ عَهْدًا} [مريم:87] وقوله:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهؤلاء هم القسم الأول من أصناف الناس في الشفاعة .
2 وهم القسم الثاني .

ص -115- {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف:86]. بناءا على أحد قولي المفسرين : أن الاستثناء في الآيتين متصل.
فإطلاق القول بأن الله ملك المؤمنين الشفاعة خطأ، بل الشفاعة كلها لله وحده {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر:44]. وأثبت سبحانه الشفاعة بإذنه، وأخبر النبي صلى الله عليه وسلم أن الأنبياء يشفعون والصالحون يشفعون، وعلى هذا فمن أذن الله له في الشفاعة يصح أن يقال أنه ملك ما أذن له فيه فقط، لا ما لم يؤذن له فيه، فهو تمليك معلق على الإذن والرضا، لا تمليك مطلق كما يزعمه هذا الضال، وسيد الشفعاء صلوات الله وسلامه عليه لا يشفع حتى يقال له إرفع رأسك وقل يسمع واشفع تشفع، قال الله سبحانه لأكرم الخلق عليه {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة:113] لما قال صلى الله عليه وسلم في حق عمه: "لأستغفرن لك ما لم أنه عنك"1 وقا ل في حق المنافقين {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [التوبة:80].
وقوله: إن مراد المنادي له صلى الله عليه وسلم والمتوسل به إنما هو بالشفاعة.
فقد تقدم جواب ذلك، وهو أن هذا مراد المشركين مما قصدوه، كما أخبر الله عنهم بذلك كقوله عنهم {هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18] {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3].لم يقولوا أن أحدا من الملائكة أو المسيح أو عزيرا أو الجن يستقلون بقضاء حوائجهم، وإنما يقولون إنهم يشفعون لنا عند الله في قضاء حوائجنا.
وقوله: إن الصحابة كانوا يطلبون منه صلى الله عليه وسلم ولم ينكر عليهم، ولم يقل أنتم أشركتم لأنكم طلبتم مني قبل الإذن - قال - فدل على أن ذلك جائز في حياته وبعد موته لأنه حي في قبره بالإتفاق - قال - وما جاز أن يطلب منه في حياته

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 73 .

ص -116- جاز أن يطلب منه بعد الموت، ومن منع فعليه الدليل، وعلى قولكم أن الطلب عبادة يقتضي ألا فرق بين الحياة والممات انتهى.
أما إستدلاله بطلب الصحابة منه في حياته أن يدعوا لهم، ولم ينكر عليهم ولم يقل أنتم أشركتم، فهذا من المغالطة والترويج على الجهال، يقول إذا أنكرتم طلب الدعاء منه بعد موته لزمكم ألا تجيزوا1 طلب الدعاء منه في حياته!! وإذا قلتم إنه لا يشفع في الآخرة إلا من بعد إذن الله له لزمكم القول إنه لا يدعوا لأحد في الدنيا إلا من بعد إذن الله له في ذلك2!!
ويقول: لما ثبت أن الصحابة يطلبون الدعاء منه في حياته فكذلك يجوز بعد موته.
ويقول: إذا كان يدعوا لهم بغير إذن الله في ذلك جاز أن يشفع لهم في الآخرة بغير إذن الله له هذا حقيقة كلامه.
فيقال لهذا : وهل يقول أحد أنه لا يجوز طلب الدعاء منه في حياته صلى الله عليه وسلم أومن غيره؟ فلا يقول هذا أحد، فقد كان أصحابه يطلبون منه أن يدعو لهم ويستسقي لهم ويستنصرلهم ويستغفر لهم، وأمره الله بذلك فقال: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد:19]. وقال: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء:64] فدعاؤه صلى الله عليه وسلم من أعظم الوسائل إلى مطلوبهم وقال صلى الله عليه وسلم لعمر لما استأذنه في العمرة "أشركنا يا أخي في دعائك"3 وما زال المسلمون يطلب بعضهم من بعض الدعاء قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض في مكان هذه الكلمة في "ب" .
2 في "ب" "إلا من بعد أن يأذن الله في ذلك" .
3 أخرجه أبو داود ، كتاب الصلاة ، باب الدعاء ، حديث 1498 ، والترمذي ، كتاب الدعوات ، باب 110 ، حديث 3562 ، وابن ماجه ، كتاب المناسك ، باب فضل دعاء الحاج ، حديث 2894 ، وضعفه العلامة الألباني ، انظر ضعيف ابن ماجه رقم 575 .

ص -117- {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} [الحشر:10].
وقوله: أن النبي صلى الله عليه وسلم لم ينكر عليهم طلب الدعاء منه، ولم يقل أنتم أشركتم لأنكم طلبتم الدعاء مني قبل الإذن.
فهذا تهويل منه وتوهيم للطغام، وهل يقول هذا أحد؟ وإنما الذي يتوقف على الإذن من الله سبحانه هو الشفاعة في الآخرة حين يرجع الأمر والملك لله الواحد القهار الذي لا يغلبه غالب ولايقهره قاهر، قال تعالى {يَوْمَئِذٍ لَا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَرَضِيَ لَهُ قَوْلًا} [طه:109]. {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} [هود:105]. {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَانُ وَقَالَ صَوَابًا} [النبأ38]. والله سبحانه وتعالى فرق بين أحكام الدنيا والآخرة، فشرع لأهل الدنيا دعاء بعضهم لبعض للأحياء والأموات، وملكهم ما يتصرفون فيه، فهم يتصرفون بحسب اختيارهم، وأما الآخرة فأخبر سبحانه أنه المتفرد بالملك والأمر والتصرف في ذلك اليوم، فلا يصنع أحد شيئا، ولا أمر لغيره معه يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الإنفطار19]. ولا شفاعة إلا من بعد إذنه {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس:3].
فكلام هذا الضال يدور على التسوية بين أحكام الدنيا والآخرة، وهذا من أعظم المحادة والمشاقة لله ولرسوله، {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء:115].
وقوله: إنه صلى الله عليه وسلم حي في قبره بالاتفاق، حكاية الاتفاق1 كذب منه ، وهو قد نقض حكاية الاتفاق بما ذكره بعد من الحكاية المروية عن مالك رحمه الله، وقول لأبي جعفر إن حرمته ميتا كحرمته حيا فوصفه مالك بالموت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "حكاية الاتفاق" من "ب" وفي "ط" "حكايته" .

ص -118- حال كلامه مع أبي جعفر، فما ذكره عن مالك يكذب دعواه الاتفاق. ويأتي في عبارة لهذا وصف فيها النبي صلى الله عليه وسلم بالموت الآن، فهو متناقض.
وعبارته التي أشرنا إليها قوله في الكلام على حديث: "يا عباد الله احبسوا"1 فقال: ولكون النبي صلى الله عليه وسلم حاضرا مع موته شرع لنا خطابه والسلام عليه في الصلاة، وهو قولنا: السلام عليك أيها النبي ورحمة الله وبركاته.
فقوله: حاضرا مع موته، وصف له بالموت الآن. هذا مع أنه لا يمكنه أن يأتي بحرف واحد عن الأئمة الذين يعتد بوفاقهم وخلافهم كالأئمة الأربعة وأمثالهم على حياته صلى الله عليه وسلم في قبره الحياة التي يشير إليها.
قال ابن القيم: لم يرد حديث صحيح أنه صلى الله عليه وسلم حي في قبره، لكن نقطع أن الأنبياء لاسيما خاتمهم وأفضلهم محمد صلوات الله وسلامه عليه وعليهم أجمعين أعلى رتبة من الشهداء، وقد قال سبحانه عن الشهداء أنهم أحياء عند ربهم يرزقون، فالأنبياء أولى بذلك قال تعالى: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169]. ومع ذلك فالشهداء داخلون تحت قوله: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [العنكبوت:57]. {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر:30]. فأثبت سبحانه للشهداء موتا بدخولهم في العموم كالأنبياء وهو الموت المشاهد، ونفى عنهم موتا، فالموت المثبت غير الموت المنفي2، فالموت المثبت هو فراق الروح الجسد وهو مشاهد محسوس، والمنفي زوال الحياة بالجملة عن الروح والبدن. انتهى.
وقال البيضاوي على قوله سبحانه: {بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ } [البقرة:154]. فيه تنبيه على أن حياتهم ليست في الجسد، ولا من جنس ما يحس به من الحيوانات، وإنما هي أمر لا يدرك بالعقل بل بالوحي. انتهى .
ومن العجب أنه لو جاء إنسان إلى ميت على وجه الأرض شهيدا أو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر تخريجه ص 134 .
2 سقطت "فالموت المثبت غير الموت المنفي" من "ب" .

ص -119- غيره يطلب منه أن يدعو له فضلا أن يطلب منه أن ينصره على عدوه أو يكسوه لقال الناس هذا مجنون، فإذا صار رميما في بطن الأرض زين لهم الشيطان ودعاة الضلال من الإنس الاستغاثة به وطلب الحاجات منه. والعامي السليم الفطرة يعلم بطلان هذا بفطرته، كما حكي لنا أن رجلا من أهل مكة ينسب إلى علم قال لرجل عامي من أهل نجد : أنتم ما للأولياء عندكم قدر والله يقول في الشهداء إنهم أحياء عند ربهم يرزقون. قال له العامي : هل قال يرزقون يعني بفتح الياء أو قال يرزقون يعني بالضم فإن كان يعني بالفتح فأنا أطلب منهم فإن كان يعني بالضم فأنا أطلب من الذي يرزقهم. فقال المكي: حجاجكم كثيرة وسكت.
ويقال لمن ادعى أن النبي صلى الله عليه وسلم حي في قبره كحياته كما كان على وجه الأرض: [ثبت أنه صلى الله عليه وسلم مات بنص القرآن، فما حجتكم على أنه عاد حيا كما كان على وجه الأرض]1 قبل موته؟ فلن يجد2 إلى ذلك سبيلا، وليس عندهم إلا مجرد دعوى أو شبهة لا حقيقة لها، ويدل على بطلان هذه الدعوى ما رواه أبوداود عنه صلى الله عليه وسلم قال: "ما من مسلم يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام"3. فهذا يدل على أن روحه الشريفة صلى الله عليه وسلم ليست في بدنه
دائما، وإنما هي في أعلى عليين، ولهذا اتصال بالجسد الله أعلم بحقيقته، لا يدركه الحس ولا العقل، وليس ذلك خاصا به صلى الله عليه وسلم لحديث تقدم عنه صلى الله عليه وسلم قال: "ما من مسلم يمر بقبر أخيه كان يعرفه في الدنيا فيسلم عليه إلا رد الله عليه روحه حتى يرد عليه السلام"4. وفي صحيح مسلم عنه صلى الله عليه وسلم: "أن أرواح الشهداء في حواصل طير خضر تسرح في رياض الجنة حيث شاءت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .
2 في "ب" "تجد" .
3 تقدم تخريجه ص 102 .
4 تقدم تخريجه ص 90 .

ص -120- ثم تأوي إلى قناديل معلقة تحت العرش"1. الحديث. وقد أخبر سبحانه أنهم في البرزخ أحياء عند ربهم يرزقون. وقال أبو بكر الصديق رضي الله عنه في حق النبي صلى الله عليه وسلم: "أما الموتة التي كتبت عليك فقد متها ، ولن يجمع الله عليك موتتين}.
وقد قام الدليل القاطع أنه عند النفخة في الصور لا يبقى أحد حيا، فلو كان الأمر كما يزعمون لكان الله قد يجمع عليه موتتين، ولما قال صلى الله عليه وسلم: " أكثروا علي من الصلاة يوم الجمعة فإن صلاتكم معروضة علي " قالوا : كيف تعرض صلاتنا عليك وقد أرمت -يعني قد بليت- قال: "إن الله حرم على الأرض أن تأكل أجساد الأنبياء"2 .
ولم يقل لهم أنا حي في قبري كحياتي الآن صلوات الله وسلامه عليه دائما إلى يوم الدين.
قوله: وما جاز أن يطلب منه في حياته جاز أن يطلب منه بعد موته، ومن منع فعليه الدليل.
ليس هذا خاصا به صلى الله عليه وسلم عند هذا المعارض، بل يزعم كما تقدم أن الله أمر بطلب الحاجات ممن يعترف هذا بموتهم في قوله: إن الله أمر بالطلب من الأموات
والغائبين. وادعى في موضع آخر حياتهم، فهو متناقض كما ترى.
قوله: ومن منع فعليه الدليل.
فنقول: جميع ما تقدم من الأدلة الدالة على أن دعاء الأموات والغائبين وطلب الحاجات منهم من الشرك الذي حرمه الله ورسوله، يدخل في ذلك الملائكة والأنبياء والصالحون وغيرهم، لأن ذلك عبادة، وهي محض حق الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم كتاب الإمارة ، باب بيان أن أرواح الشهداء في الجنة حديث 4862 .
2 أخرجه أبو داود ، كتاب الصلاة ، باب فضل يوم الجمعة وليلة الجمعة ، حديث 1047 ، والنسائي ، كتاب الجمعة ، باب إكثار الصلاة على النبي صلىالله عليه وسلم يوم الجمعة ، حديث 11373 ، وابن ماجه ، كتاب إقامة الصلاة والسنة فيها ، باب فضل الجمعة ، حديث 1085 ، وصححه العلامة الألباني ، انظر الإرواء رقم 4 .

ص -121- لا يرضى أن يشرك معه فيها ملك مقرب ولا نبي مرسل قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ} [الزمر:65] وقال: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الأنعام:88] . وقال سيد ولد آدم صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله"1، وقال: "ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله"2.
وقول المعترض: وما جاز أن يطلب منه في حياته جاز أن يطلب منه بعد موته. تقدم الجواب عنه عند قوله: لأن الشيء الواحد يكون بالنسبة للحي طاعة وبالنسبة للميت عبادة.. إلخ. تقدم هناك ما فيه كفاية لمن أراد الله هدايته.
وكلامه في هذا الموضع في حق النبي صلى الله عليه وسلم يحتاج إلى زيادة بيان وإيضاح، فمن المعلوم بالضرورة أن الصحابة كانوا يطلبون منه صلى الله عليه وسلم في حياته أن يدعو لهم ويستغفر لهم ويستسقي لهم ويستفتونه، ويطلب الناس منه عرض الدنيا مما أعطاه الله تعالى، ويرجعون إليه فيما أشكل عليهم من أمر دينهم، وهذا كله معلوم بالضرورة وأما بعد موته فلم يأت أحد من الصحابة إلى قبره صلى الله عليه وسلم يطلب منه أن يدعو له، فضلا عن أن يطلب منه شيئا من عرض الدنيا أو نصر على عدو ونحو ذلك، ولا استفتاه أحد منهم فيما أشكل عليهم. فأول ذلك لما أشكل عليهم هل يجردونه من ثيابه عند غسله أو لا، لم يسألوه وهو بين أيديهم. ولما عزم الصديق على قتال مانعي الزكاة وحصل عند عمر توقف في ذلك لم يأت إلى قبره يسأله عما استراب فيه. ولما حضرت عمر الوفاة طلب من عائشة أن يدفن مع صاحبيه ولم يقل استأذنوا رسول الله صلى الله عليه وسلم في ذلك لعلمهم - رضي الله عنهم - أن هذه الأمور مستحيلة منه بعد موته.
واستسقى عمر بالعباس ولم يأت هو والصحابة إلى قبره يطلبون منه أن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 20 .
2 أخرجه النسائي في عمل اليوم والليلة رقم 249 ، والإمام أحمد في المسند "3 / 193" .

ص -122- يستسقي لهم كما كانوا يفعلونه في حياته. وحدث في المدينة حوادث عظيمة كوقعة الحرة ولم يأت أحد إلى قبره ليستنصر لهم، فضلا عن أن يطلبوا منه أن ينصرهم، فلو كان هذا جائزا لأتوا إلى قبره، ذكرهم وأنثاهم، لاسيما والمضطر يتشبث بأدنى سبب يظن به النفع، وهذا مما تتوافر الهمم والدواعي على نقله لو فعل، لكنهم أعلم بالله ورسوله من هؤلاء الخلوف. وكان الناس يأتون إلى عائشة يستفتونها وهي في بيته صلى الله عليه وسلم فكيف يستفتونها وتفتيهم وهو صلى الله عليه وسلم عندهم يسمع كلامهم ويجيبهم لو سألوه في زعم هذا المبطل. ولما وقع الاختلاف بين علي ومعاوية وأشكل أمرهم على كثير من الناس1 لم يأتوا إلى قبره يستفتونه في هذا الأمر ليزيل الإشكال عنهم. وأشكل على الصحابة مسائل كثيرة يختلفون فيها يوجد في المسألة لهم قولان وثلاثة وأربعة وأكثر. وقال عمر: ثلاث وددت أني سألت رسول الله صلى الله عليه وسلم عنها.
فأين هذا المفتري عن أصحاب رسول الله صلى الله عليه وسلم من أن يقول لهم كيف تشكل عليكم المسائل وتختلفون فيها2، وهذا نبيكم بين ظهرانيكم حي ما عرفتم
قدره؟! هذه حقيقة دعوى هذا الملبس، تخطئة أصحاب رسول الله صلى الله عليه وسلم وتجهيلهم. وكان ابن عمر يأتي إلى القبر فيقول: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه ثم ينصرف. وقال سلمة بن وردان3 : رأيت أنس بن مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدران القبر ثم يدعوا.
ونص الأئمة الأربعة على أنه إذا سلم على النبي صلى الله عليه وسلم وأراد الدعاء أنه يستقبل القبلة ولا يستقبل القبر.
ومن المعلوم أن أعظم مطلوب الأمة منه صلى الله عليه وسلم أخذ العلم عنه، ولم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط "وأشكل أمرهم على كثير من الناس" من "ب" .
2 سقطت "فيها " من "أ" و "ط" .
3 في "ط" "ورد إني" .

ص -123- يقصد أحد منهم قبره صلى الله عليه وسلم لذلك فالتابعون أخذوا العلم عن الصحابة، وتابعوا التابعين أخذوا العلم عن التابعين، وكذلك كل طبقة يأخذون العلم عمن فوقهم، والعلماء يرحلون إلى الآفاق حجازا وشاما ويمنا وعراقا لطلب الحديث بالأسانيد والوسائط الكثيرة، وتحملوا المشاق العظيمة، فلو كان ما يقوله هذا حقا من أنه يطلب منه صلى الله عليه وسلم بعد موته كل ما يطلب منه في حياته لتزاحموا عند قبره لأخذ العلم عنه على حقيقته ويتركون الوسائط، وهذا أمر ظاهر الفساد، لكن ربما يدخل كلام هذا في نفوس بعض الجهال لظنهم أن عند هذا الرجل علما، فيتفهموا الفطرة التي فطروا عليها حتى يبين لهم بطلانه.
وقوله: فمن منع فعليه الدليل. فأي دليل أبلغ وأوضح مما قررنا من أن الصحابة قبل موته صلى الله عليه وسلم يطلبون منه جميع ما تقدم، وأنهم بعد موته صلى الله عليه وسلم ما فعلوا معه شيئا مما كانوا يفعلون معه في حياته من طلب الدعاء منه أو استفتائه أو طلب حاجة من حوائجهم أو نصر على عدو، وكذلك التابعون بعدهم، فلا دليل أوضح من هذا على بطلان قوله إنه يطلب منه بعد موته جميع ما يطلب منه في حياته.
قال ابن القيم رحمه الله1 : ولقد جرد السلف الصالح التوحيد وحموا جانبه - إلى أن قال - ومن المحال أن يكون دعاء الأموات أو الدعاء بهم مشروعا وتصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم ثم يرزقه الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور بضعا وعشرين سنة حتى توفاه الله، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين لهم بإحسان هل يمكن بشرا على وجه الأرض أن يأتي عن أحد منهم بنقل صحيح أو حسن أو ضعيف أو منقطع أنهم إذا كان لهم حاجة قصدوا القبور فدعوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتابه "إغاثة اللهفان من مصائد الشيطان" 1 / 200 فما بعدها .

ص -124- عندها وتمسحوا بها، فضلا عن أن يصلوا عندها أو يسألوا الله بأصحابها أو يسألوهم حوائجهم؟ فليوقفونا على أثر واحد في ذلك، بل يمكنهم أن يأتوا على الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان ذلك أكثر، حتى لقد وجد في ذلك عدة مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم ولا عن خلفائه الراشدين ولا عن الصحابة حرف واحد من ذلك، بل فيها من خلاف ذلك كثير كما قدمنا من الأحاديث المرفوعة، وأما آثار الصحابة فأكثر من أن يحاط بها.
-وقد ذكر جملة1 مما روي في ذلك منها - ما ذكر محمد بن إسحاق في مغازيه من زيادات يونس بن بكير عن أبي خلدة خالد بن دينار قال حدثنا أبو العالية قال: لما فتحت تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت، عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر الخطاب، فدعا كعبا فنسخه بالعربية فأنا أول2 رجل من العرب قرأ مثل ما أقرأ القرآن. قلت لأبي العالية ما كان فيه؟ قال سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد. قلت فما صنعتم بالرجل؟ قال : حفرنا بالنهار ثلاثة عشر قبرا فلما كان بالليل دفناه وسوينا القبور كلها لنعميه على الناس لا ينبشونه. قلت وما يرجون منه؟ قال كانت السماء إذا حبست عنهم أبرزوا السرير فيمطرون. فقلت من كنتم تظنون الرجل؟ قال: رجلا يقال له دانيال. فقلت منذ كم وجدتموه مات؟ قال : منذ ثلاثمئة سنة. قلت ما كان تغير منه شيء؟ قال : إلا شعيرات من قفاه إن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع.
ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به الناس، ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به هؤلاء المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله، فهم قد اتخذوا من القبور

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي ابن القيم رحمه الله .
2 في "ب" "أحمل" .

ص -125- أوثانا من لا يداني هذا ولا يقاربه وأقاموا لها سدنة، فلو كان الدعاء عند القبور والصلاة عندها والتبرك بها فضيلة أو سنة أو مباحا لنصب المهاجرون والأنصار هذا القبر علما لذلك ودعوا عنده وسنوا ذلك لمن بعدهم، ولكن كانوا أعلم بالله ورسوله ودينه من الخلوف التي خلفت بعدهم، وكذلك التابعون لهم بإحسان درجوا على هذا السبيل، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير وهم متوافرون، فما منهم من استغاث عند قبر صاحب ولا دعا به ولا دعاه ولا دعا عنده أو استسقى به ولا استنصر به، ومن المعلوم أن مثل هذا مما تتوافر الهمم والدواعي على نقله، بل على نقل ما هو دونه.
وذكر ابن القيم أيضا ما رواه أبو داود في سننه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم"1.
وروى أبو يعلى عن علي بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعوا فنهاه وقال:ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم: " لا تتخذوا قبري عيدا ولا بيوتكم قبورا ، وصلوا علي فإن تسليمكم يبلغني أينما كنتم"2. رواه أبو عبد الله محمد بن عبد الواحد المقدسي في مختارته.
وروى سعيد بن منصور في سننه عن أبي سعيد مولى المهري قال: رسول الله صلى الله عليه وسلم "لا تتخذوا بيتي عيدا ، ولا بيوتكم قبورا، وصلوا علي حيثما كنتم فإن صلاتكم تبلغني" .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود ، كتاب المناسب ، باب زيارة القبور ، حديث 2024 .
2 أخرجه أبو يعلى الموصلي في مسنده رقم 469 ، وذكره الهيثمي في المجمع "3 / 668" وقال : رواه أبو يعلى ، وفيه جعفر بن إبراهيم الجعفري ، ذكره ابن أبي حاتم ولم يذكر فيه مدحا وبقية رجاله ثقات .

ص -126- وروى سعيد أيضا عن سهيل بن أبي سهيل قال رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء. فقلت : لا أريده. فقال : مالي رأيتك عند القبر ؟ فقلت: سلمت على النبي صلى الله عليه وسلم فقال: إذا دخلت المسجد فسلم -ثم قال- إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيتي عيدا، ولا تتخذوا بيوتكم مقابر، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم، ما أنتم ومن بالأندلس سواء".
قلت: ورواه عبد الرزاق في كتابه عن الحسن بن الحسن بن علي أنه رأى قوما عند القبر فنهاهم وقال: إن النبي صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلو علي حيثما كنتم فإن صلاتكم تبلغني"1.
قال ابن القيم: فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لاسيما وقد احتج به من أرسله فهذا يقتضي ثبوته عنده، هذا لو لم يكن روي من وجوه مسندة غير هذين فكيف وقد تقدم مسندا.
قال شيخ الإسلام تقي الدين قدس الله روحه: ووجه الدلالة منه أن قبر رسول الله صلى الله عليه وسلم أفضل قبر على وجه الأرض وقد نهى عن اتخاذه عيدا فقبر غيره أولى . انتهى.
ففيما ذكرناه أوضح برهان وأبين دليل على بطلان دعوى هذا المفتري في قوله: إن ما جاز أن يطلب منه في حياته جاز أن يطلب منه بعد موته صلوات الله وسلامه عليه وعلى سائر النبيين.
وقوله: بل على قولكم إن الطلب نفسه عبادة يقتضي ألا فرق بين الحياة والممات ..
إلخ .
فقد تقدم الجواب عن هذه الشبهة في كلامنا على قوله فيما تقدم: إذا كان النداء دعاء لزم ألا ينادي أحد لا حي ولا ميت.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عبد الرزاق الصنعاني في المصنف رقم 6726 ، وابن أبي شيبة في مصنفه رقم 7542 ، وانظر تحذير الساجد من اتخاذ القبور مساجد للعلامة الألباني ص96 .

ص -127- وقوله هنا فعلى قولكم إن الطلب نفسه عبادة. مقتضى كلامه أن الطلب من حيث ليس بعبادة سواء كان الطلب من الله أو من غيره.
فيقال له: إن زعمت أن الطلب من الله ليس بعبادة فهذا معلوم البطلان كما قررناه فيما تقدم وبينا دلائله، من ذلك أن الله أمر بدعائه، وأثنى على من دعاه رغبا ورهبا فقال:
{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} [الأنبياء:90]، وسمى النبي صلى الله عليه وسلم الدعاء عبادة فقال: "إن الدعاء هو العبادة"1 وقال: "الدعاء مخ العبادة"2 وكل ما أمر الله به أمر إيجاب أو استحباب فهو عبادة عند جميع العلماء. فمن قال إن دعاء العبد ربه ليس بعبادة له فهو ضال، بل كافر، فإن أقر أنه عبادة ولابد أن يقر إلا أن يعاند ويكابر، فإن أقر أن دعاء العبد ربه عبادة فإذا دعا ربه راغبا وراهبا فقد عبده3، فإذا من دعا من لا يسمعه أو لا يستجيب له من ميت أو غائب كان قد دعا من لا ينفعه ولا يضره، ونصوص القرآن صريحة في النهي عنه وذم من دعا من هذه صفته، فيدخل في ذلك الأموات والغائبون كالجماد4، لأن كلا من هؤلاء لا يستجيب لداعيه فلا ينفعه إن دعاه ولا يضره إن لم يدعه. وتقدم حكاية الشيخ تقي الدين إجماع المسلمين على كفر من جعل بينه وبين الله وسائط يدعوهم ويتوكل عليهم ويسألهم. وتقدم أيضا قول الله سبحانه وتعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء: 56]. وقول المفسرين: إنها نزلت فيمن يعبد الملائكة والمسيح وأمه وعزيرا والجن، وقول الشيخ تقي الدين: إن الآية تعم من دعا الأموات والغائبين. فكل من دعا ميتا أو غائبا فهو داخل في حكم هذه الآية، وهذا ظاهر لأن العبرة بعموم اللفظ لا بخصوص السبب، والذين هم سبب النزول غائبون، وغائبهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 92 .
2 تقدم تخريجه ص 92 .
3 في "ب" "فقد عبده فإذا دعا من لا يسمعه فقد عبده فإذا دعا من لا يسمعه 00 " .
4 في "أ" "والجمادات" .

ص -128- أقرب من غائب الإنس، ومنهم الميت كعزير ومريم.
ويقال لهؤلاء الذين يدعون الأموات والغائبين ادعوهم فيما يهمكم وينزل بكم من الشدائد فإنهم لا يملكون كشف الضر عنكم ولا تحويله، فكل من دعا من لا يملك كشف الضر1 ، ولا تحويله داخل في عموم الآية. وأما طلب الإنسان حاجته من حي حاضر ما2 يدخل تحت مقدور البشر فلم يمنع الله سبحانه من ذلك كما قدمنا مع أن ترك مسألة الناس من تحقيق التوحيد وكماله. فلو أن الله سبحانه أمرنا بطلب حاجاتنا من الأموات والغائبين كما زعم هذا وفعلنا ذلك امتثالا لأمر الله كان ذلك عبادة منا لله لا لغيره، كما أن الله سبحانه لما أمر الملائكة بالسجود لآدم وسجدوا كان ذلك عبادة لله لا لآدم. ولو أمرنا الله بالسجود لنبينا وفعلنا كان ذلك عبادة منا لله لا لنبينا صلى الله عليه وسلم ولو فعلنا ما نهانا الله عنه من السجود لغيره كان ذلك عبادة للمسجود له.
واحتج المعارض بما رواه الترمذي عن أنس أنه طلب من النبي صلى الله عليه وسلم أن يشفع له.
وهذا لا ينكر كطلب أهل موقف القيامة من الرسل أن يشفعوا لهم، وإنما ننكر الطلب منه بعد موته، وننكر الشفاعة الشركية التي أثبتها هذا بقوله إن الله ملك المؤمنين الشفاعة كما ملك أهل الدنيا ما أعطاهم فيها، فهم كما تقدمنا يتصرفون على حسب اختيارهم. وحقيقة تشبيهه أن المؤمنين يشفعون بحسب اختيارهم من غير إذن من الله كحال أهل الدنيا فيما أعطاهم الله. فهذه هي الشفاعة التي ننكرها كما نفاها القرآن.
واستدل المعترض بحديث الأعمى.
ولا حجة له فيه، وليس فيه ما يوهم جواز دعائنا له3 والاستغاثة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "من لا يقدر على كشف ضر ه" .
2 في "ط " " مما " .
3 سقطت " له" من "ب".

ص -129- به. وغاية ما يفهم من حديث الأعمى التوسل بجاهه صلى الله عليه وسلم كما فهمه منه ابن عبد السلام. وقد بين شيخ الإسلام تقي الدين رحمه الله تعالى معنى الحديث وأوضحه غاية الإيضاح.
ولفظ الحديث: "أن رجلا أعمى جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ادع الله أن يكشف عن بصري، قال : إن شئت دعوت لك الله وإن شئت صبرت. قال: ادعه. فأمره أن يتوضأ ويصلي ركعتين، ويقول: اللهم إني أسألك وأتوجه إليك بنبيك محمد يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضى ، اللهم فشفعه في"1 هذا لفظه. وليس فيه حجة لهذا في جواز الاستغاثة به صلى الله عليه وسلم فهو لم يطلب من النبي صلى الله عليه وسلم أن يرد عليه بصره، وإنما طلب منه صلى الله عليه وسلم أن يدعو الله له، وليس في الحديث صراحة لما فهمه ابن عبد السلام.
قال شيخ الإسلام تقي الدين رحمه الله بعد كلام ذكره: ومن هذا استشفاع الناس بالنبي صلى الله عليه وسلم يوم القيامة، بمعنى أنهم [يطلبون منه أن يشفع إلى الله كما كانوا في الدنيا]2 يطلبون منه أن يدعو لهم في الاستسقاء وغيره. وقول عمر: إنا كنا نتوسل إليك بنبيك فتسقينا وإنا نتوسل إليك بعم نبينا. معناه: نتوسل إليك بدعائه وشفاعته وسؤاله، ونحن نتوسل إليك بدعاء عمه وسؤاله وشفاعته، وليس المراد أنا نقسم عليك به، أو ما يجري هذا المجرى مما يفعل بعد موته وفي مغيبه كما يقول بعض الناس: أسألك بجاه فلان عندك، أو يقولون: إنا نتوسل إلى الله بأنبيائه ورسله وأوليائه. ويرون حديثا موضوعا: "إذا سألتم الله فأسألوه بجاهي فإن جاهي عند الله عريض"3، فلو كان هذا التوسل الذي كان الصحابة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الدعوات ، باب 119 حديث 3578 ، وابن ماجه ، كتاب اقامة الصلاة والسنة فيها ، باب ما جاء في صلاة الحاجة ، حديث 1385 ، وصححه العلامة الألباني ، انظر صحيح ابن ماجه رقم 1145 .
2 ما بين المعكوفين سقط من "ب" .
3 لا أصل له ، ذكره العلامة الألباني في السلسلة الضعيفة رقم 22 .

ص -130- يفعلونه كما ذكر عمر لفعلوا ذلك بعد موته ولم يعدلوا عنه إلى العباس، مع علمهم أن السؤال به والإقسام به أعظم من العباس. فعلم أن ذلك التوسل الذي ذكره عمر هو مما يفعل بالأحياء دون الأموات، وهو التوسل بدعائهم وشفاعتهم، فإن الحي يطلب منه ذلك والميت لا يطلب منه دعاء ولا غيره، وكذلك حديث الأعمى فإنه طلب من النبي صلى الله عليه وسلم أن يدعو له ليرد الله عليه بصره، فعلمه النبي صلى الله عليه وسلم دعاء أمره أن يسأل الله به قبول شفاعته، وإن قوله: أسألك وأتوجه إليك بنبيك محمد نبي الرحمة أي بدعائه وشفاعته، كما قال عمر: كنا نتوسل إليك بنبينا. فلفظ التوجه والتوسل في الحديثين بمعنى واحد. ثم قال يا محمد إني أتوجه بك إلى ربي في حاجتي ليقضيها، اللهم فشفعه في، فطلب من الله أن يشفع فيه نبيه. وقوله: يا محمد يا نبي الله ، فهذا وأمثاله نداء1 يطلب منه استحضار المنادى في القلب، فيخاطب المشهود بالقلب، كما يقول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته. والإنسان يقول مثل هذا كثيرا، يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب. انتهى.
وقول المعترض: إن ابن تيمية يقول إن الأعمى صور صورة النبي صلى الله عليه وسلم وخاطبه كما يخاطب الإنسان من يتصوره في ذهنه ممن يحبه أو يبغضه وإن لم يكن حاضرا - قال - وهذا عجيب من ابن تيمية، فإن نداء الصورة والطلب منها مع كونها وهما خياليا أقوى في الحجة على المانع، فهذا الحديث هو الدليل لمن يجوز نداء النبي صلى الله عليه وسلم في حياته وبعد موته. والناظم ممن يرى ذلك. انتهى.
انظر كذب هذا على ابن تيمية بقوله: إن ابن تيمية يقول إن الأعمى صور صورة النبي صلى الله عليه وسلم وليس هذا لفظ ابن تيمية وإنما قال رحمه الله: فهذا وأمثاله نداء يطلب به استحضار المنادى في القلب، فيخاطب المشهود

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "نداء" من "ط" .

ص -131- بالقلب كقول المصلي: السلام عليك أيها النبي ورحمة الله وبركاته -ثم قال- والإنسان يفعل مثل هذا كثيرا يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب. هذا لفظه على حديث الأعمى في اقتضاء الصراط المستقيم وغيره، هل قال إن الأعمى صور صورة النبي صلى الله عليه وسلم وقول الشيخ بعد ذلك والإنسان يفعل مثل هذا كثيرا، يخاطب من يتصوره في ذهنه، أي من يستحضره في نفسه.
وقوله: وهذا عجيب من ابن تيمية فإن نداء الصورة والطلب منها مع كونه وهما خياليا أقوى في الحجة على المانع.
فيقال: وهل قال ابن تيمية إنه يطلب من الصورة شيء. ولم يذكر ابن تيمية لفظ الصورة، وإنما قال من يتصوره أي يستحضره.
ثم أتى المعارض بالكذب الصريح في قوله: وذكر ابن تيمية في معنى هذا الحديث قولين. قول بجواز التوسل به، بمعنى طلب دعائه في حياته. وقول بجواز ذلك في حياته ومماته ومغيبه-قال-وقد وافق ابن تيمية ابن عبد السلام بجواز الطلب والتوسل به صلى الله عليه وسلم لحديث الأعمى، فصار ندؤاه والطلب منه محل اتفاق. انتهى.
ففي هذه الجملة من كلامه ثلاث كذبات:
الأولى: قوله إن ابن تيمية حكى قولا في معنى الحديث بجواز الطلب منه صلى الله عليه وسلم في حياته ومماته وحضوره ومغيبه.
الكذبة الثانية: قوله إن ابن تيمية وافق ابن عبد السلام بقوله [إن ابن عبد السلام يقول]1 بجواز الطلب منه في الحياة والموت.
والكذبة الثالثة: قوله فكان نداؤه والطلب منه محل اتفاق.
وكذبة رابعة على ابن عبد السلام بقوله: إن ابن عبد السلام يقول بجواز الطلب من النبي صلى الله عليه وسلم والسؤال منه في الحياة والممات.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .

ص -132- أما قوله إن ابن تيمية حكى قولا في معنى الحديث أن المراد طلب الدعاء منه في الحياة والممات والحضور والغيبة، فهو كاذب على الشيخ. والشيخ رحمه الله جزم بأن معنى الحديث: أن الأعمى طلب من النبي صلى الله عليه وسلم أن يدعو له، وأن ذلك مختص بالحياة ممتنع بعد الموت، كاستسقاء عمر بالعباس. ثم ذكر قول ابن عبد السلام إنه فهم من حديث الأعمى التوسل بجاه النبي صلى الله عليه وسلم ولم يوافقه الشيخ على ذلك، بل منع من التوسل بجاهه صلى الله عليه وسلم وما جزم به الشيخ في معنى الحديث، [وما حكاه عن ابن عبد السلام هما القولان اللذان ذكرهما في معنى الحديث]1 حديث الأعمى، لا كما زعم هذا الكذاب أن القولين في طلب الدعاء منه، وأن أحد القولين اختصاص ذلك بالحياة، والقول الثاني أن ذلك جائز في حياته ومماته صلى الله عليه وسلم وأن هذا قول ابن عبد السلام وأن الشيخ وافقه على ذلك، فكذب على ابن عبد السلام وعلى الشيخ في زعمه أنهما أجازا طلب الدعاء منه صلى الله عليه وسلم بعد موته. ما أجرأ هذا على تعمد الكذب!! لأنه يرى كلام الشيخ على هذا الحديث نفسه، وإنكاره طلب الدعاء من الأموات، لاسيما طلب ذلك منه صلى الله عليه وسلم ويقول طلب الدعاء من الأموات شرك. وكتابه في الرد على ابن البكري الذي جوز الاستغاثة بالنبي صلى الله عليه وسلم موجود. وكلامه على حديث استسقاء عمر بالعباس في أن طلب الدعاء منه صلى الله عليه وسلم مختص بحياته. وكلامه في هذه المسألة معروف مشهور موجود في كتبه، فكيف يجترىء على الكذب الظاهر.
قوله: فكان نداؤه والطلب منه محل اتفاق، كذب ظاهر وخطأ فاحش.
أما أولا فإنه لو2 يتفق ابن عبد السلام وابن تيمية على قول واحد في مسألة فإنه لا يقال فيه إنه اتفاق. وإنما يقال هذا محل اتفاق فيما اجتمع ]

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ما بين المعكوفين سقط من "ب"
2 في "ط" " لم"

ص -133- عليه علماء الأمة الذين يعتد بوفاقهم وخلافهم في الأحكام. وهذا لم يذكر كلمة واحدة توافق مذهبه عن صحابي ولا تابعي ولا عن إمام من أئمة المسلمين، وإنما حقيقة أمر هذا الرجل كما قال بعض العلماء: شرك مبني على إفك.
كذب على الله في قوله: إن الله أمر بالطلب من الأموات والغائبين، وأن هذا من الوسيلة التي أمر الله بها. وكذب على النبي صلى الله عليه وسلم في زعمه أن حديث الأعمى وغيره مما أورد يدل على ذلك. [وادعى اتفاق العلماء على حياة النبي صلى الله عليه وسلم في قبره]1 . وادعى على ابن تيمية وابن عبد السلام أنهما أجازا الطلب من النبي صلى الله عليه وسلم بعد موته وأن ذلك اتفاق. وكذب2 في قوله إن في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: لا أملك لكم من الدنيا منفعة ولا من الآخرة نصيبا إلا أن تقولوا لا إله إلا الله .
وكذبه وتناقضه ومعارضته للقرآن والحديث لا يخفى على عاقل منصف نبهنا على بعضه. وأحببت أن أذكر هنا بعض كلام الشيخ رحمه الله في مسألة التوسل وقول ابن عبد السلام.
قال الشيخ تقي الدين رحمه في رده على ابن البكري: وما زلت أبحث وأكشف ما أمكنني من كلام السلف والأئمة والعلماء هل جوز أحد منهم التوسل بالصالحين في الدعاء، أو فعل ذلك أحد منهم، فما وجدته. ثم وقفت على فتيا للفقيه أبي محمد ابن عبد السلام أفتى بأنه لا يجوز التوسل بغير النبي صلى الله عليه وسلم، وأما بالنبي فجوز التوسل به إن صح الحديث في ذلك. وذكر القدوري في شرح الكرخي عن أبي حنيفة وأبي يوسف أنه لا يجوز أن يسأل الله إلا به. انتهى.
وذكر ابن القيم في إغاثة اللهفان3 عن أبي الحسين القدوري نحو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .
2 في "ب" "وكذبه" .
3 1 / 216 .

ص -134- ذلك، فقال: قال القدوري، قال بشر بن الوليد سمعت أبا يوسف قال: قال أبو حنيفة لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول بمعاقد العز من عرشك، أو يقول بحق خلقك1. وهو قول أبي يوسف.
قال أبو يوسف معقد العز من عرشك هو الله، فلا أكره ذلك، وأكره بحق فلان، أو بحق أنبيائك ورسلك، وبحق البيت والمشعر الحرام.
قال القدوري: المسألة بخلقه لا تجوز، لأنه لا حق للمخلوق على الخالق فلا تجوز يعني وفاقا.
وقال البلدجي في شرح المختارة: ويكره أن يدعو الله إلا به، فلا يقول: أسألك بفلان أو بملائكتك أو أنبيائك ونحو ذلك لأنه لا حق للمخلوق على الخالق. انتهى.
وهذه المسألة غير ما نحن فيه لكن ناسب ذكر2 ذلك لمخالفته لما فهمه [ابن عبد السلام من حديث الأعمى، وأن الذي فهم]3 ابن عبد السلام إنما هو التوسل به صلى الله عليه وسلم في الدعاء، لا دعاؤه نفسه كما زعمه هذا المفتري.
واحتج المعترض بالحديث الذي روي مرفوعا: "إذا انفلتت دابة أحدكم بأرض فلاة فليناد: يا عباد الله احبسوا فإن لله حاضرا سيحبسه"4 وزعم أن سنده صحيح.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في "أ" "أو يقول بحق فلان أو يقول بحق خلقك" .
2 سقطت ذكر من "ط " .
3 ما بين المعكوفين سقط من "ب" .
4 أخرجه أبو يعلى الموصلي في مسنده رقم 5269 ، والطبراني في الكبير رقم 10518 ، وابن السني في عمل اليوم والليلة رقم 508 ، وذكره الهيثمي في المجمع "10 / 188 " وقال : رواه أبو يعلى والطبراني وفيه معروف بن حسان وهو ضعيف . والحديث ضعفه المحدث العلامة الألباني ، انظر الضعيفة رقم 655 .

ص -135- وليس كما ذكر من صحته، لأن في سنده معروف بن حسان وهو منكر الحديث، قاله ابن عدي، وعلى تقدير صحته فليس فيه حجة لهذا المبطل على جواز دعاء الأموات والغائبين، لأنه قال فيه: فإن الله حاضرا سيحبسه. المعنى: أن لله عبادا لا نعلمهم -وما يعلم جنود ربك إلا هو- قد وكلهم سبحانه بهذا الأمر. وهذا يدل على أن هؤلاء الذين أمر بمناداتهم حاضرون أحياء، جعل الله لهم قدرة على ذلك، فمناديهم ينادي من يسمع ويقدر على ذلك، لقوله: فإن الله حاضرا سيحبسه. وهذا كما ينادي الإنسان أصحابه الذين معه في السفر أن يردوا عليه دابته إذا انفلتت.
وكل عاقل يتيقن أن النبي صلى الله عليه وسلم لا يأمر بمناداة من لا يسمع ولا يعين من ناداه. ومن استدل بذلك على جواز الاستغاثة بالأموات والغائبين فهو ضال.
قال المعترض -بعد إيراده هذا الحديث- : وأما قول من قال إن هذا نداء لحاضر كذب
ظاهر. فإن عباد الله المدعوين -وإن كانوا حاضرين بالنسبة لعلم الله الذي لا يغيب عنه شيء- فهم غائبون بالنسبة لمن يناديهم، وكذلك الأنبياء والصالحون من أهل القبور، فإنهم أحياء1 في قبورهم، وأرواحهم موجودة، ولهذا أمر النبي صلى الله عليه وسلم أن ينادوهم ويخاطبوهم كمخاطبة الحاضر، مع أنهم غائبون عن الأعين. انتهى.
فالعجب من تناقض هذا!! يورد هذا الحديث -ونص الحديث: فإن لله حاضرا سيحبسه- ثم يقول: من قال إن هذا نداء لحاضر كذب ظاهر. يورد الحديث ثم يكذبه.
وقوله: فإن عباد الله المدعوين وإن كانوا حاضرين بالنسبة لعلم الله فهم غائبون بالنسبة لمن يناديهم. فيا سبحان الله!! كيف يبلغ اتباع الهوى بصاحبه إلى هذا التناقض ومعارضة الأحاديث التي يحتج بها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت " أحياء" من "أ" .

ص -136- فإذا أخبر الرسول أنهم حاضرون قادرون بقوله: فإن لله حاضرا سيسحبه. فإخبار الرسول بحضورهم أبلغ من رؤيتنا لهم، كما لو كان الذي انفلتت دابته أعمى ويعلم أن عنده أناسا لا يراهم، فإنه يستعين بهم لعلمه أنهم يسمعون كلامه وإن لم يكن يراهم.
قال المعترض في كلامه على هذا الأثر قال: ولكون النبي صلى الله عليه وسلم حاضرا مع موته شرع لنا خطابه والسلام عليه في الصلاة.
فقوله: مع موته. إقرار منه بموته في قبره الآن. ثم كابر فادعى أن جميع الصالحين في قبورهم أحياء، وكذب في هذه الدعوى، والله سبحانه أخبرنا بحياة الشهداء في كتابه، والأنبياء أرفع من الشهداء فهم أولى بذلك من الشهداء، مع أنه لم يأت حديث صحيح بحياتهم. وهذه حياة لا يعلم صفتها وحقيقتها إلا الله لقوله سبحانه: {بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ} [البقرة:154].
وأما قوله بحياة الصالحين غير الأنبياء والشهداء في قبورهم فكذب منه وافتراء.
وقوله: ولهذا أمر النبي صلى الله عليه وسلم أن ينادوهم ويخاطبوهم مخاطبة الحاضر مع أنهم غائبون عن الأعين.
فيقال لهذا المبطل: الذي أمر به النبي صلى الله عليه وسلم أمته وشرعه لهم عند زيارة القبور حجة عليك كافية في إبطال مذهبك، هل فيما شرعه النبي صلى الله عليه وسلم حرف واحد يتضمن دعاءهم والطلب منهم والاستغاثة بهم؟! بل ليس فيها ما يتضمن سؤاله بهم. فليتأمل طالب الحق جميع ما جاء عن النبي صلى الله عليه وسلم مما كان يقول إذا زارها، وما أمر به أمته عند زيارتها، هل يجد فيها حرفا واحدا مما يعتمده أهل الشرك والبدع أم يجدها مخالفة لما هم عليه من جميع الوجوه؟ فمضمون الزيارة التي شرعها صلى الله عليه وسلم تذكر الآخرة، والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار له وسؤال العافية له، فبدل هؤلاء

ص -137- المشركون قولا غير الذي قيل لهم، وغيروا الدين، وجعلوا المقصود بالزيارة الشرك بالميت بالاستغاثة به وسؤال قضاء الحاجات وتفريج الكربات والنصر على الأعداء واستنزال البركات.
وقوله: ولهذا أمر النبي صلى الله عليه وسلم أن ينادوهم ويخاطبوهم مخاطبة الحاضر.
فيقال له: وهل في خطابهم لهم طلب حاجة منهم أو طلب الدعاء منهم؟ أو المخاطب الزائر المسلم هو الذي يدعو لهم ويستغفر لهم ويترحم عليهم ويسأل الله لهم العافية.
فهل في ذلك إلا ما هو حجة عليك.
ثم يقال لهذا المتخرص: هذا هدي رسول الله صلى الله عليه وسلم وسنته مع الأموات في دعائه لهم في الصلاة على جنائزهم، وعند دفنهم وعند زيارتهم، هل تجد فيها حرفا واحدا يوافق دعواك في طلب الحاجات من الأموات والغائبين؟ ودعواك أن الله أمر بذلك بقوله: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} فكأن النبي صلى الله عليه وسلم ما علم من معنى الوسيلة ما علمت؟ وأنه علم ذلك ولم يدل عليه بحرف واحد.
وكذلك أصحابه من بعده عند إتيانهم إلى قبره صلوات الله وسلامه عليه لا يزيدون على مجرد السلام عليه وعلى صاحبيه كما تقدم عن ابن عمر وأنس وغيرهما وما تقدم عن أهل بيته صلى الله عليه وسلم من إنكار علي بن الحسين زين العابدين على الذي يدعوا الله عند قبره صلى الله عليه وسلم وقول الحسن بن الحسن بن علي بن أبي طالب للذي قال سلمت على النبي صلى الله عليه وسلم وقال له: إذا دخلت المسجد فسلم - وفي رواية - فنهاه، واستدل بقوله صلى الله عليه وسلم {لاتتخذوا بيتي عيدا }. الحديث وتقدم.
أفخفي على هؤلاء السادة ما فهمه هذا وأشياعه من قول الله {وابتغوا إليه الوسيلة} وما فهمه من حديث الأعمى وغيره؟! ولكن بهذا ونحوه يظهر مصداق النبي صلى الله عليه وسلم :"لتتبعن سنن من كان قبلكم"1. وقد أخبر الله تعالى عن أهل الكتاب قبلنا بالغلو والكذب وتحريف الكلم عن موضعه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تقدم تخريجه ص 22 ، والرواية الأخرى ص 96 .

ص -138- وما ذكره المعترض عن عتبه بن غزوان فهو مثل الذي قبله، لقوله فيه: {فإن لله عبادا لا يراهم} ولفظه: {إذا أضل أحدكم شيئا وأراد عونا وهو بأرض فلاة ليس بها أنيس فليقل يا عبادالله أعينوني؛ فإن لله عبادا لايراهم}1.
 قال المعترض: فهب أن عباد الله المدعوين حاضرون كما قال،ولكن إذا لم يرهم الداعي لهم كيف يهتدي إلى الطريق وهو لم يرهم؟
فيقال: قولك هذا اعتراض منك على ما استدللت به.
ونقول له قد تحصل الهداية بإشارة أو علامة ترفع له، أو يكونون من جنس الملائكة الذين يلقون في قلب ابن آدم، فكل هذا جائز إن صح الأثر.
فانظر تسميته النداء دعاء في ثلاث مواطن من هذا المحل!! وهو يقول إن طلب المخلوق من المخلوق لا يسمى دعاء بل نداء. فتناقض، وهذا من سنة الله سبحانه في المبطل أنه يتناقض.
واحتج أيضا بما روي أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم فشكا إليه الجدب عام الرمادة، فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج فيستسقي بالناس. هذا لفظه في اقتضاء الصراط المستقيم.
قال الشيخ رحمه الله: ومثل هذا يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم وأعرف من هذا وقائع. - قال - وليس هو مما نحن فيه - قال - وهذا القدر إذا وقع يكون كرامة لصاحب القبر، أما أنه يدل على حسن حال السائل فلا، ففرق بين هذا وهذا. انتهى.
وهذه الحكاية التي احتج بها هذا المبطل هي حجة عليه في قوله: إن ما جاز أن يطلب منه في حياته صلى الله عليه وسلم جاز أن يطلب منه بعد موته. وهو صلى الله عليه وسلم لما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الطبراني في الكبير "17 / 117 – 118" وذكره الهيثمي في المجمع "10 / 188" وقال : رواه الطبراني ورجاله وثقوا على ضعف في بعضهم إلا أن زيد بن علي لم يدرك عتبة ، والحديث ضعفه محدث العصر العلامة الألباني . انظر الضعيفة رقم 656 .

ص -139- كان حيا معهم على وجه الأرض إذا طلبوا منه أن يستقي لهم يستسقي بنفسه، لا يقول اذهبوا إلى فلان ليستسقي لكم. وفي هذه الحكاية لم يقل أنا أستسقي لكم، بل أمر عمر يخرج بالناس يستسقي لهم، فدل على أن هذا متعذر منه بعد موته صلى الله عليه وسلم والصحابة خرجوا إلى الصحراء مع عمر واستسقوا، ولم يأتوا إلى قبره يطلبون منه أن يستسقي لهم كما كانوا يفعلون في حياته، بل ولا جاءوا يستسقون عند قبره.
وقوله: إن صاحب هذه الحكاية صحابي أعلم من سائر علماء المسلمين.
فقوله هذا كذب ظاهر. وهل يعرف اسمه حتى يعرف حاله؟! والمدينة في ذلك الزمان يردها أهل الآفاق من العرب والعجم والبادية والحاضرة، ولا سمي صاحب هذه الشكوى، ولا يدرى من هو، فكيف يزكيه هذه التزكية البالغة وهو لا يعرفه؟! والشيخ يقول: ومثل هذا إذا وقع لا يدل على حسن حال السائل.
وقوله: إن ابن تيمية ذكر هذه الحكاية -وأنه قال- وهذا حق ومثل هذا يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم، والشيخ ذكر جملة من هذا النوع ثم قال وهذا حق، يعني وقوع مثل هذا ثابت، ليس مراده أنه صواب كما زعمه هذا.
والشيخ رحمه الله لما قرر أن الدعاء عند القبور بدعة يعني قصدها لأجل دعاء الله عندها وأن ذلك منهي عنها، وقرر أن دعاء المقبورين وسؤالهم قضاء 1 الحاجات شرك. قال: ولا يدخل في هذا أن قوما سمعوا رد السلام من قبر النبي صلى الله عليه وسلم أو قبور غيره من الصالحين، وأن سعيد بن المسيب كان يسمع الأذان من القبر ليالي الحرة ونحو ذلك - إلى أن قال - رحمه الله فإن الخلق لم ينهوا عن الصلاة عند القبور واتخاذها مساجد استهانة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
{1} سقطت "قضاء " من "ب " و "ط " .

ص -140- بأهلها، بل لما يخاف عليهم من الفتنة، وإنما تكون الفتنة إذا انعقد سببها، فلولا أن يحصل عند القبور ما يخاف الافتتان به لما نهي الناس عن ذلك. وكذلك ما يذكر من الكرامات وخوارق العادات التي توجد عند قبور الأنبياء والصالحين، مثل نزول الأنوار والملائكة عندها، وتوقي الشياطين والبهائم لها، واندفاع النار عنها وعمن جاورها - إلى أن قال - فجنس هذا حق1 وليس مما نحن فيه إلى أن قال وكل هذا لا يقتضي استحباب الصلاة عندها ولا قصد الدعاء والنسك عندها لما في قصد العبادات عندها من المفاسد التي علمها الشارع كما تقدم - قال - فذكرت
هذه الأمور لأنها مما يتوهم معارضتها لما ذكرنا، وليس كذلك.
واحتج المعترض بالحكاية التي ذكرها القاضي عياض في الشفاء: أن الإمام مالكا رحمه الله تناظر مع أبي جعفر المنصور، فقال مالك: يا أمير المؤمنين إن الله أدب أقواما فقال {لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } [الحجرات:2]. ومدح قوما فقال: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} [الحجرات:3].
وإن حرمته ميتا كحرمته حيا. فاستكان لها أبو جعفر وقال: يا أبا عبد الله أستقبل القبلة أم أستقبل رسول الله صلى الله عليه وسلم؟ قال مالك: ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم، بل استقبله وتشفع به. ثم قرأ {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء"64]2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في هامش "ط" ما نصه "قوله رحمه الله فجنس هذا حق يعني وقوعه ثابت ليس مراده أنه صواب" .
2 قال شيخ الإسلام ابن تيمية رحمه الله تعالى: " وهذه الحكاية منقطعة فإن محمد بن حميد الرازي لم يدرك مالكا ولاسيما في زمن أبي جعفر المنصور ، فإن أبا جعفر توفي بمكة سنة ثمان وخمسين ومائة ، وتوفي مالك سنة تسع وسبعين ومائة ، وتوفي محمد بن حميد الرازي سنة ثمان وأربعين ومائتين ، ولم يخرج من بلده حين رحل في طلب العلم إلا وهو كبير مع أبيه ، وهو مع هذا ضعيف عند أكثر أهل الحديث . كذبه أبو زرعة وابن واره وقال صالح بن محمد الأسدي :

ص -141- ولما ذكر شيخ الإسلام تقي الدين رحمه الله تعالى أشياء ذكرها عن السلف عامة وعن مالك خاصة، قال: وهذا الذي ذكرنا عن السلف ومالك يبين حقيقة الحكاية المأثورة عنه التي ذكرها القاضي عن محمد بن حميد قال ناظر أبو جعفر إلخ.
قال رحمه الله: فهذه الحكاية على هذا الوجه إما أن تكون ضعيفة أو مغيرة، وإما أن تفسر بما يوافق مذهبه [إذ قد يفهم منها ما هو خلاف مذهبه]1 ، المعروف بنقل الثقات من أصحابه، فإنه لا يختلف مذهبه أنه لا يستقبل القبر عند الدعاء، وقد نص أنه لا يقف عنده للدعاء مطلقا -إلى أن قال- وأما الحكاية في تلاوة مالك هذه الآية {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ} الآية فهو والله أعلم باطل فإن هذا لم يذكره أحد من الأئمة فيما أعلم. ولم يذكر عن أحد منهم أنه استحب أن يسأل بعد الموت الاستغفار ولا غيره. وكلامه المنصوص عنه وعن أمثاله ينافي ذلك، وإنما يعرف مثل هذا في حكاية ذكرها بعض المتأخرين من الفقهاء عن أعرابي أنه أتى قبر النبي صلى الله عليه وسلم وتلا هذه الآية،
وأنشد :

يا خير من دفنت بالقاع أعظمه فطاب من طيبهن القاع والأكم

نفسي الفداء لقبر أنت ساكنه فيه العفاف وفيه الجود والكرم

ولهذا استحب طائفة من متأخري الفقهاء من أصحاب الشافعي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= ما رأيت أحدا أجرأ على الله منه وأحذق بالكذب منه ، وقال يعقوب بن شيبة: كثير المناكير ، وقال النسائي: ليس بثقة . وقال ابن حبان: ينفرد عن الثقات بالمقلوبات 00 وهذه الحكاية لم يذكرها أحد من أصحاب مالك المعروفين بالأخذ عنه ، ومحمد بن حميد ضعيف عند أهل الحديث إذا أسند فكيف إذا أرسل حكاية لا تعرف إلا من جهته " انظر مجموع الفتاوى "1 / 228"
1 ما بين المعكوفين سقط من "ب".

ص -142- وأحمد مثل ذلك، واحتجوا بهذه الحكاية التي لا يثبت بها حكم شرعي، لاسيما مثل هذا الأمر العظيم الذي لو كان مشروعا مندوبا لكان الصحابة والتابعون أعلم به وأعمل به من غيرهم، بل قضاء الله حاجة هذا الأعرابي وأمثاله له أسباب قد بسطت في غير هذا الموضع. وليس كل من قضيت حاجته بسبب يقتضي أن يكون ذلك السبب مشروعا مأمورا به. فقد كان رسول الله صلى الله عليه وسلم يسأل في حياته المسألة فيعطيها لا يرد سائلا وتكون المسألة محرمة في حق السائل، حتى قال: "إني لأعطي أحدهم المسألة فيخرج بها يتأبطها نارا " قالوا : يا رسول الله ، فلم تعطيهم ؟ قال: "يأبون إلا أن يسألوني ويأبى الله لي البخل"1 .
قال: وقد يفعل الرجل العمل الذي يعتقده صالحا ولا يكون عالما أنه منهي عنه، فيثاب على حسن قصده ويعفى عنه لعدم علم، وهذا باب واسع .
قوله رحمه الله في أول كلامه: وهذا الذي ذكرناه عن السلف ومالك يبين حقيقة الحكاية المأثورة عنه.
فالكلام الذي أشار إليه قوله قبل ذلك: واتفق الأئمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره [وتنازعوا عند السلام عليه، فقال مالك وأحمد وغيرهما إنه يستقبل قبره]2 ويسلم عليه وهو الذي ذكره أصحاب الشافعي، وأظنه منصوصا عنه. وقال أبو حنيفة بل يستقبل القبلة ويسلم عليه. هكذا في كتب أصحابه. وقال مالك فيما ذكره إسماعيل بن اسحاق في المبسوط والقاضي عياض وغيرهما: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في المسند "3 / 21" والحاكم في المستدرك "1 / 46" وذكره الهيثمي في المجمع "3 / 255" وقال : رواه أحمد وأبو يعلى والبزار بنحوه ورجال أحمد رجال الصحيح ، كلهم من حديث أبي سعيد الخدري رضي الله عنه : قلت : وأخرج نحوه مسلم "2425" عن عمر بن الخطاب رضي الله عنه .
2 ما بين المعكوفين سقط من "ط" .

ص -143- ويدعو [ولكن يسلم ويمضي. وقال أيضا في المبسوط: لا بأس لمن قدم من سفر أو خرج أن يقف عند قبر النبي صلى الله عليه وسلم ويدعو]1 له ولأبي بكر وعمر فقيل له: إن أناسا من أهل المدينة لا يقدمون من سفر ولا يريدونه يفعلون ذلك في اليوم مرة وأكثر عند القبر فيسلمون ويدعون ساعة. فقال: لم يبلغنا هذا عن أحد من أهل الفقه ببلدنا ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، ويكره إلا لمن جاء من سفر أو أراده.
ثم قال الشيخ: فقول مالك في هذه الحكاية إن كان ثابتا عنه معناه: أنك إذا استقبلته وصليت عليه وسلمت عليه2 وسألت الله له الوسيلة يشفع فيك يوم القيامة، فإن الأمم يوم القيامة يتوسلون بشفاعته، واستشفاع العبد به في الدنيا هو فعل ما يشفع له به يوم
القيامة، كسؤال الله له الوسيلة.
وكذلك ما نقل من رواية ابن وهب: إذا سلم على النبي صلى الله عليه وسلم، ودعا يقف ووجهه إلى القبر لا إلى القبلة، ويدعو ويسلم. يعني دعا للنبي صلى الله عليه وسلم وصاحبيه فهذا هو الدعاء المشروع هناك كالدعاء عند زيارة قبور المسلمين وهو الدعاء
لهم، فإن أحق الناس أن يصلى عليه ويدعى له بأبي هو وأمي صلوات الله وسلامه عليه.
وبهذا تتفق أقوال مالك ويفرق بين الدعاء الذي أحبه والدعاء الذي كرهه وذكر أنه بدعة . انتهى.
ويشهد لذلك ما رواه عبد الرزاق في كتابه عن معمر عن أيوب عن نافع قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول
الله ، السلام عليك يا أبا بكر ، السلام عليك يا أبتاه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ب" .
2 سقطت "وسلمت عليه" من "أ" .

ص -144- قال معمر وأخبرنا عبيد الله 1 بن عمر عن نافع عن ابن عمر. قال معمر: فذكرت ذلك لعبيد الله بن عمر فقال: ما نعلم أحدا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
وقال الحافظ محمد بن أحمد بن عبد الهادي في كتابه "الصارم المنكي في الرد على
السبكي" : محمد بن حميد راوي2 هذه الحكاية -أعني حكاية أبي جعفر مع الإمام مالك- هو محمد بن حميد الرازي لا العمري3 كما ظنه السبكي.
قال: وقد تكلم في محمد بن حميد الرازي هذا غير واحد من الأئمة ونسبه بعضهم إلى الكذب. قال يعقوب بن شيبة: محمد بن حميد الرازي كثير المناكير. وقال البخاري : حديثه فيه نظر. وقال النسائي: ليس بثقة. وقال أبو العباس4 محمد بن أحمد الأزدي: سمعت إسحاق بن منصور يقول أشهد على محمد بن حميد وعبيد بن إسحاق العطار بين يدي الله أنهما كذابان. وذكر عن جماعة كثيرة نحو ذلك، فهذا يبين عدم صحة هذه الحكاية، والله أعلم.
وذكر المعترض ما روي أن أعرابيا جاء إلى قبر النبي صلى الله عليه وسلم بعد ثلاثة أيام من دفنه صلى الله عليه وسلم ورمى بنفسه وقال: يا رسول الله قلت فسمعنا قولك، ووعيت عن الله فوعينا عنك، وكان فيما أنزل الله عليك {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} الآية. وقد جئتك مستغفرا لذنبي. فنودي من القبر: غفر لك.
فيا سبحان الله يعتمد على حكاية أعرابي بغير إسناد في هذا الأمر الذي لوكان مستحبا أو جائزا لفعله الصحابة والتابعون، ولو كانوا يفعلون

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و "ب" "عبد الله" .
2 في "ط" "الراوي" .
3 في "أ " و "ب" "لا المعمري" .
4 في "ط" "أبو عباس" .

ص -145- شيئا من ذلك لنقل عنهم لا عن أعرابي وغيره ممن لا تعرف حاله.
فلو وجد الناقل لهذه الحكاية1 شيئا من ذلك عن أحد من الصحابة وعلماء التابعين لكان أولى من نقله عمن لا يعرف بصحبة2 ولا علم.
وأيضا فهذه حكايات بغير إسناد معروف، بحيث لو يذكر عن النبي صلى الله عليه وسلم أحاديث بغير إسناد معروف رجاله لم يلتفت إليها، مع أنه ليس في هذه الحكاية ونحوها أنه طلب من النبي صلى الله عليه وسلم أن يغفر له أو أن يدعو الله له.
قال المعترض ويعضد هذا الأثر المتقدم الذي تلقاه الأئمة بالقبول - يعني أثر العتبي - حتى ابن تيمية مع أنه شدد في ذلك.
فكذب على ابن تيمية في قوله إنه تلقاه بالقبول، بل ابن تيمية خطأ من احتج بحكاية العتبي كما قدمنا عنه. وما روي من قول سواد بن قارب.

فكن لي شفيعا يوم لا ذو شفاعة بمغن فتيلا عن سواد بن قارب

فهذا3 بحضرة النبي صلى الله عليه وسلم في حياته كما تقدم من حديث أنس،وكاستشفاع الناس به يوم القيامة. وقوله: أدنى المرسلين وسيلة. فهو كذلك صلوات الله وسلامه عليه، لأن الوسيلة هي القربة، والتوسل إلى الله: التقرب إليه بطاعته وإتباع رسوله والاقتداء به، وهذا هو الوسيلة المأمور بها في قوله سبحانه: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} ومن الوسيلة دعاؤه لهم صلى الله عليه وسلم وطلبهم ذلك منه في حياته كما كانوا يطلبون منه أن يدعو لهم ويستسقي لهم كقول عمر: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا. الحديث.
فهذا من الوسيلة المأمور بها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
واحتج المعترض بما روي أنه قيل لابن عمر - حين خدرت رجله -:
1 في "ب" و "ط" "الحكايات" .
2 في "ب" "بصحة" .
{3} في "ط " "فهذه " .

ص -146- اذكر أحب الناس إليك. وأن ابن عباس قاله لآخر. فقال أحدهما: محمد. وقال الآخر: يا محمد.
وليس له في هذا حجة على طلب الحاجات من الأموات والغائبين.
والقائل لم يقل ادع أحب الناس إليك. والمقول له لم يقل يا محمد أزل خدر رجلي. فإن صح الأثر فلعل المعنى في ذلك أنه توسل إلى الله بمحبة نبيه.
وأحدهما لم يأت بحرف النداء وذكرها أحدهما، فلعل هذا مثل قولنا: السلام عليك أيها النبي، السلام عليك يا رسول الله. وخدر الرجل من نوع الضر1 ، والمحتج بذلك يحتج به على جواز طلب كشف الضر من النبي صلى الله عليه وسلم وغيره وقد قال الله تعالى:
{قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن:21]. أي لا أقدر على كشف ضر نزل بكم ولا جلب خير إليكم. أي إن الله يملك ذلك لا أنا. وقال : {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا}. [الإسراء: 56]. وقد ذكرنا فيما تقدم أن مفسري الصحابة والتابعين ذكروا أن الآية نزلت فيمن يعبد الملائكة والمسيح وأمه وعزيرا والجن. والآية تعم كل مدعو من دون الله.
فإذا كان الملائكة الذين يكونون وسائط فيما يقدره الله بأفعالهم لا يملكون كشف الضر عمن دعاهم ولا تحويله من حال إلى حال فغيرهم أولى. فإذا كان هؤلاء المذكورون لا يستجيبون لمن دعاهم فهم داخلون تحت قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف:5،6]وغيرها من الآيات فكيف تعارض نصوص القرآن بمثل ذلك.
ومضمون دعوى المحتج بذلك: أن الشفاء يطلب من النبي صلى الله عليه وسلم وكان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" " الضرر" .

ص -147- في رقية النبي للمريض1: اشف أنت الشافي لا شفاء إلا شفاؤك2 . 3
فالمحتج بهذا الأثر على4 ما ادعاه معارض لنصوص القرآن والسنة مكذب لله ورسوله فيما ذكرنا من الآيات والحديث. ولو قال من خدرت رجله أعوذ برسول الله صلى الله عليه وسلم من شر ما أجد صار مستعيذا بمخلوق. ونص العلماء أن الاستعاذة لا تجوز بمخلوق والاستعاذة5 نوع من الدعاء كما أمر تقريره.
فلو قال من أصابه ما يكره أعوذ بمحمد مما أجد وأسأله كشف ما أجد أو أشكو إليه ما أجد كان المعنى في جميع هذه العبارات واحدا إذ المعنى: أطلب إزالة ذلك من النبي صلى الله عليه وسلم.
وابن القيم ذكر هذا الأثر، فلو كان فيه شبهة تعارض ما كان يقرره من أن دعاء غير الله والاستغاثة به شرك لبين ذلك.
ورأيت من جملة فتاوى للقاضي أبي يعلى منها أنه سئل عمن يقول يامحمد، يا علي، فقال: هذا لا يجوز لأنهما ميتان.
وقول المعترض: أوليس ابن تيمية قد عذر المتأول والمقلد وقال أنه يغفر للجاهل ما لا يغفر لغيره.
فيقال لهذا: إنما يورد من كلام الشيخ هذا من يوافق على تحريم الاستغاثة بالنبي صلى الله عليه وسلم وغيره من الأموات وأن ذلك شرك. ثم يقول لعله يغفر للجاهل ونحوه.
وأما من ينكر قول الشيخ في ذلك ويبدع من قال بقوله أو يكفره فلا يتوجه له القول بعذر المذكورين، لأنه يقول إنهم غير مخطئين، بل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "للمريض" من "ب" .
2 في "أ" و "ب" "لا شافي إلا أنت" .
3 أخرجه البخاري ، كتاب المرضى والطب ، باب دعاء العائد للمريض حديث 5675 .
4 سقطت "على " من "ط " .
5 في "أ" "والاستعانة " .

ص -148- مأجورين1 لامتثالهم أمر الله في قوله: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} في زعم هذا المحرف لكلام الله فلا وجه لطلب العذر لهم.
وما قاله الشيخ رحمه الله في هذا الباب أعني باب التوحيد ليس باجتهاد منه لكنه بين ما دلت عليه نصوص الكتاب والسنة وإجماع العلماء فرحمه الله ورضي عنه. والشيخ قال: وقد يفعل الرجل العمل الذي يعتقده صالحا ولا يكون عالما2 أنه منهي عنه، فيثاب علي حسن قصده ويعفى عنه لعدم علمه، وهذا باب واسع. قال ويغفر للجاهل ما لا يغفر لغيره مراده في الجملة لا في التفصيل، ولهذا قال رحمه الله في شرح العمدة في أثناء كلام سبق: فكل رد لخبر الله أو أمره فهو كفر دق أو جل، لكن يعفى عما قد خفيت فيه طرق العلم وكان أمرا يسيرا في الفروع، بخلاف ما ظهر أمره وكان من دعائم الدين من الأخبار والأوامر.
وقد قال رحمه الله: إن الشرك لا يغفر ولو كان أصغر. ونقل ذلك عنه تلميذه صاحب الفروع فيه قال: ذلك والله أعلم لعموم قوله: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48].
وقال في الرسالة السنية: فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية مثل أن يدعوه من دون الله بأن يقول: يا سيدي فلان أعثني، أو أجبرني، أو توكلت عليك، أو أنا في حسبك، فكل هذا شرك وضلال يستتاب صاحبه فإن تاب و إلا قتل.
وكذلك قال في مسألة الوسائط: إن فاعل ذلك يستتاب فإن تاب و إلا قتل.
وعموم قول الله{إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48] يتناول كل مشرك. والفقهاء من جميع المذاهب يذكرون في باب حكم المرتد أن من أشرك بالله كفر، ويحتجون بهذه الآية ونحوها، ولم يحرجوا الجاهل من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" "مأجورون" .
2 في "أ" "يعلم" .

ص -149- العموم وقال تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا} [الكهف:103،104] . وقال: {فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمْ الضَّلَالَةُ إِنَّهُمْ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف:30] . قال ابن جرير: وهذا من أبين الأدلة على خطأ من زعم أن الله لا يعذب أحدا على معصية ركبها أو ضلالة اعتقدها إلا أن يأتيها بعلم منه، لأنه لوكان كذلك لم يكن بين فريق الضلالة الذي ضل وهو يحسب أنه مهتد وفريق الهدى فرق، وقد فرق الله بين أسماءها وأحكامها في هذه الآية. انتهى.
وليس كلامنا في هذا الموضع في هذه المسألة وإنما الكلام مع هؤلاء الضلال الدعاة إلى الشرك الملبسين على الناس دينهم المفترين على الله الكذب المضلين للناس بغير علم.
وذكر المعترض أن في تاريخ ابن كثير أن الصحابة كان شعارهم في الحرب يا محمد. وفي تاريخ آخر أن بعض المسلمين من التابعين أسرهم الكفار وألقوهم في القدور فنادوا يا محمداه. وأن خبيبا رضي الله عنه لما مثل به الكفار قال يا محمد.
فهذه هي وأشباهها حجة هذا المبطل وشيعته، وهذه التواريخ وأشباها فيها الصدق والكذب وأكثرها يحكى بغير إسناد، ولو كان ما ذكر في هذه التواريخ ونحوها حديثا عن النبي صلى الله عليه وسلم بغير سند متصل صحيح لم يحكم به في فلس.
والحكاية الأولى أن هذا كان شعارهم في الحرب، لم يقل أنهم كانوا يستغيثون به في الحرب، ولا أنهم يدعونه، بل قال: هذا [شعارهم في الحرب. فلا شبهة لك فيه لأنهم كانوا يستعملون الشعار في الحرب1 باسم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط من "ب" قوله "في الحرب ، لم يقل إنهم كانوا يستغيثون به في الحرب ولا أنهم يدعونه ، بل قال : هذا شعارهم في الحرب ، فلا شبهة لك فيه لأنهم كانوا يستعملون الشعار" .

ص -150- أو كلمة ليعرف بعضهم بعضا كما روي أن1 شعارهم] في بعض غزواتهم حم لا ينصرون2 وفي بعضها أمت أمت3.
وما ذكر عن الذين كانوا في زمن التابعين أنهم قالوا يا محمداه . حكاية بغير إسناد عمن لم يعرف من هم.
وما حكي أن خبيبا قال يامحمد. إن صح فهذا ونحوه يقوله الإنسان توجعا لفراق حبيبه، ولا يشك عاقل أن خبيبا وأشباهه لا يستغيثون بالنبي صلي الله عليه وسلم في تلك الحال وهو لا يسمع كلامهم، كيف وقال لهم صلى الله عليه وسلم لما استغاثوا به على رجل عنده في المدينة قال: "إنه لايستغاث بي وإنما يستغاث بالله عز وجل"4 ولكن صاحب الباطل يروج على الناس ويلبس عليهم بكل ما يقدر عليه، ولو لا إتباع الهوى ما عارض بحكاية عن أعرابي، أو عن تاريخ لا يعرف غثه من سمينه، مع أنه ليس له فيما يحكيه حجة على باطله ومع ذلك يعارض به نصوص القرآن كقوله تعالى{وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} [يونس:106] {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف:5] {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء:56] فإذا كان الملائكة المقربون لايملكون كشف الضر عمن دعاهم ولا تحويله فنبينا صلى الله عليه وسلم كذلك لا يكشف الضر عمن دعاه ولا تحويله، فلو كان يملك شيئا من ذلك لطلب أصحابه الذين هم أعلم الناس بالله وبرسوله وبدينه ذلك منه مع أن عموم هذه الآيات وغيرها تتناوله كغيره، لايشك في هذا عاقل سليم الفطرة فضلا عن العالم المنصف، هذا مع قوله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين سقط من "ط" .
2 أخرجه أبو داود ، كتاب الجهاد ، باب في الرجل ينادي بالشعار ، حديث 2597 ، والترمذي ، كتاب الجهاد باب ما جاء في الشعار حديث 1682 .
3 أخرجه أبو داود ، كتاب الجهاد ، باب في الرجل ينادي بالشعار ، حديث 2596 .
4 تقدم تخريجه ص 78 .

ص -151- سبحانه في حق نبينا خاصة ماذكره في كتابه كقوله: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف:188] وقوله: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن:21] أي لا أقدر على كشف ضر نزل بكم ولا إيصال نفع إليكم ، أي لا يملك ذلك إلا الله . فمن زعم أن غير الله يطلب منه فهو مكذب لله وجاعل له شريكا في ذلك تعالى الله عما يقول الظالمون علوا كبيرا.
قال المعترض: فدل على أن نداء النبي صلى الله عليه وسلم في الشدائد أمر معهود.
يعني الاستغاثة به صلى الله عليه وسلم وإنما عبر بالنداء طردا لقوله الباطل المتناقض:
إن طلب المخلوق من المخلوق يسمى نداء لا دعاء. وقد بينا بطلان قوله هذا ومخالفته للكتاب والسنة والإجماع العلماء والنحويين، وأن الدعاء بطلب رفع المكروه أو دفعه يسمى استغاثة كما يسمى دعاء. فلما قال: إن نداء النبي صلى الله عليه وسلم في الشدائد أمر معهود يعني أنه يطلب منه صلى الله عليه وسلم كشف الشدائد، فهذا حقيقة الاستغاثة، فليسميه المبطل نداء أو طلبا أو توسلا أو تشفعا أو ما شاء من الأسماء، فإن ذلك لا ينفعه ولا يغير الحكم، فهذا الضال يزعم أن الاستغاثة بالنبي صلى الله عليه وسلم في الشدائد بعد موته أمر معهود، يعني معروف مشهور معمول به عند الصحابة
والتابعين. فجعل هذا الصحابة والتابعين أشد غلوا في النبي صلى الله عليه وسلم من المشركين الأولين في الملائكة والأنبياء والجن والأصنام1 ، لأن الله سبحانه أخبر في كتابه أن المشركين يخلصون الدعاء لله في حال الشدة وينسون آلهتهم من الملائكة والأنبياء والجن والأصنام قال سبحانه {وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ } [الإسراء:67] وقال تعالى{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت:65] وقال : {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41].

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "والجن والأصنام" من "ب" .

ص -152- وقال : {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ} [الروم:33] . {وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا} [يونس:12].
وقول هذا الرجل فيما تقدم: إن الله أمر بالطلب من الأموات والغائبين عام في الأوقات والأحوال والأشخاص، فيا لله لعقول ضلت حين لم يتبين لها ضلال هذا في غالب كلامه وخاصة1 في قوله: إن الله أمر بطلب الحاجات من الأموات والغائبين. فكما قدمنا إذا كان الله يحب ذلك لأمره به في زعم هذا الضال فالأولى ملازمة ذلك في الشدة والرخاء [محافظة على ما يحبه الله في جميع الحالات. والموحدون يقولون الواجب على الناس إخلاص الدعاء لله وحده في الرخاء والشدة]2 ،فلا يسأل إلا هو وحده ، ولا تطلب الحاجات إلا منه، ولا يرغب إلا إليه وحده. والمشركون الذين كانوا في زمن النبي صلى الله عليه وسلم يخلصون الدعاء لله في الشدة وينسون غيره3، ونصوص القرآن ناطقة بذلك.
وهذا الملحد يقول: الاستمرار على الطلب من الأموات والغائبين في جميع الحالات أولى، لأن الله يحب ذلك، لأنه من الوسيلة التي أمر الله بها، فالمحافظة على ما يحبه الله أولى من الغفلة عما يحبه سبحانه وتعالى. فيا سبحان الله كيف يتلبس أمر هذا على عاقل سليم الفطرة ؟!
وما ذكره من قول صفية ألا يا رسول الله كنت رجاءنا. فهذه حال من يبكي شخصا ويرثيه، يخاطبه مخاطبة الحاضر، وتذكر حاله صلى الله عليه وسلم معهم لأنه القائم بأمورهم فهو أبوهم خاصة وأبو المؤمنين عامة {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب:6] صلوات الله وسلامه عليه دائما إلى يوم الدين.
وقد حمى النبي صلى الله عليه وسلم جناب التوحيد أبلغ حماية حتى قال: " لا تجعلوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ط" وخاصيته .
2 ما بين المعكوفين سقط من "ط" .
3 في "أ" "آلهتهم" .

ص -153- قبري عيدا"1 . وقال: "لا تقولوا ما شاء الله وشاء محمد بل ما شاء الله ثم شاء محمد"2. وقال للذي قال له ما شاء الله وشئت "أجعلتني لله ندا"3 فوازن بين قوله لمن قال ما شاء الله وشئت: أجعلتني لله ندا، وبين قول هذا الضال: إنه يستغاث به في الشدائد. أليس هذا أولى بأن يقال له أجعلتني لله ندا وقد قال تعالى: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَئِلَهٌ مَعَ اللَّه} [النمل:62]. أي: أءله مع الله يفعل هذا؟ والذي يقول إنه يستغاث بالنبي صلى الله عليه وسلم في الشدائد بقوله: إن نداء النبي صلى الله عليه وسلم في الشدائد أمر معهود، يقول إنه يجيب المضطر ويكشف السوء وإلا كانت الاستغاثة به عبثا باطلا. والمشركون يعترفون بأنه لا ينحي من الشدائد والضرورات إلا الله، ولهذا يخلصون الدعاء لله في هذه الأحوال لعلمهم أنه لا ينجي منها إلا الله قال الله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [لقمان:32]. قال البيضاوي: دعوا الله مخلصين له الدين لزوال ما ينازع الفطرة من الهوى والتقليد بما دهاهم4 من الخوف الشديد. وقال أيضا على قوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} أي كائنين في صورة من أخلص دينه من المؤمنين ، حيث لا يذكروا إلا الله ولا يدعون سواه ، لعلمهم بأنه لا يكشف الشدائد إلا هو سبحانه. انتهى.
وقال النبي صلى الله عليه وسلم لحصين بن المنذر: "كم إلها تعبد؟ قال سبعة، ستة في الأرض وواحد في السماء. قال: فمن الذي تعد لرغبتك ورهبتك؟ قال: الذي في السماء"5. ولما أقبل برهة على مكة وهرب أهلها منها خوفا منه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 125 .
2 أخرجه ابن ماجه ، كتاب الكفارات ، باب النهي أن يقال ما شاء الله وشئت ، حديث 2118 .
3 تقدم تخريجه ص 21 .
4 في "ط" "دعاهم" .
5 تقدم تخريجه ص 48 .

ص -154- قام عبد المطلب ونفر من قريش يدعون الله ويستنصرونه على أبرهة، وأخذ عبد المطلب بحلقة باب الكعبة ويقول:

يا رب لا أرجو لهم سواك يا رب فامنع منهم حماك

إن عدو البيت من عاداك فامنعهم أن يخربوا قراك

وإخبار الله سبحانه عنهم بالإخلاص في الكرب والشدائد كاف. فيا سبحان الله !!
هؤلاء المشركون الذين نزل القرآن بتكفيرهم وإباحة دمائهم وأموالهم للمسلمين يعلمون بقلوبهم ويقرون بألسنتهم بأنه لا يكشف الشدائد إلا الله ويفزعون فيما يهمهم إلى الله وحده ويتركون الوسائط الذين اتخذوهم شفعاء لهم عند الله، قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ * بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ} [الأنعام:40،41]. وهذا الرجل الذي يسمى عالما يقول: إنه يطلب من النبي صلى الله عليه وسلم كشف الشدائد وإنه يكشفها. فلولا أنه يقول إنه يكشفها لم يجوز طلب كشفها منه؟ وكان طلب ذلك منه عناء بلا فائدة.
ثم زعم أن الاستغاثة به صلى الله عليه وسلم في الشدائد أمر مشهور معمول به عند الصحابة والتابعين. فنسب إلى خير القرون ما هم أبعد الناس عنه، ويكفي في إبطال شبهه كلها قول الله تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} وهذا في حال حياته صلى الله عليه وسلم فكيف الحال بعد الموت ؟
وهو أيضا لم يقتصر على النبي صلى الله عليه وسلم كما قرر في أوراقه هذه أن الله أمر بطلب الحاجات من الأموات وأنهم أحياء في قبورهم، مع ما ضم إلى ذلك من دعواه إثبات التصرف المطلق للنبي وغيره في يوم القيامة، ودعواه علم الغيب للنبي صلى الله عليه وسلم، وما تضمنه كلامه من الكذب على الله وعلى رسوله وعلى

ص -155- العلماء كما بيننا بعض ذلك فيما تقدم، وكذا ما في كلامه من التناقض والمعارضة الصريحة لكلام الله ورسوله، ثم العجب ممن تلقى كلامه بالقبول ولا رأوا بعض ما فيه من الفضائح التي ينكرها العامي سليم الفطرة، ولكن الأمر كما قيل باطل وافق هوى، والهوى يعمي ويصم. ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.
ولنختم هذا الجواب بتلخيص فصل من "إغاثة اللهفان" لشمس الدين ابن القيم - رحمه الله تعالى - قال بعد كلام سبق: ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به وما نهى عنه وما كان عليه أصحابه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر مناقضا له، بحيث لا يجتمعان أبدا.
فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها!!
ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها مساجد ويسمونها مشاهد مضاهاة لبيوت الله!! ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها!! ونهى أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ويجتمعون أياما كاجتماعهم للعيد أو أكثر!! وأمر بتسويتها كما روي مسلم في صحيحه عن أبي الهياج الأسدي قال قال علي بن أبي طالب رضي الله عنه "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا أدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته"1. وفي صحيحه عن ثمامة بن شفي قال: كنا مع فضالة بن عبيد بأرض الروم برذوذس، فتوفي صاحب لنا . فأمر فضالة بقبره فسوي. ثم قال سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها2. وهؤلاء يبالغون في مخالفة هذين الحديثين ويرفعونها من الأرض كالبيت، ويعقدون عليها القباب!! ونهى عن تجصيص القبر وأن يقعد عليه وأن يبني عليه، ونهى عن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب الأمر بتسوية القبر ، حديث 2240 .
2 أخرجه مسلم ، كتاب الجنائز ، باب الأمر بتسوية القبر ، حديث 2239 .

ص -156- الكتابة عليها كما روى أبو داود في سننه عن جابر أنه صلى الله عليه وسلم "نهى أن تجصص القبور وأن يكتب عليها"1 . قال الترمذي حديث حسن صحيح، وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن وغيره!! ونهى أن يزاد عليها غير ترابها كما روى أبو داود من حديث جابر أيضا أن رسول الله صلى الله عليه وسلم "نهى أن يجصص القبر ويكتب عليه أو يزاد عليه"2 وهؤلاء يزيدون عليه سوى التراب الآجر والأحجار والجص.
إلى أن قال: فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور وبين ما شرعه هؤلاء وقصدوه.
ولا ريب أن في ذلك من المفاسد ما يعجز العد عن حصره.
فمنها تعظيم الموقع في افتتان بها من العكوف عليها والمجاورة عندها وتعليق الستور عليها وسدانتها3، وعبادها يرجحون المجاورة عندها على المجاورة عند البيت الحرام ، ويرون سدانتها أفضل من خدمة المساجد والويل عندهم لقيمها ليلة يطفأ القنديل المعلق عليها.
ومنها النذر لها ولسدنتها.
ومنها اعتقاد المشركين بها أن بها يكشف البلاء وينصر على الأعداء ويستنزل غيث السماء وتفرج الكربات وتقضى الحوائج وينصر المظلوم ويجار الخائف إلى غير ذلك.
ومنها الدخول في لعنة الله ورسوله باتخاذ المساجد عليها وإيقاد السرج.
ومنها الشرك الأكبر الذي يفعل عندها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي ، كتاب الجنائز ، باب ما جاء في كراهية تجصيص القبور والكتابة عليها ، 1052 .
2 أخرجه أبو داود ، كتاب الجنائز ، باب البناء على القبور ، حديث 3226 .
3 في "ط" "وسدانتها" .

ص -157- ومنها إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهة.
ومنها مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها.
ومنها محادة الله ورسوله ومناقضة ما شرعه فيها.
ومنها إماتة السنن وإحياء البدع.
ومنها أن الذي شرعه رسول الله صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة والإحسان إلى المزور بالدعاء له والترحم عليه والاستغفار له وسؤال العافية له.
فيكون الزائر محسنا إلى نفسه وإلى الميت. فقلب هؤلاء المشركون الأمور1 وعكسوا الدين وجعلوا المقصود من الزيارة الشرك بالميت ودعاءه والدعاء به وسؤاله حوائجهم واستنزال البركات منه ونصره لهم على الأعداء ونحوذلك فصاروا مسيئين إلى نفوسهم وإلى الميت.
فاسمع الآن زيارة أهل الإيمان التي شرعها الله على لسان رسول الله صلى الله عليه وسلم ثم وازن بينها وبين زيارة أهل الشرك التي شرعها لهم الشيطان واختر لنفسك.
قال عائشة رضي الله عنها "كان رسول الله صلى الله عليه وسلم إذا كان ليلتي منه يخرج من آخر الليل إلى البقيع فيقول: "السلام عليكم دار قوم مؤمنين وأتاكم ما توعدون، غدا مؤجلون وإنا إن شاء الله بكم لاحقون. اللهم اغفر لأهل بقيع الغرقد"2 رواه مسلم في صحيحه.
وعنها أيضا: "أن جبريل أتاه فقال: إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم. قالت: قلت كيف أقول يا رسول الله قال: "قولي السلام على أهل الديار من المؤمنين والمسلمين ويرحم الله المستقدمين منا والمستأخرين،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت " الأمور" من "ب" .
2 أخرجه مسلم ، كتاب الجنائز ، باب ما يقال عند دخول القبر والدعاء لأهلها ، حديث 2253.

ص -158- وإنا إن شاء الله بكم للاحقون"1.
وفي صحيحه أيضا عن سليمان ابن بريدة عن أبيه قال: "كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: السلام على أهل الديار - وفي لفظ - السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم للاحقون نسأل الله لنا ولكم العافية"2 .
وعن بريدة قال: قال رسول الله صلى الله عليه وسلم:" كنت نهيتكم عن زيارة القبور فمن زارها فليزر ولا تقولوا هجرا"3 رواه الإمام أحمد والنسائي.
وكان رسول الله صلى الله عليه وسلم قد نهى الرجال عن زيارة القبور سدا للذريعة فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه ونهاهم أن يقولوا
هجرا. فمن زارها على غير الوجه المشروع الذي يحبه الله ورسوله فإن زيارتها غير مأذون فيها. ومن أعظم الهجر الشرك عندها قولا وفعلا.
وفي صحيح مسلم عن أبي هريرة قال: قال: رسول الله صلى الله عليه وسلم:
"زوروا القبور فإنها تذكر الموت" وعن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروها فإنها تذكر الآخرة"4 رواه
أحمد.
وعن ابن عباس قال: "مر رسول الله صلى الله عليه وسلم بقبور المدينة فأقبل عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب ما يقال عند دخول القبر والدعاء لها حديث 2254 .
2 أخرجه الإمام أحمد في المسند "5 / 448" والنسائي ، كتاب الجنائز ، باب زيارة القبور حديث 2032.
3 أخرجه مسلم ، كتاب الجنائز ، باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه حديث 2256 .
4 أخرجه الإمام أحمد في المسند "1 / 179" .

ص -159- فقال: السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم لنا سلف1 ونحن بالأثر"2 رواه أحمد والترمذي وحسنه.
وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزوروا القبور فإنها تزهد في الدنيا وتذكر الآخرة"3 رواه ابن ماجه.
وروي الإمام أحمد عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور فزورها فإن فيها عبرة"4 .
فهذه الزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته وعلمهم إياها، هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع أم تجدها مضادة لما هم عليه من كل وجه؟
وما أحسن ما قال الإمام مالك بن أنس رحمه الله تعالى: لن يصلح آخر هذه الأمة إلا ما أصلح أولها. ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من البدع والشرك.
ولقد جرد السلف الصالح التوحيد وحموا جانبه حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة وجعل ظهره إلى جدار القبر ثم دعا.
قال سلمة بن وردان: رأيت أنس مالك يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر ثم يدعو.
ونص على ذلك الأئمة الأربعة: أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند القبر فإن الدعاء عبادة، وفي الترمذي وغيره "الدعاء هو العبادة"5 فجرد السلف الصالح العبادة لله، ولم يفعلوا عند القبور منها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "أنتم لنا سلف" من الحديث في "ب" و "ط" .
2 أخرجه الترمذي ، كتاب الجنائز ، باب ما يقول الرجل إذا دخل المقابر حديث 1053 .
3 أخرجه ابن ماجه ، كتاب الجنائز ، باب ما جاء في زيارة القبور ، حديث 1571 .
4 أخرجه الإمام أحمد في المسند "3 / 47" .
5 تقدم تخريجه ص 92 .

ص -160- إلا ما أذن فيه رسول الله صلى الله عليه وسلم من السلام على أصحابها والاستغفار لهم والترحم عليهم.
وبالجملة فالميت قد انقطع عمله فهو محتاج إلى من يدعو له ويشفع له.
ولهذا شرع في الصلاة عليه من الدعاء له وجوبا أو استحبابا ما لم يشرع مثله في الدعاء للحي.
قال عوف بن مالك "صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعائه وهو يقول: "اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله ووسع مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما ينقي الثوب الأبيض من الدنس وأبدله دارا خيرا من داره وأهلا خيرا من أهله وزوجا خيرا من زوجه وأدخله الجنة وأعذه من عذاب القبر ومن عذاب النار". حتى تمنيت أن أكون أنا الميت لدعاء رسول الله صلى الله عليه وسلم على ذلك الميت"1 رواه مسلم.
وقال أبو هريرة سمعت رسول الله صلى الله عليه وسلم يقول في صلاته على الجنازة: "اللهم أنت ربها وأنت خلقتها وأنت هديتها للإسلام وأنت قبضت روحها وأنت أعلم بسرها وعلانيتها، جئنا شفعاء فاغفر له"2 رواه أحمد.
وفي سنن أبي داود عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "إذا صليتم على الميت فأخلصوا له الدعاء"3.
وقالت عائشة وأنس عن النبي صلى الله عليه وسلم قال: "ما من ميت يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه"4 رواه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب الدعاء للميت في الصلاة حديث 2229 .
2 أخرجه الإمام أحمد في المسند "2 / 338" وأبو داود ، كتاب الجنائز ، باب الدعاء للميت حديث 3200، وضعفه العلامة الألباني ، انظر ضعيف أبي داود رقم 703 .
3 أخرجه أبو داود ، كتاب الجنائز ، باب الدعاء للميت ، حديث 3199 . وابن ماجه ، كتاب الجنائز ، باب ما جاء في الدعاء في الصلاة على الجنازة ، حديث 1497 . وصححه المحدث العلامة الألباني انظر أحكام الجنائز ص 156 .
4 أخرجه مسلم ، كتاب الجنائز ، باب من صلى عليه مائة شفعوا فيه ، حديث 2195 .

ص -161- وعن ابن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول: "ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه" رواه مسلم1.
فهذا مقصود الصلاة على الميت وهو الدعاء والاستغفار والشفاعة فيه. ومعلوم أنه في قبره أشد حاجة على نعشه، فإنه حينئذ معرض للسؤال وغيره وقد كان رسول الله صلى الله عليه وسلم يقف على القبر بعد الدفن فيقول: "سلوا له التثبيت فإنه الآن يسأل"2 فعلم أنه أحوج إلى الدعاء بعد الدفن.
فإذا كنا على جنازته ندعو له لا ندعو به ونشفع له لا نستشفع به، فبعد الدفن أولى وأحرى، فبدل أهل الشرك والبدع قولا غير الذي قيل لهم، بدلوا الدعاء له بدعائه نفسه والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحسانا إلى الميت وإحسانا إلى الزائر وتذكيرا بالآخرة سؤال الميت والإقسام به على الله وتخصيص تلك البقعة بالدعاء الذي هو مخ العبادة، وحضور القلب عندها وخشوعه أعظم منه في المساجد وأوقات الصلوات.
ومن المحال أن يكون دعاء الموتى أو الدعاء بهم3 أو الدعاء عندهم مشروعا وعملا صالحا وتصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم ثم يرزقه الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.
فهذه سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين وهذه طريقة جميع الصحابة والتابعين لهم بإحسان، هل يمكن بشرا على وجه الأرض أن يأتي عن أحد منهم بنقل صحيح أو حسن أو ضعيف أو منقطع أنهم كانوا إذا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم ، كتاب الجنائز ، باب من صلى عليه أربعون شفعوا فيه ، حديث 2196 .
2 أخرجه أبو داود ، كتاب الجنائز ، باب الاستغفار عند القبر للميت في وقت الانصراف حديث 3221 وصححه العلامة الألباني .
3 سقطت "والدعاء بهم" من "أ" .

ص -162- كانت لهم حاجة قصدوا القبور فدعوا عندها وتمسحوا بها، فضلا عن أن يصلوا عندها أو يسألوا الله بأصحابها أو يسألوهم حوائجهم؟ فليوقفونا على أثر واحد أو حرف واحد في ذلك، بل يمكنهم أن يأتوا عن الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان أكثر، حتى لقد وجد في ذلك عدة مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم ولا عن خلفائه الراشدين ولا عن أصحابه حرف واحد من ذلك، بل فيها من خلاف ذلك كثير كما قدمناه في الأحاديث المرفوعة - قال -1 ومن له خبرة بما بعث الله به رسوله وما عليه أهل الشرك والبدع اليوم في هذا الباب وغيره علم أن بين السلف وبين هؤلاء الخلف من البعد أبعد مما بين المشرق والمغرب وأنهم على شيء والسلف على شيء كما قيل:

سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب

والأمر - والله - أعظم مما ذكرنا.
وقد ذكر البخاري في صحيحه عن أم الدرداء قالت: دخل علي أبو الدرداء مغضبا. فقلت: مالك ؟ فقال: والله ما أعرف فيهم من أمر محمد إلا أنهم يصلون جميعا2.
وروى مالك في الموطأ عن عمر أبي سهيل3 بن مالك عن أبيه أنه قال: ما أعرف شيئا مما أدكت عليه الناس إلا النداء بالصلاة. يعني الصحابة رضي الله عنهم4.
وقال الزهري: دخلت على أنس بن مالك بدمشق وهو يبكي فقلت ما يبكيك ؟ فقال : ما أعرف شيئا مما أدركت إلا هذه الصلاة، وهذه الصلاة قد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي الإمام ابن القيم رحمه الله تعالى .
2 أخرجه البخاري ، كتاب الأذان ، باب فضل صلاة الفجر جماعة ، حديث رقم 650 .
3 في "أ" "عن عمه أبي سهيل" وفي "ط" عن محمد بن سهيل .
4 أخرجه الإمام مالك في الموطأ "1 / 76" رقم 194 .

ص -163- ضيعت1. ذكره البخاري - وفي لفظ آخر - ما كنت أعرف شيئا على عهد رسول الله صلى الله عليه وسلم إلا قد أنكرته اليوم.
وقال الحسن البصري: سأل رجل أبا الدرداء فقال: رحمك الله لو أن رسول الله صلى الله عليه وسلم كان حيا بين أظهرنا هل كان ينكر شيئا مما نحن عليه؟ فغضب واشتد غضبه. فقال: وهل كان يعرف شيئا مما أنتم عليه؟
وقال المبارك بن فضالة: صلى الحسن الجمعة وجلس يبكي. فقيل له: ما يبكيك يا أبا سعيد؟ فقال: تلومونني2 على البكاء ‍‍‍!! ولو أن رجلا من المهاجرين اطلع من باب مسجدكم ما عرف شيئا مما كان عليه على عهد رسول الله صلى الله عليه وسلم أنتم عليه إلا قبلتكم هذه3، وصلى الله على محمد وآله وصحبه وسلم. ‍‍‍‍

تم الكتاب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ، كتاب مواقيت الصلاة ، باب تضييع الصلاة عن وقتها ، حديث رقم 530 .
2 في "أ" "تلومني" .
3 ذكر بعد هذه الجملة ما نصه : آخر ما كشف به المصنف رحمه الله تلبيس داود وشبهاته الواهي ، ولها بقية لم يظفر بها المصنف ، وشبهات داود لا تحتاج إلى رد لمن بقي على فطرته وسلم من الكبر والتعصب ، لأن بطلانها وتناقضها لا يخفى إلا على من أعمى الله قلبه ، ومن يظلل الله فماله من هاد ، ولكن لما تغير كثير من الفطر احتاجت إلى كشف فكشفها الشيخ عبد الله أبا بطين - رحمه الله - أحسن كشف ، وردها أوضح رد ، فجزاه الله عن الإسلام والمسلمين خيرا .
ثم غرة جمادى الأولى سنة 1306 ه والحمد لله أولا وآخرا ، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين .


مقدمة - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -5- بسم الله الرحمن الرحيم
 الحمدُ لله رَبِّ العالمينَ، وصلى اللهُ وسَلَّمَ على نَبيِّنا محمَّدٍ، وآلِه وصحبِه أجمعين، أما بعد.
فإن اللهَ سبحانه نَصَبَ في كلِّ زمانٍ رجالاً يحمونَ شريعتَه، وينصرون ملَّتَه، ويجاهدونَ فيه حقَّ جهادِه، إذا انتهكت حُرُماتُه غَضِبوا غَضَبَ الأَسَد، وإذا سُلِكَ سَبِيْلُه فَرِحُوا فرحَ الوالِد بالولد.
أسبلَ اللهُ عليهم من العلمِ النافع والعملِ الصالح ما أهَّلَهم للقيامِ بهذه المسؤوليةِ العظيمةِ، والمُهَّمةِ الجسيمة.
فاستخدموا هذا السلاحَ الذي أسبلَ اللهُ عليهم أذيالَه في هداية الخلقِ، وإرشادِهم إلى الطَّرِيْقِ السَّويِّ، والنَّهْجِ المَرْضِيّ.
كما استخدموه أيضا في استئصال شبه المنحرفين، والقضاء، على بدع المبتدعين.
وكان مقصودُهم بالردِّ على هؤلاء القيامَ بالمِيْثاقِ الذي أخذه اللهُ تعالى على أهلِ العلمِ في قوله:{وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ}.الآية، والخوفَ من الوقوعِ في جريمةِ كتمِ العلمِ وإخفائه.
وكان من مقصودِهم أيضاً نُصْحُ الأُمَّةِ، والأَخْذُ بِحُجُزِها عن السقوط في المهالك، سواءٌ في ذلك المردودُ عليه منهم أو غيرُه،

ص -6- فالمَرْدُوْدُ عليه بإيضاحِ الحقِّ له، وقِيامِ الحُجَّةِ عليه، وغيرُه بتحذيرِه من اتباعِ الأهواءِ، والسُّقُوطِ في شَرَكِهَا.
قال شيخ الإسلام أبو العباس –رحمه الله تعالى- في وصفِ أهل السُّنَّةِ والجماعةِ، ومرادِهم بالردِّ على المنحرفين:
وأئمةُ السُّنَّةِ والجماعة وأهلُ العلمِ الإيمانِ فيهم العدلُ والعلمُ والرحمةُ، فيعلمون الحقَّ الذي يكونون به موافقينَ للسُّنَّةِ، سالمين من البدعة.
ويعدِلُون على من خَرَجَ منها ولو ظلمهم، كما قال تعال:{يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى}.
ويرحمون الخَلْقَ فيريدون لهم الخَيْرَ والهدى والعلمَ، ولا يقصدون الشَّرَّ لهم ابتداءً، بل إذا عاقبوهم، وبينوا خطأهم وجهلهم وظلمهم كان قصدُهم بذلك بيانَ الحقِّ، ورحمةَ الخلقِ، والأمرَ بالمعروفِ، والنَّهي عن المنكرِ، وأن تكون كلمةُ اللهِ هي العليا، وأن يكون الدينُ كلُّه لله ... اهـ من الردِّ على البكري.
وإن من الرِّجالِ الذين هَيَّأَهم الله تعالى، ونَصَبَهم لحفظِ شريعتِه، والقيام عليها: أئمةَ الدَّعْوةِ بنجد، الذين أبلوا بلاءً حسناً في هذا المِضمَارِ، وحَمَوْا ثغوراً للشَّرِيْعة كاد أن يَقْتَحِمها المشركونَ والكُفَّارُ وأنفقوا نفيسَ العمرِ وعزيزَ المالِ في الدعوة إلى التوحيدِ ومُؤازَرَةِ أهلِه الأبرار.
فلا تجد شبهةً منحرفةً أثيرت في وقتِهم إلا وهم لها بالمرصاد، ولا تشكيكاً في الحقِّ إلا وهم لتفنيدِه وتَزْيِيْفِه على أتمِّ استعداد.

ص -7- وهذه الرسالةُ التي هي السادسة من هذه السلسلة الموسومة بـ"سلسلة رسائل وكتب علماء نجد الأعلام"واحدةٌ من عشراتِ الكُتُبِ المَرْمُوْقةِ ببَناَنِ أَئِمَّةِ الدَّعوةِ في الردِّ على أهل البِدَعِ والانْحِرافِ العَقَديِّ.
وهي في نَقْضِ شُبَهٍ أثَارَها رجلٌ جانٍ على نصوص الكتاب والسُّنَّة، يدعى:"داود بن سليمان بن جرجيس".
وقد تصدى لنقضها مؤلفنا العالمُ العَلاَّمَةُ المحقق الجليل الشيخُ عبدُ اللطيف بنُ عبدِ الرحمن بنِ حسن بنِ محمد بنِ عبد الوهاب –رحمهم الله تعالى-في هذه الأوراق الكريمة الثمينة، المسماة:"تُحفةُ الطالبِ والجليس في كشف شُبَهِ داود بنِ جِرْجِيس"1.
ولن أثقل سمعَ القارئِ بِكثرةِ الكلامِ حولَ هذه الرسالةِ ومَضْمُونِها، فأَدَعَه وإيَّاها، ليَعْرِفَ محتواها، ويَطَّلِع على فَحْواَها، والله الموفق والهادي إلى سواء السبيل.
كتبه
الفقير إلى عفو ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
غفر الله له ولوالديه وللمسلمين
الرياض-يوم عاشوراء من شهر الله المحرم سنة 1408هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
أفاد الشيخ محمد بن عبد العزيز بن مانع في مقدمته لهذا الكتاب:أنه أُلِّف سنة 1291، أي قبل وفاة مؤلفه –رحمه الله تعالى وغفر له- بعامين.

ص -8- النسخ المعتمدة
 طبع هذا الكتاب لأول مرة في عام 1305هـ وتعتبر هذه الطبعة في مصاف النوادر من المخطوطات، وبتيسير من الله تعالى وقعت نسخة منها في يد الشيخ محمد بن عبد العزيز المانع، فسعى في طبعها ونشرها، وعرضها على حاكم قطر الشيخ علي بن عبد الله آل ثاني، فسارع –كعادته في المبادرة إلى الخير-بطبعها وقفاً لله تعالى، وذلك سنة 1382هـ.
قال ابن مانع في تقديمه للرسالة:"وقد طبع هذا الرد العجيب سنة 1305هـ ونفدت طبعته، وقَلَّ وجوده حتى نسي، أو كاد أن ينسى، وما زلتُ أبحث عنه لأقوم بإعادة طبعه ...حتى يسَّر الله لنا الوقوف عليه في مكتبة عين من أعيان الحجاز العالم السلفي الفاضل الشيخ محمد بن حسين نصيف، فحين الوقوف عليه، عرضته على أنظار صاحب السمو الشيخ علي بن عبد الله آل ثاني ..فبادر بإصدار أمره العالي بطبعه وقفاً لله تعالى ..."اهـ بتصرف.
وقد صُوِّرت هذه الطبعة على نفقة رئاسة هيئات الأمر بالمعروف والنهي عن المنكر بالمملكة العربية السعودية، وذلك في عام 1402هـ.
كما توجد نسخة ثانية ضمن كتاب الدرر السنية في الأجوبة النجدية"للشيخ العلامة عبد الرحمن بن قاسم –رحمه الله تعالى-.

ص -9- هذا ما وقفت عليه من طبعات الكتاب.
أما نسخ الكتاب الخطية فقد عثرت على ثلاث نسخٍ:
النسخة الأولى:في إحدى المكتبات الخاصة في نجد، وقد عثر عليها الشيخ الفاضل:الوليد بن عبد الرحمن آل فريّان –وفقه الله-وهي نسخة قديمة، حسنة الخطِّ، تقع في اثنين وأربعين ورقة، كتبت من إملاء المؤلف، بقلم:عبد العزيز بن ناصر بن راشد بن تريكي، ولم يذكر عليها تاريخ النسخ.والإشارة إليها بحرف (أ).
النسخة الثانية:محفوظة في "جامعة الملك سعود"رقم (8/ 34)وهي نسخة جيِّدة الخط، تقع في ثمانٍ وعشرين ورقة، لم يذكر عليها اسم الناسخ ولا تاريخ النسخ، وقد سقط منها قرابة ربع الكتاب الأخير، يبدأ السقط من صفحة (104)سطر(14)بعد كلمة:(لم يفهمه كثير)من الطبعة التي بين يديك.والإشارة إلى هذه النسخة بحرف(ب).
النسخة الثالثة:في مكتبة شيخنا المعمَّر:عبد العزيز بن مرشد –حفظه الله-وهي بخط والده الشيخ صالح، كما دَلَّ على ذلك:قلمُه.وتقع في ثمانٍ وثلاثين ورقة.
*****
وقد قابلتُ النسخ الخطية مع طبعة آل ثاني، وأثبت أغلب الفروق بينهُنَّ.
كما خرّجتُ أغلب الأحاديث الواردة في الكتاب.
ووضعت فهارس للموضوعات تبرز مكنون الكتاب ومخبوءه.
والله أسأل التسديد والتوفيق، والهداية لأقوم طريق.

ص -10- (تنبيه)
طبعت هذه الرسالة باسم:"دلائل الرسوخ في الرد على المنفوخ"في طبعتي عام 1382هـ و1402هـ وقد سمّاها بهذا الاسم الألوسي في كتابه"المسك الأذفر"ص 460.وينظر في الطبعة الأولى هل هي بهذا الاسم أم لا.
ونسب الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ في كتابه "مشاهير علماء نجد"ص75 تسمية هذه الرسالة بهذا الاسم إلى الشيخ محمد بن عبد العزيز بن مانع الذي كان مشرفاً على الطبعة الثانية.
والذي يترجح –والله أعلم-أن الاسم الصحيح هو ما أثبته على ظهر هذه الطبعة، وذلك لأمورٍ منها:
الأول:أنه الاسم المثبت على النسختين الخطيتين "أ"و"ب".
الثاني:أنه الاسم المعتمد عند المترجمين للمؤلف، كما جرى عليه الشيخ العلامة عبد الرحمن بن قاسم في ملحق "الدُّرر"(12/ 71) والشيخ عبد الرحمن آل الشيخ في كتابه "مشاهير علماء نجد"، وعلق في الحاشية قوله:طبع كتاب"تحفة الطالب والجليس"

ص -11- بعنوان"دلائل الرسوخ في الرد على المنفوخ"والذي سماه بهذا العنوان الشيخ محمد بن عبد العزيز بن مانع.اهـ.قلت:لعل الشيخ ابن مانع أخذ هذه التسمية من كتاب"المسك الأذفر"للألوسي المتوفى عام 1343هـ.

ص -12- ترجمة المؤلف
*هو الشيخ العالم العلامة الإمام القدوة الفهامة: عبد اللطيف بن الشيخ عبد الرحمن بن الشيخ حسن بن شيخ الإسلام الإمام محمد بن عبد الوهاب.
ويجمل أن ينشد عند قراءة هذا النسب قول الشاعر:

هو الشيخُ وابنُ الشيخِ والشيخُ جدُّه فيا حَبَّذا شيخ تناسل من شيخِ

*ولد هذا العالم الجليل في مدينة "الدرعية"عام 1225هـ، وكانت آهلة بالعلماء الأجلاء، والطلاب النبغاء، مما أدَّى إلى غرس حبِّ العلم في صدره، حتى شُغِفَ به، وتشوق إليه.وما إن مَرَّ عليه زمن التمييز في هذه البلاد المباركة حتى انقض عليها العدو الغاشم، فأبادها، ونقل معه أعيان الأسرتين الكريمتين:آل سعود، وآل الشيخ، ووضَعَهُما تحت الرقابة في البلاد المصرية، وكان المترجم له أحد المنقولين.
*ترعرع في كنف بيت شامخ في العلم والإيمان، متَحَلٍّ بكرائم الأخلاق، شهرته ملأت الأصقاع، وخيره وبرُّه طرق الأسماع، فأبوه:الشيخ الإمام المجاهد عبد الرحمن بن حسن.ووالدته:بنت الشيخ العلامة عبد الله بن شيخ الإسلام محمد بن عبد الوهاب.

ص -13- فكان لهذا البيت الطاهر أثرٌ فعَّالٌ في تقويم سلوكه،وتهيئته لحمل رسالة العلم والدعوة، مواصلة لسير آبائه وأجداده في ذلك.
*أقام في مصر إقامة طويلة، بلغت واحداً وثلاثين عاماً، قضاها في العلم والمدارسة، حتى لم يدع فَنًّا إلا وأدرك فيه إدراكاً جيداً، لا سيما العلوم التي لم تنتشر في البلاد النجدية.
وكان من مشايخه النجديين:الشيخ عبد الله بن محمد بن عبد الوهاب.ووالده الشيخ عبد الرحمن بن حسن.والشيخ أحمد بن حسن بن رشيد الحنبلي.
ومن غير النجديين:شيخ الأزهر الشيخ إبراهيم الباجوري.والشيخ أحمد الصعيدي.والشيخ العلامة محمد الجزائري.
*لما تركتِ الجيوشُ التركية العثمانية بلادَ نجدٍ، وسَكَنَت فتنُ مشاري وعبد الله آل ثنيان، وكان الأمر للإمام فيصل بن تركي، وضعفتِ الرَّقابةُ على النجديين في بلاد مصر، خرج الشيخ عبد اللطيف من مصر متوجهاً إلى بلاد نجد، وكان وصوله الميمون إلى "الرياض"عام 1264هـ.
*فَرِحَ الناسُ بقدومه عموماً، وطلاب العلم خصوصاً، لأنهم وجدوا فيه بغيتهم، ومقصدهم.حيث قدم حاملاً لعلومٍ قلَّ من يتقنها غيرُه في تلك النواحي.
وكان قدومه خيراً وبركة على والده الشيخ عبد الرحمن الذي طعن في السِّنِّ، حيث حمل عنه بعض أعباء التدريس والدعوة والإرشاد.

ص -14- كما كان قدومه –أيضاً- خيراً وبركة على الإمام فيصل بن تركي، حيث وجد فيه العقلية المتكاملة، والمشورة الصائبة، والرأي السديد، مما حمله على الاعتماد عليه في جميع أموره، واصطحابه في الحل والترحال.
*بعد أن مَنَّ الله على الإمام فيصل بفتح الأحساء –وكان مجمع الفساد العقدي-لم يجد كُفْءاً لتقويم هذه البقعة وتطهيرها من مظاهر الشرك والخرافة، غيرَ الشيخ عبد اللطيف، فيعثه هناك معلماً مفتياً داعياً، فناظر علماء الأحساء فيما لديهم من انحراف عن منهج السلف، فاقتنع كثير منهم، وعادوا إلى مذهب السلف، واعترفوا بخطأ منهجهم، وذلك لقوة حجة الشيخ، وبراعته في المناظرات، وفصاحة لسانه، وتحليه بالأخلاق الفاضلة، والآداب السامية.
*وبعد وفاة الإمام فيصل بن تركي –رحمه الله تعالى-وقع بين ابنيه:عبد الله وسعود نزاع كبير على السلطة،جرى بسببه فتن عظيمة، اندلعت نيرانها، وتطاير شررها، وعَمَّ الحاضر والبادِ ضررها.
وكان موقف الشيخ عبد اللطيف منها موقف العالم البصير بعواقب الأمور، والسياسي المحنك المجرَّب في الحروب،حيث بذل قصارى جهده في القضاء على هذه الفتنة، والسعي في حقن دماء المسلمين، وتوحِيد الكلمة، وجمعِ الشمل، ولكن أمر الله نافذ، وقضاؤه حتم، فقد شاء لهذه الفتنة الامتداد، رغم ما بذله العلماء من جهود في سبيل إخمادها(لِّيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً).

ص -15- ومن تأمَّل رسائل الشيخ عبد اللطيف، التي كتبها في هذه الحقبة الزمنية العكرة –وهي أحد عشر عاماً-علم ما كابده الرجل ولاقاه من إرهاق نفسي، وإجهاد بدني، بسبب هذه الفتنة العمياء، فالله يكتب له الأجر والثواب، ويثقل ميزانه يوم الحساب، ويغفر له ولوالديه وللمسلمين أجمعين.
*ومع انشغاله بتسكين الفتنة، والقضاء عليها، فقد أثرى المكتبة الإسلامية بمؤلفات رصينة، تنبئ عن غزارة علمه، وسعة اطلاعه، وفصاحة لسانه، وحريرية بنانه، فمن تلك المؤلفات:
1-تحفة الطالب والجليس في الرد على شبه داود بن جرجيس، وهو هذا.
2-الرد على عثمان بن منصور، المسمى(مصباح الظلام في الرد على من كذب على الشيخ الإمام).
3-البراهين الإسلامية في الرد على الشُّبَه الفارسية.
4-الرد على عبد المحسن الصحافي.
5-شرح نونية ابن القيم، شَرَحَ فيه المقدمة، ثم اخترمته المنية قبل إتمامه.
6-وله رسائل كثيرة، فيها فوائد جليلة، ونوادر بديعة، وقد جمعها الشيخ سليمان بن سحمان، وطبعت في مجلد كبير.
7-له قصائد كثيرة، قيلت في مناسبات مختلفة، منها ما هو في الرد على أهل البدع والانحراف العقدي ومنها ما هو في الإخوانيات.

ص -16- *تتلمذ على يده نخبة من طلبة العلم، أصبحوا فيما بعد قضاة، وعلماء، ودعاة، فممن تتلمذ عليه:
1-ابنه الشيخ عبد الله.
2-الشيخ سليمان بن سحمان.
3-الشيخ العالم الفقيه النحوي:محمد بن محمود.
4-الشيخ حمد الفارس.
5-الشيخ العلامة الفاضل:أحمد بن عيسى.
6-الشيخ المجاهد الباسل:صالح بن قرناس.
7-الشيخ صالح الشثري.
8-الشيخ حسن بن حسين آل الشيخ.
*توفي مأسوفاً على فقده في "الرياض"في اليوم الرابع عشر، من شهر ذي القعدة، عام 1293هـ، وله من العمر يومئذ ثمانية وستون عاماً.رحمه الله تعالى وغفر له، وأسكنه فسيح

ص -17- تقاريظ الكتاب1
قد قرظ هذا الكتاب جملة من الأفاضل الأدباء؛ منهم: عبد القادر أفندي البغدادي الحنفي النقشبندي القادري، وذلك بقوله:

عبد اللطيف جزاهُ الله خالقنا يومَ الجزاء بأجرٍ غير ممنونِ

هو الهمام الذي شاعت فضائلهُ في الشرق والغرب من نجدٍ إلى الصينِ

بحرٌ من العلم يبدي من معارفهِ بديعَ دُرٍّ عزيز القدر مكنونِ

حَمى طريقَ رسولِ الله عن شبهٍ منسوبة لجهول غير مأمونِ

وساوس وأقاويل ملفقة كأنها بعض أقوال المجانينِ

ظن ابن برجيس من جهل ومن سفهٍ لم يبقَ في الناس ذو علمٍ وتمكينِ

فقال ما قال من زورٍ ومن كذبٍ مزخرف قد تبدَّى غير موزونِ

ولم يكن يغني عنهُ الظنّ فانعكست ظنونهُ في مجالٍ غير مظنونِ

إذ ردَّهُ ناكصاً يدعو النجاء على أعقابِه خسر الدنيا مع الدينِ

إن ابن جرجيسَ برذون وذا أسدٌ وهل تقاس أسود بالبراذينِ

"دلائل" أشرقت كالشهب أرسلها عبد اللطيف رجوماً للشياطينِ

جزاهُ مولاهُ عنا كل صالحةٍ من جنة الخلد في يوم الموازينِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه التقاريظ موجودة في طبعة آل ثاني فقط. ولعلها مأخوذة من الطبعة الأولى، المطبوعة عام 1305هـ.

ص -18- وقال حضرة العالم العلامة، والنحرير الفهامة، مولانا الأستاذ السيد مصطفى أفندي، مفتي السادة الحنفية، في مدينة الحلة، الشهير بواعظ زاده:
أدين الله بجميع ما في هذا الكتاب، الحاوي لكل معنى منيف، وأبرأُ إليه تعالى من الاعتقادات الفاسدة، والأقاويل الزائفة عن الحق، العارية عن كل فائدة، وأنزههُ سبحانهُ عما تقوّلهُ أهل الأباطيل، وعلَّلوه بتعليل عليل، وأشكر فضل من أنشأ هذه الفوائد الدينية، والقواعد الإسلامية.فجزى الله العلماء العاملين عن الإسلام والمسلمين خيراً، ورزقهم الأمن والأمان والبشرى في الحياة الدنيا والآخرة، والحمد لله أولاً وآخراً، وباطناً وظاهراً.
وأنا الفقير إليه عَزَّ شأْنه:السيد مصطفى نور الدين ابن المرحوم السيد محمد أمين الواعظ.غفر الله لهما آمين.

ص -19- وقال المولى البارع، ذو النور الساطع، والفضل الناصع، الفاضل الأمجد، الشيخ أحمد، سلَّمه الفرد الصمد:
نحمدك اللهمَّ على أن جعلت لهذا الدين من العلماء العاملين أنصاراً وأعواناً، ووفقتهم للذود عن سنة سيد المرسلين، والشرع المتين سرًّا وإعلاناً، فجرَّدوا قواضب ألسنتهم لقطع ألسنة المبتدعين، وحَدُّوا أسنة أقلامهم لسرد شبه الملحدين، فكانوا أعظم شأناً وأعلى برهاناً.
ونصلي ونسلم على نبيك ورسولك وصفيك وأمينك، الذي ختمتَ به الرسالة، وأزلتَ بنوره ظلمة الضلالة، ورفعتَ ببعثتهِ الجهالة، بعد أن هلك الناس كفراًَ وطغياناً، فكسر الأصنام، وأزاح الطغيان، وقل الآثام، وقمع الأوثان، فبدل العصيان إذعاناً، وأحال الشرك إيماناً، صلى الله عليه وسلم، وعلى آله الذين اتبعوا أَثَرَهُ، وساروا سيرَه، وحفظوا سنَّتَهُ، ونصروا ملَّتَهُ، فارتفع بهم الشرع بنياناً، وقوي الدين أركاناً.
وعلى أصحابه الراشدين الهادين المهديين، الذين هم نجوم الاهتداء، وبدور الاقتداء، جزاهم الله سبحانه وتعالى عن المسلمين خير الجزاء، وأثابهم إنعاماً وإحساناً، وبَوَّأهم من فضله غرفاً وجناناً.
أما بعد:
فقد نظرت في عبارات هذا الكتاب نظرَ ناقد، وتأمَّلْتُ مقاصده فصلاً بعد فصل، وباباً بعد باب تأمُّلَ قاصد، وقلبتُ ما فيه ظهراً لبطن، وفنًّا بعد فَنٍّ، فألفيته قد اشتمل على فصل الخطاب،

ص -20- وأصاب عين الصواب، وتميز بالحق عند أولي الألباب، فما مولى أحكم ترصيفه، وأجاد تصنيفه، وأبدع تأليفه، ووضع أركانه، ورفع وأعلى شأنه، إلا رجل عَضَّ على الشريعة بالنواجذ، وحملته غَيْرَتُه الإسلامية على رد ملحد مبتدع نابذ، قد لعب بعقله الشيطان، وسلك به كل فج من العصيان، فكتب أوراقاً تشتمل على خرافات من البدع والضلالة، وتحتوي على تُرَّهاتٍ تنادي على صاحبها بالسفه والجهالة، ثم نشرها على ضعفاء العوام ليضلهم بها عن سنة خير الأنام –عليه وعلى آله أفضل الصلاة والسلام- ترويجاً لمذهبه الفاسد، واعتقادِه الكاسد، وطلباً لتحصيل أمانيه الدنيوية، وحظوظه الحيوانية، ظنًّا منه أن الشريعة المطهرة قَلَّت أنصارها، وأظلم منارها، واستقلَّت ركابها، وعزَّ طلاّبها، وذَلَّت أسودها، واشتبهت حدودها،ولم يدرأنها محاطة بأبطال يضيق عنهم المجال، وتُسَدُّ بهم الخِلال، إذا قارعوا قرعوا، وإن صارعوا صرعوا، وإن حوربوا حربوا، وإن نوزلوا سلبوا، دروعهم كتاب الله، وأسنتهم سنة رسول الله، لسانهم سنان، وسنانهم لسان، وسلاحهم طاعة وإيمان.
فقيّض الله لردّه مؤسس هذا الكتاب، ومجري ينابيع هذا البحر العباب، والفاضل الذي شهدت بكماله فضلاء البلاد، وعمَّت فضائله كل ناد، العالم العامل البدر الذي يقصر عن مجاراته كل متطاول، الورع الزاهد، والتقي العابد، وطود القلم الشامخ، وركن المجد الباذخ، صاحب التصانيف المفيدة، والتآليف العديدة، الشيخ عبد اللطيف الحنبلي، غمره المولى عَزَّ وَجَلَّ بلطفه الجليل الجلي، فَرَدُّهُ

ص -21- بهذا الرد الحقيق بالقبول، المرضي عند ذوي العقول، فهو للمسلمين ترياق نافع، وللمبتدعين سُمٌّ ناقع، جزى الله تعالى مؤلفه خير الجزاء، وسلك به سبيل الصلحاء، وجعلنا ممن اقتفى أثر النبي صلى الله عليه وسلم، واتبع سنته، وصَيَّرَنا ممن يستمعون القول فيتبعون أحسنه، ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار.

ص -22- وقال الفاضل، والعالم العامل، جناب علي أفندي، المدرس بمدينة البصرة:

لاح نور الهدى وزال الضلال ودهى الشركَ والعنادَ زوالُ

وتجلت شمس الكمال عيانًا بعد ما كان دونها أظلال

ورياض التوحيد جاد رُباَها من سما الحق عارض هطالُ

ويد الجهبذ المحقق للحق الإمام المهذَّب المفضالُ

والهِزَبْر الهمام والعالم النحـ ـرير مَنْ عنده تنتهي الآمالُ

ذاك عبد اللطيف كنز المعالي هو بحر للعلم بحر زُلالُ

أَحْكَمَتْ1 للورى "دلائل" قصد صار فيها على الهدى استدلالُ

رسخت في قلوب قوم هداة وذوو الزيغ عن هنالك زالوا

رفعت عن عيوننا كل غبن وبها زال داء شرك عضالُ

ولها مبتغي الهدى فليبادر فلها ساغ أن تُشَدَّ الرِّحالُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يد الجهبذ.

ص -23- نماذج من النسخ الخطية

ص -24- الورقة الأولى من نسخة الشيخ ابن مرشد24

ص -25- الورقة الأخيرة من نسخة الشيخ ابن مرشد

ص -26- الورقة الأولى من نسخة جامعة الملك سعود

ص -27- الورقة الأخيرة من نسخة جامعة الملك سعود

ص -28- الورقة الأولى من نسخة (أ).

ص -29- الورقة الأخيرة من نسخة (أ)

ص -31- بسم الله الرحمن الرحيم
الحمد لله الذي يقذف بالحق على الباطل فيدمغه فإذا هو زاهق.أرسل الرسل وأنزل الكتب لتأصيل الأصول وتحقيق الحقائق، فقامت حجة الله على المكلَّفين من الخلائق.
وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة مخلص لله صادق.
وأشهد أن محمداًَ عبده ورسوله المبعوث بأحسن الملل والطرائق، صلى الله عليه وعلى آله وأصحابه الذين قاموا بجهاد كل فاسق1 ومنافق.
أما بعد:
فقد وقفت على أوراق أرسلها بعض أهل العراق2 إلى بعض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"كافر".
2 في طبعة آل ثاني:"أرسلها الملا داود بن سليمان الجرجيس العاني العراقي".
قلت:هو الداعية إلى الزَّيْغ والضلال، القائد زمام الفساد والانحلال، المصرح باستحباب صرف العبادة لغير الله الكبير المتعال، والمنفّق سلعته بالكذب والزور والتلبيس، داود بن سليمان بن جرجيس، المولود ببغداد عام 1231هـ الهالك بها عام 1299هـ.
ألف رسالته البتراء"المنحة الوهبية"ملأها بالاعتقادات الفاسدة الشركية، وشانها بالسب والطعن في أهل السنة النبوية، وأكثر فيها من النقول المكذوبة والمبتورة على

ص -32- أصحابنا، ورأيت1 فيها من الصد عن سبيل الله، والدعوة إلى عبادة الأولياء والصالحين، ودعائهم، والحثِّ على قصدهم في الملمات والشدائد، والإلحاد في آيات الله، وتحريف الكلم عن مواضعه، ما لا يتسع السكوت عليه.
فإن الله تعالى بعث محمداً صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، وأمر بجهاد الكفار والمنافقين بالحجة والبيان، كما أمر بجهادهم باليد والسنان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
شيخ الإسلام ابن تيمية.
فلما أعلن الحرب على التوحيد وأنصاره وأعوانه، والموالاة للشر وأتباعه وكُهَّانه، تصدى له أئمة العلم والهدى، وشموس الحق والتقى، فألَّفوا الردود المطوَّلة والمختصرة في نقض شبهه وتضليله، وبيان كذبه وافترائه وتزويره، فانجلى للناس بهذه الردود حقيقة أمره، وسوء مغزاه ومكره.فلله الحمد على إعزاز دينه وأوليائه، وخذل الشرك وأهله وأعوانه.فممن ردَّ عليه الشيخ العلامة عبد الله بن عبد الرحمن أبا بطين بكتابه "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين"وبكتاب آخر أسماه "تأسيس التقديس".
وردَّ عليه الشيخ العالم العلامة عبد الرحمن بن حسن بكتاب اسمه "كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس".وردَّ عليه ابنه العلامة الجليل الشيخ عبد اللطيف بن عبد الرحمن بن حسن بكتاب أوسع من الكتاب الذي بين يديك أسماه "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس"ولكن المنية اخترمته قبل إتمامه، فتصدى لإكماله العلامة الفاضل السيد محمود شكري الألوسي بكتاب سماه "فتح المنان".وردَّ عليه الشيخ أحمد بن عيسى بكتاب سماه "الرد على شبهات المستعينين بغير الله".وردَّ عليه علامة العراق السيد نعمان الألوسي بكتاب سمّاه "شقائق النعمان في ردّ شقاشق داود بن سليمان".
1 في طبعة آل ثاني:"فرأيت".

ص -33- قال تعالى: {وَجَاهِدْهُم بِهِ جِهَادًا كَبِيرًا}.[الفرقان:52].وقال تعالى:{وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ}.[آل عمران:104]، وقال تعالى:{وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ}.[الحج:78]، وقال تعالى:{فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ وَكَانُواْ مُجْرِمِينَ}.[هود:116].
قال ابن كثير1:(يقول تعالى:فهلا وجد من القرون الماضية من أهل الخير، ينهون عما كان يقع بينهم من الشرور والمنكرات والفساد في الأرض.
وقوله:{إِلاَّ قَلِيلاً}أي قد وجد منهم من هذا الضرب قليل، وهم الذين أنجاهم الله عند حلول غِيَرِه2، وفجأة نقمته، ولهذا أمر الله تعالى هذه الأمة الشريفة أن يكون فيها من يأمر بالمعروف، وينهى عن المنكر.
وقوله:{وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ}أي استمروا على ما هم فيه3 من المعاصي والمنكرات، ولم يلتفتوا إلى إنكار أولئك، حتى فجأهم4 العذاب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسيره:2/ 464 طبعة الحلبي.
2 في ابن كثير:"غضبه"والغِير –بالكسر-هي الحوادث والنكبات.
3 في تفسير ابن كثير:"عليه".
4 في طبعة آل ثاني:"فاجأهم".

ص -34- وقال أبو السعود1:(أولو2 بقية من الرأي والعقل أولو2 فضل، وخير.وسمِّيا بها لأن الرجل إنما يستبقي مما يخرجه عادة أجوده وأفضله.ومن قولهم:في الزوايا خبايا، وفي الرجال بقايا.انتهى).
وقد ينتفع بهذا من أراد الله هدايته، واستعماله فيما يرضيه، من توحيده، وطاعته، ولو سبق منه رده والصد عنه.قال الله تعالى: {عَسَى اللَّهُ أَن يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُم مِّنْهُم مَّوَدَّةً}.الآية [الممتحنة:7].
وما أحسن ما قيل:

أَبِن وجه نورِ الحقِّ في صدرِ سامعٍ ودعه فنورُ الحقِّ يَسْرِي ويُشْرِقُ

سيؤنِسُه يوماً وينسى نفارَه كما نسي التوثيقَ من هو مطلقُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير أبي السعود 4/ 246 طبعة دار المصحف.
2 في النسخ الخطية:"ألوا".


الفصل الأول - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -35- فصل:
قال العراقي في "رسالته":(اعلم أني ووالدي وجدي1 بيت علم، وعقيدتنا عقيدة السلف، وليس الآن في بغداد من هو على مذهب الإمام أحمد غيري، وأنا تابع لأقوال الشيخين ابن تيمية وابن القيم).
والجواب أن يقال:مذهبك وعقيدتك وما أنت عليه قد اشتهر وعرف من رسائلك، وسُمِعَ منك شفاهاً,ونقله العدول، ولم يزل يتواتر من وقت قدومك الجبل، والقصيم، واجتماعك بالشيخ عبد الله أبا2 بطين، وما وقع بينكما من المناظرة في مسمي العبادة وغيرها، كل ذلك وصل إلينا، وتواتر لدينا، واستفاض استفاضةً3 تورث علماً ضرورياً أنك داعية إلى دعاء الصالحين والأولياء، وندائهم بالحوائج,والاستغاثة بهم في الملمَّات والشدائد، وأن ذلك لديك مستحب وارد,وأن من كفَّر من يعبد الصالحين فهو مخطئ ضال، وأنه لا يكفر ولا يشرك إلا من دعاهم استقلالاً، وزعم أنهم الفاعلون المدبرون، وأما على وجه الجاه والشفاعة فذلك عندك ليس بشرك ولا كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"وجدي ووالدي".
2 في طبعة آل ثاني:"أبي بطين"والصواب:أنها منصوبة على الحكاية، فتنبه.
3 في النسخ الخطية:"استفاظ استفاظة".

ص -36- كل هذا ثبت لدينا قَبْل هذه الرسالةِ الأخيرة، فلما وقفنا على ما فيها، وتأملنا خافيها وباديها، إذا هي على المذهب الذي حكينا، والطريقة التي عرفنا وروينا، بل فيها من الزيادة في الكذب على الله وكتابه، والكذب على أهل العلم في نقل مذاهبهم، وتحريف كلامهم، ما لا يصدر عَمَّن تصور الإسلام وعرفه، وآمن بالله واليوم الآخر، بل لا يصدر عَمَّن له عقل يحسن أن يعيش به. فنعوذ بالله من الجهالة والعمى، والضلال عن سبل الإيمان والهدى.
ونسبة هذا إلى الإمام أحمد وإلى الشيخين كنسبة اليهودية والنصرانية إلى إبراهيم، أو إلى محمد صلى الله عليه وسلم، وخواص أصحابه، وأهل ملَّته.
نزلوا بمكةَ في قبائلِ هاشمٍ
ونزلت بالبيداءِ أبعدَ منزلِ
والمؤمن يعرف هذا بمجرد إيمانه، ولا يختص بمعرفة أولو1 العلم.وأما تبرئتك نفسك من الحلف بغير الله، فمسألة الحلف لو سُلِّمت لك البراءة منها دون ما أنت عليه بكثير، فإن من استحب دعاء غير الله، وألحد في آياته، وصد عن سبيله:أعظم إثماً، وأكبرجرماً، ممن يحلف بغيره.
وأما ما زعم العراقي من أنه يأمر بالمعروف وينهى عن المنكر، فالمعروف في عرفه هو:دعاء الصالحين، ونداؤهم2 بالحوائج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة الخطية:"ألوا".
2 في النسخ الخطية:"ندائهم".

ص -37- وهذا عند الله ورسوله، وعند أولي العلم من خلقه أكبر الكبائر على الإطلاق، كما جاء في حديث ابن مسعود قال:قلت:يا رسول الله، أي الذنب أعظم؟ قال:"أن تجعل لله ندًّا وهو خلقك"1.
وهذا العراقي صرح بأنه يجوز نداؤهم2، [أعني نداء الأنبياء والصالحين، بل والجمادات –كما هو مشهور عنه، لكن يسميه توسلاً، خالف المشركين في التسمية، لا في الحقيقة، فيدعو الغير، ويرجوه]3 في كل مطلوب، على وجه الجاه والتسبب، وهذا حقيقة الشرك والتنديد.
والمنكر في عرفه هو:النهي عن هذا، وعن تكفير أهله، ولهذا صرح في هذه الرسالة بأنه ينصح عن4 تكفير هذا الضرب من الناس، ويزعم أن لهم نيَّات صالحة، ومقاصد صحيحة، فظهر أنه رأس من دعا إلى المنكر، وسعى في هدم5 المعروف، ومحو آثاره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في "صحيحه":كتاب التفسير -8/ 163-492، وفي الأدب -10/ 433، وفي الحدود -12/ 114، وفي الديات -12/ 187، وفي التوحيد -13/ 491-503.
وأخرجه مسلم في "صحيحه":كتاب الإيمان -1/ 90-91، كلاهما من طريق أبي ميسرة عمرو بن شرحبيل عن ابن مسعود ...به.
2 في النسخ الخطية:نداؤه.
3 ما بين المعقوفتين سقط من النسخ الخطية.
4 في طبعة آل ثاني:"عن عدم تكفيره".
5 في طبعة آل ثاني:"عدم".

ص -38- وأي معروف يبقى مع دعاء غير الله، وأي منكر يزجر عنه وينهى لو كانوا يعلمون؟؟
قال تعالى: { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا}. [الكهف:103-104].
وأصل الإسلام وقاعدته:أن لا يعبد إلا الله، وأن لا يُعبد إلاَّ بما شرع.
وهذا وأمثاله من أجهل الناس بهذا الأصل، وأضلهم عن هذا السبيل، بل هم أعظم الناس صدًّا عنه، وردًّا له، وعيباً لأهله. والمخلصُ عندهم1، الداعي إلى توحيد الله، وإخلاص العبادة له:خارجي مبتدع، كما صرح بع في رسالته الأولى، وزعم أن هذا دين الخوارج، وأن من كفر بدعاء غير الله فهو ممن يكفر أهل القبلة بالذنوب، وأكثر هؤلاء لا يقتصرون على نسبة أهل التوحيد إلى الخوارج والبدعة، بل يصرحون بتكفيرهم، واستحلال دمائهم وأموالهم.والله المستعان.
قال العراقي:(ولكنا لا نكفر الناس بهذه الأشياء، لأنا اطلعنا على كتاب الله وسنة رسوله، وكذا وكذا).
فيقال:أبْعد الخلق عن كتاب الله، وسنة رسوله، هم أهل الاعتقادات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"والمخلص الداعي ...عندهم".

ص -39- الباطلة، وأهل الغلو في الأنبياء، والأولياء، و1الصالحين، وهم أضل خلق الله عما جاءت به الرسل، ونزلت به الكتب، وإن ورثوا الكتاب، ودرسوه، فإن الوراثة والدراسة والاطلاع نوعٌ، والعلم به والإيمان والعمل، ومعرفة حقائقه ونصوصه نوعٌ آخر.قال تعالى:{وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا}.[الأنعام:25].وقال تعالى:{مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا}.[الجمعة:5].
وفي الحديث الذي في وصف الخوارج:"يقرؤون2 القرآن لا يجاوز حناجرهم، هم شر قتلى تحت أديم السماء"3.
فالعلم والكتاب إذا لم يَخْلُصْ إلى القلوب فهو حجة على ابن آدم.
ويقال:كتاب الله، وسنة رسوله، وأقوال أهل العلم صريحة متوافرة متظاهرة على تكفير من دعا غير الله، وناداه بما لا يقدر عليه إلا الله، قال تعالى:{وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}.[يونس:106]. وقال تعالى:{قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً}.[الإسراء:56].
والقرآن كلُّه دالٌّ على هذا المعنى، مقرر له، وإن اختلفت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"والأولياء الصالحين".
2 في النسخ الخطية:"يقرؤن".وفي طبعة آل ثاني:"يقرأون".
3 تقدم تخريجه في الرسالة الأولى:ص 47.

ص -40- الطرق والأوجه في بيانه، والتنبيه عليه، فكيف ينسب جواز دعاء غير الله، وعدم تكفير فاعله إلى القرآن وإلى السنة؟؟
وهل يقول هذا من يعرف ما جاءت به الرسل ويتصوره، فضلاً عَمَّن يؤمن به؟
والمشركون الأولون يعترفون للرسل وأتباعهم أنهم دعاة إلى التوحيد، وإخلاص العبادة والدعاء لله، وإنما نازعوا في تصديقهم، وقبول ما جاؤوا به.
وهذا الذي يزعم أنه اطلع على كتاب الله لم يعرف منه ما عرفه أولئك المشركون!
فالإسلام في هذه الأوقات أغرب منه في أول ظهوره، والدعوةُ إليه مع كثرة من يقرأ القرآن، وينسخه، ويطبع المصاحف، وكتب العلم، فسبحان من قلوب العباد بيده، يصرفها بقدرته وحكمته، ويدبرها بعلمه ومشيئته.

ومن العجائبِ والعجائبُ جَمَّةٌ قربُ الدواءِ وما إليه وصولُ

كالعيسِ في البيداءِ يقتلها الظما والماءُ فوق ظهورِها محمولُ

وما أحسن ما قال مجاهد –رحمه الله- في قوله تعالى:{وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}.[الأنفال:24]قال:حتى يتركه لا يعقل.
وأما قوله:(إن الشيخ أحمد بن تيمية وتلميذه ابن قيم الجوزية لا يكفران أحداً من أهل القبلة).

ص -41- فيقال:لو عرف هذا مَنْ أهلُ القبلة في هذا الموضوع، ومن المراد بهذه العبارة عند أهل العلم1 لما أوردها هنا محتجاً بها على دعاء غير الله، وعدم تكفير فاعله.
ومن أعرض عن كلام أهل العلم، ورأى أن من صلى، أو قال2"لا إله إلا الله"فهو من أهل القبلة، وإن ظهر منه من الشرك والترك لدين الإسلام ما ظهر، فقد نادى على نفسه بالجهالة والضلالة، وكشف عن حاصله من العلم والدين بهذه المقالة.
وقد أنكر الإمام أحمد –رحمه الله-قول القائل:لا نكفر أهل القبلة3.وهذا يزعم أنه على مذهب الإمام أحمد، ومقصود من قالها إنما هو البراءة من مذهب الخوارج الذين يكفرون بمجرد الذنوب، وهذا وَضَعَ كلامهم في غير موضعه4، وأزال بهجته، لأنه تأوله في أهل الشرك، ودعاء الصالحين، فالتبس عليه الأمر، ولم يعرف مراد من قال هذا من السلف.
وهذا الفهم الفاسد مردود بكتاب الله، وسنة رسوله، وبإجماع أهل العلم، وقد عقد الفقهاء من أرباب المذاهب باباً مستقلاً في هذه المسألة، وذكروا حكم المرتد من أهل القبلة، وقرروا من المكفرات أشياء كثيرة دون ما نحن فيه، وجزموا بأن العصمة بالتزام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت:"عند أهل العلم"من طبعة آل ثاني.
2 في طبعة آل ثاني:"وقال".
3 في طبعة آل ثاني:"أهل الذنوب".
4 في "ب"و"جـ":"وهذا موضع كلامهم وأزال بهجته".

ص -42- الإسلام ومبانيه ودعائمه العظام، لا بمجرد القول، أو الصلاة1، مع الإصرار على المنافي.
وهذا يعرفه صغار الطلبة، وهو مذكور في المختصرات من كتب الحنابلة وغيرهم.
فهذا لم يعرف ما عرفه صبيان المدارس والمكاتب، فالدعوى عريضة والعجز ظاهر.
وأعجب من هذا أنه يقول في رسالته"
(إني رأيت لمن يدعو2 الصالحين والأولياء ويناديهم في حاجاته أدلةً صحيحة، ونيات صالحة، ما تخرج عن التوحيد، لأن المقصود التسبب والوسائل، لا الاستقلال)هذا كلامه.
ومن بلغت به الجهالة والعماية إلى هذا الغاية، فقد استحكم على قلبه الضلال والفساد، ولم يعرف ما دعت إليه الرسل سائر الأمم والعباد.
ومن له أدنى نهمة3 في العلم، والتفات إلى ما جاءت به الرسل، يعرف أن المشركين من كل أمة في كل قرن ما قصدوا من معبوداتهم، وآلهتهم التي عبدوها مع الله:إلا التسبب، والتوسل، والتشفع، ليس إلا، ولم يدَّعوا الاستقلال والتصرف لأحد من دون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"والصلاة".
2 في النسخ الخطية:"يدعوا".
3 في طبعة آل ثاني:"صلة".

ص -43- الله، ولا قال به1 أحد منهم سوى فرعون، والذي حاج إبراهيم في ربِّه.
وقد قال تعالى:{وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا}.[النمل:14].فهم في الباطن يعلمون أن ذلك لله وحده.
قال تعالى في بيان قصدهم ومرادهم بدعاء غيره:{وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ}.الآية[يونس:18]، وقال تعالى:{وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ}.[الزمر:3]، وقال تعالى:{فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَانًا آلِهَةً}.[الأحقاف:28]، وقال تعالى:{أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء}.[الزمر:43]، وقال تعالى:{وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ}.[البقرة:165].
فأخبر تعالى أنهم تعلقوا على آلهتهم، ودعوهم مع الله للشفاعة، والتقريب إلى الله بالجاه والمنزلة، وأحبوهم مع الله محبة تأله وتعبد لنيل أغراضهم الفاسدة، ولم يريدوا منهم تدبيراً ولا تأثيراً لا شركة2 ولا استقلالاً.
يوضحه قوله تعالى:{قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ}.إلى قوله {أَفَلاَ تَتَّقُونَ}.[يونس:31]، وقوله:{قُل لِّمَنِ الْأَرْضُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"قاله أحد".
2 في طبعة آل ثاني:"ولا شركة".

ص -44- وَمَن فِيهَا}إلى قوله {فَأَنَّى تُسْحَرُونَ}.[المؤمنون:84-89]، وقوله {أَمَّن جَعَلَ الْأَرْضَ قَرَارًا}إلى قوله {قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ}.[النمل:61-64].
فتأمل هذه الآيات، وما فيها من الحجج والبينات، تطلعك على جهل هذا العراقي وأمثاله، وأنهم ما عرفوا شرك المشركين، وما كانوا عليه من القصد والدين، ولم يعرفوا ما كان عليه أنبياء الله وأتباعهم من توحيد رب العالمين.
وتأمل كيف استدل الله سبحانه وتعالى على توحيد إلهيته، ووجوب عبادته وحده لا شريك له، بما أقر به الخصم واعترف به من توحيد ربوبيته، واستقلاله بالملك، والخلق، والتأثير، والتدبير.
وهذه عادة القرآن دائماً يعرج على هذه الحجة، لأنها من أكبر الحجج، وأوضحها، وأدلها على المقصود.
فسبحان من جعل كلامه في أعلى طبقات البلاغة، والفصاحة، والجلالة، والفخامة، والدلالة، والظهور.فأيُّ شبهة بعد هذا تبقى للمماحل1 الكفور2.
واعلم أن دعاء الأموات والغائبين ليس بسبب لما يقصده المشرك ويريده، بل هو سبب لنقيض قصده وحرمانه، وهلاكه في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"للماحل".
2 في طبعة آل ثاني:"المغرور".

ص -45- قال تعالى:{يَدْعُو مِن دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ *يَدْعُو لَمَن ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ}.[الحج:12-13].(لأنه في الحقيقة إنما عبد الشيطان، ودعاه، وأطاعه فيما يأمر به، ولذلك تتبرأ الملائكة والصالحون ممن1 دعاهم، وصرف لهم شيئاً من العبادة)2.
وأيضاً فليس كل سبب يباح، بل من الأسباب ما هو محرَّم، وما هو كفر، كالسحر، والتكهن.
والغبي يظن أن الدليل يسلم له إذا أراد السبب لا الاستقلال.وعباد الكواكب، وأصحاب النيرنجيات3 ومخاطبات النجوم، يرون أنها أسباب ووسائل نافعة، ويظنونها كالأسباب العادية، وعباد القبور والأنفس المفارقة، يرون أن تعلق قلب الزائر وروحه بروح المزور سبب لنيل مقصوده، وتحصيل نصيب مما يفيض على روح ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"ومن"والتصويب من نسخة "الدرر السنية في الأجوبة النجدية":جـ 9/ 292.
2 ما بين القوسين سقط من النسخ الخطية.
3 في النسخ الخطية:"التمريخات".
قال في مفتاح السعادة ومصباح السيادة"لطاش كبري زاده:النيرنجات معرَّب نيرنك، وهو التمويه والتخييل، وهو إظهار غرائب الامتزاجات بين القوى الفاعلة والمنفعلة ...إلخ (1/ 339)، طبعة المعارف العثمانية.
وقال صاحب"الكشكول":النيرنجيات:إظهار خواص الامتزاجات ونحوها.ونيرنج فارسي معرَّب، وأصله:نورنك، أي:لون جديد.والنيرنجيات ألحقها بعضهم بالسحر...إلخ.

ص -46- المزور، كما ذكره الفارابي وغيره من عباد الكواكب، والأنفس المفارقة.
وقد قال بعض السلف:(ما عبدتِ الشمسُ والقمر إلا بالمقاييس)1.
1 جاءت هذه العبارة عن ابن سيرين فيما رواه عنه ابن جرير في "تفسيره":(8/ 131)، والبيهقي في "المدخل إلى السنن":ص196، والدارمي في المقدمة من "سننه": (1/ 58)، وابن عبد البر في "جامع بيان العلم وفضله": (2/ 76) طبعة المنيرية.
ولفظه: "أول من قاس إبليس، وإنما عبدت الشمس والقمر بالمقاييس".
قال الحافظ ابن كثير في "تفسيره":(2/ 203)على سند ابن جرير:إسناده صحيح.اهـ.
وقد ذكر شيخ الإسلام هذه العبارة عن بعض السلف في "الرد على البكري"ص 269.وقال شيخ الإسلام في "الاقتضاء":(2/ 652):وإنما عبدت الشمس والقمر بالمقاييس.اهـ.وينظر "الاقتضاء":(2/ 682، و687).


الفصل الثاني - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -47- فصل
 قال العراقي:(ومن الأدلة على جواز دعاء الصالحين وندائهم ما ذكر الله عن نبيه سليمان، وقوله لآصف، فإنه1 طلب منه ما لا يقدر عليه إلا الله).
فنقول:سبحانك هذا بهتان عظيم، ما كفر سليمان ولكن الشياطين كفروا.
وقصة آصف من أدلة التوحيد، وآصف توسل إلى الله بتوحيده وإلهيته، وكرر ذلك في دعائه، وقد قيل: إنه يعرف الاسم الأعظم، فهو طالب من الله، راغب إليه، سائل له، ليس بفاعل أصلاً2، وسليمان عليه السلام آمر ليس بسائل ولا طالب. وفرق بين الأمر والمسألة.
ومن لم يفرق بين الأمرين، و3لم يدر حكم المسألتين، فليرجع إلى وراء، وليقتبس نوراً من كلام أئمة العلم والهدى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"وقد".
2 سقطت من طبعة آل ثاني:"ليس بفاعل أصلاً".
3 سقطت:و"من طبعة آل ثاني.

ص -48- وقد قال النبي صلى الله عليه وسلم لعمر بن الخطاب:"لا تنسنا يا أُخَيَّ من صالح دعائك"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "مسنده":(1/ 29، و2/ 59)، وأبو داود:(2/ 169)، والترمذي:(5/ 559)وقال:حديث حسن صحيح، وابن ماجه:(2/ 966)، وابن السني في "عمل اليوم والليلة":ص 103، وابن عدي في "الكامل":(5/ 1868)، وابن حبان في "المجروحين":(2/ 128)، وأبو يعلى الموصلي، والخطيب في "تاريخه":(11/ 396-397) جميعهم من طريق عاصم بن عبيد الله عن سالم عن ابن عمر عن عمر ...به.وهذا إسناد ضعيف –كما قال شيخنا العلامة المحدّث عبد العزيز بن باز-وعلّته عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب.قال فيه البخاري:منكر الحديث، وكذا قال أبو حاتم وابن نمير، وضعفه أحمد وابن معين وغيرهم (انظر:"تهذيب التهذيب"لابن حجر)وقال الحافظ ابن حجر في "التقريب":(ضعيف).
وللحديث طريق آخر أخرجه الخطيب في "تاريخه":(11/ 396)من طريق أبي عبيد بن الحسين، ثنا الحسن الزعفراني، ثنا أسباط، عن سفيان الثوري، عن عبيد الله بن عمر، عن نافع، عن ابن عمر قال:استأذن عمرُ النبي صلى الله عليه وسلم في العمرة ...الحديث.
قال البرقاني:قيل هذا لا يتابع عليه أبو عبيد، وإنما الصحيح ما حدّث به الزعفراني عن شبابة عن شعبة عن عاصم بن عبد الله عن سالم عن ابن عمر عن عمر. اهـ.
وقال ابن عبدان:وبلغني عن أبي عبيد بن حربويه حدث به عن الزعفراني مثل هذا –أي من طريق عبيد الله بن عمر-وليس بمحفوظ من حديث الثوري وأظنه وهماً.اهـ.من "تاريخ بغداد".
وهو كما قال، فإن سائر الثقات الذين رووا هذا الحديث عن الثوري قالوا فيه:عن عاصم بن عبيد الله.وخالفهم في ذلك أسباط بن محمد عن الثوري فقال:عن عبيد الله بن عمر.
وأسباط هذا ضعيف في الثوري.قال ابن معين:كان يخطئ عن سفيان.وقال الحافظ في "التقريب":(ثقة ضعف في الثوري).
فعلى هذا تكون هذه الطريق منكرة، وذلك أن أسباط وإن كان ثقة فهو ضعيف في روايته عن الثوري، فمخالفته للثقات هنا من باب مخالفة الضعيف للثقة والله أعلم.

ص -49- وهذا من جنس الأسباب العادية، فإن الرجل إذا كان معروفاً بالصلاح، وإجابة الدعاء، فطلب منه الدعاء، أو أمر به، فدعا الله واستجيب له، لا يكون هو الفاعل للاستجابة، وليس المطلوب منه ما يختص بالله من الفعل، وإنما يطلب منه ما يختص به من الدعاء والتضرع.
فالآية من أدلة التوحيد، وصرف الوجوه إلى الله، وإقبال القلوب عليه، فإن آصف توسل إلى الله بتوحيده وربوبيته، وقَصَدَه وحده، ولم يقصد سليمان ولا غيره، مع أن سليمان أفضل منه لنبوته.
وفيها أن الأنبياء لا يسألون ولا يقصدون، بل ربما صار حصول مقصودهم، ونيل مطلوبهم على يد من هو دونهم من المؤمنين.
وأن أعظم الوسائل وأشرف المقاصد هو توحيد الله بعبادته ودعائه وحده لا شريك له، كما فعل آصف.
وفيها براءة أولياء الله من الحول والقوة، كما دلت عليه القصة، فإنه1 توضأ، وصلى، ودعا، فقال في دعائه: "يا ذا الجلال والإكرام" قاله مجاهد.
وقال الزهري2: يا إِلهَنا وإله كل شيء، إلهاً واحداً، لا إله إلا أنت، ائتني بعرشها".
فأي شبهة تبقى مع هذا، وأي حجة فيه على أن غير الله يدعى؟

1 في النسخ الخطية: "وأنه".
2 في طبعة آل ثاني: "الزيادي" وهو خطأ.

ص -50- ثم أخذ العراقي في هذيان وإسهاب حاصله: أن السبب لا يفعل، وأن الله هو الفاعل.
ومراده بهذا أن دعاء الأموات والغائبين من الأولياء والصالحين يجوز ويسوغ، إذا اعتُقِد أن الله هو الفاعل.
وقد مَرَّ رد هذا، وتقرير جهل قائله، ومفارقته لما عليه أهل الإسلام، وقد تقدم أن أصل الإسلام وقاعدته: هي عبادة الله وحده لا شريك له، وإفراده بالقصد والطلب.
وأن توحيد الربوبية، واعتقاد الفاعلية له تعالى لا يكفي في السعادة والنجاة، ولا يكون به الرجل مسلماً حتى يعبد الله وحده، ويتبرآ مما سواه من الأنداد والآلهة.
وقد قال النبي صلى الله عليه وسلم لوفد عبد القيس: "آمركم بأربع، وأنهاكم عن أربع: آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله"1.
وهذا ظاهر بحمد الله، وإن خفي على خفافيش البصائر، الذين لم يستضيئوا بنور العلم، ولم يلجؤوا2 إلى ركن وثيق، فهاموا من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في "صحيحه": كتاب الإيمان (1/ 129)، وفي العلم (1/ 185) عن ابن عباس قال: إن وفد عبد قيس أتوا النبي صلى الله عليه وسلم فقال: "من الوفد –أو من القوم .... الحديث".
وأخرجه مسلم في "صحيحه": كتاب الإيمان 1/ 46، 47، 48، 49، 50)، عن ابن عباس وأبي سعيد.
2 في طبعة آل ثاني: "يلجأوا".

ص -51- الجهل والضلال في كل فج عميق، مع انتسابهم إلى العلوم والدفاتر، وتقدمهم في المجالس والمحاضر1.

لا عيبَ في القومِ من طولٍ ومن قصرٍ جسمُ البغالِ وأحلامُ العصافيرِ2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "المحاضر".
2 البيت لحسان بن ثابت، وهو في "ديوانه": ص 267، طبعة: عبد الرحمن البرقوقي، ولفظه:

لا بأس بالقوم من طولٍ ومن عظمٍ جسم البغال وأحلام العصافير


الفصل الثالث - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -52- فصل
قال العراقي: (فعند أهل السنة أفعال العبد مخلوقة لله، وعند المعتزلة أن المخلوق خالق لأفعاله، ومع هذا فأهل السنة لا يكفرونهم) انتهى.
قلت: يريد العراقي أن مسألةَ الأموات والغائبين، ودعاءََهم1 في الحوائج والشدائد مبنية على هذه المسألة، وأن أهل السنة يثبتون ذلك لمن اعتقد أن الله خالق أفعال العباد، وأن من أنكر دعاء الصالحين ونداءهم2، فهو من المعزلة، لأن إنكاره مبني على اعتقاده أن العبد خالق لأفعال نفسه.
والجواب أن يقال: أما هذه المسألة أعني –خلق أفعال العباد- فأهل السنة قائلون بها، لدلالة الكتاب والسنة، والأدلة العقلية والنقلية، قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}. [الصافات: 96].
وقد انعقد الإجماع على هذا، ثم حدث قول القدرية النفاة في أواخر عصر الصحابة، وأول من اشتهر عنه ذلك غيلان القدري،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" و"جـ" وطبعة آل ثاني: "دعائهم".
2 في النسخ الخطية: "دعائهم".

ص -53- ومعبد الجهني.
فأما غيلان: فكان في زمن هشام بن عبد الملك، فناظره الأوزاعي إما أهل الشام في زمانه، وألزمه الحجة، وحكم بكفره، وقتله هشام.
ومعبد الجهني: قتله الحجاج بن يوسف. وأكثر السلف والأئمة1 يكفرونه بههذ المقالة، كما هو معروف في محله.
وقد قال الإمام أحمد: "ناظروهم بالعلم، فإن أقروا به خصموا، وإن أنكروا كفروا".
وقد حكى الإجماع على كفر من أنكر العلم شمس الدين ابن قيم الجوزية، وناهيك به علماً واطلاعاًَ، فنسبته عدم التكفير إلى أهل السنة كذب جَرَّه عدم الحياء.
ثم أي حجة في هذا على أن الأولياء والصالحين يدعون بما لا يقدر عليه إلا الله، فمسألة خلق الأفعال لا تلازم بينها وبين دعاء الأولياء والصالحين بوجه ما.
وإنما أتي هذا من جهة ظنه أن من قال: بأن الله يخلق أفعال العباد، يباح له دعاء الصالحين. ومن قال: إن العبد يخلق أفعال نفسه، يحرم عليه ذلك، هذا ظن الأحمق، ولم يفرق2 بين مذهب المعتزلة والقدرية، ودين المشركين من العرب والصابئين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "والأئمة" من طبعة آل ثاني.
2 في النسخ الخطية: "يميز".

ص -54- ويذكر أن بعض الأغبياء شكا رجلاً إلى أمير من الأمراء، فقال: إنه مرجئ، خارجي، رافضي1، ناصبي، يسب معاوية بن الخطاب الذي قتل علي بن العاص. فقال له الوالي: "لا أدري على أي شيء أحسدك؟ على علمك بالمقالات، أو على معرفتك بالأنساب"2.
قال العراقي: (وكان أحمد يصلي خلفهم، وكل السلف).
والجواب أن يقال: سبحان الله، ما أقبح الواقحة والجراءة3، والتمادي في الكذب على الله، وعلى أولي العلم من خلقه؛ ما صلى الإمام أحمد خلف قدري قط، بل أفتى بعض أهل الحديث بمجلسه أنه لا يصلى خلفهم، فاستحسنه واستصوبه. والمعروف من مذهبه أن الصلاة لا تصح خلف فاسق باعتقاده أو فعله.
وقد كذب هذا بانتسابه إليه، والحكم عليه بالصلاة خلف القدرية، وأكثر أهل السنة لا يرون الصلاة خلفهم، كما ذكره صاحب "كشف الغمة".
بعض العلماء يقول: مسألة صلاة الجمعة والجماعة مبنية على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "رافظي".
2 ذكر هذه الحكاية ابن الجوزي في "أخبار الحمقى والمغفلين": ص144، طبعة دار الكتب العلمية.
وقد ذكر الذهبي –رحمه الله- في "السير": (10/ 205) قصةً نحوها.
3 في طبعة آل ثاني: "والجرأة".

ص -55- مسألة القول بالتكفير وعدمه، ويرى الصلاة خلف من لم يكفر ببدعته إذا احتيج1 إلى ذلك، فما حكاه هذا عن أهل السنة كذب لا مرية فيه، والصواب التفصيل عند بعضهم، والمنع مطلقاً عند آخرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني: "احتج".


الفصل الرابع - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -56- فصل
قال العراقي: (وهذا باب الكرامة) وتكلم في إثبات الكرامة، وأنها تكون بعد الموت، واستدل بقوله تعالى عن الملائكة {نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}. [فصلت: 31].
ومراد العراقي أن دعاء الصالحين، والاستشفاع بهم، وطلب ما لا يقدر عليه إلا الله منهم، من جنس الكرامة المثبتة التي أثبتها أهل السنة.
وهذه طامة عظيمة، وغاية في الجهالة والسفاهة، بل هي من جنس احتجاج النصارى على دعاء المسيح، وأمه، وعبادتهما، ظنوا أن ما حصل للمسيح ولأمه –عليهما السلام- من المعجزات والكرامات1، يبيح لهم دعاءهما2، وعبادتهما. وإذا خاطبت النصراني، سرد عليك من المعجزات والكرامات التي أعطيها المسيح واحتج بها على دعواه.
وعباد القبور يحتجون في هذا الباب بما لم يثبت. وما ثبتَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني: "من الكرامات والمعجزات" وقد سقطت "من المعجزات والكرامات" من "أ".
2 في "ب" و"جـ": دعائهما".

ص -57- فأكثرُه دون ما أعطيه المسيح، ومع ذلك فالاحتجاج به على دعائهم من جنس حجج النصارى، لا يدل على المدَّعَى، بل غايته أن يدل1 على علو الدرجة، وصدق الرسالة، أو ثبوت الولاية إذا اقترن به عمل صالح.
وأما الاستدلال بذلك على أنه يدعى ويرجى، ويشفع وينفع، فهذا من دين النصارى، والصائبة، وعباد الأصنام.
وهذه الشبهة هي التي أوقعت في الشرك جمهور المشركين، فإن أصل عبادة الأصنام هو التعلق على الصالحين، وتصوير صورهم وتماثيلهم. بل عباد الكواكب دعاهم إلى عبادتها ما أودع الله فيها من الحِكم والمنافع التي ظهرت آثارها في هذا العالم، كما يعرفه من عرف مذاهب القوم.
وطرد الدليل الذي استدل به العراقي: أن يقال بدعاء كل ذي كرامة وقربة2، إذا اعتقد أن الفاعل هو الله، ولا يتوجه الإنكار على النصارى في قولهم: يا عيسى افعل كذا، يا روح القدس أعطني كذا، ويا والدة المسيح اشفعي لنا إلى الإله، لأنه من أولي العزم، ومن أكابر أهل الكرامات.
والمسلم إذا تصور هذا ظهر له ما فيه من الجهل والضلال، بمجرد الفطرة، ومعرفة الإسلام، وأما من رزق الفهم فيما جاء به

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "أن يدل" ليست في "ب" ولا "جـ".
2 في "أ" وطبعة آل ثاني "ومزيّة".

ص -58- محمد صلى الله عليه وسلم، ووفق للاستدلال بآيات الله ومخلوقاته، التي نصبها شاهدة ودالة على توحيده في ربوبيته، فذلك أكمل إيماناً، وأتم علماً وإيقاناً، يرى كفر من تعلق على غير الله، ودعاه فيما يختص بالله من أوضح الواضحات، وأبين البينات.
قال تعالى: {أَمِ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}. [الشورى:9]. استدل بعموم قدرته وإيجاده وإحيائه الموتى على وجوب توليه بعبادته وحده لا شريك له.
والقرآن والسنة يدلان على هذا، ويقررانه بأنواع الدلالات، وألطف التقريرات.
والآية التي استدل بها ليس فيها ما يدل على دعواه، بل فيها ما يبطلها ويدحضها1، فإن أول الآية نص على وجوب التوحيد، وإفراد الله بالعبادة والاستقامة على ذلك بالتزام حقوقه وواجباته، وتنزل الملائكة ومخاطبتهم للمؤمن بهذا الخطاب، وتوليهم2 له لا يدل على أنه يفعل ويشفع، وإنما يدل على كرامته، وعلو درجته، ونيل مشتهاه، ومدعاه في دار الكرامة.
فأين في هذا ما يدل على أنه يدعى في حياته، أو بعد مماته؟ وفي الحديث: "من قال في القرآن برأيه فليتبوأ3 مقعده من النار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"ب": "ويدحظها".
2 في طبعة آل ثاني: "وتوليتهم".
3 في "ب" و"جـ": يتبوء" وفي "أ": "يتبؤ".

ص -59- وفي رواية: "بغير علم"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "مسنده": (1/ 233، 269)، وأبو داود فيما نسب إليه المزي في "تحفة الأشراف": (4/ 423) –ولعله في غير رواية اللؤلؤي فإني لم أجده فيها، وهي المتداولة بين الناس- والترمذي: (5/ 199) وقال: حديث حسن صحيح، والنسائي في "السنن الكبرى" كما في "تحفة الأشراف": (4/ 423)، والطبري في "تفسيره": (1/34)، والبغوي في "شرح السنة": (1/ 257-258)، جميعهم من طريق عبد الأعلى عن سعيد بن جبير عن ابن عباس ... به.
قال الهيثمي في "مجمع الزوائد" على هذا الحديث (1/ 147): رواه الطبراني في "الكبير" وفيه عبد الأعلى بن عامر والأكثر على تضعيفه. اهـ. وقد ضعفه أحمد وأبو زرعة وابن سعد وقال النسائي: ليس بالقوي يكتب حديثه، وقال ابن معين: ليس بذاك القوي. قال الحافظ ابن حجر في "التهذيب": (6/ 95) بعد أن ساق هذه الأقوال وغيرها: وصحح الطبري حديثه في الكسوف وحسن له الترمذي وصحح له الحاكم وهو من تساهله. اهـ.
ورواه ابن عدي في "الكامل": (6/ 2130) من طريق الكلبي عن أبي صالح عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من قال في القرآن برأيه فإن أصاب لم يؤجر".
وهذا إسناد تالف. الكلبي اسمه "محمد بن السائب بن بشر" لخص الحافظ ابن حجر قول أئمة الجرح فيه فقال: متهم بالكذب ورمي بالرفض. اهـ.
وروى ابن عدي بسنده عن سفيان الثوري قال: قال لي الكلبي: قال لي أبو صالح: كل ما حدثتك فهو كذب. وأبو صالح هو باذام مولى أم هانئ بنت أبي طالب, قال ابن معين: ليس به بأس وإذا روى عنه الكلبي فليس بشيء. وقال ابن حبان: يحدث عن ابن عباس ولم يسمع منه. "تهذيب التهذيب": (1/ 416-417) ولخص الحافظ ابن حجر القول فيه فقال: ضعيف مدلّس. اهـ.
وروى ابن أبي شيبة هذا الحديث في "مصنفه": (1/ 512) موقوفاً على ابن عباس، وفي إسناده عبد الأعلى بن ماهر. ورواه الطبري في "تفسيره": (1/ 43) موقوفاً على ابن عباس.

ص -60- وهذا الجاهل في الاستدلال بآيات الله، ويحملها على غير محملها، ويتأولها على غير تأويلها، بل على نقيضه وضده، فسبحان من طبع على قلبه.ط
[وقد استدل بعض من يدعي العلم على مسألة تصرف الأولياء، وأنهم يدعون، بقوله تعالى: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتًا بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ}. [آل عمران:169].
فقال بعض عوام المسلمين: إن كانت القراءة يَرزقون –بفتح الياء- فذاك متجه، وإلا فالآية حجة عليك]1.
قال في "الفتاوى البزازية": من كتب الحنفية: "قال علماؤنا: من قال أرواح المشايخ حاضرة تعلم يكفر". انتهى.
فإن أراد علماء الشريعة فهو حكاية للإجماع، والإجماع على هذا يعلم بالضرورة من دين الإسلام، وهذا أحد الطرق التي يعرف بها الإجماع.
وقال الشيخ صنع الله الحلبي الحنفي في رسالته "في الرد على من زعم أن الأولياء يدعون ويتصرفون على أن ذلك كرامة".
قال: "وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
وفي الباب عن جندب بن عبد الله بلفظ: "من قال في القرآن برأيه فأصاب فقد أخطأ". أخرجه الترمذي: (5/ 200)، وأبو داود: (4/ 63-64)، والنسائي في "الكبرى" كما في "تحفة الأشراف": (2/ 444) وإسناده ضعيف علته سهيل بن أبي حزم وهو ضعيف عندهم."تهذيب التهذيب": (4/ 261).
1 ما بين المعقوفتين: زيادة من طبعة آل ثاني.

ص -61- والعذاب السرمدي، لما فيه من روائج الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالفة عقائد الأئمة، وما اجتمعت عليه الأمة". انتهى1.
والمقصود أنه حكى إجماع الأمة على كفر من زعم ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "انتهى" ليست في طبعة آل ثاني.


الفصل الخامس - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -62- فصل
واستدل العراقي على دعاء الصالحين وندائهم بالحوائج1 بقوله تعالى: {فَالْمُدَبِّرَاتِ أَمْرًا}. [النازعات:5]. وذكر عن البيضاوي أنها أرواح الموتى.
الجواب أن يقال: قد حكى البيضاوي أقوالاً في الكلام2 على هذه الآية، وقدَّم أنها الملائكة، وحكى أنها النجوم، وحكى أنها خيل الغزاة، وحكى أنها أنفس الغزاة.
وعلى زعم هذا وطرد دليله: كل ما ذكر يدعى مع الله حتى خيل الغزاة، والبيضاوي لا يقول بدعاء أحد مع الله، بل ذكر في "تفسيره" مواضع يعز استقصاؤها في المنع من3 ذلك وتحريمه.
ثم هذا القول الذي قاله العراقي رجوع إلى عبادة الملائكة، والنجوم، والأنفس المفارقة، هذا حقيقة دين الصابئة، أوقع العراقي فيه: ظنه أن العبادة لا تكون عبادة وشركاً إلا إذا اعتقد التأثير من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني "الحوائج" وفي "ب" و"جـ": (للحوائج). والمثبت من الدرر السنية 9/ 296.
2 "في الكلام" ليست في ط: آل ثاني.
3 في ط: آل ثاني "عن".

ص -63- دون الله، وهذا الشرط هو الذي أوقعه فيما وقع فيه من تجويز عبادة الملائكة، والنجوم، والأنفس المفارقة.
وهذه1 المسألة غلط فيها كثير من الضالين، مع أن الله تعالى وضحها في كتابه توضيحاً كافياً شافياً. وقد تقدم بعض ذلك قريباً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني، عند هذا الموضع تعليق للشيخ نعمان الألوسي، نقل فيه من تفسير والده رحمه الله ما يتعلق بهذه الآية مختصراً، ثم قال: هذا، واعلم أن هذا الناقل لكلام البيضاوي المموه أدلته بالأباطيل شنشنته معروفة عند علماء العراق، وتأويلاته الفاسدة غير مسلمة بالاتفاق، فعليك بطريقة السلف، وأعرض عمن ابتدع وتخلف، وأعرض عن ذكر الله وتكلف وتصلف. اهـ.
وفي هذا الموضع أيضاً من الطبعة المذكورة تعليقة أخرى فيها نقل كلام الألوسي في تفسيره "روح المعاني" فيما يتعلق بذم المتصوفة، والغالين في الأولياء، نسوقه لحسنه: قال العلامة مفتي الأنام في مدينة السلام، أبو الثناء شهاب الدين الألوسي تغمده الله تعالى برحمته، في تفسيره "روح المعاني" في باب الإشارة ما نصه: "وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر" الآية، فيه إشارة إلى ذم المتصوفة الذين إذا سمعوا الآيات الرادة عليهم ظهر عليهم التجهم والبسور، وهم في زماننا كثيرون، فإنا لله وإنا إليه راجعون.
وفي قوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَابًا}. الآية إشارة إلى ذم الغالين في أولياء الله تعالى، حيث يستغيثون بهم في الشدة؛ غافلين عن الله تعالى، وينذرون لهم النذور، والعقلاء منهم يقولون: إنهم وسائلنا إلى الله تعالى، وإنما ننذر لله عز وجل ونجعل ثوابه للولي.
ولا يخفى أنهم في دعواهم الأولى أشبه الناس بعبدة الأصنام القائلين: إنما نعبدهم ليقربونا إلى الله زلفى. ودعواهم الثانية لا بأس بها لو لم يطلبوا منهم بذلك شفاء مريضهم، أو رد غائبهم، أو نحو ذلك، والظاهر من حالهم الطلب، ويرشدنا إلى

ص -64- والشرك: جعل شريك لله تعالى فيما يستحقه ويختص به من العبادة الباطنة والظاهرة1، كالحب، والخضوع، والتعظيم، والخوف، والرجاء، والإنابة، والتوكل، والنسك، والطاعة، ونحو ذلك من العبادات.فمتى أشرك مع الله غيره في شيء من ذلك فهو مشرك بربه، قد2 عدل به سواه، وجعل له نداً من خلقه. ولا يشترط في ذلك أن يعتقد له شَرِكَةً في الربوبية، أو استقلالاً منها.
والعجب كل العجب أن مثل هؤلاء يقرؤون3 كتاب الله، ويتعبدون بتلاوته، وربما عرفوا شيئاً من قواعد العربية، وهو في هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
ذلك أنه لو قيل: انذروا لله تعالى، واجعلوا ثوابه لوالديكم، فإنهم أحوج من أولئك الأولياء، لم يفعلوا.
ورأيت كثيراً منهم يسجد على أعتاب حجر قبور الأولياء، ومنهم من يثبت التصرف لهم جميعاً في قبورهم، لكنهم يتفاوتون فيه حسب تفاوت مراتبهم، والعلماء منهم يحصرون التصرف في القبور في أربعة أو خمسة، وإذا طولبوا بالدليل قالوا: ثبت ذلك بالكشف، قاتلهم الله تعالى، ما أجهلهم، وأكثر افتراءهم.
ومنهم من يزعم أنهم يخرجون من القبور، ويتشكلون بأشكال مختلفة، وعلماؤهم يقولون: إنما تظهر أرواحهم متشكلة، وتطوف حيث شاءت، وربما تشكلت بصورة أسد أو غزال، أو نحوه، وكل ذلك باطل لا أصل له، في الكتاب، والسنة، وكلام سلف الأمة، وقد أفسد هؤلاء على الناس دينهم، وصاروا ضحكة لأهل الأديان المنسوخة، من اليهود والنصارى، وكذا لأهل النحل والدهرية، نسأل الله تعالى العفو والعافية. انتهى. الفقير/ أحمد شهاب الدين.
1 سقطت: "الباطنة والظاهرة" من: "ب" و"جـ".
2 في "ب" و"جـ": (وقد).
3 في النسخ الخطية: (يقرؤن) وفي ط: آل ثاني (يقرأون).

ص -65- الباب من أضل خلق الله، وأبعدهم عن فهم وحيه وتنزيله.
ومن الأسباب المانعة عن فهم كتاب الله أنهم ظنوا أن ما حكى الله عن المشركين، وما حكم عليهم به1، ووصفهم به، خاص بقوم مضَوا، وأناس سلفوا وانقرضوا، لم يعقبوا وارثاً.
وربما سمع بعضهم قول من يقول من المفسرين: هذه نزلت في عباد2 الأصنام، هذه نزلت3 في النصارى، هذه في الصابئة، فيظن الغُمر4 أن ذلك مختص5 بهم، وأن الحكم لا يتعداهم، وهذا من أكبر الأسباب التي تحول بين العبد وبين فهم القرآن والسنة.
ثم اعلم أن قول البيضاوي هنا قول لا يلتفت إليه، ولا يعول في الدليل عليه، لأنه صدر عَمَّن لا يرضى، ولا يؤتم به في هذا الشأن ولا يقتدى، ولم يقله أحد من أئمة التفسير والهدى، بل قد صرحوا بخلافه كما يعرفه أولو6 الأحلام والنهى، ونبهوا على أن أصل الشرك هو سؤال أرواح الموتى.
والبيضاوي وأمثاله إنما يؤخذ عنهم ما شهدت له الأدلة الشرعية، وجرى على القوانين المرضية، التي يتلقاها أهل العلم والإيمان، من أحكام السنة والقرآن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "به" ليست في ط: آل ثاني.
2 سقطت: "عباد" من النسخ الخطية.
3 "نزلت" ليست في ط: آل ثاني.
4 في ط: آل ثاني: "الغِرّ".
5 في "أ" و"ب": (مختصاً).
6 في النسخ الخطية: (ألوا).

ص -66- وقد قال عمر بن الخطاب –رضي الله تعالى عنه-: "ذهاب الإسلام من ثلاثة: زلة عالم، وجدال منافق بالقرآن،1 وحكم الأئمة المضلين"2.
هذا لو سلمنا ثبوت العلم لمن يحكي مثل هذه الأقوال، وإلا فأين العنقاء لتطلب، وأين السمندل ليجلب؟3
وأهل التحقيق من المفسرين على أن المراد بهذه الآية هم الملائكة، فإسناد التدبير إليهم كإسناد النزع، والنشط، والتقسيم، والزجر، كما في قوله: {فَالْمُقَسِّمَاتِ أَمْرًا}. [الذاريات:4] وقوله: {فَالزَّاجِرَاتِ زَجْرًا*فَالتَّالِيَاتِ ذِكْرًا}. [الصافات:2-3].
وليس في هذه الآيات الكريمات ما يدل على دعاء الملائكة، وعبادتهم، فإنهم رسل مأمورون مدبرون، كما أن إبلاغ الرسالة من الرسول البشري لا يدل على دعائه، ولا يقتضيه، فكذلك الملائكة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت من "أ": "وحكم الأئمة المضلين".
2 أخرجه الدارمي في "سننه" 1/ 63. والفريابي في "صفة المنافق" ص54 وابن عبد البر في "جامع بيان العلم وفضله" 2/ 110، وأبو نعيم في "الحلية" 4/ 195.
3 قوله: (العنقاء) ذكر في "اللسان" عدة أقوال في تعريفها، وكل هذه الأقوال تدل على صعوبة الوصول إليها، أو عدمه. ومن تلك الأقوال: (طائر عظيم لا يرى إلا في الدهور)، وقيل: (طائر يكون عند مغرب الشمس) وقال الزجاج: (طائر لم يره أحد)، وقيل: (طائر لم يبقَ في أيدي الناس من صفتها غير اسمها) وقيل غير ذلك.
(ينظر اللسان، 4/ 3136، ط: دار المعارف بمصر).
وقوله: (السمندل) هو –كما في "اللسان" 3/ 2105- طائر إذا انقطع نسله وهرم ألقى نفسه في الجمر فيعود إلى شبابه.
وقيل: هو دابة يدخل النار فلا تحرقه. اهـ من اللسان بتصرف.

ص -67- لأنهم رسل بالأوامر الكونية والشرعية. والقدرةُ والتدربير وتسخير المخلوقات كل ذلك لله وحده، وهو من أدلة توحيده وإلهيته، وصرف الوجوه إليه، والإعراض عما سواه.
قال تعالى في حق الملائكة: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ}. إلى قوله {كَذَلِكَ نَجْزِي الظَّالِمِينَ}. [الأنبياء:26-29]. وقال في شأن جبريل وغيره من الملائكة {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا}. [مريم:64].
فتأمل ما في هذا القول من كمال العبودية، ومتابعة الأمر، والبراءة من الملكة والحول والقوة، والاعتراف له تعالى بذلك.
فاستدل بعموم الربوبية، ثم قال تعالى: {وَمَا كَانَ رَبُّكَ نَسِيًّا} ثناء عليه تعالى بإثبات العلم، ونفي ما يضاده، أو ينافي كماله.
قال تعالى في حق المسيح: {لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ}. الآية [النساء:172].
والمقصود أن تسخير الملائكة، وتدبيرها، وإرسالها من أدلة إلهيته تعالى، واستحقاقه لأن يعبد وحده لا شريك له.
* ومن العجب أن هذا العراقي زعم هنا أن ابن القيم قال في كتاب "الروح" وابن تيمية قال في كتاب "الفرقان": إن أرواح الموتى تدبر. وقد برأهما الله، وحماهما من ذلك، بل هما من أبعد خلق الله عن هذه الأقاويل الجاهلية الشركية، ومن أشدهم نهياً عنها، وإبطالاً

ص -68- لها في غالب كتبهم ومصنفاتهم، وقد شنعوا على من قال هذا، وكفروه، وحكوا هذا القول عن الصابئة والمشركين من الفلاسفة وغيرهم.
وفي "الفرقان" للشيخ ما يبطل هذا المذهب من وجوه عديدة تقارب السبعين. فانظر ترى، إن كنت من أهل العلم والهدى.
وفي كتاب "الروح" ما يقارب ذلك من إبطال هذا القول، وتكفير فاعله.
ومن وقف على الكتابين، وله فهم عن الله ورسوله، يعرف ما قلناه، ويتضح له صحته ومغزاه.
والخطاب مع ذكي النفس، قوي الهمة، رفيع القدر، العارف بأخذ العلم واستنباطه، وأما وضيع النفس، ضعيف الهمة، خسيس القدر، الجاهل بأخذ العلم من معدنه ومظانه فليس الكلام معه، ومثله لا يزداد بكثرة الكتب والأقوال إلا شكاًّ وحيرة.
ثم استدل العراقي برؤيا الأرواح بعد الموت عند النصر والظفر.
وهذا من أعجب ما سمعنا عن هؤلاء الضلال. والرؤيا على أقسام معروفة، وتأويلات مختلفة، فمنها حقائق وصور مشهورة. ومنها أمثال مضروبة، وعلى الأول ليست فاعلة، ولا سبباً أصلاً، بل هي علامات وشواهد، ولا يخالف في هذا من شم رائحة العلم والتمييز. وقد قالوا: إن رؤيته صلى الله عليه وسلم مناماً –بشرطها المقرر، وهو أن يراه صلى الله عليه وسلم على صفته ومثاله- يختلفُ تأويلُه بحسب اختلاف الرائي، واختلاف الزمان والمكان، فرؤيته عند الحرب تحمد للمؤمنين وفيها بشارة لهم،

ص -69- بخلاف غيرهم من الكفار والمنافقين، والبغاة المعتدين، فهي نذارة لهم، وعقوبة عاجلة، وكذلك المكان الذي تكثر فيه المعاصي، ويظهر الفجور. واللبيب يفهم من الرؤيا والمثل ما لا يفهمه سواه، وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون.
وأيضاً فالنبي صلى الله عليه وسلم في حياته الدنيوية، وأبو بكر، وعمر كانوا يجاهدون بأنفسهم وأموالهم، وقد قال تعالى لنبيه: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللّهَ رَمَى}. [الأنفال:17]. ولما وعدهم أن يمدهم بالملائكة تقاتل معهم قال تعالى: {وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ}. [الأنفال:10] فأخبر أن النصر من عند الله لا من عند غيره، لتنيب القلوب إليه، فتعتمد في مهماتها ةعليه، وتستغيث به وحده لا شريك له.
فإذا كان هذا حالهم في الحياة فكيف ترى حال الأرواح بعد الممات، وقد قال النبي صلى الله عليه وسلم: "إِذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إِلاَّ مِنْ ثَلاَثٍ: صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُوْ لَهُ".
وهؤلاء الضلالُ يقولون: إن أرواح الأولياء تدبر، وتهزم، وتنصر، وتفعل، وتفعل، قل أأنتم أعلم أم الله.
وهذا الرجل يعرف من نظر في كلامه أنه أجنبي عن العلم والإيمان، لم يعرف ما جاءت به الرسل، ونزلت به الكتب، وكيف كان الشرك في الأمم. ولكنه وجد مادة وكتباً شتت فهمه، أراد

ص -70- الاستغناء بها فلم تزده إلا جهلاً وعمى، وأضاف إلى ذلك الجراءة في الكذب على أهل العلم، ونسبة الأقوال الضالة إليهم، كما كذب على الشيخ وتلميذه، وزعم أنهما قالا: أرواح الموتى من المدبرات، وروح النبي صلى الله عليه وسلم هزمت الجيوش. والصواب أن الشيخ –رحمه الله- نص على أن القول بمثل هذا من أقوال الفلاسفة والصابئة*.

ص -71- قال رحمه الله – فيمن قال إن أرواح الموتى تجيب من دعاها1:
"هذا يشبه بقول من يقول: الأرواح بعد المفارقة تجتمع هي والأرواح الزائرة فيقوى تأثيرها، وهذه المعاني ذكرها طائفة من الفلاسفة، ومن أخذ عنهم كابن سينا وأبي حامد وغيرهما.
وهذه الأحوال هي من أصول الشرك، وعبادة الأصنام، وهي من المقاييس التي قال بعض السلف: ما عبدت الشمس والقمر إلا بالمقاييس".
وقال أيضاً –رحمه الله- في الكلام على رؤساء المتكلمين: "وكل شرك في العالم إنما حدث برأي جنسهم، فهم الآمرون بالشرك، الفاعلون له"2 إلى أن قال: "وقد رأيت في مصنفاتهم في عبادة الملائكة، وعبادة الأنفس المفارقة –أنفس الملائكة وغيرهم- ما هو أصل الشرك".
وقال العلامة ابن القيم –رحمه الله- في "مدارجه": ومن أنواعه –يعني الشرك الأكبر- طلب الحوائج من الموتى، والاستغاثة بهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
والرجل وجد مادة وكتباً شتت فهمه، وحيرت عقله، أراد الاستغناء بها فلم تزده إلا عمى وجهلاً، فأضاف إلى ذلك الجرأة في الكذب على الله وعلى رسله وعلى أولي العلم من خلقه، كما كذب على الشيخ ابن تيمية وتلميذه ابن قيم الجوزية، وزعم أنهما قالا: الأرواح تدبر وتتصرف بعد الموت، والشيخ رحمه الله نص على أن القول بمثل هذا من أقوال الفلاسفة والصابئة.
1 في ط: آل ثاني: "قال رحمه الله: من قال إن أرواح ..." إلخ.
2 هذا النقل عن شيخ الإسلام ليس موجوداً في ط: آل ثاني.

ص -72- والتوجه إليهم. وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً، فضلاً عمن استغاث به، أو سأله أن يشفع له عند الله. انتهى.
[ونَقْلَ العراقي عن كتاب "الروح" أن روح النبي صلى الله عليه وسلم هزمت جيوش الكفار والظلم مع كثرة عددهم، لا أصل له، وكتاب "الروح" موجود، ومسموع من المشايخ الثقات العارفين بنصوصه وأقواله وأصوله وفروعه، ليس فيه هذا، بل فيه ردُّه وإبطاله كما تقدم.
كذلك نقله عن الشيخ كذب ظاهر، وإفك وخيم.
ويغلب على ظني أنه سمع في كتاب "الروح" ذكر رؤيا الأرواح وصعودها، ونزولها، وحضورها تارة عند الحرب أو غيره، ورؤية بعض الناس لأصحابها: فظن أن هذا هو القول بأن الأرواح تدبر، وتهزم الجيوش، لأن في ذهنه وخَلْده ما عليه الصابئة والفلاسفة من أن الأنفس المفارقة قد تؤثر في هذا العالم، ولم يميز بين مذهب الصابئة، وما عليه المسلمون، ومن بلغ في الجهالة إلى هذه الغاية والحد، فقد تعطل قلبه عن الإدراك والمنافع وفسد]1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين سقط من ط: آل ثاني.


الفصل السادس - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -73- فصل
قال العراقي في استدلاله على أن أرواح الصالحين تدعى وتدبر: (ومن الآيات التي تدل على ذلك قوله تعالى: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَن رَّأَى بُرْهَانَ رَبِّهِ}. [يوسف:24]. قال1 المفسرون، منهم البغوي: رأى يعقوب عاضاً على أنملته، يقول: إياك وإياها، فلم يفعل، فكان يوسف في مصر، ويعقوب في الشام. فهذا نوع من الكرامة وهي سبب، والقدرة لله).
قلت: يريد العراقي أن مثل هذا يدل على جواز دعاء الصالحين وندائهم بالحوائج في الغيبة، وبعد الممات، لأن هذا كرامة، والكرامة يدعى صاحبها، وينادى.
والجواب أن يقال: عبادة الله وحده لا شريك له وإفراده بالدعاء والطلب فيما لا يقدر عليه إلا هو، دلت على وجوبها الكتب السماوية، واتفقت عليها الدعوة الرسالية، وهي أصل الدين وقاعدته، لا يعتريها نسخ ولا تخصيص.
وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني "وقال".

ص -74- خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُم مِّنَ السَّمَاء وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ}. [فاطر:3]. وقال تعالى: {أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَّكُمْ يَنصُرُكُم مِّن دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ*أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَل لَّجُّوا فِي عُتُوٍّ وَنُفُور}. [تبارك: 20-21]. وقال تعالى: { فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}. [العنكبوت:17].
فتأمل هذه الآيات ونظائرها، وانظر ما دلت عليه من اختصاصه تعالى وانفراده1 بالخلق والرزق اللذين هما أصل المخلوقات وقوامها، وانظر2 كيف استدل بهذا على وجوب عبادته وطاعته والإيمان به، وهل يُعَارِضُ هذا الأصل بمثل هذه الأوهام الضالة من شَمَّ رائحة العلم، ودرى ما الناس فيه من أمر دينهم.

فإن كنتَ لا تدري فتلك مصيبةٌ وإن كنتَ تدري فالمصيبةُ أعظمُ

هذا لو سلم أن الكرامات سبب، وأن هذا المثال فيه إثبات الكرامة، فكيف والأمر بخلاف ذلك بإجماع أهل العلم، والمقدمتان كاذبتان، لأن الكرامة فعل الله تعالى لا فعل للولي فيها، ولا قدرة له عليها ولا تأثير.
وكل من يذكر تعريف الكرامة وحَدَّها يقول: هي خرق الله العادة لوليه، لحكمة ومصلحة تعود عليه، أو على غيره، وعلى هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "وانفراده" ليست في ط: آل ثاني.
2 في النسخ الخطية: "فانظر".

ص -75- التعريف لا فعل للولي فيها ولا إرادة، فمن أين يؤخذ أنها سبب يقتضي دعاء من قامت به، أو فعلت له؟ ومن أي وجه دلت الكرامة على هذا؟ وأفضل الناس الرسل، والملائكة من أفضل خلق الله، ولهم من المعجزات والكرامات والمقامات ما ليس لغيرهم.
قد جاء عيسى بن مريم بما هو من أفضل المعجزات والكرامات: يخلق من الطين كهيئة الطير، فينفخ فيه، فيكون طيراً بإذن الله، ويبرئ الأكمه والأبرص، ويحيي الموتى بإذن الله، وينبئهم من الغيب ما يأكلون وما يدخرون.
وقد أنكر تعالى على من دعاه وقصده1 في حاجاته وملماته، وأخبر أن فاعل ذلك كافر بربه، ضال بعبادة غيره.
قال تعالى: {وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَابًا}. الآية [آل عمران:80]. والأرباب هنا2: هم المعبودون المدعون، وسيأتي تحقيق هذا.
وقال تعالى فيمن عبد3 المسيح: {قُلْ أَتَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللّهُ هُوَ السَّمِيعُ الْعَلِيمُ}. [المائدة:76].
وسيأتيك أن الدعاء والنداء بما لا يقدر عليه إلا الله داخل في مسمى العبادة فتنبه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "قصده ودعاه".
2 سقطت: "هنا" من ط: آل ثاني.
3 في ط: آل ثاني: "عبدوا".

ص -76- فأخبر تعالى عن المسيح أنه لا يملك لمن دعاه نفعاً ولا ضراً، وإن قَلَّ، كما يفيده التنكير، وأبطل عبادته، وأنكرها أشد الإنكار، ومعجزاته أوضح من الشمس وسط النهار.
وقد تقدم أن هذه الشبهة هي التي تعلق بها النصارى في دعائه ودعاء أمه.
ثم اعلم أن الآية ليس فيها ما يدل على كرامة يعقوب –عليه السلام- إلا حفظه في عقبه، وصيانة ولده، فإن الله يحفظ الرجل الصالح في نفسه وأهله ووله، كما في حديث ابن عباس: "احفظ الله يحفظك"1. وليس ذلك من جهة المثال وتخصيصه، فإن هذا لا يفيد الكرامة ولا يفهمها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للحديث عن ابن عباس –رضي الله عنهما- طرق كثيرة، أصحها طريق حنش الصنعاني، أخرجه أحمد، والترمذي، وغيرهما.
قال الترمذي: "حديث حسن صحيح" اهـ من السنن 7/ 204 ط: المكتبة الإسلامية في تركيا.
وقال الحافظ أبو عبد الله بن منده: لهذا الحديث طرق عن ابن عباس، وهذا –أي طريق حنش- أصحها. اهـ. وقال أيضاً: وهذا إٍسناد مشهور، ورواته ثقات. اهـ بواسطة نقل ابن رجب عنه، في رسالته "نور الاقتباس" ص 30.
وقال ابن رجب في الرسالة المذكورة: وأجود أسانيده من رواية حنش عن ابن عباس التي ذكرنا، وهو إسناد حسن لا بأس به. اهـ.
وروي عن النبي صلى الله عليه وسلم أنه وصى بذلك ابن عباس من حديث علي بن أبي طالب، وأبي سعيد الخدري، وسهل بن سعد، وغيرهم من الصحابة، وفي أسانيدها مقال.
وذكر العقيلي أن أسانيد الحديث كلها ليِّنة، وبعضها أصلح من بعض. اهـ من كلام ابن رجب في الرسالة المذكورة، وجامع بيان العلوم والحكم.

ص -77- وقد تمثل جبريل في صورة دحية الكلبي1. وكثيراً ما يتمثل الملك في صورة البشر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في مسنده (2/ 107) عن يحيى بن يعمر عن ابن عمر عن النبي صلى الله عليه وسلم ... وذكر قصة مجيء جبريل للنبي صلى الله عليه وسلم ثم قال: "وكان جبريل عليه السلام يأتي النبي صلى الله عليه وسلم في صورة دحية". وسنده جيد.
قال الحافظ ابن حجر في الإصابة (3/ 191): وروى النسائي "بإسناد صحيح" عن يحيى بن يَعْمَر عن ابن عمر قال: "كان جبريل يأتي النبي صلى الله عليه وسلم في صورة دحية".
وروى العجلي في تاريخه عن عوانة بن الحكم قال: "أجمل الناس من كان جبرائيل ينزل على صورته" يعني دحية اهـ.
وأخرجه الإمام أحمد في مسنده في حديث طويل (6/ 141-142) وحسن إسناده الهيثمي في مجمع الزوائد (6/ 138).
وأخرجه الطبراني في الأوسط (كما في المجمع 9/ 378) عن أنس قال: قال رسول الله: "كان يأتيني جبريل على صورة دحية الكلبي.
قال الهيثمي: وفيه عفير بن معدان وهو ضعيف.
وروى ابن عساكر في تاريخه (التهذيب 5/ 223) من عائشة: "أنها رأت النبي صلى الله عليه وسلم واضعاً يده على معرفة فرس دحية الكلبي وهو يكلمه قالت: فقلت: يا رسول الله، رأيتك واضعاً يدك على معرفة فرس دحية، فقال: ذاك جبريل ...".
وروى أيضاً عن أم سلمة: "أن النبي صلى الله عليه وسلم كان يحدث رجلاً، فلما قام قال: يا أم سلمة، من هذا؟ قلت: دحية الكلبي. فلم أعلم أنه جبريل حتى سمعت رسول الله صلى الله عليه وسلم يحدث أصحابه ما كان بيننا".
فائدة: قال الحافظ ابن حجر في فتح الباري (1/ 125) على قصة جبريل ومجيئه للنبي صلى الله عليه وسلم وأصحابه: دلت الروايات التي ذكرناها على أن النبي صلى الله عليه وسلم ما عرف أنه جبريل إلاَّ في آخر الحال. وأن جبريل أتاه في صورة رجل حسن الهيئة، لكنه غير معروف لديهم. وأما ما وقع في رواية النسائي من طريق أبي فروة في آخر الحديث "وإنه لجبريل نزل في صورة دحية الكلبي". فإن قوله: "نزل في صورة دحية الكلبي" وهم، لأن دحية معروف

ص -78- والذي رآه يوسف هو المثال، لا نفس يعقوب وذاته كما فهمه الغبي، فإن هذا لا يدل عليه كلامهم أصلاً، وكرامات يعقوب –عليه السلام- أَجَلُّ من ذلك وأعظم.
وقد يُمَثَّلُ للإنسان من يحب ويأنس به، أو من يجله ويهابه، لمصلحة تعود عليه، لا على نفس صاحب المثال، ولذلك نظائر وأشباه في اليقظة1 والمنام، يعرفها أولو العلم والأفهام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
عندهم، وقد قال عمر: "ما يعرفه منا أحد" وقد أخرجه محمد بن نصر المروزي في كتاب "الإيمان" له من الوجه الذي أخرجه منه النسائي فقال في آخره: "فإنه جبريل جاء ليعلمكم دينكم". وهذه الرواية هي المحفوظة لموافقتها باقي الروايات. اهـ.
1 في النسخ الخطية: "اليقضه".

ص -79- تنبيه
ليست الكرامة من لوازم المنزلة وعلو الدرجة، مشى قوم فوق البحار، ومات عطشاً من هو أفضل منهم، وأقوى إيماناً.
وقد كثرت في القرن الثاني والثالث، وفي القرن الأول من هو أفضل وأجل ممن وقعت له هذه الخوارق، وبسط هذا له محل آخر1.
والقصد إبطال كلام هذا الضال.
ويقال له: أكثر المفسرين على غير هذا، فمنهم من قال: إن هَمَّ يوسف من جنس الخطرات والواردات التي لا تستقر وليست بعزم، فتركها والإعراض عنها حسنة، كما دل عليه حديث: "إذا هَمَّ العبد بالسيئة فلم يفعلها كتبت له حسنة"2.
ومنهم من قال: البرهان المشار إليه هو قوله تعالى: {وَلاَ تَقْرَبُواْ الزِّنَى}. [الإسراء:32]. رأى الآية مكتوبة في السقف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "آخر" من ط: آل ثاني.
2 أخرجه البخاري في صحيحه –كتاب الرقائق- 11/ 323، ومسلم في صحيحه 2/ 149 "نووي" كلاهما عن ابن عباس عن النبي صلى الله عليه وسلم عن ربه تعالى أنه قال: .... الحديث.
ولهما عن أبي هريرة ... مثله.

ص -80- ومنهم من قال: رأى ثلاث آيات هي البرهان.
ومنهم من قال: لم يهمّ يوسف بسوء لوجوب عصمته حتى قبل النبوة، وقوله: {وَهَمَّ بِهَا لَوْلا أَن رَّأَى بُرْهَانَ رَبِّهِ}. [يوسف:24] معلق على عدم الرؤية، وقد ثبتت فلا هَمَّ، نقول: هلك1 زيد لولا عمر.
وهذا معنى ما قال بعضهم: في الكلام تقديم وتأخير، والتقدير: لولا أن رأى برهان ربه همَّ بها.
وهذا يذهب إليه من يقول بعصمة الأنبياء قبل النبوة.
وهو الراجح عن من اعتمد أقوالهم هذا العراقي فيما وصل إلينا في علم مسألة2 الغيب لرسول الله صلى الله عليه وسلم.
وهنا3 خالفهم ظناً منه أن إثبات الكرامة يقتضي إباحة الدعاء مع الله.
قال بعض السلف: "أنت عند الطاعة قدري، وعند المعصية جبري، أيَّ مذهب وافق هواك تمذهبت به".
ومن العجب أنه يكرر في هذه "الرسالة": سلوني سلوني إن أشكل عليكم شيء، وعندي مِنَ النسخ، وعندي كذا وكذا، ويطري نفسه إطراء لا يصدر عَمَّن له دين وعقل، أو دراية بشيء من الآداب والنقل، حتى أنشد في مدح نفسه قول الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "ملك".
2 سقطت: "مسألة" من ط: آل ثاني.
3 في ط: آل ثاني: "وهذا".

ص -81- سَلِي إن جهلتِ الناسَ عَنَّا وعنهمُ فليس سواءً عالمٌ وجهولُ1

وما أحسن ما قيل:

إني سألتُ ولكن لم أجدْ أحداً أثنى2 عليك ومدح النفس تضليلُ

ومثل هذا لا يَحسُنُ ممن له علم وفضل، أو أدب ينتفع به وعقل، فكيف بمن لم يعلم حقيقة الإسلام، ولم يعرف منه ما عرفه آحاد العوام.
وقد اعترض بعض الجهال على شيخ الإسلام في بعض تقاريره فأخطأ الإصابة، ولم يتأدَّب بحضرة تلك العصابة. وقال له الشيخ: لا أدب ولا فضيلة.
وأَنَّى لمثل هذا بالفضل والأدب، وقد عدم العلم الذي هو أصل الفضائل والرتب.

فقرُ الجهولِ بلا علمٍ إلى3 أدبٍ فقر الحمار بلا رأس إلى3 رسن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البيت للسموأل بن عادياء، ومطلع القصيدة التي منها هذا البيت:

إذا المرء لم يَدْنَسْ من اللُّؤْمِ عَرضُه فكل رداءٍ يرتديه جميلُ

وإن هو لم يحملْ على النفس ضيمها فليس إلى حسن الثناءِ سبيلُ

2 في ط: آل ثاني: "ثنا" وقد سقط البيت من "جـ".
3 في ط: آل ثاني: "ولا" وهو خطأ.
والبيت من قصيدة لأبي الطيب المتنبي يمدح فيها محمد بن عبد الله الخطيب الخصيني. وهي في الديوان ص131 (ط هندية بشارع الموسكي بمصر، 1342) ولفظ البيت: "فقر الجهول بلا قلب ... إلخ ومعناه –كما ذكر محشي الديوان-: هم لا عقل عندهم فلا يحتاجون إلى أدب، كما لا يحتاج الحمار فاقد الرأس إلى لجام.

ص -82- وهذه الدعوى الكاذبة يمكن كل واحد أن يدعيها، ولكن هيهات هيهات قد حيل بين النفوس الجاهلة وبين أمانيها، لقول أصدق الورى، ومن لا ينطق عن الهوى: "لو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم" الحديث1.
والله يعلم أني ما رأيت لهذا إصابة قط فيما يدعيه وينفرد به، حتى أنه قال في بدء رسالته وخطبته في وصف الأرواح: (فما تعارف منها في الأزل ائتلف). فزاد في الحديث قوله: "في الأزل" وهي زيادة تدل على جهله، وكثافة فهمه، فإن الأزل لا وجود للأرواح فيه، فضلاً عن أن تتعارف، لأنه اسم لما قبل إيجاد المخلوقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب التفسير- 8/ 213، ومسلم في صحيحه –كتاب الأقضية- 3/ 1336، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لو يعطى الناس بدعواهم، لادعى ناس دماء رجالٍ وأموالهم. ولكن اليمين علىالمدعى عليه". هذا لفظ مسلم.


الفصل السابع - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -83- فصل
قال: (وقد أجمع الحنابلة وغيرهم على طلب الشفاعة من الرسول بعد موته عند زيارته).
والجواب أن يقال: هذه دعوى عريضة كبيرة، لا تصدر إلا عن اطلاع كلي، وإحاطة تامة بأقوال أهل العلم، أو عن وقاحة كلية، وتهور في الكذب، وإيغال في الافتراء.
ومن المعلوم ضرورة عند من نظر في كلام هذا من أهل العلم، أنه ليس من القسم الأول، بل هو ممن يجهل الضروريات الإسلامية، والبديهيات الإيمانية اليقينية، مما لا يخفى على عامة المسلمين، فكيف له بمعرفة الإجماع في هذه المسألة.
والمدَّعِي يطالب بتصحيح دعواه. ولكن نتنزل مع هذا ونكتفي منه بتصحيح ذلك عن واحد فقط ممن يحتج به من أئمة العلم والفتوى، من أصحاب رسول الله صلى الله عليه وسلم، أو من بعدهم من التابعين، وتابعي التابعين، أو الأئمة الأربعة، أو أصحاب الوجوه والترجيحات في مذاهبهم.
وأما من لا يحتج به من الخُلُوْفِ الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فهؤلاء ليسوا بحجة، ولا يرجع إليهم بالاتفاق، والآثارُ والأحاديث دَلَّت على عيبهم وذمهم بما أحدثوه في دين الله من

ص -84- الأقوال والأفعال، كما في حديث العرباض بن سارية1، وغيره من الأحاديث.
وما علمت أحداً من أهل العلم وأئمة الفتوى، قال هذا، لا من الصحابة ولا من غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ونصه: قال العرباض بن سارية: "وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون، ووجلت منها القلوب. قلنا: يا رسول الله، إن هذه لموعظة مودع، فماذا تعهد إلينا؟ قال: "وقد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك، ومن يعش منكم فسيرى اختلافاً كثيراً، فعليكم بما عرفتم من سنتي، وسنة الخلفاء الراشدين المهديين، وعليكم بالطاعة وإن عبداً حبشياً، عضوا عليها بالنواجذ، فإنما المؤمن كالجمل الأنف حيثما انقيد انقاد". هذا لفظ أحمد. وفي لفظ له: "أوصيكم بتقوى الله، والسمع والطاعة، وإن كان عبداً حبشياً، فإنه من يعش منكم يرى بعدي اختلافاً كثيراً، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وإن كل بدعة ضلالة". أخرجه أحمد 4/ 126-127، وأبو داود 5/ 13-14-15، والترمذي 5/ 44-45، وابن ماجه 1/ 15-16-17، وابن حبان 1/ 105، والآجري في الشريعة ص 47، والمروزي في السنة ص21-22، وابن أبي عاصم في السنة 1/ 17-18-19-20-26-27-29-30، والطبراني في الكبير 18/ 245- 246- 247، والحاكم في المستدرك 1/ 95-96-97، وفي المدخل إلى الصحيح ص79-80-81، والبيهقي في الدلائل 6/ 541، وفي مناقب الشافعي 1/ 10-11.
قال الترمذي: حسن صحيح. وقال الحاكم: هذا حديث صحيح ليس له علّة، وأقره الذهبي، وصححه شيخ الإسلام ابن تيمية في الاقتضاء 2/ 579. وقال الحافظ ابن كثير في "تحفة الطالب" ص163: صححه الحافظ أبو نعيم الأصبهاني، والذعولي، وقال شيخ الإسلام الأنصاري: هو أجود حديث في أهل الشام وأحسنه. اهـ.

ص -85- بل حكى الشيخ الإمام أحمد بن عبد الحليم الإجماع على المنع من دعائه صلى الله عليه وسلم، والطلب منه، وقرر أن هذا من شعب الشرك الظاهرة، وسيأتيك بسط كلامه.
وذكر الحنابلة كصاحب "الفروع" و"الإقناع" وغيرهم، حتى أصحاب المختصرات: أن المُسَلِّم عند القبر لا يستقبله عند الدعاء، ولا يدعو الله عنده. وهذا منهم صيانة للتوحيد.
وأبو حنيفة قال: لا يستقبله عند السلام عليه صلى الله عليه وسلم، بل يستقبل القبلة، وحكاه شيخ الإسلام.
وقد كره مالك للرجل أن يدعو عند القبر الشريف، على صاحبه أفضل الصلاة والسلام، وذكر أنه يستقبل القبلة عند الدعاء، كما ذكره في "المبسوط" وغيره من كتب المالكية.
وفي منسك الإمام أحمد مثل هذا، بل كرهوا للرجل من أهل المدينة أن يأتي القبر الشريف كما دخل المسجد، لأنه محدث، لم يفعله أحد من أصحاب رسول الله صلى الله عليه وسلم.
قال مالك: ولن يصلح آخر هذه الأمة إلا ما أصْلَحَ أوّلَها1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 باعث هذه الكلمة التي هي من جوامع الكلم، ما ذكره القاضي عياض –رحمه الله- في "الشفا" ج2/ 676 ط الحلبي، نقلاً من "المبسوط" للإمام إسماعيل بن إسحاق الجهضمي، عن الإمام مالك –رحمه الله- أنه قال: لا بأس لمن قدم من سفر أن يقف على قبر النبي صلى الله عليه وسلم فيصلي عليه، ويدعو لأبي بكر وعمر –رضي الله عنهما.
فقيل له: فإن ناساً من أهل المدينة لا يقدمون من سفر، ولا يريدونه –أي لا يريدون السفر بل هم مقيمون- يفعلون ذلك في اليوم مرّة أو أكثر عند القبر،

ص -86- وأما مَنْ قدم من سفر أو أراده من أهل المدينة فرخصوا1 له في إتيان القبر الشريف للسلام، لأن ابن عمر كان يفعله.
قال ابن أخيه عبيد الله بن عمر بن عاصم: لم يفعله أحد من أصحاب رسول الله صلى الله عليه وسلم، إلا ابن عمر2.
وعبيد الله المصغَّر3 من أفضل آل عمر، ومن أعيان وقته، ثقةً وزهداً وعلماً.
وأما دعاؤه، وطلب الشفاعة منه صلى الله عليه وسلم بعد موته، فهم مجمعون على المنع منه.
ولم ينقل عن أحد من أئمة المسلمين، لا الأئمة الأربعة، ولا غيرهم، ما يقتضي الجواز والإباحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
فيسلمون، ويدعون ساعة؟ فقال: لم يبلغني هذا عن أحد من أهل الفقه ببلدتنا، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك. ويكره إلا لمن جاء من سفر، أو أراده. اهـ.
وانظر "الاقتضاء" لشيخ الإسلام ابن تيمية، 2/ 754.
1 في النسخ الخطية: "فرخص".
2 قال عبد الرزاق في "المصنف" 3/ 576: عن معمر عن أيوب عن نافع قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه.
وأخبرنا عبد الله بن عمر عن نافع عن ابن عمر. قال معمر: فذكرت ذلك لعبيد الله بن عمر، فقال: ما نعلم أحداً من أصحاب رسول الله صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
3 في ط: آل ثاني "المصفر".

ص -87- قال شيخ الإسلام أبو العباس –رحمه الله-: "والطلب من النبي صلى الله عليه وسلم بعد موته وفي مغيبه1 ليس مشروعاً قط، ولكن كثيراً من الناس يدعو2 الموتى والغائبين من الشيوخ وغيرهم، فتتمثل3 له الشياطين، و4تقضي بعض مآربه، لتضله5 عن سبيل الله كما تفعل الشياطين بعباد الأصنام، وعباد الشمس والقمر، وتخاطبهم، وتتراءى لهم، وهذا كثير يوجد في زماننا، وغير زماننا". انتهى.
وقال الشيخ –رحمه الله-: "وكان الصحابة والتابعون –لما كانت الحجرة النبوية منفصلة عن المسجد إلى زمن الوليد بن عبد الملك- لا يدخل أحد إليها، لا لصلاة هناك، ولا لتمسح بالقبر، ولا دعاء هناك، بل هذا جميعاً إنما يفعلونه6 في المسجد7.
وكان السلف إذا سلموا على النبي صلى الله عليه وسلم وأرادوا الدعاء دعوا مستقبلي القبلة، ولم يستقبلوا القبر.
وأما وقوف المُسَلِّم عليه، فقال أبو حنيفة: ليستقبلوا القبلة أيضاًَ، و8لا يستقبلوا القبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "مغيبة".
2 في النسخ الخطية: "يدعوا".
3 في النسخ الخطية: "فتمثل".
4 سقطت "و" من النسخ الخطية.
5 في النسخ الخطية: "لتضلهم".
6 في ط: آل ثاني: "يفعل".
7 في ط: آل ثاني: "بالمسجد".
8 سقطت "و" من النسخ الخطية.

ص -88- وقال أكثر الأئمة: بل ليستقبلوا القبر عند السلام عليه خاصة، ولم يقل أحد من الأئمة إنه يستقبل القبر عند الدعاء –أي الدعاء الذي يقصده لنفسه1- إلا في حكاية مكذوبة تروى عن مالك، ومذهبه بخلافها.
واتفق الأئمة على أنه لا يمس قبر النبي صلى الله عليه وسلم، ولا يُقَبِّله. وهذا كله محافظة على التوحيد، فإن من أصول الشرك بالله اتخاذ القبور مساجد.
قالت طائفة من السلف في قوله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ}. الآية [نوح:23]. هؤلاء كانوا قوماً صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوّروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
وقد ذكر بعض هذا البخاري في "صحيحه"2 لما ذكر قول ابن عباس. وذكر ابن جرير وغيره عن غير3 واحد من السلف. وذكره وَثِيْمَةُ4 وغيره في "قصص الأنبياء" من عدة طرق. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "بنفسه".
2 ج 8/ 667.
3سقطت "غير" من ط: آل ثاني.
4 هو: وَثِيْمة بن موسى بن الفرات الوَشَّاء، توفي سنة سبع وثلاثين ومائتين، من هجرة المصطفى صلى الله عليه وسلم.
قال ابن خلّكان في "وفيات الأعيان" ج6/ 12: وصنّف –أي وثيمة- كتاباً في أخبار الردّة ... ولم أعرف لوثيمة المذكور من التصانيف سوى هذا الكتاب اهـ.

ص -89- وقال الحافظ محمد بن عبد الهادي من أكابر الحنابلة وعلمائهم: "والسلف كلهم متفقون على أن الزائر لا يسأله شيئاً –يعني النبي صلى الله عليه وسلم- ولا يطلب منه ما يطلب منه في حياته، ويطلب منه يوم القيامة، لا شفاعة ولا استغفاراًَ".
وقال أيضاً: "والحكاية التي تنسب إلى مالك مع أبي جعفر المنصور كذبٌ عند أهل المعرفة بالنقل الصحيح". انتهى.
ومذهب مالك –رحمه الله- المعروف عند أصحابه يخالف هذه الحكاية المكذوبة ويردها.
قال القاضي عياض: قال مالك في "المبسوط": "لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو1، ولكن يسلم ويمضي".
وقال القاضي إسماعيل في "المبسوط" قال مالك: "لا أرى أن يقف الرجل عند قبر النبي صلى الله عليه وسلم ويدعو1، ولكن يسلم على النبي، وعلى أبي بكر، وعمر، ثم يمضي".
ولما نقل ابن وهب عن مالك أنه يدعو1 للنبي2 صلى الله عليه وسلم عند القبر، حمله أكابر أصحابه على الصلاة علي النبي صلى الله عليه وسلم. وابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
قلت: ومن كتبه أيضاً كتاب "قصص الأنبياء" الذي أشار إليه شيخ الإسلام ابن تيمية في "اقتضاء الصراط المستقيم" ج 2/ 767-768. وقال الحافظ ابن حجر –رحمه الله تعالى- في "لسان الميزان" جـ6/ 217: ووقفت له على تصنيف كبير في المبتدأ وقصص الأنبياء.
1 في النسخ الخطية: "يدعوا".
2 في ط: آل ثاني: "النبي" وهو خطأ فاحش.

ص -90- عبد البر يقول: لفظ1 الرواية على ما ذكره ابن القاسم والقعنبي وغيرهما: يصلي على النبي صلى الله عليه وسلم، هذا لفظ مالك.
وقال بعض المالكية: المراد بالدعاء السلام، بدليل أنه ذكر في رواية ابن وهب نفسه يقول: السلام عليك أيها النبي ورحمة الله.
وقد تقدم مذهب الحنابلة وأبي حنيفة.
وإذا كان هذا ممنوعاً مع أنه دعاء الله، فما ظنك بدعاء الرسول نفسه، وطلب الشفاعة منه صلى الله عليه وسلم؟
فالأول مُنِع منه لأنه وسيلة وذريعة إلى هذا المحذور الذي هو سؤال غير الله، وقصده في الحاجات. ولم يكن في عهد السلف شيء من هذا، وإنما حدث أوائله ومباديه بعد القرون المفضلة، وأنكرها أهل العلم والإيمان، محافظةً منهم2 على السنة، وحمايةً لجانب التوحيد، وطاعة لله ورسوله، وسداً لذرائع الشرك ووسائله.
وقد روى الضياء في "المختارة" عن الحسن بن الحسن أنه رأى رجلاً يجيء إلى فرجة عند قبر النبي صلى الله عليه وسلم فنهاه عن ذلك، قال: "ألا أحدثكم حديثاً سمعته من أبي عن جدي، أن رسول الله صلى الله عليه وسلم، قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليَّ فإن صلاتكم تبلغني حيثما كنتم"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "لفظاً لرواية".
2 في النسخ الخطية: "منه".
3 هذا اللفظ الذي ذكره المؤلف هو لفظ حديث علي بن الحسين، انظر التعليقة رقم "1" من الصفحة القادمة.

ص -91- وروي أيضاً عن علي بن الحسين زين العابدين.
وهذان الإمامان هما أفضل أهل البيت في زمانهما.
وقد روي هذا الحديث عن أبي هريرة في سنن أبي داود بلفظ: "لا تجعلوا بيوتكم قبوراً، ولا قبري عيداً ..." الحديث1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "المسند" 2/ 367، وأبو داود في كتاب المناسك من "سننه" 2/ 534 من طريق عبد الله بن نافع أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وحيثما كنتم فصلوا عليَّ فإن صلاتكم تبلغني". هذا لفظ أحمد.
ولفظ أبي داود: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليَّ فإن صلاتكم تبلغني حيث كنتم".
قال شيخ الإسلام أبو العباس ابن تيمية بعد أن ساق سند الحديث في "الاقتضاء" 2/ 654:
وهذا إسناد حسن، فإن رواته كلهم ثقات مشاهير. لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه. قال يحيى بن معين: هو ثقة، وحسبك بابن معين موثقاً. وقال أبو زرعة: لا بأس به.
وقال أبو حاتم الرازي: ليس بالحافظ وهو لين تعرف حفظه وتنكر. فإن هذه العبارات منهم تنزل حديثه من مرتبة الصحيح إلى مرتبة الحسن، إذ لا خلاف في عدالته وفقهه، وأن الغالب عليه الضبط، لكن قد يغلط أحياناً ثم هذا الحديث مما يعرف من حفظه، ليس مما ينكر، لأنه سنة مدنية، وهو محتاج إليها في فقهه، ومثل هذا يضبطه الفقيه.
وللحديث شواهد من غير طريقه، فإن الحديث روي من جهات أخرى، فما بقي منكراً.
وكل جملة من هذا الحديث رويت عن النبي صلى الله عليه وسلم بأسانيد معروفة، وإنما الغرض هنا النهي عن اتخاذه عيداً.

ص -92- ـــــــــــــــــــــــــــــــــــــــــــــــ
فمن ذلك ما رواه أبو يعلى في مسنده: حدثنا أبو بكر بن أبي شيبة حدثنا زيد بن الحباب حدثنا جعفر بن إبراهيم من ولد ذي الجناحين حدثنا علي بن عمر عن أبيه عن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيدعو، فنهاه فقال: ألا أحدثكم حديثاً سمعته عن أبي عن جدي عن رسول الله صلى الله عليه وسلم، قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، فإن تسليمكم يبلغني أينما كنتم". رواه أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ فيما اختاره من الأحاديث الجياد الزائدة على الصحيحين، وشرطه فيه أحسن من شرط الحاكم في صحيحه. اهـ كلام شيخ الإسلام.
قال الهيثمي في المجمع 4/ 3 على هذا الحديث: "رواه أبو يعلى وفيه حفص بن إبراهيم الجعفري ذكره ابن أبي حاتم ولم يذكر فيه جرحاً وبقية رجاله ثقات" اهـ.
قلت: كذا في الأصل "حفص" والصواب "جعفر" كما ساقه شيخ الإسلام، وكما في المصنف لابن أبي شيبة 2/ 375 –وفضل الصلاة على النبي صلى الله عليه وسلم للجهضمي ص33.
وفي سنده علي بن عمر بن علي بن الحسين بن علي بن أبي طالب ذكره ابن حبان في "الثقات" وقال: يعتبر حديثه من غير رواية أولاده عنه. اهـ من التهذيب. وقال الحافظ ابن حجر في "التقريب": "مستور". اهـ.
ثم ذكر شيخ الإسلام لهذا الحديث شاهدين فقال في المصدر السابق:
وروى سعيد بن منصور في سننه: حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا بيتي عيداً ولا بيوتكم قبوراً وصلوا علي حيثما كنتم فإن صلاتكم تبلغني". انتهى كلام شيخ الإسلام.
وحبان بن علي هذا ضعفه الأئمة كما في التهذيب 2/ 173. وأبو سعيد مولى المَهْري قال عنه الحافظ ابن حجر في التقريب: مقبول. اهـ. يعني حيث يتابع وإلا فلين كما نص على هذا في المقدمة.

ص -93- فانظر هذه السنة المأخوذة عن أقرب الناس من رسول الله صلى الله عليه وسلم نسباً وداراًَ. وتأمل ما دلت عليه من الحِكم والفوائد: من ذلك نهيه عن اتخاذ قبره عيداً، والعيد ما يعتاد مجيئه في وقت مخصوص. وتأمل حكمة ذلك ومقصوده، وما فهمه السلف منه1 من النهي عن التردد إلى القبر الشريف، كلما دخل المسجد.
وفيه: أن الصلاة والسلام يبلغه، وإِنْ بَعُدَ المُسَلِّم.
وفيه: أن الذي يجب له صلى الله عليه وسلم من التوقير والتكريم، والصلاة والسلام، مطلوب في كل مكان، وعلى أي حال، وذلك أكمل وأتم2 ممن يعتاد ذلك عند مجيئه إلى القبر، أو يزيد بالغلو والإطراء، فإذا بَعُدَ عنه فهو من أشد الناس معصية وجفاءً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
قال شيخ الإسلام في المصدر السابق: وقال سعيد: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني –وهو في بيت فاطمة يتعشى- فقال: هلم إلى العشاء. فقلت: لا أريده، فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم، فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم"، ما أنتم ومن بالأندلس إلا سواء.
فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج به من أرسله؛ وذلك يقتضي ثبوته عنده، هذا لو لم يكن روي مسنداً من وجوه غير هذا، فكيف وقد تقدم مسنداًَ.
1 "منه" ليست في ط: آل ثاني.
2 في ط: آل ثاني "وأعم".

ص -94- وفيه حماية أصل الدين وقاعدنه بصرف الوجوه إلى الله، وإنابة القلوب إليه، واعتمادها عليه.
ورعاية هذا الأصل من أهم1 أصول الشريعة، ومداركِ الأحكام.
وسؤال المخلوق وصرف الوجه إليه بالمسألة والطلب في الأمور الكلية يعود على هذا الأصل بالهدم والقلع.
فمن عرف هذا حق المعرفة، ونظر في أدلته وأصوله: تبين له علم السلف، ودقة نظرهم، وحسن سياستهم للناس بما يصلح دينهم ودنياهم.
وقد لعن رسول الله صلى الله عليه وسلم اليهود والنصارى على اتخاذ قبور أنبيائهم وصالحيهم مساجد2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "أهم" من "أ".
2 أخرجه الإمام أحمد 1/ 218-6/ 34-228-275، والبخاري في كتاب الصلاة من صحيحه 1/ 532-وفي المغازي 8/ 140-وفي الأنبياء 6/ 494-وفي اللباس 10/ 277.
ومسلم في كتاب المساجد من صحيحه 1/ 377 جميعهم من طريق الزهري عن عبيد الله بن عبد الله عن عائشة وابن عباس قالا ... الحديث.
وأخرجه أحمد 6/ 274 عن عبيد الله عن عائشة ... به.
وأخرجه الإمام أحمد أيضاً 6/ 80-121-255، والبخاري في كتاب الجنائز من صحيحه 3/ 200-255 كلاهما عن عروة عن عائشة.
وأخرجه الإمام أحمد 6/ 146-252 عن قتادة عن سعيد بن المسيب عن عائشة ... به.

ص -95- وذكر أبو بكر الإمام الأثرم وغيره من أئمة الحنابلة: أن العلة في ذلك كون الصلاة ونحوها من العبادات عند القبور وسيلة وذريعة إلى تعظيم أربابها بما لم يشرع من الغلوِّ، والدعاء، وعبادتها مع الله.
فكيف والحالة هذه يقال بجواز طلب الشفاعة من الرسول صلى الله عليه وسلم أو أن ذلك مجمع عليه، كما زعمه المفتري، الجاهل بالله تعالى ومعرفة حقه، وحق رسله، فنعوذ بالله من الخذلان.

والعلمُ يَدْخُلُ كُلَّ قلبِ موفقٍ من غير بَوَّابٍ ولا استئذانِ

ويرده المحرومُ من خِذلانه لا تشقِنَا اللّهمَّ بالخِذْلاَنِ


الفصل الثامن - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -96- فصل
قال العراق: (والمقصود أن تكفير الناس بمجرد فهم واحد من كتاب الله لم يفهمه النبي صلى الله عليه وسلم، كقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}. [فاطر:13]. وهذه الآية صحيحة، ولكن هذا الفهم باطل، لأن الدعاء المذكور هو1 السجود على أنها أرباب، وهي الأصنام، وهم كانوا يعبدونها على أنها أرباب لهم، وهي أخشاب وأحجار لا تملك شيئاً، فالذي يستدل بهذه الآية يقال له: أين مذكور تفسير هذه الآية أنَّ المراد بها الأنبياء والشهداء والأولياء الذين يناديهم المسلم نداء لا عبادة؟ فإن هذا لم يذكر قط في تفسير، ولا في حديث، ولا في أقوال السلف. نعم ذكر الشيخ تقي الدين وقال: إنه باب الزجر والتغليظ والإشارة، لا باب الحكم على المسلم بالردة، فله أكثر من مائة عبارة تنفي ذلك، والدعاء ليس في كل مكان يراد به العبادة، قال تعالى: {فَلْيَدْعُ نَادِيَه*سَنَدْعُ الزَّبَانِيَةَ}. [العلق:17-18]. أيقال: إن الله تعالى عبد الزبانية لأنه دعاهم) انتهى كلامه.
وإنما سقناه بحروفه ليعلم المؤمن قدر ما أنعم الله عليه به من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "و".

ص -97- نعمة الإسلام، وما اختصه به من الكرامة ورفع المقام، وليعتبره بما يراه من حال هؤلاء الضالين، كيف تلاعب بهم الشيطان، وأوصلهم إلى غاية من الجهل والضلال، حجبهم بها عن معرفة الله، ودينه، وحقه على عبيده، وعن معرفة رسله، ومعرفة حقهم، وما يجب لهم، وما يستحيل، وأوهمهم مع ذلك أنهم من أهل العلم بشرعه ودينه في التحريم والتحليل، وهم كما ترى ليس معهم من الإسلام أصل ولا خبر، ولم يقعوا من ذلك على عين ولا أثر.
فإن حاصل ما قرره هنا: أن الله تعالى لم يحرم عبادة الأنبياء والملائكة والصالحين، ودعاءهم1، وإنما حَرَّم اعتقاد الاستقلال من دونه، واعتقاد الربوبية فيها. وأن العبادة هي السجود فقط، مع اعتقاد أنها أرباب –وهي الأصنام والأخشاب والأحجار- لا تملك شيئاً. وأن النداء يجوز لأنه ليس بعبادة، وأنه2 لم يذكر قط كون النداء عبادة، وما ذكره الشيخ تقي الدين من باب الزجر والإشارة، وله أكثر من مائة عبارة تنفي كون نداء الأنبياء والصالحين عبادة. ومن فهم من كلام الله تحريم دعاء الصالحين فهو مخطئ ضال، منفرد بهذا الفهم.
هذا حاصل كلامه، فيا ويحه ما أكبر زلته، وما أغلظ كفره، وما أشدَّ عداوته لما جاءت به الرسل [وما أكثف حجابه عن معرفة ما أرسلت به الرسل]3 واتفقت عليه دعوتهم، وهذا النوع من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "دعائهم".
2 تفي ط: آل ثاني: "وإن".
3 ما بين المعقوفتين ليس في ط: آل ثاني.

ص -98- الناس1 هم أعوان إبليس وأنصاره في زمان ومكان، ظهروا للناس في ثياب القراء والعلماء، وهم من أجهل من تحت أديم السماء.

يا فرقةً ما خان دينَ محمدٍ وجنى عليه ومله إلا هي

وفي هذا من الكذب على الله، والكذب على رسوله، وعلى أولي العلم من ورثته، والقول عليه بغير علم، وتحريف الكلم عن مواضعه، والكذب على اللغة والشرع ما يعزُّ استيفاء الكلام عليه واستقصاؤه.
فقوله: (إن النبي صلى الله عليه وسلم لم يفهم من هذه الآية ونحوها تكفير من دعا الأنبياء والصالحين) كذب على الرسول، ونسبة ما لا يليق بآحاد المؤمنين إليه.
وهل وقعت الخصومة، وجرد السيف، ودعي من دعي2 من أهل الكتاب إلى المباهلة، وأمر بقتالهم حتى يسلموا، أو يعطوا الجزية، إلا لأجل عبادة الأنبياء والصالحين، ودعائهم. وهل صُوِّرَتِ الأصنام وعبدت إلا باعتبار من هي على صورته وتمثاله من الأنبياء والملائكة والصالحين؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "من الناس" ليست في ط: آل ثاني.
2 في ط: آل ثاني "ودعا من دعا".

ص -99- والآيات التي يعبَّر فيها بالموصول وصلته كقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}. [فاطر:13] ونحوها من الآيات، كقوله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}. [يونس:106]. {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ}. [الإسراء:56].
فهذه الموصولات في كلام الله وكلام رسوله واقعة على كل مدعوّ ومعبود نبياً كان أو ملكاً أو صالحاًَ، إنسياً أو جنياً، حجراً أو شجراً، متناولة لذلك بأصل الوضع.
فإن الصلة كاشفة ومبنية للمراد، وهي واقعة على كل مدعوٍّ من غير تخصيص، وهي أبلغ وأدل وأشمل من الأعلام الشخصية والجنسية، وهذا هو الوجه في إيثارها على الأعلام، وشرط الصلة أن تكون معهودة عند المخاطب. تقول: جاء الذي قام أبوه، لمن يعهد قيام الأب، ويجهل النسبة بينه وبين من جاء.
والمعهود عند كل من يعقل من أصناف بني آدم أن الأنبياء والملائكة والصالحين قد عُبِدوا مع الله، وقصدهم المشركون بالدعاء في حاجاتهم وملماتهم، كما جرى لليهود والنصارى في عبادة الأنبياء والأحبار والرهبان، وكما جرى لقوم نوح في ودٍّ وسواع ويغوث ويعوق ونسر1، وكما جرى للعرب في عبادة الملائكة، واللات، وهو رجل صالح كان يلت السويق للحاج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "نسرا".

ص -100- وهذا أوضح من أن يحتاج لتقرير، وأظهر من أن يتوقف على كشف وتفسير. فإن العربي سليم الذوق والفطرة يعرفه1 بعربيته وفطرته، وجميع المفسرين يقررون هذا بضروب من العبارات والتقريرات، ويفهمها الذكي، ومَنْ خَصَّ الأصنام في بعض المواضع فهو لا يمنع أنها عبدت باعتبار من هي على صورته.
وقد ذكر هذا ابن كثير في "تفسيره" وذكره غيره من أهل العلم. وقد كذب هذا عليهم، نسبهم إلى الجهل، كما كذب على الله ورسوله، قال تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ}. [الزمر:60].
وأيضاً فقد2 قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}. [الأنبياء:25].
فإن نازع هذا في عموم النفي فهو على مذهب من قال: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب). وإن سلم العموم، وزعم أن دعاء الصالحين ونداءهم3 ليس بعبادة ولا دعاء فقد خرج عن المعقول والمنقول، وأتى بجهالة حمقى، خرج بها عَمَّا قاله جميع أئمة العلم والهدى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في: "ب" و"جـ" وط: آل ثاني: (يعرف).
2 في "أ": "قد".
3 في النسخ الخطية: "دعائهم".

ص -101- وقوله تعالى عن نبيه يوسف: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ}. [يوسف:39] هي من هذا الباب، فإن تفرق الآلهة والأرباب يصدق بعبادة الأنبياء والصالحين.
ومن نازع في هذا فليس من جملة العقلاء1 ولا ممن يعرف الضروريات التي يعرفها الحمقى.
هذا لو لم يرد في عبادة الأنبياء والصالحين الملائكة نصوص خاصة، فكيف2 وقد جاء في ذلك ما فيه الهدى والشفاء.
قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}. [آل عمران:80]. والأرباب هنا هم الآلهة المعبودة3، فإن الرب وضع للمعبود كما وضع للمالك والمربي والخالق، وليس هذا من المشترك، ولا من المتواطئ، بل هو من استعمال اللفظ في حقيقته اللغوية، والشرعية.
وبهذا يتبين لك خطأ العراقي في قوله: (على أنها أرباب) فإنه يريد بهذا القيد أنها لا تكون عبادة إلا مع اعتقاد التدبير والتأثير لها، كما تقدم عنه صريحاً.
وقال تعالى فيمن عبد الصالحين بطاعتهم من دون الله، وغلا في الأنبياء: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}. الآية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "بل ولاممن..".
2 سقطت من ط: آل ثاني: "فكيف".
3 في النسخ الخطية: "المعبودون".

ص -102- [التوبة:31]. فسرها النبي صلى الله عليه وسلم لعدي بن حاتم بطاعتهم في التحليل والتحريم المخالف لأحكام الله تعالى1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي في سننه –كتاب التفسير- 5/ 278، وابن جرير الطبري في تفسيره 10/ 114، والطبراني في الكبير 17/ 92، والبيهقي في سننه –كتاب آداب القاضي- 10/ 116 كلهم من طريق عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم قال: أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال: "يا عدي اطرح عنك هذا الوثن" وسمعته يقرأ في سورة براءة {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}. قال: "أما، إنهم لم يكونوا يعبدونهم، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شيئاً حرموه". هذا لفظ الترمذي. وهذا إسناد ضعيف علته غطيف بن أعين وقيل غضيب، ضعفه الدراقطني وغيره –وبه أعل الترمذي هذا الحديث فقال عقبه: "هذا حديث غريب لا نعرفه إلا من حديث عبدالسلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث" اهـ. وعبد السلام بن حرب ثقة إمام حافظ إلا أن له مناكير.
والحديث عزاه السيوطي في الدرّ المنثور 4/ 174 لابن سعد، وعبد بن حميد، وابن المنذر، وابن أبي حاتم، وأبي الشيخ، وابن مردويه. وعزاه ابن كثير في تفسيره 2/ 348 للإمام أحمد، ولم أجده في مسند عدي والله أعلم.
وللحديث شاهد من حديث حذيفة موقوفاً أخرجه –كما في الدر المنثور 4/ 174- عبد الرزاق، والفريابي، وابن المنذر، وابن أبي حاتم، وأبو الشيخ، والبيهقي في سننه كلهم من طريق أبي البَخْتَري سعيد بن فيروز قال: سأل رجل حذيفة –رضي الله عنه- فقال: أرأيت قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}. الآية. أكانوا يعبدونهم؟ قال: لا، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شيئاً حرموه.
وأخرجه من هذا الطريق ابن جرير في تفسيره 10/ 114-115 وإسناده ضعيف للانقطاع بين أبي البختري وحذيفة. فإن أبا البختري لم يسمع من حذيفة، إنما أرسل عنه، كما في تهذيب الكمال للمزي، وجامع التحصيل.

ص -103- وقال تعالى فيمن عبد الصالحين: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}. [الإسراء:56]. وهذه فيمن عبد الصالحين من الجن والإنس والملائكة كما فسرها بذلك غير واحد من السلف، ويدل عليه قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}. [الإسراء:57]. وقد وصفهم بأنهم لا يملكون كشف الضر ولا تحويله من حال إلى حال وإن قَلَّ، كما تفيده1 النكرة في سياق النفي، فبطل دعاؤهم بما لا يقدر عليه إلا الله.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}. [سبأ:22]. نفى أن يكون لهؤلاء المدعوين مُلْكٌ في السموات والأرض ولو قَلَّ كمثقال ذرة، وهذا هو الذي يعبر عنه بالاستقلال.
ونفى أن يكون لهم فيهما شرك ولو قَلَّ، كما يفيده قوله: (من شرك)2، فإنه يفيد استغراق النفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
ثم عزا السيوطي في "الدر" أثر حذيفة هذا إلى أبي الشيخ والبيهقي في شعب الإيمان –والذي يظهر من صنيع السيوطي أنه من طريق آخر غير طريق أبي البختري فلينظر.
وقد حسن شيخ الإسلام أبو العباس ابن تيمية هذا الحديث كما في كتابه "الإيمان" ص64 وعلى معنى هذا الحديث جمهور المفسرين. والله أعلم.
1 في ط: آل ثاني: "يفيده".
2 ليس في النسخ الخطية "شرك".

ص -104- ونفى أن يكون له منهم من1 ظهير يعاونه ويؤازره، وإذا بطل الملك والشركة والمعاونة لم يبقَ سوى الشفاعة، فنفاها بقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}. [سبأ:23]. فإن هذا يفيد إبطال الشفاعة التي ظنها المشرك ودعا غير الله لأجلها، وقد دل القرآن على نفيها في مواضع.
والشفاعة المثبتة التي دلَّ عليها الاستثناء، وجاءت بها الأحاديث النبوية، نوع آخر غير ما ظنه المشركون.
وحقيقتها: أن الله تعالى إذا أراد رحمة عبده ونجاته أذن لمن شاء في الشفاعة رحمة للمشفوع فيه، وكرامة للشافع.
وقُيِّدت الشفاعة المثبتة بقيود منها: إذنه تعالى للشافع. ونكتة هذا القيد وسره: صرف الوجوه إلى الله، وإسلامها له، وعدم التعلق على غيره لأجل الشفاعة، ولذلك يساق هذا بعد ذكر التوحيد، وما يدل على وجوب عبادة الله وحده.
وهذا الموضع لم يفهمه كثير2 من الناس، ظنوا أن الاستثناء يفيد إثبات الشفاعة مطلقاً وطلَبَها من غير الله، فعادوا إلى ما ظنه المشركون وقصدوه، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}. [يونس:18].
ومنها: أنه لا يشفع أحد إلا فيمن رضي الله قوله وعمله. قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "من" من "أ".
2 إلى هنا انتهت نسخة "ب" المصورة من جامعة الملك سعود.

ص -105- {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}. [النجم: 26]. وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}. [الأنبياء:28]. ومن الآيات الخاصة بمن يدعو الملائكة وأمثالهم قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ}. الآية [سبأ:40].
وقال تعالى في شأن المسيح: {وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ*مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ*إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ}. [المائدة: 116، 117، 118]1. فتأمل ما فيها من العلوم، إن كنت من ذوي الألباب والفهوم.
منها: أن اتخاذ الأنبياء والصالحين آلهة شرك ينبغي تنزيه الرب تعالى عنه.
وفيها براءة أولياء الله ممن أشرك بهم.
وفيها: أن الرسل ما أمرت الخلق إلا بما أرسلوا به من عبادة الله وحده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" وط: آل ثاني لم تذكر الآيات، وإنما فيها مبدأ الآية الأولى، إلى قوله: {إِلَـهَيْنِ مِن دُونِ اللّهِ}.

ص -106- وفيها: برهان ما جاءت به الرسل من الأمر بالعبادة. وأن الرب الذي عمت ربوبيته جميع خلقه هو المستحق أن يعبد. وأن العبد المربوب ولو علت درجته كعيسى وغيره من الرسل أو الملائكة لا يكون شريكاً لربه ومالكه {ضَرَبَ لَكُم مَّثَلًا مِنْ أَنفُسِكُمْ هَل لَّكُم مِّن مَّا مَلَكَتْ أَيْمَانُكُم مِّن شُرَكَاء فِي مَا رَزَقْنَاكُمْ}. الآية [الروم:28].
والقرآن كله يدل على هذا، ولكن من عادة القرآن مراعاة1 ما تقتضيه الحال، فيطنب في محل الإطناب، ويوجز في محل الإيجاز، والبلاغة مطابقة الكلام لمقتضى الحال.
فظهر أن آية سورة فاطر التي أوردها دالة على ما دل عليه سائر الآيات، وأن فيها من العموم المستفاد من الصلة ما لا يتأتى معه التخصيص، وأن ما تقدم من الآيات دال على ذلك يعضد مفهوم من أوردها في المنع من دعاء الصالحين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"جـ": "مراعات".


الفصل التاسع - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -107- فصل
وقول العراقي: (هذه الآية صحيحة لكن الفهم باطل) مما يدل على جهله المركب، وكثافة فهمه، فإن القرآن أغنى وأعلى وأجل وأعظم من أن يعبر عنه بهذه العبارة، أو يقسم إلى صحيح وغيره.
وإنما تستعمل هذه العبارة فيما يقبل القسمة من الأحاديث، لأنها تنقسم إلى صحيح، وحسن، وضعيف، وموضوع1. ولا يُصَحِّح2 إلا من يضعف، ولا يحسّن إلا من يقبح.
وقد أنكر أبو حنيفة على رجل صار يحسن ما يسمع منه من الروايات، وزجره عن ذلك، وقال: "إنما يحسن من يقبح".
هذا في السنة ونحوها، فكيف بالقرآن الذي هو كله حق وهدى، تنزيل من حكيم حميد.
وقوله: (إن الدعاء هو السجود في هذه الآية، وأن نداء الصالحين ليس بعبادة) إلى آخر عبارته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في "تقريبه": "الحديث: صحيح، وحسن، وضعيف".
قال السيوطي في شرح كلام النووي هذا: وإنما لم يذكر الموضوع لأنه ليس في الحقيقة بحديث اصطلاحاً، بل يزعم واضعه. اهـ من "تدريب الراوي" 1/ 62.
2 في "أ": "... وموضوع، أما القرآن فكله حق وهدى، تنزيل من حكيم حميد" فعلى هذا يكون قد سقط من هذه النسخة أربعة أسطر.

ص -108- فهذا الكلام نشأ عن جهله باللغة والشرع، وما جاءت به الأنبياء، فإن العبادة تتضمن غاية الخضوع والذل، ومنه طريق مُعَبَّد: إذا كان مذللاً قد وطئته الأقدام، هذا أصلها في اللغة.
وأما في الشرع فهي: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة. قاله شيخ الإسلام.
وقال بعضهم: هي ما أمر به شرعاً، من غير اقتضاء عقلي، ولا اطراد عرفي.
وقال بعضهم: هي فعل ما أمر الله به ورسوله، وترك ما نهى الله عنه ورسوله، ابتغاء وجه الله والدار الآخرة.
فدخل في هذه التعاريف والحدود جميع أنواع العبادات، فلا يقصد بها غير الله، ولا تصرف لسواه.
وهذا الغبي لم يعرف من أفرادها غير السجود.
ودعاءُ المسألة من أفضل أنواعها، وأجلها، كما في حديث النعمان بن بشير أن رسول الله صلى الله عليه وسلم قال: "الدعاء هو العبادة"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 4/ 267-271-276-277، وأبو داود في سننه –كتاب الصلاة- 2/ 161، والترمذي في سننه –كتاب التفسير- 5/ 211، وفي –كتاب الدعاء- 5/ 456، وابن ماجه في سننه –كتاب الدعاء- 2/ 1258، وابن المبارك في الزهد ص 459، والطيالسي في مسنده ص108، وابن أبي شيبة في المصنف 10/ 200، والبخاري في الأدب المفرد 2/ 178، وابن جرير الطبري في تفسيره 24/ 78-79، وابن حبان في صحيحه –الموارد-(ص595) والطبراني في الصغير(2/97) والحاكم في مستدركه(1/ 490-491), والبغوي في شرح السنة 5/ 184، وفي تفسيره

ص -109- والحصر يقتضي الاختصاص الادعائي، والتمييز على سائر العبادات. قال بعض الشراح: هو كقوله: "الحج عرفة"1. أي ركن العبادة الأعظم هو الدعاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
-حاشية ابن كثير- 7/ 309، والقضاعي في مسند الشهاب 1/ 51، وأبو نعيم في الحلية 8/ 120 جميعهم من طريق يُسَيْع بن معدان عن النعمان بن بشير مرفوعاً ... به وسنده صحيح.
وصححه الحاكم وأقره الذهبي، وقال الترمذي: حسن صحيح، وصححه النووي، كما في الأذكار، وقال الحافظ في الفتح: إسناده جيد. 1/ 49. وحسنه السخاوي –كما في شرح الأذكار- لابن علاّن 7/ 191.
والحديث عزاه السيوطي في الدر المنثور 7/ 301 لسعيد بن منصور وعبد بن حميد وابن المنذر وأبي حاتم وابن مردويه وأبي نعيم في الحلية 8/ 120، والبيهقي في شعب الإيمان كلهم عن النعمان بن بشير ... به.
وأخرجه الخطيب في تاريخه 12/ 279، وابن مردويه –كما في الدر- 7/ 301 وأبو يعلى –كما في شرح الأذكار-7/ 191 عن البراء بن عازب رضي الله عنه.
1 أخرجه أبو داود في كتاب الحج من "سننه" باب من لم يدرك عرفة 2/ 485، والترمذي في "سننه" كتاب الحج، باب من أدرك الإمام بجمع فقد أدرك الحج 2/ 188 ط السلفية بالمدينة المنورة، والنسائي في باب من لم يدرك صلاة الصبح مع الإمام بالمزدلفة 5/ 264 من سننه، وابن ماجه في "سننه" كتاب المناسك، باب من أتى عرفة قبل الفجر ليلة جمع 2/ 1003 جميعهم عن بكير بن عطاء عن عبد الرحمن بن يَعْمر: "أن ناساً من أهل نجد أتوا رسول الله صلى الله عليه وسلم وهو بعرفة، فسألوه، فأمر منادياً فنادى: "الحج عرفة ..." الحديث.
قال الترمذي: قال ابن أبي عمر: قال سفيان بن عيينة: "وهذا أجود حديث رواه سفيان الثوري". اهـ.
وقال ابن ماجه: قال محمد بن يحيى: "ما أرى للثوري حديثاً أشرف منه".
وقال الحاكم في المستدرك 1/ 464، 2/ 278: صحيح الإسناد وأقره الذهبي في التلخيص.

ص -110- وفي حديث أنس: "الدعاء مخ العبادة"1. ومخ الشيء خالصه ولُبُّه.
وكذلك قوله صلى الله عليه وسلم: "الدعاء سلاح المؤمن وعماد الدين"2. والعماد والعمود: ما يقوم به الشيء ويعتمد عليه، جعله عماداً3 لأنه لا يقوم إلا به. وأنت ترى كل العبادات الباطنة والظاهرة دالة على الطلب والمسألة على اختلاف المطلوب والمسؤول.
وكان هذا هو الوجه في التعبير بالدعاء دون العبادة في أكثر موارد القرآن والسنة.
ويشهد لهذا قوله صلى الله عليه وسلم: "أفضل الدعاء يوم عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي في سننه –كتاب الدعاء- 5/ 456 وقال: حديث غريب من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة. اهـ.
2 أخرجه الحاكم في المستدرك 1/ 492 من جهة محمد بن الحسن بن الزبير الهمداني ثنا جعفر بن محمد بن علي بن الحسين عن أبيه عن جده عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ... فذكره. قال الحاكم: هذا حديث صحيح، فإن محمد بن الحسن هذا هو التَّل، وهو صدوق في الكوفيين. اهـ. وأقره الذهبي في التلخيص.
وذكر الذهبي الحديث في "الميزان" في ترجمة التَّل مثالاً على مناكيره وقال: "فيه انقطاع" ثم ذكر الحديث في ترجمة "محمد بن الحسن بن أبي يزيد الهمداني" وقال: "وفيه انقطاع" وعليه فليحرر من محمد بن الحسن في هذا السند.
والحديث أخرجه أبو يعلى في مسنده 1/ 344 حدثنا الحسن بن حماد الكوفي حدثنا محمد بن الحسن بن أبي يزيد الهمداني عن جعفر بن محمد ... .
قال الهيثمي في "المجمع" 10/ 147: رواه أبو يعلى وفيه محمد بن الحسن بن أبي يزيد وهو متروك اهـ.
3 في ط: آل ثاني: "عماد".

ص -111- شيء قدير1. وقد سئل ابن عيينة عن معناه، فأنشد قول أمية في عبد الله بن جدعان:

أأذكر حاجتي أم قد كفاني حياؤك إنَّ شيمتَك الحياءُ

قال في "القاموس": الدعاء هو الرغبة إلى الله. انتهى.
وقال الحسين بن محمد النعمي: الدعاء في الأصل موضوع لأن يكون من فقير عاجز خاضع، لغني قادر عزيز قاهر. انتهى.
والدعاء يَرِدُ في الكتاب والسنة بمعنى الطلب والمسألة بامتثال الأمر واجتناب النهي، ويرد بمعنى المسألة والطلب بالصيغة القولية.
وقد فسر قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}. الآية [غافر:60] بدعاء العبادة، وبدعاء المسألة، والقولان معروفان، والآية تشمل النوعين. قاله شيخ الإسلام ابن تيمية وغيره، وذكر أنهما متلازمان، فكل عابد سائل، وكل سائل عابد.
وقال رحمه الله: والدعاء والدعوة في القرآن يتناول معنيين: دعاء العبادة، ودعاء المسألة –وساق جملة من الآيات- ثم قال: ولفظ الصلاة في اللغة بمعنى الدعاء، وسميت به لتضمنها معنى الدعاء دعاءِ العبادة والمسألة. ثم قال: فأحد الاسمين يتناول الآخر عند تجرده عنه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه العقيلي في "الضعفاء" في ترجمة فرج بن فضالة الحمصي، من طريقه عن يحيى بن سعيد، عن نافع عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: "دعائي ودعاء الأنبياء قبلي عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير". قال العقيلي: لا يتابع عليه. اهـ ج 3/ 462.
وقال الحافظ ابن حجر في "التلخيص الحبير" ج2/ 272: وفي إسناده فرج بن فضالة وهو ضعيف جداً. قال البخاري: منكر الحديث. اهـ.

ص -112- ويراد بالعابد من يطلب ذلك بامتثال الأمر، وإن لم يكن في ذلك صيغة سؤال، وسمي الذكر دعاء لما فيه من التعريض بالمسألة.
قال: وهذه الصيغة صيغة الطلب والاستدعاء إذا كانت مما لا1 يحتاج إليه الطالب، أو ممن يقدر على قهر المطلوب منه ونحو ذلك، فإنها تقال على وجه الأمر، إما لما في ذلك من حاجة الطالب، وإما لما فيه من نفع المطلوب منه. وأما إذا كانت من الفقير من كل وجه، للغني من كل وجه، فإنها سؤال محض بتذلل وافتقار. انتهى.
قلت: وقد نص على ما ذكره الشيخ من الفرق علماء المعاني صاحب "المفتاح" وغيره. وفرقوا في الصيغة الواحدة نظراً للمخاطب والمخاطِب –بكسر الطاء- فقالوا: هي من الأعلى أمر، ومن المساوي التماس، ومن دونه مسألة وطلب.
وقد فسر قوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}. [الأعراف:55] بدعاء المسألة، قاله العلامة ابن القيم، وقرر2 أنه في هذه الآية أظهر. وذكر أن استعمال الدعاء في العبادة والمسألة من استعمال اللفظ في حقيقته الواحدة، ليس من المشترك، ولا المتواطئ، ولا المجاز.
وقوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}. [الإسراء:67] ظاهر في دعاء المسألة لمناسبة الحال والواقع.
و3في حديث عكرمة بن أبي جهل لما فرَّ يوم الفتح إلى السِّيْف، وركب البحر، جاءتهم ريح عاصف، وظنوا الهلكة، أخلصوا الدعاء لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "مما يحتاج".
2 في ط: آل ثاني: "وقوله".
3 سقطت "و" من: "جـ" وط: آل ثاني.

ص -113- وصاروا يتواصون بذلك، ويقول بعضهم لبعض لا ينجي في مثل هذا إلا الله. فقال عكرمة: إن كان لا ينجي في الشدة إلا هوتعالى، فكذلك لا ينجي في الرخاء إلا هو. وقال: لئن أنجاني الله لأرجعن إلى محمد، ولأضعن يدي في يده، فكان ذلك، وأسلم وحسن إسلامه –رحمه الله- والقصة معروفة عند أهل العلم1.
وفي الحديث: "دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه"2 سماها دعوة، وهي سؤال وطلب، وتوسل بالتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن حجر في "الإصابة": وقد أخرج قصة مجيئه –أي عكرمة- موصولة: الدارقطني (انظر السنن 3/ 59 كتاب البيوع، و4/ 167 في كتاب النذور) والحاكم (انظر المستدرك 2/ 54 كتاب البيوع) وابن مردويه، من طريق أسباط بن نصر عن السدي، عن مصعب بن سعد، عن أبيه قال: "لما كان يوم فتح مكة آمن رسول الله صلى الله عليه وسلم الناسَ إلا أربعة نفر ..." انتهي. وقد أخرجه البيهقي في "سننه" كتاب الجزية، 9/ 212، وكتاب المرتد 8/ 202، 205.
وأخرجه أيضاً في "دلائل النبوة" ج5/ 59، وانظر "الدلائل" أيضاً جـ 5/ 98 وقد نقله عنه ابن كثير في "السيرة النبوية" –المأخوذة من البداية والنهاية- 3/ 565.
2 أخرجه الإمام أحمد في "المسند" 1/ 170، والترمذي في "الجامع" 5/ 529، والنسائي في "عمل اليوم والليلة" ص416، وأبو يعلى في "مسنده" 2/ 110-111، والبزار –كما في كشف الأستار- 4/ 43، وأبو عبد الله الحاكم في "المستدرك" 1/ 505، و2/ 382-383-583، والبيهقي في "الجامع لشعب الإيمان" 2/ 521، والطبراني في "الدعاء" 2/ 838 جميعهم من طريق يونس بن أبي إسحاق حدثنا إبراهيم بن محمد بن سعد حدثني والدي محمد عن أبيه سعد قال: قال رسول الله صلى الله عليه وسلم: "دعوة ذي النون إذ هو في بطن الحوت: لا إله إلا أنت، سبحانك، إني كنت من الظالمين، فإنه لم يدعُ بها مسلمٌ ربَّه في شيء قط إلا استجاب له". هذا لفظ أحمد، وألفاظهم متقاربة. وقد ساق قبله الإمام أحمد وأبو يعلى قصة.
وفي لفظ الحاكم 1/ 505 من هذا الطريق: "ألا أخبركم بشيء إذا نزل برجل منكم

ص -115- والعراقي يقول: (لا تسمى دعاء وإنما هي نداء) وهذا رد على رسول الله، وتكذيب بآيات الله، وقول على الله بغير علم.
وفي السنن من حديث حصين بن عبد الرحمن الخزاعي أن النبي صلى الله عليه وسلم قال له حين أسلم: "كم كنت تعبد؟ قال: سبعة، واحد في السماء، وستة في الأرض، قال: "فمن الذي تعد لرغبتك ورهبتك؟" قال: الذي في السماء"1.
ومن هذا الباب قوله تعالى: {قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ}. [الأنعام:40] الآية. وهذا الدعاء ظاهر في دعاء المسألة حال الشدة والضرورة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي في "سننه" كتاب الدعوات، 5/ 519 من طريق أبي معاوية عن شبيب بن شيبة عن الحسن البصري عن عمران بن حصين ... الحديث.
وقال عقبه: هذا حديث غريب.
وقد روى هذا الحديث عن عمران بن حصين من غير هذا الوجه. اهـ.
وأخرجه البخاري في التاريخ الكبير من هذا الطريق أيضاً، واختصر المتن 3/ 3.
وأخرجه أحمد في "المسند" 4/ 444 من طريق منصور عن ربعي بن حراش عن عمران بن حصين أو غيره ... الحديث، وليس فيه سؤال النبي صلى الله عليه وسلم، وفيه زيادة في الدعاء الذي قاله النبي صلى الله عليه وسلم له.
وأخرجه الحاكم من هذا الطريق أيضاً، وقال: حديث صحيح على شرط الشيخين وأقره الذهبي. (المستدرك 1/ 510).
تنبيه: في الطبعة الأولى من هذا الكتاب –بتعليقي- حاشية على هذا الحديث فيها: (أخرجه الإمام أحمد 1/ 170) وهذا خطأ وذلك لأن هذا العزو لأحمد برقم هذه الصفحة وهذا الجزء إنما هو لحديث سعد بن أبي وقاص الذي تقدم تخريجه قبل هذا الحديث ص113، فدمجه الطابع –هداه الله- مع تخريج هذا الحديث، مع أني قد رقمته بيدي في تخريج الحديث السابق، فلينتبه.

ص -116- وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}. [العنكبوت:65].
وما زال أهل العلم يستدلون بالآيات التي فيها الأمر بدعاء الله، والنهي عن دعاء غيره، على المنع من مسألة المخلوق ودعائه، بما لا يقدر عليه إلا الله، وكتبهم مشحونة بذلك، لا سيما شيخ الإسلام، وتلميذه ابن القيم، اللذين1 يزعم هذا العراقي أنه على طريقتهما.

أيها المدَّعِي سُلَيْمى سفاهاً2 لستَ منها ولا قلامةَ ظُفْرِ

إنما أنتَ من سُلَيْمى3 كواوٍ ألحقت في الهجاء ظلماً بعَمْرِو

يوضح هذا أن ما لا يقدر عليه إلا الله4 من الأمور العامة الكلية لهداية القلوب, ومغفرة الذنوب, والنصر على الأعداء, وطلب الرزق من غير جهة معينة, والفوز بالجنة, والإنقاذ من النار, ونحو ذلك غاية في القصد والإرادة، فسؤاله وطلبه غاية في السؤال والطلب، وفي ذلك من الذل وإظهار الفاقة والعبودية، ما لا ينبغي أن يكون لمخلوق، أو يقصد به غير الله. وهذا أحد الوجوه في الفرق بين دعاء المخلوق فيما يقدر عليه من الأسباب العادية الجزئية، وبين ما تقدم، مع أن سؤال المخلوق قد يحرم مطلقاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "الذين".
2 في "أ" و"جـ": (وصل ليلى).
3 في "أ" و"جـ": (ليلى).
4 سقطت: "إلا الله" من ط: آل ثاني.

ص -117- ومسألة المخلوق في الأصل محرمة، وإنما أبيحت للضرورة. قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ*وَإِلَى رَبِّكَ فَارْغَبْ}. [الشرح:7-8].
وثبت عنه صلى الله عليه وسلم أنه بايع نفراً من أصحابه أن لا يسألوا الناس شيئاً. فكان أحدهم يسقط السوط من يده فلا يقول لأحد ناولنيه1.
وقد اشتهر عنه صلى الله عليه وسلم أنه منع من تعليق الأوتار والتمائم، وأمر بقطعها، وبعث رسوله بذلك2، كما في السنن وغيرها. وقال: "من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج الإمام مسلم في "صحيحه" كتاب الزكاة 2/ 721 عن عوف بن مالك الأشجعي قال: "كنا عند رسول الله صلى الله عليه وسلم تسعة أو ثمانية أو سبعة. فقال: "ألا تبايعون رسول الله؟" وكنا حديث عهد ببيعة، فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟" فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟" فبسطنا أيدينا وقلنا: قد بايعناك يا رسول الله، فعلامَ نبايعك؟ قال: "على أن تعبدوا الله ولا تشركوا به شيئاً, والصلوات الخمس، وتطيعوا –وأسرّ كلمة خفيفة- ولا تسألوا الناس شيئاً" فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم، فما يسأل أحداً يناوله إياه".
2 أخرج البخاري في صحيحه –كتاب الجهاد- باب ما قيل في الجرس ونحوه في أعناق الإبل، 6/ 141، ومسلم في صحيحه –كتاب اللباس والزينة- 3/ 1672-1673، كلاهما من طريق عبد الله بن أبي بكر عن عباد بن تميم أن أبا بشير الأنصاري أخبره أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره –قال عبد الله: حسبت أنه قال: والناس في مبيتهم –فأرسل رسول الله صلى الله عليه وسلم رسولاً: "لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت".
قال الإمام مسلم بعد إخراجه: قال مالك: أرى ذلك من العين. اهـ.

ص -118- تعلق شيئاً وكل إليه"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "مسنده" 4/ 310-311، والترمذي في "جامعه" كتاب الطب –باب ما جاء في كراهية التعليق- كلاهما من جهة محمد بن عبد الرحمن بن أبي ليلى، عن عيسى أخيه، قال: دخلتُ على عبد الله بن عُكيم أبي معبد الجهني أعوده، وبه حمرة، فقلنا: ألا تعلق شيئاًَ؟ قال: الموت أقرب من ذلك. قال النبي صلى الله عليه وسلم: "من تعلق شيئاً وكل إليه". هذا سياق الترمذي، وقال عقب إخراجه: حديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن بن أبي ليلى، وعبدالله بن عكيم لم يسمع من النبي صلى الله عليه وسلم، وكان في زمن النبي صلى الله عليه وسلم يقول: كتب إلينا رسولُ الله صلى الله عليه وسلم. اهـ.
ونسبه المنذري في "الترغيب والترهيب" 5/ 268، والتبريزي في "مشكاة المصابيح" 2/ 1285، وابن الأثير في "جامع الأصول" 7/ 575، والشيخ سليمان بن عبد الله في "تيسير العزيز الحميد" ص 168: إلى أبي داود. وقد نفى المعلق على "جامع الأصول" وجود الحديث في أبي داود.
ومما يؤيد ذلك أن المزي –رحمه الله تعالى- لم ينسبه إلى أبي داود في "التحفة" 5/ 317، وقال الحافظ ابن مفلح في "الآداب" 3/ 77: وقال بعضهم: رواه أبو داود. اهـ.
ووقع عند من نسبه إلى أبي داود: "عن عيسى بن حمزة قال: دخلت على عبدالله ...". والصواب: عيسى بن عبد الرحمن.
والحديث أخرجه –من طريق ابن أبي ليلى ... به- غير من تقدم: ابن أبي شيبة في "المصنف" كتاب الطب 8/ 13، والحاكم في "المستدرك" كتاب الطب 4/ 216، والبيهقي في "سننه" كتاب الضحايا –باب التمائم 9/ 351، والطبراني في "المعجم الكبير" 22/ 385 في ترجمة أبي معبد الجهني، وقال الطبراني: وقد قيل إنه عبد الله بن عكيم اهـ. قلت: بذا جزم الحاكم وغيره.
قال الهيثمي في "مجمع الزوائد": رواه الطبراني في ترجمة أبي معبد الجهني، في الكنى، قال: وقد قيل: إنه عبدالله بن عكيم. قلت: فإن كان هو فقد ثبتت صحبته بقوله:

ص -119- ـــــــــــــــــــــــــــــــــــــــــــــــ
سمعت. وفي إسناده محمد بن أبي ليلى وهي سيئ الحفظ. انتهى كلام الهيثمي.
قال كاتبه: لا يثبت سماعه من النبي صلى الله عليه وسلم بمثل هذا السند الذي فيه ابن أبي ليلى، والذي عليه الأئمة أبو حاتم، والبخاري، وأبو نعيم، وأبو زرعة، وابن حبان وغيرهم: أنه لم يسمع من النبي صلى الله عليه وسلم شيئاً.
وللحديث شاهد من حديث أبي هريرة، أخرجه النسائي في "سننه" كتاب تحريم الدم، باب الحكم في السحرة، من طريق عباد بن ميسرة المنقري عن الحسن عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من عقد عقدةً ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه".
قال الحافظ المنذري في "الترغيب والترهيب" 4/ 32:
رواه النسائي من رواية الحسن عن أبي هريرة، ولم يسمع منه عند الجمهور. اهـ.
وقال العلامة الحافظ ابن مفلح –رحمه الله تعالى- في "الآداب" 3/ 78 بعد أن نقل عن الذهبي قوله في "الميزان2/ 378": لا يصح –أي هذا الحديث- للين عبّاد، ولانقطاعه. قال ابن مفلح: كذا قال، ويتوجه أنه حديث حديث حسن. اهـ. قلت: أي بشواهده.
ومن شواهد الحديث: ما أخرجه عبد الرزاق في "المصنف" 11/ 209: أخبرنا معمر عن أبان عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "من علق علقة وكل إليها".
وأخرجه البيهقي في "سننه" 9/ 351 من طريق جرير بن حازم قال: سمعت الحسن البصري قال: قال رسول الله صلى الله عليه وسلم ... فذكره.
ومن شواهده أيضاً ما أخرجه ابن أبي شيبة في "المصنف" 8/ 17: حدثنا وكيع عن شعبة عن قتادة عن واقع بن سحبان قال: قال عبد الله: "من تعلق شيئاً وكل إليه".
وأخرجه البيهقي في "السنن" 9/ 351 من جهة شعبة عن قتادة عن واقع بن سحبان عن أسير بن جابر قال: قال عبدالله ... فذكره.
وواقع بن سحبان هو أبو عقيل البصري، ذكره البخاري في "التاريخ الكبير" 8/ 189 وابن أبي حاتم في "الجرح والتعديل" 9/ 49، ولم يذكرا فيه جرحاً ولا تعديلاً.

ص -120- بل نهى عن قول الرجل: ما شاء الله وشئت. وقال لمن قال له ذلك: "أجعلتني لله نداً"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
وذكره ابن حبان في "الثقات" 5/ 498.
وقد روى عنه: قتادة بن دعامة السدوسي، وثابت البناني، وحميد الطويل.
وروى عن: أبي موسى، وعمران بن حصين، وأسير بن جابر.
ولم يذكر من ترجمه أنه روى عن عبد الله بن مسعود، فلعل ما وقع في سند ابن أبي شيبة خطأ من الناسخ، فليحرر.
ومن شواهده أيضاً ما رواه ابن حبان في "صحيحه" أخبرنا الفضل بن حباب، حدثنا أبو الوليد الطيالسي، حدثنا مبارك بن فضالة، عن الحسن، عن عمران بن حصين: "أن رسول الله صلى الله عليه وسلم رأى في يد رجل حلقة من صفر، فقال: ما هذا؟ قال: من الواهنة. قال: ما تزيدك إلا وهناً، انبذها عنك، فإنك إن تمت وهي عليك وكلت إليها".
وأخرجه أيضاً من جهة أبي عامر الخزاز عن الحسن عن عمران ... به، وفيه "أيسرّك أن توكل إليها؟".
قال الحافظ المنذري في "الترغيب والترهيب" 5/ 268-269 بعد أن عزا الحديث لأحمد وابن ماجه وابن حبان والحاكم، وبَيَّنَ ألفاظهم:
رووهم كلهم عن مبارك بن فضالة عن الحسن عن عمران. ورواه ابن حبان أيضاً بنحوه عن أبي عامر الخزاز عن الحسن عن عمران، وهذه جيدة، إلا أن الحسن اخنلف في سماعه من عمران، وقال ابن المديني وغيره: لم يسمع منه، وقال الحاكم: أكثر مشايخنا على أن الحسن سمع من عمران. والله أعلم. اهـ.
وقال ابن مفلح في "الآداب" على هذا الحديث: "... ورواه ابن ماجه من حديث وكيع عن المبارك. والمبارك مختلف فيه، وهو مدلس. وقال أحمد: ما روى عن الحسن لا يحتج به. اهـ.
1 أخرجه الإمام أحمد في "المسند" 1/ 214-224-283-347، وابن ماجه في "السنن" 1/ 684، والبخاري في "الأدب المفرد" 2/ 253 –مع شرحه- والنسائي

ص -121- ومنع من التبرك بالأشجار والأحجار. وقال لأبي واقد الليثي وأصحابه من مسلمة الفتح لما قالوا له: اجعل لنا ذات أنواط كما لهم ذات أنواط: " قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
في "عمل اليوم والليلة" 545-546، وابن أبي الدنيا في "الصمت وآداب اللسان" ص 414، وابن السني في "عمل اليوم والليلة" ص 180-181، رقم 667، والطحاوي في "مشكل الآثار" 1/ 90، والطبراني في "الكبير" 12/ 244، والبيهقي في "السنن" 3/ 217، وفي "الأسماء والصفات" ص 182، وأبو نعيم في "الحلية" 4/ 99، والخطيب في "تاريخ بغداد" 8/ 105، جميعهم من جهة الأجلح بن عبد الله عن يزيد بن الأصم عن ابن عباس ... به.
قال البوصيري في "الزوائد": وفي إسناده الأجلح بن عبد الله مختلف فيه، ضعفه الإمام أحمد، وأبو حاتم، والنسائي، وأبو داود، وابن سعد. ووثقه ابن معين، ويعقوب بن سفيان، والعجلي. وباقي الإسناد ثقات. اهـ.
وقد لخص الحافظ ابن حجر أقوال أهل الجرح والتعديل فيه فقال: "صدوق" كما في التقريب. وكذا قال الذهبي في "ديوان الضعفاء" ص 15.
وعلى هذا قال العلامة المحدث الشيخ محمد ناصر الدين الألباني –حفظه الله تعالى- في "السلسلة الصحيحة" 139: إسناده حسن.
1 أخرجه الإمام أحمد في "المسند" 5/ 218، والترمذي في كتاب الفتن من "جامعه" 4/ 475، والنسائي في الكبرى –كما في تحفة الأشراف 11/ 112، والاقتضاء لشيخ الإسلام ابن تيمية 1/ 146، والشافعي "بدائع المنن" 23، والطيالسي في "مسنده" ص 191، وعبد الرزاق في "المصنف" 11/ 369، وابن أبي شيبة في "المصنف" 15/ 101، والحميدي في "المسند" 2/ 375، وابن أبي عاصم في "السنة" 1/ 37، والمروزي في "السنة" ص 11-12، والطبراني في "الكبير" 3/ 275-276، وابن حبان في "صحيحه" –الإحسان- 8/ 248، والبيهقي في

ص -122- ونهى عن الصلاة عند القبور وإن لم يقصدها المصلي. ولعن من فعل ذلك، وأخبر أنهم شرار الخلق عند الله1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
"دلائل النبوة" 5/ 124-125، وفي "المعرفة" 1/ 108، وابن إسحاق –كما في سيرة ابن هشام 4/ 70-71 والبداية والنهاية 4/ 362، وابن جرير الطبري في "تفسيره" 9/ 45-46، والبغوي في "تفسيره" 3/ 544 –حاشية ابن كثير- جميعهم عن سنان بن أبي سنان الدؤلي عن أبي واقد الليثي ... به.
1 يشير المؤلف –رحمه الله تعالى- إلى عدّة أحاديث، فأما حديث النهي عن الصلاة عند القبور فتقدم.
وأما حديث: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ...". فأخرجه الإمام أحمد 1/ 218-6/ 34-228-275، والبخاري في كتاب الصلاة من "صحيحه" 1/ 532 – وفي المغازي 8/ 140- وفي الأنبياء 6/ 494 – وفي اللباس 10/ 277.
ومسلم في كتاب المساجد من "صحيحه" 1/ 377 جميعهم من طريق الزهري عن عبيد الله بن عبد الله عن عائشة وابن عباس قالا: ... الحديث.
وأخرجه أحمد 6/ 274 عن عبيد الله عن عائشة ... به.
وأخرجه الإمام أحمد أيضاً 6/ 80-121-255، والبخاري في كتاب الجنائز من "صحيحه" 3/ 200-255 كلاهما عن عروة عن عائشة.
وأخرجه الإمام أحمد 6/ 146-252 عن قتادة عن سعيد بن المسيب عن عائشة ... به.
وأخرجه أحمد أيضاً 2/ 284، 285، 366، 396، 435، 454 ومسلم في "صحيحه" 1/ 376 من طريق الزهري عن ابن المسيب عن أبي هريرة.
وأخرجه الإمام أحمد في "المسند" 2/ 246 عن سهيل بن أبي صالح عن أبيه عن أبي هريرة.
وأخرجه مسلم 1/ 377 عن يزيد بن الأصم عن أبي هريرة.
وللحديث طرق وشواهد غير ما ذكر.
وأما الحديث الثالث الذي يشير إليه المؤلف، فأخرجه البخاري في "صحيحه" –كتاب الصلاة- 1/ 523، 524، 531، وفي كتاب الجنائز، 3/ 208، وفي كتاب مناقب الأنصار 7/ 187-188.

ص -123- ونهى عن الذبح لله في مكان يذبح فيه لغيره1، حسماً لمادة الشرك، وقطعاً لوسائله، وسداً لذرائعه، وحماية للتوحيد، وصيانة لجانبه.
فمن المستحيل شرعاً وفطرة وعقلاً؛ أن تأتي هذه الشريعة المطهرة الكاملة بإباحة دعاء الموتى والغائبين، والاستغاثة بهم في المهمات والملمات، كقول النصراني: يا والدة المسيح اشفعي لنا إلى الإله، أو يا عيسى، أعطني كذا، وافعل بي2 كذا، وكذلك قول القائل: يا علي، أو يا حسين، أو يا عباس، أو يا عبد القادر، أو يا عيدروس، أو يا بدوي، أو فلان وفلان: أعطني كذا، أو أجرني من كذا، أو أنا في حسبك، أو نحو ذلك من الألفاظ الشركية، التي3

ـــــــــــــــــــــــــــــــــــــــــــــــ
ومسلم في كتاب المساجد ومواضع الصلاة من "صحيحه" كلاهما عن عائشة أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها بالحبشة، فيها تصاوير، لرسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: "أولئك إذا كان فيهم الرجل الصالح، فمات، بَنَوْا على قبره مسجداً، وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة".
1 يشير المؤلف –رحمه الله تعالى- إلى ما رواه أبو داود في سننه –كتاب الأيمان والنذور- 3/ 607 من جهة يحيى بن أبي كثير، قال: حدثني أبو قلابة، قال حدثني ثابت بن الضحاك، قال: "نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبلاً ببُوانة، فأتى النبي صلى الله عليه وسلم فقال: إنى نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وسلم: "هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: "هل كان فيها عيد من أعيادهم؟" قالوا: لا. قال رسول الله صلى الله عليه وسلم: "أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم".
قال الحافظ ابن حجر في "التلخيص الحبير" 4/ 198: "بسند صحيح".
2 في ط: آل ثاني: "لي".
3 في "أ": "اللتي".

ص -124- تتضمن1 العدل بالله، والتسوية به تعالى وتقدس، فهذا لا تأتي شريعة ولا رسالة بإباحته قط، بل هو من شُعَب الشرك الظاهرة الموجبة للخلود في النار، ومقتِ العزيز الغفار.
وقد نص على ذلك مشايخ الإسلام، حتى ذكره ابن حجر في "الإعلام" مقرراً له.
وتأويل الجاهلين، والميل إلى شبه المبطلين، هو الذي أوقع هؤلاء وأسلافهم الماضين، من أهل الكتاب والأميين، في الشرك بالله رب العالمين.
فبعضهم يستدل على شركه بالمعجزات والكرامات.
وبعضهم برؤيا المنامات.
وبعضهم بالقياس على السوالف والعادات.
وبعضهم بقول من يُحَسِّن به الظن.
وكل هذه الأشياء ليست من الشرع في شيء، وعند رهبان النصارى وعباد الصليب والكواكب من هذا الضرب شيء كثير، وبعضهم أحذق من هذا العراقي وأمثاله، الذين لم يفهموا من العبادة سوى السجود، ولم يجدوا في معلومهم سواه، فأين الحب والخضوع، والتوكل والإنابة، والخوف والرجاء، والرغب والرهب، والطاعة والتقوى، ونحو ذلك من أنواع العبادة الباطنة والظاهرة؟ فكل هذا عند العراقي يصرف لغير الله، ولا يكون عبادة، لأن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "تتظمن".

ص -125- العبادة السجود فقط، بل عبارته تفهم أن السجود لا يحرم إلا على من زعم الاستقلال، وقد رأينا من المشركين، ولم نرَ مثل هذا الرجل في جهله ومجازفته وبلادته.
ولولا ما نقصده من انتفاع من اطلع على هذه الرسالة لم نتعرض لرد شيء من كلامه، لظهور بطلانه.
ويزيد هذا ظهوراً ما جاء في الحديث من قوله: "من سأل الناس وله ما يغنيه جاءت مسألته خدوشاً أو خموشاً في وجهه يوم القيامة"1. وقوله: "لا تزال المسألة بأحدكم حتى يلقى الله وليس على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "المسند" 1/ 388-441، وأبو داود في "سننه" كتاب الزكاة -2/ 277-278، والترمذي في "سننه" كتاب الزكاة -3/ 31-32، والنسائي في "سننه" كتاب الزكاة -5/ 97، وابن ماجه في "سننه" كتاب الزكاة -1/ 589، جميعهم من طريق حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبدالله بن مسعود قال: قال رسول الله صلى الله عليه وسلم ... فذكره.
قال الترمذي: حديث ابن مسعود حديث حسن. وقد تكلم شعبة في حكيم بن جبير من أجل هذا الحديث. اهـ.
وقال أبو داود: قال يحيى-أي ابن آدم- فقال عبد الله بن عثمان لسفيان: حفظي أن شعبة لا يروي عن حكيم بن جبير. فقال سفيان: فقد حدثنا زبيد عن محمد بن عبد الرحمن بن يزيد. اهـ. وقد ذكر هذه المحاورة النسائي وابن ماجه.
وزبيد هو ابن الحارث بن عبد الكريم: ثقة ثبت عابد، فالإسناد صحيح من طريقه.
قال الشيخ أحمد شاكر في تعليقه على المسند 5/ 248: فقد ظهر مما روى أبو داود والترمذي عن سفيان أن الحديث صحيح من جهة زبيد اليامي، لم ينفرد به حكيم بن جبير. اهـ.

ص -126- وجهه مزعة لحم"1.
وقوله: "من نزلت به فاقة فأنزلها بالناس لم تسد فاقته، ومن أنزلها بالله أَوْشَكَ2 له بالغنى: إما3 بموت عاجل، أو غنى عاجل"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في "صحيحه" كتاب الزكاة –باب من سأل الناس تكثراً- 2/ 536 ط مصطفى البُغا، ومسلم في "صحيحه" كتاب الزكاة 3/ 720 عن ابن عمر رضي الله عنهما.
2 في ط: آل ثاني: "أو شكر".
3 في النسخ الخطية، والمطبوعة: "أو" والمثبت من مصادر الحديث.
4 أخرجه الإمام أحمد في المسند 1/ 389، 442: حدثني وكيع حدثني بشير بن سلمان عن سيار أبي الحكم عن طارق بن شهاب عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم ... فذكره.
ووقع في الموضع الأول من المسند: "بشر بن سليمان" وهو خطأ نبه عليه الشيخ أحمد شاكر. وبشير بن سلمان هو أبو إسماعيل الكندي وثقه أحمد وابن معين.
وأخرج الحديث الترمذي فقال: عن بشير أبي إسماعيل، عن سيّار، عن طارق بن شهاب ... إلخ. "السنن 4/ 563".
وأخرجه أبو داود فقال: عن بشير بن سلمان عن سيّار أبي حمزة عن طارق ... إلخ. "السنن 2/ 296".
وقوله "عن سيار أبي حمزة" هو الصحيح، وما وقع في "المسند" خطأ نبه عليه غير واحدٍ من العلماء.
قال عبد الله بن الإمام أحمد "المسند 1/ 442": "حدثني أبي ثنا عبد الرزاق أنا سفيان عن بشير أبي إسماعيل عن سيار أبي حمزة ... فذكره. قال أبي: وهو الصواب سيار أبو حمزة. قال: وسيار أبو الحكم لم يحدث عن طارق بن شهاب بشيء". اهـ.
قال الحافظ ابن حجر في "التهذيب" في ترجمة سيار أبي الحكم: "وروى أبو داود

ص -127- ـــــــــــــــــــــــــــــــــــــــــــــــ
والترمذي حديث بشير بن إسماعيل ثنا سيار أبو الحكم عن طارق بن شهاب عن عبد الله عن النبي صلى الله عليه وسلم قال: "من أصابته فاقة فأنزلها بالناس لم تسد فاقته ... الحديث".
قال أبو داود عقبه: هو سيار أبو حمزة، ولكن بشيراً كان يقول: سيار أبو الحكم، وهو خطأ. قال أحمد: هو سيار أبو حمزة، وليس قولهم: سيار أبو الحكم بشيء". اهـ.
قلت: هكذا قال ابن حجر: والذي في سنن أبي داود المطبوعة –رواية اللؤلؤي- وكذا في "تحفة الأشراف" 7/ 61: "عن سيار أبي حمزة" وليس لأبي داود كلام عقب هذا الحديث في النسخ المطبوعة التي بين يدي.
ثم قال الحافظ: "وقال الدارقطني: قول البخاري: سيار أبو الحكم سمع طارق بن شهاب وهمٌ منه، وممن تابعه، والذي يروي عن طارق هو: سيار أبو حمزة، قال ذلك أحمد ويحيى وغيرهما".
ثم قال الحافظ أيضاً: "... وتبع البخاري في أنه يروي عن طارق مسلمٌ في الكنى، والنسائيُّ، والدولابيُّ، وغير واحد، وهو وهمٌ كما قال الدارقطني". اهـ كلام ابن حجر.
وقال في "التقريب" في ترجمة أبي الحكم: وليس هو الذي يروي عن طارق بن شهاب. اهـ. وفي ترجمة أبي حمزة منه: "ووقع في الإسناد عن سيار أبي الحكم عن طارق، والصواب: عن سيار أبي حمزة". اهـ.
وقال –رحمه الله- أيضاً في ترجمة "سيار أبي حمزة": قد ذكر الخطيب في التلخيص أن الثوري روى عن بشير عن سيار أبي حمزة عن طارق عن ابن مسعود حديثاً، واختلف فيه على سفيان، فقال عبد الرزاق وغيره عنه هكذا. وقال المعافى بن عمران عن سفيان عن بشير عن سيار أبي الحكم... اهـ.
وقد رجح الشيخ أحمد شاكر في التعليق على المسند 5/ 258 أن سياراًَ هذا هو أبو الحكم، وعلى هذا صحح الإسناد. فإن أبا الحكم ثقة، وأبا حمزة مجهول.
وقال الحاكم بعد إخراجه للحديث: صحيح الإسناد ولم يخرجاه. اهـ. وأقره الذهبي في التلخيص.

ص -128- وقوله: "لا تحل المسألة إلا لثلاثة: الذي غرم مفضع، أو فقر مدقع، أو دم موجع"1. هذا في سؤال الخلق ما يقدرون عليه من الأسباب الجزئية، فكيف ترى بما لا يقدر عليه إلا الله من الأمور العامة الكلية.
وعلى زعم هذا العراقي لا يكره شيء من ذلك ولا يمنع لمن قصد الصالحين ودعاهم.
وقوله: (على أنها أرباب) يريد به ما مَرَّ من أن دعاءها2 ومسألتها بطريق السبب والشاعة لا يضر. وقد تقدم رد هذا بما يغني عن إعادته.
وقد عُلِّق على الحكم بالكفر وإباحة الدم والمال بنفس الشرك، وعبادة غير الله، قال تعالى: {وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً}. [التوبة:36]. وقال: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود في "سننه" كتاب الزكاة –باب ما تجوز فيه المسألة 2/ 292، وابن ماجه في "سنن" كتاب التجارات –باب بيع المزايدة- 2/ 740-741 كلاهما من طريق الأخضر بن عجلان عن أبي بكر الحنفي، عن أنس بن مالك ... الحديث وفيه قصة.
وأخرجه الترمذي في أبواب البيوع من "سننه" 4/ 214 ط المكتبة الإسلامية-استانبول، والنسائي في البيوع من "سننه" باب البيع فيمن يزيد 7/ 259 كلاهما من طريق الأخضر بن عجلان عن أبي بكر الحنفي عن أنس مختصراً، ليس فيه موضع الشاهد.
قال الترمذي عقبه: حديث حسن. اهـ.
2 في "أ": "دعائها".

ص -129- [الأنفال: 39]. والفتنة: الشرك. وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}. الآية [المائدة: 72]. وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}. [النساء:48].
ومن المشتهر عندهم أن تعليق الحكم بالمشتق يؤذن بالعِلِّية. وهذا الأحمق زاد قيداً فقال: "لا يشرك إلا من قصد واعتقد الاستقلال من دون الله". وفي تلبية المشركين في الجاهلية: "لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك"1.
فهؤلاء لم يدَّعوا الاستقلال. وعلى زعم هذا ليسوا بمشركين.
وقوله: (وهذا نداء لا دعاء) من أدل الأشياء على جهله، وعدم ممارسته لشيء من العلم وإن قَلَّ، فإن النداء هو رفع الصوت بالدعاء، أو الأمر، أو النهي، ويقابله النجا الذي هو المسارَّة وخفض الصوت.
هذا بإجماع أهل اللغة، كما حكاه ابن القيم في "نونيته" وشيخ الإسلام في "تسعينيته" وليس قسيماً للدعاء كما ظنه الغبي. قال تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ}. الآية [الكهف: 52]. ما فعلوه عين ما أمروا به، وكفى بهذه الآية حجة على إبطال قوله. وقال تعالى: { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ}. [الأنبياء:83].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه –كتاب الحج- 2/ 843 عن ابن عباس –رضي الله عنهما- قال: كان المشركون يقولون: لبيك لا شريك لك. قال: فيقول رسول الله صلى الله عليه وسلم: "ويلكم قدِ قدٍ". فيقولون: إلا شريكاً هو لك، تملكه وما ملك. يقولون هذا وهم يطوفون بالبيت.

ص -130- {وَنُوحًا إِذْ نَادَى مِن قَبْلُ}. [الأنبياء:76]. {وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِبًا فَظَنَّ أَن لَّن نَّقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ}. [الأنبياء:87]. وقال تعالى: {ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا*إِذْ نَادَى رَبَّهُ}. [مريم:2، 3]. وسمى هذا النداء دعاءً في كتابه العزيز. قال عن نوح عليه السلام {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانتَصِرْ}. [القمر:10]. وقال: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ}. [آل عمران:38].
وفي الحديث: "دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه"1.
وفيه أيضاً: "لولا دعوة أخينا سليمان لأصبح موثقاً"2. يعني الشيطان الذي تفلت عليه صلى الله عليه وسلم.
وفيه: "ألا أنبئكم بأول أمري وآخره: دعوة أبي إبراهيم، وبشارة عيسى"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم الكلام عليه، ص 83.
2 أخرج البخاري في صحيحه –كتاب التفسير- 8/ 546 من طريق شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن عفريتاً من الجنّ تفلت عليَّ البارحة –أو كلمة نحوها- ليقطع علىَّ الصلاة، فأمكنني الله منه، وأردت أن أربطه إلى سارية من سواري المسجد، حتى تصبحوا وتنظروا إليه كلكم، فذكرت قول أخي سليمان: "رَبِّ هَبْ لِيْ مُلْكاً لاَ يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِيْ".
وأخرجه أيضاً في كتاب أحاديث الأنبياء من صحيحه 6/ 457 من هذا الطريق بهذا اللفظ.
وأخرجه أيضاً مسلمٌ والنسائي من طريق شعبة ... به.
وأخرج الحديث مسلمٌ في صحيحه –كتاب المساجد ومواضع الصلاة -1/ 385 عن أبي الدرداء رضي الله عنه ... به وفيه قصة.
3 قال الحافظ ابن كثير في "تفسيره" 4/ 382 ط مكتبة النهضة: وقال محمد بن

ص -131- يشير بدعوة سليمان إلى قوله: {رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَّا يَنبَغِي لِأَحَدٍ مِّنْ بَعْدِي}. الآية [ص:35]. وبدعوة إبراهيم إلى قوله تعالى: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ}. [البقرة:129]. فسمى هذه المسألة دعوة، والتاء فيها للوحدة.
وقال معاذ –رضي الله تعالى عنه- في الطاعون: "إنه ليس برجز، إنه دعوة نبيكم، وموت الصالحين قبلكم، ورحمة بكم" يشير إلى قوله: "اللهم اجعل فناء أمتي بالطعن والطاعون"1.
فانظر هذه النصوص، وما أفادت من إطلاق اسم الدعاء على المسألة والطلب. وقد تقدم بعض هذا، وكُرِّر تتميماً للفائدة، وربما جَرَّ شأن شؤوناً.
وأما قول العراقي: (إن الشيخ ذكر هذا على سبيل التغليظ والزجر، وله مائة عبارة تنفي ذلك وتخالفه) فيكفي من هذا العراقي أن يصحح دعواه بعبارة واحدة، ولا نكلفه تصحيح المائة، لأنه أعجز وأقلّ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
إسحاق حدثني ثور بن يزيد عن خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا: "يا رسول الله، أخبرنا عن نفسك، قال: "دعوة أبي وبشرى عيسى ... " الحديث. وهذا إسناد جيد، وروي له شواهد من وجوه أُخَر ... ثم ساق ابن كثير رحمه الله تعالى شواهده في مسند أحمد فلينظر.
1 قال الهيثمي في "مجمع الزوائد" 2/ 312: رواه أحمد 4/ 417، والطبراني في "الكبير" ورجال أحمد ثقات. اهـ.

ص -132- وقد تقدم التنبيه على كذبه ومجازفته، وأنه وجد كتباً وموادّ1 شَتَّت فهمه، وحجبت إدراكه وعلمه، فلم يزدد بها إلا حيرة وشكاًَ وما أحسن ما قيل:

جهد المغفَّل في الزمان مضيَّع وإن ارتضى أستاذَه وزمانَه

كالثور في الدولاب يسعى وهو لا يدري الطريقَ فلا يزالُ مكانَه

وعبارات الشيخ في هذا الباب –أعني: إنكار الشرك، وتكفير أهله، والحكم عليهم بما حكم الله به ورسوله في الدنيا والآخرة- موجود مشهور، لو تتبعناه لعزَّ حصره واستقصاؤه، ولكن نشير ببعضه2 إلى ما وراءه.
قال رحمه الله: وما علمتُ عالماً نازع في أن الاستغاثة بالنبي أو غيره فيما لا يقدر عليه إلا الله لا تجوز. قال: وعلو درجته صلى الله عليه وسلم بعد الموت لا تقتضي أن يسأل، كما لا تقتضي أن يستفتى، ولا يمكن أحدا أن يذكر دليلاً شرعياً على أن سؤال الموتى من الأنبياء والصالحين وغيرهم مشروع، بل الأدلة على تحريم ذلك كثيرة.
وقال رحمه الله: من جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم، ويسألهم: كفر إجماعاً.
قال البهوتي في شرحه على هذا الموضع: لأنه فِعْل عبّاد الأصنام القائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. [الزمر:3].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"جـ": "مواداً".
2 في ط آل ثاني: "لبعضه".

ص -133- وقال –رحمه الله- بعد أن سرد جملة من الآيات: وتفصيل القول: أن مطلوب العبد إن كان من الأمور التي لا يقدر عليها إلا الله سبحانه وتعالى، ومثل أن يطلب شفاء مريض من الآدميين والبهائم، ووفاءَ دَينه من غير جهة معينة، أو عافية أهله، أو ما به من بلاء الدنيا والآخرة، وانتصاره على عدوه، وهداية قلبه1، وغفران ذنبه، أو دخول الجنة، ونجاته من النار، أو أن يتعلم القرآن، أو2 العلم، أو أن يصلح قلبه، أو2 يحسن خلقه، ويزكي نفسه، وأمثال ذلك: فهذه الأمور لا يجوز أن تطلب إلا من الله تعالى، ولا يجوز أن يقال لملك ولا نبي ولا شيخ سواء كان حياً أو ميتاً: اغفر ذنبي، ولا انصرني على عدوي، ولا اشفِ3 مريضي، ولا عافِ4 أهلي ودوابي، وما أشبه ذلك. ومن سأل ذلك مخلوقاً كائناً من كان، فهو مشرك بربه، من المشركين الذين يعبدون الملائكة والتماثيل التي يصورونها على صورهم، ومن جنس دعاء النصارى: المسيحَ وأمَّه.
قال الله تعالى: {وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ}. الآية [المائدة:116]، وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيْحَ ابْنَ مَرْيَمَ} الآية [التوبة:31].
وقال -رحمه الله-: وكثير من الناس يقع في الشرك والإفك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بعد: "وهداية قلبه" سقط من "جـ" إلى قوله: "ويحسن خلقه".
2 في "أ": "و".
3 في "أ": "اشفي".
4 في "أ": "عافي".

ص -134- جهلاً وضلالاً من المشركين، وأهل الكتاب، وأهل البدع، والله سبحانه وتعالى قد أرسل جميع رسله، وأنزل جميع كتبه: بأن لا يعبد إلا الله وحده لا شريك له، لا يعبد معه لا ملك، ولا نبي، ولا صالح، ولا تماثيلهم، ولا قبورهم، ولا شمس، ولا قمر، ولا كوكب، ولا ما صُنع من التماثيل لأجلهم، ولا شيئاً من الأشياء، وبَيَّنَ أن كل ما يعبد من دونه فإنه يضر ولا ينفع، وإن كان ملكاً أو نبيًّا، وأن عبادته كفر.
قال تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً}. إلى قوله: {مَحْذُوْراً}. [الإسراء:56-57]. بَيَّن سبحانه أن كل ما يدعى من دونه من الملائكة والجن والإنس ما يملكون كشف الضر عنكم ولا تحويلاً1، وأن هؤلاء المدعوين من الملائكة والأنبياء يتقربون إلى الله، ويرجونه، ويخافونه، وكذلك كان قوم من الإنس يعبدون رجالاً من الجن، فآمنت الجن المعبودون، وبقي عابدوهم يعبدونهم، كما ذكر ذلك ابن مسعود.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ}.إلى قوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}. [سبأ:22-23]. بَيَّنَ سبحانه أن كل ما يدعى من دونه، من الملائكة والبشر وغيرهم ليس لهم مثقال ذرة في السموات والارض, ولا لهم نصيب فيهما, وليس لله ظهير يعاونه من خلقه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "كشف الضر ولا تحويله".

ص -135- وهذه الأقسام الثلاثه هي التي تحصل مع المخلوقين, إما أن يكون لغيره ملك دونه, أو يكون شريكاً له, أو يكون معيناً وظهيراً له, والرب تعالى ليس من خلقه مالك, ولا شريك, ولا ظهير له1, لم يبق إلا الشفاعة, وهو دعاء الشافع وسؤاله لله في المشفوع له, فقال: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}. [سبأ:23].
ثم إنه خص بالذكر الملائكة والأنبياء في قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ -إلى قوله- بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}. [آل عمران:79-80] بين أن اتخاذهم أرباباً كفر.
وقال تعالى: {لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ -إلى قوله - وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}. [المائدة:17]. وقد بين أن من دعا المسيح وغيره، فقد دعا ما لا يملك له ضراً ولا نفعاً.
وقال لخاتم الرسل: {قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ}. [الأنعام: 50]، وقال: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ}. الآية [الأعراف:188]. وقال: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا}. [الجن:21]. وقال: { لِيَقْطَعَ طَرَفًا مِّنَ الَّذِينَ كَفَرُواْ أَوْ يَكْبِتَهُمْ فَيَنقَلِبُواْ خَآئِبِينَ*لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. [آل عمران:127-128]. وقال: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء}. [القصص:56].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "له" من "أ" و"جـ".

ص -136- وقال: {إِن تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللّهَ لاَ يَهْدِي مَن يُضِلُّ}. [النحل:37] انتهى.
وكلامه في هذا المعنى يعزُّ حصره أو يتعذر. وكذلك صاحبه شمس الدين ابن القيم. كلامه في هذا الباب أشهر من أن يذكر، وأكثر من أن يحصر، إلا بكلفة ومشقة، وتقدم قوله في "المدارج".
وقال أبو الوفاء بن عقيل: لما صعبت التكاليف على الجهال والطَّغام، عدلوا عن أوضاع الشرع1 إلى تعظيم أوضاع وضعوها هم لأنفسهم، فسهلت عليهم2، إذ لم يدخلوا بها تحت أمر3 غيرهم، وهم عندي كفار بهذه الأوضاع، مثل خطاب الموتى بالحوائج، ودَسِّ الرقاع في قبورهم، فيها: يا مولاي، افعل بي كذا وكذا، وتعليق الستور على القبور اقتداءً بمن عبد اللات والعزى، والويل عندهم لمن لم يحضر مشهد الكف4، أو لم يَعْقِد على قبره، أو قبر أبيه بالآخر، ولم يقل الحمالون على جنازته: أبو بكر وعمر. انتهى.
والمقصود أن النصوص بهذا المعنى كثيرة شهيرة، والعاقل يسير فينظر.
ويكفي المؤمن أن دعاء الموتى والغائبين لا يُعْرَف عن أحد من أهل العلم والإيمان الذين لهم لسن صدق في الأمة، ولم تأتِ به

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "الشرك" وهو خطأ فاحش.
2 في ط: آل ثاني: "غيرهم".
3 سقطت: "أمر" من ط: آل ثاني.
4 في ط: آل ثاني: "الكفر".

ص -137- شريعة من الشرائع، بل المنقول عن جميع الأنبياء يرده ويبطله، فإن الله حكى أدعيتهم وتوجهاتهم، وما قالوه وأمروا به، وندب عباده إلى الاقتداء بهم فقال تعالى: {أُوْلَئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ}. [الأنعام:90].
وقد أجمع المسلمون على ذم البدع وعيبها. قال تعالى: {أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ}. [الشورى:21]. وقال تعالى: {قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ}. [الأحقاف:4].
وفي حديث العرباض بن سارية: "إنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة"1.
وهذا الوجه كافٍ2 في الجواب، للاتفاق على وجوب الاعتصام بالكتاب والسنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 84.
2 في "أ" و"جـ": "كافي".


الفصل العاشر - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -138- فصل
 قال العراقي: "والأصل في ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ}. [المائدة:35].
قلت: يريد العراقي أن الآية أصل في دعاء الصالحين، والتوجه بهم إلى الله وجعلهم وسائط بين العباد وبين الله، ووسائل إليه في قضاء حاجاتهم، وتفريج كرباتهم.
والجواب:أن هذا القول صدر عن جهل بمسمى الوسيلة شرعاً، فإن الوسيلة في شرع الله الذي شرعه على ألسن جميع رسله، هي عبادته وحده لا شريك له، والإيمان به، وبرسله، والأعمال الصالحة التي يحبها ويرضاها، كما في البخاري وغيره من حديث الثلاثة الذين انطبقت عليهم الصخرة في غار، فتوسلوا إلى الله تعالى بأعمالهم الصالحة من البر والعفة والأمانة1. وكذلك ما شرع من واجب أو مستحب.
قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}. [الإسراء:57] وابتغاؤها بالقيام بما أمر به، وأحبه ورضيه، من الأعمال الصالحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه –كتاب الإجارة- باب من استأجر أجيراً فترك أجره 4/ 449. ومسلم في صحيحه، كلاهما عن ابن عمر رضي الله عنهما.

ص -139- وأما دعاء غير الله فليس وسيلة1 شرعية، بل هو وسيلة أهل الشرك والجاهلية، من أعداء الرسل في كل زمان ومكان، والله لا يأمر بالشرك ولا يرضاه {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ}. [الأعراف:29].
فكيف يتوسل إليه بالشرك به الذي هو أظلم الظلم، وضد القسط، والذي يمنع من إقامة الوجوه له عند المساجد، وهو –أي الشرك- حقيقة التوسل الذي قصده المشركون. قال الله تعالى: {فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَانًا آلِهَةً}. [الأحقاف:28] وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. [الزمر: 3] فهذا قد يسمى توسلاً، فإن لفظ التوسل صار مشتركاً، فيطلق شرعاً على ما يقرب إلى الله من الأعمال الصالحة التي يحبها الرب ويرضاها، ويطلق على التوسل بذوات الصالحين ودعائهم واستغفارهم، ويطلق في عرف عباد القبور على التوجه إلى الصالحين ودعائهم مع الله في الحاجات والملمات.
والمراد بالآية هو2 الأوَّل عند أهل العلم والمفسرين.
وأما التوسل بذوات الأنبياء والصالحين بدون طاعتهم وبدون استغفارهم فهذا لم يشرع3، ولا أصل له4، فإن التوسل بالأنبياء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"جـ": "بوسيلة".
2 سقطت: "هو" من ط: آل ثاني.
3 في ط: آل ثاني: "يشرح".
4 سقط ما بعد قوله "ولا أصل له" من "أ" إلى قوله "وأكبر منه من يدعوهم".

ص -140- مع معصيتهم ومخالفتهم في الدين والملة، قد دلت آية سورة التحريم على المنع منه، وعدم الانتفاع بالتعلق والقرابة والنسب والتوسل بذلك لمن لم يؤمن بما جاؤوا به من الهدى ودين الحق.1وكذلك في الحديث لما أنزل عليه قوله: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}. [الشعراء:214] قال: "يا معشر قريش، اشتروا أنفسكم من الله، لا أغني عنكم من الله شيئاً"2.
وأكبر من3 هذا من يدعوهم، ويستغيث بهم، ويتقرب إليهم بعبادتهم على أنها وسيلة له، وشفعاء، فإن هذا هو عين الشرك الذي ذمه القرآن وعابه، وإن سمي توسلاً.
وأما ما ذكره بعد هذا الكلام من نسبة الذي ينهى عن دعاء غير الله إلى الجهل وعدم الفهم، فهذا يتناول كل من نهى عن دعاء الأنبياء والصالحين، ومعلوم أن الرسل نهت عن دعاء غير الله بما لا يقدر عليه إلا الله، بل وفيما لا تدعو4 إليه حاجة ولا ضرورة من جنس المسألة، فلازم كلامه مسبة الأنبياء، وأتباعهم إلى يوم القيامة، فنعوذ بالله من حال أهل الجهالة والسفاهة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط الحديث من "جـ".
2 البخاري في صحيحه –كتاب التفسير- تفسير سورة الشعراء، باب {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 8/ 501.
3 في "أ": "وأكبر منه من يدعوهم".
4 في "أ" و"جـ": "تدعوا".


الفصل الحادي عشر - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -141- فصل
قال العراقي: "إنكم تكَفِّرون بالحلف بغير الله، ويُكَفِّر به السابقون من أهل بلدكم، وهو ليس بشرك ولا كفر، بل هو مكروه كراهة تنزيه، للأدلة على ذلك، ولأنه قد ورد أن النبي صلى الله عليه وسلم قال لبعض أصحابه: "لا وأبيك"، ولأن الترمذي ترجم على هذه المسألة بالكراهة، وساق حديث ابن عمر: "من حلف بغير الله فقد أشرك"، وأن هذا يدل على الكراهة للترجمة، ولأنه ساق الرواية الأخرى عن ابن عمر "من حلف بغير الله فقد كفر". وقال بعدُ: هذا محمول على التغليظ والزجر، كالريا الذي فسر به قوله تعالى: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا}. الآية [الكهف:110].
والجواب أن يقال: في هذا الكلام من الجهل والخلط ما يتنزه عنه العاقل فضلاً عن العالم، من ذلك أنه قال: الحلف بغير الله ليس بشرك ولا كفر. ثم ساق حديث ابن عمر: "من حلف بغير الله فقد أشرك" ثم قادته المقادير إلى أن نطق بالرواية الأخرى: "من حلف بغير الله فقد كفر" فقف وتأمل هذه العبر!! ثم استدل بأن الترمذي ترجم بالكراهة، وهو أول من يخالف الترمذي في أكثر ما في سننه، مع أنه لم يفهم كلام الترمذي، ولا حام حول مراده.

ص -142- ويقال: مسألة الحلف بغير الله تظاهرت وتواترت النصوص النبوية بالنهي عنها، ودلّت على أنه شرك لا يحل ولا يجوز، كما ذكره أصحاب الكتب الستة، وأهل المسانيد من حديث: أبي هريرة، وعمر، و1ابنه، وابن مسعود، وغيرهم، وإنما ساق الترمذي حديث ابن عمر. والترمذي –رحمه الله- أثبت أنه شرك، وجعله كالريا، والريا شرك بالنص والإجماع، وهو من الكبائر، إلا أنه ليس مما ينقل عن الملة ويوجب الردة، للآيات والأحاديث. وكلام الترمذي يدل على هذا، وقد جعله مثل الريا، وقاسه عليه في الحكم، وحمله على هذا الحمل والتأويل: أن الرواية الأخرى التي خرجها عن ابن عمر فيها تكفير من حلف بغير الله، والحكم بأنه كفر، وأراد الترمذي أن هذا الكفر ليس هو مما يخرج عن الملة كالشرك الأكبر، بل كفر دون كفر، وشرك دون شرك، وظلم دوم ظلم، كما قاله البخاري في "صحيحه" وتسميته هذا كفراً من باب التغليظ، وهذا مراده رحمه الله، وأما كونه شركاً محرماً فلم ينفِه الترمذي، ولم يتعرض له بتأويل، بل أثبته وقاله به، لأنه جعله مثل الريا.
وهذا الجاهل اغتر بكونه ترجم بالكراهة، والكراهة في عرف هذا الرجل إنما تطلق على التنزيه، هذا وجه ضلاله، ولم يدر أن إطلاقها على كراهة التنزيه عرف حادث، وأن الكراهة في عرف الكتاب والسنة وقدماء الأمة تطلق على التحريم. قال تعالى بعد أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "و" من ط: آل ثاني.

ص -143- ذكر المحرمات المتفق عليها في جميع الكتب السماوية {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا}. [الإسراء:38].
وفي الحديث: "إن الله يكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال"1. وأظن هذا يحمل كل ما تقدم على كراهة التنزيه.
قال الترمذي رحمه الله: "باب كراهة الحلف بغير الله" وساق بسنده حديث ابن عمر: "من حلف بغير الله فقد أشرك". وسكت الترمذي علذكر المحرمات المتفق عليها في جميع الكتب السماوية {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا}. [الإسراء:38].
وفي الحديث: "إن الله يكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال"1. وأظن هذا يحمل كل ما تقدم على كراهة التنزيه.
قال الترمذي رحمه الله: "باب كراهة الحلف بغير الله" وساق بسنده حديث ابن عمر: "من حلف بغير الله فقد أشرك". وسكت الترمذي على هذا، ولم يتعقبه بتأويل. ثم قال: "بابٌ"2 وساق بسنده الرواية الأخرى عن ابن عمر "من حلف بغير الله فقد كفر"3 وتأَوَّلَ لفظه "كفر" بأنها على وجه الزجر والتغليظ، لأن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب الاستقراض- 3/ 87 ط إستانبول، ومسلم في صحيحه –كتاب الأقضية- 3/ 1341، عن المغيرة بن شعبة أنه سمع النبي صلى الله عليه وسلم يقول: "إن الله كره لكم ثلاثاً: قيل وقال، وإضاعة المال، وكثرة السؤال". وله ألفاظ عندهما.
2 في نسخة الترمذي المطبوعة مع شرحه "تحفة الأحوذي" 5/ 132-135، و"عارضة الأحوذي" 7/ 16-18، والطبعة السلفية 3/ 45: باب كراهية الحلف بغير الله وساق فيه حديث: "ألا، إن الله ينهاكم أن تحلفوا بآبائكم" "... ليحلف حالف بالله أو ليسكت". ثم قال: باب، وساق حديث ابن عمر "من حلف بغير الله فقد كفر أو أشرك". وفي طبعة الحلبي، 3/ 109-110: باب ما جاء في كراهية الحلف بغير الله. ثم ساق الأحاديث السابقة تحت هذه الترجمة ولم يفصل بـ"باب"، وكذا في طبعة الدعّاس، 5/ 251-254.
قلت: لعل المؤلف وقع في يده نسخة من سنن الترمذي على ما وصف، لا سيما وتغاير النسخ في كتاب الترمذي أمر مشاهد.
3 أخرجه أبو داود –كتاب الأيمان والنذور- من سننه 3/ 570، والترمذي –كتاب الأيمان والنذور- من سننه 4/ 110، والإما أحمد في مسنده، وابن حبان فيى

ص -145- لأن الحلف بغير الله لا ينقل عن الملة، بل هو كالريا في عدم الردة، وإن كان شركاً.
إذا عرفت هذا فالعراقي دلّس، وجعل البابين باباً واحداً، وجعل كلام الترمذي في تأويله لفظة "كفر" راجعاً إلى كلا البابين، وأن الحلف مكروه كراهة تنزيه، والترمذي لم يتعرض لكونها للتنزيه.
وأما قوله: "إنكم تكفرون به، وترون أنه كفر" فهو كذب بحت، وفرية ظاهرة، ما قال أحد ممن يعتدُّ به عندنا إنه كفر مخرج عن الملة. وقد يُطلق العالم والمفتي ما أطلقه الرسول صلى الله عليه وسلم في مثل هذا، ويقف حيث وقف، ومن أنكر هذا الإطلاق فقد أنكر على الرسول صلى الله عليه وسلم.
على أن ابن قيم الجوزية قال: قد يكون ذلك شركاً أكبر بحسب ما قام بقلب قائله، وقاله القاضي عياض من المالكية. وهذا ظاهر لا يخفى إذا قصد تعظيم من حُلف به كتعظيم الله.
وأما استدلال هذا العراقي على عدم التحريم بقوله صلى الله عليه وسلم: "من حلف باللات والعزى فليقل: لا إله إلا الله"1 فهذا الاستدلال والفهم ليس بشيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في صحيحه –كتاب الأيمان والنذور- 11/ 536، ومسلم في صحيحه –كتاب الأيمان- 3/ 1267-1268.

ص -146- والحديث دليل على التحريم، والاستدلال به عليه هو عين الفقه عن الله ورسوله، لأنه أَمَرَ من حلف بغير الله أن يكفِّر بتجديد الإسلام، والإتيان بكلمة الإخلاص التي تضمنت البراءة من الشرك، وإثبات التوحيد.
وقد قال لقريش وغيرهم من عباد الأصنام: "قولوا: لا إله إلا الله تفلحوا"1. وقال لعمه: "قل لا إله إلا الله كلمة أحاج لك بها عند الله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 5/ 376 عن شيخ من بني مالك بن كنانة قال: رأيت رسول الله صلى الله عليه وسلم بسوق ذي المجاز يتغللها يقول: "يا أيها الناس، قولوا لا إله إلا الله تفلحوا ...".
قال الهيثمي في مجمع الزوائد 6/ 22: رجاله رجال الصحيح. اهـ.
وأخرجه الإمام أحمد في مسنده أيضاً 4/ 341 عن ربيعة بن عباد من بني الديل وكان جاهلياً قال: رأيت رسول الله صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز وهو يقول ... فذكره.
قال الهيثمي في المجمع 6/ 22: رواه أحمد وابنه والطبراني في الكبير بنحوه والأوسط باختصار بأسانيد، وأحد أسانيد عبد الله بن أحمد ثقات الرجال ... اهـ.
وفي الطبراني عن منبت الأزدي نحوه. قال الهيثمي في المجمع 6/ 21: وفيه منبت بن مدرك ولم أعرفه، وبقية رجاله ثقات. اهـ.
وفي الطبراني أيضاً عن مدرك نحوه. قال الهيثمي: ورجاله ثقات. اهـ.
2 أخرجه البخاري في صحيحه –كتاب التفسير- 8/ 506، ومسلم في كتاب الإيمان من صحيحه 1/ 54 كلاهما عن سعيد بن المسيب عن أبيه ... به.
وفي صحيح مسلم من حديث أبي هريرة.

ص -147- فإن1 كان ذاك يدل على الكراهة، فهذا أيضاً إنما يدل عليها. فسبحان من حال بين قلوب هؤلاء وبين الفقه عنه، ومعرفة المراد من كلامه وكلام رسوله.
وفي الحديث: "إن حسنة التوحيد تمحو الشرك وتكفره، فإن الإسلام يَجُبُّ ما قبله". قال ابن مسعود: "لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً"2.
قال شيخ الإسلام ابن تيمية –قُدِّس سِرُّه- بعد أن ذكر تحريم الحلف، واستدل له: ومعنى قول ابن مسعود: "أن حسنة التوحيد أعظم من حسنة الصدق، وسيئة الشرك أعظم من سيئة الكذب" مع أن الكذب محرم بالإجماع.
وأما ما حكاه عن شيخنا الشيخ محمد بن عبد الوهاب رحمه الله أنه قال في "مختصر الإنصاف": ويكره الحلف بغير الله، وأن الشيخ استدل للكراهة. فلا يخفى أن العراقي دلس ولبّس، فأسقط من العبارة كلام ابن عبد البر، وحكاية الإجماع على التحريم، هذا تدليسه، وأما تلبيسه: فإن الشيخ قال بعد ذلك: وقيل يجوز. فأخره وحكاه بصيغة التمريض. وذكر أن القائل استدل لهذا: بأن الله أقسم بمخلوقاته، وبقوله: "أفلح وأبيه إن صدق" وبقوله في حديث أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "فإذا".
2 رواه الطبراني في الكبير 9/ 205 قال الهيثمي في المجمع 4/ 177: رجاله رجال الصحيح.

ص -148- العشراء: "أما وأبيك، لو طعنت في فخذها أجزأك"1. ثم تعقب الشيخ هذا، وذكر أن أحمد لم يثبت حديث أبي العشراء. واستدل بقوله: "إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفاً فليحلف بالله أو ليصمت"2. وبحديث ابن عمر "من حلف بغير الله فقد أشرك" وقرر الشيخ أدلة التحريم.
والشيخ رحمه الله في كتاب "التوحيد" استدل على هذه المسألة بقوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}. [البقرة:22]. وترجم بالآية على هذه المسألة، وساق حديث ابن عمر، وما روي عن ابن عباس، ومنه: والله وحياتك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد 4/ 334، والترمذي 4/ 74، وأبو داود في سننه 8/ 23 –كتاب الأضاحي –باب في ذبيحة المتردية، والنسائي 7/ 228، وابن ماجه 2/ 1063 كلهم عن حماد بن سلمة عن أبي العشراء الدارمي عن أبيه قال: "قلت: يا رسول الله، أما تكون الذكاة إلى في الحلقِ واللَّبَّة؟ قال: "لو طعنت في فخذها لأجزأ عنك". هذا لفظه عندهم.
وفي رواية لأحمد: "وأبيك".
قال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث حماد بن سلمة، ولا نعرف لأبي العشراء عن أبيه غير هذا الحديث، واختلفوا في اسم أبي العشراء ... إلخ. اهـ.
وقال الخطابي: ضعفوا هذا الحديث لأن راويه مجهول، وأبو العشراء لا يدرى من أبوه، ولم يرو عنه غير حماد بن سلمة. اهـ من المعالم.
وقال الذهبي في الميزان 4/ 551 في ترجمة أبي العشراء بعد أن ذكر قول البخاري في أبي العشراء: في حديثه واسمه وسماعه من أبيه نظر. قلت: ولا يدرى من هو ولا من أبوه. وانفرد عنه حماد بن سلمة ... اهـ.
2 رواه البخاري في صحيحه –كتاب الأيمان والنذور- 11/ 530 ومسلم في صحيحه –كتاب الأيمان- 3/ 1266-1267.

ص -149- وأما الجواب عن قوله: "أفلح وأبيه" وقوله: "أما وأبيك" فلأهل العلم عنه أجوبة معرفة في محلها، منها: أن هذا ليس من جنس اليمين المقصودة بل هو مما جرى على ألسنتهم من غير قصد، مثل قوله: "تربت يداك، ثكلتك أمك، ويح عمار". وهذا الجواب ذكره كثير من الناس.
وقيل: إن ذلك منسوخ. واستدل القائل لهذا القول بما لا يمكن أمثال هذا العراقي نقضه، وبعضهم تكلم في المسند ولم يثبت هذا كما تقدم عن أحمد في حديث أبي العشراء.
وهذا آخر ما أوردناه، والحمد لله حمداً كثيراً كما ينبغي لكرم وجهه، وعز جلاله، وعظيم سلطانه. وصلى الله على عبده ورسوله محمد النبي الأمي، وعلى آله وأصحابه، وسلم تسليماً كثيراً إلى يوم الدين آمين1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اتفقت النسخ على هذه الخاتمة، وبعدها في "أ": "كتبه من إملاء مؤلفه –عفا الله عنه ورحمه- عبد العزيز بن ناصر بن راشد بن تريكي" اهـ. وفي "جـ": "رحم الله مؤلفه وعفا عنه وعن والديه وجزاه عن الإسلام والمسلمين خيراً وغفر الله لكاتبه ووالديه وذريته وإخوانه ولجميع المسلمين. آمين يا رب العالمين". اهـ. وعلى جنب الصفحة: "بلغ مقابلة وتصحيحاً حسب الطاقة والإمكان".
قال كاتبه –عفا الله عنه- تم الفراغ من مقابلة هذه الرسالة، والتعليق عليها قدر الطافة في اليوم الثاني والعشرين من شهر الله الحرام، سنة عشر وأربعمائة وألف من هجرة المصطفى صلى الله عليه وسلم. والحمد لله الذي بنعمته تتم الصالحات، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه/ عبد السلام بن برجس بن ناصر آل عبد الكريم.


أطراف الحديث - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -150- أطراف الأحاديث

طرف الحديث صحيفته

آمركم بأربع وأنهاكم عن أربع 50

ذأجعلتني لله نداًّ 120

احفظ الله يحفظك 76

إذا مات ابن آدم انقطع عمله إلا من ثلاث 69

إذا هم العبد بالسيئة 79

ألا أنبئكم بأول أمري وآخره 130

ألا تبايعون؟.. على أتعبدوا الله ولا تشركوا به شيئاً 117

أفضل الدعاء يوم عرفة: لا إله إلا الله 110

أفلح وأبيه إن صدق 147

اللهم اجعل فناء أمتي بالطعن والطاعون 131

أما إنهم لم يكونوا يعبدونهم, ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه 102

أما وأبيك لو طعنت في فخذها أجزاك 47

إن أولئك إذا كان منهم الرجل الصالح 122

أن تجعل لله نداً وهو خلقك 37

إن الله يكره لكم: قيل وقال 143

******

الحج عرفة 109

ص -151- طرف الحديث صحيفته

دعوة أخي ذي النون ما دعا بها مكروب إلا 113-130

الدعاء سلاح المؤمن 110

الدعاء مخ العبادة 110

الدعاء هو العبادة 108

*****

ذهاب الإسلام من ثلاثة (أثر) 66

*****

فما تعارف منها ائتلف 82

*****

قد تركتكم على البيضاء ليلها كنهارها 84-137

قولوا: لا إله إلا الله تفلحوا 146

قل: لا إله إلا الله أحاج لك بها عند الله 146

قصة الثلاثة أصحاب الغار 138

قصة عكرمة لما فَرَّ يوم الفتح 112

*****

كان جبريل يأتي النبي صلى الله عليه وسلم في صورة دحية 77

كم كنت تعبد؟ 115

*****

لعن الله اليهود والنصارى 94-122

لولا دعوة أخي سليمان لأصبح موثقاً 130

لو يعطى الناس بدعواهم 82

*****

من تعلق شيئاً وكل إليه 117

ص -152- طرف الحديث صحيفته

من حلف بغير الله فقد أشرك 141-143

من حلف بغير الله فقد كفر 148

من حلف باللات والعزى فليقل: لا إله إلا الله 145

من قال في القرآن برأيه 58

من نزلت به فاقة فأنزلها بالناس لم تسد فاقته 126

*****

هم شَرُّ قتلى تحت أديم السماء 39

هل كان فيها من وثن 123

*****

ويلكم قدٍ قدٍ عند قول المشركين: إلا شريكاً هو لك 129

*****

لا تتخذوا قبري عيداً 90

لا تجعلوا بيوتكم قبوراً 91

لا تحل المسألة إلا لثلاثة 128

لا تزال المسألة بأحدكم حتى 125

لا تنسنا يا أخي من صالح دعائك 48

لا يبقين في رقبة بعير قلادة من وتر 117

*****

يا معشر قريش اشتروا أنفسكم 140

يقرؤون القرآن لا يجاوز حناجرهم 39

*****

ص -153- طرف الحديث صحيفته

من حلف بغير الله فقد أشرك 141-143

من حلف بغير الله فقد كفر 148

من حلف باللات والعزى فليقل: لا إله إلا الله 145

من قال في القرآن برأيه 58

من نزلت به فاقة فأنزلها بالناس لم تسد فاقته 126

*****

هم شَرُّ قتلى تحت أديم السماء 39

هل كان فيها من وثن 123

*****

ويلكم قدٍ قدٍ عند قول المشركين: إلا شريكاً هو لك 129

*****

لا تتخذوا قبري عيداً 90

لا تجعلوا بيوتكم قبوراً 91

لا تحل المسألة إلا لثلاثة 128

لا تزال المسألة بأحدكم حتى 125

لا تنسنا يا أخي من صالح دعائك 48

لا يبقين في رقبة بعير قلادة من وتر 117

*****

يا معشر قريش اشتروا أنفسكم 140

يقرؤون القرآن لا يجاوز حناجرهم 39


مقدمة - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -5- تقريظ
بقلم فضيلة الشيخ العلامة:
عبد الله بن عبد الرحمن بن جبرين
بسم الله الرحمن الرحيم
الحمد لله المتوحد بالكمال المستحق للإفراد بأنواع التعبد والابتهال وأشهد أن لا إله إلا الله ولا معبود بحق سواه، وأشهد أن محمدا عبده ورسوله الذي بدأ – امتثالا لأمر ربه- بالدعوة إلى إخلاص الدين وتحقيق عبادة رب العالمين صلى الله عليه وسلم وعلى آله وصحابته الذين قاتلوا بعده من أشرك بالله أو كذب رسوله أو توقف عن العمل بشيء من شريعته وعلى أتباعهم بحق إلى الدين.
أما بعد فإن أئمة الدعوة النجدية قد ابتلوا في زمانهم بأعداء ألداء من جنود الشيطان يشككون الناس في التوحيد الصحيح , ويوهمون عوام الناس جواز ما يفعل بينهم من أنواع الشرك بالله من دعاء للأموات وتعلق على المخلوقين وصرف خالص حق الله تعالى لغيره ويسمون ذلك تبركا وتوسلا وتقربا، وقد جهدوا في جمع الشبهات التي يلبسون بها على العامة ولكن الله بفضله وكرمه قد قيض لتلك الشبه من تصدى لردها ودحضها بالحجج الواضحة والبراهين الساطعة كما فعل الشيخ المجدد محمد بن عبد الوهاب في نبذته الصغيرة كشف الشبهات وتلميذه الشيخ حمد بن ناصر بن معمر في رسالته الفواكه العذاب وسائر تلاميذه ومن بعدهم في ردودهم المختصرة والمطولة التي أبطلوا بها تمويه دعاة الضلال وبينوا بها وجوب إخلاص التوحيد وأنواع العبادة لرب العالمين فرحمهم الله وجزاهم عن المسلمين أحسن الجزاء.

ص -6- وحيث أن لكل قوم وارث فإن أهل زماننا قد ابتلوا أيضا بمن روج لديهم تلك الشبهة ونشر مؤلفات قديمة وحديثة لدعاة الضلال يحسن فيها الغلو في الأنبياء والصالحين بما لا يستحق إلا الله وحده من علم الغيب وكمال التصرف في الكون ونحو ذلك مما هو شرك في الربوبية ومدعاة إلى الشرك في الإلهية.
وحيث أن مؤلفات أئمة الدعوة رحمهم الله طبعت قديما ضمن مجموعات كبيرة وبقيت في باطن الكتب فإنها قد خفيت على الكثير من الناس فأخذوا يسألون عن الجواب السديد لدحض تلك الشبهات التي يستدل بها من يبيح الشرك وتعظيم الأموات والغلو في الصالحين فيتلقون الجواب شفهيا ولكنه لا يكفي لسوء الفهم وسرعة النسيان وعدم تصور الجواب الكافي ويصعب عليهم البحث والتنقيب عن الجواب الموسع في بطون الكتب سيما تلك المجاميع التي لم يطلع عليها إلا الأفراد من الخواص.
وقد يسر الله إلى بعض شباب المسلمين المتحمسين للحق أن رعوا هذا الجانب التفاتا وعزموا على إحياء تراث الآباء والأجداد من أئمة الدعوة إلى التوحيد, وكان من بين أولئك الشباب الطالب النبيه المدعو عبد السلام بن برجس بن عبد الكريم الذي عزم موفقا إن شاء الله على تحقيق رسائل أئمة الدعوة التي تتعلق بهذا الموضوع , وعلى تحقيقها وتثبيت النصوص وتخريج الأحاديث والآثار وذكر درجتها، وذلك جهد كبير وعمل مبرور يثاب عليه إن شاء الله تعالى، وقد ابتدأ بإخراج هذه الرسالة القيمة المفيدة في هذا الموضوع من رسائل الشيخ عبد الله بن عبد الرحمن أبا بطين مفتي الديار النجدية في زمنه فصححها وحققها وخدمها الخدمة التامة وعزم على متابعة الرسائل أمثالها أعانه الله وسدد خطاه والله الموفق الهادي إلى سبيل الرشاد ، وصلى الله على محمد وآله وصحبه وسلم.

عبد الله بن عبد الرحمن الجبرين
11/12/1405هـ

ص -7- تقريظ
 بقلم الشيخ الفاضل حمد بن عبد الرحمن المزروع
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين. وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله أكمل الناس توحيدا لرب العالمين, أرسله الله على فترة من الرسل فدعا الخلق إلى التوحيد صادعا به بين العالمين، ولم يثنه عن ذلك ما لقيه في وجه الدعوة من أذى المشركين، بل استمر على ذلك ولم يخف في الله لومة لائمين, صلوات الله وسلامه عليه وعلى أصحابه الذين سلكوا نهجه، ودعوا بدعوته، وعلى من سلك سبيلهم ودعا إلى هذا التوحيد إلى يوم الدين.
أما بعد: فلقد قرأت رسالة الشيخ العلامة عبد الله بن عبد الرحمن أبا بطين رحمه الله التي سماها( دحض شبهات على التوحيد) فوجدتها جديرة باسمها، وغاية في موضوعها, وحجة على خصمها، والعاند لها. ولقد أجاد وأفاد، ورفع راية التوحيد وأشاد، ودحض الشرك وأباد، فأجزل الله لمؤلفها خير الجزاء, وأسكنه فسيح جناته، وجعلها الله له ذخرا يوم العرض والجزاء.
ولم يزل ولا يزال إن شاء الله لهذا الدين من يناضل عنه ويدفع شبهات المغرضين له, ولقد كان من بين من يناضل عن هذا الدين الشاب الطيب عبد السلام بن برجس العبد الكريم – فلقد قرأت له تخريج أحاديث هذه الرسالة،رسالة الشيخ أبا بطين وتحقيقها والتعليق عليها مع مقدمة لها ولسلسلة

ص -8- رسائل علماء نجد الأعلام لوجدته قد قام بهذا العمل بدقة وأمانة, فقد أجاد في ذلك وبذل جهدا يشكر عليه. وفقه الله وزاده علما وعملا صالحا وفقها في الدين وإخلاصا لرب العالمين.
ولا شك أن هذه الرسالة حينما خرجت أحاديثها وحققت وعلق عليها زادها ذلك حسنا وجمالا، فجاءت ترفل بثوب جميل, فهي في نظري جديرة بالطبع والنشر والاستفادة منها؛ لأن دراسة كتب التوحيد والعقائد السلفية والتروي منها واعتقادها والعمل بها من أوجب الواجبات وأهم المهمات؛ لأن ذلك هو الأساس والأصل للعلم والعمل والقبول, فمتى تأسست الأصول صلحت إن شاء الله الفروع.
أسأل الله تعالى أن ينفع بهذه الرسالة وما يلحق بها من رسائل كلا ممن ألفها أو كتبها أو أعان على شيء منها أو قرأها أو سمعها أو حققها وعلق عليها وخرج أحاديثها، كما أسأله سبحانه أن يجعلها خالصة لوجهه الكريم مقربة إليه في جنات النعيم وهو حسبنا ونعم الوكيل والحمد لله أولا وآخرا, وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
قال ذلك الفقير المحتاج إلى عفو ربه المنان
حمد بن عبد الرحمن المزروع
غفر الله له ولوالديه وللمسلمين أجمعين

ص -9- تقريظ
بقلم الشيخ الفاضل عبد الله بن جار الله بن إبراهيم الجار الله
بسم الله الرحمن الرحيم
الحمد لله رب العالمين, وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله إمام الموحدين وسيد الخلق أجمعين صلى الله عليه وسلم وعلى آله وأصحابه ومن سلك طريقهم وسار على نهجهم إلى يوم الدين.
أما بعد! فقد اطلعت على الرسالة المسماة (دحض شبهات على التوحيد) للشيخ العلامة عبد الله بن عبد الرحمن أبا بطين رحمه الله, وسمعتها بقراءتها علي من محققها الأخ عبد السلام بن برجس العبد الكريم، وقد قام - وفقه الله و زاده علما وفقها وعملا- بتحقيقها وتخريج أحاديثها والتعليق عليها. وقد رجع في هذا التحقيق والتعليق والتخريج إلى مراجع كثيرة ذكرها في آخر الرسالة.
وقد أجاد في هذه الرسالة وأفاد كل من مؤلفها ومحققها أثابهما الله تعالى فهي جديرة بالطبع والنشر والقراءة, ولاشك أن دراسة كتب التوحيد والعقائد وتحقيقها والعمل بها من أهم المهمات وأوجب الواجبات؛ لأنها أساس العلم والعمل والقبول.
أسأل الله تعالى أن ينفع بهذه الرسالة، وما يتبعها من رسائل من كتبها أو قرأها أو سمعها أو حققها وأن يجعلها خالصة لوجهه الكريم، ومن أسباب الفوز

ص -10- لديه بجنات النعيم, وهو حسبنا ونعم الوكيل, والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين.

17/10/1405هـ
قاله الفقير إلى الله تعالى
عبد الله بن جار الله بن إبراهيم الجار الله

ص -11- مقدمة
سلسلة رسائل علماء نجد الأعلام
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونستهديه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، ومن يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
 { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ}. { يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيبًا}, { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}.
أما بعد: فلقد امتن الله على عباده ببعثة نبيه محمد صلى الله عليه وسلم، والعالم يتخبط في ظلمات الجاهلية الجهلاء، والضلالة العمياء، فأنقذهم بشريعته الغراء ، من داء الشرك والضلال، إلى نور الهدى والإيمان، ففتح الله به أعينا عميا، وآذانا صما، وقلوبا غلفا، وأتم به على عباده النعمة، وأكمل الدين كما قال أحكم الحاكمين: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا}الآية.

ص -12- وقد نهج الرسول صلى الله عليه وسلم نهج الرسل قبله في الدعوة إلى توحيد الله جل جلاله, وغرس ذلك في نفوس عباده. قال الله تعالى:{ وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}. وقال تعالى:{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ}. قال ابن كثير رحمه الله: لم يزل الله تعالى يرسل إلى الناس الرسل بذلك منذ حدث الشرك في بني آدم في قوم نوح الذين أرسل إليهم نوح, وكان أول رسول بعثه الله إلى أهل الأرض إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طبقت دعوته الإنس والجن في المشارق والمغارب... الخ (1).
وليس المراد بالتوحيد الذي دعت إليه رسل الله سبحانه توحيد الربوبية- كما ظنه من قل نصيبه من العلم وخوى عقله من الفهم- لأن الخلق مفطورون ومجبولون على الإقرار بخالقهم ورازقهم. فهؤلاء كفار قريش الذين امتنعوا من الدخول في دين الله جل جلاله، وأنفقوا جميع ما يملكون من المال والأولاد، والأنفس في سبيل صد الناس عن هذا الدين يقول الله تبارك وتعالى عنهم:
 { قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ *قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ } . وقال تعالى:{ قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) تفسير ابن كثير2/568.

ص -13- مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ} ففي هذه الآيات وغيرها الدليل الصريح على أن كفار قريش مقرون بتوحيد الربوبية، ولكن هذا الإقرار بهذا النوع من التوحيد لم يدخلهم في الإسلام، قال تعالى:{ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ} . وروى ابن جرير13/77 عن مجاهد أنه قال: إيمانهم قولهم الله خالقنا ويرزقنا ويميتنا, فهذا إيمان مع شرك عبادتهم غيره.
ولو كان الرسول صلى الله عليه وسلم يريد من كفار قريش الإقرار بأن الله موجود وهو الخالق الرازق المدبر.... لاستجابوا له وأذعنوا لقوله. ولكن الخطب أعظم من ذلك ، فعندما قال لهم صلى الله عليه وسلم: قولوا لا إله إلا الله- أي لا معبود بحق إلا الله- كان جوابهم كما حكى الله عنهم: { أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، ولو كان الرسول صلى الله عليه وسلم يريد منهم الإقرار بهذا النوع من التوحيد لما استحل دماءهم وأعراضهم وأموالهم ؛ لأنهم مقرون بذلك مستيقنة به قلوبهم. وهذا فرعون الذي يتظاهر بإنكار الخالق جل جلاله- يتيقن وجود الله في قرارة قلبه كما قال له موسى عليه السلام: { لَقَدْ عَلِمْتَ مَا أَنزَلَ هَـؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ}الآية. وقال تعالى عنه وعن قومه: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا} الآية.
وهذا الأصل واضح ولله الحمد والمنة وضوح الشمس في نحر الظهيرة، قد قرره الله سبحانه في كتابه, وبينه الرسول صلى الله عليه وسلم في سلوكه وخطابه، فلا يخفى بعد ذلك إلا على من أراد الله لهم الشقاوة والخسران.
والمقصود أن الرسل إنما بعثوا لأجل إخراج الناس من الظلمات إلى النور بعبادة الله وحده لا شريك له وترك جميع ما يعبد من دونه, وهذا هو توحيد الإلهية.

ص -14- روى الإمام أحمد وغيره بسند حسن عن عبد الله بن عمر أن الرسول صلى الله عليه وسلم قال: " بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده..." الحديث. فكان الرسول صلى الله عليه وسلم يدعو إلى هذا الأصل العظيم, والركن القويم، ويغرسه في نفوس أصحابه ويربيهم عليه، ويحمي حماه، إلى أن لحق بالرفيق الأعلى، والمحل الأسنى، فقام أصحابه من بعده بأعباء الدعوة إلى هذا الأصل العظيم حق القيام، وتحملوا في سبيله جميع المصاعب والأسقام، وألقوا إلى تابعيهم ما تلقوه عن مشكاة الأنام- صلى الله عليه وسلم- ثم سار التابعون لهم بإحسان على هذا المنهج القويم، والصراط المستقيم، وهكذا أتباع التابعين، إلى أن أذن الله جل جلاله بإخراج أقوام اتخذوا دينهم لهوا ولعبا، فحرفوا كلام الله سبحانه عن مواضعه، وتركوا العمل بمحكمه،واتبعوا متشابهه، فضلوا وأضلوا عن الله وعن طريقه، واتبعوا الشيطان وما يمليه من تحريفه وتضليله، حتى أوشك عرش الإسلام بالحبوط، وقارب الانهيار والهبوط- لولا أن الله تعالى وفق رجالا للدفاع عن سبيله والذب عن حياضه وطريقه- لكان ذلك مشاهدا بالعيان، ومدونا في إخبار الزمان. ولكن الله جل وعلا تكفل لهذه الأمة بحفظ دينها وكتابها وذلك ببقاء طائفة منهم على الحق ظاهرين منصورين لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله وهم كذلك (1)، وأخبر الرسول صلى الله عليه وسلم أن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها (2).
ونحن نستبشر بهذين الأثرين أيما استبشار, لما فيهما من تسلية الغرباء في كافة القرى والأمصار، وما زال الناس يرون تصديق هذين الخبرين بالأبصار، فكلما طمست معالم هذا الدين بظهور الفجار، وهدمت مساجده بقتل رجاله الأبرار، ونكست أعلامه في جميع الأقطار، انتدب الله من عباده فارسا مغوارا،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) حديث صحيح متواتر.
(2) أخرجه أبو داود والحاكم وهو صحيح، ويأتي تخريجه في الضياء الشارق لابن سحمان رقم 17.

ص -15- وهب نفسه وماله وعرضه في سبيل العزيز الغفار، فيحيي به الله الأرض بعد موتها، ويوقظ به القلوب بعد رقدتها، ويجول عن الأعين غشاوتها.
وإن من هؤلاء الفرسان الأعلام شيخ الإسلام الإمام محمد بن عبد الوهاب أجزل الله له الأجر والثواب، وأدخله الجنة بلا حساب ولا عقاب، خرج في زمان نعته الشيخ الإمام عبد اللطيف بن عبد الرحمن عليه الرحمة والرضوان فقال: كان أهل عصره ومصره في تلك الأزمان قد اشتدت غربة الإسلام بينهم،وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد والإعراض عن السنة والقرآن, وشب الصغير،وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة، ونصوص التنزيل وأصول السنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة، وأحاديث الكهان والطواغيت مقبولة، غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين, وجدوا واجتهدوا في الاستغاثة والتعلق على غير الله من الأنبياء والصالحين،والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن البحر الأجاج شاربون، وبه راضون, وإليه مدى الأزمان داعون،قد أعشتهم العوائد والمألوفات، وحبستهم الشهوات والإرادات، عن الارتفاع إلى طلب الهدى من النصوص المحكمات، والآيات البينات، يحتجون بما رووه من الآثار الموضوعات، والحكايات المختلفة والمنامات، كما يفعله أهل الجاهلية وغبر الفترات، وكثير منهم يعتقد النفع في الأحجار والسادات، ويتبركون بالآثار والقبور في جميع الآفات.
 { نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ}{ ا لْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ } {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا

ص -16- وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ}.
(فلما تفاقم هذا الخطب وعظم، وتلاطم موج الكفر والشرك في هذه الأمة وجسم، واندرست الرسالة المحمدية، وانحمت منها المعالم في جميع البرية، وطمست الآثار السلفية، وأقيمت البدع الرفضية، والأمور الشركية.
تجرد الشيخ للدعوة إلى الله ورد هذا الناس إلى ما كان عليه سلفهم الصالح في باب العلم والإيمان، وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار والعيون والمغار، وتجريد المتابعة لرسول الله صلى الله عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخلوف والأغيار، فجادل في الله وقرر حججه وبيناته، وبذل نفسه لله وأنكر على أصناف بني آدم الخارجين عما جاءت به الرسل المعرضين عنه التاركين له، وصنف في الرد على من عاند وجادل, وما حل حتى ظهر الإسلام في الأرض، وانتشر في البلاد والعباد, وعلت كلمة الله، وظهر دينه، وانقمع أهل الشرك والفساد، واستبان لذوي الألباب والعلوم من دين الإسلام ما هو مقرر معلوم) انتهى كلامه (1).
فأثمرت دعوة الشيخ في بلاد نجد وما جاورها من البلدان إثمارا ملموسا، وانتشرت في تلك القطاع انتشارا محسوسا، وانتفع بها كافة الناس من حاضر وباد، إلا من استهوته الشياطين فسلك طريق العناد، وأقبل عليها العلماء العالمون بالله وبما أعده للعباد، فمدحوا تلك الدعوة نظما ونثرا على رؤوس الأشهاد، وما زالت هذه البلاد تنعم في ظل هذه الدعوة المباركة إلى ما بعد النصف الأخير من القرن السابق وبعد هذا التاريخ – تقريبا- انقضت علينا المذاهب الهدامة المذمومة، والأفكار الشيطانية المسمومة، وذلك بتخطيط

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) من مجموعة الرسائل والمسائل النجدية بتصرف 3/381 ومن الضياء الشارق للشيخ ابن سحمان ص 13 وما بين القوسين له.

ص -17- رهيب، وتدبير مريب، من قبل أعداء هذا الدين الصليب، فوصلوا إلى ما أرادوا وأملوا، واستطاعوا الخلوص إلى قلوب الشباب فأفسدوا، ونتج عن ذلك انتشار الأوباء الخطيرة، والأمراض الفاتكة المريبة، وأصبح أهل هذا الزمان كما قال ابن عقيل الحنبلي عن أهل زمانه: من عجيب ما نقدت من أحوال الناس كثرة ما ناحوا على خراب الديار، وموت الأقارب والأسلاف، والتحسر على الأرزاق، وذم الزمن وأهله، وذكر نكد العيش فيه، وقد رأوا من انهدام الإسلام، وتشعب الأديان، وموت السنن، وظهور البدع، وارتكاب المعاصي، وتقضى الأعمار في الفارغ الذي لا يجدي، والقبيح الذي يوبق ويؤذي، فلا أجد منهم من ناح على دينه، ولا بكى على ما فرط من عمره، ولا آسى على فائت دهره، وما أرى لذلك سببا إلا قلة مبالاتهم بالأديان, وعظم الدنيا في عيونهم، ضد ما كان عليه السلف الصالح يرضون بالبلاغ من الدنيا، وينوحون على الدنيا انتهى.
فلما وصل الحد بأهل زماننا إلى ما ذكره وأعظم، واشتدت بينهم غربة هذا الدين الأقوم، أحببت أن أشارك إخواني الدعاة في سعيهم إلى الإصلاح. فنظرت في هذا المجتمع، فإذا أضعف جانب فيه جانب التوحيد، ولو استقاموا عليه حق الاستقامة، لكانت لهم من الله الرفعة والمكانة. فعند ذلك تطفلت مع قصر الباع, وقلة البضاعة، على ما كتبه علماؤنا الكرام، وهداة الأنام- علماء نجد الأعلام من رسائل وكتب مفيدة، تعنى بجانب التوحيد والعقيدة، فوثقت نصوصها، وخرجت أحاديثها بقدر الاستطاعة، وكان الباعث لي على هذا العمل أمور منها:
الأول: إعراض كثير من الناس عن تعلم التوحيد، واشتغالهم عنه بما لا يجدي ويفيد، مع أنه أشرف العلوم على الإطلاق، إذ به معرفة ربنا الخلاق.
الثاني: انتشار أهل الشرك والضلال، ونشاطهم في بث السموم والأغلال، مستغلين فتور أهل التوحيد والإيمان، عن الدعوة إلى صراط الرحمن.
الثالث: إن ما كتبه وسطره علماء نجد الأعلام، لم يجد من الباحثين مزيد

ص -18- اهتمام، وإنما اتجهت أنظار الباحثين إلى إخراج كتب ورسائل الشيخ محمد بن عبد الوهاب- ولاشك أن فيها شفاء العليل وإرواء الغليل- ولكن لو أخرج معها كتب ورسائل تلاميذه وتلامذتهم لكان ذلك نورا على نور, لذا فإني لا أخرج في هذه السلسلة من كتب الشيخ شيئا، وإنما أعتني بكتب ورسائل علماء نجد التي طبعت منذ عشرات السنين، وأصبحت اليوم كنزا دفينا، فأنتقي منها ما تمس إليه حاجة العصر، وينتفع به أبناء كل مصر.
وقد وقع الاختيار على أول رسالة نستفتح بها هذه السلسلة المباركة رسالة للشيخ العلامة عبد الله بن عبد الرحمن أبا بطين اسمها( دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث) (1) وهي على صغر حجمها قد احتوت على فوائد عظيمة، ودرر ثمينة، يشاهدها القارئ اللبيب حين قراءته لها.
وفي آخر هذه المقدمة أودُّ أن أشكر فضيلة الشيخ سعد بن عبد الله الحميّد على ما قدمه له من ملاحظات نفيسة استفدت منها خلال هذه الرسالة.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

الرياض في 15/9/1405هـ
حرره الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر العبد الكريم
غفر الله له ولوالديه ولمشايخه وللمسلمين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ليس هذا الاسم في المخطوطة. وأظن أن واضعه الشيخ محمد رشيد رضا.

ص -19- عملي في هذه الرسالة:
أولا: الأحاديث التي بنى المؤلف رسالته عليها توسعت في تخريجها نوعا ما.
ثانيا: إذا كان الحديث في الصحيحين أو أحدهما فإني لا أتوسع في تخريجه وجمع طرقه، وإن فعلت فلا التزم الكلام عليها من حيث صحتها وضعفها وذلك لأمرين: أحدهما: أن أصلها في الصحيحين أو أحدهما وهذا كاف في صحة الحديث وثبوته. الأمر الآخر: خشية الإطالة والإسهاب التي تورث الملل لقارئ الكتاب.
ثالثا: إذا استفدت من أي عالم كان أي فائدة ولو صغرت فإني أبينها بذكر موضعها في كتبه وذلك قياما بالأمانة العلمية.
هذا ما يتعلق بالحديث وتخريجه- أما بالنسبة للأصل الذي اعتمدت عليه في توثيق نص هذه الرسالة. فقد اعتمدت على أصلين:
أحدهما: نسخة خطية كتبت سنة 1345هجرية بقلم عبد الله بن إبراهيم الربيعي- وهي نسخة حسنة الخط تقع في ضمن مجموع رسائل رقم (3422/1) في مكتبة جامعة الملك سعود المركزية.
الأصل الثاني: النسخة المطبوعة سنة 1349 هجرية في مطبعة المنار بمصر ضمن ( مجموعة الرسائل والمسائل النجدية).
وقد بينت مواضع الاختلاف بين النسختين في الحاشية- وما رأيته صوابا أثبته في الأصل.


ترجمة المؤلف - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -20- ترجمة المؤلف (1)
رحمه الله تعالى
1 – نسبه ومولده ونشأته:
 هو العالم الجليل المدقق الشيخ الفقيه عبد الله بن عبد الرحمن بن عبد العزيز بن سلطان بن خميس الملقب كآبائه أبا بطين بضم الباء وفتح الطاء وهم من آل المغيرة من عائذ بطن من (عبدة) القحطانية ولد هذا العالم في روضة سدير في 20 من ذي القعدة سنة أربع وتسعين ومائة وألف من الهجرة في بيت علم وشرف ودين فرباه أبوه أحسن تربية فقرأ القرآن وحفظه عن ظهر قلب وهو يافع.
2 – طلبه للعلم ومشايخه:
وشرع في طلب العلم في سن مبكرة، فقرأ على أبيه- وكان عالما جليلا من تلامذة الشيخ أحمد البسام- ولازم أباه ليله ونهاره وقرأ على محمد بن الحاج عبد الله بن طرد الحنبلي الدوسري لازمهما في الأصول والفروع والحديث، ثم سافر إلى شقراء فاستوطنها سكنا له ولازم علماءها ، ومن أبرزهم العلامة الشيخ عبد العزيز بن حصين التميمي لازمه سنين في الأصول والفروع والحديث والتفسير وهو أكثر مشايخه نفعا له. كما قرأ على الشيخ أحمد بن حسن بن رشيد العفالقي الأحسائي ثم المدني كما قرأ على العلامة الشيخ حمد بن معمر مؤلف الفواكه العذاب ولازمهما في الأصول والفروع والحديث. وفي العربية قرأ على أحمد العفالقي المتقدم وعلى حسين الجفري وأجازه بسند متصل بالحديث. وقرأ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) (كما في روضة الناظرين عن مآثر علماء نجد وحوداث السنين للقاضي وعنوان المجد لابن بشر والسحب الوابلة لابن حميد باختصار وتصرف.

ص -21- في الدرعية على علمائها ومن أبرزهم عبد الله بن الشيخ محمد بن عبد الوهاب وجد في الطلب وثابر عليه، وكان مكبا على المطالعة حتى نبغ في فنون عديدة فصار مضربا للأمثال، ومن أوعية العلم والحفظ والفهم.
3 – تلامذته:
وقف المترجم له نفسه لنفع الخلق إفتاء وتدريسا فنفع الله به الأمة وتخرج عليه علماء وأئمة من أبرزهم محمد بن عبد الله بن حميد مؤلف السحب الوابلة وعثمان بن بشر مؤلف عنوان المجد وغيره وأحمد بن إبراهيم بن عيسى صاحب شرح نونية ابن القيم وتهديم المباني في الرد على النبهاني وغيرهما من المؤلفات النفيسة، وأبوه الشيخ إبراهيم بن حمد بن عيسى وصالح بن عيسى, وكان يستنيبه أحيانا على إمامة وخطابة الجمعة ومحمد بن عمر بن سليم وسليمان بن مقبل من قضاة بريدة , وعلي بن محمد الراشد قاضي عنيزة، وخلق كثير لا يحصيهم إلا الله. ومن عرف أن هؤلاء تلاميذه عرف منزلة الشيخ وقدره وقيمته.
4 – أعماله:
عينه الإمام سعود بن عبد العزيز قاضيا على الطائف وملحقاته عام 1220هـ وظل قاضيا فيها سنتين. قال ابن بشر 1/235: ولاه الإمام تركي قضاء الوشم ثم قاضيا في سدير مع الوشم وملحقاتها, فكان يقيم بعض الزمن بسدير وبعضه بالوشم ا.هـ . وقال القاضي في الروضة1/332: في عام 1248هـ عينه الإمام تركي قاضيا في عنيزة وفي عام 1250هـ بعد وفاة تركي عاد إلى الوشم وجلس للطلبة في شقراء . وانتهى الإفتاء والتدريس إليه فيها.
وقال ابن بشر2/69: وفي سنة إحدى وخمسين ومائتين بعد الألف طلب رؤساء القصيم من الإمام فيصل أن يبعث إليهم الشيخ عبد الله بن عبد الرحمن أبا بطين قاضيا في بلدانهم, ومدرسا لطلبة العلم في أوطانهم. وفي عام 1270غضب الشيخ على أهل عنيزة لقيامهم على أميرهم جلوى بن تركي فخرج

ص -22- متوجها إلى بريدة قاله ابن عيسى. قال: وفي هذه السنة رجع من عنيزة وبريدة إلى شقراء ا.هـ.
5 – صفاته:
كان آية في العدالة والنزاهة مسددا في أقضيته, وكان يبت في القضية واشتهر بفراسته التي لا تخطيء، وكان حازما في شؤونه إماما في كل العلوم كما قال ابن بشر: دمث الأخلاق مهيبا قليل الكلام لا يحب الشهرة وقورا له حزب من الليل لا يتركه كثير التلاوة حسن الخط مستقيما في دينه وخلقه سخيا يضرب به المثل بالكرم يصدع بكلمة الحق لا يخاف في الله لومة لائم. وكان ربعة من الرجال طلق الوجه أسمر اللون متوسط الشعر حسن الصوت.
6 – مؤلفاته:
ألف مؤلفات كثيرة مفيدة منها مختصر بدائع الفوائد ومختصر إغاثة اللهفان. وله حاشية على الزاد وشرح المنتهى وكتابان رد بهما على الملحد داود بن جرجيس هما الانتصار وتأسيس التقديس في الرد على ابن جرجيس. وله فتاوى ورسائل لو جمعت لجاءت أسفارا وله رسالة في تجويد القرآن.
7 – وفاته:
توالت عليه الأمراض وأرهقته الشيخوخة ، فوافته المنية مأسوفا على فقده في 7 من شهر جمادى الأولى من عام 1282هـ وحزن الناس لفقده وصُليَ عليه في جوامع نجد ورثي بمراثي عديدة. فرحمه الله ورضي عنه.


صيغة الشبهة التي يوردها بعض أهل الأهواء - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -25- الحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه أجمعين.
قال الشيخ عبد الله بن عبد الرحمن مفتي الديار النجدية المعروف بأبا بطين عليه الرحمة والرضوان.
أما بعد: فقد طلب مني بعض الإخوان أن أكتب له جوابا عما يورده بعض الناس من قوله صلى الله عليه وسلم :" إن الشيطان يئس أن يعبده المصلون في جزيرة العرب" (1).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) حديث صحيح – ورد عن عدة من الصحابة منهم جابر بن عبد الله وأبوهريرة وجرير بن عبد الله وأبو الدرداء وعبادة بن الصامت وغيرهم:
أما حديث جابر فله عنه طرق:
الأول: عن أبي سفيان عن جابر قال :سمعت رسول الله صلى الله عليه وسلم يقول... فذكره- أخرجه الإمام أحمد في مسنده 3/313 ، ومسلم في صحيحه – كتاب صفات المنافقين وأحكامهم[2166] والترمذي في سننه- كتاب البر والصلة- باب ما جاء في التباغض4/330، وقال هذا حديث حسن. وأبو نعيم في الحلية 8/256،والبغوي في شرح السنة 13/103 وغيرهم.
الثاني : عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وسلم... فذكره بدون ذكر(جزيرة العرب) أخرجه الإمام أحمد في مسنده 3/366 ، وأخرجه أيضا 3/384 موقوفا على جابر وله حكم الرفع.
الثالث: عن ماعز التميمي عن جابر بن عبد الله عن النبي صلى الله عليه وسلم أنه قال... فذكره بدون ذكر (جزيرة العرب) أخرجه الإمام أحمد في مسنده 3/354، وابن أبي عاصم في السنة 1/10 ،والطبراني في مسند الشاميين[م بديع ص 201] وماعز التميمي ذكره ابن أبي حاتم في الجرح والتعديل8/391، وبيض له، وقال الحافظ بن حجر في التعجيل ص 252 غير معروف.
وأما حديث أبي هريرة فرواه أبو نعيم في الحلية 7/86 عن أحمد بن القاسم بن =

ص -26- (ويستدل به على استحالة وقوع شيء من الشرك في جزيرة العرب) (1) والحديث المروي "يا عباد الله احبسو"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(2).= الريان ثنا أحمد بن محمد بن عيسى البرتي ثنا أبو حذيفة ثنا سفيان الثوري عن الأعمش عن أبي صالح عن أبي هريرة – أو أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال... فذكره وسنده ضعيف أحمد بن القاسم ضعفه الدارقطني ولينه ابن ماكولا، كما في الميزان 1/128.
وأبو حذيفة اسمه موسى بن مسعود النهدي صدوق سيء الحفظ ,وكان يصحف كثير الوهم. فلعل الشك أتى من قبله في هذا الحديث.ثم رواه أبو نعيم بسند آخر بدون شك. قال الهيثمي في المجمع 10/54- على حديث أبي هريرة – رواه البزار ورجاله رجال الصحيح.
أما حديث جرير بن عبد الله فرواه الطبراني في الكبير2/344 وفي سنده حصين بن عمر الأحمس قال فيه البخاري في التاريخ3/10 منكر الحديث وقال ابن حبان في المجروحين1/270 يروي الموضوعات عن الإثبات وقال أبو حاتم واه جدا.
وأما حديث أبي الدرداء وعبادة فأخرجه الإمام أحمد في مسنده4/125 من طريق عبد الحميد بن بهرام قال: قال شهر بن حوشب قال ابن غنم : لما دخلنا مسجد الجابية أنا وأبو الدرداء لقينا عبادة بن الصامت.. الحديث وسنده حسن لغيره . شهر بن حوشب صدوق له أوهام كثيرة فحديثه لا بأس به في الشواهد والمتابعات.
وأخرجه الطبراني كما في المجمع10/53 وقال الهيثمي إسناده حسن. ورواه البزار (كشف الأستار3/322) من طريق ابن بهرام عن شهر بن حوشب عن ابن غنم عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم...
(1) ما بين القوسين ليس في المخطوطة.
(2) ضعيف ولفظه عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم :" إذا انفلتت دابة أحدكم بأرض فلاة فليناد مناد يا عباد الله احبسوا علي فإن لله في الأرض حاضرا سيحبسه عليكم" أخرجه الطبراني في الكبير10/267 واللفظ له. وأبو يعلى في مسنده وابن السني في عمل اليوم والليلة جميعهم من طريق معروف بن حسان عن سعيد بن أبي عروبة عن قتادة عن عبد الله بن بريدة عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم...فذكره. وهذا إسناد ضعيف معروف بن حسان قال فيه ابن عدي (6/2326) في الكامل منكر الحديث وقال ابن أبي حاتم في الجرح والتعديل

ص -27- ـــــــــــــــــــــــــــــــــــــــــــــــــ
= (8/323) عن أبيه مجهول وذكره الذهبي في الضعفاء له.
وأعله الحافظ ابن حجر بعلة أخرى وهي الانقطاع بين عبيد الله بن بريدة وابن مسعود نقل ذلك ابن علان في شرح الأذكار5/150.
تنبيه: وقع في النسختين المطبوعتين في مصر ولبنان من كتاب عمل اليوم والليلة زيادة(أبو معاذ السمرقندي) بين معروف بن حسان وسعيد بن أبي عروبة وهو خطأ وإنما(أبو معاذ) كنية معروف بن حسان، فيجب إلغاء كلمة (حدثنا) بين الاسمين والتصويب من النسخة الهندية.
وللحديث شاهد من حديث عتبة بن غزوان أخرجه الطبراني في الكبير17/117 من طريق أحمد بن يحيى ثنا عبد الرحمن بن سهل حدثني أبي عن عبد الله بن عيسى عن زيد بن علي عن عتبة بن غزوان عن نبي الله صلى الله عليه وسلم قال:"إذا أضل أحدكم شيئا أو أراد أحدكم عونا وهو بأرض ليس بها أنيس فليقل يا عباد الله أغيثوني يا عباد الله أغيثوني فإن لله عبادا لا نراهم" وقد جرب ذلك.
قال الهيثمي في المجمع 10/132 رواه الطبراني ورجاله وثقوا على ضعف في بعضهم إلا أن زيد بن علي (1) لم يدرك عتبة ا.هـ. قلت وعبد الرحمن بن سله هذا لم أجد له ترجمة والظاهر أن اسم (سهل) محرف من اسم (شريك) وذلك لأمور:
الأول: أن الشيخ محمد ناصر الدين نقل سند الطبراني من المخطوطة التي عنده فقال فيه: (.. عند عبدالرحمن بن شريك عن أبيه ..).
الثاني: أن عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى ليس في تلاميذه سهل هذا.
الثالث: أن أحمد بن يحيى الصوفي ليس في شيوخه عبد الرحمن بن سهل،وإنما فيهم عبد الرحمن بن شريك. فعلى هذا فالسند ضعيف لأن عبد الرحمن بن شريك قال فيه أبو حاتم : واهي الحديث وذكره ابن حبان في الثقات،وقال :ربما أخطأ- وأما أبوه فهو شريك بن عبد الله النخعي القاضي صدوق يخطئ كثيرا تغير حفظه منذ ولي القضاء قاله الحافظ في التقريب. وفي السند علة أخرى وهي الانقطاع بين زيد بن علي وعتبة بن غزوان فإن عتبة توف قبل ولادة زيد بدهور نبّه على ذلك الحافظ ابن حجر كما في شرح الأذكار لابن علان 5/150، وللحديث شاهد آخر عن ابن عباس يأتي إن شاء الله.
...............................
(1) وقع في المجمع (يزيد) وهو خطأ والتصويب من نسخة المعجم الكبير المطبوعة بالعراق. =

ص -28- وعما يورده بعضهم من قوله لأسامة: "أقتلته بعد ما قال لا إله إلا الله" (1), وقوله:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" (2) ويستدل بذلك

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= تنبيه : قال الحافظ ابن حجر رحمه الله على جملة (وقد جرب ذلك) كذا في الأصل- أي الأصل المنقول منه هذا الحديث من كتاب الطبراني- ولم أعرف تعيين قائله ولعله مصنف المعجم والله أعلم. ا.هـ. من شرح الأذكار لابن علان5/150.
(1) أخرجه الإمام أحمد في مسنده5/200و207، والبخاري في صحيحه- كتاب المغازي7/517 ،وفي الديات12/191 ،ومسلم في صحيحه-كتاب الإيمان (158-159) ،وأبو داود في سننه- كتاب الجهاد3/102، والنسائي في سننه الكبرى كما في تحفة الأشراف 1/44، وأبو عوانة في مستخرجه1/67-68، والطبراني في الكبير1/124 كلهم من طريق أبي ظبيان حصين بن جندب عن أسامة بن زيد بن حارثة قال : بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة فصبحنا القوم فهزمناهم ولحقت أنا ورجل من الأنصار رجلا منهم فلما غشيناه قال: لا إله إلا الله. فكف عنه الأنصاري وطعنته برمحي حتى قتلته. قال : فلما قدمنا بلغ ذلك النبي صلى الله عليه وسلم فقال لي:" يا أسامة أقتلته بعد ما قال لا إله إلا الله" قال: قلت يا رسول الله إنما قال متعوذا. قال : فقالت:"أقتلته..." قال: فما زال يكررها علي حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم. هذا لفظ مسلم وفي لفظ له: " أفلا شققت عن قلبه حتى تعلم أقالها أم لا..." الحديث.
وأخرجه الطبراني في الكبير1/127 من طريق أخرى فقال حدثنا أبو حصين ثنا يحيى الحماني ثنا خالد الواسطي عن عطاء بن السائب عن أبي عبد الرحمن عن أسامة.. فذكر الحديث بمعناه. وسنده ضعيف يحيى بن عبد الحميد الحماني متهم بسرقة الحديث. وعطاء بن السائب اختلط ورواية الواسطي عنه في حال الاختلاط نص عليه العجلي وغيره.
وأخرجه الإمام مسلم في صحيحه – كتاب الإيمان(160) من حديث جرير بن عبد الله البجلي رضي الله عنه وفي الباب عن جندب بن سفيان عند الطبراني في الكبير 2/190 وسنده ضعيف- وعن عمران بن حصين عند ابن ماجه(3930) وحسن إسناده الهيثمي.

(2)حديث متواتر ورد عن جماعات من الصحابة منهم ابن عمر وجابر بن عبد الله وأبو هريرة وطارق بن أشيم وأنس بن مالك ومعاذ بن جبل وأوس بن أبي أوس حذيفة

ص -29- ـــــــــــــــــــــــــــــــــــــــــــــــــ
والنعمان بن بشير وابن عباس وجرير بن عبد الله البجلي وغيرهم- وإليك تخريج أحاديثهم باختصار:
1 – أما حديث ابن عمر فأخرجه البخاري في صحيحه- كتاب الإيمان 1/75، ومسلم في صحيحه – كتاب الإيمان(36) ,والبغوي في شرح السنة1/67 كلهم من طريق واقد بن محمد بن زيد بن عبد الله بن عمر بن الخطاب عن أبيه عن ابن عمر أن رسول الله صلى الله عليه وسلم قال:" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله" هذا لفظ البخاري.
2 – أما حديث جابر فله عنه طريق:
الأول: عن أبي الزبير محمد بن مسلم عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوا لا إله إلا الله عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله ثم قرأ {إنما أنت مذكر لست عليهم بمسيطر} " أخرجه الإمام أحمد في المسند بدون ذكر الآية 3/295، وبذكرها 3/300، ومسلم في صحيحه- كتاب الإيمان (35) ، والترمذي في سننه – كتاب التفسير5/439، والحاكم في المستدرك2/522.
الثاني: عن شريك بن عبد الله عن عبد الله بن محمد بن عقيل عن جابر أن رسول الله صلى الله عليه وسلم... فذكره أخرجه الإمام أحمد في مسنده بدون ذكر الآية 3/332-339-394.
الثالث: عن الأعمش عن أبي سفيان طلحة بن نافع عن جابر قال: قال رسول الله صلى الله عليه وسلم...فذكره أخرجه الإمام مسلم بدون ذكر الآية (35) وابن ماجة في سننه – كتاب الفتن (3928).
الرابع : عن عبد الله بن طاووس قال : أشهد على أبي قال : أشهد على جابر بن عبد الله أنه قال: أشهد على رسول الله صلى الله عليه وسلم... فذكره أخرجه الطبراني في الكبير بدون ذكر الآية2/198 ، وأبو نعيم في الحلية4/22، والخطيب في تاريخه9/315.
3 – أما حديث أبي هريرة فله عنه طرق:
الأول: عن سعيد بن المسيب أن أبا هريرة أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله" أخرجه مسلم في صحيحه- كتاب الإيمان (33) والنسائي في سننه – كتاب تحريم الدم7/77-78.

ص -30- ـــــــــــــــــــــــــــــــــــــــــــــــــ
الثاني : عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم : " لا أزال..." الحديث أخرجه الإمام أحمد في مسنده 2/314 , والبغوي في شرح السنة1/65.
الثالث: عن كثير بن عبيد أنه سمع أباهريرة يقول قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة ثم قد حرم علي دمائهم وأموالهم وحسابهم على الله عزوجل" أخرجه الإمام أحمد في مسنده2/345، الدارقطني في سننه- كتاب الزكاة- 2/89.
الرابع: عن أبي صالح ذكوان السمان عن أبي هريرة قال.. فذكره مرفوعا أخرجه الإمام أحمد 2/377 ، ومسلم في صحيحه-كتاب الإيمان – (35)، والترمذي في سننه – كتاب الإيمان 5/3، وأبو داود في سننه – كتاب الجهاد- 3/101، والنسائي في سننه- كتاب تحريم الدم 7/79 ، وابن ماجة في الفتن 2/1295, وأخرجه الإمام أحمد 2/384 عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن علي رضي الله عنه في قصة راية خيبر.
الخامس: عن عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دمائهم وأموالهم إلا بحقها وحسابهم على الله عزوجل" قال فلما كانت الردة قال عمر لأبي بكر تقاتلهم وقد سمعت رسول الله صلى الله عليه وسلم يقول.... الحديث.أخرجه الإمام أحمد 2/423و528 واللفظ له و11, 19 ,35, 47، والبخاري في صحيحه- كتاب الزكاة- 3/262، وفي استتابة المرتدين- 12/275،ومسلم في صحيحه – كتاب الإيمان –(32)،والترمذي في سننه – كتاب الإيمان –5/3 ، وأبو داود في سننه – كتاب الزكاة- 2/198، والنسائي في سننه- باب مانع الزكاة5/14 ، وكتاب تحريم الدم7/77-78.
السادس: عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن أبي هريرة مرفوعا وزاد: "ويؤموا بي وبما جئت به" أخرجه مسلم في صحيحه (34) كتاب الإيمان، والدارقطني في سننه – كتاب الزكاة2/89.
السابع: عن محمد بن عجلان قال سمعت أبي عن أبي هريرة عن رسول الله صلى الله عليه وسلم... فذكره. أخرجه الإمام أحمد2/439 – وأبو نعيم في أخبار أصبهان1/167.
الثامن : عن محمد بن الحنفية عن أبي هريرة عن النبي صلى الله عليه وسلم ... به أخرجه الخطيب

ص -31- ـــــــــــــــــــــــــــــــــــــــــــــــــ
في التاريخ 12/201.
التاسع : عن أبي صالح مولى التوأمة عن أبي هريرة عن النبي صلى الله عليه وسلم.... به أخرجه الإمام أحمد 2/475.
العاشر: عن عبد الرحمن بن أبي عمرة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "لا أزال..." الحديث أخرجه الإمام أحمد 2/482.
الحادي عشر: عن أبي سلمة بن عبد الرحمن بن عوف عن أبي هريرة عن النبي صلى الله عليه وسلم .. به أخرجه الإمام أحمد 2/502، والبغوي في شرح السنة1/65.
الثاني عشر: عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم...به أخرجه الإمام أحمد 2/527.
الثالث عشر: عن زياد بن قيس عن أبي هريرة عن النبي صلى الله عليه وسلم... به أخرجه النسائي في سننه 7/79 كتاب تحريم الدم.
الرابع عشر : عن الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم... به وفيه "ويقيموا الصلاة ويؤتوا الزكاة" أخرجه ابن ماجة في سننه – المقدمة-1/27،والدارقطني في سننه – كتاب الزكاة- 2/89،وأبو نعيم في الحلية 2/159.
4 – وأما حديث طارق بن أشيم-فأخرجه الإمام أحمد 3/472و6/384 و395، ومسلم في صحيحه- كتاب الإيمان (37-38) والطبراني في الكبير8/381 و382 كلهم من طريق أبي مالك الأشجعي عن أبيه (طارق) قال سمعت رسول الله صلى الله عليه وسلم يقول: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله.." الحديث وفي لفظ لمسلم والطبراني (من وحد الله..).
5 – وأما حديث فله عنه طرق:
الأول: عن حميد الطويل عن أنس قال: قال رسول الله صلى الله عليه وسلم: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله فإذا شهدوا واستقبلوا قبلتنا وأكلوا ذبيحتنا وصلوا صلاتنا فقد حرمت علينا دماءهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما عليهم" أخرجه الإمام أحمد في مسنده3/199-224- والبخاري في صحيحه- كتاب الصلاة 1/497 (1) ، والترمذي – كتاب الإيمان من سننه- 5/3،=
......................................................
(1) قال البخاري حدثنا نعيم ثنا ابن المبارك عن حميد عن أنس قال: قال رسول الله صلى الله عليه وسلم .. فذكره ,قال الحافظ : وقع في رواية الحماد بن شاكر عن البخاري (قال نعيم بن حماد) وفي رواية كريمة والأصلي "قال ابن المبارك" بغير ذكر حماد وبذلك جزم أبو نعيم في المستخرج،وأخرجه الدارقطني موصولا عن نعيم... الخ.


الجواب عن حديث (إن الشيطان يئس ... ) - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -32- على أن من قال لا إله إلا الله لا يجوز قتاله ولا قتله.
فالجواب : أما قوله صلى الله عليه وسلم: " إن الشيطان يئس أن يعبده
ـــــــــــــــــــــــــــــــــــــــــــــــــ
= وأبو داود في سننه – كتاب الجهاد- 3/101-102 ، والنسائي في سننه – كتاب تحريم الدم- 7/75-76 ، وأبو نعيم في الحلية8/173، والبيهقي في سننه- كتاب الصلاة2/3، والبغوي في شرح السنة 1/69 ، والخطيب في التاريخ10/464.
الثاني : عن ميمون بن سياه عن أنس ... به مرفوعا، أخرجه البخاري في صحيحه- كتاب الصلاة-1/496 ،والبيهقي في سننه – كتاب الصلاة – 2/3 ، ورواه النسائي موقوفا على أنس 7/86.
الثالث: عن معمر عن الزهري عن أنس رضي الله عنه عن أبي بكر... به وفيه قصة الردة. أخرجه النسائي 7/86 ،والدارقطني 2/89.
6 – أما حديث معاذ بن جبل فأخرجه أحمد 5/246، والطبراني في الكبير2/63 مطولا، وابن ماجة مختصرا في سننه – المقدمة- 1/28. كلهم من طريق شهر بن حوشب ثنا عبد الرحمن بن غنم عن معاذ ..به.
7 – أما حديث أوس بن أبي أوس حذيفة فله عنه طريقان:
الأول: عن شعبة عن النعمان بن سالم قال سمعت أوسا يقول.... الحديث . وفيه قصة . أخرجه أحمد4/8 ، وأبو داود الطيالسي 1/26- المنحة- والنسائي في سننه – كتاب تحريم الدم – 7/80 ، والدارمي في سننه2/137.
الثاني: عن عمرو بن أوس عن أبيه ... به أخرجه أحمد 4/8-9 ، والنسائي في سننه7/81.
8 – وأما حديث النعمان بن بشير فأخرجه النسائي في سننه – كتاب تحريم الدم- 7/79، والبزار – كشف الأستار- 1/15 كلاهما من طريق سماك عن النعمان... به.
9- وأما حديث ابن عباس فأخرجه الطبراني في الكبير 11/200 عن عطاء بن أبي رباح عنه به.
10 – وأما حديث جرير بن عبد الله فأخرجه الطبراني من طريقين:
الأول: عن قيس بن حازم عن جرير... به 2/347.
الثاني: عن إبراهيم بن جرير عن أبيه.. به2/380.
11 – أما حديث سهل بن سعد فأخرجه الطبراني في الكبير6/161.

ص -33- المصلون في جزيرة العرب" فيقال:
أولا: من المعلوم بالضرورة أن الله سبحانه بعث محمدا صلى الله عليه وسلم يدعوا إلى التوحيد – وهو توحيد الألوهية- وينهى عن الشرك وهو عبادة غير الله. وأما الشرك بالربوبية فمن المعلوم بنصوص الكتاب أن المشركين الذين بعث إليهم رسول الله صلى الله عليه وسلم وقاتلهم يقرون بتوحيد الربوبية وأن شركهم هو في توحيد العبادة, وهو توحيد الألوهية الذي هو مضمون شهادة أن لا إله إلا الله , فعبدوا من عبدوه من دون الله ليشفعوا لهم عنده في نصرهم ورزقهم وغير ذلك كما قال تعالى أخبارا عنهم: { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [الزمر3]، { هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ } [يونس:18] فبعث الله رسوله محمدا صلى الله عليه وسلم ينهاهم عن هذا الشرك ويدعوهم إلى توحيد العبادة وهذه دعوة الرسل من أولهم إلى آخرهم. قال تعالى:{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ }[النحل: 36] ، وقوله: { وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ
إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، وهذا الأصل هو الذي خلق الله الجن والإنس لأجله قال تعالى:{ وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ}[ الذاريات:56].
فإذا تبين أن هذا هو أصل الأصول,علمنا يقينا أن الله سبحانه لا يترك هذا الأمر ملتبسا بل لابد أن يكون بينا واضحا لا لبس فيه ولا اشتباه؛ لأنه أصل الدين، ومعرفته فرض على كل مسلم مكلف ولا يجوز فيه التقليد.
وحقيقة ذلك أن الشرك هو عبادة غير الله تعالى. والعبادة هي الطاعة بفعل ما أمر الله به ورسوله من واجب ومندوب، فمن أخلص ذلك لله فهو الموحد، ومن جعل شيئا من العبادة لغير الله فهو مشرك. قال تعالى:

ص -34- { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا} [النساء:36] أي في العبادة. وقال تعالى:{ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا } الآية [الكهف:110].
فإذا علم الإنسان حقيقة الشرك عرف يقينا أن الشرك وقع في الجزيرة كثيرا عند مشاهد وقبور يمنا وحجازا, من دعاء الأموات والغائبين، والاستغاثة بهم وسؤال الحاجات، وتفريج الكربات والتقرب إليهم بالنذور والذبائح، وكذلك الذبح للجن والاستغاثة بهم. وهذا أمر معلوم بالتواتر عند من شاهد ذلك، فإذا تحقق الإنسان ذلك علم أن قوله صلى الله عليه وسلم: "إن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب" ليس فيه معارضة لهذا الأصل العظيم الذي هو أصل الأصول، وليس فيه دلالة على استحالة وجود الشرك في أرض جزيرة (1) العرب.
فمن استدل بهذا الحديث على استحالة وجود الشرك في أرض العرب يقال له بين لنا الشرك الذي حرمه الله وأخبر أنه لا يغفره، فإن فسره بالشرك في توحيد الربوبية، فنصوص القرآن تبطل قوله؛ لأنه سبحانه أخبر عن المشركين أنهم يقرون بتوحيد الربوبية كما في قوله:{ وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [الزخرف:9] والآيات في ذلك كثيرة.
وإن فسر الشرك ببعض أنواع العبادة دون بعض, فهو مكابر ويخاف على مثله أن يكون من الذين في قلوبهم زيغ، يتركون المحكم ويتبعون المتشابه, مع أنه ليس في الحديث حجة لهم ولا شبهة, وإنما معنى الحديث : أنه يئس أن يجتمعوا كلهم على الكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)لفظ (جزيرة) ليس في المطبوعة.

ص -35- قال ابن رجب على الحديث: المراد أنه يئس أن تجتمع الأمة كلها على الشرك الأكبر. وأشار ابن كثير إلى هذا المعنى عند تفسير قوله تعالى:{ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ } [ المائدة: 3] قال ابن عباس رضي الله عنهما: يعني يئسوا أن تراجعوا دينهم (1) – وكذا قال عطاء والسدي ومقاتل- قال: وعلى هذا يرد الحديث الصحيح:" إن الشيطان يئس أن يعبده المصلون في جزيرة العرب"(2) .ا.هـ. فأشار إلى أن (3) معنى الحديث يوافق لمعنى الآية، وإن معنى الحديث أنه يئس أن يرجع المسلمون عن دينهم إلى الكفر. قال غير واحد من المفسرين: إن المشركين كانوا يطمعون في عودة المسلمين إلى دينهم. فلما قوي الإسلام وانتشر يئسوا من رجوعهم عن الإسلام إلى الكفر،و هذا معنى إياس الشيطان لما رأى من ظهور الإسلام وانتشاره وتمكنه من القلوب ورسوخه فيها، وعلى هذا فلا يدل الحديث: أن الشيطان يئس من وجود شرك في جزيرة العرب أبد الآبدين.
ويدل لما ذكرنا ما رواه الإمام أحمد عن ابن عباس رضي الله عنهما قال: لما فتح رسول الله صلى الله عليه وسلم مكة رنّ إبليس رنّة اجتمع إليه جنوده فقال: ايئسوا أن تردوا أمة محمد إلى الشرك بعد يومكم هذا، ولكن افتنوهم فافشوا فيهم النوح (4).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر تفسير الطبري 6/78.
(2) لفظ ابن كثير في تفسيره (وعلى هذا المعنى يرد الحديث الثابت في الصحيح)2/12.
(3) حرف(أن) سقط من المخطوطة.
(4) لم أجده في مسند أحمد- بعد بذل الجهد في تحصيله- وأخرج هذا الأثر الطبراني في الكبير12/11 قال رحمه الله حدثنا عبدان بن أحمد ثنا عمرو بن العباس الرزي ثنا عبد الرحمن بن مهدي ثنا يعقوب القمي عن جعفر بن أبي المغيرة عن سعيد بن جبير عن ابن عباس قال ... فذكره- وهذا إسناد ضعيف ، جعفر بن أبي المغيرة القمي نقل ابن شاهين في الثقات ص 55 عن أحمد توثيقه. وبيض له ابن أبي حاتم في الجرح =

ص -36- وأيضا ففي الحديث نسبة اليأس (1) إلى الشيطان مبنيا للفاعل لم يقل (أيس) بالبناء للمفعول، ولو قدر أنه يئس (2) من عبادته في أرض العرب إياسا مستمرا فإنما ذلك ظن منه وتخمين، لا عن علم لأنه لا يعلم الغيب، وهذا غيب لا يعلمه إلا الله{ عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا * إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ} [الجن :26] فإنه يطلعه على ما يشاء من الغيب، وقد قال تعالى:{ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَدًا }[لقمان:34]أي من خير وشر, وهذا من مفاتح الغيب التي لا يعلمها إلا الله.
وقال النبي صلى الله عليه وسلم: "مفاتح الغيب خمس لا يعلمها إلا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= والتعديل 2/490، وسكت عليه البخاري في التاريخ2/200 وقال ابن مندة ليس بالقوي في سعيد بن جبير. وقال الحافظ: صدوق يهم. وقال الذهبي في الميزان: صدوق . قلت : وهذا أصح من قول الحافظ رحمه الله إلا في سعيد بن جبير فإن روايته عنه ليست بالقوية كما قاله ابن مندة. وهذا الأثر منها. ويعقوب القمي هو ابن عبد الله. قال النسائي ليس به بأس ووثقه الطبراني وذكره ابن حبان في الثقات، وقال الدارقطني : ليس بالقوي, وبيض له ابن أبي حاتم6/252، وسكت عليه البخاري في التاريخ6/362 وروى له في صحيحه أربعة عشر حديثا، وقال الحافظ: صدوق ربما وهم. وعبدان بن أحمد هو الإمام الحافظ عبد الله بن أحمد بن موسى الأهوازي قال الذهبي: له غلط ووهم يسير وهو صدوق(التذكرة 2/689).
تنبيهان: الأول: وقع في نسخة الطبراني المطبوعة في العراق: "عمر بن العباس الرازي" وهو خطأ صوابه: "عمرو- بفتح العين – ابن العباس الرزي" والتصويب من تهذيب الكمال وغيره.
الثاني: ذكر ابن حجر في التهذيب2/108 أن ابن حبان نقل في كتابه الثقات عن أحمد بن حنبل أنه وثق جعفر بن أبي المغيرة، ولم أجد هذا في الثقات لابن حبان- المطبوعة-6/134 ولكن ابن شاهين نقل في الثقات له عن أحمد توثيقه، والله أعلم.
(1) في المخطوطة (الإياس).
(2) في المخطوطة (أيس).

ص -37- الله، لا يعلم ما تغيض الأرحام إلا الله، ولا يعلم ما في غد إلا الله" (1). وكانت الشياطين والجن (2) في زمن سليمان بن داود عليهما السلام يدعون علم الغيب فلما مات سليمان لم يعلموا بموته إلا بعد سنة (3) وهم في تلك السنة دائبون في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) صحيح وروى عن عدة من الصحابة منهم ابن عمر وبريدة وأبو هريرة وغيرهم:
1 – أما حديث ابن عمر فله عنه طرق:
الأول: عن عبد الله بن دينار عن ابن عمر قال قال رسول الله صلى الله عليه وسلم... فذكره.
أخرجه الإمام أحمد في مسنده 2/24-52-58، والبخاري في صحيحه-كتاب الاستسقاء، باب لا يدري متى يجي المطر إلا الله 2/524- وفي كتاب التوحيد13/361- وفي التفسير8/375، وابن جرير الطبري في تفسيره21/88، والبغوي في شرح السنة1/422.
الطريق الثاني: عن سالم بن عبد الله عن أبيه عن رسول الله صلى الله عليه وسلم... به أخرجه الإمام أحمد 2/122، والبخاري في صحيحه- كتاب التفسير8/291، والبغوي في تفسيره6/476.
الثالث: عن عبيد الله بن عبد الله بن عمر عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول... فذكره . أخرجه الطبراني في الكبير12/324.
الرابع: عن عمر بن محمد بن زيد أنه سمع أباه يحدث عن ابن عمر عن النبي صلى الله عليه وسلم قال:
" أوتيت مفاتح كل شيء إلا الخمس..." الحديث أخرجه أحمد 2/85، والطبراني في الكبير12/360.
2 – أما حديث بريدة فأخرجه أحمد 5/353- قال ابن كثير 3/453 وهو صحيح الإسناد.
3 – أما حديث أبي هريرة فأخرجه البخاري – في صحيحه – كتاب التفسير 8/513،ومسلم في صحيحه – كتاب الإيمان (5) كلاهما من طريق أبي زرعة بن عمرو بن جرير عن أبي هريرة... به وفيه قصة جبريل المشهورة- وأخرجه الطبراني من طريقه مختصرا 21/89.
(2) كلمة (الجن) سقطت من المطبوعة.
(3) أخرجه ابن جرير الطبري 22/74، وابن أبي حاتم كما في تفسير ابن كثير3/529 عن ابن عباس مرفوعا وسنده ضعيف. قال ابن كثير في رفعه غرابة ونكارة والأقرب أن يكون موقوفا ا.هـ. وهو قول ابن مسعود وقتادة وعطاء وابن زيد.

ص -38- التسخير والأعمال الشاقة، فلما علموا بموته تبين لهم أنهم لا يعلمون الغيب، قال تعالى:{ فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنسَأَتَهُ (1) فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَن لَّوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ}[ سبأ:14].
ونبينا صلى الله عليه وسلم أخبر: "أنه يجاء برجال من أمته يوم القيامة فيؤخذ بهم ذات الشمال إلى النار فيقول: أصحابي أصحابي ، فيقال له: إنك لا تدري ما أحدثوا بعدك" (2). فكيف يقال إن الشيطان يعلم ما تستمر عليه الأمة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في المطبوعة والمخطوطة (إلى قوله) وهو خطأ.
(2) حديث متواتر ورد عن جماعات من الصحابة منهم أبو هريرة وابن عباس وأنس وحذيفة وابن مسعود وعائشة وأسماء ابنتا أبي بكر وسهل بن سعد وأبو سعيد الخدري وغيرهم:
1 – أما حديث أبي هريرة فأخرجه البخاري في صحيحه11/464 من طريق سعيد بن المسيب عنه ومن طريق عطاء بن يسار وأخرجه مسلم في صحيحه- كتاب الطهارة- 1/217 من طريق أبي حازم عنه ، ومن طريق العلاء بن عبد الرحمن عن أبيه عن أبي هريرة ... به. وأخرجه في الفضائل- من طريق محمد بن زياد... عنه.
2 – أما حديث ابن عباس فأخرجه الإمام أحمد في مسنده1/253،والبخاري في صحيحه- كتاب التفسير- 8/437 كلاهما من طريق سعيد بن جبير عنه ... به.
3 – أما حديث أنس فأخرجه الإمام أحمد 3/102- ومسلم في صحيحه- كتاب الفضائل- 4/1801- وفي كتاب الصلاة- 1/300، كلاهما من طريق المختار بن فلفل عنه...به، وأخرجه الإمام أحمد3/281، والبخاري في صحيحه11/464، ومسلم في صحيحه(4/1800) كلهم من طريق عبد العزيز بن صهيب قال : حدثنا أنس أن النبي صلى الله عليه وسلم قال... فذكره.
4 – أما حديث حذيفة فأخرجه الإمام 5/388-393-400 من طريق أبي وائل عن حذيفة عن رسول الله صلى الله عليه وسلم...به ، وأخرجه مسلم في صحيحه – كتاب الطهارة- 1/217 من طريق ربعي بن حراش عن حذيفة ..به.

ص -39- من خير وشر وكفر وإسلام، وهذا غيب لا يعلمه إلا الله، ومن يطلعه عليه من رسله.
فتبين بما ذكرنا أنه لا دلالة في الحديث على استحالة وقوع الشرك في جزيرة العرب.
ويوضح ذلك أن أكثر العرب ارتدوا بعد وفاة النبي صلى الله عليه وسلم فكثير منهم رجعوا إلى الكفر وعبادة الأوثان، وكثير صدقوا من ادعى النبوة كمسيلمة وغيره، ومن أطاع الشيطان في نوع من أنواع الكفر فقد عبده، لا تختص عبادة الشيطان بنوع (1) من الشرك لقوله تعالى:{ أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ} الآية[يس:60] أي لا تطيعوه، فعبادته طاعته. يوضح ذلك تفسير النبي صلى الله عليه وسلم لقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=5–أما حديث ابن مسعود فأخرجه الإمام أحمد 5/393 ،والبخاري في صحيحه- كتاب الرقاق-11/463، وفي الفتن 13/3، ومسلم في صحيحه – كتاب الفضائل- 4/1796 كلهم من طريق أبي وائل شقيق بن سلمة عن عبد الله قال: قال رسول الله صلى الله عليه وسلم.. فذكره.
6 – وأما حديث عائشة فأخرجه مسلم في صحيحه (4/1794) من طريق ابن أبي مليكة قال سمعت عائشة تقول سمعت.. الحديث.
7- وأما حديث أسماء فأخرجه البخاري في صحيحه – كتاب الفتن- 13/3، وكتاب الرقاق11/466 ومسلم في صحيحه- كتاب الفضائل – 4/1794 كلاهما من طريق ابن أبي مليكة عنها ...به.
8 – أما حديث سهل بن سعد فأخرجه البخاري في صحيحه – كتاب الرقاق- 11/464 ، ومسلم في صحيحه – كتاب الفضائل – 4/1793 كلاهما من طريق أبي حازم عنه.
9 – وأما حديث أبي سعيد فأخرجه الإمام أحمد في مسنده 3/28 ، والبخاري في صحيحه – كتاب الزهد-11/464، ومسلم في صحيحه – كتاب الفضائل- 4/1793 كلهم من طريق النعمان بن أبي عياش عن أبي سعيد الخدري...به .
(1) سقطت من المخطوطة.

ص -40- { اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } [التوبة:31] إنه (1) طاعتهم في التحريم والتحليل (2) فسمى ذلك الله شركا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في المطبوعة (أن).
(2) أخرجه الترمذي في سننه – كتاب التفسير- 5/278،وابن جرير الطبري في تفسيره10/114،والطبراني في الكبير17/92 ، والبيهقي في سننه- كتاب آداب القاضي- 10/116 كلهم من طريق عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم قال : أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال يا عدي اطرح عنك هذا الوثن، وسمعته يقرأ في سورة براءة: { اتخذوا أحبارهم ورهبانهم أربابا من دون الله} قال : أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئا استحلوه وإذا حرموا عليهم شيئا حرموه. هذا لفظ الترمذي. وهذا إسناد ضعيف علته غطيف بن أعين وقيل غضيف ضعفه الدارقطني وغيره- وبه أعل الترمذي هذا الحديث فقال عقبة: "هذا حديث غريب (1) لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث"ا.هـ.
وعبد السلام بن حرب ثقة إمام حافظ إلا أن له مناكير (2) . والحديث عزاه السيوطي في الدر المنثور4/174 لابن سعد (3) وعبد بن حميد وابن المنذر وابن أبي حاتم وأبي الشيخ وابن مردويه. وعزاه ابن كثير في تفسيره2/348 للإمام أحمد ولم أجده في المسند والله أعلم.
وللحديث شاهد من حديث حذيفة موقوفا أخرجه – كما في الدر المنثور 4/174-

.....................................
(1) كذا في النسخة المصرية- وفي بعض النسخ (حسن غريب) ونقل السيوطي في الدر عن الترمذي تحسينه.
(2) فائدة:-نقل السخاوي في فتح المغيث (1/347-ط السلفية بالمدينة) عن ابن دقيق العيد أنه قال في الإلمام:- قولهم "روى مناكير" لا يقتضي بمجرده ترك روايته حتى تكثر المناكير في روايته، وينتهي إلى أن يقال عنه:- منكر الحديث ، لأن منكر الحديث وصف في الرجل يستحق به الترك لحديثه، والعبارة الأخرى لا تقتضي الديمومة، كيف وقد قال أحمد في "محمد بن إبراهيم التيمي ":- يروي أحاديث منكرة. وهو ممن اتفق عليه الشيخان، وإليه المرجع في حديث إنما الأعمال بالنيات. اهـ.
(3) لم أجده في المطبوعة من الطبقات- ثم رأيت العلامة الشيخ أحمد شاكر قال ذلك في حاشيته على الطبري.

ص -41- وعبادتهم منهم للأحبار والرهبان.
وأيضا فقد صح عن النبي صلى الله عليه وسلم أنه قال: "لا تقوم الساعة حتى تعبد اللات والعزى" (1)، وقال: "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة" (2)، وهو صنم كان لهم في الجاهلية بعث النبي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= عبد الرزاق والفريابي وابن المنذر وابن أبي حاتم وأبو الشيخ والبيهقي في سننه كلهم من طريق أبي البختري سعيد بن فيروز قال سأل رجل حذيفة رضي الله عنه فقال : أرأيت قوله تعالى:{ اتخذوا أحبارهم...} الآية. أكانوا يعبدونهم قال: لا ولكنهم كانوا إذا أحلوا لهم شيئا استحلوه وإذا حرموا عليهم شيئا حرموه.
وأخرجه من هذا الطريق ابن جرير في تفسيره10/114-115 وإسناده ضعيف للانقطاع بين أبي البختري وحذيفة فإن أبا البختري لم يسمع من حذيفة إنما أرسل عنه كما في تهذيب الكمال للمزي وجامع التحصيل. ثم عزا السيوطي في الدر أثر حذيفة هذا إلى أبي الشيخ والبيهقي في شعب الإيمان- والذي يظهر من صنيع السيوطي أنه من طريق آخر غير طريق البختري- هذا ولم يتيسر لي الوقوف على إسناديهما – وسأرجى باقي الكلام على هذا الحديث في رسالة الثانية إن شاء الله.
وقد حسن شيخ الإسلام أبو العباس ابن تيمية هذا الحديث كما في كتابه(الإيمان) ص64 وعلى معنى هذا ا لحديث جمهور المفسرين . والله أعلم.
(1) الحديث أخرجه الإمام مسلم في صحيحه بلفظ: "لا يذهب الليل والنهار حتى تعبد اللات والعزى" – كتاب الفتن وأشراط الساعة- عن عائشة رضي الله عنها مرفوعا (4/2230) . وأخرجه ابن عدي في الكامل(7/2517) من طريق أبي معشر نجيح السندي عن سعيد بن أبي سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم... فذكره بلفظ المؤلف. وسنده ضعيف جدا علته محمد بن الحسن بن محمد النقاش شيخ ابن عدي اتهم بالكذب وكان من المقرئين وله تفسير أتى فيه بالطامات والفضائح . قال أبو القاسم اللالكائي تفسير النقاش أشقاء الصدور وليس بشفاء الصدور، وأبو معشر نجيح بن عبد الرحمن السندي ضعفه القطان وابن المديني وابن معين والدارقطني وغيرهم وقال البخاري : منكر الحديث وكذا قال الساجي.
(2) أخرجه الإمام أحمد في مسنده2/271، والبخاري في صحيحه – كتاب الفتن – باب تغير الزمان حتى تعبد الأوثان13/76 ، ومسلم في صحيحه – كتاب الفتن وأشراط الساعة- 4/2906 كلهم من طريق الزهري عن ابن المسيب عن أبي هريرة.

ص -42- صلى الله عليه وسلم لهدمه (1) جرير بن عبد الله (2). فتبين أن عبادة الشيطان وجدت بعد موت النبي صلى الله عليه وسلم في جزيرة العرب، وتوجد إلى (3) آخر الزمان بهذه النصوص الثابتة، وقال النبي صلى الله عليه وسلم : " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قال: يا رسول الله اليهود والنصارى؟ قال: "فمن" (4).
وقال: "لتأخذن (5) هذه الأمة مأخذ الأمم قبلها شبرا بشبر وذراعا بذراع" قالوا يا رسول الله: فارس والروم؟ قال: "ومن الناس إلا أولئك" (6). فأخبر النبي صلى الله عليه وسلم أن هذه الأمة تفعل كما فعلت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في المخطوطة (لهدمها).
(2) أخرجه الإمام أحمد في مسنده 4/360, 362، 365 ، والبخاري في صحيحه6/154 ، 161، 189-7/131-8/70-10/504-11/136 ، ومسلم في صحيحه- كتاب فضائل الصحابة 4/1925 وفيه قصة هدم جرير لذي الخلصة بطولها.
(3) ليست في المطبوعة.
(4) أخرجه الإمام أحمد في مسنده3/84-89 ، والبخاري في صحيحه- كتاب أحاديث الأنبياء- باب ما ذكر عن بني إسرائيل6/495 وفي كتاب الاعتصام- باب قول النبي صلى الله عليه وسلم: " لتتبعن سنن من كان قبلكم.."13/300، ومسلم في صحيحه- كتاب العلم 4/2054 كلهم من طريق زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم... فذكره.وأخرجه الإمام أحمد في مسنده2/327و450و511 من طريق سعيد بن أبي سعيد المقبري وأبي سلمة بن عبد الرحمن وإبراهيم بن أبي أسيد عن جده (1) كلهم عن أبي هريرة...به. وأخرجه ابن ماجه في سننه عن أبي سلمة بن عبد الرحمن عن أبي هريرة... به (2/1322).
(5) في المخطوطة" ولتأخذن".
(6) أخرجه البخاري في صحيحه- كتاب الاعتصام- باب قول النبي صلى الله عليه وسلم: " لتتبعن سنن
............................
(1) ولم يسمع من أبي هريرة.

ص -43- الأمم قبلها: اليهود والنصارى وفارس والروم, وأن هذه الأمة لا تقصر عما فعلته الأمم قبلها، وقال: "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله" (1). نسأل الله أن يجعلنا منهم بفضله ورحمته وكرمه (2).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= من كان قبلكم" 13/300 من طريق المقبري عن أبي هريرة عن رسول الله صلى الله عليه وسلم بلفظ: " لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها.." الحديث.
(1) حديث متواتر ورد عن جماعات من الصحابة وقد جمعت طرقه في رسالة أسميتها "الرايات المشهورة في جمع طرق حديث لا تزال طائفة من أمتي على الحق منصورة".
(2) كلمة (وكرمه) ليست في المخطوطة.


فصل في الجواب عن الحديث (ياعباد الله احبسوا) وبيان ضعفه - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -44- "فصل" (1)
وأما الجواب عن الحديث المروي فيمن انفلتت دابته في السفر (2) أن يقول: "يا عباد الله احبسوا" (3) فأجيب بأنه غير صحيح؛ لأنه من رواية معروف بن حسان وهو منكر الحديث قاله بن عدي.
ومن المعلوم – إن كان صحيحا- أن النبي صلى الله عليه وسلم لا يأمر من انفلتت دابته أن يطلب ردها وينادي من لا يسمعه وله قدرة على ذلك، كما ينادي الإنسان أصحابه الذين معه في سفره ليردوا دابته. وهذا (4) يدل –إن صح- على أن لله جنودا يسمعون ويقدرون{ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}[المدثر:31] وروى زيادة لفظة في الحديث: "فإن (5) لله حاضرا" (6)، فهذا صريح في أنه إنما ينادي حاضرا يسمع، فكيف يستدل بذلك على جواز الاستغاثة بأهل القبور والغائبين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) لم يرد ذكر الـ "فصل" في الأصلين وإنما وضعته تسهيلا للقارئ.
(2) في المطبوعة(أنه).
(3) ضعيف تقدم الكلام عليه.
(4) في المخطوطة (فهذا).
(5) في المطبوعة (فإن الله..) وهو خطأ- وفي المخطوطة(فإنه معه..) – وما أثبته من لفظ الحديث-.
(6) تقدم الكلام على هذه الزيادة - وأصرح منها ما رواه البزار عن ابن عباس مرفوعا:" إن لله تعالى ملائكة في الأرض سوى الحفظة يكتبون ما يسقط من ورق الشجر فإذا أصابت أحدكم عرجة بأرض فلاة فليناد يا عباد الله أعينوني". قال الحافظ ابن حجر- كما في شرح الأذكار لابن علان5/151 – هذا حديث حسن الإسناد غريب جدا. قال البزار لا نعلمه يروى عن النبي صلى الله عليه وسلم بهذا اللفظ إلا من هذا الوجه بهذا الإسناد اهـ.
ورجح العلامة محمد ناصر الدين وقفه وهو كما قال. قلت: وله حكم الرفع لأنه إخبار عن علم غيبي لا مجال للرأي فيه والله أعلم بالصواب.

ص -45- فمن استدل بهذا الحديث على دعاء الأموات لزمه أن يقول: إن دعاء الأموات ونحوهم، إما مستحب أو مباح؛ لأن لفظ الحديث "فليناد" وهذا أمر أقل أحواله الاستحباب أو الإباحة. ومن ادعى أن الاستغاثة بالأموات والغائبين مستحب أو مباح فقد مرق من الإسلام.
فإذا تحققت أن الرسول صلى الله عليه وسلم لا يأمر من انفلتت دابته أن ينادي من لا يسمعه ولا قدرة له على ذلك، وكما دل عليه قوله:" فإن لله (1) حاضرا" تبين لك ضلال من استدل به على دعاء الغائبين والأموات الذين لا يسمعون ولا ينفعون، وهل هذا إلا مضادة لقوله تعالى:{ وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}[يونس:106] {وَ(2) الَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِير إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ }[فاطر:13-14] وقوله:{ وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ }[ الأحقاف:5]، وقال: { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء }[الرعد:14]. فهذه الآيات وأضعافها نص في تضليل من دعا من لا يسمع دعاءه ولا قدرة له على نفعه ولا ضره, ولو قدر سماعه فإنه عاجز.
فكيف تترك نصوص القرآن الواضحة وترد بقوله: "يا عباد الله احبسوا" مع أنه ليس في ذلك معارضة لما دل عليه القرآن ولا شبهة معارضة ولله الحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) وقع في المطبوعة (فإن الله..).
(2) وقع في المطبوعة والمخطوطة (إن) وهو خطأ.


فصل في قتال من قال (لا إله إلا الله) إذا أتى بما يناقضها - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -46- "فصل" (1)
وأما من ادعى أن من قال لا إله إلا الله فإنه لا يجوز قتله ولا قتال الطائفة الممتنعة إذا قالوا هذه الكلمة وإن فعلوا أي ذنب، فهذا قول مخالف للكتاب والسنة والإجماع، ولو طرد هذا القائل أصله لكان كافرا بلا شك.
أما الكتاب فقول الله تعالى:{ فَاقْتُلُواْ (2) الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ } إلى قوله: { فَإِن تَابُواْ} أي عن الشرك (3) { وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [التوبة:5] فجعل قتالهم ممدودا إلى إقامة الصلاة وإيتاء الزكاة، بعد الإتيان بالتوحيد.
وقال تعالى:{ وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ } أي شرك (4) { وَيَ كُونَ الدِّينُ كُلُّهُ لِلّه} [الأنفال:39].
وأما السنة فكثيرة جدا (منها) ما ثبت في الصحيحين من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال:" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" (5).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ليس في الأصلين.
(2) وقع في المطبوعة والمخطوطة (اقتلوا) وهوخطأ.
(3) قاله أنس وقتادة انظر الدر المنثور4/132،134- وتفسير ابن كثير2/336.
(4) قاله ابن عباس وقتادة وأبوالعالية ومجاهد والحسن والربيع ومقاتل بن حيان والسدي وزيد بن أسلم- انظر تفسير الطبري2/194،والدر المنثور للسيوطي1/495، وابن كثير1/227.
(5) تقدم الكلام عليه في أول الرسالة.

ص -47- وفي الصحيحين عن أبي هريرة قال: لما توفي رسول الله صلى الله عليه وسلم استُخلف أبو بكر وكفر من كفر من العرب، فقال عمر لأبي بكر: كيف تقاتل الناس- وقد قال رسول الله صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" فقالأبو بكر: " لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال، فوالله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه" فقال عمر:"فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق" (1). فقد جعل الصديق رضي الله عنه المبيح للقتال مجرد المنع لا جحد الوجوب.
قال النووي في شرح مسلم(باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله ، ويقيموا الصلاة ويؤتوا الزكاة، ويؤمنوا بجميع ما جاء به النبي صلى الله عليه وسلم، وأن من أتى بلك عصم نفسه وماله إلا بحقها، ووكلت سريرته إلى الله, وقتال مانع الزكاة وغيرها من حقوق الإسلام ، واهتمام الإمام بشرائع (2) الإسلام) ثم ساق الحديث- ثم قال: قال الخطابي في شرح هذا الحديث كلاما حسنا لا بد من ذكره لما فيه من الفوائد:
قال : رحمه الله: مما يجب تقديمه أن يعلم أن أهل الردة كانوا صنفين ارتدوا عن الدين، ونابذوا الملة وعادوا لكفرهم، وهم الذين عنى أبو هريرة بقوله:" وكفر من كفر من العرب".
والصنف الثاني (3): فرقوا بين الصلاة والزكاة فأقروا بالصلاة وأنكروا فرض الزكاة ووجوب أدائها إلى الإمام. وقد كان في ضمن هؤلاء المانعين من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) تقدم الكلام عليه في أول الرسالة.
(2) في المطبوعة من صحيح مسلم (بشعائر).
(3) يبدوا أن الشيخ نقل كلام الخطابي باختصار وتصرف فإنه قد حذف من كلام الخطابي الكثير انظر شرح مسلم202/1.

ص -48- يكاد يسمح بالزكاة لا يمنعها إلا أن رؤساءهم صدوهم عن ذلك الرأي، وقبضوا على أيديهم في ذلك، كبني يربوع، فإنهم جمعوا صدقاتهم وأرادوا أن يبعثوا بها إلى أبي بكر فمنعهم مالك بن نويرة من ذلك وفرقها فيهم (1)، وفي أمر هؤلاء عرض الخلاف، ووقعت الشبهة عند عمر رضي الله عنه، فراجع أبا بكر وناظره واحتج عليه بقول النبي صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قال لا إله إلا الله فقد عصم نفسه وماله"، وكان هذا من عمر تعلقا بظاهر الكلام قبل أن ينظر في آخره ويتأمل شرائطهن فقال له أبو بكر: "الزكاة حق المال" يريد أن القضية قد تضمنت عصمة دم ومال معلقة بإيفاء شرائطها. والحلق المعلق بشرطين لا يحصل بأحدهما والآخر معدوم.
ثم قايسه بالصلاة ورد الزكاة إليها. وكان في ذلك من قوله دليل على قتال الممتنع من الصلاة وإن (2)كان إجماعا من الصحابة رضي الله عنهم، ولذلك رد المختلف فيه إلى المتفق عليه.
فلما استقر عندهم رأي أبي بكر رضي الله عنه وبان لعمر صوابه تابعه على قتال القوم، وهو معنى قوله: " فلما رأيت الله شرح صدر أبي بكر للقتال عرفت أنه الحق" يريد انشراح صدره بالحجة التي أدلى، والبرهان الذي أقامه نصا ودلالة, انتهى.
وقال النووي أيضا: قال الخطابي –ويبين لك أن حديث أبي هريرة مختصر – أن عبد الله بن عمر وأنسا روياه بزيادة لم يذكرها أبو هريرة.
ففي حديث ابن عمر عن رسول الله صلى الله عليه وسلم قال:" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة ، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" (3).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) انظر تفصيل حادثة الردة في البداية والنهاية لابن كثير6/350.
(2) سقطت من المخطوطة.
(3) تقدم الكلام عليه.

ص -49- وفي رواية أنس :" أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، وأن يستقبلوا قبلتنا، وأن يأكلوا ذبيحتنا وأن يصلوا صلاتنا، فإذا فعلوا ذلك حرمت علينا دماءهم إلا بحقها، ولهم ما للمسلمين وعليهم ما على المسلمين" (1).انتهى.
قلت(2) : وقد ثبت في الطريق الثالث المذكور في الكتاب من رواية أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ويؤمنوا بي وبما جئت به ، فإذا قالوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها".
وفي استدلال أبي بكر واعتراض عمر رضي الله عنهما دليل على أنهما لم يحفظا عن رسول الله صلى الله عليه وسلم ما حفظه ابن عمر وأنس وأبو هريرة رضي الله عنهم (3). وكأن (4) هؤلاء الثلاثة سمعوا هذه الزيادة في روايتهم في مجلس آخر، فإن عمر لو سمع ذلك لما خالف ولما كان احتج بالحديث، فإن الزيادة حجة عليه، ولو سمع أبو بكر هذه الزيادة لاحتج بها, ولما كان احتج بالقياس والعموم والله أعلم. انتهى كلام النووي رحمه الله.
وقال النووي في شرح قوله صلى الله عليه وسلم:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ، فمن قالها عصم مني ماله ونفسه إلا بحقه وحسابه على الله" قال الخطابي:" معلوم أن المراد بهذا أهل الأوثان دون أهل الكتاب؛ لأنهم يقولون لا إله إلا الله ثم يقاتلون ولا يرفع عنهم السيف . قال: ومعنى"حسابهم على الله" أي فيما يسرونه ويخفونه، ففيه أن من أظهر الإسلام وأسر الكفر يقبل إسلامه في الظاهر وهذا قول أكثر العلماء، وذلك مالك إلى أن توبة الزنديق لا تقبل . ويحكي ذلك عن أحمد بن حنبل (5). هذا كلام الخطابي.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) تقدم الكلام عليه.
(2) القائل هو النووي.
(3) سقطت من المطبوعة.
(4) في المخطوطة والمطبوعة (كان) والتصويب من شرح النووي لمسلم.
(5) ورد عن الإمام أحمد في هذه المسألة روايتان أحدهما ما ذكره الخطابي وعليها أكثر =

ص -50- وذكر القاضي عياض معنى هذا وزاد عليه ووضحه (1) فقال: اختصاص عصمة المال والنفس لمن قال لا إله إلا الله تعبير عن الإجابة إلى الإيمان وأن المراد مشركوا العرب وأهل الأوثان ومن لا يوحد، وهم أول من دعي إلى الإسلام وقوتل. فأما غيرهم ممن يقر بالتوحيد فلا يكتفي في عصمته بقول لا إله إلا الله إذا كان يقولها في كفره، وهي من اعتقاده فلذلك جاء في الحديث الآخر: "أني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة" وهذا كلام القاضي.
قلت: ولابد من الإيمان بما جاء به الرسول صلى الله عليه وسلم كما جاء في الرواية الأخرى عن أبي هريرة :"حتى يشهدوا أن لا إله إلا الله, ويؤمنوا بي وبما جئت به". انتهى كلام النووي.
ولازم قول من قال: إنه لا يجوز قتال من قال لا إله إلا الله تخطئة أصحاب رسول الله صلى الله عليه وسلم في قتالهم مانعي الزكاة، وإجماعهم على قتال من لا يصلي، إذا كانوا طائفة ممتنعين (2).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= الأصحاب. والأخرى أنها تقبل وفاقا للجمهور وهو اختيار أبي بكر الخلال وظاهر كلام الخرقي رحمهما الله.
قال الإمام ابن قدامة في المغني بعد سياق الخلاف(9/8 ط مكتبة القاهرة) : -وفي الجملة فالخلاف بين الأئمة في قبول توبتهم في الظاهر من أحكام الدنيا، من ترك قتلهم، وثبوت أحكام الإسلام في حقهم. وأما قبول الله تعالى لها في الباطن، وغفرانه لمن تاب وأقلع ظاهرا أم باطنا فلا خلاف فيه، فإن الله تعالى قال في المنافقين: { إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا }.ا.هـ.
(1) في نسخة صحيح مسلم شرح النووي (وأوضحه).
(2) قال ابن القيم في كتابه القيم الصلاة ص23: " وأما إجماع الصحابة- أي على كفر تارك الصلاة- فقال ابن زنجوية حدثنا عمر بن الربيع حدثنا يحيى بن أيوب عن يونس عن ابن شهاب قال حدثني عبيد الله بن عبد الله بن عتبة أن ابن عباس أخبره أنه جاء عمر بن الخطاب حين طعن في المسجد... الحديث وفيه :"فقال – أي عمر- لا إسلام لمن ترك الصلاة وفي سياق آخر لا حظ في الإسلام لمن ترك الصلاة.." فقال هذا =

ص -51- بل يلزم من ذلك تخطئة جميع الصحابة في قتالهم بني حنيفة (1)، وتخطئة علي بن أبي طالب رضي الله عنه في قتال الخوارج (2). بل لازم ذلك رد النصوص, بل رد نصوص القرآن كما قدمنا، ورد نصوص رسول الله صلى الله عليه وسلم التي لا تحصى.
ويلزم صاحب هذه المقالة الفاسدة أنه لا يجوز قتال اليهود؛ لأنهم يقولون لا إله إلا الله.
فتبين بما قررناه أن صاحب هذا القول مخالف للكتاب والسنة والإجماع. ونذكر بعض ما أطلعنا عليه من كلام فقهاء المذاهب:
قال الشيخ علي الأجهوري المالكي: من ترك فرضا أخره لبقاء ركعة بسجدتيها من غير الضرورة (3)، قتل بالسيف حدا على المشهور. وقال ابن حبيب وجماعة ظاهر (4) المذهب كفره (5) واختاره ابن عبد السلام. وقال: في فضل الأذان معنيان: (أحدهما) إظهار الشعائر والتعريف بأن الدار دار إسلام، وهو فرض كفاية يقاتل أهل القرية حتى يفعلوه إن عجز عن قهرهم على أقامته إلا بقتال. (الثاني) الدعاء إلى الصلاة والإعلام بوقتها.
وقال الأبي في شرح مسلم: والمشهور أن الأذان فرض كفاية على أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
=بمحضر من الصحابة ولم ينكره أحد عليه... وقال الحافظ عبد الحق الأشبيلي في كتابه الصلاة : ذهب جملة من الصحابة رضي الله عنهم ومن بعدهم إلى تكفير تارك الصلاة متعمدا لتركها حتى يخرج وقتها...الخ. ا.هـ.
(1)انظر تفصيل الوقعة في البداية والنهاية لابن كثير6/364.
(2)انظر تفصيل الكلام على واقعة علي رضي الله عنه مع الخوارج في البداية والنهاية لابن كثير7/311.
(3)ليست في المخطوطة.
(4)في المخطوطة (خارج) وهو خطأ.
(5)سقطت هاء الضمير في المخطوطة والمطبوعة.

ص -52- المصر؛ لأنه شعار الإسلام، فقد كان رسول الله صلى الله عليه وسلم إن لم يسمع أذانا أغار وإلا أمسك (1).
وقول المصنف: يقاتلون عليه- ليس القتال عليه من خصائص القول بالوجوب؛ لأنه نص عن عياض في قول المصنف- والوتر غير واجب- لأنهم اختلفوا في التمالؤ (2) على ترك السنن، هل يقاتلون عليها. والصحيح قتالهم وإكراههم؛ لأن في التمالؤ (2) على تركها إماتتها ا.هـ.وقال في فضل صلاة الجماعة: مستحبة للرجل في نفسه، فرض كفاية في الجملة يعني على أهل (3) المصر (4)، قال ولو تركوها قوتلوا كما تقدم ا.هـ.
وقال الشيخ أحمد بن حمدان الأدرعي الشافعي – في كتاب قوة المحتاج في شرح المنهاج: من ترك الصلاة جاحدا وجوبها كفر بالإجماع، وذلك جار في جحود كل مجمع عليه معلوم من الدين بالضرورة ، فإن تركها كسلا قتل حدا على الصحيح والمشهور. أما قتله فلأن الله قال: { فَاقْتُلُواْ الْمُشْرِكِينَ}ثم قال: { فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [التوبة:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) يأتي تخريجه في الرسالة الثانية إن شاء الله.
(2) في المخطوطة (التمالي).
(3) سقطت من المطبوعة والمخطوطة.
(4) الصواب : أن صلاة الجماعة فرض عين على القادر. فإن الله سبحانه أمر بها في حال الخوف فقال تعالى:{ وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ} فلو كانت الجماعة سنة لكان أولى الأعذار بسقوطها عذر الخوف.
ولو كانت الجماعة فرض كفاية لما أعاد الله الأمر مرة أخرى للطائفة الثانية فقال:{ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ} فلم يسقط الله عن الجماعة الثانية الصلاة في جماعة بفعل الطائفة الأولى فدل على أنها على الأعيان. وقد أبدع العلامة ابن القيم في تقرير وجوب صلاة الجماعة في كتابه الصلاة فمن أراد الاستزادة فعليه بهذا الكتاب.

ص -53- 5] فدل على أن القتل لا يرفع إلا بالإيمان وإقام الصلاة وإيتاء الزكاة. ولما في الصحيحين: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" إلى أن قال في الروضة: تارك الصلاة يقتل على الصحيح، وجزم به الشيخ أبو حامد.
وفي البيان: لو صلى عريانا مع القدرة على السترة أو صلى الفريضة قاعدا بلا عذر- قتل- إلى أن قال: والصحيح قتله بصلاة واحدة بشرط إخراجها عن وقت الضرورة.
وقال ابن حجر الهيتمي في التحفة (في باب حكم تارك الصلاة): إن ترك الصلاة جاحدا وجوبها كفر بالإجماع, أو تركها كسلا مع اعتقاد وجوبها قتل للآية:{ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ }[التوبة:5] وحديث: "أمرت أن أقاتل الناس..." الحديث فإنهما شرطا في الكف عن القتل والمقاتلة: الإسلام وإقام الصلاة وإيتاء الزكاة. لكن الزكاة يمكن الإمام أخذها ولو بالمقاتلة ممن امتنعوا وقاتلوا، فكانت فيها على حقيقتها بخلافها في الصلاة ؛ إنه لا يمكن فعلها بالمقاتلة، فكانت فيها بمعنى القتل ا.هـ.
وأما كلام الحنابلة فصرحوا بأن أهل البلد إذا تركوا الأذان والإقامة قوتلوا. أي قاتلهم الإمام أو نائبه حتى يفعلوها. وكذا قالوا في صلاة الجماعة يقاتل تاركها وكذا قالوا في صلاة العيد يقاتل أهل بلد تركوها، وكذا قالوا في قتال مانعي الزكاة, وإن الواحد إذا امتنع من أداء الزكاة ولم يمكن أخذها منه قهرا قتل بعد الاستتابة.
وقال شيخ الإسلام ابن تيمية رحمه الله تعالى: " كل طائفة ممتنعة عن التزام شريعة من شرائع الإسلام الظاهرة المتواترة فإنه يجب قتالهم حتى يلتزموا

ص -54- شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل الصديق رضي الله عنه مانعي الزكاة, وعلى ذلك اتفق الفقهاء بعدهم بعد سابقة مناظرة عمر لأبي بكر رضي الله عنهما، فاتفق الصحابة رضي الله عنهم على القتال على حقوق الإسلام عملا بالكتاب والسنة.
وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه الحديث عن الخوارج وأخبر أنهم شر الخلق والخليقة (1)مع قوله:" تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم"(2) فعلم أن مجرد الاعتصام بالإسلام مع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه الإمام أحمد في مسنده 5/31 ، ومسلم في صحيحه- كتاب الزكاة- 2/750 ، وابن ماجه في سننه – المقدمة-1/60 كلهم من طريق عبد الله بن الصامت عن أبي ذر وعن رافع بن عمرو الغفاري رضي الله عنهما عن رسول الله صلى الله عليه وسلم بلفظ : "إن بعدي من أمتي قوما يقرؤون القرآن لا يجاوز حلاقيمهم يخرجون من الدين كما يخرج السهم من الرمية ثم لا يعودون فيه هم شر الخلق والخليقة ".وأخرجه مسلم من حديث أبي سعيد الخدري 2/745، وأخرجه الإمام أحمد في مسنده3/224-،وأبو داود في سننه – كتاب السنة- باب في قتال الخوارج5/123 كلاهما من حديث أبي سعيد الخدري وأنس بن مالك رضي الله عنهما وأخرجه النسائي في سننه –كتاب تحريم الدماء- 7/119 عن أبي برزة ...به.
(2) ورد هذا الحديث عن جماعات من الصحابة منهم علي بن أبي طالب وأنس بن مالك وأبو سعيد الخدري وغيرهم:
1 – أما حديث علي فأخرجه الإمام أحمد في مسنده1/91-92 ، ومسلم في صحيحه- كتاب الزكاة-2/748، وأبو داود في سننه – كتاب السنة- 5/125 كلهم من طريق زيد بن وهب الجهني عن علي بن أبي طالب ... به.
فائدة: حديث الخوارج روي عن علي رضي الله عنه من اثنتي عشرة طريقا ذكرها ابن كثير بأسانيدها في البداية والنهاية له 7/317 إلى323.
2 – وأما حديث أنس فأخرجه الإمام أحمد في مسنده 3/224- وأبو داود في سننه – كتاب السنة – 5/123 كلاهما من طريق الأوزاعي حدثني قتادة عن أنس... به.
3 – وأما حديث أبي سعيد الخدري فأخرجه الإمام أحمد 3/60- والبخاري في =

ص -55- عدم التزام شرائعه ليس بمسقط للقتال. فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة ، فمتى كان الدين لغير الله فالقتال واجب فأيما طائفة ممتنعة امتنعت من بعض الصلوات المفروضة أو الصيام أو الحج أو عن التزام تحريم الدماء والأموال، والخمر والميسر ونكاح ذوات المحارم، أو عن التزام جهاد الكفار أو ضرب الجزية على أهل الكتاب أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها التي يكفر الواحد بجحودها. فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها. وهذا مما لا أعلم فيه خلافا بين العلماء، وإنما اختلف الفقهاء في الطائفة إذا أصروا على بعض ترك السنن كركعتي الفجر والأذان والإقامة عند من لا يقول بوجوبهما ونحو ذلك من الشعائر فهل تقاتل الطائفة الممتنعة على تركها أم لا. فأما الواجبات أو المحرمات المذكورة ونحوها فلا خلاف في القتال عليها. ا.هـ.
وأيضا فالمقصود من لا إله إلا الله البراءة من الشرك وعبادة غير الله تعالى ومشركوا العرب يعرفون المراد منها؛ لأنهم أهل اللسان، فإذا قال أحدهم: لا إله إلا الله فقد تبرأ من الشرك وعبادة غير الله تعالى، فلو قال لا إله إلا الله وهو مصر على عبادة غير الله لم تعصمه هذه الكلمة لقوله سبحانه وتعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= صحيحه – كتاب المناقب 6/617، وفي فضائل القرآن – 9/99 ، وفي استتابة المرتدين12/290، ومسلم في صحيحه- كتاب الزكاة- 2/744، وابن ماجه في سننه – المقدمة- 1/60 كلهم من طريق أبي سلمة بن عبد الرحمن بن عوف عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم...به, وأخرجه الإمام أحمد في مسنده3/224.وأبو داود في سننه- كتاب السنة- 5/123 كلاهما من طريق الأوزاعي حدثني قتادة عن أبي سعيد الخدري وأنس...به, وأخرجه البخاري في صحيحه- كتاب الأدب- 10/552 من طريق الضحاك وأبي سلمة عن أبي سعيد...به، وأخرجه أيضا في صحيحه- كتاب استتابة المرتدين- 12/283، ومسلم في صحيحه- كتاب الزكاة- 2/743 كلاهما من طريق عطاء بن يسار وأبي سلمة عن أبي سعيد الخدري... به.

ص -56- { وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ} أي شرك{ وَيَكُونَ الدِّينُ لِلّهِ} [الأنفال:39] وقوله:{ فَاقْتُلُواْ (1) الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ } [التوبة :5].
وقال النبي صلى الله عليه وسلم :" بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له" (2), وهذا معنى قوله تعالى:{ وَقَاتِلُوهُمْ حَتَّى لاَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)وقع في المطبوعة والمخطوطة (اقتلوا) وهو خطأ.
(2)حسن: أخرجه الإمام أحمد في مسنده 2/50-92 من طريق حسان بن عطية عن أبي منيب الجرشي عن ابن عمر قال:قال رسول الله صلى الله عليه وسلم:"بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي وجعل الذل والصغار على من خالف أمري ومن تشبه بقوم فهو منهم"، ورجاله كلهم ثقات سوى عبد الرحمن بن ثابت بن ثوبان العنسي وثقه أبو حاتم ودحيم، وقال أبو داود : ليس به بأس. وقال ابن المديني: صدوق لا بأس به، وقال أبو زرعة وابن معين- في إحدى قوليه- "ليس به بأس" وضعفه الإمام أحمد وابن معين والنسائي وغيرهم، وقال الحافظ: صدوق يخطئ، وقال الذهبي في المغني :"صدوق". قلت: فحديثه لا بأس به إن شاء الله لذلك .
قال شيخ الإسلام أبو العباس ابن تيمية في الاقتضاء1/236 بعد أن ساق سند هذا الحديث:"وهذا إسناد جيد".
وقال الحافظ ابن حجر رحمه الله في الفتح 6/98 : " وله شاهد مرسل بإسناد حسن أخرجه ابن أبي شيبة من طريق الأوزاعي عن سعيد بن جبلة عن النبي صلى الله عليه وسلم " اهـ. وله شاهد آخر من حديث أنس عند أبي نعيم في أخبار أصبهان1/129 وإسناده ضعيف جدا فيه(بشر بن الحسين الأصبهاني) قال البخاري : فيه نظر. وقال الدارقطني : متروك . وقال أبو حاتم : يكذب على الزبير.
تنبيه: عزا بعض الأفاضل هذا الحديث لأبي داود وليس هو فيه بهذا اللفظ بل رواه مختصرا بلفظ : " من تشبه بقوم فهو منهم". كما أخرج بعضه البخاري في صحيحه تعليقا- كتاب الجهاد- 6/98 بلفظ: "وجعل رزقي تحت ظل رمحي وجعل الذلة والصغار على من خالف أمري".

ص -57- تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ} أي الطاعة { لِلّهِ } [البقرة:193] وهذا معنى لا إله إلا الله (1).
نسأل الله أن يجعلها آخر كلامنا ويتوفانا مسلمين برحمته فهو أرحم الراحمين. وصلى الله على سيدنا (2) ونبينا محمد وعلى (3) آله وصحبه والتابعين لهم بإحسان إلى يوم الدين.
تمت هذه النسخة الشريفة المحتوية على الألفاظ المنيفة اللطيفة أسكن الله تعالى مؤلفها الغرف العالية الرفيعة آمين. وصلى الله على عبده ورسوله محمد وعلى آله وصحبه وسلم تسليما كثيرا (4).
وجد بآخر النسخة الخطية ما نصه: (تم نسخ هذه الأوراق في 24 رمضان سنة 1345 بقلم كاتبها لنفسه عبد الله بن إبراهيم الربيعي).
تم بحمد الله وتوفيقه ما أردت تعليقه على هذه الرسالة النفيسة. وكان الفراغ من ذلك قبيل صلاة العصر من اليوم الثاني عشر من شهر شوال المبارك من شهور سنة خمس وأربعمائة بعد الألف. والحمد لله الذي بنعمته تتم الصالحات وتدوم , وصلى الله وسلم وبارك على نبينا وسيدنا محمد وآله وصحبه. قال ذلك كاتبه الفقير إلى ربه عبد السلام بن برجس العبد الكريم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) روى ابن جرير الطبري في تفسيره 2/195 عن قتادة أنه قال: {وَيَكُونَ الدِّينُ لِلّهِ}أن يقال لا إله إلا الله.
(2) ليست في المخطوطة.
(3) ليست في المخطوطة.
(4) ليست هذه الخاتمة في المخطوطة.


مصادر ومراجع - دحض شبهات على التوحيد

دحض شبهات على التوحيد من سوء الفهم لثلاثة أحاديث

ص -59- أهم المراجع

اسم الكتاب المؤلف الطبعة وتاريخها
 1 – تفسير الطبري: لمحمد بن جرير الطبري، ط. الحلبي ،مصر-1388.
2 - تفسير ابن كثير: لأبي الفداء ابن كثير، ط. الاستقامة ، مصر1376.
3 – تفسير البغوي: للحسين بن مسعود الفراء، ط . المنار، مصر 1346.
4 – الدر المنثور: للسيوطي . ط. دار الفكر , لبنان – 1403.
5 – فتح الباري: شرح صحيح البخار: للحافظ ابن حجر, ط . ا لسلفية , مصر- 1380.
6 – صحيح مسلم: لمسلم بن الحجاج، ط. الحلبي ، مصر – 1374.
7 – شرح النووي على صحيح مسلم: لأبي زكريا يحيى بن شرف النووي، ط.المصرية . مصر–1349.
8 – مسند الإمام أحمد: لأحمد بن محمد بن حنبل ، ط. المكتب الإسلامي ، بيروت- 1398.
9 – سنن أبي داود : لسليمان بن الأشعث تحقيق الدعاس والسيد, ط. دار الحديث , حمص – 1388.
10 – سنن الترمذي: لمحمد بن عيسى- تحقيق أحمد شاكر، ط. الحلبي، مصر- 1397.
11 – سنن النسائي: لأحمد بن شعيب، ط. المصرية ، مصر- 1348.
12- سنن ابن ماجة: لمحمد بن يزيد تحقيق محمد فؤاد , ط. الحلبي , مصر.
13 – سنن البيهقي: لأحمد بن الحسين، ط. المعارف العثمانية، حيدر آباد- 1355.
14 – سنن الدارقطني: لعلي بن عمر تحقيق الهاشمي ط. دار المحاسن، مصر – 1386.
15 – سنن الدارمي: لعبد الله بن عبد الرحمن- تحقيق الهاشمي. دار المحاسن، مصر- 1386.
16 – المستدرك للحاكم: لمحمد بن عبد الله، ط. مكتب المطبوعات الإسلامية، حلب.
17- مسند أبي عوانة: ليعقوب بن إسحاق، ط. المعارف العثمانية – 1362.

ص -60- 18 – ذكر أخبار أصفهان: لأبي نعيم أحمد بن عبد الله، ط. بريل-1934م.
19 – ترتيب مسند الطيالسي: للساعاتي، ط. المكتبة الإسلامية، بيروت- 1400.
20 – المعجم الكبير: للطبراني- تحقيق السلفي، ط . بغداد –1398.
21 – مسند الشاميين : للطبراني، مخطوط.
22- مجمع الزوائد: للهيثمي، ط. دار الكتاب العربي- 1402.
23 – شرح السنة: للبغوي- تحقيق الأرناؤوط، ط. المكتب الإسلامي-1398.
24 – السنة: لابن أبي عاصم- تحقيق الألباني، ط. المكتب الإسلامي-1400.
25 - كشف الأستار: للهيثمي- تحقيق الأعظمي، ط. الرسالة – 1399.
26 – تحفة الأشراف: للمزي- تحقيق شرف الدين, ط. وزارة المعارف الهندية- 1397.
27 – جامع الأصول: لابن الأثير-تحقيق الأرناؤوط، ط. 1390.
28 – فهارس جامع الأصول: للربيبي , ط. المأمون-1400.
29 – المعجم المفهرس لألفاظ الحديث: ترجمة محمد فؤاد، ط. بريل-1965.
30 – مرشد المحتار إلى ما في مسند أحمد من الأحاديث والآثار:لحمدي السلفي،ط. الإرشاد-1981م.
31- تهذيب الكمال: للمزي، . ط. دار المأمون – 1402هـ.
32 – تهذيب التهذيب: للحافظ ابن حجر، ط. المعارف الهندية –1352.
33 – تقريب التهذيب: للحافظ ابن حجر, ط. دار الكتاب العربي، مصر- 1380.
34 – الجرح والتعديل: لابن أبي حاتم، ط. المعارف العثمانية- 1372.
35 – التاريخ الكبير: للبخاري، ط.المكتبة الإسلامية.
36 – تاريخ بغداد: لأحمد بن علي بن ثابت، ط. دار الكتاب العربي.
37 – تذكرة الحفاظ: للذهبي، ط. المعارف العثمانية- 1375.
38 – ميزان الاعتدال: للذهبي ،ط. الحلبي- 1382هـ.
39 – المغني : للذهبي، ط. دار المعارف , حلب- 1391هـ.
40 – ديوان الضعفاء: للذهبي ،ط. النهضة – 1387.
41 – المجروحين: لابن حبان، ط. الوعي، حلب- 1396.
42 – جامع التحصيل: للعلائي، ط. بغداد – 1398هـ.
43 – الثقات: لابن حبان، ط. المعارف العثمانية – 1400هـ.
44 – حلية الأولياء: لأبي نعيم ، ط. السعادة – 1392هـ.

ص -61- 45 – الكامل في الضعفاء: لابن عدي ,ط. دار الفكر.
46 – الثقات: لابن شاهين، ط. الدار السلفية.
47- الثقات: للعجلي, ط. دار الكتب العربية.
48 – الضعفاء الكبير: للعقيلي ، ط. دار الكتب العلمية.
49 – الفتوحات الربانية: لابن علان،ط. إحياء التراث العربي.
50 – سلسلة الأحاديث الضعيفة جزء (2) : للألباني، ط. المكتب الإسلامي.
51 – البداية والنهاية: لابن كثير، ط. الفجالة، مصر.
52 – الإيمان : لشيخ الإسلام، ط. المكتب الإسلامي، بيروت.
53 – الصلاة : لابن القيم, ط. المعارف لاهور، باكستان.
54 - اقتضاء الصراط المستقيم: لابن تيمية ، ط. شركة العبيكان بالرياض.
55 – مجموعة الرسائل والمسائل النجدية: لعلماء نجد ، ط. المنار، مصر- 1349هـ.
56 – الضياء الشارق: لابن سحمان. الرياض 1375هـ.
57 – المغني : لابن قدامة- القاهرة- 1389.
58 – فتح المغيث : للسخاوي- المكتبة السلفية- 1388.
وغيرها والله أعلم.


بين يدي الرسالة - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

ضرورة الاهتمام بالسنن النبوية

تأليف
عبد السلام بن برجس بن ناصر آل عبد الكريم

دار المنار

(/)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

بين يدي الرسالة
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيِّئات أعمالنا، من يهده الله فلا مضلَّ له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [سورة آل عمران: الآية 102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [سورة النساء: الآية 1].
{يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [سورة الأحزاب: الآيتان: 70، 71]
أما بعد، فإنه لا يخفى على مسلم يدبُّ الآن على وجه الأرض؛

(1/5)

ما يُعايِشُهُ المسلمونَ من ضعفٍ تغلْغَلَ في كل جانبٍ من جوانبِ حياتهم، سياسياً كان، أو اقتصادياً، أو غير ذلك.
ولقد تنبَّهَ الساعونَ إلى الإصلاح مُنْذُ أَمَدٍ إلى هذا الضَّعْفِ، فعملوا على تشخيصه وتحديده، ومِنْ ثَمّ على علاجه واستئصاله.
إلا أن السُّبُلَ تفرَّقتْ بهم عند وَصْفِ العلاج، واجتثاثِ الداءِ، تبعاً لاختلافِ منهجهم، وتعدُّدِ فِرَقِهِمْ.
وما من ريب أنَّ ما حلَّ بالمسلمين هو بسبب ابتعادهم عن دينهم، وانغماسهم في الشهوات المحرَّمة.
وبما أن الأمر كذلك - وهو كذلك فإنَّ رسولنا صلى الله عليه وسلم أبان لنا هذا الدَّاءَ وَوَصَفَ لنا دواءه بما لا يَدَعُ مجالاً - عند ذي العقول - للاختلافِ والتنازع.
فقد أخرج أبو داود في سننه «3/ 740» وغيره؛ عن ابن عمر، قال: سمعت رسول الله صلى الله عليه وسلم يقول:
«إذا تبايعتم بالعِيْنَةِ.
وأخذتمْ أذنابَ البقرِ.
ورضيتم بالزَّرعِ.
وتركتم الجهاد:
سَلَّطَ اللَّهُ عليكم ذُلاً؛ لا يَنزعُهُ حتى ترْجعوا إلى دينكم».
فالمَخْرَجُ الوحيدُ من هذا الذَلّ، هو: الرجوع إلى شرعِ الله تعالى، والعَمَلِ به. وهذا قد شهد به القرآن في مواضع كثيرة.

(1/6)

قال تعالى:
{وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آَمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65) وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنزلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} [سورة المائدة: الآيتان 65، 66].
ومع وضوح هذا الأمر، وجلائه، فإنً أُناساً من المنتسبين إلى «الدعوة» ضربوا صفحاً عن الرضوخ لهذا الأمر الجلي، ورضوا بما أَمْلَتْهُ عليهم عقولُهم القاصرة، وآراؤهم الكاسدة، فابتغوا إصلاحَ المسلمين بما لم يشْرَعه الله تعالى، ولا رسوله صلى الله عليه وسلم، فكانَ عاقبة أمرهم خسراً، ونهايةُ إقدامِهم وبالاً، والله لا يصلحُ عمل المفسدين.
وكانَ من بين ما اقترفَتْهُ أيديهم؛ تلك الحملةُ الشعواء على لواء السُّنِة المطهَّرة، والهدي النبوي؛ إذْ جعلوا الاهتمامَ بالسنن، والحرصَ على تطبيقها في كلّ شؤوننا؛ عائقاً من عوائِقِ تصحيح مَسَارِ المسلمين، وانتشالهم من أوحالِ الضعفِ.
فجاءت كتبهم، ومحاضراتهم، ودروسهم؛ مقررةً لهذه الفكرة النكراء، تارةً بالتصريح، وأخرى بالتلويح، وثالثة الأثافي باسمِ الغَيْرَةِ على السُّنَّةِ والحفاظِ على أوقات المسلمين!!.
فطوراً: يشنِّعونَ على فاعِل السنَّة، والمحافظِ عليها؛ بحجُّةِ تفريقِهِ وِحْدَةَ المسلمين، بفعله هذا!!!
وطوراً: يبالغون في ضرورة معرفة الواقع - على جميع

(1/7)

المسلمين - حتى يُصْرَفَ الناسُ عن العلم الشرعيّ، والعناية بالسنَّة، إلى متابعة: الجرائد والمجلات، وأخبار السياسات، فيصبحُ الممدوحُ من أغرق في هذه الأمور، والمُزْرى به من أقبل على الفقه في دين الله، وعَكفَ على السنن تعلماً وعملاً.
فَلَمَّا خرجت هذه الزوابع في وجهِ السُّنةِ، وتخلَّى عن تزييفها كثير ممن ظننَّاه أغيَر مَنْ نرى على السُّنَّةِ؛ استعنتُ الله تعالى، فكتبتُ هذه الرسالةَ راجياً منه تعالى أن يجعلها له خالصةً، وأن يعمَّ بنفعها الجميع.
وخلاصة ما أريدُ إيصالهُ إلى القُرَّاء الفضلاءِ في هذه الرسالة التَّنبِيْه على ضرورةِ الاهتمام بالسنن الثابتة عن رسولِ الله صلى الله عليه وسلم، تعلماً، وتعليماً، وإرشاداً.
وأَنَّ مَكْمَنَ الضعفِ عندنا، إنما جاء من جرّاءِ البعدِ عن دين الله تعالى، فرائضه ونوافله، فالطريقُ الصحيحُ لرفع هذا الضعفِ، ينحصر في مراجعةِ ديننا، والحرصِ على العمل به، والدعوة إليه جميعاً، كما قال تعالى:
{يَا أَيُّهَا الَّذِينَ آَمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً ..} الآية، [سورة البقرة: الآية 208].
وليس من طريقٍ إلى ذلك، سوى هذا الطَّريقِ، فبِهِ تنشأ الأجيال على السنَّة، ويُغْرَسُ في قلوبهم محبَّةُ الدين، محبَّةً تَضْعُفُ بجانبها محبَّةُ النفس، والمالِ، والولدِ، عندئذٍ تتهيأ النفوس لقبولِ كلّ خيرٍ، وتجود بكلّ ما تَمْلِكُ نصرةً لهذا الدين.

(1/8)

ولقد بينتُ بعضَ الفوائد - العامَّة والخاصَّة - المترتبةِ على العمل بالسنَّة، ليكون ذلك مشوِّقاً إلى العمل بها، حاثاً على الاهتمام بتطبيقها.
كما أوردتُ بعض الشبه التي ينعِق بها مَنْ لا خلاقَ له؛ تزهيداً في السنةِ، وتقليلاً من أهميتها، ورددتُها، مراعياً الاختصار، وبالله التوفيق.

(1/9)


المقدمة - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

المقدِّمة
الحمد لله الذي أمرنا بالدخول في دينه كافةً: فرائضه، ونوافِلِه، فقال تعالى:
{يَا أَيُّهَا الَّذِينَ آَمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً}.
والصلاة والسلام الأتمانِ الأكملانِ على من بُعِثَ إلينا ليكون لنا فيه أسوةً حسنةٌ في كلّ شؤونه، في قيامه وقعوده، وحركاته وسكونه، القائل: «عليكم بسنَّتي وسنَّة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ».
صلَّى الله عليه وعلى آله الطيبين الطاهرين، وأصحابه الغُرّ الميامين، المشرَّفين بشرف اتِّباع السنَّة، القائلين: «الاعتصام بالسُنَّةِ نجاة».
رضي الله عنهم، ومن تبعهم بإحسان، واقتفى أثرهم، إلى يوم الدين.
أما بعد:
فإنّ أحقّ ما اعتنى به المسلم، وأولى ما صرف فيه أوقاتَهُ: العملُ الدؤوب على اقتفاء آثار النبي صلى الله عليه وسلم، وتجسيدها في حياته اليومية، ما استطاع إلى ذلك سبيلاً.
ذلك بأن غايةَ المؤمن تحصيل الهداية الموصلة إلى دار السعادة، وقد قال تعالى:

(1/11)

{وَإِن تُطِيعُوهُ تَهْتَدُوا}.
وقال:
{وَاْتَّبعُوهُ لَعَلكُمْ تَهْتَدُونَ}.
وقال تعالى:
{لَّقَدْ كَانَ لَكُمْ فيِ رَسُولِ اَللهِ أُسْوَةٌ حَسَنَةٌ لِمَن كَانَ يَرْجُواْ اَللهَ وَاُلْيَوْمَ آلاْخِرَ وَذَكَرَ اَلله كَثِيراً}.
وهذه الآية - كما قال ابن كثير -: «أصلٌ كبير في التأسي برسول الله صلى الله عليه وسلم، في أقواله، وأفعاله، وأحواله».
وهذه الأسوة إنما يسلكها ويوفق لها: من كان يرجو الله واليوم الآخر.
فإن ما معه من الإيمان، وخوف الله، ورجاء ثوابه، وخوف عقابه: يحثّهُ على التأسي بالرسول صلى الله عليه وسلم (1).
وشرف المؤمن ومنزلته إنما تقاس باتباعه، فكلما كان تحرِّيهْ للسنَّة أكثر كان بالدرجات العلى أحقُّ وأجدر.
ولذا كان العلماء السابقون من السلف الصالح يجعلون معيارَ مَنْ يؤخذ عنه العلم - وهو أشرف مأخوذ - تمسكه بالسنة، كما قال إبراهيم النخعي - رحمه الله -: «كانوا إذا أتوا الرجل يأخذون عنه العلم: نظروا إلى صلاته، وإلى سنَّته، وإلى هيئته؛ ثم يأخذون عنه».
_________
(1) تفسير السعدي 6/ 209.

(1/12)

وقال أبو العالية: «كنا نأتي الرجل لنأخذ عنه فننظر إذا صلى: فإن أحسنها جلسنا إليه، وقلنا: هو لغيرها أحسن؛ وإن أساءَها قمنا عنه، وقلنا: هو لغيرها أسوأ» (1).
وفي الرسالة «القشيرية» (2) عن ذي النون المصري أنه قال:
«من علامة المحب لله عز وجل؛ متابعة حبيب الله صلى الله عليه وسلم؛ في أخلاقه، وأفعاله، وأوامره، وسننه».
وهذا حق مأخوذ من كتاب الله تعالى، قال تعالى:
{قُلْ إِن كُنتُمْ تُحِبُّونَ اَللهَ فَاتَّبِعُونِي يُحَبِبْكُمُ اللهُ وَيَغَفْر لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَّحِيمٌ}.
قال الحسن البصري:
«فكان علامة حبَّهم إياه: اتباع سنة رسوله» (3).
وأخرج ابن أبي حاتم في «تفسيره» (4) عن أبي الدرداء أنه قال {فَاتَّبِعُوهُ}: على البِرِّ والتقوى، والتواضع، وذلّة النفس».
ولقد كان للعلماء الربانيين - على مرِّ العصور - يد ظاهرةٌ في الحث على العمل بالسنَّةِ - بمعناها الأصلي - إرشاداً، وتعليماً، وتأليفاً.
_________
(1) سنن الدارمي 1/ 93 - 94.
(2) 1/ 75.
(3) أخرجه ابن أبي حاتم في تفسيره 2/ 204، وأخرج نحوه الطبري 3/ 232، واللالكائي 1/ 70.
(4) 2/ 204.

(1/13)

وبفضل الله، ثم بفضل هذه الجهود المبذولة، التي فنيتْ فيها الأعمار، وتجشَّمتْ من أَجْلها الأخطار، وأوثر في سبيلها الإعْسار على الإيسار: وصلت إلينا «السنَّة» مكلوءةً، محفوظةً، مخدومة، لينصَبَّ جهدنا على تعلُّمها، والانقياد لها، والدعوة لها، والدعوة إليها.
ولم تزلْ بحمد الله وتوفيقه وإعانته - في كلّ عصرٍ من العصور - طائفة تصرف هَمَّها وتنُشِّئْ أبناءها على العناية العظيمة بالسنَّة النبوية، لا فرقَ في ذلك بين شيءٍ منها، الكل يؤتى به كما أثر عن النبي صلى الله عليه وسلم، بضابطه الشرعي الوارد في الحديث الصحيح: «وإذا أمرتكم بأمر فأتوا منه ما استطعتم».
يدعون إلى الأخذ بالسنَّة، والحرص عليها، جملةً وتفصيلاً، وينكرون على منْ حاد عن هذا الطريق بأي نوع من أنواع الحيدة، أولئك الذين قال فيهم أبو عبد الله الحاكم:
«قومٌ سلكوا محجة الصالحين، واتبعوا آثار السلَفِ من الماضين، ودمغوا أهل البدع والمخالفين بسننِ رسول الله صلى الله عليه وعلى آله أجمعين ... فعقولهم بلذاذة السنَّة غامرة، وقلوبهم بالرضاء في الأحوال عامرة؛ تعلّمُ السَنن سرْوْرُهم، ومجالسُ العلم حبورهم، وأهل السنة قاطبة إخوانهم، وأهل الإلحاد والبدع بأسرها أعداؤهم» (1).
إلا أنَّ هذه الطائفة - المنصورة الناجية - لا تَسْلَمْ في كلّ عصرٍ من جاهلٍ أو صاحب هوى يكيد لها المكائد، وينصب لها العِداء، ويلصق بها أعظم الفِرَى.
_________
(1) معرفة علوم الحديث، ص: 4 - ط 3، الهند.

(1/14)

وما وَجَدَتْ هذه الفرقةُ الناجيةُ - في هذا الزمن - أشَدّ وأنكى من أولئك الذين وقفوا في وجه السنَّة، يريدون إطفاءَ نورها، وتَزْهِيْدَ المسلمين فيها، بتلك الطُّرقِ والوسائل المبطَّنَةِ، التي يحسبها الظمآن ماءً حتى إذا جاءه لم يجده شيئاً!.
ولقد تشكَّلَ هذا الوقوف في وجه السنَّة في صورٍ كلُّ صورٍ تلائم الظَّرْفَ الذي «نُظّم» لها أن تنزل فيه.
فتارةً يُشَنَّعُ على فاعلِ السنّةِ باسم: تفريقه - بهذا الفعل - وحدة المسلمين! وكذبوا وأيم الله!!
وتارة بالهمز واللمز على المعتنين بالسَّنن النبوية: بحثاً، وتقريراً، وعملاً، ودعوةً، وذلك تحت مظلة تقسيم الدين إلى «جزئيات» ينعى على «المُغْرِقِ» فيها، و «كليات» يلام المفرِّط فيها.
وسيأتي - إن شاء الله -؛ نقض هذا التفريق بين الشريعة في آخر هذه الرسالة.
إلاَّ إنني هنا أجدُ ضرورة المبادرة بنقل كلامٍ رصينٍ متين لإمام العصر، ومحدِّث الدنيا، الشيخ محمد ناصر الدين الألباني - في معرضِ حديثه مع أحد أفراد إحدى الجماعات الحزبية الإسلامية - قال فيه:
«... الذي نعرفه من كلّ الدعاة الإسلاميين اليوم غير الذين ينتمون إلى «منهج السلف الصالح»: تقسيمُ الإسلام إلى أصولٍ وفروعٍ - وكما قلنا آنفا: تقسيم الإسلام إلى لبّ وقشور -.
هذه باقعةُ الدَّهْرِ! تهلكُ المسلمين، وتجعلهم يبتعدون عن الإسلام من حيث هم يريدون أن يقتربوا.

(1/15)

الآن - بما عندك من ثقافةٍ وعندي من علمٍ - لا نستطيع أن نميز الأصول من الفروع، إلا أن يقصد بالأصول ما يتعلق بالعقائد فقط، وليس منها ما يتعلق بالأحكام.
حينئذٍ: الصلاة وهي الركن الثاني: لا تدخل في الأصول، وإنما تدخل في الفروع، لماذا؟ لأنها ليس لها علاقة بالعقيدة المحضة.
هذا التقسيم: خطرٌ خطرٌ جداً.
ولذلك: أنا أعرف أنه مضى على بعض الجماعات قديماً، كانوا يدعون إلى تبني الإسلام كُلًّا.
وهذه دعوة الحق، لأن الإسلام كما جاءنا يجب أن نتبناه.
ولكن من الناحية العملية: ممكنٌ أن إنسانا فرداً - مثلاً - أو جماعة يستطيعون أن يطبقوا جانباً منه، ولا يستطيعون أن يطبقوا جانباً آخر.
لكن من ناحية الفكر: الإسلام يجب تبنِّيهِ كُلًّا لا يتجزأ؛ مثلاً: فرضٌ، سنَّة، مستحبٌ، مندوبٌ ... إلى آخره، لا نقول: هذا مندوب ليس له قيمة، وهذا مستحب ليس له قيمة ... علينا نحن فقط الفرائض، لا، نحنُ ندعو إلى هذا الإسلام بكامله، ثم كلّ إنسانٍ يأخذُ منه ما ينهض به، ويستطيع أن يقوم به. اهـ. (1)
وهذا المنهج الذي ذكره الشيخ - وفقه الله - هو المنهج السليم، والصراط المستقيم الذي كان عليه السلف الصالح - رضوان الله
_________
(1) من شريط صوتي مسجل، بتصرفٍ يسيرٍ.

(1/16)

عليهم - كما ستراه في العرض الآتي إن شاء الله تعالى، وصلى الله وسلم على نبينا محمد (1).
كتبه
عبد السلام بن برجس آل عبد الكريم
الرياض 19/ 1 / 1413 هـ
_________
(1) اعترافاً بالفضل لأهله؛ أشكر الشيخين الفاضلين: الشيخ محمد بن عمر بازمول، والشيخ مساعد بن سليمان الراشد، حيث قرأ كل واحد منهما هذه الرسالة - بعد صفها بالطابع - وأبدى بعض ملاحظاته وتوجيهاته، فجزاهما الله عني خير الجزاء.

(1/17)


فصل في تعريف السنة - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

فصل
في تعريف السنَّة
لعل من الضروري - قبل الدخول في الموضوع - التعرض لمعنى السنَّة، في كلٍّ من:
لسان العرب الأقحاح.
ولسان الشارع والصدر الأول.
وعرف المتشرعين من المحدِّثين، والأصوليين، والفقهاء.
ثم بعد ذلك تحديد المعنى الذي يبنى عليه هذا الكتاب، فأقول:

أولاً: التعريف اللغوي:
السنَّة في اللغة تطلق على: السيرة، حسنة كانت أو قبيحة.
قال خالد بن زهير الهذلي:
فلا تَجْزَعَنْ مِنْ سيرةٍ أَنتَ سرتها ... فأوَّلُ راضٍ سنَّةً مَنْ يَسِيْرُها (1)

وتطلق - أيضا - على: الطريقة؛ مأخوذة من: السَّننِ، وهو:
_________
(1) لسان العرب 3/ 2124 / الجدول الثاني، ط دار المعارف المصرية، والصحاح للجوهري 5/ 2139 / الجدول الأول، ط دار العلم للملايين - بيروت.

(1/19)

الطريقُ، يقال: خُذْ على سَنَنِ الطريق، وَسُنَنِهِ (1).
ثانياً: في لسان الشارع والصدر الأول:
إذا ورد لفظ السنَّة في كلام الرسول صلى الله عليه وسلم، أو كلام الصحابة، والتابعين وكان ذلك في سياق الاستحسان: فإنما يراد بها المعنى الشرعيُّ العام الشامل للأحكام: الاعتقادية، والعملية؛ واجبةً كانت، أو مندوبة، أو مباحة.
قال الحافظ ابن حجر في «الفتح» (2):
«... تقرَّر أن لفظ السنَّة إذا ورد في الحديث لا يراد به التي تقابل الواجب ...». اهـ.
وقال ابن عَلَّان في «دليل الفالحين» (3) على حديث «فعليكم بسنَّتي»: «أي طريقتي، وسيرتي القويمة التي أنا عليها، مما فصَّلْتُهُ لكم من الأحكام الاعتقادية، والعملية الواجبة والمندوبة، وغيرها.
وتخصيص الأصوليين لها: بالمطلوب طلباً غيرَ جازم: اصطلاحٌ
_________
(1) تهذيب اللغة للأزهري 12/ 301 / الجدول الثاني، ط الدار المصرية للتأليف والترجمة - وقد فسر الأزهري، وكذا الخطابي - كما في إرشاد الفحول ص: 31 - السنّة: بالطريقة المستقيمة، وهو خلاف قول جمهور اللغويين، أفاد ذلك العلامة عبد الغني عبد الخالق، في كتابه الماتع (حجية السنة) ص: 46، ط المعهد العالي للفكر الإسلامي بواشنطن.
(2) 10/ 341، ط 1 السلفية.
(3) 1/ 415، ط الحلبي، عام 1397 هـ.

(1/20)

طارئٌ، قصدوا به التمييز بينها، وبين الفرض». اهـ.
وقال الصنعاني في «سبل السلام» (1) على حديث أبي سعيد، في التيمم، وفيه: «أصبتَ السنَّة»:
«أي الطريقة الشرعية». اهـ.
وقال السهارنفوري في «بذل المجهود» (2) على الحديث السابق:
«أيْ صادفتَ الشريعةَ الثابتة بالسُّنَّةِ». اهـ.
وفي «الصحيح» (3) عن عبد الله المزني - رضي الله عنه - عن النبي صلى الله عليه وسلم قال: «صلوا قبل صلاة المغرب - قال في الثالثة -: لمن شاء، كراهيةَ أنْ يتخذها الناسُ سنةً».
قال الحافظ في «الفتح»: «ومعنى قوله: «سنة» أي: شريعةً وطريقةً لازمة». اهـ.
وقال - أيضا - على قوله صلى الله عليه وسلم: «فمن رغب عن سنَّتي فليس مني»:
«المراد بالسنَّة: الطريقة، لا التي تقابل الفرض ... والمراد: مَنْ تركَ طريقتي وأخذ بطريقة غيري: فليس مني». اهـ (4).
_________
(1) 1/ 186، ط 1، جامعة الإمام محمد بن سعود الإسلامية.
(2) 3/ 70، ط 3 المكتبة الإمدادية بمكة المكرمة.
(3) 3/ 59، (مع الفتح).
(4) الفتح 9/ 105.

(1/21)

وهكذا بالتتبع لكثير من النصوص المشتملة على لفظ «السنَّة» يتبيَّن أن المراد بها - إذا كانت في سياق الاستحسان -: الطريقة المحمودة والسيرة المرضية التي جاء بها النبي صلى الله عليه وسلم عموماً.
وعلى هذا: فإن مما يجب التنبيه عليه ما قد يقع من بعض المنتسبين للعلم من تنزيل لفظ «السنَّة» الوارد في كلام الشارع على المعنى الاصطلاحي عند الفقهاء، فيحصل الخطأ الفاحش، ويُخْرجُ بالأحكام عن مراد الشارع.
ثالثاً: في عرف المحدِّثين:
السنَّة عند جمهورِ المحدِّثين مرادفة للحديث، وهو:
ما أثر عن النبي صلى الله عليه وسلم من قولٍ، أو فعلٍ وتقريرٍ، أو صفة خَلْقِية، أو خُلُقِيَّة، أو سيرةٍ بعد البعثة، وقد يدخل بعض ما قبلها (1).
رابعاً: السنَّة عند الأصوليين:

السنَّة عند الأصوليين: أصل من أصول الأحكام الشرعية، ودليل من أدلتها.
وقد عرَّفها الفتوحي في «الكوكب» (2) فقال:
_________
(1) ينظر (مجموع فتاوى شيخ الإسلام) 18/ 9 - 10، و (أسباب اختلاف المحدثين) للأحدب 1/ 25، و (السنّة ومكانتها في التشريع الإسلامي) للسباعي ص: 47، ط 4 المكتب الإسلامي.
(2) 2/ 159، (مع الشرح) ط 1 أم القرى.

(1/22)

«قول النبي صلى الله عليه وسلم غير الوحي (1)، وفعله، وتقريره، وَزِيْد: الهمُّ».
وعرَّفها الآمدي في «الأحكام» (2) فقال:
«ما صدر عن الرسول صلى الله عليه وسلم من الأدلة الشرعية، مما ليس بمتلوٍّ، ولا هو معجز، ولا داخل في المعجز».
ويدخل في ذلك: أقوال النبي صلى الله عليه وسلم، وأفعاله، وتقاريره».
وإدخال «الهمّ» في التعريف، ردَّه العراقي فقال:
«الهم إنما يطلع عليه بقولٍ أو فعلٍ، فالاستدلال بما دلَّ منهما، فلا حاجة لزيادته». اهـ (3) وهو متجهٌ.

ويظهر الفرق بين تعريفي المحدثين والأصوليين في «الصفة» النبوية، فإنها عند المحدثين مندرجة في حدِّ السنَّة، لأنهم ينظرون إلى النبي صلى الله عليه وسلم على أنه الأسوةُ للأمة، فينقل إليها كلّ ما أثر عنه، أَثْبَتَ حُكْماً شرعياً أو لا.
وليست «الصفة» كذلك عند الأصوليين، لأنهم إنما يبحثون عما يُثْبتُ الأحكامَ ويقرِّرها، فلم تدخل الصفة عند جماهيرهم في حدِّ السنَّة (4).
ومما ينبغي التنبيه عليه هنا: أن بعض الأصوليين يرى أن رُتْبَةَ السُّنَّةِ متأخرةٌ عن الكتاب في الاعتبار.
_________
(1) أي غير القرآن.
(2) 1/ 169، ط 1: النور بالرياض، عام 1387 هـ.
(3) حاشية العطار على جمع الجوامع 2/ 128، ط الحلبي، عام 1358 هـ.
(4) انظر المصدر السابق، و (حجية السنة) ص: 76، و (السنة ومكانتها) ص: 48.

(1/23)

وقد أجاد العلامة الشيخ عبد الغني عبد الخالق في ردِّ هذا القول، وبيان بطلانه، حيث عَقَدَ مبحثاً في كتابه الماتع «حجَّية السُّنَّةَ» (1) لهذا الغرض، يقول في صدره:
السنَّة مع الكتاب في مرتبةٍ واحدةٍ: من حيث الاعتبار والاحتجاج بهما على الأحكام الشرعية، ولبيان ذلك نقول:
من المعلوم: أنه لا نزاع في أن الكتاب يمتاز عن السنة ويفضل عنها: بأنَّ لفظه منزلٌ من عند الله، متعبَّد بتلاوته، معجزٌ للبشر عن أن يأتوا بمثله، بخلافها: فهي متأخرة عنه في الفضل من هذه النواحي.
ولكن ذلك لا يوجب التفضيل بينهما من حيث الحجيَّة: بأن تكون مرتبتها التَّأخُّر عن الكتاب في الاعتبار والاحتجاج، فتُهْدرُ ويُعْمَل به وحده لو حصل بينهما تعارض.
وإنما كان الأمر كذلك: لأن حجيَّةَ الكتاب إنما جاءتْ من ناحية أنه وحي من عند الله ... ، والسنَّة مساوية للقرآن من هذه الناحية: فإنها وحيٌ مثله، فيجب القول بعدم تأخرها عنه في الاعتبار. اهـ.

خامساً: السنَّة عند الفقهاء:
استيفاء هذا المبحث يحتاج إلى إسهاب كبير، قد لا يعود على القارئ بكثير فائدة فيما يتصل بموضوعنا، إلا أننا نمرُّ على ما قاله فقهاء المذاهب في هذا الصدد على وجه الاختصار، فنقول:
_________
(1) ص: 485 إلى ص: 494.

(1/24)

قول الحنابلة:
قال الفتوحي في «الكوكب» (1) في تعريف «المندوب»:
«والمندوب شرعاً: ما أثيب فاعله - ولو قولاً وعملَ قلبٍ - ولم يعاقب تاركه مطلقاً.
ويُسَمَّى: سنَّةً، ومستحباً، وتطوُّعاَ، وطاعةً، ونفلاً، وقربةً، ومرغباً فيه، وإحساناً؛ وأعلاه: سنَّة، ثم فضيلة، ثم نافلة». اهـ.
وعرَّفه ابن بدران في «المدخل» (2) بتعريف الفتوحي السابق، وزاد:
«سواءُ تركه إلى بدلٍ، أو لا».
وهو: مرادف للسنة والمستحب.
فالسواك، والمبالغة في المضمضة، والاستنشاق، وتخليلُ الأصابع، ونحو هذا يقال له: مندوب، وسنَّة، ومستحب». اهـ.
وذكر الشيخ أبو طالب البصري في «الحاوي الكبير» (3) أن المندوب ينقسم ثلاثة أقسام:
أحدها: ما يعظم أجره، فيسمَّى سنةً.
والثاني: ما يقلُّ أجره، فيسمى: نافلةً.
_________
(1) مع شرحه 1/ 402 - 403، ط أم القرى.
(2) ص: 152، ط الرسالة، تحقيق معالي الدكتور: عبد الله بن عبد المحسن التركي.
(3) بواسطة نقل الفتوحي عنه في شرح الكواكب 1/ 404 - 405.

(1/25)

والثالث: ما يتوسط في الأجر بين هذين، فيسمى: فضيلةً، ورغيبةً (1). اهـ.
وقال المرداوي في «التحرير» (2): «يسمى المندوب: سنَّةً ومستحباً». اهـ.
قول الشافعية:
قال البيضاوي في «المنهاج».
«والمندوب: ما يُحمد فاعله، ولا يذمُّ تاركه؛
ويسمى: سنَّةً، ونافلةً». اهـ.
وقال الرازي في «المحصول»:
«أما المندوب فهو: الذي يكون فعله راجحاً على تركه في نظر الشرع، ويكون تركه جائزاً».
وعدَّد الرازيُّ أسماءه، وفسَّر معانيها، فذكر منها:
«مُرَغّب فيه، ومستحب، ونفلٌ، وتطوُّع، وسنَّة، وإحسان».
قال: «ولفظ السنَّة مختص - في العرف - بالمندوب؛ بدليل أنه يقال هذا الفعل واجبٌ، أو سنَّة». اهـ (3).
_________
(1) ذكر الشيخ عبد الغني عبد الخالق في كتابه (حجية السنة) ص: 67 أنه لم يعثر في كلام الحنابلة على تحديد لترتيبهم المندوب: سنَّة ثم فضيلة ثم نافلة.
(2) بواسطة نقل ابن بدران في شرح الروضة 1/ 113، ط 1 الملك عبد العزيز.
(3) المحصول 1 / ق 1/ 129 - 130، ثم ذكر بعد هذا خلاف بعضهم في إطلاق لفظ السنَّة وأنه لا يختص بالمندوب، بل هو عام في كل ما علم وجوبه أو ندبيته بأمر النبي صلى الله عليه وسلم أو بإدامة فعله ... إلخ وهذا هو المعنى العام الذي سبق أن بيّناه.

(1/26)

وفي «لطائف الإشارات»:
«ويُسَمَّى المندوبُ: السُّنَّة، والمستحبَّ، والتطوُّعَ ومثلها: الحَسَنُ والنَّفْلُ، والمرغبُ فيه.
فهذه الألفاظ مترادفةٌ عرفاً، خلافاً للقاضي حسين والبغوي والخوارزمي من أصحابنا نفيهم ترادفها، حيث قالوا:
السنَّة: ما واظب عليه النبي صلى الله عليه وسلم.
والمستحب: ما فعله مرَّةَّ، أو مرتَّين.
والتطُّوع: ما ينشئه الإنسان باختياره من الأوراد (1).
ولم يتعرَّضوا للمندوبِ لشموله الأقسام الثلاثة، فهو مرادفٌ لكلّ منها». اهـ (2).
قال السبكي في «جمع الجوامع»:
«والمندوب، والمستحب، والتطوع، والسنَّةُ: مترادفةٌ، خلافاً لبعض أصحابنا، وهو لفظيُّ». اهـ.
_________
(1) أي الشرعية.
(2) لطائف الإشارات شرح نظم الورقات، للشيخ عبد الحميد بن محمد، ص: 11، ط الحلبي، عام 1369 هـ.
وينظر (المجموع) للنووي 4/ 2، ط 1 المنيرية و (مسائل ابن منقور) 1/ 92 - 93، ط 4، عام 1401 هـ.

(1/27)

قال الجلالُ المحليُّ في شرحه (1):
«وهو» أي الخلاف «لفظيٌّ» أي عائداً إلى اللفظ، والتسمية.
إذْ حاصله: أن كلًّا من الأقسام الثلاثة كما يسمى باسمٍ من الأسماء الثلاثة - السنَّة والمستحب والتطوع كما ذُكرَ - هل يُسَمَّى بغيره منها؟
فقال البعض: لا، إذ السنَّة: الطريقة والعادة؛ والمستحب: المحبوب؛ والتطوع: الزيادة.
والأكثر: نعم، ويَصْدُقُ على كلّ من الأقسام الثلاثة أنه: طريقة وعادة في الدين، ومحبوب للشارع بطلبه، وزائد على الواجب». اهـ.
وقال الشَّرواني في حاشيته على «تحفة المحتاج» (2) بعد أن ذكر خلاف القاضي: «مع أنه لا خلاف في المعنى، فإن بعض المسنوناتِ أكد من بعضٍ قطعاً، وإنما الخلاف في الاسم نهاية ومعنى». اهـ.
قول المالكية:
قال القرافي في «شرح تنقيح الفصول» (3):
«والمندوب: ما رجع فعلُهُ على تركه شرعاً، من غير ذمٍّ». اهـ.
قال ابن رشد في «المقدمات» (4):
_________
(1) 1/ 127 (بحاشية العطار)، ط 1 المكتبة التجارية الكبرى بمصر.
(2) 2/ 219، تصوير: دار الفكر.
(3) ص: 71، ط مكتبة الكليات الأزهرية بمصر، ودار الفكر - بيروت.
(4) 1/ 64، دار الغرب الإسلامي، وينظر (نشر البنود على مراقي السعود) 1/ 38 - 40، وشرح الباجي على الموطأ 1/ 226، تصوير: دار الكتاب الإسلامي.
وقال في آخر المبحث: (وهذه كلها عبارات اصطلاح بين أهل الصنعة ولا خلاف في تأكد ركعتي الفجر ...) إلخ.
وينظر أيضا (عارضة الأحوذي) لابن العربي 2/ 241.

(1/28)

«والمستحب: ما كان في فعله ثوابٌ، لم يكن في تركه عقابٌ ... وهو يَنْقَسِم على ثلاثة أقسامٍ:
سنن، ورغائبُ، ونوافل.
فالسننُ: ما أمر النبي صلى الله عليه وسلم بفعله، واقترن بأمره ما يدلُّ على أن مراده به: الندب: أو لم تقترن به قرينة على مذهب من يحمل الأوامر على الندب ما لم يقترن بها ما يدل أن المراد بها الوجوب.
أو ما داوم النبي صلى الله عليه وسلم على فعله بخلاف صفة النوافل.
والرَّغائب: ما داوم النبي صلى الله عليه وسلم على فعله بصفة النوافل، أو رغّب فيه بقوله: مَنْ فعل كذا فله كذا.
والنوافل: ما قرّر الشرع أن في فعله ثواباً، من غير أن يأمر النبي صلى الله عليه وسلم به، أو يُرَغِّب فيه، أو يداوم على فعله». اهـ.
قال التنوخي في شرحه لمتن الرسالة (1) على قول القيرواني: «وركعتا الفجر من الرغائب، وقيل من السنن»: وفائدة الخلاف تفاوت الثواب، فإن ثواب السنَّة أكثر من ثواب الرغيبة والنافلة ... هذا في الفعل؛ وأما في الترك عمداً: فإن قلنا إنها سنَّة: جرى فيها الخلاف في تارك السنن عمداً: هل يأثم أم لا؟» اهـ.
_________
(1) 2/ 337 - 338، ط 1 الحمالية بمصر، عام 1332 هـ.

(1/29)

وبعد هذا العرض الموجز لهذه المذاهب نرى أنه لا خلاف بينها في الجملة، وإن اختلفت الألفاظ فإن المعنى واحدٌ.
ولذا قال السبكي في «الإبهاج» (1) على قول البيضاوي «ويسمى سنَّة ونافلة»:
«من أسمائه - أيضا - أنه مرغّب فيه، وتطوع، ومستحب، والترادف في هذه الأسماء عند أكثر الشافعية، وجمهور الأصوليين».
ثم ذكر خلاف القاضي حسين من الشافعية، وذكر كلام المالكية، ثم قال:
«وللحنفية اصطلاح آخر في الفرق بين السنَّة والمستحب». اهـ.
وقال صاحب كتاب (الحكم التكليفي في الشريعة الإسلامية» (2):
«يرى جمهور الأصوليين: أن كلمة «مندوب» ترادف في الاصطلاح: كلمة سنَّة، أو مستحب، أو نفل، أو تطوع.
وخالف في ذلك الحنفية، وفرَّقوا بين السنَّة والنفل، وجعلوا المندوب هو الذي يرادف النفل، كما جعلوا السنَّة أعلى منه مرتبة». اهـ.
_________
(1) 1/ 57 - 58، ط الكليات الأزهرية، عام 1401 هـ.
وينظر فتاوى السبكي 1/ 159 - 160، فإنه مهم جداً.
(2) هو محمد البيانوني، ص: 163، ط دار القلم - دمشق.

(1/30)

وهذا هو بيان اصطلاح الحنفية:
قال الكمال ابن الهمام في «التحرير» (1):
«السنَّة ... في فقه الحنفية: ما واظب [صلى الله عليه وسلم] على فعله مع تركٍ مَّا بلا عذرٍ ... وما لم يواظبْهُ: مندوبٌ ومستحبٌ وإن لم يفعله بعد ما رغب فيه». اهـ.
وهذا التعريف غير جامعٍ - على مذهب الحنفية - لأن الخطبة الثانية، والاعتكاف، والترتيب والموالاة في الوضوء، والمضمضة والاستنشاق، ونحوها سننٌ عندهم مع ثبوت المواظبة عليها من غير تركٍ، ولذا فإن شارحَ «مُسَلّم الثبوت» حذف جملة «مع تركٍ ما بلا عذرٍ» فكان التعريف جامعاً لجميع السنن في مذهبهم، لكنه يصير غير مانع: لشموله الفرضَ والواجب (2).
وقال في متن «مختصر المنار» (3) في مبحث تقسيم العزيمة إلى أربعة أنواع:
وسنة، وهي: الطريقة المسلوكة في الدين.
وحكمها: المطالبة بإقامتها من غير افتراضٍ ولا وجوب.
ونفلٌ: وهو: ما زاد على العبادات، وحكمه: إثابة فاعله، ولا معاقبة على تاركه، ويلزم بالشروع». اهـ.
_________
(1) ص: 303، ط 1 الحلبي، عام 1351 هـ.
(2) شرح مسلم الثبوت ج 2/ 97 - 181، بواسطة (حجية السنة) ص: 55.
(3) ص: 14، تصوير مكتبة الشافعي بالرياض.

(1/31)

قال ابن نجيم في «البحر الرائق شرح كنز الدقائق» (1):
«هي - أي السنَّة - اصطلاحاً: الطريقة المسلوكة في الدين، وكذا في «العناية» وفيه نظر؛ لشموله: الفرض والواجب.
فزاد في «الكشف» من غير افتراضٍ ولا وجوب.
وفيه نظر؛ لشموله: المستحب والمندوب.
والأولى أن يقال:
هي الطريقة المسلوكة في الدين، من غير لزومٍ، على سبيل المواظبة».
ثم أورد ابن نجيم بعض التعريفات، ونقضها، ثم قال:
«والذي يظهر للعبد الضعيف أن السنَّة: ما واظب النبي صلى الله عليه وسلم عليه، لكن إن كانت لا مع الترك فهي دليل السنَّة المؤكدة، وإن كانت مع الترك أحياناً فهي دليل غير المؤكدة، وإن اقترنت بالإنكار على من لم يفعله فهي دليل الوجوب». اهـ. هذا وسيأتي حكم كلّ من السنَّة والمندوب، وتقسيمُ السنَّة عند الحنفية إن شاء الله في مبحث «حكم ترك السنن».
_________
(1) 1/ 17، تصوير دار الكتاب الإسلامي.

(1/32)

مردّ الخلاف في الاصطلاحات السابقة
استعرضنا فيما مضى المصطلحات في السنَّة، وتبين لنا الاختلاف بينها.
«ومرد هذا الاختلاف في الاصطلاح إلى اختلافهم في الأغراض التي يعني بها كل فئة من أهل العلم».
فعلماء الحديث إنما بحثوا عن رسول الله صلى الله عليه وسلم الإمام الهادي، الذي أخبر الله عنه أنه أسوةٌ لنا وقدوة؛ فنقلوا كلَّ ما يتصل به من سيرةٍ، وخلقٍ، وشمائل، وأخبارٍ، وأقوال، وأفعالٍ، سواءٌ أثبت ذلك حكماً شرعياً أم لا.
وعلماء الأصول إنما بحثوا عن رسول الله المشرِّع، الذي يضع قواعد للمجتهدين من بعده، ويبين للناسِ دستور الحياة، فَعُنُوا بأقواله، وأفعاله، وتقريراته التي تثبت الأحكام، وتقرِّرُها.
وعلماء الفقه إنما بحثوا عن رسول الله صلى الله عليه وسلم الذي لا تخرج أفعاله عن الدلالة على حكم شرعي، وهم يبحثون عن حكم الشرع على أفعال العباد، وجوباً أو حرمةً أو إباحة، أو غير ذلك» (1).
_________
(1) السنُة ومكانتها في التشريع الإسلامي للدكتور مصطفى السباعي، ص: 48 - 49.

(1/33)

ونحن نريد بالسنَّة في بحثنا هذا ما عناه جمهور الفقهاء، وهي ما يطلق في مقابلة الواجب.
ومما يجدر التنبيه عليه أننا عندما نستدل بالأحاديث والآثار التي يرد فيها لفظ "السنَّة" فإنما نستدلّ بعمومها، لا أنها وضعت للدلالة على السنَّة بالمعنى الاصطلاحي الفقهيّ.
* * *

(1/34)


فصل في الحث على التمسك بالسنة - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

فصلٌ
في الحث على التمسك بالسنَّة
"السنَةُ هي الجُنَّةُ الحَصِيْنَةُ لِمَنْ تَدَرَّعها، والشِّرْعة المَعِيْنَةُ لمن تَشَرَّعها، دِرْعُهَا صَافٍ، وَظِلُّها ضافٍ، وبيانها وافٍ، وبرهانُهَا شافٍ.
وهي الكافلة بالاستقامةِ، والكافية في السلامة، والسُّلَّمُ إلى درجاتِ المقامة، والوسيلة إلى الموافاةِ بصنوف الكرامة.
حافِظُهَا محفوظٌ، وملاحِظُها مَلْحُوْظٌ، والمقتدي بها على صراط مستقيم، والمهتدي بمعالمها صائرٌ إلى مَحَلِّ النَّعيْمِ المقيم" (1).
ولقد توافرت النصوص الشرعية وأقوال الصحابة والتابعين المرضية على الترغيب فيها، والحث على التمسك بها.
فمن الكتاب قوله تعالى:
{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا}.
__________
(1) من كتاب "ضوابط الأحاديث" للشيخ يحيى المَغْربي، مخطوط في إصطنبول، في مكتبة لا لَهْ لي/ برقم 622، والنقل عنه بواسطة محقق كتاب "تحفة الأخيار" تأليف: اللكْنَوِيْ. ط مكتب المطبوعات الإسلامية بحلب.

(1/35)

وقوله:
{قُلْ إِن كُنتُمْ تحِبُّونَ اَللهَ فَاَتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ واَللهُ غَفُورٌ رَّحِيمٌ}.
وقوله تعالى:
{وَإِن تُطِيعُوهُ تَهْتَدُواْ}.
وقوله:
{وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ}.
وقد تقدَّم الكلام على هذه الآيات، وستأتي الإشارة إليها أيضاً.
* * *

ومن السنَّة ما رواه الإمام مسلم في «صحيحه» (1) عن جابر بن عبد الله - رضي الله عنه - قال: كان رسول الله صلى الله عليه وسلم إذا خطب احمرَّت عيناه، وعلا صوته واشتدّ غضبه، حتى كأنه منذر جيشٍ، يقول: صبّحكم ومساكم ... ويقول: «أما بعد، فإن خير الحديث كتابُ الله، وخير الهُدى هُدَى محمد، وشرّ الأمور محدثاتها، وكل بدعة ضلالة».
وفي «المسند» عن العرباض بن سارية - رضي الله عنه - قال: وعظنا رسول الله صلى الله عليه وسلم موعظةً ذرفت منها العيون، ووجلت منها القلوب؛
قلنا: يا رسول الله إن هذه لموعظة مُوَدِّعٍ، فما تَعْهَدُ إلينا؟
قال: «قد تركتكم على البيضاء ليلها كنهارها، لا يزيغ عنها بعدي
_________
(1) كتاب الجمعة 2/ 592، ط 1، محمد فؤاد عبد الباقي.

(1/36)

إلا هالك؛ ومن يعشْ منكم فسيرى اختلافاً كثيراً، فعليكم بما عرفتم من سنتي، وسنَّة الخلفاء الراشدين المهديين ...» الحديث.
وفي لفظ له - أيضا - عنه رضي الله عنه، قال:
صلَّى لنا رسول الله صلى الله عليه وسلم الفجر، ثم أقبل علينا، فوعظنا موعظة بليغة، ذرفت لها الأعين، ووجلت منها القلوب؛ قلنا: يا رسول الله! كأن هذه موعظةُ مودِّع؛ فأوصنا.
قال:
«أوصيكم بتقوى الله، والسمع والطاعة وإن كان عبداً حبشياً، فإنه مَنْ يعش منكم يرى بعدي اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، عَضُّوا عليها بالنواجِذِ، وإياكم ومحدثات الأمور، فإن كلَّ محدثة بدعةٌ، وإن كل بدعة ضلالة» (1).
* * *

وفي سنن ابن ماجه (1/ 4)، عن أبي الدرداء - رضي الله عنه - قال:
خرج علينا رسول الله صلى الله عليه وسلم ونحن نذكر الفقر ونتخوفه، فقال: «الفقر تخافون؟ والذي نفسي بيده لتصبنَّ عليكم الدنيا صبًّا، حتى لا يزيغ قلب أحدكم إزاغةً إلا هيه؛
_________
(1) رواه أصحاب السنن إلا النسائي، قال الترمذي (5/ 45): حديث حسن صحيح، وقال الحاكم أبو عبد الله (1/ 96 - المستدرك): حديث صحيح ليس له علة، واقره الذهبي. وصححه شيخ الإسلام في (الاقتضاء) 2/ 579، وقال الحافظ ابن كثير في (تحفة الطالب) ص: 163: صححه الحافظ أبو نعيم الأصفهاني، والدغولي، وقال شيخ الإسلام الأنصاري: هو أجود حديث في أهل الشام، وأحسنه. اهـ. وصححه الضياء في (اتباع السنن واجتناب البدع) ص: 32.

(1/37)

وأيمُ الله! لقد تركتكم على مثل البيضاء، ليلها ونهارها سواء» (1).
وعن أبي ذر - رضي الله عنه - قال: «لقد تركنا رسول الله صلى الله عليه وسلم وما يحركُ طائرٌ جناحيه في السماء إلا ذكرنا منه علماً».
رواه أحمد، والطبراني وزاد:
فقال النبي صلى الله عليه وسلم: «ما بقي شيءٌ يقرب من الجنة ويباعد من النار إلا وقد بُيِّنَ لكم» (2).
* * *

وأما أقول الصحابة، والتابعين، والعلماء في الحث على السنَّة فكثيرةٌ جداً؛ منها:
_________
(1) إسناده حسن.
(2) قال الهيثمي بعد ما ذكر هذا السياق: ورجال الطبراني رجال الصحيح غير محمد بن عبد الله بن يزيد المقري، وهو ثقة، وفي إسناد أحمد من لم يسم، اهـ. انظر المسند 5/ 153.
وقد روى الطبراني - أيضاً - الموقوف منه، عن أبي الدرداء، وقال الهيثمي (8/ 264): ورجاله رجال الصحيح.
وقد أخرج الإمام مسلم في صحيحه (3/ 1473) عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال:

(إنه لم يكن نبي قبلي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شر ما يعلمه لهم).

(1/38)

ما رواه الدارمي في سننه «1/ 44»، في باب «اتباع السنَّة» عن يونس بن يزيد، عن الزهري، قال:
«كان من مضى من علمائنا يقولون: الاعتصام بالسنَّة نجاة».
«وروى المروزي في كتاب السنَّة «ص: 29» عن هشام بن عروة، عن أبيه - رحمه الله - قال:
«السُّنَنَ السُّنَنَ؛ فإن السُّنَنَ قِوَامُ الدين».
وأخرج أبو نعيم في الحلية «6/ 142» عن الأوزاعي أنه قال:
«كان يقال: خمسٌ كان عليه أصحاب محمد صلى الله عليه وسلم والتابعون بإحسان.
لزوم الجماعة، واتباع السنَّة، وعمارة المسجد، وتلاوة القرآن، والجهاد في سبيل الله».
وأخرج البيهقي (1) من طريق مالك أن رجاءً حدَّثه «أن عبد الله بن عمر كان يتبع أمر رسول الله صلى الله عليه وسلم، وآثاره، وحاله، ويهتمّ به حق كان قد خيف على عقله من اهتمامه بذلك».
وفي الصحيحين من حديث أنس بن مالك - رضي الله عنه - أنه قال:
«فرأيت رسول الله صلى الله عليه وسلم يتتبَّع الدُّبَّاءَ من حوالي الصَّحْفَة، فلم أزل أحبّ الدباءَ من ذلك اليوم».
_________
(1) كما في مفتاح الجنة للسيوطي (ص: 62)، وقد أخرج نحوه أبو نعيم في الحلية (1/ 310).

(1/39)

وقد بوَّب النووي على هذا الحديث في شرحه لصحيح مسلم، فقال: باب جواز أكل المرق واستحباب أكل اليقطين .. اهـ.
* * *

وأخرج الدارمي في سننه «1/ 44» عن الأوزاعي، عن يحيى بن أبي عمرو الشيباني، عن عبد الله بن الديلمي قال:
«بلغني أن أول ذهاب الدين ترك السنن، يذهب الدينُ سنَّةً سنَّةً، كما يذهب الحبل قوةً قوةً».
وأخرج المروزي في السنَّة «ص: 28» عن عبد الله بن عون أنه قال: «ثلاث أرضاها لنفسي ولإخواني:
أن ينظر هذا الرجل المسلم القرآنَ، فيتعلمه، ويقرأه، ويتدبره، وينظر فيه.
والثانية: أن ينظر ذاك الأثرَ والسنَّةَ؛ فيسأل عنه، ويتَّبِعَهُ جُهْدَه.
والثالثة: أن يدع الناس إلا من خير».
وأخرج اللالكائي في شرح اعتقاد أهل الحديث «1/ 65»، عن الفضيل بن عياض، أنه قال: «إن لله عباداً يحيي بهم البلادَ، وهم أصحاب السنَّة».
* * *

وأخرج أبو نعيم في الحلية «10/ 302»، عن أبي العباس أحمد بن محمد بن سهل بن عطاء أنه قال:
«من ألزم نفسه آداب السنَّة: غمر الله قلبه بنور المعرفة؛ ولا مقام

(1/40)

أشرف من متابعة الحبيب في: أوامره، وأفعاله، وأخلاقه، بآدابه؛ قولاً، وفعلاً، ونية، وعقداً».
وفيها أيضاً «10/ 257»، عن الجنيد أنه قال:
«الطرق كلها مسدودة على الخلق إلا من اقتفى أثر الرسول؟؟؟؟؟ سنته ولزم طريقته، فإن طريق الخيرات كلها مفتوحة عليه».
وفيها أيضاً «10/ 190»، عن أبي محمد سهل بن عبد الله التُّستري، أنه قال: «أصولنا ستة أشياء:
التمسك بكتاب الله تعالى، والاقتداء بسنَّة رسول الله صلى الله عليه وسلم، وأكل الحلال، وكف الأذى، واجتناب الآثام، والتوبة، وأداء الحقوق».
وقال: «على هذا الخَلْقِ مِنَ اللهِ: أن يلزموا أنفسهم سبعة أشياء:
فأولها: الأمر والنهي - وهو الفرض -، ثم السنَّة، ثم الأدب، ثم الترهيب، ثم الترغيب، ثم السَّعة.
فمن لم يلزم نفسه هذه السبعة، ولم يعمل بها لم يكمل إيمانه، ولم يتمَّ عقله، ولم يتهنَّأ بحياته، ولم يجد لذة طاعة ربه».
وجاء في «الشفاء» للقاضي عياض «2/ 558» عنه - رحمه الله - أنه قال:
«أصول مذهبنا ثلاثةٌ:
الاقتداء بالنبي صلى الله عليه وسلم في الأخلاق والأفعال.
والأكل من الحلال.

(1/41)

وإخلاص النية في جميع الأعمال».
هذا طرفٌ مما جاء في هذا الأصل العظيم من أصول الدين، وهو اتباع السُّنَّةِ والعمل بها، وهو «بابٌ يطول تتبعه جداً» (1).
فليكن ما مرَّ حافزاً للمسلمِ على التعلق بأهداب السُّنَّةِ، ومراعاة تطبيقها في كلِّ شأنٍ من شؤونه، فعلى قدر محبته للرسول صلى الله عليه وسلم تكون متابعته؛ فليقلَّ أو ليستكثر.
* * *
_________
(1) ابن القيم (مدارج السالكين) 3/ 122، في سياق كلام الشيوخ عن الأخذ بالسنة والشاطبي في (الاعتصام) 1/ 131، ط دار ابن عفان.

(1/42)

فوائد العمل بالسنَّة
ومتى حافظ المسلمُ على السُّنَّةِ محافظته على الطعام والشراب الذي به قوام البدن أو أشدَّ: غمرته الفوائد الدينية والدنيوية، كما قال ابن قدامة - رحمه الله -:
«وفي اتباع السنَّة: بركةُ موافقة الشرع، ورضى الربِّ سبحانه وتعالى ورفع الدرجات، وراحة القلب، وَدَعَةٌ البَدَنِ، وترغيمُ الشيطان، وسلوكُ الصراط المستقيم». اهـ (1).
وقد قال ابنُ حبَّان - رحمه الله تعالى - في مقدَّمة صحيحه:
وإِنَّ في لزوم سُنَّتِه: تمامَ السلامة، وَجِمَاعَ الكرامةِ، لا تطفأْ سُرُجُها، ولا تُدْحضُ حججُها، من لزمَهَا عُصِم، ومن خالفها نَدِمَ، إذْ هي الحصنُ الحصين، والركنُ الركين، الذي بان فضْلُه، ومَتُنَ حبْلُهُ، ومن تَمَسَّكَ به ساد، ومن رام خلافه باد.
فالمتعلِّقون به أهل السعادةِ في الأجل، والمغبوطونَ بين الأنام في العاجل. اهـ (2).
وقال الغزالي - في كلامٍ له متين بهذا الصدد -:
_________
(1) ذم الموسوسين، لابن قدامة، ص: 41، ط الفاروق الحديثة - مصر.
(2) (الإحسان في تقريب صحيح ابن حبان 1/ 102، ط الرسالة.

(1/43)

«اعلم أن مفتاح السعادة: في اتباع السنَّة والاقتداء برسول الله صلى الله عليه وسلم في جميع مصادره وموارده، وحركاته وسكناته؛ حتى في هيئة أكله وقيامه، ونومه وكلامه.
لستُ أقول ذلك في آدابه في العبادات فقط، لأنه لا وجه لإِهمالِ السنن الواردة في غيرها، بل ذلك في جميع أمور العادات: فَبِهِ الاتباع المطلق، كما قال تعالى:
{قُلْ إِن كُنتُمْ تحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اَللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}.
وقال تعالى:
{وَمَآءَاتَاكُمُ الرّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُواْ ...}.
فهل - بعد ذلك يليق بعاقلٍ أن يتساهل في امتثال السنَّة، فيقول: هذا من قبيل العادات فلا معنى للاتباع فيه؟! فإن ذلك يغلق عنه باباً عظيماً من أبواب السعادة». اهـ (1).
وهذا الذي قاله أبو حامدٍ هو دأب السلف - رضي الله عنهم - كما قال القاضي عياض في «الشفا» (2).
«... وهذه سيرة السلف حتى في المباحات وشهوات النفس؛ وقد قال أنس حين رأى النبيَّ صلى الله عليه وسلم يتتبع الدُّبَّاء من حوالي القصعة: فما زلت أحب الدُّباء من يومئذٍ.
_________
(1) بواسطة نقل الشيخ عبد الغني عبد الخالق في كتابه (حجية السنة) ص: 80 - 81.
(2) 2/ 575.

(1/44)

وهذا الحسن بن علي، وعبد الله بن عباس، وابن جعفرٍ أتوا سَلْمى وسألوها أن تضع لهم طعاماً مما كان يعجب رسول الله صلى الله عليه وسلم.
وكان ابن عمر يلبس النعال السبتية ويصبغ بالصفرة، إذْ رأى النبي صلى الله عليه وسلم يفعل ذلك». اهـ.
فلو أن كلَّ فردٍ من أبناء هذه الأمة نَشَأَ وبين عينيه سيرة رسول الله صلى الله عليه وسلم، يأخذ منها آدابَهُ وأخلاقه، وحركته وسكونه ما استطاع إلى ذلك سبيلاً: لنشأَ جيلٌ إيمانه كالجبال، يقذِفُ الرُّعْبَ في قلوب أعدائنا على مسيرة شهرٍ، وينهض بالأمةِ إلى أعلى ما تصبوا إليه من السعادة والسيادة.
{وَلَيَنصُرَنَّ اللهُ مَن ينَصُرُهُ إِنَ اللهَ لَقَوِيٌّ عَزِيزٌ}.
هذا وللالتزام بالسنَّة ثمارٌ وفوائد لا تحصى، نقتصر منها على ما يلي:
* أولاً - الوصول إلى درجة «المَحَبَّة» محبة الله عز وجلَّ لعبده المؤمن:
قال ابن القيم - رحمه الله -:
«لما كثر المدعون للمحبّة طولبوا بإقامة البينة على صحة الدعوى، فلو يعطى الناس بدعواهم لادعى الخَلِيُّ حُرْقَةَ الشَّجِيِّ، فتنوَّع المدعون في الشهود، فقيل: لا تقبل هذه الدعوى إِلا ببينة:
{قُلْ إِن كُنُتمْ تحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ}.
فتأخر الخلقُ كلهم، وثبت أتباعُ الحبيب في: أفعاله، وأقواله،

(1/45)

وأخلاقه». اهـ (1).
وقد روى البخاري في صحيحه (2) عن أبي هريرة - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: «إن الله قال:
من عادى لي ولياً فقد آذنته بالحرب، وما تقرَّب إليَّ عبدي بشيء أحبّ إليَّ مما افترضته عليه، وما يزال عبدي يتقرب إليَّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينه، ولئن استعاذ بي لأعيذنّه ...».
ففي هذا الحديث العظيم دليلٌ على أن النوافلَ سببٌ من الأسباب الجالبة لمحبة الله تعالى لعبد، وبيانٌ لما يترتب على هذه المحبَّة من الخصال الحميدة.
فمن أحبَّهُ الله تعالى كان سمعَهُ الذي يسمع به، بمعنى: أن الله يوفقه لسماع أحسن الكلام، ويصرفه عن سماع سيئة؛ وكان يَدَهُ التي يبطش بها، بمعنى: أن الله يوفقه لاستعمال هذه الجارحة في حدود الشرعيات: من الكسب المباح، وإنكار المنكرات، وتناول الطيبات، كما يوفقه تعالى إلى كفِّها عن كلِّ محرَّمٍ تَسْتَطِيْعُ تناولَهُ، وأخذَه.
وهكذا قوله تعالى: كنت بصره الذي يبصر به، ورجله التي يمشي بها.
_________
(1) مدارج السالكين 3/ 8.
(2) كتاب الرقاق - باب التواضع (11/ 340 فتح).

(1/46)

وهناك خصلةٌ أخرى تترتب لمن حصلت له هذه المحبَّة، هي: ما جاء في حديث أبي هريرة - المتفق عليه - أن النبي صلى الله عليه وسلم قال: «إذا أحب اللَّهُ العبْدَ نادى جبريلَ: إن الله يحب فلاناً فأحبِبْهُ، فيحبُّه جبريل، فينادي جبريل في أهل السماء؛ إن الله يحب فلاناً فأحبوه، فيحبُّه أهل السماء، ثم يوضع له القبولُ في الأرض» (1)، هذا لفظ البخاري.
* ثانيا - أن المحافظة على النوافل تجبر كسر الفرائض:
لما رواه داود في سننه (2) عن أبي هريرة - رضي الله عنه - قال: «إن أول ما يحاسب الناس به يوم القيامة من أعمالهم: الصلاة، قال: يقول ربنا جل وعز لملائكته - وهو أعلم -: انظروا في صلاة عبدي أتمها أم نقصها؟ فإن كانت تامة كتبت له تامة، وإن كان انتقص منها شيئاً، قال: انظروا هل لعبدي من تطوع؟ فإن كان له تطوُّع قال: أتموا لعبدي فريضته من تطوعه، ثم تؤخذ الأعمال على ذاكم».
ومما لا ريب فيه: أن الإتيان بالفرائض كما أراده الله عز وجلّ متعذرٌ على أكثر الناس، إذْ لا يخلو عملهم من نقصٍ، كترك الخشوع في الصلاةِ وعدم الطمأنينة فيها، وكاللغو والغيبة والنميمة حالَ الصيام،
_________
(1) البخاري في كتاب بدء الخلق (6/ 303)، ومسلم (4/ 2030)، كتاب البر والصلة والآداب.
(2) كتاب الصلاة (1/ 540)، وفي الباب عن جماعة من الصحابة، ينظر (سنن الترمذي) بتحقيق الشيخ أحمد شاكر 2/ 271، وشرحه على المسند 15/ 19 - 26.

(1/47)

والجدالِ والفسق في الحجِّ ... إلخ؛ فكلُّ هذه وأمثالها يؤاخذ العبد بها، وتُنْقِصُ ثواب فرضه.
إلاَّ أن الله - عز وجل - لجزيل فضله وسعة رحمته جعل للعبد ما يتمم هذا النقص، ويُقَوِّمُ هذا الخلل؛ وذلك بمحافظته على ما شُرعَ من السنن والنوافل.
فلا يليق بعاقلٍ - بعد هذا - أن يزهد فيما يتمِّمُ ويكمِّلُ فرضَهُ، ويُدْنِيهِ من رضاء ربه.
قال الشاطبي في «الموافقات» (1).
المندوب إذا اعتبرته اعتبارا أعمَّ من الاعتبار المتقدم وجدته خادماً للواجب، لأنه إما مقدمة له، أو تكميل له، أو تذكار به، كان من جنس الواجب أو لا.
فالذي من جنسه: كنوافل الصلوات مع فرائضها، ونوافل الصيام، والصدقة، والحج، وغير ذلك مع فرائضها.
والذي من غير جنسه: كطهارة الخبث في الجسد، والثوب، والمُصَلَّى، والسواك، وأخذ الزينة، وغير ذلك مع الصلاة؛ وكتعجيل الإفطار، وتأخير السحور، وكفُّ اللسان عما لا يعني مع الصيام، وما أشبه ذلك.
فإذا كان كذلك فهو: لاحقٌ بقسم الواجب بالكل، وقَلَّما يشذّ عنه مندوب يكون مندوباً بالكل والجزء. اهـ.
_________
(1) 1/ 92.

(1/48)

* ثالثاً - للمتمسك بالسنَّة فضلٌ كبيرٌ، ويزداد فضلُه رفعة كلّما كان الزَّمَنُ زمن إعراضٍ عن السنَّة، وإيذاءٍ لمن تمسك بها.
روى المروزي في السنَّة (1) «ص: 9» عن إبراهيم بن أبي عبلة، عن عتبة بن غزوان، أن رسول الله صلى الله عليه وسلم قال:
«إن من ورائكم أيام الصبر، للمتمسك فيهن يومئذ بما أنتم عليه: أجرُ خمسين منكم» قالوا: يا نبي الله! أَوْ منهم؟ قال: «بل منكم». وأخرج الترمذي (5/ 257) - وغيره - عن عبد الله بن المبارك، أخبرنا عتبة بن أبي حكيم، حدثنا عمرو بن جارية اللخمي، عن أبي أميَّة الشَّعْباني، عن أبي ثعلبة الخشني - رضي الله عنه - أن النبي صلى الله عليه وسلم قال:
«... فإن من ورائكم أياماً الصبر فيهن مثل القبضَ على الجمر، للعامل فيهن مثلُ أجرِ خمسين رجلاً يعملون مثل عملكم».
قال عبد الله بن المبارك: وزادني غير عتبة: قيل يا رسول الله! أجر خمسين منا أو منهم؟ قال: «بل أجر خمسين منكم».
قال الترمذي: حديث حسن غريب. اهـ (2).
وقد قال الإمام ابنُ القيم - رحمه الله - في «النونية»:
هذا وللمتمسِّكين بسنَّة الـ ... ـمختار عند فَسَادِ ذي الأزْمانِ
_________
(1) وفيه انقطاع بين إبراهيم وعتبة.
(2) وأخرجه أبو داود (11/ 493 - العون)، وابن ماجه (2/ 1330)، وابن حبان (2/ 108 - الإحسان)، والحاكم (4/ 322) وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي.

(1/49)

أجرٌ عظيمٌ ليس يقدرُ قَدْرَهُ ... إلا الذي أعطاه للإنسان
فروى أبو داودَ في سُنَنٍ له ... ورواه - أيضاً - أحمدُ الشيبانِي
أثراً تضمَّن أَجْرَ خَمْسِيْنَ امريءٍ ... من صَحْبِ أحمدَ خِيْرةِ الرحمنِ
إسنادُهُ حَسَنٌ، ومِصْدَاقٌ له ... في «مسلم» فافْهَمْهُ فَهْمَ بَيَانِ
إنَّ العبادةَ وقْتَ هَرْجٍ هِجْرَةٌ ... حقاً إليَّ وذاكَ ذو بُرْهانِ
هذا فكم مِّنْ هِجْرَةٍ لكَ أيُّها الـ ... ـسُّنِّيُّ بالتَّحقِيْقِ لا بأَمانِ
هذا وكم مِّنْ هجرةٍ لهُمُ بما ... قال الرَّسولُ، وجاء في القرآنِ
ولقد أتى مصداقَهُ في «التَّرْ ... مِذِيَّ» لمنْ له أُذُنانِ واعيتانِ
في أَجْرِ مُحْيِيْ سُنَّةٍ ماتتْ فذا ... كَ مع الرَّسولِ رَفيْقَةُ بجنانِ
هذا ومصداقٌ له - أيضاً - أتى ... في «الترمذيِّ» لمنْ له عينانِ

(1/50)

تَشْبيهَ أُمَّتِهِ بغيثٍ: أوَّلٌ ... مِنْهُ وآخِرُهُ فَمشْتَبِهَانِ
فلذاكَ لا يدري الذيْ هو مِنْهُمَا ... قدْ خُضَّ بالتفصِيْلِ والرُّجحَانِ
وَلَقَدْ أتى أثرٌ بأنَّ الفَضْلَ في الـ ... طَّرَفَيْنِ أعني أولاً والثاني
والوَسْطُ ذو ثَبَجٍ فأَعْوَجُ هكذا ... جاء الحديثُ وليس ذا نُكْرانِ
ولقد أتى في «الوحي» مصداقٌ له ... في الثلَّتَيْنِ وذاك في القرآنِ
أهلُ اليمينِ فَثُلَّةٌ مَعْ مثْلِها ... والسابقونَ أقلُّ في الحسبانِ
ما ذاكَ إلا أنَّ تابِعَهُمْ هُمُ الـ ... غُرَبَاءُ ليستْ غربةَ الأوطانِ
لكنَّها واللهِ غربةُ قائِمٍ ... بالدِّين بين عساكر الشيطانِ
فلذاكَ شبَّهَهم بِهِ متبوعُهُمْ ... في الغُربَتَيْنِ وذاك ذو تبيانِ
لم يُشْبِهُوْهُمْ في جميعِ أُمُوْرِهِمْ ... مِنْ كلِّ وجهٍ لَيْسَ يستويان (1)
_________
(1) انظر الأبيات وتكملتها في شرح ابن عيسى للنونية (2/ 458 - 464).

(1/51)

* رابعاً - أن في العمل بالسُنَّةِ عصمةً من الوقوع في البدع:
وفي هذا يقول أبو محمد عبد الله بن منازل - رحمه الله -:
«لم يضيِّع أحدٌ فريضةً من الفرائض إلا ابتلاه الله بتضييع السُّننِ، ولم يُبتَلَ بتضييع السُّنَنِ أحد إلا يوشك أن يبتلى بالبدعِ».
ولذا قال السلفُ - كما تقدم -: «الاعتصامُ بالسنَّةِ نجاة» فالاعتصام بالسنَّةِ نجاةٌ من كلِّ ما يعيقُ المسلم عن ربِّه تعالى، وأعظم ذلك خطراً؛ البدعُ التي هي بريدُ الكفر.
فالبدعُ إنما تفشوا في تلك المجتمعات التي انطفأ نور السنة فيها، فلمْ تَرَ جاهراً بها، ولا داعياً إليها، ولا حاثًّا على امتثالها، وفي ذلك يقول ابن عباس - رضي الله عنهما -:
«ما يأتي على الناس من عامٍ إلا أحدثوا فيه بدعة، وأماتوا فيه سنة، حتى تحيا البدع وتموت السنن» رواه ابن وضاحٍ في «البدع والنهي عنها».
* خامسًا: أن الحرصَ على القيام بالسنن من تعظيم شعائر الله:
وفي ذلك يقول الله تعالى:
{ذَلِكَ وَمَن يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِن تَقَوى الْقُلُوبِ}.
وشعائر الله: عام في جميع شعائر الله (1)، ومنها المناسك كلها، والهدايا، والقربانُ للبيتِ.
_________
(1) ((أضواء البيان 5/ 692.

(1/52)

ومعنى تعظيمها: إجلالها، والقيام بها، وتكمليها على أكمل ما يقدر عليه العبد (1).
فتعظيمُ الهدايا، يكون بمراعاة السُّنَّةِ فيها، بأن تكون سمينة حسنة، كما قال ابن عباس، وغيره (2).
وتعظيم هذه الشعائر لا يقوم إلا بقلبٍ بَلَغَ من التقوى ذراها.
فالمعظم لها، يبرهن على تقواه، وصحة إيمانه، لأن تعظيمها تابعٌ لتعظيم الله وإجلاله (3).
وإن من أعظم شعائر الله تعالى السُّنَنَ التي سنَّها رسول الله صلى الله عليه وسلم، فالمحافظة عليها، والوصية بها؛ من إجلال هذه الشعائر، وتعظيمها، المنبعثِ من ذوي تقوى القلوب.
* سادساً: أن للعاملِ بالسُّنَّةِ مِثْلَ أجرِ من تَبِعَهُ لا ينقصُ من أجرهم شيئاً:
ودليل ذلك ما أخرجه الإمام مسلم في صحيحه (2/ 704) عن جرير بن عبد الله قال: كنَّا عند رسول الله صلى الله عليه وسلم في صدرِ النَّهار، قال: فجاءه قومٌ حفاةٌ عراةٌ مجتابيْ النِّمارِ أو العِبَاء، متقلدي السيوف، عامَّتُهُمْ من مضر، بل كلهم من مضر.
فتمعَّر وجه رسول الله صلى الله عليه وسلم لِمَا رأى بهم من القافة.
_________
(1) تفسير السَّعدي 5/ 293.
(2) تفسير ابن جرير 51/ 156.
(3) تفسير السَّعدي 5/ 293.

(1/53)

فدخل ثم خرج، فأمر بلالاً فأذن وأقام، فصلى ثم خطب فقال:
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ - إلى آخر الآية - إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} والآية التي في الحشر: {اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ}، تَصَدَّقَ رجلٌ من دينارِهِ، من درهمه، من ثوبه، من صاعِ بُرِّه، من صاع تمره «حتى قال» ولو بشقِّ تمرة».
قال «فجاء رجلٌ من الأنصار بصُرِّةٍ كادتْ كفُّهُ تعجزُ عنها، بل قد عَجَزَتْ، قال: ثم تَتابَعَ الناسُ حتى رأيتُ كَوْمَيْن من طعامٍ وثيابٍ، حتى رأيتُ وجه رسول الله صلى الله عليه وسلم يتهلَّلُ، كأنهَّ مُذْهَبَة.
فقال رسول الله صلى الله عليه وسلم:
«من سَنَّ في الإسلام سنةً حسنةً، فله أجرها، وأجْرُ مَنْ عَمِلَ بها بعده. من غَيْرِ أن ينقُصَ من أُجورهم شيء ...» الحديث.
قال النووي في «شرح مسلم» على قوله: «من سنَّ ...»:
فيه الحثُّ على الابتداء بالخيرات ...
وسببُ هذا الكلامِ في هذا الحديثِ أنه قال في أوَّله: فجاء رجلٌ بصُرَّةٍ كادت كَفه تعجز عنها فتتابع الناس، فكان الفضل العظيم للبادي بهذا الخير، والفاتح لبابِ هذا الإحسان. اهـ (7/ 104).
فإذا أحيا المسلمُ سنة، فاقتدى به غيرُه، فله أجرُ العَمَل بها، وله مثل أجرِ من اقتدى به فيها، ولا ريب أَن هذا فضلٌ كبيرٌ، ينبغي للمسلمِ أن يُدْرِكَه، فإنَّ به تحصيلَ الثوابِ العظيم من أبوابٍ كثيرةٍ.

(1/54)

* سابعاً: في الالتزام بالسَّنَّة أمنُ الافتراق:
فإنَّ الاجتماعَ على الَعَمَلِ بالسنُّةِ يَمْنَعُ وقوع كثيرٍ من الخلافاتِ المؤدِّية إلى العداوة والبغضاء.
ولذا فإنَّ مجتمع أهل السنَّةِ تنعدمُ فيه الفرقة المذمومة، التي تبدو ظاهرة في مجتمعات أهل البدع.
قال شيخ الإسلام - رحمه الله تعالى -:
«والبدعةُ مقرونةٌ بالفُرْقةِ، كما أنَّ السنَّة مقرونةٌ بالجماعة» (1). اهـ.
وقد قال تعالى:
{وَلاَ تَكُونُوا كَالَّذِينَ تَفَرقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاَءَهُمُ الْبَيِّنَاَتُ ...} الآية.
قال قتادة في تفسيرها: «يعني أهل البدعِ». اهـ.
فأهل البدع هم أهل الاختلافِ والتَّفَرّقِ، لتركهم السنَّة، واتباعهم السُّبُلَ.
قال عبد الرحمن بن مهدي: وقد سئل مالك بن أنس عن السُّنَّةِ؟
قال: «هي ما لا اسم له غيرُ السنَّة، وتلا:
{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}. اهـ (2).
_________
(1) الاستقامة 1/ 42.
(2) الاعتصام للشاطبي 1/ 77.

(1/55)

وفيما نقل عن مجاهد في قوله تعالى:
{وَلا يَزَالُون مُخْتَلِفِينَ (118) إِلَّا مَن رَّحِمَ رَبُّكَ وَلذَلِكَ خَلَقَهُمْ}.
قال في المختلفين: «إنهم أهل الباطل».
{إِلا من رحم ربك}، قال: فإن أهل الحقِّ ليس فيهم اختلاف. اهـ (1).
وعن عكرمة: {وَلا يَزَالُون مُخْتَلِفِينَ}: يعني: «في الأهواء» {إِلا من رحم ربك}: «هم أهل السنَّة».
وروى ابن وهب عن عمر بن عبد العزيز ومالك بن أنس: «أنَّ أهل الرحمة لا يختلفون». اهـ (2).
وفي وصيَّة أبي العالية أنه قال:
«... وإياكم وهذه الأهواء التي تلقي بين الناس العداوة والبغضاء».
فقال الحسن البصري: «رحمه الله، صَدَقَ ونَصَحَ». اهـ (3).
وكان إبراهيم التيمي يقول:
«اللهم اعصمني بدينك وبسنَّةِ نبيِّك؛ من الاختلاف في الحقِّ، ومن اتباع الهوى، ومن سُبُلِ الضلالة، ومن شبهات الأمور، ومن الزَّيْغِ والخصومات» (4).
* * *
_________
(1) الدر المنثور للسيوطي 4/ 491، والاعتصام 1/ 82.
(2) الاعتصام 1/ 83.
(3) البدع والنهي عنها، لابن وضاح ص: 32 - 33.
(4) الاعتصام 1/ 116.

(1/56)


فصل في حكم ترك السنن - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

فصل
في حكم ترك السنن
تقدَّم أن للحنفية اصطلاحاً خاصاً بهم في «السُّنة» فهم يفرقون بينها، وبين «النَّفْل»، ونشأ عن هذا التفريق: ترتيب حكمٍ لكلِّ واحدٍ منهما.
قال البزدوي في أصوله:
«والسنَنُ نوعان: سنَّة الهدى؛ وتاركها: يستوجب: إساءةً، وكراهيةً.
والزوائِدِ؛ وتاركها: لا يستوجب إساءة ... وأما النفلُ فما يثاب المرء على فعله، ولا يعاقب على تركه ...» اهـ.
قال علاء الدين البخاري في شرحه لأصول البزدوي، المسمى «كشف الأسرار» (1).
«قوله: «سنَّة الهدى» يعني: سنةً أخذها من تكميل الهدى - أي الدين - وهي التي تعلق بتركها: كراهية وإساءة ... وهي مثل: الأذانِ، والإقامة، والجماعة، والسنن الرواتب.
_________
(1) 2/ 567 - 568، ط دار الكتاب العربي، تحقيق محمد المعتصم بالله.

(1/57)

ولهذا قال محمد - أي ابن الحسن - في بعضها: إنه يصير مسيئاً، وفي بعضها: إنه يأثم، وفي بعضها: يجب القضاء، وهي: سنَّة الفجر، ولكن لا يعاقب بتركها، لأنها ليست بفريضة ولا واجبة.
و «الزوائد» أي: النوع الثاني: الزوائد، وهي التي لا يتعلق بتركها كراهة ولا إساءة، نحو: تطويل القراءة في الصلاة، وتطويل الركوع والسجود، وأفعاله خارج الصلاة من المشي، واللبس، والأكل.
فإن العبد لا يطالب بإقامتها، ولا يأثم بتركها، ولا يصير مسيئاً.
والأفضل أن يأتي بها، كذا في بعض مصنفات الشيخ ...
قوله: «وأما النفل فما يثاب المرء على فعله ولا يعاقب على تركه».
قال القاضي الإمام: نوافل العبادات هي التي يبتدئ بها العبدُ زيادةً على الفرائض، والسنن المشهورة.
وحكمها: أن يثاب العبد على فعلها، ولا يذم على تركها، لأنها جعلت زيادةً له لا عليه، بخلاف السنَّة؛ فإنها طريقة رسول الله صلى الله عليه وسلم، فمن حيث سبيلها الإِحياءُ، كان حقاً علينا، فعوتبنا على تركه». اهـ.
ومثال النفل عندهم «ما زاد على القَصْرِ من صلاة السفر» وهو الشفع الثاني، لأن العبد لا يلام على تركه رأساً وأصلاً، ويثاب على فعله في الجملة.
فتبيَّن بهذا أن الأقسام عند الحنفية ثلاثةٌ: سنن الهدى - ويقال لها: السنَّة المؤكدة - كالأذان، والإقامة، والسُّنَنِ المروية، والمضمضة

(1/58)

والاستنشاق؛ وسنن الزوائد، كأذان المنفرد، والسواك، ونحوها؛ ونفلٌ ومنه: المندوب والمستحب.
قال ابن عابدين في «حاشيته» (1):
«... أقول: فلا فرق بين النفل وسنن الزوائد من حيث الحكم، لأنه لا يكره ترك كلٌّ منهما».
وإنما الفرق كون الأول - النفل - من العبادات، والثاني - سنن الزوائد - من العادات ... قال: وقد مثلوا لسنَّة الزوائد بتطويله صلى الله عليه وسلم القراءة والركوع، والسجود؛ ولا شك في كون ذلك عبادة، وحينئذٍ فمعنى كون سنةِ الزوائد عادةً أن النبي صلى الله عليه وسلم واظب عليها حتى صارت عادةً له، ولم يتركها إِلا أحياناً، لأن السنَّة هي: الطريقة المسلوكة في الدين فهي في نفسها عبادة، وسميت عادةً لما ذكرنا.
ولما لم تكن من مكملات الدين وشعائره سميت: سنَّة زوائد، بخلاف سنَّة الهدى، وهي: السنن المؤكدة القريبة من الواجب التي يضلل تاركها، لأن تركها: استخفاف بالدين، وبخلاف النفل، فإنه كما قالوا: ما شرعَ لنا زيادة على الفرض والواجب والسنَّة بنوعيها، ولذا جعلوه قسماً رابعاً، وجعلوا منه: المندوب، والمستحب، وهو ما ورد بد دليل ندبٍ يخصه، كما في «التحرير».
فالنفل: ما ورد به دليل ندبٍ عموماً أو خصوصاً، ولم يواظب عليه النبي صلى الله عليه وسلم، ولذا كان دون سنَّة الزوائد، كما صرَّح به في «التنقيح». وقد
_________
(1) 1/ 103، ط 2 الحلبي، عام 1386 هـ.

(1/59)

يطلق النفل على ما يشمل السنن الرواتب، ومنه قولهم: باب الوتر والنوافل، ومنه تسمية الحج نافلةً ... إلخ». اهـ.
وتبيَّن أن الأحكام المترتبة على هذه الأقسام كما يلي:
أما سنن الهدى: فإن فاعلها يثاب، وتاركها بلا عذرٍ - على سبيل الإصرار - يستحق الحرمان من الشفاعة (1)، ويستوجب اللوم، والتضليل لاستخفافه بالدين.
أما سنن الزوائد: فإنه يثاب على فعلها، ولا يستوجب تاركها إساءة ولا كراهة.
أما النفل فحكمه حكم السنن الزوائد (2).
بقي مسألة، وهي: هل يلحق تارك سنن الهدى - عندهم - الإثمُ، أو لا؟
نَقَلَ علاء الدين البخاري في «كشف الأسرار» (3)، عن أبي اليسر أنه قال:
«وأما السنَّة فكل نَفْل واظب عليه رسول الله صلى الله عليه وسلم مثل التشهُّد في الصلوات، والسنن الرواتب.
_________
(1) اعتماداً على حديث يذكره فقهاء الأحناف، لفظه: (من ترك سنتي لم ينل شفاعتي) ولم أقف على إسنادٍ له، وقد أنكره بعض الحنفية المعاصرين.
(2) وهنا تفاصيل أخرى عند الحنفية لا فائدة هنا من ذكرها، كالخلاف في المستحب والمندوب هل يرادفان النفل أم لا؟ والمستحب والمندوب هل هما مترادفان أم لا؟ ...
(3) 2/ 563.

(1/60)

وحكمها: أنه يندب إلى تحصيلها، ويلام على تركها، مع لحوقِ إثمٍ يسير». أهـ.
ونقل ابن عابدين في «حاشيته» (1) عن كتاب «البحر» أنه قال:
«الذي يظهر من كلام أهل المذهب: أن الإثم منوط بترك الواجب أو السنَّة المؤكدة على الصحيح، لتصريحهم بأن من ترك سنن الصلوات الخمس، قيل: لا يأثم، والصحيح أنه يأثم، ذكره في «فتح القدير»». اهـ.
هذا مجمل تأصيل الحنفية في هذا المسألة، وما ذكروه من الأمثلةِ المندرجة تحت «التقسيم» فهو باعتبار ما رجّحوه وذهبوا إليه، فتنبه لذلك، لئلا يقع عندك إشكالٌ.
وقد وافقهم في الحكم بالتأثيم أفراد من علماء المذاهب الأخرى، منهم القاضي من الحنابلة (2)، وغيره.
* * *

أما الجمهور فإنهم يصرِّحون بحكم السنَّة المرادفةِ للمندوبِ والنفل والمستحب في ضمن تعريفاتهم لها، فيقولون: هي «ما يثاب على فعله، ولا يعاقب على تركه» (3).
_________
(1) 1/ 104.
(2) الفروع لابن مفلح (6/ 560)، ط آل ثاني.
(3) الحكم التكليفي في الشريعة الإسلامي، للبيانوني، ص: 171، ط 1 دار القلم - دمشق.

(1/61)

إِلاَّ أنَّ هناكَ سنناً - كالوترِ وركعتي الفجر - يُشدِّدون في تركها مطلقاً.
كما أنَّهُمْ يُسَوِّغونَ: الإنكار على مَنْ تركَ سنةً ولو لم تصل إلى درجة «الوتر» ونحوه.
فمن الأول: قول الإمام مالك في «الوتر»: «ليس فرضاً؛ ولكن من تركه أُدِّبَ، وكانت جرحةً في شهادته» (1). اهـ.
وقال الإمام أحمد: «من ترك الوتر عمداً فهو رجل سوء ولا ينبغي أن تقبل شهادته (2)». اهـ.
قال ابن مفلح في «الفروع» (3):
«وإنما قال هذا فيمن تركه طول عمره، أو أكثره؛ فإنه يُفَسَّقُ بذلك، وكذلك جميع السنن الراتبة إذا داومَ على تركها.
لأنه بالمداومة يحصلُ راغباً عن السنة، وقد قال صلى الله عليه وسلم: «من رغب عن سنتي فليس مني».
ولأنه بالمداومة تلحقُهُ التهمة بأنه غير معتقدٍ لكونه سنَّةً، وهذا
_________
(1) هكذا نقل ابن حزم (2/ 314)، هذا القول ونسبه إلى مالك، والمشهور عند المالكية، قول سحنون: يجرح تاركه، وقول أصبغ: يؤدب، انظر شرح العلامة زرّوق على الرسالة 1/ 184، ط 1 الجمالية بمصر.
(2) المغني (2/ 594)، ط 1 هجر تحقيق الدكتورين: عبد الله بن عبد المحسن التركي، وعبد الفتاح الحلو.
(3) 6/ 560 - 561.

(1/62)

ممنوعٌ منه، ولهذا قال عليه السلام: «أنا بريء من كلِّ مسلمٍ بين ظهراني المشركين لا تتراءى ناراهما» (1).
وإنما قال ذلك لأنه متّهم في أنه يكثّر جمعهم، ويقصد نصرهم، ويَرْغب في دينهم.
وكلام أحمد خُرَّج على هذا.
وكذا في «الفصول»: الإدمان على ترك هذه السنن الراتبة غير جائز، واحتجّ بقول أحمد في الوتر، لأنه يُعَدّ راغباً عن السنة.
وقال بعد قول أحمد في الوتر: وهذا يقتضي أنه حكم بفسقه.
ونَقَلَ جماعةٌ: مَنْ تركَ الوتر ليس عدلاً ...» اهـ.
وقال النووي في «روضة الطالبين» (2):
_________
(1) (3 (أخرجه أبو داود في الجهاد من سننه (3/ 104)، عن قيس بن أبي حازم، عن جرير بن عبد الله بلفظ (أبا بريء من كل مسلم يقيم بين أظهر المشركين قالوا: يا رسول الله، لم؟ قال: لا تَرَاءى نارَاهُما).

قيل معناه: لا يستوي حكماهما، وقيل: إن الله قد فرق بين داري الإسلام والكفر، فلا يجوز لمسلم أن يساكن الكفار في بلادهم، حتى إذا أوقدوا ناراً كان منهم بحيث يراها ... اهـ. من الخطابي (3/ 437) معالم السنن.
والحديث أخرجه الترمذي في كتاب السير من جامعه (5/ 328، رقم 1604)، عن قيس، عن جرير به.
وعن قيس مرسلاً، قال: وهو أصح ... إلخ، وقد رواه النسائي 8/ 36 مرسلاً، وهو الذي رجحه الأئمة: البخاري، والدارقطني، وأبو حاتم، وأبو داود، والترمذي.
(2) (11/ 233) ط المكتب الإسلامي.

(1/63)

«... ومن اعتاد تركها - أي السنن الرواتب ... - ردَّت شهادتُهُ، لتهاونه بالدين، وإشعارِ هذا بقلَّة مبالاته بالمهمَّات.
وحكى أبو الفرج في غير الوترِ وركعتي الفجر: وجهان؛ أنه لا تُرَدُّ شهادته باعتياد تركها». اهـ.
وقد سئل الرَّمْلي عن القولين اللذين حكاهما أبو الفرج أيهما المعتمد؟ فأجاب: بأن المعتمد عدم ردِّ شهادته، وهو مقتضى قولهم: المداومة على ترك السنن الراتبة وتسبيحات الصلاة: يقدح في الشهادة». اهـ (1).
* * *

وقال شيخ الإسلام:
«الوتر سنَّة مؤكدة باتفاق المسلمين، ومن أصرَّ على تركه فإنه تردُّ شهادته.
ثم حكى تنازع العلماء في وجوبه وقال: لكن هو باتفاق المسلمين سنَّة مؤكدة، لا ينبغي لأحدٍ تركه». اهـ (2).
وسئل - رحمه الله - عمَّن لا يواظب على السنن الرواتب:
فأجاب: «من أصرَّ على تركها دلّ ذلك على قلَّةِ دينه، وردّت شهادته في مذهب أحمد، والشافعي، وغيرهما». اهـ (3).
_________
(1) فتاوى الرملى - هامش فتاوى الهيتمي الكُبْرى - 4/ 151، تصوير: دار الكتب العلمية، ولعل صواب العبارة: (المعتمد ردُّ شهادته).
(2) مجموع الفتاوى 23/ 88.
(3) المصدر السابق 23/ 127.

(1/64)

وقال - أيضاً -:
«... حتى أنّ من داوم على ترك السنن التي هي دون الجماعة سقطت عدالتُهُ عندهم ولم تقبل شهادته، فكيف بمن يداوم على ترك الجماعة؟ فإنه يؤمر بها باتفاق المسلمين، ويلامُ على تركها، فلا يُمَكَّنُ من حُكمٍ ولا شهادة ولا فتياً مع إصراره على ترك السنن الراتبة، التي هي دون الجماعة، فكيف بالجماعة ...» اهـ (1).
وقال الشاطبي في «الموافقات» (2):
«إذا كان الفعل مندوباً بالجزء كان واجباً بالكلِّ، كالأذان في المساجِدِ الجوامِع، أو غيرها ... وصدقة التّطوُّع، والنكاح، والوِتْر ... وسائر النَّوافل الرواتب؛ فإنها مندوبٌ إليها بالجزء، ولو فُرِضَ تَرْكُها جُمْلَةً: لَجُرِحَ التارِكُ لها، ألا ترى أنّ في الأذان إظهاراً لشعائر الإسلام، ولذلك يستحِقُّ أهل المصر القِتَالَ إذا تركوهُ ... والنكاح لا يخفى ما فيه مما هو مقصود للشارع، من تكثِيْرِ النَّسْلِ، وإبقاءِ النَّوع الإنسانيّ، وما أشبهَ ذلك.
فالتركُ لها جملة: مؤثِّر في أوضاع الدِّينِ إذا كان دائما، أما إذا كان في بعض الأوقات فلا تأثير له، فلا محظور من الترك». اهـ.
* * *

ومن الثاني: ـ وهو تسويغ الإنكار على منْ ترك السُّنَنَ - ما ذكره
_________
(1) المصدر السابق 23/ 253.
(2) 1/ 79 - 80، ط محمد محيي الدين عبد الحميد.

(1/65)

الحنابلة - رحمهم الله تعالى - من أن إنكار المنكر قد يكون واجباً، وقد يكون مندوباً.
فيكون واجباً إذا تُرِكَ الواجبُ، وفُعل الحرامُ.
ويكون مندوباً إذا تُرِكَ المندوبُ، وفُعل المكروه.
وهذا أيضاً عند غير الحنابلة، كما ذكره العلامة ابن مفلح في «الآداب الشرعية» (1).
قال النووي في شرح مسلم (2) على حديث أبي هريرة في إنكار عمر على عثمان - رضي الله عنهم - عندما تأخَّرَ عن التكبير لصلاة الجمعة، وعندما تركَ الغُسْلَ لها:
«فيه ... الإنكار على مخالف السنَّة، وإن كان كبير القدر». اهـ.
وقال عليه الحافظ في «الفتح» (3):
«وفي هذا الحديث من الفوائد ... وإنكار الإمام على من أخلَّ بالفضل وإن كان عظيم المحلّ، ومواجهتُهُ بالإنكار ليرتدعَ مَنْ هو دونه بذلك». اهـ.
وقال الحافظ - أيضا - في معرض المناقشة:
«الإنكار قد يقع على ترك السُّنَّة». اهـ (4).
* * *
_________
(1) 1/ 194، ط 1 المنار، عام 1348 هـ.
(2) 6/ 134 ط الحلبي.
(3) 2/ 360.
(4) الفتح 2/ 210.

(1/66)


فصل في ذكر الأحاديث والآثار التي تتضمن اللوم والإنكار على من ترك سنة - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

فصل
وقد وردت أحاديث وآثار تتضمَّن اللوم والإنكار على من ترك سُنَّة، نذكر طرفاً منها، وكلام أهل العلم عليها:
فمن ذلك ما رواه مسلم في «صحيحه» (1) عن أبي سعيد الخدري - رضي الله عنه - أن رسول الله صلى الله عليه وسلم رأى في أصحابه تأخراً - وفي رواية له «رأى رسول الله صلى الله عليه وسلم قوماً في مؤَخَّر المسجد» - فقال لهم:
«تقدَّموا، فائتموا بي، وليأتم بكم مَنْ بعدكم؛ لا يزال قوم يتأَخَّرون حتى يؤخِّرهم الله».
قال النووي في «شرحه»:
«حتى يؤخرهم الله تعالى عن رحمته، أو عظيم فضله، ورفْع المنزلة، وعن العلم، ونحو ذلك». اهـ.
وقال ابن علان في «دليل الفالحين» (2):
«[لا يزال قومٌ يتأخرون] أي عن اكتساب الفضائل، واجتناب الرذائل [حتى يؤخرهم الله] عن رحمته، وعظيم ثوابه، وفضله، ورفيع
_________
(1) 4/ 158.
(2) 3/ 583.

(1/67)

منزلةِ أهل قربه، حتى يكون عاقبة أمرهم النار، كما جاء في رواية».اهـ.
والرواية التي أشار إليها، هي ما رواه عبد الرزاق في المصنف «2/ 52» قال: أخبرنا عكرمة بن عمَّار، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «لا يزال قومٌ يتخلفون عن الصفِّ الأول حتى يخلِّفَهُمُ الله في النار».
وأخرجه من طريق عبد الرزاق: أبو داود في سننه «1/ 438» - وبوّب عليه: باب كراهية التأخُر عن الصفِّ الأول -، وابنُ خزيمة في صحيحه (3/ 27) - وبوَّب عليه: باب التغليظ في التخلُّف عن الصف الأول -، وابنُ حبان في صحيحه «5/ 529 / الإحسان» وغيرهم. وإسناده ضعيف، عكرمة بن عمَّار اليَمَامي مضعَّفٌ في روايته عن يحيى بن أبي كثير عند الأئمة.
ومنها ما رواه البخاري في صحيحه - باب إثم من لم يتم الصفوف - عن أنس - رضي الله عنه - أنه قدم المدينة، فقيل له: ما أنكرتَ مِنَّا منذ يوم عهدت رسول الله صلى الله عليه وسلم؟ قال:
«ما أنكرت شيئاً إلا أنكم لا تقيمون الصفوف».
والاحتجاج بهذا الحديث على ما نحن فيه ينبني على قولِ من قال: إن تسوية الصفوفِ مستحبَّة لا واجبةٌ.
قال الحافظ في «الفتح» (1):
_________
(1) 2/ 209 (الفتح).

(1/68)

«ونازعَ - ابن حزمٍ - من ادعى الإجماع على عدم الوجوب بما صح عن عمر أنه ضرب قدم أبي عثمان النهدي لإقامة الصفّ، وبما صحَّ عن سويد بن غفلة قال: «كان بلال يسوي مناكبنا، ويضرب أقدامنا في الصلاة»، فقال: ما كان عمر وبلالُ يضربانِ أحداً على تركِ غير الواجب، وفيه نظر، لجواز أنهما كانا يريان التَّعْزِيْرَ على تركِ السُّنةِ». اهـ.
وقال الحافظ - أيضاً - على حديث أنسٍ مرفوعاً: «سوُّوا صفوفكم، فإن تسوية الصفوف من إقامة الصلاة»:
«واستدلَّ ابن حزم (1) بقوله: «إقامة الصلاة» على وجوب تسوية الصفوف قال: لأن إقامة الصلاة واجبةٌ، وكل شيء من الواجب واجبٌ.
ولا يخفى ما فيه، ولا سيما وقد بيّنا أن الرواة لم يتفقوا على هذه العبارة.
وتمسَّك ابن بطّال بظاهر لفظ أبي هريرة: (فإن إقامة الصف من حُسْنِ الصلاة» فاستدلّ به على أنَّ التسويةَ سنَّة، قال: لأن حُسْنَ الشَيءِ زيادة على تمامه.
وأُورِدَ عليه رواية «من تمام الصلاة».
وأجاب ابنُ دقيق العيد، فقال: قد يؤخذ من قوله: «تمام الصلاة» الاستحباب، لأنَّ تمام الشيء في العرفِ أمرٌ زائدٌ على حقيقته التي لا يتحقَّق إِلا بها، وإن كان يطلق بحسب الوضع على بعض ما لا تتمُّ
_________
(1) ينظر (المحلَى) 4/ 75، ط مكتبة الجمهورية العربية.

(1/69)

الحقيقةُ إلا به. كذا قال!! وهذا الأخذ بعيدٌ، لأن لفظ الشارع لا يحمل إلا على ما دلّ عليه الوضع في اللسانِ العربي، وإنما يحمل على العرف إذا ثبت أنه عُرْف الشارع، لا العرف الحادث. اهـ (1).
أما حديث: «لتسوُّنَّ صفوفكم أو ليخالفنَّ اللهُ بين وجوهكم».
فقد اختلف في هذا الوعيد هل يحمل على الحقيقة أم المجاز؟ فمن حَمَلَهُ على الحقيقة لزمه القول بالوجوب» (2).
هذا وقد حكى ابن رشد الإجماعَ على عدم الوجوب، فقال في «بداية المجتهد» (3):
«أجمع العلماء على أنَّ الصفَّ الأول مُرَغَّبٌ فيه، وكذلك: تراص الصفوفِ وتسويتها، لثبوت الأمر بذلك عن رسول الله صلى الله عليه وسلم». اهـ. وعلى كلّ فإن المسألة ليس هذا موضع بسطها؛ إلا أن المقصود بها هنا: أن جماهير الأمَّة يرون سُنِّيَّة تراصِّ الصفوفِ وينكرون على من خالفها.
فتحصَّل المراد، وهو: الإنكار على من خالف السنن، عند العلماء.
ومن ذلك ما اتفقا عليه من حديث عليَّ بن حُسَيْن، أن حُسَيْن بن عليَّ أخبره، أنَّ عليَّ بن أبي طالب أخبره، أن رسول الله صلى الله عليه وسلم طرقَه وفاطمةَ بنتُ النبي صلى الله عليه وسلم ليلةً، فقال: «ألا تصليان؟» فقلتُ: يا رسول الله
_________
(1) فتح الباري 2/ 209.
(2) ينظر الفتح 2/ 207.
(3) 1/ 187، ط دار الكتب الحديثة.

(1/70)

أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا، فانصرف حين قلتُ ذلك، ولم يرجعْ إليَّ شيئاً، ثم سمعتُهُ وهو مُوَلٍّ يَضْرِبُ فَخذَه، وهو يقول:
{وَكَانَ اَلإِنَسَانُ أَكْثَرَ شَيءٍ جَدَلاً}.
وأخرجه النسائي في سننه «3/ 206» باب الترغيب في قيام الليل من طريق ابن إسحاق، حدثني حكيم بن حكيم، عن ابن شهاب، عن علي بن حسين، عن أبيه، عن جده عليّ بن أبي طالب قال:
دخل عليَّ رسول الله صلى الله عليه وسلم وعلى فاطمة من الليل فأيقظنا للصلاة، ثم رجع إلى بيته فصلى هَوِيًّا من الليل فلم يسمع لنا حِسًّا فرجع إلينا فأيقظنا، فقال: «قوما فصَليا» قال: فَجَلَسْتُ وأنا أعْرُكُ عيني، وأقول: إِنا واللهِ ما نُصَلِّي إلا ما كتب الله لنا، إنما أنفُسُنا بيد الله، فإن شاء أن يبعثنا بعثنا: قال: فَوَلّى رسولُ الله صلى الله عليه وسلم وهو يقول - ويضربُ بيده على فخِذِهِ -: ما نُصَلِّي إلا ما كَتَبَ الله لنا.
{وَكَانَ اَلإِنَسَانُ أَكْثَرَ شَيءٍ جَدَلاً}.
وقد اختلف أهل العلم في قول النبي صلى الله عليه وسلم هذا، هل هو إنكاراً على عليّ - رضي الله عنه - أو تعجب من سرعة جوابه ... ، أو تسليم لعذرهما وأنه لا عتب عليهما.
والراجح - والله أعلم - ما اختاره العلامة السندي في «حاشيته على سنن النسائي» حيث قال على قوله: وهو يقول:
{وَكَانَ اَلإِنَسَانُ أَكْثَرَ شَيءٍ جَدَلاً}.
«إنكارٌ لجدل عليّ، لأنه تمسَّك بالتقدير والمشيئة في مقابلة

(1/71)

التكليف وهو مردودٌ، ولا يتأتى إلا عن كثرة جدله. نعَم: التكليف ههنا ندبي لا وجوبي، فلذلك انصرف عنهم وقال ذلك. ولو كان وجوبياً لما تركهم على حالهم، والله تعالى أعلم». اهـ (1).
* * *

ومن ذلك ما رواه الإمام أحمد في مسنده (2/ 463)، عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم قال:
«ما قعد قومٌ مقعداً لا يذكرون الله عز وجل ويصلون على النبي صلى الله عليه وسلم إلا كان عليهم حسرة يوم القيامة وإن دخلوا الجنة للثواب».
وهو في سنن أبي داود (5/ 180) بلفظ:
«ما من قومٍ يقومون من مجلسٍ لا يذكرون الله فيه إلا قاموا عن مثل جيفة حمار، وكان لهم حسرة».
وفي سنن أبي داود - أيضاً - بلفظ:
«من قعد مقعداً لم يذكر الله فيه كانت عليه من الله ترة، ومن اضطجع مضطجعاً لا يذكر الله فيه كانت عليه من الله ترة».
قال الهيثمي في المجمع «10/ 79» عن إسناد الإمام أحمد: «رجاله رجال الصحيح». اهـ.
وقال النووي في الأذكار «ص: 255»، عن إسناد أبي داود للفظ
_________
(1) حاشية السندي 1/ 239، ط الميمنية - بهامش السنن - عام 1312 هـ.
وينظر الخلاف في: شرح النووي على مسلم (6/ 65)، وفتح الباري (3/ 11).

(1/72)

الأول: «إسناده صحيح». اهـ.
وقد أخرجه الترمذي في سننه «5/ 461» من طريق سفيان، عن صالح مولى التوأمة، عن أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم قال:
«ما جلس قومٌ مجلساً لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليهم تِرَة، فإن شاء عذبهم، وإن شاء غفر لهم».
قال الترمذي: «هذا حديث حسن صحيح». اهـ.
وقال الحاكم «1/ 496» «هذا حديث صحيح الإسناد ولم يخرجاه. وصالح ليس بالساقط». اهـ.
فتعقبه الذهبي، وقال: «قلت: صالحٌ ضعيف». اهـ.
وهو قد اختلط، ورواية سفيان الثوري عنه بعد الاختلاط، كما نص على ذلك ابن معين، وغيره.
ومما يَدُلُّ على أنه لم يتقن لفظ هذا الحديث أن الإمام أحمد رواه من طريق ابن أبي ذئب، عن صالح، عن أبي هريرة، بلفظ: «ما جلس قومٌ مجلساً لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليه ترة» «2/ 453».
وابن أبي ذئب سمع من صالحٍ قبل أن يُخرِّف، قاله ابن معين.
وقال الجوزجاني: «سماع ابن أبي ذئبٍ منه قديم». اهـ (1).
_________
(1) ميزان الاعتدال (2/ 303).

(1/73)

ورواه الإمام أحمد أيضاً «2/ 495» من طريق زياد بن سعد أن صالحاً مولى التوأمة أخبره، أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وسلم: «إذا قعد القوم في المجلس، ثم قاموا ولم يذكروا الله فيه كانت عليهم فيه حسرة يوم القيامة». وزياد قد سمع من صالح قبل الاختلاط نص على ذلك ابن عدي (1).
فجعل الأحاديث السابقة مقوِّيةً لحديث صالح هذا بهذا اللفظ: لا يصحُّ، لأننا - حسب اطلاعنا - أدركنا أنه لم يتقن اللفظ.
فإن تبَّين أنه قد أتقن فالحديث لا يدلُّ على الوجوب، فقد قال ابن علان في «شرح الأذكار» (2) عند قوله في الحديث: «فإن شاء عذَّبهم»: أي على ذنوبهم الماضية، لا على ترك الذكر، فإنه ليس بمعصيةٍ، كذا في «الحرز».
وقيل: إنه على سبيل الزجر والتهديد، إذ لله أن يعذب من غير ذنبٍ، فكيف وتفويتُ ذكره، والصلاة على أفضل خلقه، بالكلمات التي تجري في المجالس الموجبة للعقوبة غالباً في غايةٍ من التفريط والاستهتار بجانب الحق سبحانه ورسولِهِ صلى الله عليه وسلم. فعُلِمَ أن ذلك المجلس لما كان مظنَّة للذنب نزل ما وقع فيها منزلةَ الذنب، فهُدِّدوا بذلك تنفيراً للناسِ عن خلوَّ مجالسهم عن أحد الأمرين: الذكر، أو الصلاة على النبي صلى الله عليه وسلم». اهـ.
_________
(1) الكامل (4/ 1376).
(2) 6/ 175.

(1/74)

«قال الخطابي في «معالم السنن» (1):
«أصل الترة: النقص - ومعناها ههنا: التَّبِعَةُ». اهـ.
وقال النووي: «ترة» أي نقص، وقيل: تبعة، ويجوز أن يكون حسرة، كما في الرواية الأخرى». اهـ (2).
* * *

ومن ذلك ما اتفقا عليه من حديث أبي هريرة، قال: بينما عمر بن الخطاب يخطب الناس يوم الجمعة إذْ دخل عثمان بن عفان، فعَرَّض به عمر، فقال: ما بالُ رجالٍ يتأخَّرُوْنَ بعد النِّداء! فقال عثمان: يا أمير المؤمنين؛ ما زدْتُ حين سمعتُ النِّداء أنْ توضأتُ، ثم أَقْبَلتُ، فقال عمر: والوضوء أيضاً! ألم تسمعوا رسول الله صلى الله عليه وسلم يقول:
«إذا جاء أحدكم إلى الجمعة فليغتسل».
هذا لفظ مسلم.
وقد تقدم ذكر كلام النووي وابن حجر على الحديث، حيثُ استنبطوا منه: الإنكار على مخالف السنَّة، وإن كان كبير القدر (3).
قال الحافظ:
«واستُدِل به على أنَّ غُسْل الجمعة واجبٌ؛ لقطع عمر الخطبةَ، وإنكاره على عثمان تركه.
_________
(1) 7/ 201.
(2) الأذكار - مع الشرح - 6/ 75.
(3) انظر ص: 66 من هذه الرسالة.

(1/75)

وهو متعقب: لأنه أنكر عليه تركِ السُّنَّة المذكورة، وهي: التبكير إلى الجمعة، فيكون الغسل كذلك». اهـ (1).
* * *

ومن ذلك ما رواه سعيد بن منصور في «سننه»، عن عبد الله بن عمر - رضي الله عنهما - أنه قال:
«ما أصبح رجلٌ علي غير وترٍ إلا أصبح على رأسه جريرٌ، قَدْرَ سبعين ذراعاً».
قال الحافظ في «الفتح» (2). «إسناده جيد». اهـ.
والجرير: حَبْلٌ من أَدَمٍ نحو الزِّمام، قاله ابن الأثير في «النهاية» 1/ 259.
* * *
_________
(1) الفتح 2/ 360.
(2) 3/ 25.

(1/76)


فصل في مناقشة قول ابن حزم: إنه لا يلحق تارك السنن لوم ولا عتاب - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

فصل
وقد ذهب ابن حزمٍ إلى إنكار ما تقدم من لحوق اللومِ والعتاب على من ترك السنن.
قال في «المحلى» (1) على قول الإمام مالك في الوتر: «ليس فرضاً، ولكن من تركه أُدِّبَ، وكانت جُرْحةً في شهادته».
قال أبو محمد: «وهو خطأٌ بيِّن، لأنه لا يخلو تاركه أن يكون عاصياً لله عز وجل أو غير عاصٍ؛ فإن كان عاصياً لله تعالى فلا يعصي أحد بترك ما لا يلزمه وليس فرضاً؛ فالوتر إذن فرضٌ، وهو لا يقول بهذا.
وإنْ قال: بل هو غير عاصٍ لله تعالى.

قيل: فمن الباطلِ أنْ يُودَّبَ من لم يعصِ الله تعالى، أو أن تجرح شهادة مَنْ ليس عاصياً لله عز وجل؛ لأن من لم يعصِ الله عز وجل فقد أحسن، والله يقول:
{مَا عَلَى اُلمُحْسِنِينَ مِن سَبِيلٍ}. اهـ.
وقد استدل ابن حزم على هذا بما أخرجه من طريق مسلم بن الحجَّاج، ثنا قتيبة بن سعيد، عن مالك بن سعيد، عن مالك بن أنس، عن أبي سهيل بن
_________
(1) 2/ 314.

(1/77)

مالك، عن أبيه، أنه سمع طلحة بن عبيد الله يقول: جاء رجل إلى رسول الله صلى الله عليه وسلم، فإذا هو يسأل عن الإسلام؟ فقال رسول الله صلى الله عليه وسلم» «خمس صلواتٍ في اليوم والليلة» قال: هل عليَّ غيرهن؟ قال: «لا إلا أن تتطوع ...»، وذكر باقي الحديث: فأدبر الرجل، وهو يقول: والله لا أزيد على هذا ولا أنقص منه؛ فقال رسول الله صلى الله عليه وسلم: «أفلح إن صدق».
وقد اتفق الشيخان على إخراجه من طريق مالكٍ.
وأخرجه البخاري في كتاب الصيام من صحيحه، من طريق إسماعيل بن جعفر، عن أبي سهيل، عن أبيه، عن طلحة بن عبيد الله، به، وفيه: قال: فأخبره رسول الله صلى الله عليه وسلم بشرائع الإسلام، قال: والذي أكرمك بالحقِّ لا أتطوَّع شيئا ولا أنقص مما فرض الله عليَّ شيئاً ...
قال ابن حزمٍ: «وهذا نص من رسول الله صلى الله عليه وسلم على قولنا، وأنه ليس إلا واجب أو تطوُّع، فإن ما عدا الخمس فهو تطوُّع؛ وهذا لا يسع أحداً خلافه». اهـ.
وقد جعل ضابط الواجبِ: بأن مَنْ تركه عامداً كان عاصياً لله تعالى.
والتطوُّع: ما إن تركه المرء عامداً لم يكن عاصياً لله تعالى.
أقول: إن مما لا ريب فيه أن مَنْ أتى بهذه الفرائض كما أمره الله تعالى، تامَّةَ الأركان والشروط والواجبات: فهو مفلحٌ إن شاء الله تعالى، داخلٌ الجنَّةَ.
إلا أن هذا ليس مانعاً من إلحاق اللوم به، كما تقدم في حديث

(1/78)

أبي هريرة - رضي الله عنه - عن النبي صلى الله عليه وسلم أنه قال: «ما قعد قومٌ مقعداً لا يذكرون الله عز وجل ويصلون على النبي صلى الله عليه وسلم إلا كان عليهم حسرةً يوم القيامة وإن دخلوا الجنة للثواب».
ولذا قال النووي - رحمه الله - في «شرح مسلم» (1) على هذا الحديث:
«ويحتمل أنه أراد أنه لا يصلي النافلة، مع أنه لا يخِلٌّ بشيءٍ من الفرائض، وهذا مفلح بلا شك وإن كانت مواظبته على تركِ السنن مذمومةً وتردُّ بها الشهادة، إلا أنه ليس بعاصٍ، بل هو مفلحٌ ناجٍ، والله أعلم». اهـ.
ولهذا فإن ابن عمر لما كان محافظاً على الفرائض تاركاً لقيام الليل حُذِّر في منامه، حيث رأى أن ملكين أخذاه فذهبا به إلى النار، قال: فإذا هي مطويَّة كطيَّ البئر، وإذا لها قرنان، وإذا فيها أناسٌ قد عرفتهم، فجعلتُ أقول: أعوذ بالله من النار، قال: فلقينا مَلَكٌ آخر، فقال لي: لَمْ تُرَعْ.
فقصصتُها على حفصة، فقصتها حفصةُ على رسول الله صلى الله عليه وسلم، فقال: «نِعْمَ الرجل عبد الله لو كان يصلي من الليل»، فكان بعد لا ينام من الليل إلا قليلاً.
وقد بوَّب عليه البخاري في كتاب التهجد من «صحيحه»: باب فضل قيام الليل (2).
_________
(1) 1/ 167.
(2) (3/ 6 فتح)، ورواه مسلم في فضائل الصحابة (16/ 38 نووي).

(1/79)

قال المهلب: «إنَّما فسَّرها بقيام الليل لأنه لم يَرَ شيئا منه يغفل عنه من الفرائض، فُيذَكَّرُ بالنار، وعَلِمَ مبيته في المسجد، فعبَّرَ ذلك بأنه مُنَبِّهٌ على قيام الليل» (1). اهـ.
وفي الحديث إيماءٌ إلى أن قيام الليل ينجي من النار.
وقد تقدم ذكر بعض الأحاديث، الآثار، وكلام العلماء، في هذا الشأن فأغنى عن إعادته.
هذا وقد تعدَّدت مناهج العلماء في الإجابة عن حديث الأعرابي، وكلها لا تخلو من نقدٍ.
وعندي أن أولاها بالتأمل - فيما يتعلَّق بترك النوافل فقط - ما ذكره الشيخ محمد أنور الكشميري في «شرحه لصحيح البخاري» (2) حيث قال:
«والوجه عندي: أن هذا الرجل جاء إلى صاحب الشريعة، واسترخص منه بلا واسطة، فَرَخَّص له الشارع خاصةً «في ترك النفل» فيصير مستثنى من القواعد العامة، كما في الأضحية: «ولا تجزيء عن أحد بعدك».
وهذا بابٌ يعلمه أهل العرفِ، فلا أثر له على القانون العام». اهـ.
_________
(1) دليل الفالحين لابن علان 3/ 652.
(2) فيض الباري على صحيح البخاري 1/ 138 بواسطة نقل مؤلف (الحكم التكليفي) ص: 178.

(1/80)

وهذا التخصيص إنما لَجَأَ إليه: توفيقاً بين النصوصِ الآمرة بالتمسك بالسنن، والحاثَّةِ على العمل بها، وبين هذا النصّ القاضي ظاهُره: بأن لأفرادِ الأمةِ أن يعقدوا العزم على ترك السنن مطلقاً إذا حافظوا على الفرائض، وهذا - والله أعلم - يتنافى مع حث الشارع على السنن، وترغيبه فيها ... فوجب حمله على الخصوصية.
أما ما ذكره ابن حزم عن سعيد بن جبير أنه سئل عن من لم يوتر حتى أصبح؟ قال: سيوتر يوماً آخر.
فيحمل على من تركه المداومة على الترك، أو على أنه لا يرى قضاء الوتر، ثم إنه معارضٌ بإنكار عمر على عثمان ترك سنَّة التكبير إلى الجمعة وهي دون الوتر، فكيف به؟
وأما ما ذكره عن سعيد بن المسيب: أنه سأله رجل عن الوتر؟ فقال سعيد: أوتر النبي صلى الله عليه وسلم، وإن تركت فليس عليك، وصلى الضحى، وإن تركت فليس عليك ...
فهذا فيه نفيٌ للوجوب، ولا خلاف فيه عندنا؛ وإنما الكلام في مقام الإنكار واللوم على من داوم على ترك السنن.
وأما قول ابن حزم - بعد إيرادِ قول النبي صلى الله عليه وسلم لعبد الله بن عمرو: «يا عبد الله لا تكن مثل فلانٍ كان يقوم من الليل فترك قيام الليل»، وقوله عليه السلام لحفصة عن أخيها عبد الله بن عمر - رضي الله عن جميعهم -: «نعم الرجل عبد الله لو كان يصلي من الليل» -: إنَّ هذه الأوامر كلها ندبٌ، لا يجوز غير ذلك». اهـ.

(1/81)

فهو كذلك، ولكنَّ ابن عُمَرَ خُوِّف - في المنام - على تركه هذا المندوب بالنار، وذمَّ النبي صلى الله عليه وسلم الرجل الذي ترك قيام الليل، حيث نهى عبد الله بن عمرو أن يكون مثله (1).
ففي هذا دلالة على ذمَّ تارك السّنَّة، من غير لحوقِ إثمً عليه.
وفي المصنف لابن أبي شيبة «1/ 244» في باب من يقول إذا ركعت فضع يديك على ركبتيك من أبواب الصلاة، أن سعد بن أبي وقاصٍ ضَرَبَ يَدَ ابنِه مصعب لَمّا جعل يديه بين ركبتيه في الركوع، وقال: «كنا نفعل هذا ثم أمرنا بالركب».
وفيه في باب من كان يطبق يديه بين فخذيه: أن عبد الله بن مسعود ضَرَبَ يد الأسود لما وضعها على ركبتيه.
وليس وضع اليدين على الركبتين، ولا بينهما من واجبات الصلاة، وقد ضَرَبَ ابنُ مسعود وسعدٌ على ذلك إنكاراً على من خالف السنَّة (2).
فثبت بذلك أن تارك السنن يعاتب ويلام، والله تعالى أعلم.
_________
(1) وقع في فهارس مجموع الفتاوى لشيخ الإسلام (37/ 72) ما نصه: (لو ترك الرجل قيام الليل لم يكن مبتدعاً، ولا مستحقاً للذم والعقاب). اهـ. وبالرجوع إلى المحال عليه، وهو (23/ 95) تبين أن العنوان غير مطابق لمضمون الكلام: (بل لو ترك الرجل ما هو أثبت منها كتطويل قيام الليل كما كان النبي صلى الله عليه وسلم يطوله ... لم يكن خارجاً عن السنةَّ، ولا مبتدعاً، ولا مستحقاَّ للذم). اهـ.
(2) والصحيح ما ذهب إليه سعدٌ، لثبوت نسخ التطبيق، وإنكار كل واحدٍ منهما باعتبار ما يعتقد سنيته.

(1/82)

وقد ذكر الشاطبي في «الاعتصام» (1): عن أبي محمد عبد الله بن منازل، أنه قال:
«لم يُضَيِّع أحدٌ فريضة من الفرائضِ إلا ابتلاه الله بتضييع السُّنَنِ، ولم يُبْتَلَ بتضييعِ السُّنَنِ أحدٌ إلا يوشك أن يبتلى بالبدع». اهـ.
وفي «سير إعلام النبلاء» (2) في ترجمة إبراهيم بن يزيد التيمي أنه قال:
«إذا رأيت الرجل يتهاون في التكبيرة الأولى فاغْسِلْ يدَك منه».

* * *
_________
(1) 1/ 130 ط دار ابن عفان.
(2) 5/ 62 ط مؤسسة الرسالة.

(1/83)


فصل في قواعد للتعامل مع السنة - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

فصل
في قواعد للتعامل مع السنَّة
القاعدة الأولى:
يُعْمَلُ بالسنَّةِ ولو هجرها الناس
كثيراً ما يحصل عند بعض المحبين للسنَّةِ تَردُّد في إحياءِ سُنَّةٍ لا وجود لها في مجتمعه، يدفعه إلى ذلك خجل، أو نحو ذلك.
ألا فليعلم هؤلاء أنَّ إحياءهم السنَّة في هذه الحالةِ أفضلُ بأضعاف مضاعفة من العَمَلِ بها في مجتمعٍ متمسكٍ بالسنَّة.
وقد تقدم قوله صلى الله عليه وسلم: «إن من ورائكم أيام الصبر، للمتمسك فيهنَّ يومئذٍ بما أنتم عليه أجر خمسين منكم»، قالوا: يا نبيَّ الله أومنهم؟ قال: «بل منكم».
وما أحسن ما قاله الشيخ سليمان بن سحمان في ردِّه على من أنكر سنَّة رفعِ الصوت بالذكر بعد السلام (1).
«فلو كان كلُّ ما تُرِك من السُّنَنِ القوليَّة والفعليَّة، مما كان على عهد
_________
(1) تحقيق الكلام في مشروعية الجهر بالذكر بعد السلام، ص: 62، ط دار العاصمة بالرياض.

(1/84)

رسول الله صلى الله عليه وسلم - مما تَسَاهَل الناس بتركِ العمل به، من الأمور التي يثاب الإنسان على فعلها، ولا يعاقب على تركها - إذا أَخْبَرَ بها مُخْبِرٌ أنها سُنَّةٌ مهجورة غير معمولٍ بها: أن المخبر بذلك مشوشٌ على الناسِ إذا عَمِلَ به ... لانْسدَّ باب العلم، وأُميتت السُّنَن؛ وفي ذلك من المفاسِدِ ما لا يحصيه إلا الله». اهـ.
ولقد صدق - رحمه الله - فأي مفسدةٍ أعظم على أهل الإسلام والسنَّةِ من موتِ سُنَّةٍ كانت من هدي المصطفى صلى الله عليه وسلم، حتى لا تعلم الأجيال بها، ولو فعلتْ عندهم لأنكروها.
وقد روى الخطيب في «الفقيه والمتفقه» (1) أن عبد الله بن الحسن يكثر الجلوس إلى رَبِيْعَةَ، قال: فتذاكروا يوماً السُّنَن، فقال رجلٍ كان في المجلس: ليس العَمَلُ على هذا.
فقال عبد الله: أرأيت إن كَثُرَ الجُهَّال حتى يكونوا هم الحكام أَفَهُم الحجَّة على السنُّةِ؟!
فقال ربيعةُ: أشهد أنَّ هذا كلامُ أبناء الأنبياء. اهـ.
وما موت السنَّة إلا علامةُ ظهور البدع وفشوّها، كما قال ابن عباسٍ - رضي الله عنهما -: «ما يأتي على الناس من عامٍ إلا أحدثوا فيه بدعة، وأماتوا فيه سنَّة، حتى تحيا البدعُ وتموت السنن».
رواه ابن وضاح في «البدع والنهي عنها» (2).
_________
(1) 1/ 146.
(2) ص: 38 - 39، وأخرجه الطبراني في الكبير (10610)، وقال الهيثمي (1/ 188) رجاله موثقون.

(1/85)

وترك السنن يفضي إلى عدم معرفتها، كما هو مشاهدٌ، وقد قال شيخ الإسلام:
«يجوز ترك المستحب من غير أن يجوز اعتقاد تركِ استحبابه؛ ومعرفة استحبابه فرضٌ على الكفاية؛ لئلا يضيع شيءٌ من الدين». اهـ (1).
ورحم الله ابنَ القيم إذْ يقول:
«ولو تركتِ السُّنَنُ لِلعَمَلِ لتعطَّلَت سنن رسول الله صلى الله عليه وسلم، ودرسَتُ رسومها وعفتْ آثارها.
وكم من عملٍ قد اطرد بخلاف السنَّة الصريحة على تقادم الزمان، وإلى الآن.
وكل وقتٍ تتركُ سنَّة، ويعمل بخلافها، ويستمرُّ عليها العمل، فتجد يسيراً من السنَّة معمولاً به على نوع تقصير.
وخُذُ ما شاء الله من سُنَنٍ قد أُهملتْ، وعُطِّلَ العَمَلُ بها جملة فلو عمل بها مَنْ يعرفها لقال الناس: تركتِ السنَّة ...» اهـ (2).
فاللَّه الله يا أَمَّة الإسلام في سنن رسولكم صلى الله عليه وسلم، مَنْ لها سواكم؟ أحيوها جُهْدَكُمْ، وأرشدوا الناسَ إلى العَمَل بها، فهي عنوان المحبّةِ الكاملة لرسول الله صلى الله عليه وسلم، وعلامة المتابعة الصادقة له صلى الله عليه وسلم.
_________
(1) مجموع الفتاوى 4/ 436.
(2) إعلام الموقعين 2/ 395، ط الكليات الأزهرية.

(1/86)

ولا يَجْرِمَنَّكُمْ شنآن المتعصبين، ولا تهويل المبطلين، ولا حيصة الَعوَامِّ المفْتونين، فإنَ السنَّة اليومَ غريبةٌ، معاولُ الهدمِ تخدشها من كلِّ جانب، فهي اليوم في أشدِّ الحاجة إلى أبنائها المخلصين، الذين يتحملون في سبيلها المشاق، ويؤثرونها على حظوظ أنفسهم، قائدهم في ذلك الرِّفقُ واللين، والمجادلة بالتي هي أحسن، وسيكون التوفيق حليفهم، والعاقبة الحسنى لهم، متى ما أخلصوا النيَّة لله عز وجل، واحتسبوا منه وحده الثواب على هذا العَمَلِ الجسيم.
وما أحوجنا هنا أن نُذَكَّرهم بتلك التجربة التي جرتْ على يَدِ الإمام الشاطبي - رحمه الله - عندما عقد العزم على إحياء السنَّة والتجرُّدِ لها وإن خالفها الناس، فتعرض بسببِ ذلك لمقتِ الناس، وإزرائِهم به، واتِّهامِهِ بكلَّ سوء ولكنَّ العاقبة للمتقين:
{وَلَيَنصُرَنَّ اللهُ مَن ينَصُرُهُ إِنَ اللهَ لَقَوِيٌّ عَزِيزٌ}.
قال الشاطبي في «الاعتصام» (1):
«... فتردَّد النظر بين أن أتبعَ السنَّة على شرط مخالفةِ ما اعتاد الناس؛ فلا بُدَّ من حصولِ نحوٍ مما حصل لمخالفي العوائد - لا سيما إذا ادعى أهلُها أن ما هم عليه هو السنَّة لا سواها - إلا أن في ذلك العِبْءِ الثَّقِيْلِ ما فيه من الأجر الجزيل. وَبَيْنَ أن أتّبعهم على شرط مخالفةِ السنَّة والسلف الصالح، فأدخلُ تحت ترجمة الضُّلالِ - عائذاً
_________
(1) 1/ 34 - 35.

(1/87)

بالله من ذلك - إلا أني أُوافق المعتادَ، وأُعَدُّ من المؤالفين لا من المخالفين.
فرأيتُ أن الهلاكَ في اتباع السنَّةِ هو النجاة، وأنّ الناس لن يغنوا عني من الله شيئاً ...». اهـ.

* * *

(1/88)

القاعدة الثانية:
تُبيَّن السُنَّةُ ولا يخاصم عليها
والمقصود بالمخاصمةِ الجَدَلُ المورث للضغائن، ولاشَكَّ أن هذا الجدلَ عقابٌ من الله تعالى، ولذا قال النبي صلى الله عليه وسلم فيما ثبت عنه: «ما ضلَّ قومٌ بعد ...... ى كانوا عليه إلا أوتوا الجدل» رواه أحمد وغيره عن أبي أمامة، وقد كثرت عبارات الأئمة في التحذير من الجدلِ وبيانِ آفاته، حتى قال الإمام مالك - رحمه الله -: «الجدال في الدين ينشِّىءُ المِراءَ، ويذهب بنور العلم من القلب، ويُقَسِّي، ويورث الضَّغْنَ» (1).
فعلى طالب الهدى أن يبيِّن للناسِ السُّنَّةَ، ويقيم عليها الحجج، ويتخذ في سبيل ذلك: أسلوب الإقناع، فإن لم يقبل منه «فما على الرسول إلا البلاغ المبين».
وقد قال الإمام أحمد - رحمه الله -: «أخبر بالسُّنَّةِ، ولا تخاصم عليها» (2).
وقال الهيثم بن جميل، قلت لمالك بن أنس: يا أبا عبد الله،
_________
(1) سير أعلام النبلاء 8/ 106، ونحوه عن الشافعي، كما في السير (10/ 28).
(2) طبقات الحنابلة لابن أبي يعلى 1/ 236، ط الشيخ محمد حامد الفقي، وينظر كلام الشيخ سليمان بن سمحان في (تحقيق الكلام) ص: 51.

(1/89)

الرجل يكون عالماً بالسُّنَّة؛ أيجادل عنها؟ قال: «لا، ولكن يخبر بالسنَّة، فإن قبلتْ منه وإلا سكت». اهـ (1).
وهذا كلُّه في المخاصمة المذمومة، التي تنشأ عنها المفاسِدُ، حتى تتلاشى المصلحة في جنبها.
أما المجادلة بالتي هي أحسن، وهي: ما كان الحق فيها هدفاً للطرفين، ولم تشتمل على ما يخرجها عن هذا المقصد: فَنِعِمَّا هي، تُبِيْنَ الحقَّ، وتهدي السبيل، وترشد إلى مواطن الصواب (2).
وإذا حصلتِ المناظرة فحذار أن تكون سبباً للشقاق والنزاع، والعداوة بين الإخوان، وقلَّ أن تخلو مناظرة من هذا، نسأل الله العافية والسلامة.
قال يونس الصَّفدي: «ما رأيتُ أعقلَ من الشافعيّ، ناظرتُهُ يوماً في مسألةٍ ثم افترقنا، ولقيني فأخَذَ بيدي، ثم قال: يا أبا موسى، ألا يستقيم أن نكون إخواناً وإنْ لم نَتَّفِق في مسألةٍ؟».
قال الذهبي تعليقاً على هذه الحادثة:
«قلتُ: هذا يدلُّ على كمال عقلِ هذا الإمام، وفقهِ نَفْسِهِ، فما زال النُّظَراءُ يختلفون». اهـ (3).
_________
(1) جامع بيان العلم وفضله 2/ 94.
(2) وانظر لآداب المناظرة كتاب الخطيب البغدادي (الفقيه والمتفقه)، ص: 222، ط الامتياز.
(3) سير أعلام النبلاء 10/ 16 - 17.

(1/90)

وأخرج ابن عبد البر في «جامع بيان العلم وفضله» (1):
«عن العباس بن عبد العظيم العنبري: قال: كنت عند أحمد بن حنبل، وجاءه علي بن المديني راكباً على دابة؛ قال: فتناظرا في الشهادة، وارتفعت أصواتهما، حتى خفت أن يقع بينهما جفاء، وكان أحمد يرى الشهادة، وعليُّ يأبى ويدفعُ؛ فلمّا أراد عليُّ الانصراف: قام أحمد، فأخذ بركابِهِ». اهـ.
قال شيخ الإسلام:
«وقد كان العلماء من الصحابة والتابعين ومن بعدهم إذا تنازعوا في الأمر اتبعوا أمر الله تعالى في قوله:
{فَإِن تَنَازَعْتُمْ فِي شَيءٍ فَرُدُّوهُ إلَى اللهِ وَالرَّسُولِ ...} الآية.
وكانوا يتناظرون في المسألة مناظرة مشاورةٍ ومناصحةٍ، وربما اختلف قولهم في المسألة العلمية والعملية مع بقاء الألفة والعصمة وإخوة الدين.
نعم: من خالف الكتاب المستبين، والسنَّة المستفيضة، وما أجمع عليه سلف الأمة خلافاً لا يعذر فيه: فهذا يعامل بما يعامل به أهل البدع». اهـ (2).
وقد نعى شيخ الإسلام - رحمه الله - على أولئك الذين يتعصبون لما يرونه من السنن الاجتهادية ويعادون مَنْ خالفهم فيها، فقال:
_________
(1) 2/ 107، ط المنيرية.
(2) مجموع الفتاوى 24/ 172.

(1/91)

«وأما التعصُّب لهذه المسائل ونحوها فمن شعائر الفرقة والاختلاف الذي نهينا عنه؛ إذ الداعي لذلك هو ترجيحُ الشعائِر المفترقةِ بين الأمة، وإلا فهذه المسائل من أخفّ مسائل الخلاف جداً، لولا ما يدعو إليه الشيطان من إظهار شعار الفرقة». اهـ (1).
* * *
_________
(1) المصدر السابق 22/ 405.

(1/92)

القاعدة الثالثة:
الموازنة بين المصالح والمفاسد
القاعدة الشرعية؛ أنه «إذا تعارض مفسدتان روعي أعظمهما ضرراً بارتكاب أخفهما».
ونظيرها: «درء المفاسد أولى من جلب المصالح».
فإذا تعارضت مفسدةٌ ومصلحةٌ قُدِّمَ دفع المفسدة غالباً «إلاَّ أن تكون المفسدةُ مغلوبةً» لأن اعتناء الشارع بالمنهياتِ أشدُّ من اعتنائه بالمأمورات (1).
وأدلة هذه القاعدة في الشريعة كثيرة.
منها ما اتفق عليه الشيخان - واللفظ لمسلم - من حديث عائشة - رضي الله عنها - قالت: سألت رسول الله صلى الله عليه وسلم عن الجَدْرِ؟ أَمِنَ البيت هو؟ قال: «نعم»، قلتُ: فلم لم يُدْخلوهُ في البيت؟ قال: «إن قومكِ قَصَّرَتْ بهمُ النفقة»، قلتُ: فما شأنُ بابِهِ مرتفعاً؟ قال: «فَعَلَ ذلك قومُكِ ليُدخْلوا من شاؤُوا، ويمنعوا من شاؤوا؛ ولولا أنَّ قومك حديثٌ عهدُهُمْ في الجاهليَّةِ فأخاف أن تنكِرَ قلوبُهُمْ: لنظرتُ أن أُدخل الجَدْرَ في البيت،
_________
(1) الأشباه والنظائر للسيوطي (ص: 87)، ط الحلبي، 1378 هـ.

(1/93)

وأن أُلزق بابَهُ بالأرض» (1).
وقد بوَّب البخاري على حديث عائشة، فقال:
«باب ترك بعض الاختيار مخافةً أن يَقْصُرَ فهم بعضِ الناس عنه فيقعوا في أشدَّ منه». اهـ.
قال الحافظ في «الفتح»: «ويستفاد منه ترك المصلحة لأمن الوقوع في المفسدة». اهـ.
قال شيخ الإسلام في مَعْرِضِ ذكر بعض المستحبات:
«ويسْتَحَبُّ للرجل أن يَقصِدَ إلى تأليف القلوب بتركِ هذه المستحبات، لأن مصلحة التأليفِ في الدينِ أعظمُ من مصلحة فعل مثل هذا.
كما ترك النبي صلى الله عليه وسلم تَغْيِيرَ بناءِ البيت لِمَا في إبقائهِ من تأليفِ القلوب، وكما أنكر ابنُ مسعودٍ على عثمانَ إتمامَ الصلاة في السَّفر، ثم صَلّى خَلْفَهُ مُتمًّا، وقال: الخلافُ شَرٌّ». اهـ (2).
وقال - رحمه الله - في موضعٍ آخر:
«فالعمل الواحد يكون فعله مستحباً تارة، وتركه تارة، باعتبار ما يترجح من مصلحة فعله وتركه، بحسب الأدلة الشرعية.
_________
(1) أخرجه البخاري في العلم (1/ 224) وفي الحج، وفي الأنبياء، وفي التفسير، وفي التمني، ومسلم (2/ 968 - 973) من كتاب الحج.
(2) (1/ 224).

مجموع الفتاوى 22/ 407.

(1/94)

والمسلم قد يترك المستحب إذا كان في فعله فسادٌ راجحٌ على مصلحته، كما تركَ النبي صلى الله عليه وسلم بناء البيت على قواعد إبراهيم ... فتركَ النبي صلى الله عليه وسلم هذا الأمر الذي كان عنده أفضل الأمرين للمعارض الراجح، وهو: حِدْثَانُ عهدِ قريش بالإسلام، لما في ذلك من التنفير لهم، فكانت المفسدة راجحة على المصلحة.
ولذلك استحب الأئمةُ: أحمد وغيرُه: أن يدع الإمام ما هو عنده أفضل إذا كان فيه تأليف المأمومين، مثل أن يكون عنده فصل الوتر أفضل بأن يُسَلِّم في الشفعِ ثم يصلي ركعةَ الوترِ، وهو يؤمُّ قوماً لا يرون إلا وَصْلَ الوتر، فإذا لم يمكنْهُ أن يتقدَّمَ إلى الأفضل كانت المصلحة الحاصلة بموافقتِهِ لهم بوصلِ الوترِ أرجح من مصلحة فَصْلِهِ مع كراهتهم للصلاة خَلْفَهُ.
وكذلك لو كان ممن يرى المخافتَةَ بالبَسْمَلَةِ أفضلَ أو الجهرَ بها، وكان المأمومون على خلاف رأيه، ففعل المفضول عنده لمصلحةِ الموافقةِ والتأليف التي هي راجحةٌ على مصلحة تلك الفضيلة كان جائزاً حسناً». اهـ (1).
وكل ما قَرَّرْتُهُ تحت هذه القاعدة، لا ينفي ما سبق بيانُه من العناية بالسنَّة، والحرص عليها.
فإن هذه القاعدة إنما سيقت لأمرٍ عارضٍ، لا أن تُقْتَلَ السنَّةُ، وتدفَنَ من أَجْلِهَا.
_________
(1) مجموع الفتاوى 24/ 195 - 196.

(1/95)

فإذا ما تَمَسَّكَ بها من يرى أن السنَّة عائقٌ من عوائِق تصحيح المسار - باعتبار أنها جالبةٌ للخلاف والنزاع - فإننا نردُّ عليه: بأنَّ تركَ السنَّةِ بالكلِّيةِ مفسدةٌ عظيمةٌ، بها يَضِيْعُ شيءٌ من شرع الله تعالى، وقد قال عبد الله بن مسعود - رضي الله عنه -:
«يجيء قومٌ يتركون من السنَّة مثل هذا - يعني مِفْصَل الإصبع - فإن تركتموهم جاءوا بالطامة الكبرى، وإنه لم يكن أهلُ كتابٍ قطُّ إلاَّ كان أول ما يتركون السنة، وإن آخر ما يتركون الصلاةَ، ولولا أنهم يَسْتَحْيُوْنَ لتركوا الصلاة».
رواه اللالكائي في «شرح اعتقاد أهل الحديث» 1/ 91.
إذاً فالمفهوم الصحيح للقاعدة: أنه إذا ترتب على إظهار سنَّة من السنُّنِ مفسدةٌ راجحة على مصلحةِ إظهار السنَّةِ، فَيُكَفُّ عن السُّنَّةِ في هذا الموطنِ، مع مراعاة ما يلي:
أولاً: وجوب المناصحة، والتذكيرِ بعظم السنَّةِ، وكبير مكانها.
ثانياً: ألا تتركَ السنَّة إلى الأَبد.
ثالثاً: إذا عُلِمَ من حالِ المشوِّشِ على إقامةِ السنَّة، أنه إنما دفعها رغبةً عنها، إما تعصباً لمذهب، أو اتباعاً لمنهجٍ، فإِنَّ السنة تقام - وإن رَغِمَ أَنْفُه وأنفُ ألفٍ مثله - لأن النبي صلى الله عليه وسلم ثبت عنه أنه قال:
«... ومن رغب عن سنَّتي فليس مني».
والمصلحة الكبرى التي كُنَّا نريد إبقاءها، إنما هي: المودَّة بين أهل السنَّة، وتلافي وقوع البغضاء والعداوة بينهم، فلما كان هذا الرجل

(1/96)

أو هذه الجماعة راغبين عن السنَّة، سقطت مودَّتهم، ووجب هجرهم وكراهتهم في الله تعالى.
وهذا بخلاف من كان جاهلا - ككثير من العامة - فإنَّ تِرْكَ السنَّةِ درءاً لجهله على القائم بها، أو الوقوع في شيءٍ من محظورات الألفاظ، أمرٌ مطلوب، حتى يُعَلَّم برفق ويستعان عليهِ بمن يَثقُ به من أهل العلم، فإن أصرَّ بعد ذلك؛ فألحقه بإخوانه السابقين، أهل البدع.
* * *

(1/97)

القاعدة الرابعة:
هل في المسائل الاجتهادية إنكارٌ؟
الكلام على مثل هذه القضية يحتاج إلى مؤلَّفٍ مستقلٍّ، إلاَّ أننا هنا نختصر قدر ما يحصلُ به البيان، فنقول:
يخطئ كثير من الناسِ حينما يعتقدون أنَّ مسائِلَ الخلافِ هي مسائل الاجتهاد، ولذا وقعوا في مزلقٍ خطيرٍ حيث قالوا:
«إن مسائل الخلافِ لا إنكار فيها».
وهذا باطل من القولِ، يلزم عليه من اللوازم الفاسدة ما يعطِّلُ جملةٍ كبيرةً من الأمر بالمعروف والنهي عن المنكر.
وقد أجاد العلامة ابن القيم - رحمه الله - في ردِّ هذه المقولةِ في كتابه «إعلام الموقعين» (1) حيث قال:
وقولهم: «إن مسائل الخلاف لا إنكار فيها» ليس بصحيح، فإن الإنكار إمَّا أن يتوجَّه إلى القولِ والفتوى، أو العمل:
أما الأول: فإذا كان القول يخالف سنةً، أو إجماعاً شائعاً: وَجَبَ
_________
(1) 3/ 288، وقد نقل العلامة ابنُ مفلح هذا الكلام في كتابه (الآداب الشرعية) 1/ 189 منسوباً إلى شيخ الإسلام ابن تيمية في كتابه: (إبطال الحيل)، وعنه السفاريني في كتابه (غذاء الألباب شرح منظومة الآداب) 1/ 219.

(1/98)

إنكارُه اتفاقاً، إن لم يكن كذلك فإنَّ بيان ضعفه ومخالفتِهِ للدليل إنكار مثله.
وأما العمل: فإذا كان على خلاف سنة، أو إجماعٍ: وجب إنكاره بحسب درجات الإنكار.
وكيف يقول فقيهٌ: لا إنكار في المسائل المختلفِ فيها، والفقهاءُ في سائر الطوائف قد صرَّحوا بنقض حكم الحاكمِ إذا خالفَ كتاباً أو سنَّة وإن كان قد وافق فيه بعض العلماءِ؟
وأمَّا إذا لم يكن في المسألة سنةٌ ولا إجماع، وللاجتهاد فيها مساغٌ: لم تنكرْ على من عمل بها مجتهداً أو مقلداً.
وإنما دخل هذا اللبس من جهة أن القائل يعتقد أن مسائِل الخلاف هي مسائل الاجتهاد، كما اعتقد ذلك طوائف من الناس ممن ليس لهم تحقيق في العلم.
والصواب ما عليه الأئمة: أن مسائل الاجتهاد ما لم يكن فيها دليل يجب العَمَل به وجوباً ظاهراً مثل حديثٍ صحيح لا معارض له جنسه فَيَسُوْغُ فيها - إذا عدم فيها الدليل الظاهر الذي يجب العَمَلُ به - الاجْتِهَادُ: لتعارض الأدلَّة، أو لخفاء الأدلة فيها.
وليس في قول العالم: «إنَّ هذه المسائل قطعية أو يقينية ولا يسوغ فيها الاجتهاد»، طعن على مَنْ خالفها، ولا نسبة له إلى تعمُّد خلال الصواب.
والمسائل التي اختَلَفَ فيها السلفُ والخلفُ وقد تيقنّا صحةَ أحدِ القولين فيها كثير:

(1/99)

مثل كون الحامل تعتد بوضع الحمل، وأن السنة في الركوع وضع اليدين على الركبتين دون التطبيق، وأن رفع اليدين عند الركوع والرفع منه سنة ... إلى أضعافِ أضعافِ ذلك من المسائل.
ولهذا صرَّح الأئمة: بنقض حُكمَ مَنْ حَكَمَ بخلافِ كثيرٍ من هذه المسائل، مِنْ غيرِ طعنٍ منهم على من قال بها.
وعلى كلِّ حالٍ: فلا عذر عند الله يوم القيامة لمنْ بَلَغَهُ ما في المسألةِ من هذا البابِ وغيرِه من الأحاديث والآثار التي لا معارض لها إذا نَبَذَها وراء ظهرِه، وقلَّدَ من نهاهُ عن تقليده، وقال له: لا يحل لك أن تقول بقولي إذا خالف السنة ...». اهـ كلامه - رحمه الله - وهو في غاية الوضوح والإتقان.
وإنَّ من المعلومِ عند أهل العلم: أن المسائل الشرعية قسمان:
قسمٌ مجمعٌ عليه.
وآخر مختلفٌ فيه:
والمختلفُ فيه درجاتٌ، فمنه ما يعود الخلاف فيه إلى اللفظ، ومنه ما يكونُ أحدُ جانبي الخلافِ فيه واضحَ الضَّعفِ والسقوطِ: فلا ريب هنا أنه يجب إنكار القول الضعيف ونقض حكمِ مَنْ حَكَمَ به من القضاة.
ومن مسائل الخلاف: تلك المسائل التي تتقارب فيها المدارك وتتكافأ فيها الأدلة، ويكون الحكمُ موكولاً إلى الاستنباطِ من النصِّ الشرعي، وهذا هو المعروف بالمسائل «الاجتهادية» والحكمُ فيها:
أ - التناصح بين المختلفين، ويكون بالمناقشات العلمية المثمرةِ للصواب، وبيان وجهَةِ وحجَّةِ كلِّ قولٍ.

(1/100)

ب - إذا لم يَقْنَع أحدُ الجانبين بحجَّة الآخر وجهتِهِ، فلا يكون ذلك داعياً إلى التغليظ والإنكار والفرقة.
ج - إذا كان عدم الاقتناع مبنياً على غيرِ حجَّةٍ، كأن يكون لتعصب مذهبي، أو هوى، أو نحو ذلك، فيغلّظ وينكر على صاحبِهِ، إذ العِبْرة في المخالفة بالحُجَّة، لا بسواها.
ومن أمثلة هذه المسائل الاجتهادية ما ثبت في الصحيحين أن النبي صلى الله عليه وسلم نادى في أصحابه يوم انْصَرَفَ عن الأحزاب: أنْ لا يُصَلِّيَنَّ أحدٌ الظهرَ إلاَّ في بني قريظة، فتخَّوفَ ناسٌ فوتَ الوقتِ فَصَلُّوا دون بني قريظة، وقال آخرون: لا نصلي إلا حيث أمرنا رسول الله صلى الله عليه وسلم وإنْ فاتنا الوقتُ.
قال: فما عنَّفَ - أي النبي صلى الله عليه وسلم - واحداً من الفريقين.
هذا لفظ مسلم، ولفظ البخاري «العصر» بَدَلَ «الظهر» (1).
ففي هذا الحديث نرى اختلاف الصحابة - رضي الله عنهم - في فهم النصِّ الذي سمعُوه من النبي صلى الله عليه وسلم، فاكتفى كلُّ فريقٍ بذكر مستنده في توجيه النصِّ ودلالته، فلما لم يقنعْ كلُّ واحدٍ من الفريقين بفهم صاحبه عمل كلُّ واحدٍ منهما بما تبيَّن أنه الحقُّ عنده.
ولم يحصل لومٌ ولا تعنيف من بعضهم لبعضٍ، ولا من صاحب الشريعة صلى الله عليه وسلم لهم.
وهذا له نظائر كثيرة - في المسائل الاجتهادية - في سير الصحابة وتابعيهم يطول حصرها.
_________
(1) البخاري (7/ 407 - فتح) ومسلم (12/ 97 - نووي).

(1/101)

وفي مثل هذه المسائل يقول سفيان الثوري - رحمه الله -:
«إذا رأيت الرجل يَعْمَلُ العَمَلَ الذي قد اختلف فيه وأنت ترى غيره فلا تَنْهَهُ» (1). اهـ.
ويقول يحيى بن سعيد الأنصاري - رحمه الله -:
«ما بَرِحَ أُلو الفتوى يفتونَ، فيحلُّ هذا، ويحرِّم هذا، فلا يرى المحرِّم أنَّ المُحِلَّ هَلَكَ لتحلِيْلِهِ، ولا يرى المُحِلُّ أن المُحَرِّمَ هَلَكَ لتحريمه» (2).اهـ.
وجاء في «كشف الخفا» (3): أن الخطيب أخرج في «رواة مالك» عن إسماعيل بن أبي المجالد، قال: قال هارون الرشيد لمالك بن أنس: يا أبا عبد الله نكتب هذه الكتب - يعني مؤلفات الإمام مالك - ونفرِّقها في آفاق الإسلام لنَحْملَ عليها الأمة؟
قال: يا أمير المؤمنين! إنَّ اختلاف العلماءِ رحمةٌ من اللهِ تعالى على هذه الأمَّةِ، كلٌّ يَتَّبعُ ما صحَّ عنده، وكلٌّ على هدى، وكلٌّ يريد الله تعالى. اهـ.
وهذه الكلمات وأمثالها محمولةٌ على المسائل الاجتهادية، لأن واقع مَنْ قالها، وغيرِه من السلفِ: الإنكار على مَنْ أخطأ في الفتوى
_________
(1) الفقيه والمتفقه للخطيب 2/ 69 تحقيق إسماعيل الأنصاري.
(2) جامع بيان العلم وفضلة لابن البر 2/ 80، والبيهقي في (المدخل) كما في (المقاصد الحسنة) ص: 27، ط الخانجي والمثنى.
(3) 1/ 67 - 68 على حديث (اختلاف أمتي رحمة).

(1/102)

والأحكام، إلا ما كان من المسائل الاجتهاديَّة فيقْتصر على المناقشاتِ والمناصحة.
قال ابن القيم - رحمه الله -:
«... بل عند فقهاء الحديث: أنَّ مَنْ شَرِبَ النبيذ المُخْتَلَفَ فيه: حُدَّ، وهذا فوقَ الإنكار باللسانِ.
بل عند فقهاءِ أهلِ المدينةِ: يَفْسُقُ، ولا تُقْبَلْ شهادتُهُ.
وهذا يردُّ قول مَنْ قال: «لا إنكار في المسائل المختلفِ فيها».
وهذا خلاف إجماع الأئِمَّةِ، ولا يُعْلَمْ إمامٌ من أئمَّةِ الإسلامِ قال ذلك ...» اهـ.
ولنقتصر على مثالٍ واحدٍ مما ذكره ابن القيم - رحمه الله تعالى - في هذا الباب.
فقد ذكر أنَّ عبد الله المبارك - رحمة الله - قال:
كنت بالكوفةِ، فناظروني في النَّبيْذِ المختلَفِ فيه، فقلت لهم: تعالوا فلْيحتَجَّ المحتجُّ منكم عمَّن شاء من أصحاب النبي صلى الله عليه وسلم بالرخصة، فاحتجُّوا فما جاءوا عن أحدٍ برخصةٍ إلا جئناهم بسندٍ، فلما لم يبقَ في يَد أحدٍ منهم إلا عبد الله بن مسعود - وليس احتجاجُهُمْ عنه في شدة النبيذ بشيءٍ يصح عنه، إنما يصحُّ عنه أنه لم ينتَبذْ له في الجرِّ الأخضر - قال ابنُ المبارك: فقلتُ للمحتجِّ عنه في الرخصةِ:
يا أحمق، عُدَّ أنَّ ابنَ مسعودٍ لو كان ههنا جالساً فقال: هو لك حلال، وما وصفنا عن النبي صلى الله عليه وسلم وأصحابه في الشِّدَّةِ كان ينبغي لك أن تحذر وتخشى.

(1/103)

فقال قائل: يا أبا عبد الرحمن: فالنَّخعي، والشَّعبي - وسمَّى عدَّة معهما - كانوا يشربون الحرام؟
فقلتُ لهم: دعوا عند المناظرةِ تسميةَ الرجال، فَرُبَّ رجلٍ في الإسلامِ مناقبه كذا وكذا، وعسى أن تكون منه زلَّة، أفيجوزُ لأحدٍ أن يحتجَّ بها؟
فإن أبيتُمْ فما قولكم في: عطاء وطاووسٍ، وجابر بن زيد، وسعيد بن جبير وعكرمة؟
قالوا: كانوا خياراً.
قلتُ: فما قولكم في الدِّرْهم بالدِّرهمين يداً بيدٍ؟
قالوا: حرامٌ.
فقلت: إن هؤلاءِ رأوهُ حلالاً، أَفَماتوا وهم يأكلون الحرام؟
فبهتوا وانقطعت حجتهم. اهـ.
* * *

(1/104)

القاعدة الخامسة:
لا يُعْمَلُ بما ورد حتى يثبتَ روايةً ودرايةً
إذا نُقِلَتْ إلينا سنَّة، فإنَّ الواجب علينا - قبل العمل بها - أمران:
الأول: التأكد من صِحَّةِ سندها، إما بإعمال القواعد الحديثة على إسنادها لمن كان أهلا لذلك، وإما بتقليد أحدِ أئمةِ هذا الشأن.
قال الشيخ زكريا بن محمد الأنصاري في كتابه «فتح الباقي على ألفية العراقي» (1):
«طريقُ من أراد الاحتجاج بحديثٍ من السنن أو المسانيد: أنه إن كان متأهلاً لمعرفة ما يُحْتَجُّ به من غيرِهِ فلا يحتجُّ به حتى ينظر في اتصال إسناده، وحال رواته وإلا فإنْ وَجَدَ أحداً من الأئمة صحَّحَهُ أو حَسَّنَهُ فَلَهُ تقليده، وإلاَّ فلا يحتجُّ به». اهـ.
فالعَمَلُ بالحديث دليلٌ على الاحتجاج به، ولا سبيل إلى الاحتجاج به إلا إذا عُلِمَ ثبوتُهُ.
وأما ما لا يثبتُ فلا يجوز أن يجعل الشيء واجباً أو مستحباً به، كما قال شيخ الإسلام:
_________
(1) 1/ 106، ط فاس، عام 1354 هـ.

(1/105)

«ولا يجوز أن يعتمد في الشريعة على الأحاديث الضعيفة التي ليست صحيحةً ولا حسنة.
لكنَّ أحمدَ بن حنبل، وغيرَه من العلماءِ جوَّزوا أن يروى في فضائل الأعمال ما لم يُعْلَمْ أنه ثابتٌ، إذا لم يُعْلَمْ أنه كذبٌ.
وذلك أن العَمَلَ إذا عُلِمَ أنه مشروعٌ بدليلٍ شرعيّ وروي في فضله حديث لا يعلم أنه كذِبٌ جاز أن يكون الثواب حقاً.
ولم يَقُلْ أحدٌ من الأئمة: إنه يجوز أن يجعل الشيء واجباً أو مستحباً بحديثٍ ضعيفٍ، ومن قال هذا فقد خالف الإجماع». اهـ (1).
قال شيخ الإسلام - أيضًا -:
«قول أحمد بن حنبل: إذا جاء الحلال والحرام شدَّدنا فيِ الأسانيد، وإذا جاء الترغيب والترهيب تساهلنا في الأسانيد، وكذلك ما عليه العلماءُ من العمل بالحديث الضعيف في فضائل الأعمال؛ ليس معناه: إثبات الاستحباب بالحديث الذي لا يحتج به؛ فإن الاستحباب حكمٌ شرعي، فلا يثبتُ إلا بدليلٍ شرعي.
ومن أخبر عن الله أنه يحب عملاً من الأعمال من غير دليلٍ شرعي فقد شرع من الدين ما لم يأْذنْ به الله، كما لو أَثبتَ الإيجابَ أو التحريمَ، ولهذا يختلف العلماء في الاستحباب، كما يختلفون في غيره، بل هو أصلُ الدِّين المشروع.
وإنما مرادهم بذلك: أن يكون العمل مما قد ثبت أنه مما
_________
(1) مجموع الفتاوى 1/ 250 - 251.

(1/106)

يحبُّهُ الله، أو مما يكرهُهُ الله بنصّ أو إجماعٍ، كتلاوة القرآن، والتسبيح، والدعاء، والصدقة، والعتق، والإحسان إلى الناس، وكراهية الكَذبِ، والخيانة، ونحو ذلك.
فإذا روي حديثٌ في فضل بعض الأعمال المستحبة وثوابها، وكراهة بعض الأعمال وعقابها: فمقادير الثوابِ والعقاب وأنواعه إذا روى فيه حديثٌ - لا نعلمُ أنه موضوعٌ - جازت روايته، والعمل به؛ بمَعْنَى: أن النفسَ ترجو ذلك الثوابَ، أو تخاف ذلك العقاب ... اهـ (1).
وقد لخَّص العلامة الألباني - حفظه الله - في مقدَّمة «صحيح الترغيب والترهيب» كلام شيخ الإسلام - هذا - فقال:
«ونستطيع أن نستخلِصَ منه أنَّ الحديثَ الضعيف له حالتان:
الأولى: أن يَحْمِلَ في طواياه ثواباً لعمل ثبت مشروعيته بدليلٍ شرعي، فهنا يجوز العمل به، بمعنى أن النفس ترجو ذلك الثوابَ، ومثاله عنده: التهليل في السوق بناءً على أن حديثه لم يثبت عنده ...
والأخرى: أن يتضمن عملاً لم يثبت بدليل شرعي، يظنّ بعض الناس أنه مشروع، فهذا لا يجوز العمل به.
وقد وافقه على ذلك العلامة الأصولي المحقق الإمام أبو إسحاق الشاطبي الغرناطي في كتابه العظيم: «الاعتصام» ... اهـ (2).
_________
(1) مجموع الفتاوى 18/ 65 - 66. وانظر بقية كلامه لزاماً، فهو أنفس ما كتب في هذه المسألة، وقد أطال في توجيه كلمة الإمام أحمد، وغيره من العلماء.
(2) صحيح الترهيب والترغيب 1/ 27 - 28.

(1/107)

ولعلَّ في هذا القدر من كلام شيخ الإسلام ما يصحِّحُ الخطأ الشائِعَ عند جماعة من أهل العلم وطلابه، حيث يفهمون قولَ العلماءِ في الحديث الضعيف فهماً لا يتفق مع ما أرادوه.
الأمر الثاني: التأكد من صِحَّةِ الاستنباط، وسلامةِ الاستدلال، وفقاً للقواعد الأصولية المعتبرة.
فإن بعض الناس قد يوفق لمعرفة الصحيح من الضعيف، إلا أن التوفيق لا يحالفُهُ في استخراجِ الحكم الشرعيّ من النَّصّ، وهنا تكمنُ الرَّزِيَّة.
فعلى طالب العلْمِ أن يراعي هذا الجانب، وذلك بالرجوع إلى شروح أهل العلم على الحديث، وسؤالهم عنه، وعن دلالته، حتى لا يقع في الكذب على رسول الله صلى الله عليه وسلم وهو لا يشعر؛ فإن من نَسَبَ إلى النبي صلى الله عليه وسلم حكماً من الأحكام لم يقتضِهِ كلامه فقد كذب عليه، إلا أن يكون من أهل الاجتهاد وَبَذَلَ قصارى جهده فلم يُصِبِ الحقَّ؛ فإنه مأجورٌ غير مأزورِ.
وإنما الكلام في أولئك الذين ليس لديهم ما يؤهِّلُهُمْ للنظر في كلام الشارع، استنباطاً واستدلالاً؛ ثم يخوضون هذا البحر العميق، دون مراكبَ تَحْمِلُهُمْ، فرحِمَ الله امرأً عرف قدر نفسه، وأنزلها منزلها.
قال معاوية - رضي الله عنه -: «إن أغرى الضلالة لرجلٌ يقرأ القرآن فلا يفقهُ فيه، فيعلِّمه الصبيَّ، والعبد، والمرأة، والأمة، فيجادلون به أهل العلم» (1).
_________
(1) رواه ابن عبد البر في (جامع بين العلم وفضله) 2/ 194.

(1/108)

وقال الإمام عبد الله بن المبارك - رحمه الله -: «لِيَكُنْ الذي تعتمد عليه الأثر، وخذْ من الرأي ما يُفَسِّرُ لك الحديث». اهـ (1).
وقيل لبعض الحكماء: «إن فلاناً جمع كتباً كثيرة، فقال: هل فهمه على قدر كتبه؟
قيل: لا، قال: فما صنع شيئاً».
قال الخطيب البغدادي تعليقاً على هذه الحكاية، ونحوها:
«وهذه حال من اقتصر على النقل إلى كتابه من غيرِ إنعام النظر فيه، والتفكُّرِ في معانيه». اهـ (2).
* * *
_________
(1) جامع بيان العلم وفضله 2/ 144.
(2) الفقيه والمتفقة (ص: 303 - تقريب).

(1/109)


فصل في رد شبهات أثيرت حول الاهتمام بالسنة - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

فصل
في ردِّ شبهات أُثيرت حول الاهتمام بالسُّنَّة
الشبهات التي تثار حول العناية التَّامَّة بإحياء السُّنَنِ ونشرها بين صفوف المسلمين تختلف باختلاف أغراض المثيرين:
والذين يعنينا ههنا تلك الشبهات المصبوغة بالصبغة الإسلامية زوراً، إذْ خطورتها أعظم، والفتنة بها أشدُّ مما سواها.
فمن تلك الشُّبَه، قولهم:
«إنَّ الدين ينقسم إلى أصول وفروع، فالواجب أن نهتمَّ بالأصول، وندع الاهتمام بالفروع».
والجواب عن هذه الشبهة من وجوه:
الأول: أن تقسيم الدين إلى أصول وفروع - إذا اقترن به ما يدلُّ على ترتيب حكم خاصّ بكلّ واحدٍ منهما، كما هو الحالُ هنا، إذ الأصول يهتم بها دون الفروع -: فهو تقسيم باطِل.
الثاني: ليس هناكَ ضابط صحيح مطّرِد، يميَّزُ به الفروع من الأصول.

(1/110)

قال شيخ الإسلام - رحمه الله - في «المسائل الماردينية» (1) في معرض الكلام على التكفير:
«فأما التفريق بين نوعٍ وتسميته: مسائل الأصول، وبين نوعٍ آخر وتسميته: مسائل الفروع: فهذا الفرق ليس له أصلٌ، لا عن الصحابة، ولا عن التابعين لهم بإحسان، ولا عن أئمة الإسلام، وإنما هو مأخوذ من المعتزلةِ وأمثالهم من أهل البدع، وعنهم تلقاه من ذكره من الفقهاء في كتبهم، وهو تفريقٌ متناقضٌ.
فإنه يقال لمن فرَّقَ بين النوعين: ما حدُّ مسائل الأصولِ التي يكفَّرُ المخطئ فيها؟ وما الفاصل بينها وبين مسائل الفروع؟
فإن قال: مسائل الأصول هي مسائل الاعتقاد، ومسائل الفروع هي مسائل العمل.
قيل له: تنازع الناس في محمدٍ صلى الله عليه وسلم هل رأى ربه أم لا؟ وما كفّر فيها أحدٌ بالاتفاق، ووجوب الصلاة والصيام والزكاة والحج هي مسائل عملية، والمنكر لها يكفَّر بالاتفاق.
وإن قال: الأصول هي المسائل القطعية.
قيل له: كثير من مسائل العمل قطعية، وكثير من مسائل العلم ليست قطعية، وكون المسألة قطعية أو ظنية هو من الأمور الإضافية.
وقد تكون المسألة عند رجلٍ قطعية لظهور الدليل القاطع له، كمن
_________
(1) ص: 788، ط آل ثاني، الملحقة بالكافي.

(1/111)

سمع النص من الرسول صلى الله عليه وسلم ويتقن مراده، وعند رجلٍ لا تكون ظنية، فضلاً عن أن تكون قطعية، لعدم بلوغ النصّ إياه، أو لعدم ثبوته ...» اهـ.
وهذا الكلامُ وإن كان خاصًّا بمسألة تكفير منكر الأصول دون الفروع، إلا أن المقصود به إبطال هذا التقسيم من أصله، لأنه يبنى عليه غير هذه المسألة، ولذا قال ابن القيم عندما ذكر بعض المسائل العائدة إلى هذا التقسيم، والناشئة عنه:
«وكل تقسيم لا يشهد له الكتاب والسنَّة وأصول الشرع بالاعتبار: فهو تقسيم باطلٌ، ويجب إلغاؤه.
وهذا التقسيم أصلٌ من أصولِ ضلالِ القوم ...» اهـ (1).
الوجه الثالث: أنّ هذه العبارة - في حقيقتها - تقليلٌ من شأن «الفروع»، ودعوة إلى عدم الاهتمام بها، وهذا من أبطل الباطل، وأقبح الضلال، إذِ الله عز وجل أمرنا بالدخول في دينه كافة، لا تفريق بين أصلٍ وفرعٍ، كما قال تعالى:
{يَا أَيُّهَا الَّذِينَ آَمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً}
قال ابن عباسٍ: السّلْم: الإسلام، كافةً: جميعاً».
وقال مجاهد: «اعملوا بجميع الأعمال، وجوهِ البِرّ».
_________
(1) مختصر الصواعق المرسلة 2/ 415، ط السلفية - بمكة المكرمة، عام 1348 هـ، على نفقة جلالة الملك عبد العزيز - رحمه الله - وقد استطرد العلّامة ابن القيم - رحمه الله - في هذا المبحث بما لا تجده عند غيره، فلينظر.

(1/112)

قال ابن كثير - رحمه الله -: «يقول الله تعالى آمراً عباده المؤمنين به المصدِّقين برسوله: أن يأخذوا بجميع عرى الإسلام وشرائعه، والعمل بجميع أوامره، وترك جميع زواجره، ما استطاعوا من ذلك». اهـ (1).
وقال الألوسي في «تفسيره» (2):
والمعنى: «ادخلوا في الإسلام بكُلِّيَتِكُمْ، ولا تدعوا شيئاً من ظاهركم وباطنكم إلا والإسلام يستوعبه، بحيث لا يبقى مكان لغيره». اهـ.
فما شرعه الله تعالى في كتابه، وما سنَّه رسوله صلى الله عليه وسلم في سنتِهِ لا يجوز لأحدٍ أن يقلّل من شأنه بأي وجهٍ من الوجوه، بل الواجب التمسّك بالإسلام جملةً، فما كان واجباً حَرُمَ تركه، وما كان مندوباً فعلى ما سبق بيانه، ولا إثم على من تركه.
وقد كان الصحابة - رضي الله عنهم - يهجرون على تركِ ما يُسمِّيهِ هؤلاءِ فروعاً، كما يهجرون على ترك ما يسمِّيه هؤلاءِ أصولاً، دون تفريقٍ، كما يُغْلِظُوْنَ القولَ على من تركَ الفروع.
ولولا أهمية هذه «الفروع»!! في نظرهم، واستواءُ الشريعةِ كلّها في قلوبهم تعظيماً وإجلالاً: لما فعلوا ذلك.
* * *

ففي الصحيحين من حديث عبد الله بن مغفَّلٍ - رضي الله عنه -
_________
(1) تفسير ابن كثير 1/ 247، ط 3، عام 1376 هـ.
(2) روح المعاني 2/ 97.

(1/113)

أنه رأى رجلاً يَخْذِف، فقال له: لا تخذفْ، فإن رسول الله صلى الله عليه وسلم نهى عن الخذف - أو كان يكره الخذف - وقال: «إنه لا يصادُ به صيدٌ، ولا ينكأُ به عدو، ولكنّها قد تكسِرُ السِّنَّ، وتفقأُ العينَ».
ثم رآه بعد ذلك يَخْذِفُ له: أُحدثك عن رسول الله صلى الله عليه وسلم أنه نهى عن الخذفِ أو كره الخذفَ - وأنتَ تخذفُ؟ لا أكلّمك كذا وكذا.
هذا لفظ البخاري في كتاب الصيد من صحيحه (9/ 608)، وفي لفظٍ لمسلم (3/ 1548): لا أكلمُك أبداً.
قال النووي في «شرح مسلم» (1): «فيه هجران ... منابذي السُّنَّة مع العِلْمِ». اهـ.
وقال الحافظ في «الفتح»: وفي هذا الحديث جواز هجران مَنْ خالف السنَّة، وترك كلامه، ولا يدخل ذلك في النهي عن الهجر فوقَ ثلاثٍ، فإنه يتعلق بمن هَجَرَ لحظِّ نفسه». اهـ.
وفي الصحيحين عن عبد الله بن عمر قال: سمعتُ رسول الله صلى الله عليه وسلم يقول:
«لا تمنعوا نساءَكُم المساجد إذا استأذنّكُمْ إليها».
قال: فقال بلال بنُ عبد الله: واللهِ لنمنَعُهُنَّ، قال: فأقبلَ عليه
_________
(1) 13/ 106.

(1/114)

عبد الله؛ فَسَبَّهُ سَبًّا سيئاً ما سمعتُهُ سبَّه مثلَهُ قطُّ (1)، وقال: أخبرك عن رسول الله صلى الله عليه وسلم، وتقول: واللهِ لنمنعُهُنَّ، هذا لفظ مسلم.
وفي لفظٍ له عن مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: «ائذنوا للنِّساءِ بالليل إلى المساجد»، فقال ابنٌ له يقال له واقدٌ: إذنْ يتَّخِذْنَهُ دَغَلاً، قال: فَضَرَبَ في صدره، وقال: أحدِّثُكَ عن رسول الله صلى الله عليه وسلم، وتقول: لا.
قال النووي في «شرح مسلم» (2):
«فيه تعزيرُ المعترضِ على السُّنَّةِ، والمعارض لها برأيه». اهـ.
هذا: وحصر هذه الآثارَ مما يطولُ؛ إلا أنَّ في هذين الأثرين البيانَ الشافي الكافي لما كان عليه الصحابة - رضي الله عنهم - من العناية التامَّة بجميع ما ثبت عن النبي صلى الله عليه وسلم، لا فرقَ في ذلك بين مسائل العَمَلِ، أو مسائل العِلْمِ.
وهؤلاء القوم يريدون أن ينصبَّ الاهتمام على مسائل العِلْمِ المسماةِ بالكليَّة دون مسائل العمل المسماة بالجزئية، هذا على إحسان الظنّ بهم، وإلا فما أرى «الكليات» عندهم - كما سيأتي بيان ذلك - سوى: الكلام في السياسات، والذّهاب إلى «الرَّصيْفِ» لأخذ مرئيات الشباب عن المجتمع، وحصرها في النّسَبِ المئويَّة، وتَجْميعِ نِسَبِ
_________
(1) في (جامع بيان العلم وفضله) 2/ 195، أنه قال له: (لعنك الله، لعنك الله، لعنك الله) وينظر سندها.
(2) 4/ 162.

(1/115)

العوانسِ والعاهراتِ ... فمن فعل ذلك فلا عيب عليه عندهم، لأنه يعمل في «الكليات»، أما من ألّفَ جزءاً حديثياً في «العجنِ في الصلاة» أو رسالةً في «عقد التسبيح باليمين» فهذا مُغْرِقٌ في «الجزئيات» منصرفٌ عن «الكليات» ينبغي أن يُوَجَّهَ ويُصْرَف إلى تَعَلُّمِ «فقه الواقع» ليكون في عدادِ أصحاب «الكلياتِ»!!
فلا أدري - واللهِ - ما يقولون عن جابر بن عبد الله - رضي الله عنه - الذي رَحَلَ شهراً في حديثٍ (1)، أهو مغرقٌ أيضاً في الجزئيات؟ لِمَ لا يكون كذلك، وأصحاب تلك الأجزاء بذلوا من وقتهم أسبوعين، أو اقل أو أكثر، ينظرون في الأحاديث، ويصححون مفهومها، فَذُمُّوا على ذلك!!!
ولا أدري ما يقولون عن سلفنا الصالح الذين أغرقوا المكتبات بالكتابة في «الجزئيات» أيذَمُّوْنَ بذلك أيضاً؟
{سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ}.
ومن شبههم أيضاً، قولهم: (الخلافُ في الفروع سهلٌ).
هذه الكلمة متمخضة عن الشبهة السالفة، التي تُقرِّر تقسيم الدين إلى فروعٍ وأصول، وهي في الحقيقة ثمرةٌ من ثمراتها، إذِ المقصود
_________
(1) علّقه البخاري في صحيحه - كتاب العلم - باب ما ذكر في ذهاب موسى عليه السلام في البحر إلى الخضر (1/ 40، ط دار القلم - دمشق).
وينظر كتاب (الرحلة في طلب الحديث) للخطيب البغدادي ص: 110، ط دار الكتب العلمية.

(1/116)

الأكبر - عند الأكثرين - من هذا التقسيم: الوصول إلى هذه النتيجة، وهي: أن خلافنا في هذه الفروع الفقهية سهلٌ، فلا داعي لهذه البحوث التي تكتب في «الجزئيات»، ولا داعي لهذه المناقشاتِ فيها، ولكن «نعمل فيما اتفقنا عليه، ويعذر بعضنا بعضاً فيما اختلفنا فيه»، ومن منطلق هذه القاعدة: تعامل هؤلاء مع الشِّيعة، وَمَدَحوا التُّرابيَّ وغيرَه من الضُّلَّالِ والمنحرفين.
وكان الواجب أن تكون القاعدة بهذا التركيب: «نعمل فيما اتفقنا عليه، ويعذر بعضنا بعضاً فيما اختلفنا فيه بعد التناصح» قاله العلامة الألباني.
قال الإمام مالك وقد سئل عن مسألةٍ فقال: لا أدري، فقال له السائل: إنها مسألةٌ خفيفةٌ سهلةٌ، وإنَّما أردت أنْ أُعْلِمَ بها الأمير - وكان السائلُ ذا قَدْرٍ - فَغَضِبَ مالكٌ، وقال: «مسألةٌ خفيفةُ سهلةٌ؟! ليس في العلم شيءٌ خفيفٌ؛ أما سمعتَ قول الله تعالى:
{إِنَّا سَنُلْقِي عَلَيْكَ قَولاً ثَقِيلاً}.
فالعِلْمُ كلُّه ثقيلٌ، وبخاصَّةٍ ما يُسْألُ عنه يوم القيامة». اهـ (1).
وقال المقبلي في كتابه «العَلَمُ الشامخ في تفضيل الحق على الآباء والمشايخ» (2):
«... أنّ الناسَ اصطلحوا على انتزاع مسائل من أمور الديانات:
_________
(1) ترتيب المدارك للقاضي عياض 1/ 184، ط 2 المغرب.
(2) ص: 430، ط 1، عام 1328 هـ.

(1/117)

منها ما كان في السلف من الواضحات المعلومات من ضرورة الدين ...
ومنها ما هو بدعة محضة منتمية إلى علم الأوائل ... إلى أن قال: إنما ننبِّهُ على بعض مفاسدها:
فمن ذلك أن الإنسانَ أوَّل ما يقرعُ سمعه أنَّ الدين منقسم إلى أصولٍ وفروعٍ، والفروعُ سهلٌ - وإنما شاع قولهم: كل مجتهد مصيب في الفروع - إنَّما الشأنُ في الأصولِ، مَنْ لَمْ يعرفْها: فَدِينُهُ مُنثَلِمٌ؛ فَيَسْتَقِرُّ هذا عند الطالبِ وهو يَعْلَمُ مِنْ نفسِهِ أنه لم يُفْطَرْ على تحقيقِ تلك المباحثِ، ولا يَحْمِل نفسَه أنْ يقالَ فيه: إنّ دينهُ منثلِمٌ، سِيما وقد يكون ذلك الثَّلْمُ في أفواهِ بعضهم يبلغ الكفر ...» اهـ.
فإذا نُشِّىءَ الأتباع على أن الخلافَ في الفروعِ سهلٌ، وإنما الشأن في الأصول، حَصَلَ من ذلك صَدَّ عن سبيل الله، وتغريرٌ بالجهلة المبتدئين؛ فلا يُلْقُوْنِ لهذه الفروع بالاً، وَلا يًقيْمُونَ لها وزناً، ولا يَبْذِلُوْن جهدهم في التوصّل إلى الحقّ، فتذبل الأذهان، وتكسدُ أسواق العلم، ونُفْجَأُ بجيلٍ أشبه ما يكون بالعجماوات، كلُّ ذلك وأضعافٌ مضاعفة من المفاسِدِ تَحِلُّ بسبب هذه الشبهة الممقوتة، التي يروّجها أقطاب الحزبيِّين.
* * *

ومن شبههم أيضاً: أن المسلمين اليوم يعانون ضعفاً شديداً، به تَسَلَّطَ الأعداءُ عليهم، وساموهم سوء العذاب، ففي كلّ صقعٍ من الأصقاع تَرَى مذابح المسلمين الجماعيَّة، وانتهاكَ أعراضهم، وإهانتهم

(1/118)

أشدّ من إهانةِ البهائم، وفي هذا الوقت - نفسه - يخرج أقوام يحثُّون الناسَ على التَّمَسُّكِ بالسُّنَّة، ويغرقون فيها: علماً، وتعلماً، ودعوةً، وكأنها هي قضيَّة المسلمين الكبرى!! أَفلا ينصرف هؤلاء إلى العَمَلِ الذي ينتجُ عنه نفعٌ كبير للمسلمين، كالتخطيط لإقامة الخلافة الإسلامية، والنظر في أحوال المسلمين، وما يحتاجون إليه من غذاءٍ وعطاء، ونفقة وبناء ... إلخ.
والجواب عن هذه الشبهة:
«إن ما ذكرتموه من اضطهاد المسلمين، وضعفهم، وتآمر أعدائهم ... الخ، كلُّ هذا حقٌّ، ولكنكم أُتيتُم من خلطكمْ بين الأمور، فكلامكم قد يكون حقاً إذا سَلّمنَا لكم أن التَّمسك بالفرعيَّات يتعارض مع مواجهة تآمر الأعداء وجهادهم؛ والحقُّ أنه لا يلزم التعارض بينهما، إذ أن بيان الحق في الأمور الفرعيَّة لا يتعارض مع جهاد الأعداء، إذا كان الهدفُ هو - حقاً - بيان الحقّ، مع البعد عن الجدل العقيم.
وقد واجه الرعيل الأول أخطاراً تهدِّد كيانهم، ولم يحملهم ذلك على تركِ الفرعياتِ، وتقرير الحقِّ فيها، وإلزام أنفسهم باللازمِ منها، ومع ذلك سادوا الأمم، وأسقطوا عروشَ الكفرة، وأقاموا صرح الإيمان شامخاً؛ والذي يفتُّ في عَضُدِ المسلمين هو: من يجادِلُ في الحقِّ بعدما تبيَّن، ويُصِرُّ على عدم الانقياد له، ويثير الجدال بشبهاتٍ سقيمة؛ ليس من يدعوهم إلى التمسُّك بالكتاب والسنَّة.
وما يتوهمُهُ هؤلاءِ المخالفون ما هو إلا نتيجة لتخيُّلهِمْ أنّ النّسْبَة بين «مواجهة الأعداء والانتصارِ عليهم» وبين «تَعَلُّمِ المسائل الفرعيَّة

(1/119)

والتّمسّكِ بها وإنْ دقَّتْ» إنما هي تَبَايُن المقابلة، كتباين النقيضين: العَدَمِ والوجود، أو تبادين الضدَّين: السَّوادِ والبياضِ.
فتخيَّلَ هؤلاءِ أن «مواجهة الأعداء» و «التمسكَ بالفروعِ» متباينانِ تباينَ مقابلة، بحيث يستحيلُ اجتماعهما، فكان من نتائج ذلك: هذه المعارضة المتهافتة.
والتحقيق أنّ النّسْبَةَ بين الأمرين - بالنظر إلى العقل وحده - إنما هي: تباين المخالفة، وهي: أن تكون حقيقة كل منهما في حدّ ذاتها تباين حقيقة الآخر، ولكنهما يمكن اجتماعهما عقلاً في ذاتٍ أخرى، كالكلام والقعود فإن حقيقة الكلام تباين حقيقة القعود، مع إمكانِ أن يكون الشخص الواحد قاعداً متكلماً في وقتٍ واحدٍ.
وهكذا فالنسبة بين «جهاد الأعداء ومواجهة تآمرهم» وبين «الدعوة إلى الفروع والتمسك بها وتعليمها للناس» من هذا القبيل.
فالمتمسكُ بالفروعِ يجوز عقلاً أن يواجه أعداءه ويجاهدهم، إذ لا مانع في حكم العقل من كون المحافظ على أوامر الله واجتناب مناهيه مشتغلاً بجهاد أعدائه بكلّ ما في طاقته.
أما بالنظر إلى أدلة الكتاب والسنَّة، كقوله تعالى:
{وَلَيَنصُرَنَّ اللهُ مَن يَنصُرُهُ}.
وقوله عز وجل:
{إِن تَنصُرُوا اللهَ ينَصُرْكُمْ}.
وغير ذلك من النصوص، فإن النسبةَ بين التمسك بالشعائر

(1/120)

الإسلامية، وبين تنزلِ النَّصْرِ من الله جلَّ وعلا، كالنسبة بين الملزوم ولازمه، لأن التَّمَسّكَ بالدَين هو مَلْزُوْمُ النَّصْرِ، بمعنى أن يَلْزَمَ عليه الانتصار، كما صرحت الآيات.
والدولة المسلمة لن تقومَ إلا على أكتافِ أولي العزم، الذين يلتزمون كافةَ أحكام الشرع، ويوافقونها في ظاهرهم، وباطنهم، لقوله تعالى:
{إِنَ الله لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ}.
والدولة المسلمة ما هي إلا ثمرة لتمسُّكِ جنودِ الإسلام بكلّ شرائع دينهم، والدعوة الإسلامية - الأمينة على الإسلام - لا تُسَاوِمُ على شيء من أحكامه، ولكنَّها تحفظها كلَّها، أداءً للأمانة، وإعذاراً لنفسها أمام الله ...
والمسلمون إذا نزلتْ بهم مخمصة وشدَّة فإن من أسباب جلاء الغُمَّة عنهم: المزيد من التَّمسُّكِ بالسُّنَنِ، والبراءة من البدعِ، وليس مهادنة أهل البدع، وتثبيط الدعاة إلى السُّننِ (1).
وإذا تأمَّلْتَ قول النبي صلى الله عليه وسلم فيما ثبت عنه من حديث عبد الله بن عمر:
«إذا تبايعتم بالعينة.
وأخذتم أذناب البقر.
_________
(1) من رسالة (تبصير أولي الألباب ببدعة تقسيم الدين إلي قشر ولباب) بتصرف ص: 20 - 23، للأخ الشيخ محمد إسماعيل المصري.

(1/121)

ورضيتم بالزرع.
وتركتم الجهاد.
سلَّط اللهُ عليكم ذلاً؛ لا ينزعه حتى ترجعوا إلى دينكم».
اتَّضح جلياً أنَّ السبب الرئيس في ذلِّ المسلمين، وهوانهم على أعدائهم، هو: الابتعادُ عن دينهم، والغفلةُ عمَّا أمروا به من شعائر الله.
ولا سبيل إلى استعادةِ مَجْدِهِمْ، وتحصيل مُنَاهُمْ؛ إلا بالرجوع إلى دين الله تعالى، والرجوع إلى دين الله، إنما يكون بأداء الفرائض، والحرص على النوافل، والابتعاد عن المحرّمات، بذلك - وحده - يحقق اللهُ لهم وعده، الذي جاء في قوله:
{وَعَدَ اللَّهُ الَّذِينَ آَمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [سورة النور: الآية 55].
* * *

(1/122)


نظرة الإخوان المسلمين إلى الجزئيات الشرعية - ضرورة الاهتمام بالسنن

ضرورة الاهتمام بالسنن النبوية

نظرة «الإخوان المسلمين»
إلى الجزئيات الشرعيَّة
موقفُ جماعةِ «الإخوان المسلمين» من الاهتمام بما يطلقون عليه مصطلح: «الجزئيات» أو «الفروع» أو «القشور» يبدو جليًّا واضحاً فيما كتبه بعض قادتهم وأفرادهم.
وفيما يلي عرضُ نماذجَ من هذه الكتابات، ثم اسْتِيْحَاءُ السَّبَبِ الباعث لهذه الجماعة على العناية بتفريق الشريعة الإسلامية إلى أصول وفروع، جزئياتٍ وكليات.
على أن ردَّ هذه الفكرة، وإبطالَها، سبق فيما مضى، فأغنى عن إعادته، إذِ المراد هنا: إيقافُ العاقلِ اللبيب على ما تُقَرِّرُه هذه «الجماعة» في هذه القضيَّة الخطيرة.
قال الدكتور يوسف القرضاوي في كتابه «الصحوة الإسلامية بين الجحود والتطرُّف» (1):
_________
(1) ص: 70 - 71، وفحوى هذا الكلام تجده بتفصيل أكثر في كتاب القرضاوي (أولويات الحركة الإسلامية في المرحلة القادمة) ص: 34 - 37، ط مكتبة وهبة - القاهرة.

(1/123)

ومن دلائل عدم الرسوخ في العلم، ومن مظاهر ضعف البصيرةِ بالدين: اشتغال عددٍ من هؤلاء بكثيرٍ من المسائل الجزئية والأمور الفرعيَّة، عن القضايا الكبرى التي تتعلقُ بكَيْنونَةِ الأمَّة، وهويَّتهَا، ومصيرها.
فنرى كثيراً منهم يُقِيْمُ الدُّنيا ويُقْعِدُهَا من أَجْلِ:
حَلْقِ اللِّحية.
أو الأخذ منها.
أو إسبالِ الثياب.
أو تحريك الأصبع في التشهُّد.
أو اقتناء الصُّوَر «الفوتوغرافيَّة» (1).
أو نحوِ ذلك من المسائل التي طال فيها الجدالُ، وكثر فيها القيل والقال.
هذا في الوقت الذي تزحف فيه العَلْمَانيَّة اللَّادينيَّة، وتنتشرُ الماركسيَّة الإِلحَاديَّة، وتُرسِّخُ الصهيونيَّة أقْدامها، وتكيدُ الصليبيَّةُ كيدَها ... وَتَتَعَرَّضُ الأقطارُ الإسلاميَّة العريقة في آسيا وإفريقيا لغاراتٍ تنصيريَّة جديدة ... وفي نفس الوقت يُذَبَّحُ المسلمون في أنحاءٍ متفرِّقة من الأرض ...
إلى أن قال:
وكان الأولى بهؤلاء أن يصرفوا جهودهَم إلى ما يحفظ على
_________
(1) هذه الأمثلة تتغير عندهم من بيئةٍ إلى بيئةٍ، فالأمثلة لهذه الفكرة عندنا هنا في المملكة العربية السعودية غير الأمثلة التي في مصر أو أفغانستان، وهكذا ... !!

(1/124)

المسلمين أصل عقيدتهم، ويربطهم بأداء الفرائض، وبجنِّبهم اقتراف الكبائر. اهـ.
وقال أحمد عبد المجيد في كتابه «الإخوان وعبد الناصر - القصة الكاملة لتنظيم 1965 م» (1) تحت عنوان: عدم الانشغال بالقضايا الفرعيَّة:
تكلمنا فيما سبق أنه يجب التركيز والاهتمام بالدعوة، والتربية، وإعدادِ الجيل الصَّلب، الذي يتحمَّلُ عبءَ قيام الإسلام، في صورته التطبيقية المتكاملة.
ومع فترة الدعوة والتربية، يجب عدم الانشغال، أو الالتفات إلى القضايا الجزئية، التي تشغل عن المهمة، وتضيع الطاقة، وتدخل أصحاب الدعوة في معارك جانبيَّة، وجُهْدٍ مبعثر. اهـ.
وقال الدكتور عبد الله عزام، في كتابه «العقيدة وأثرها في بناء الجيل» (2):
ومن ثَمَّ - وفي هذا الوقتِ - فإني لا أرى تتبُّعَ الجزئِيَّاتِ من هذا الدِّين؛ في سلوك الناس:
كالشُّرْبِ باليمينِ.
وترك التدخين.
والشرب جالساً.
_________
(1) ص: 360.
(2) ص: 19، ط مكتبة الأقصى - عمّان.

(1/125)

إلى غير ذلك من هذه التفاصيل، التي لا تَحِتَمِلُهَا، ولا تطيقُ الدوامَ عليها؛ إلاَّ نفوسٌ بنيت على العقيدة، وجبلت بعظمةِ الإيمان. اهـ.
هذا بعض ما رَقَمَه أبناءُ هذه «الجماعة» والباعث لهم على ذلك أمورٌ يطول شرحها، إلا أنَّ من أهمها:
أنَّ جماعة «الإخوان المسلمين» تسعى جاهدةً إلى تجميع المنتسبين إلى الإسلام من أيِّ مذهب كان، وغايةً كهذِهِ لا يتمُّ تحقيقها والوصول إليها؛ إلا عن طريق تمييع بعضِ - إن لم نقل: أكثرِ - القضايا الشرعيَّة.
ولذا دَعَوْا إلى الإِغضاء عمّا سمّوْهُ «جزئيات» حتى تحصل لهم تلك الغاية.
والحقّ: أنَّ الأمر عندهم لا يقتصر على «الجزئيات» وإنما يتعدّاها إلى «الكليات».
هذا تنزلًّا معهم، على أنَّ ضابط «الجزئيات» و «الكليات» عندهم، هو ما قرَّره بعض علماءِ المعتزلةِ ومن تأثَّر بهم، من أن الأصولَ هي المسائل العلميَّة، والفروع هي المسائل العملية، أو أن الأصولَ هي المسائل القطعية، والفروع هي المسائل الظنية ...
بينما الناظر في سيرهم وأحوالهم، بل بعضِ كتاباتهم: يتبَّين له أنَّ «الكليات» عندهم: مجرَّدُ الخوضِ في الأمور السياسية، والتجميع لإقامة

(1/126)

الدولة الإسلامية - رافضيَّة كانت أو علمانية!! أو قبوريَّة!! المهم الاسم لا المسمى -.
وإذا أردت أن تعرف هذا الحق الذي ذكرتُهُ لك، وهو: أن «الكليات» إذا عارضت غايتهم أهدروها، وصغَّروا من شأنها: فانظر إلى موقفهم المخزي من الدولة الرافضية الخمينيَّة (1).
وانظر إلى محاماتهم عن الدولة القبوريَّة «الشركيَّة» في أفغانستان (2).
وانظر إلى مدحهم الدولة العلمانية «الترابيَّة» في السودان.
أليستْ هذه الأفعال تُلْغِيْ «الكليات» كما أنهم ألْغوا «الجزئيات» فنهوا عن إنكار: حلق اللحى، وإسبال الثياب، والتصوير ... ؟
إذاً فَلِمَ الاستتار خَلْف «الجزئيات» المسكينة، مع أنها هي و «الكليات» في مَصْيَدَةٍ واحدة؟!!
«ومما يؤيد ذلك أنَّ الشيخ المودودي وهو من أكابر القوم يرى - وهو من مقتضيات رَبْطِه المنطقي والفلسفيّ - أن العبادات الإسلامية «الصلاة، والصيام، والحج، والزكاة، والذكر، وتلاوة القرآن» مُقَرَّرَاتٌ تَدْرِيبِيَّةٌ لعبادةٍ أَصْلِيَّةٍ أخرى وهي «تأْسِيسُ الحكومةِ الإلَهِيَّة».
ورأيه هذا مأخوذ من ملاحدِة الفلاسفة، وقد صرَّح أبو علي
_________
(1) (وقفات مع كتاب للدعاة فقط) لأخينا الشيخ محمد بن سيف العجمي - رحمه الله تعالى - ص: 53.
(2) (الطريق إلى الجماعة الأم) لعثمان عبد السلام نوح ص: 154 - 155، ط المنار.

(1/127)

ابن سينا في «الإشارات» وغيرُه من الفلاسفة في كتبهم: أن العباداتِ خادمةٌ للحضارةِ والمدنيَّةِ» (1). اهـ.
ومن هنا قال الشيخ محمد الكاندهلوي في كتابه «المودودي ما له وما عليه» ص: 49:
«... أن أفراد هذه الجماعة ازداد فيهم الحط من مكانة الأركان الإسلامية وممن يهتمون بأدائها ...». اهـ.
وبعدُ: فإن ما كتبه القرضاويُّ، وغيرُه، في موضوعنا هذا، هو من لبس الحقّ بالباطل، والصَّدّ عن سبيل الله تعالى بالشُّبَه الشيطانية، والحجج العقلية المباينة للأدلة النقلية.
وقد كان المنتظر من هؤلاء المنتسبين إلى صفوفِ الدعاةِ إلى الله!! أن يحثوا المسلمين على التمسك بالإسلام كلّه، والحرصِ الشديد على سنَّةِ رسول الله صلى الله عليه وسلم، لا أن يكونوا أبواقَ تنفيرٍ عنها، وطعْنٍ في العاضين عليها بالنواجذ.
لقد كان علماء السلفِ - رحمهم الله تعالى - مجتهدين في بحث المسائل الخلافية، بذلاً للأسباب المُوْصِلَةِ إلى الصواب، الذي طولبوا - شرعاً - بالوصولِ إليه؛ ما استطاعوا.
فَكَمْ كَتَبَ العلماءُ في مسألة «القراءة خلف الإمام»؟
_________
(1) من كتاب الشيخ المحدِّث العلاَّمة: محمد الغوندلوي، الذي ردَّ به على المودودي، المسمى بـ: (تنقيد المسائل) بواسطة نقل أخينا الشيخ صلاح مقبول عنه في كتابه: (دعوة شيخ الإسلام وأثرها في الاتجاهات المعاصرة) ص: 136، ط الهند.
وانظر (أبو الأعلى المودودي حياته وفكره العقدي)، لمحمد الجمال، ص: 300، ط دار المدني.

(1/128)

وكم كتب العلماء في مسألة «الجهر ببِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ في الصلاة»؟
وكم كتب العلماء في «فضائل دمشق»؟
وكم كتب العلماء في «فضائل القدس»؟
وكم كتب العلماء في «الأذكار»؟
وكم كتبوا في نحو هذه القضايا إفراداً وضمناً، مع أنَّ عصورهم تموجُ بالفتن، وتسلُّط الكفّار، وضعف المسلمين ...
أفتراهم يتركون الكتابةَ في هذه المسائِل مِنْ أجل ذلك؟ كلا واللهِ، ولو فعلوا لذهب من العلم جملةٌ، تُؤْذِنُ بذهابِهِ كلِّه، ولكتموا ما وجب عليهم إظهاره.
ألا فليَتَّقِ الله هؤلاء المزهّدون في السنَّة، المثبطونَ عن العلم، بمثل هذه الحجج الواهية، والشبهات الداحضة.
نسأل الله تبارك وتعالى أن يأخذَ بيدِ الجميع إلى الحقّ والهدى، وأن يجنّبنا مواطن البدع والهوى، وأن يرينا الحق حقاً ويرزقنا اتِّباعَهُ، ويُرينا الباطل باطلاً ويرزقنا اجتنابه، ولا يجعله مُلْتبِساً علينا فنضلّ، وصلَّى الله وسلم وبارك على نبينا محمد وعلى آله، وصحبه أجمعين.
* * *

(1/129)


المقدمة - كشف الشبهتين

كشف الشبهتين

بسم الله الرحمن الرحيم
المقدمة
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أما بعد:
فقد أثرى الشيخ الفاضل سليمان بن سحمان المكتبة الإسلامية بمؤلفاته الرصينة، المحتوية على العقيدة السلفية المستقيمة، الزائدة عن حوض الدين وآراء المبتدعة وأقوالهم الوخيمة.
ولقد صدق من قال:
كم سنة صاح أحيا رسم دارسها ... فصار يحكي سناها ساطع القمر
وبدعة درست واندك شامخها ... والحق يعلو وليل الجهل ذو غير
كم جاهل في الميدان حل به ... من مخلب الليث فتكا غير منجبر
ومن المحزن أن غالب كتبه قيد الوثاق، لا يظفر برؤيتها

(1/3)

إلا من عبثت به إليها الأشواق، وصار من جملة المحبين لها والعشاق.
ومن ضمن مؤلفاته التي هذه حالها، كتاب: "كشف الشبهتين عن رسالة يوسف بن شبيب والقصيدتين" وقد طبع هذا الكتاب طبعة حجرية في الهند عام 1326 هـ، ولا أعلم أنه طبع غير هذه.
وقد تفضل الشيخ عبد العزيز بن مرشد –حفظه الله- بإعارتي هذه النسخة. فلما قرأتها قراءة متأمل أدركت أهمية الإسراع بإخراجها، وذلك لما اشتملت عليه من مباحث عقدية هامة تتلخص فيما يلي:
أولا: مسألة التكفير، ومعتقد أهل السنة والجماعة فيه ...
ثانيا: مسألة ولاء المؤمنين، والبراءة من الكافرين.
وبالإضافة إلى هذه المسائل اشتمل الكتاب على تحرير الأقوال في بعض المسائل الفقهية كجلسة الاستراحة، والصلاة في النعل، ورفع اليدين للدعاء بعد الصلاة المكتوبة، وعد التسبيح بالمسباح، كما اشتمل أيضا على بعض التعليمات الهامة للدعاة في كيفية معاملة النا س على اختلاف اتجاهاتهم عند إرادة دعوتهم ونصحهم.
وقد حداني كل ما تقدم من مباحث هامة إلى تصحيح هذه

(1/4)

النسخة المليئة بالأخطاء، وتوثيق أغلب النقول الواردة فيها، ووضع الفهارس الكاشفة عن مضمون الكتاب. ثم تقديمه إلى الطباعة في هذه الحلة التي أرجو أن تنال القبول والإعجاب من الجميع.
والله الموفق والهادي إلى سواء السبيل. وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.
كتبه
الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
غفر الله له ولوالديه ولمشايخه وللمسلمين
9/5/1408هـ

(1/5)


تمهيد - كشف الشبهتين

كشف الشبهتين

تمهيد
...
بسم الله الرحمن الرحيم
الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً، أما بعد..
فإنه بلغنا عن بعض الإخوان الساكنين بالساحل من أرض عُمان أن في جهتهم جهميةً وإباضيةً1 وعباد قبور متظاهرين بمذاهبهم وعقائدهم، مظهرين العداوة للإسلام وأهله. وذكروا أنه كان لديهم أناس ممن ينتسب إلى العلم والطلب يجادلون عنهم، ويوالونهم، ويفرون إليهم، ويأخذون جوائزهم وصلاتهم، ويأكلون ذبائحهم.
وهؤلاء الجهمية الذين كانوا بالساحل من أرض عمان قد شاع ذكرهم وانتشر خبرهم، وظهر أمرهم من قديم الزمان.
__________
1 في الأصل "أباضة".

(1/7)

وكذلك الإباضية1 كانوا بهذا الساحل معروفين مشتهر أمرهم لا يخفى على أحد.
وقد راسلنا بعض الإخوان في هؤلاء الذين يوالونهم، ويجادلون عنهم، فظننا أن الأمر ليس كما زعموا وأحسنا الظن بمن هناك من طلبة العلم فلم نُنعِم الإخوانَ بجواب، ولم نسمح لهم بخطاب، إلا نحضهم على الصبر على الأذى، وتحمل المشقة والبلوى، وبذل النصيحة لهم، والتلطف في الدعوة لهم، والدعاء لهم بالهداية، حتى رأينا لهم رسالة2 طبعها لهم بعض الغزاونة أولاد عبد الله الغزنوي رحمه الله، ونسبوها إلى رجل يقال له: يوسف بن شبيب3 الكويتي.
وهذا الرجل لم يكن معروفاً بالعلم والدارية، ولا بالمعرفة والرواية، بل كلامه وتركيبه يدل على جهله، وعدم معرفته. وقد قيل إن الذي ألفها غيره ممن يترشح للعلم والمعرفة.
وقد نقل هذا المؤلف عن شيخ الإسلام ابن تيميه قدّس الله روحه نقولاً يلبس بها على العوام الذين لا معرفة لهم بمدارك الأحكام، ولا4 دراية لهم بموارد الأفهام. ويوهمهم أن هذه النقول التي نقلها عن شيخ الإسلام ابن تيميه تدل على
__________
1 في الأصل "الأباضة".
2 في هامش الأصل: "اسمها: نصيحة المؤمنين" سنة 1325 هـ.
3 في الأصل "شيب".
4 سقطت اللام من الأصل.

(1/8)

ما ذهب إليه من عدم تكفير الجهمية الخارجين عن شريعة الإسلام، ويظن أن هذه النقول له وهي عليه لا له، كما سنبينه إن شاء1 الله تعالى، وننقض استدلاله، وما ذاك إلا أنه ليس له إلمام بهذه الصناعة، ولا متجر له في هذه البضاعة.
وقبل الجواب على كلامه وسوء مرامه نذكر من كلام غلطهم وسوء فهمهم، وعدم معرفتهم بكلام أهل العلم فنقول:
اعلم وفقك الله لطاعته أن أصل مقالة التعطيل للصفات إنما هو مأخوذ عن تلامذة اليهود والمشركين وضلال الصائبين، فإن أول من حفظ عنه أنه قال هذه المقالة في الإسلام، أعني أن الله سبحانه ليس على العرش حقيقة، وإنما استوى بمعنى استولى، ونحو ذلك. أول ما ظهرت هذه المقالة من جعد بن درهم، وأخذها عنه الجهم بن صفوان، وأظهرها فنسبت مقالة الجهمية إليه.
وقد قيل: إن الجعد أخذ مقالته عن أبان بن سمعان، وأخذها من طالوت بن أخت لبيد بن الأعصم، وأخذها طالوت من لبيد بن الأعصم اليهودي الذي سحر النبي صلى الله عليه وسلم.
وكان الجعد بن درهم هذا فيما قيل من أرض حران،
__________
1 في الأصل: إنشاء الله.

(1/9)

وكان فيهم خلق كثير من الصابئة1 والفلاسفة بقايا أهل دين النمرود والكنعانيين الذين صنف بعض المتأخرين في سحرهم. والنمرود هو ملك الصابئة الكلدانيين المشركين، كما أن كسرى ملك الفرس والمجوس، وفرعون ملك مصر والنجاشي ملك الحبشة النصارى2، فهذا اسم جنس، لا اسم علم فكانت الصابئة إلا قليلاً منهم إذ ذاك على الشرك، وعلماؤهم الفلاسفة، وإن كان الصابئي قد لا يكون مشركاً بل مؤمناً بالله واليوم الآخر، فأولئك الصابئون الذين كانوا إذ ذاك كفاراً أو مشركين، وكانوا يعبدون الكواكب، ويبنون لها الهياكل.
ومذهب النفاة من هؤلاء في الرب أنه ليس إلا صفات سلبية أو إضافية أو مركبة منها3. وهم الذين بعث إبراهيم
__________
1 في الأصل: الصابئية.
2 قال الحافظ ابن كثير في البداية والنهاية 11/215 في ترجمة: الأخشيد محمد بن عبد الله ملك فرغانة: "وكل من ملكها كان يسمى الأخشيد كما أن من ملك اشروسية يسمى الآفشين ومن ملك خوارزم يسمى خوارزم شاه ومن ملك جرجان يسمى صوك ومن ملك أذربيجان يسمى أصبهند ومن ملك طبرستان يسمى أرسلان قاله ابن الجوزى في منتظمه قال السهيلى وكانت العرب تسمى من ملك الشام مع الجزيرة كافرا قيصر ومن ملك فارس كسرى ومن ملك اليمن تبع ومن ملك الحبشة النجاشي ومن ملك الهند بطليموس ومن ملك مصر فرعون ومن ملك الاسكندرية المقوقس وذكر غير ذلك" اهـ.
3 الصفات السلبية التي يثبتها هؤلاء هي: ما كان مدلولها عدم أمر لا يليق بالله =

(1/10)

الخليل صلى الله عليه وسلم إليهم، فيكون الجعد قد أخذها من الصائبة والفلاسفة.
وكذلك أبو نصر الفارابي دخل حران وأخذ عن فلاسفة الصابئة تمام فلسفته، وأخذها الجهم أيضاً فيما ذكره الإمام أحمد وغيره لما ناظر السمنية بعض فلاسفة الهند وهم الذين يجحدون من العلوم ما سوى الحسيات. فهذه أسانيد جهم ترجع إلى اليهود والصابئين والمشركين.
ثم لما عربت الكتُب الرومية واليونانية في حدود المائة الثانية زاد البلاء، مع ما ألقى الشيطانُ في قلوب الضلال ابتداء، من جنس ما ألقاها في قلوب أشباههم، ولما كان في حدود المائة الثالثة انتشرت هذه المقالة التي كان السلف يسمونها مقالة الجهمية، بسبب بشر بن غياث المريسي وطبقته.
__________
= عز وجل مثل قولهم: إن الله واحد بمعنى أنه مسلوب عنه القسمة بالكم أو القول ومسلوب عنه الشريك.
والإضافية هي: التي لا يوصف الله بها على أنها صفة ثابتة له ولكن يوصف بها باعتبار إضافتها إلى الغير كقولهم عن الله: إنه مبدأ وعلة. فهو مبدأ وعلة باعتبار أن الأشياء صدرت منه لا باعتبار صفة ثابتة له هي البداء والعلية.
والمركبة منها هي: التي تكون سلبية باعتبار أنه مسلوب عنه الحدوث إضافية باعتبار أن الأشياء بعده.

(1/11)

وكلام1 الأئمة مثل مالك وسفيان بن عيينة وابن المبارك وأبي يوسف والشافعي وأحمد وإسحاق والفضيل بن عياض وبشر الحافي وغيرهم كثير في ذمهم وتضليلهم انتهى من كلام شيخ الإسلام ابن تيمية2.
فإذا كان أصل هذه المقالة مقالة التعطيل والتأويل مأخوذ عن تلامذة المشركين والصابئين واليهود فكيف تطيب نفس مؤمن أو عاقل أن يأخذ سبيل هؤلاء المغضوب عليهم والضالين، ويدع سبيل الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، أو ينصب نفسه هدفاً دونهم بالمجادلة عنهم، والاعتذار لهم بأنواع من التمويه والسفسطة، والقيام في نحر من أظهر عداوتهم وبغضهم، والتنفير عنهم وعن مجالستهم، أفلا يستحي من يدعي الإسلام، ويتظاهر به بين الأنام أن يكون في جملة أعداء الله ورسوله بالذب عنهم، وتجهيل من ضللهم وأمر بهجرهم والبعد عنهم.
فإذا تبين لك ما ذكره أهل العلم في أصل مقالة هؤلاء الجهمية. فاعلم أن مذهبهم أنه ليس فوق السماوات إله يعبد، ويصلى له ويسجد، ولا لله في الأرض من كلام، ولا يشار إليه بالأصابع إلى فوق، ولا ينزل منه شيء، ولا يصعد إليه
__________
1 سقطت "و" من الأصل. وأضفتها من الحموية لشيخ الإسلام.
2 من الحموية 1/436 من الرسائل لشيخ الإسلام.

(1/12)

شيء، ولا تعرج الملائكة والروح إليه، ولا رفع المسيح إليه، ولا عرج برسول الله صلى الله عليه وسلم، وأنه لا يتكلم بقدرته ومشيئته، ولا ينزل كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول: هل من سائل فأعطيه، هل من داع فأجيبه، هل من مستغفر فأغفر له، وأنه لا يرى في الآخرة، ولا يقوم به فعل البتة، وأنه لا خارجَ العالم ولا داخله ولا متصلاً ولا منفصلاً ولا محايث له إلى غير ذلك من أقوالهم المتضمنة لتعطيله عن عرشه وعلوه على خلقه، وجحد أسمائه وصفاته ونعوت جلاله، وهذا هو الكفر والإلحاد الصريح نعوذ بالله من موجبات غضبه وأليم عقابه.

(1/13)

فصل
ولنذكر من كلام الأئمة الذين هم القدوة وبهم الأسوة الذين هم ورثة الأنبياء، وخلفاء الرسل، وأعلام الهدى، ومصابيح الدجى، الذي بهم قام الكتاب وبه قاموا، وبهم نطق الكتاب وبه نطقوا، الذين وهبهم الله من العلم والحكمة ما برزوا به على سائر أتباع الأنبياء فضلاً عن سائر الأمم الذين لا كتاب لهم وأحاطوا من حقائق المعارف وبواطن الحقائق بما لو جمعت حكمة غيرهم إليها لاستحى من يطلب المقابلة.
قال شيخ الإسلام رحمه الله1: وفي كتاب الفقه الأكبر المشهور عند أصحاب أبي حنيفة الذي رووه بالإسناد عن أبي مطيع بن عبد الله البلخي قال: سألت أبا حنيفة عن الفقه الأكبر فقال: لا تكفرن أحداً بذنب، ولا تنف2 أحداً به من الإيمان، وتأمر بالمعروف وتنهى عن المنكر، وتعلم أنما أصابك لم يكن ليخطئك، وما أخطئك لم يكن ليصبك، ولا
__________
1كما في مجموع الفتاوى -الرسالة الحموية- 5/46.
2في الأصل: "تنفي".

(1/14)

تتبرأ من أحد من أصحاب رسول الله صلى الله عليه وسلم، ولا توال1 أحداً دون أحد. إلى أن قال: قال أبو حنيفة عمن قال لا أعرف ربي في السماء أم في الأرض فقد كفر لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] وعرشه فوق سبع سماوات، قلت: فإن قال إنه على العرش استوى، ولكنه يقول: لا أدري العرش في السماء أم في الأرض، قال: هو كافر لأنه أنكر أن يكون في السماء، لأنه تعالى في أعلى عليين، وأنه يدعى من أعلى لا من أسفل – وفي لفظ – سألت أبا حنيفة عمن يقول: أعرف ربي في السماء أم في الأرض قال: قد كفر. قال لأنه الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] وعرشه فوق سبع سماوات. قال فإنه يقول على العرش استوى لكن لا يدري العرش في الأرض أم في السماء. قال إذا أنكر أنه في السماء فقد كفر.
ففي هذا الكلام المشهور عن أبي حنيفة عند أصحابه أنه كفر الواقف الذي يقول: لا اعرف ربي في السماء أم في الأرض، فكيف يكون النافي الجاحد الذي يقول ليس في السماء ولا في الأرض؟ واحتج على كفره بقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] قال وعرشه فوق سبع سماوات.
وبين بهذا أن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ
__________
1 في الأصل: "توالي".

(1/15)

اسْتَوَى} [طه:5] أن الله فوق السماوات فوق العرش، ثم أردف ذلك بتكفير من قال إنه على العرش استوى ولكن توقف في كون العرش في السماء أم في الأرض. قال: لأنه أنكر أنه في السماء لأن الله في أعلا عليين، وأنه يدعى من أعلا لا من أسفل.
وهذا تصريح من أبي حنيفة بتكفير من أنكر أن يكون الله في السماء، واحتج على ذلك بأن الله في أعلا عليين، وأنه يدعى من أعلا لا من أسفل، وكل من هاتين الحجتين فطرية عقلية، فإن القلوب مفطورة على الإقرار بأن الله في العلو، وعلى أنه يدعى من أعلا لا من أسفل، وقد جاء اللفظ الآخر صريحاً عنه بذلك فقال: إذا أنكر أنه في السماء فقد كفر، وروى هذا اللفظ بالإسناد عنه شيخ الإسلام أبو إسماعيل الأنصاري الهروي في كتاب الفاروق.
قال1 وروى بإسناد صحيح عن سليمان بن حرب الإمام، سمعت حماد بن زيد وذكر هؤلاء الجهمية فقال: إنما يحاولون2 أن يقولوا: ليس في السماء شيء.
وروى ابن أبي حاتم في كتاب "الرد على الجهمية" عن سعيد بن عامر الضبعي – إمام أهل البصرة علماً وديناً من شيوخ
__________
1 أي شيخ الإسلام في الرسالة المذكورة –الحموية- ص 52/5.
2 في الأصل "يجادلون" وما أثبته من الحموية.

(1/16)

الإمام أحمد – أنه ذكر عنده الجهمية فقال: هم أشر قولاً من اليهود والنصارى، وقد اجتمع اليهود والنصارى وأهل الأديان مع المسلمين على أن الله على العرش، وقالوا هم: ليس على شيء.
وقال محمد بن إسحاق بن خزيمة إمام الأئمة: من لم يقل إن الله فوق سماواته على عرشه بائن من خلقه، وجب أن يستتاب، فإن تاب وإلا ضربت عنقه، ثم ألقي على مزبلة لئلا يتأذى بريحه أهل القبلة ولا أهل الذمة. ذكره عنه الحاكم بإسناد صحيح.
وروى ابن الإمام أحمد بإسناده عن عباد بن العوام الواسطي – إمام أهل واسط من طبقة شيوخ الشافعي وأحمد – قال: كلمت بِشراً المريسي وأصحاب بِشر فرأيت آخر كلامهم ينتهي أن يقولوا ليس في السماء شيء.
وعن عبد الرحمن بن مهدي الإمام المشهور أن قال: ليس في أصحاب الأهواء أشر من أصحاب جهم، يدورون على أن يقولوا: ليس في السماء شيء، أرى والله أن لا يناكحوا ولا يوارثوا.
وروى عبد الرحمن بن أبي حاتم في كتاب "الرد على الجهمية" عن عبد الرحمن بن مهدي قال: أصحاب جهم يريدون أن يقولوا إن الله لم يكلم موسى، ويريدون أن يقولوا

(1/17)

ليس في السماء شيء، وإن الله ليس على العرش، أرى أن يستتابوا، فإن تابوا وإلا قتلوا.
وعن الأصمعي قال: قدمت امرأة جهم فنزلت بالدباغين. فقال رجل عندها: الله على عرشه؟ فقالت: محدود على محدود. قال الأصمعي: كفرت بهذه المقالة.
وعن عاصم بن علي بن عاصم شيخ أحمد والبخاري وطبقتهما قال: ناظرت جهمياً فتبين من كلامه أن لا يؤمن أن في السماء رباً. انتهى.
وقال شيخ الإسلام أيضاً في أُثناء كلام له: والبدعة التي يُعَدَّ بها الرجل من أهل الأهواء ما اشتهر عند أهل العلم بالسنة مخالفتها للكتاب والسنة، كبدعة الخوارج والروافض والقدرية والمرجئة، فإن عبد الله بن المبارك ويوسف بن أسباط وغيرهما قالوا: أصول البدعة اثنتان وسبعون فرقة هي أربع: الخوارج والروافض والمرجئة والقدرية، قيل لابن المبارك: فالجهمية، قال: ليس من أمة محمد صلى الله عليه وسلم.
والجهمية نفات للصفات الذين يقولون: القرآن مخلوق، وإن الله لا يُرى في الآخرة، وإن محمداً لم يعرج به إلى الله، وإن الله لا علم له ولا قدرة ولا حياة، ونحو ذلك، كما يقوله المعتزلة والمتفلسفة ومن اتبعهم.
وقد قال عبد الرحمن بن مهدي هما صنفان، فأحدهما:

(1/18)

الجهمية والرافضة، فهذان الصنفان شرار أهل البدع ومنهم دخلت القرامطة والباطنية كالنصيرية والإسماعيلية، ومنهم اتصلت الإتحادية فإنهم من جنس الطائفة الفرعونية، والرافضة في هذه الأزمان مع الرفض جهمية قدرية، فإنهم ضموا إلى الرفض مذهب المعتزلة، ثم يخرجون إلى مذهب الإسماعيلية ونحوهم من أهل الزندقة والاتحاد انتهى كلامه رحمه الله.
فهذا كلام شيخ الإسلام الصحيح الصريح في تكفير الجهمية وإخراجهم من أمة محمد صلى الله عليه وسلم، بخلاف ما ينقله هؤلاء المشبهون الملبسون فإنهم إنما نقلوا كلامه في عموم أهل الأهواء والبدع، لا في خصوص الجهمية، وأوهموا أنه لا يكفر الجهمية فالله المستعان.
وفي كتاب السنة لعبد الله بن الإمام أحمد قال حدثني أحمد بن محمد بن يحيى بن سعيد القطان قال: سمعت أبي يقول: سمعت معاذ بن معاذ يقول: من قال القرآن مخلوق فهو كافر.
حدثني الحسن بن عيسى مولى بن1 المبارك عن حماد بن قيراط سمعت إبراهيم بن طهمان يقول: الجهمية كفار والقدرية كفار.
__________
1 في الأصل "حدثني الحسن بن عيسى وابن المبارك" والصواب ما أثبته من السنة لعبد الله بن الإمام أحمد 1/103.

(1/19)

حدثني الحسن بن عيسى قال كان ابن المبارك يقول: الجهمية كفار.
قال الحسن بن1 عيسى من قول نفسه: ومن يشك في كفر الجهمية؟ انتهى.
وقال شيخنا الشيخ عبد اللطيف رحمه الله في جواب سؤال ورد عليه من ساحل عمان قال فيه: ووصل إلينا السؤال الذي يورده بعض الملحدين، وهو أنه ينسب عن شيخ الإسلام ابن تيميه رحمه الله تعالى أنه ذكر عن الإمام أحمد رحمه الله أنه كان يصلي خلف الجهمية.
وجواب هذا لو سلم من أوضح الواضحات عند طلبة العلم، وأهل الأثر، وذلك أن الإمام أحمد وأمثاله من أهل العلم والحديث لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة، وقد ذكر من صنف في السنة تكفيرهم عن عامة أهل العلم والأثر، وعد اللالكائي رحمه الله تعالى منهم عدداً يتعذر ذكرهم في هذه الرسالة، وكذا ابن الإمام أحمد2 في كتاب السنة، والخلال في كتاب السنة، وابن أبي مليكة في كتاب السنة، وإمام الأئمة ابن خزيمة قرر كفرهم، ونقله عن أساطين الأئمة.
__________
1 في الأصل "قال الحسن وابن عيسى" وما أثبته من السنة لعبد الله 1/109.
2 في الأصل "ابن الإمام عبد الله بن أحمد".

(1/20)

وقد حكى كفرهم شمس الدين ابن القيم رحمه الله في كافيته عن خمسمائة من أئمة المسلمين وعلمائهم.
والصلاة1 خلفهم لا سيما الجمعة لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة1 خلف غيرهم.
والرواية المشهورة عن الإمام أحمد هي المنع من الصلاة1 خلفهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها، وبين من لا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس.
وعلى هذا القول فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما
عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد، كيف لا وَقَولُهم يقتضي من تعطيل الذات والصفات، والكفر بما اتفقت عليه الرسالة والنبوات2، وشهدت به العقول السليمات، ما لا يبقى معه حقيقة للربوبية والألوهية، ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدماً لا حقيقة لوجوده،
__________
1 في الأصل "الصلواة".
2 في الأصل "الثبوات".

(1/21)

ويعتمدون من الخيالات والشبه ما يعلم فساده بضرورة العقل وبالضرورة من دين الإسلام عند من عرفه وعرف ما جاءت به الرسل من الإثبات.
ولبشر المريسي1 وأمثاله من الشبه والكلام من نفي الصفات ما هو جنس هذا المذكور عند الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره، وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره، وقد صرح الإمام2 أحمد فيما نقل عنه ابنه عبد الله وغيره أنه كان يعيد صلاة الجمعة وغيرها.
وقد يفعله المؤمن مع غيرهم من المرتدين إذا كان لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة، نحيل طالب العلم على أماكنها ومظانها، وبهذا ظهر الجواب عن السؤال الذي وصل منكم. انتهى.
__________
1 في الأصل "وبشر المريسي".
2 في الأصل "إمام".

(1/22)

فصل
إذا تمهد واتضح لك ما قدمناه من كلام أئمة الإسلام فاعلم أن هذا الرجل ابتدأ1 كلامه في فاتحة رسالته بالحضِّ على إفراد الرب سبحانه بجميع أنواع العبادات، ومتابعة رسول الله صلى الله عليه وسلم، وأنه لا سعادة للعبد ولا فلاح له في الدارين إلا بمتابعة هدى النبي صلى الله عليه وسلم، وذكر أن على كل من نصح نفسه، وأحب نجاتها وسعادتها أن يعرف من هديه وسيرته وشأنه ما يخرج به عن الجاهلين إلى آخر كلامه.
وهذا حق لو وفق له، وعمل به إن كان قد علم به، ولكنه نكب عن هذه الطريقة ولم يسر على منهج هذه الحقيقة، فوضع الكلام في غير موضعه، وحرف كلام العلماء بمفهومه الساقط، وتأويله القاسط، وقد كان من المعلوم أنه لا يجتمع في قلب عبد موالاة2 أعداء الله ورسوله، ومحبتهم، والجدال عنهم، وحماية حماهم، مع محبة الله تعالى، ومحبة أوليائه،
__________
1 في الأصل "أن لهذا الرجل ابتداء".
2 في الأصل: "مولات".

(1/23)

ومعاداة أهل الإسلام المبغضين لأعداء الله ورسوله، المنابذين لهم، الناهين عن متابعتهم، ومجامعتهم، ومجالستهم، والرد عليهم، وتجهيلهم، وتضليلهم.
قال ابن القيم رحمه الله:
أتحب أعداء الحبيب وتدعي ... حبا له ما ذاك في إمكان
وكذا تعادي جاهداً أحبابه ... أين المحبة يا أخا الشيطان
وهذا مما ينافي ما قدمه في مقدمة رسالته، فإن الحب في الله، والبغض في الله، والمعاداة فيه، والموالاة فيه من كمال الإيمان، والمتحقق به من أهل ولاية الرحمن.
وهؤلاء تظاهروا بالرد والتشنيع على من أظهر عداوة الجهمية، والإباضية، وعباد القبور، وسموا هؤلاء الملاحدة من الجهمية وغيرهم من المسلمين، وزعموا أن قصدهم النصيحة للمؤمنين عن تكفير المسلمين، أفلا يستحي من صنع هذا الصنيع، ورتع في هذا المرتع الفظيع، ممن يقف على كلامه السامج الساقط، وعلى غاية مرام قصده المارج القاسط، حيث قام في نحر من يظهر عداوة أعداء الله ورسوله، ويتظاهر بالرد عليهم، وتجهيلهم، وتضليلهم بغير دليل من كتاب الله، وسنة رسوله، وكلام أهل التحقيق من أهل العلم، بل بما سنح له من مفهومه، وتخيله في معلومه.
أقلوا عليهم لا أباً َ لأبيكموا ... من اللوم أو سدوا المكان الذي سدوا

(1/24)

أولئك هم خير وأهدى لأنهم ... عن الحق ما ضلوا وعن ضده صعدوا
وعادوا عُداة الدين من كل ملحد ... وقد حذروا منهم وفي بغضهم جَدّوا
فعاديتموهم من سفاهة رأيكم ... وشيدتموا ركناً من الغي قد هدوا
بتكفيرهم جهميةً وأباضية ... وعباد أجداث لناولكم ضِدّوا
وقد كفر الجهمية السلفُ لأولى ... وما شك في تكفيرهم من له نقد
ولا من له علم ولكن لبعضهم ... كلام على جهالهم ولهم قصد
وقد كان هذا في خصوص سائل ... عليهم بها يخفى الدليل ولا يبدوا
وأنتم لهم وآليتموا من غبائكم ... على أنهم سِلم وأنتم لهم جند
وما كان هذا الأمر إلا تَعَنُّتاً ... وإلا فما التشنيع يا قوم والرد
إذا لم يكن هذا الذي قدصنعتموا ... لمرضاة من شاد والردى بل له شدوا
ألا فأفيقوا لا أباً لأبيكموا ... من اللوم يا قومي فقد وضح الرشد

(1/25)

فصل
قال المعترض في جوابه: "فلما رأينا ناساً في هذا الزمان جعلوا همتهم وسعيهم في تكفير المسلمين، وإيذائهم، وتفسيقهم، وضيعوا أوقاتهم، ونَفّروا المسلمين عن الصراط المستقيم".
والجواب أن نقول لهذا المعترض: قد كان من المعلوم، عند ذوي المعارف والعلوم، أن من جعل عمته وسعيه في تكفير الجهمية الخارجين عن شريعة الإسلام، وإيذائهم أنه قد اتبع سبيل المؤمنين، وسار على الصراط المستقيم، وجانب طرق أصحاب الجحيم، بدليل ما تقدم من كلام العلماء أئمة الإسلام، وهداة الأنام، فما الدليل على أن الجهمية هم المسلمون، وأن من كفرهم وبذل جهده في عداوتهم والتنفير عن طريقتهم أنه لم يكن على صراط مستقيم، ولم يكن له في رسول الله صلى الله عليه وسلم أسوة حسنة، ولم يكن على منهج أهل السنة والجماعة، أفكان رسوله الله صلى الله عليه وسلم وأصحابه لا يعادون المشركين والمنافقين، ولا يكفرونهم، هذا لا يقوله إلا مكابر في

(1/26)

الحسيات، مباهت في الضروريات، لكن كان عليه الصلاة والسلام في حالة ضعف الإسلام وأهله، قد أُمر باللين والرفق، وترك أذى الكافرين والمنافقين، كما قال تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُم} [الأحزاب: من الآية48] فلما قويت شوكة الإسلام، وأهله أنزل الله عليه: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِم} [التحريم: من الآية9] وقد قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: من الآية29] فكان في حال جهاد الكفار والمنافقين والغلظة عليهم يبذل النصيحة لعموم الخلق، ويرحمهم، ويشفق عليهم، لكن رحمته ولطفه وشفقته بالمؤمنين كما قال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة:128] فأخبر أن رأفته ورحمته بالمؤمنين لا بالكفار والمنافقين، بل كان عليهم غليظاً شديداً، بل كان المقصود من إقامة الحدود هو رحمتهم وردعهم من الوقوع في المحرمات والمنهيات.
فهذا التلطف والشفقة والرحمة لا يجوز أن يعامل بها من ينكر علو الله على خلقه، ويعطل أسماءه1 وصفاته، بل يعامل بالغلظة والشدة والمعاداة الظاهرة، وكذلك لا يعامل بها من أشرك بالله وعدل به سواه.
__________
1 في الأصل "أسمائه".

(1/27)

وأما قول هذا المعترض: "ولا يقول يا كافر ويا مشرك ويا جهمي ويا فاسق ويا مبتدع" ونحو ذلك.
فأقول: أما في حالة الدعوة إلى الله فلا ينبغي أن يكافحهم بهذه الألفاظ ابتداء، بل الواجب أن تكون الدعوة إلى الله بالحكمة والموعظة الحسنة، وأما كون المسلم دائماً مع أعداء الله ورسوله في لين وتلطف فهذا لا يقوله من عرف سيرة رسول الله صلى الله عليه وسلم، وسيرة أصحابه، كما قدمنا أن ذلك منهم قد كان مبدأ1 الأمر، وحال الضعف، وأما مع قوة شوكة المسلمين ودولتهم، وبعد قيام الحجة، وبلوغ الدعوة فحاشا وكلا بل قد قال صلى الله عليه وسلم لليهود: "يا إخوان القردة والخنازير" وكيف يكون اللين والتلطف دائماً مستمراً وقد قال تعالى لنبيه محمد صلى الله عليه وسلم {قُلْ يَا أَيُّهَا الْكَافِرُونَ *لا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون2:1] إلى آخر السورة وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ} [يونس: من الآية104] الآية وقال تعالى عن خليله إبراهيم إمام الحنفاء الذي قال الله فيه: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَه} [البقرة: من الآية130] وقال تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل:123] {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلَّا الَّذِي
__________
1 في الأصل: "مبدء".

(1/28)

فَطَرَنِي} [الزخرف: من الآية27:26] وقال تعالى: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ * أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ *فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء:77] وقال تعالى: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [مريم: من الآية48] وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: من الآية4] قال ابن جرير رحمه الله تعالى ما ملخصه: فكذلك أنتم أيها المؤمنون بالله فتبرؤوا من أعداء الله المشركين، ولا تتخذوا منهم أولياء حتى يؤمنوا بالله وحده، ويتبرؤوا من عبادة ما سواه، وأظَهِروا لهم العداوة والبغضاء.
وقوله: {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ} على كفركم بالله، وعبادتكم ما سواه، ولا صلح بيننا، ولا مودة1 حتى تؤمنوا بالله وحده.
فصرح الإمام ابن جرير أن الله خاطب المؤمنين بأن يتبرؤوا من أعداء الله المشركين، وأن يظهروا لهم العداوة والبغضاء، وأن يبادوهم بذلك، وإظهار العداوة والبغضاء والبراءة منهم ومما يعبدون من دون الله هو الإنكار باللسان، بدليل قوله {إِذْ قَالُوا لِقَوْمِهِمْ} لأن عداوة القلب وبغضه لا
__________
1 في تفسير ابن جرير 28/62 و"ولا هوادة". وقد نقل الشيخ كلام ابن جرير بتصرف يسير.

(1/29)

تسمى إظهاراً لأنها أعمال قلبية، فلا بد من إظهار ما في القلوب من العداوة والبغضاء والبراءة من الشرك وأهله بالقول والعمل.
وقال البغوي رحمه الله على هذه الآية في آخر الكلام عليها: قال مقاتل: فلما أمر الله المؤمنين بعداوة الكفار، عادى المؤمنون أقرباءهم1 المشركين، فأظهروا لهم العداوة والبراءة، فلما علم الله شدة وجد المؤمنين بذلك أنزل الله عز وجل {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً} [الممتحنة: من الآية7] انتهى.
وقال شيخنا الشيخ عبد اللطيف رحمه الله في رده على ابن منصور: والهجرة إلى الحبشة، ومقام أبي بكر الصديق يتلوا القرآن، ويظهر دينه كل هذا يؤيد كلام الشيخ وينصره في وجوب التصريح بالعداوة، وأنه لا رخصة مع الاستطاعة، ولولا ذلك لم يحتاجوا إلى الهجرة، ولو تركوها في بلد النجاشي لم يحتاجوا إلى نصرته، وأن يقول: أنتم سيوم بأرضي، ولكان كل مسلم يخفي إيمانه ولا يبادر المشركين بشيء من العداوة، فلا يحتاج حينئذ إلى هجرة، بل تمشي الحال على أي حال كما هي طريقة من لا يعرف ما أوجب الله من عداوة المشركين، وإظهار دين المرسلين، ولولا التصريح بالعداوة من المهاجرين الأولين، ومباداة قومهم بإظهار الإسلام، وعيب ما هم عليهم
__________
1 في الأصل:أقربائهم" وما أثبته من تفسير البغوي –حاشية ابن كثير- 8/318.

(1/30)

من الشرك وتكذيب الرسول، وجحد ما جاء به من البينات والهدى، لما حصل من قومهم من الأذية والابتلاء والامتحان ما يوجب الهجرة، واختيار بلد النجاشي، وأمثالها من البلاد التي تؤمن فيها الفتنة والأذية.
فالسبب المقتضي لهذا كله ما أوجبه الله من إظهار الإسلام ومباداة أهل الشرك بالعداوة والبراءة، بل هذا مقتضى كلمة الإخلاص، فإن نفي الآلهة عما سوى الله صريح في البراءة منه، والكفر بالطاغوت، وعيب عبادتهم، وعداوتهم ومقتهم، ولو سكت المسلم ولم ينكر كما يظنه هذا الرجل لألقت الحرب عصاها، ولم تدر بينهم رحاها كما هو الواقع ممن يدعي الإسلام وهو مصاحب معاشر عباد الصالحين والأوثان والأصنام، فسحقاً للقوم الظالمين، انتهى.
وإذا كان أعداء الله الجهمية، وعباد القبور قد قامت عليهم الحجة، وبلغتهم الدعوة، منذ أعصار متطاولة، لا ينكر هذا إلا مكابر، فكيف يزعم هؤلاء الجهلة أنه لا يقال لأحدهم: يا كافر، ويا مشرك، ويا فاسق، ويا متعور، ويا جهمي، ويا مبتدع وقد قام به الوصف الذي صار به كافراً، أو مشركاً، أو فاسقاً، أو مبتدعاً وقد بلغته الحجة، وقامت عليه، مع أن الذي صدر من القبورية الجهمية هؤلاء لم يكن من المسائل الخفية التي قد يخفى دليلها على الإنسان فَيُتَوقَّف في حال أحدهم، لكن قد علم بالضرورة من دين الإسلام أن من

(1/31)

جحد علوا الله على خلقه، وأنكر صفاته ونعوت جلاله أنه كافر معطل لا يشك في ذلك مسلم، فكيف يظن بالإخوان أنهم يقولون للمسلم يا سني: يا جهمي، وليس كذلك، أو يا كافر أو يا مبتدع.
وقد قال الإمام مالك لما سأله1 رجل عن الاستواء: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا مبتدعاً، وأمر به فأخرج عن مجلسه.
وقال شيخ الإسلام ابن تيميه قدس الله روحه وهو في السجن لما طلب منه أعداؤه أن يوافقهم على أمر كتبوه في ورقة، وقالوا: المطلوب منه أن يعتقد هذا، فأبى عليهم، فأعادوا عليه الجواب، فأبى وأغلظ لهم في الجواب قال: فرفعت صوتي وقلت: يا زنادقة يا كفار يا مرتدين أو كلاماً نحو هذا ذكره في التسعينية.
وأما قوله: "وفي هذا الزمان مع أنهم لا يقول لهم أحد شيئاً، بل يتعوذون منه شرهم، ولكن لم يتركوا أحداً، بل قالوا لبعضهم: يا كافر، ولبعضهم يا مشرك، ولبعضهم يا مبتدع، ويا جهمي، ويا متعور، وبعضهم لا يُسَلِّمون عليه، وبضعهم لا يردون عليه السلام".
فأقول: هذا جواب جاهل مُتَمَعْلِم، لا يدري، ولا يدري أنه
__________
1 في الأصل "سئله".

(1/32)

لا يدري، فإنه لا يتوقف الأمر بالمعروف والنهي عن المنكر ومباداة أعداء الله ورسوله وأعداء دينه بالعداوة والبغضاء على كون أعداء الله ورسوله لا يقولون لأحد شيئاً، بل يتعوذون من شرهم لأن مباداة أعداء الله بالعداوة والبغضاء هو الواجب، وترك ذلك من المداهنة، وللشيطان وأعوانه غرض في الطائفتين قال تعالى: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [القلم:9] .
وثمود لو لم يدهنوا في ربهم
...
لم تدم ناقتهم بسف قدار
وليس الأمر بالمعروف والنهي عن المنكر شرٌّ كما يقوله هذا الجاهل.
فإن كان الكلام مع جهمي ينكر علوا الله على خلقه، ويعطل أسمائه1 وصفاته، كان هذا الفعل خيراً محضاً لا شر فيه وتسميته شراً يوقع في الفتنة التي توبق صاحبها، وتحلق بأهل الوعيد، نعوذ بالله من مضلات الفتن ما ظهر منها وما بطن، وكذلك لو كان هذا مع إباضي، أو مع عباد القبور، والأمر أشد من ذلك وأعظم.
فإن كان مع من يواليهم، ويجالسهم فقوله لأحدهم: يا كافر أو يا جهمي خطأ2، فإنه لا يقال هذا إلا لكافر أو جهمي
__________
1 في الأصل "أسمائه".
2 في الأصل "خطاء".

(1/33)

قد قامت عليه الحجة وبعد ذلك كابر وعاند، ومن والاهم وجادل عنهم بعدما تبين له الحق، واتضح له كلام العلماء في تكفيرهم، وتحققوا أنه قد بلغتهم الحجة، وقامت عليهم بإنكار أهل الإسلام عليهم، وإن لم يفهموا الحجة، ثم كابر وعاند فإن كان عن تأويل فلا أدري ما حاله، وأمره شديد، ووعيده أشد وعيد إن كان غير ذلك، فنعوذ بالله من الحور بعد الكور، ومن الضلالة بعد الهدى، من يرد الله فتنته فلن تملك له من الله شيئاً ومن لم يجعل الله نوراً فما له من نور.
قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: ولنذكر من كلام الله تعالى، وكلام رسوله، وكلام أئمة العلم جملاً في جهاد القلب واللسان، ومعاداة أعداء الله، وموالاة أوليائه، وأن الدين لا يصح ولا يدخل الإنسان فيه إلا بذلك.
فنقول: باب وجوب عداوة أعداء الله من الكفار المرتدين والمنافقين، وقول الله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُم} [النساء: من الآية140] وقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: من الآية51] إلى قوله: {كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ

(1/34)

وَحْدَهُ} [الممتحنة: 4] .
وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة: 22] وقال الإمام الحافظ محمد بن وضاح أخبرني غير واحد أن أسد بن موسى كتب إلى أسد بن الفرات: اعلم أخي أنا ما حملني على الكتب1 إليك إلا2 ما ذكر أهل بلدك من صالح ما أعطاك الله من إنصافك للناس، وحسن حالك مما أظهرت من السنة، وعيبك لأهل البدع، وكثرة ذكرك لهم، وطعنك عليهم، فقمعهم الله بك، وشد بك ظهر أهل السنة، وقواك3 بإظهار عيبهم، والطعن عليهم، فأذلهم الله بك، وصاروا ببدعتهم مستترين، فأبشر يا أخي بثواب ذلك، واعتد به من أفضل حسناتك من الصلاة والصيام والحج والجهاد، وأين تقع هذه الأعمال من إقامة كتاب الله تعالى، وإحياء سنة رسول الله صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "من أحيا شيئا من سنتي كنت أنا وهو في الجنة كهاتين، وضم بين أصبعيه".
وقال: "أيما داع دعا إلى هدى فاتبع عليه كان له مثل أجر من اتبعه إلى يوم القيامة" فمتى يدرك أجر هذا شيء من عمله؟
__________
1 في البدع والنهي عنها ص 5 "على الكتاب".
2 "إلا" ليست في كتاب البدع والنهي عنها.
3 في كتاب البدع "وقواك عليهم".

(1/35)

وذكر أيضاً "أن لله عند كل بدعة كيد بها الإسلام ولياً لله يذب عنها وينطق بعلامتها".
فاغتنم يا أخي هذا الفضل وكن من أهله، فإن النبي صلى الله عليه وسلم قال لمعاذ حين بعثه إلى اليمن وأوصاه قال: "لأن يهدي الله بك رجلاً واحداً خير لك من كذا وكذا" وأعظم القول فيه، فاغتنم ذلك، وادع إلى السنة حتى يكون لك في ذلك إلفة وجماعة يقومون مقامك إن حدث بك حدث، فيكونون أئمة بعدك، فيكون لك ثواب ذلك إلى يوم القيامة، كما جاء في الأثر، فاعمل على بصيرة، ونية، وحسبة، فيرد الله بك المبتدع المفتون، الزائغ الحائر، فتكون خلفاً من نبيك صلى الله عليه وسلم، فإنك لن تلق الله بعمل يشبهه.
وإياك أن يكون لك من أهل البدع أخ، أو جليس، أو صاحب فإنه جاء الأثر "من جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه، ومن مشى إلى صاحب بدعة مشى في هدم الإسلام".
وجاء "ما من إله يعبد من دون الله أبغض إلى الله من صاحب هوى" وقد وقعت اللعنة من رسول الله صلى الله عليه وسلم على أهل البدع، وأن الله لا يقبل منهم صرفاً ولا عدلاً، ولا فريضة ولا تطوعاً، وكلما زادوا اجتهاداً أو صوماً وصلاة ازدادوا من الله بعداً، فارفض مجالسهم، وأذلهم وأبعدهم، كما أبعدهم الله، وأذلهم رسول الله صلى الله عليه وسلم، وأئمة الهدى بعده، انتهى كلامه رحمه الله.

(1/36)

واعلم رحمك الله أن كلامه وما يأتي من أمثاله من السلفة في معاداة أهل البدع والضلالة ضلالة لا تخرج عن الملة، لكنهم شددوا في ذلك وحذروا منه لأمرين:
الأول: غلظ البدعة في الدين في نفسها، فهي عندهم أجل من الكبائر، ويعاملون أهلها بأغلظ مما يعاملون أهل الكبائر، كما تجد في قلوب الناس اليوم أن الرافضي عندهم ولو كان عالماًً عابداً أبغض وأشد ذنباً من السني المجاهر بالكبائر.
والأمر الثاني: أن البدعة تجر إلى الردة الصريحة، كما وجد في كثير من أهل البدع.
فمثال البدعة التي شددوا فيها مثل تشديد النبي صلى الله عليه وسلم فيمن عَبَدَ الله عند قبر رجل صالح، خوفاً مما وقع من الشرك الذي يصير به المسلم مرتداً.
فمن فهم هذا فهم الفرق بين البدع وبين ما نحن فيه من الكلام في الردة ومجاهدة أهلها، والنفاق الأكبر، ومجاهدة أهله، وهذا هو الذي نزل فيه الآيات المحكمات مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} [التوبة: 73-74] .

(1/37)

قلت: فتأمل أيها المنصف ما ذكره هذا المعترض من قوله: "فلما رأينا ناساً في هذا الزمان جعلوا همتهم وسعيهم في تكفير المسلمين وإيذائهم وتفسيقهم، وضيعوا أوقاتهم، ونفروا المسلمين عن الصراط المستقيم" وهؤلاء المسلمون عندهم كالجهمية، والإباضية، وعباد القبور، كما ذكره الإخوان عنهم، ويدل على ذلك قوله: "بل قالوا لبعضهم: يا كافر ولبعضهم يا مشرك، ولبعضهم يا مبتدع، ويا جهمي".
ثم تأمل ما ذكره الإمام أسد بن موسى فيما كتبه إلى أسد ابن الفرات وقوله: "مما أظهرت من السنة، وعيبك لأهل البدع، وكثرة ذكرك لهم، وطعنك عليهم، فقمعهم الله بك، وشد بك ظهر أهل السنة، وقواك عليهم بإظهار عيبهم، والطعن عليهم، فأذلهم الله بك، وصاروا ببدعتهم مستترين".
وهذا الجاهل المعترض، وأصحابه الذين وازروه، وقاموا معه فإنهم ينكرون على من أظهر عداوة الجهمية، والإباضية، وعباد القبور، ويشنعون عليهم ويصنفون في الرد عليهم، والذب عن هؤلاء الكفرة ويسمونهم المسلمون، ويعيبون على أهل الإسلام بأنهم جعلوا عمتهم وسعيهم في تكفير من أنكر علوا الله على خلقه، وعطل أسماءه1 وصفاته، وأنهم بهذا نفروا المسلمين عن الصراط المستقيم. والصراط الم
م عند هؤلاء هو: التلطف بهم، والنصيحة لهم،
__________
1 في الأصل "أسمائه".

(1/38)

واللين عليهم، لأن هذا بزعمهم هو دعوة رسول الله صلى الله عليه وسلم، وسيرته. وما علم هؤلاء أن هذا كان في بدء1 الأمر قبل أن تنزل آية السيف والجهاد، ثم نسخ هذا كله، وأمر أن يجاهدهم حتى يكون الدين كله لله.
وتأمل أيضاً ما ذكره أسد بن موسى من قوله: "وإياك أن يكون لك من أهل البدع أخ، أو جليس، أو صاحب فإنه جاء في الأثر" من جالس صاحب بدعة نزعت منه العصمة، ووكل إلى نفسه، ومن مشى إلى صاحب بدعة مشى في هدم الإسلام".
ثم تأمل قيام هؤلاء في نحر طلبة العلم الذين يحذرون عن مجالسة الجهمية، ومواكلتهم، وأكل ذبائحهم، والركون إليهم.
ثم انظر إلى كلام الشيخ محمد رحمه الله تعالى من أن هذا الكلام، وما يأتي من الكلام بعده من كلام السلف أنه في معاداة أهل البدع والضلال الضلالة التي لا تخرج عن الملة، فكيف الكلام في الجهمية الذين كفرهم السلف كما قال ابن القيم رحمه الله في الكافية الشافية:
ولقد تقلد كُفرَهُم خمسون في ... عشر من العلماء في البلدان
__________
1 في الأصل "بداء".

(1/39)

واللالكائي الإمام حكاه عنهم
...
بل قد حكاه قبله الطبراني
وذكر أيضاً أن كل أهل السنة أثنوا على خالدٍ بقتل جعداً قال رحمه الله:
شكر الضحية كل ناصر سنة
...
لله درك من أخي قربان
وكذلك عباد القبور فإنهم ليسول من أهل الأهواء والبدع، بل يسميهم السلف: الغلاة، لمشابهتهم النصارى في الغلو في الأنبياء، والصالحين.
ثم قال الشيخ رحمه الله: قال ابن وضاح في البدع والحوادث بعد حديث ذكره سيقع في هذه الأمة الكفر وفتنة الضلالة قال رحمه الله: إن فتنة الكفر هي الردة، يحل فيها السبي والأموال، وفتنة الضلالة لا يحل فيها السبي والأموال.
وقال رحمه الله أيضا أخبرنا أسد أخبرنا رجل عن ابن المبارك1 قال: قال ابن مسعود: إن لله عند كل بدعة كيد بها الإسلام ولياً من أوليائه، يذب عنها وينطق بعلامتها، فاغتنموا حضور تلك المواطن، وتوكلوا على الله وكفى بالله وكيلاً.
__________
1 في كتاب البدع والنهي عنها "ويوسف بن أسباط".

(1/40)

ثم ذكر بإسناده عن بعض السلف قال: "لأن أرد رجلاً عن رأي سيئ أحب إلي من اعتكاف شهر" أخبرنا أسد عن أبي إسحاق الحذاء عن الأوزاعي قال: "كان بعض أهل العلم يقولون: لا يقبل الله من ذي بدعة صلاة ولا صياماً ولا صدقة ولا جهاداً ولا صرفاً ولا عدلاً، وكانت أسلافكم تشتد عليهم ألسنتهم، وتشمئز منهم قلوبهم، ويحذرون الناس بدعتهم. قال: ولو كانوا مستترين ببدعتهم دون الناس، ما كان لأحد أن يهتك ستراً عليهم، أو يظهر منهم عورة، الله أولى بالأخذ بها، وبالتوبة عليها، فأما إذا جهروا فنشر العلم1 حياة، والبلاغ عن رسول الله صلى الله عليه وسلم رحمة يعتصم بها على مصر ملحد.
ثم روى بإسناده قال: جاء رجل إلى حذيفة وأبو موسى الأشعري قاعد فقال: أرأيت رجلاً ضرب بسيفه غضباً لله حتى قتل أفي الجنة أم في النار؟ فقال أبو موسى: في الجنة. فقال حذيفة: استفهم الرجل وأفهمه ما تقول – حتى فعل ذلك ثلاث مرات – فلما كان من الثالثة قال: والله لا استفهمه، فدعا به حذيفة فقال: رويدك إن صاحبك لو ضرب بسيفه حتى ينقطع، فأصاب الحق حتى يقتل عليه فهو في الجنة، وإن لم يصب الحق، ولم يوفقه الله للحق فهو في
__________
1 في كتاب البدع "فأما إذا جهروا به، وكثرت دعواتهم، ودعاتهم إليها، فنشر العلم ... " الخ ص 5.

(1/41)

النار. ثم قال: والذي نفسي بيده ليدخلن النار في مثل الذي سألت عنه أكثر من كذا وكذا1.
ثم ذكر بإسناده عن الحسن قال: لا تجالس صاحب بدعة فإنه يمرض قلبك.
ثم ذكر بإسناده عن سفيان الثوري قال: من جالس صاحب بدعة لم يسلم من إحدى ثلاث: إما أن يكون فتنة لغيره، وإما أن يقع في قلبه شيء فيزل به فيدخل النار، وإما أن يقول والله ما أبالي ما تكلموا2، وإني واثق بنفسي فمن أمن الله على دينه طرفة عين سلبه إياه.
وبإسناده عن بعض السلف قال: من أتى صاحب بدعة ليوقره فقد أعان على هدم الإسلام.
أخبرنا أسد بن موسى قال أخبرنا حماد بن زيد عن أيوب قال: قال أبو قلابة: لا تجالسوا أهل الأهواء، ولا تجادلوهم، فإن لا آمن أن يغمسوكم في ضلالتهم، ويلبسوا عليك ما تعرفون. قال أيوب: وكان والله من الفقهاء ذوي الألباب.
أخبرنا أسد بن موسى قال أخبرنا زيد عن محمد بن طلحة
__________
1 الناقل تصرف في نقل هذه الصفة. انظر كتاب ابن وضاح ص 38-39.
2 في الأصل "ما تكلمون" وما أثبته من كتاب ابن وضاح ص 47.

(1/42)

قال: قال إبراهيم: لا تجالسوا أهل البدع، ولا تكلموهم، فإني أخاف أن ترتد قلوبكم. وذكر الشيخ كلاماً طويلاً في هذا المعنى في إفادة المستفيد.
وروى الحاكم والبيهقي عن أنس رضي الله عنه تقربوا إلى الله ببغض أهل المعاصي، والقوهم بوجوه مكفهرة، والتمسوا رضي الله عنكم بسخطهم.
قال المناوي رحمه الله في شرح الجامع الصغير على هذا الحديث: تقربوا إلى الله أي اطلبوا رضاه ببغض أهل المعاصي من حيث إنهم أهل المعاصي لا لذواتهم، فالمأمور ببغضه في الحقيقة إنما هو تلك الأفعال المنهية، والقوهم بوجوه مُكفَهِرَّة أي عابسة قاطبة فعسى أن ينجح ذلك فيهم، فينزجروا، والتمسوا أي اطلبوا ببذل الجهد رضي الله عنكم بسخطهم فإنهم أعداء الدين، وتقربوا إلى الله بالتباعد منهم، فإن مخالطتهم سم قاتل، وفيه شمول للعالم العاصي. ورواه ابن شاهين في كتاب الأفراد عن ابن مسعود بإسناد ضعيف. قال المناوي: وإسناد الأول واهٍ.
والمقصود ما قاله المناوي رحمه الله من أن مخالطتهم سم قاتل، وأن أهل المعاصي أعداء الدين، فكيف بمخالطة

(1/43)

أهل الكفر بالله من دعاة الأنبياء والأولياء والصالحين، والجهمية، والإباضية أعداء الدين، الخارجين عن طريقه المسلمين، والمجادلة عنهم والذب، وتضليل من نفر عن مجالستهم، وتجهيلهم وآل به الجهل بطبع مقالته، ونشرها في البلاد والعباد، سبحان من طبع على قلوب أكثر الناس.
وقال ابن القيم رحمه الله تعالى: القسم الرابع من مخالطته الهلكة، ومخالطته بمنزلة أكل السم، فإن اتفق لآكله1 ترياق، وإلا فأحسن الله فيه العزاء.
وما أكثر هذا الضرب في الناس لا كثرهم الله، وهم أهل البدع والضلالة، الصادون عن سنة رسول الله صلى الله عليه وسلم، الداعون إلى خلافها، فيجعلون السنة بدعة، والبدعة سنة، إن جَرَّدت التوحيد قالوا تنقصت الأولياء والصالحين، وإن جردت المتابعة للرسول قالوا أهدرت الأئمة المتبوعين، وإن وصفت الله بما وصف به نفسه، وبما وصف به رسوله، من غير غلو، ولا تقصير قالوا أنت من المشبهين، وإن أمرت بما أمر [الله به] 2 رسوله من المعروف، ونهيت عن المنكر قالوا أنت من المفتنين، وإن اتبعت السنة، وتركت ما خالفهم3 قالوا أنت
__________
1 في الأصل "لا أكل" وما أثبته من آخر الجزء الثاني من بدائع الفوائد لابن القيم. وقد ذكر ابن القيم في هذا الموضع كلاما أغلى من الدرر، فانظره لزاما.
2 ما بين المعكوفين من البدائع.
3 في الأصل "ما خالفه".

(1/44)

من الملبسين1، وإن تركت ما أنت عليه، واتبعت أهواءهم2 فأنت عند الله من الخاسرين، وعندهم من المنافقين، فالحزم كل الحزم التماس مرضاة الله ورسوله بإغضابهم3، وأن لا تبالي بذمهم وغضبهم فإنه عين كمالك انتهى.
قلتُ: ما أشبه الليله بالبارحه، فانظر إلى مقالة هؤلاء في دعواهم على طلبة العم أنهم نفروا المسلمين عن الصراط المستقيم، ثم انظر كلام ابن القيم رحمه الله ترى العجب العجاب.
وأما قول المعترض: "وبعضهم لا يسلمون عليه، وبعضهم لا يردون السلام".
فالجواب أن يقال: فرض هذا من الإخوان فيمن دون الجهمية، والإباضية، وعباد القبور، ممن يواليهم أو يجادل عنهم، وحينئذ فيقال: إن ترك السلام ابتداء ورداً على من أحدث حدثاً حتى يتوب منه كان من هدي رسول الله صلى الله عليه وسلم، وعمل به الصحابة، والتابعون، والأئمة المجتهدون، ولنا في رسول الله أسوة حسنة فإنه صلى الله عليه وسلم هجر كعب بن مالك رضي الله
__________
1 في البدائع: "قالوا أنت من أهل البدع المضلين، وإن انقطعت إلى الله تعالى، وخليت بينهم وبين جيفة الدنيا قالوا: أنت من الملبسين".
2 في الأصل "أهوائهم".
3 في البدائع "وأن لا تشتغل بأعتابهم، ولا باستعتابهم ... ".

(1/45)

عنه وصاحبيه وكانا من أهل بدر، لما تخلفوا عن الغزو معه عام تبوك، من الكلام والسلام، والحديث بذلك في صحيح البخاري، وقد كان هؤلاء المهجورين من الأفاضل الكرام، وذوي الهيئات والاحترام، فهجرهم عن السلام والكلام، لما أحدثوا حدثاً أوجب لهم التعزير والتأديب والاهتضام، حتى تاب الله عليهم فتابوا ورجعوا إليه، وأنابوا.
قال شيخ الإسلام في منهاج السنة: وكان يهجر بعض المؤمنين، كما هجر الثلاثة الذين تخلفوا عن غزوة تبوك، لأن المقصود دعوة الخلق إلى طاعة الله بأقوم طريق، فيستعمل الرغبة حيث تكون أصلح، والرهبة حيث تكون أصلح.
فبين رحمه الله أن المقصود دعوة الخلق إلى طاعة الله، فكان في الهجر إذا كان فيه مصلحة من الدعوة إلى الله، ومن هدي رسول الله صلى الله عليه وسلم وسيرته فحسن.
وكذلك لما سلم عليه عمار بن ياسر رضي الله عنه، وقد خلقه أهله بزعفران فلم يرد عليه السلام وقال: اذهب فاغسل عنك هذا.
وكذلك لم يرد السلام على من أعلى بنيان بيته، حتى هدمه. ومن لبس بُرداً أحمر مصمتاً كما في حديث ابن عمر رضي الله عنهما قال: مر بالنبي صلى الله عليه وسلم رجل عليه بردان أحمران فسلم، فلم يرد النبي صلى الله عليه وسلم.

(1/46)

وفي الأدب المفرد للبخاري رحمه الله عن علي رضي الله عنه قال: مر النبي صلى الله عليه وسلم على قوم فيهم رجل متخلق بخَلُوق، فنظر إليهم، وسلم عليهم، وأعرض عن الرجل، فقال الرجل أعرضت عني؟ قال: "بين عينيك جمرة".
وفيه أيضاً عن عبد الله بن عمرو رضي الله عنهما قال: "ولا تسلموا على شراب الخمر".
وفيه عن قتادة عن الحسن "ليس بينك وبين الفاسق حرمة".
وقال ابن شهاب رحمه الله: أقام أخي أبو الخطاب معي في الدار عشرين سنة ما كلمته، وأشار أنه كان ينسب إلى الرفض.
وكان أبو حفص لا يكلم رافضياً إلى عشرة.
وقال القاضي أبو حسين: قرأت في بعض كتب أصحابنا أن ابن رجاء كان إذا مات بعكبر رجل من الرافضة فبلغه أن بزازاً باع له كفناً، أو غاسلاً غسله، أو حمالاً حمله، هجره على ذلك.
وقال المهلب: ترك السلام على أهل المعاصي سنة ماضية. وقال في الفتح: وألحق بعض الحنفية بأهل المعاصي من

(1/47)

يتعاطى خوارم المروءة1 ككثرة المزاح، واللهو، وفحش القول، والجلوس في الأسواق لرؤية من يمر من النساء، ونحو ذلك.
ولو ذهبنا نذكر أقوال العلماء لطال الكلام، والمقصود التنبيه على أن هذا من هدى رسول الله صلى الله عليه وسلم، وهدى أصحابه والتابعين لهم بإحسان هجر أهل المعاصي والبدع، ودرج على ذلك أفاضل العلماء من الأئمة الأعلام، فمن أخذ بهديهم، وسار بسيرتهم فقد سار على الصراط المستقيم.
وقد ذكر المعترض في أول رسالته أن يجب على كل من نصح نفسه، وأحب نجاتها وسعادتها أن يعرف من هديه نصح نفسه، وأحب نجاتها وسعادتها أن يعرف من هديه وسيرته وشأنه ما يخرج به عن الجاهلين، ويدخل به في عداد أتباعه وشيعته وحزبه، والناس في هذا بين مستقل ومستكثر ومحروم، فإذا تبين لك أن2 ما ذكرناه من هدى رسول الله صلى الله عليه وسلم، وهدى أصحابه، ومن سيرته وشأنه، ومع هذا كله قام في نحر من قام به، واتبع هديه صلى الله عليه وسلم في ذلك، وسار بسيرته، وجهلهم وضللهم، وزعم أنهم نفروا المسلمين عن الصراط المستقيم، تبين لكل منصف أنه هو ممن نكب عن هذه الطريقة، ولم يسر على منهاج هذه الحقيقة، وأنه من
__________
1 في الأصل "المرؤة".
2 في الأصل حرف غير واضح. وسياق الكلام يقتضي ما أثبته.

(1/48)

المحرومين لا من المقلين ولا من المستكثرين، ومن لم يجعل الله له نوراً فما له من نور.
وأما قوله: "بالله عليك أيها المنصف هكذا تكون الدعوة إلى الله، وهكذا سيرة محمد صلى الله عليه وسلم "إلى آخر كلامه. فأقول: نعم هكذا تكون الدعوة إلى الله، وهكذا سيرة محمد صلى الله عليه وسلم، فمن كان له إطلاع، ومعرفة بكلام الله، ورسوله، وكلام العلماء يعرف ما ذكرناه أنه من سيرة رسول الله صلى الله عليه وسلم وسيرة أصحابه، وسيرة السلف الصالح، وأما من جهل ذلك ولم يكن لديه معرفة ولا إلمام فإنه ينكر هذا، ويظن أنه خلاف سنة رسول الله صلى الله عليه وسلم وسيرته ودعوته.
قال ابن القيم رحمه الله تعالى في الهدي النبوي: وفي نهي النبي صلى الله عليه وسلم عن كلام هؤلاء الثلاثة من بين سائر من تخلف دليل على صدقهم، وتكذيب الباقين، فأراد هجر الصادقين، وتأديبهم على هذا الذنب، وأما المنافقون فجرمهم أعظم من أن يقابل بالهجر، فدواء هذا المرض لا يعمل في مرض النفاق، ولا فائدة فيه، هكذا يفعل الرب بعباده في عقوبات جرائمهم، فيؤدب عبده المؤمن الذي يحبه وهو كريم عنده بأدنى زلة وهفوة، فلا يزال مستيقظاً حذراً، وأما من سقط من عينه، وهان عليه فإنه يخلي بينه وبين معاصيه، وكلما أحدث ذنباً أحدث الله له نعمة، والمغرور يظن أن ذلك من كرامته عليه، ولا يعلم أن ذلك عين الإهانة، وأنه يريد به العذاب

(1/49)

الشديد، والعقوبة، التي لا عافية معها، كما في الحديث المشهور: "إذا أراد الله بعبده خيراً عجّل له العقوبة في الدنيا، وإذا أراد بعبده شراً أمسك عنه عقوبته في الدنيا فيرد القيامة1 بذنوبه "، إلى آخر كلامه. فانظر إلى كلام ابن القيم رحمه الله وإلى ما قدمناه من كلام أهل العلم مما ذكره الحافظ محمد بن وضاح من سيرتهم، ومعاداتهم أهل البدع، ومقتهم، وعيبهم لهم والتحذير عن مجالستهم، إذا تأمله المنصف الخالي عن ثوبي الجهل والتعصب عرف سيرة السلف الصالح، والصدر الأول، وتحقق ما هم عليه من الغير لله، ولدينه، وتبين له جهل هؤلاء المتعارضين.
والمقصود أن الإخوان كانوا على طريق مستقيم من هديه صلى الله عليه وسلم وسيرته، وسيرة أصحابه فكفروا من كفره الله ورسوله، وأجمع على تكفيره أهل العلم، وهجروا من السلام من لم يكفرهم، ووالاهم، وذب عنهم، لأنهم حملوهم على الجهل وعدم المعرفة، وأنه قد قام معهم من الشبهة والتأويل ما أوجبهم الجدال عنهم، لأن هذا عندهم من الدعوة إلى الله، فلذلك ما عاملوهم إلا بالهجر من السلام ابتداءً ورداً، فإذا كان هذا هجر النبي صلى الله عليه وسلم أصحابه الصادقين المخلصين لما اقترفوا هذا الذنب اليسير، وتركه هجر المنافقين لأن2 جرمهم
__________
1 في الأصل "القيمة".
2 في الأصل "ولأن".

(1/50)

لا ينجع فيه التأديب بالهجر، فقبل عذرهم، ووكل أمرهم إلى الله، وإنما تركهم عليه الصلاة والسلام من المعاقبة لأنه خاف أن يتحدث الناس أن محمداً يقتل أصحابه، لا لأن جرمهم لا يحتمل هذا الأمر، وقد بسط الكلام على هذا شيخ الإسلام ابن تيميه قدس الله روحه في الصارم المسلول على شاتم الرسول، فالاعتراض والتشنيع على طلبة العلم بهجر أهل المعاصي فضلاً عن هجر أعداء الله ورسوله النافين لعلو الله على خلقه والجاعلين معه آلهة أخرى من دونه خطأ عظيم، واعتراض ذميم وخيم، وجهل مفرط جسيم.
وأما قوله: "ومن أجل هؤلاء ساء الظنون بالناصحين، فإذا قال بعض الناس لمن يريدوا نصيحتهم يقولون: لا تقبلوا نصيحتهم إنهم يكفرون الناس، لا تقبلوا لهم نصيحة، وسبب ذلك جهل جهال بعض البله أن ما لنا في أسمائهم حاجة، الحر تكفيه الإشارة، يزعمون أنهم دعاة إلى الله، ومن الآمرين بالمعروف والناهين عن المنكر، وإفسادهم أكثر من إصلاحهم".
فأقول سبحان الله ما أعظم شأنه، وأعز سلطانه، كذلك يطبع الله على قلوب الذين لا يعلمون، كيف استرسل من يترشح للعلم مع الشيطان إلى أن بلغ به إلى هذه الغاية، فإن الشيطان قد فتح لكثير من الناس أبواباً من الشُّبَه في إسقاط الأمر بالمعروف والنهي عن المنكر، وألقى على ألسنتهم هذه

(1/51)

الشبهة ليتوصل بذلك إلى أن يترك الناس الأمرَ بالمعروف والنهي عن المنكر، لأن في ذلك تنفيراً للناس عن قبول النصيحة، ويظنون أن هذا من جهل الآمر والناهي، وأن العقل لا يسوغ هذا، وهذا العقل هو حظ كثير من الناس، بل أكثرهم وهو عين الهلاك، وثمرة النفاق، فإن أربابه يرون أن العقل إرضاء الناس جميعهم، وعدم مخالفتهم في أغراضهم، وشهواتهم، واستجلاب مودتهم ويقولون أصلح نفسك بالدخول مع الناس، والتسلك معهم، ولا تبغض نفسك عندهم، فلا يقبلوا لك نصحاً، وهذا هو إفساد النفس وإهلاكها، وفاعل ذلك قد التمس رضا الناس بسخط الله وصار الخلق في نفسه أجل من الله، ومن التمس رضى الناس في سخط الله سخط الله عليه وأسخط عليه الناس، فمن نصح نفسه وأراد نجاتها فليلتمس رضا الله بمعاداة أعداء الله ورسوله، ويعلم أن أصل الأصول لا استقامة له، ولا ثبات إلا بمقاطعة أعداء الله، وجهادهم، والبراءة منهم والتقرب إلى الله بمقتهم، وعيبهم، وقد قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ

(1/52)

وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [المائدة:78-81] . وأكثر الناس إنما يتعبد بما يحسن في العادة، ويثنى عليه به، وما فيه مقاطعة ومجاهدة وهجر في ذات الله ومراغمة لأعدائه فذاك ليس منه على شيء، بل ربما ثبَّط عنه، وقدح في فاعله، وهذا كثير في المنتسبين إلى العادة، والمنتسبين إلى العلم والدين، والشيطان أحرض شيء على ذلك منهم، لأنهم يرونه غالباً ديناً وحسن خلق فلا يتاب منه ولا يستغفر، ولأن غيرهم يقتدي بهم، ويسلك سبيلهم فيكونون فتنةً لغيرهم، ولهذا حذر الشارع من فتنة من فسد من العلماء والعباد وخاف على أمته، فالمؤمن إذا حصل له ظهر بحقائق الإيمان، وصار على نصيب من مرضاة الملك الرحمن، فقد حصل له الحظ الأوفى، والسعادة الكبرى، وإن قيل ما قيل.
إذا رضي الحبيب فلا أبالي
...
أقام الحي أم جد الرحيل
وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: أصل الدين وقاعدته أمران:
الأول: الأمر بالعبادة لله وحده لا شريك له، والتحريض على ذلك، والموالاة فيه، وتكفير من تركه.
الأمر الثاني: الإنذار عن الشرك في عبادة الله تعالى، والتغليظ في ذلك، والمعاداة فيه، وتكفير من فعله. انتهى. فلا بد من تكفير من فعل الشرك، والإنذار عنه والتغليظ

(1/53)

في ذلك، والمعاداة فيه، وكذلك موالاة من أمر بعبادة الله وحده لا شريك له، والتحريض على ذلك، وتكفير من ترك عبادة الله. ونسأل1 الله أن يهدينا، وإخواننا المسلمين لسلوك صراطه المستقيم.
وقوله: "ينبغي أن يكون الآمر بالمعروف والناهي عن المنكر عليماً فقيهاً حليماً صبوراً".
فأقول: هذا حق وهو الواجب، ولكن لا يدفع هذا في نحر من أظهر عداوة أعداء الله الجهمية، والأباضية، والمرتدين، وإن كان المعادي لهم ليس بعالم ولا فقيه ولا حليم، بل على المسلم أن يعادي أعداء الله بحسب علمه وفهمه، وأن لا يتجاوز المشروع، وقد قال صلى الله عليه وسلم: "من رأى منكم منكراً فليغره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان".
وأما قوله: "أما تكفيكم هذه الآية: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل: 125] آي بالترغيب والترهيب، وجادلهم بالتي هي أحسن، أي جادلهم بالبراهين المسلمة التي يُقِرُّ بها كل واحد، هكذا في الحسبة لشيخ الإسلام".
__________
1 في الأصل "ونسئل".

(1/54)

فأقول: هذا حق لا مرية فيه، وليس فيه أنه إذا دعاهم1 إلى الله بما ذكر من الموعظة الحسنة، وجادلهم بالتي هي أحسن، ولم يرتدعوا، ولم ينتهوا أنه لا يقاطعهم، وينابذهم، ولا يبرأ2 إلى الله منهم.
وإذا كان ذلك كذلك فلا يخلو أمر هؤلاء الجهمية والإباضية والمرتدين من عباد القبور من إحدى ثلاث أمور:
إما أن يكونوا قد دعوتموهم بالحكمة والموعظة الحسنة، وجادلتموهم بالبراهين التي يُقِرُّ بها ويسلمها كل أحد، فقبلوا ما دعوتموهم إليه من الهدى، ودين الحق، فرجعوا عن ضلالتهم، وتابوا وأنابوا والتزموا بما كان عليه أهل السنة والجماعة، وحينئذ يكون المعادي لهم والمعترض عليكم وعليهم مخطاً ظالما ً متعدياً.
وإما أن يكونوا لم يقبلوا ما دعوتموهم إليه من الهدى، ودين الحق، وطريقة أهل السنة والجماعة، بل كابروا3، وعاندوا، وتمردوا، وشَرَدُوا على الله شِراد البعير على أهله، فتكون الحجة قد قامت عليهم، وحينئذ فلا مانع من تكفيرهم، وإظهار عداوتهم، والبراءة منهم، وبغضهم، والتنفير عنهم
__________
1 في الأصل "أنه إذا عادهم".
2 في الأصل "يبراء".
3 في الأصل "بل كابروا عاندوا".

(1/55)

ومباعدتهم، ومقاطعتهم، لأن الحجة قد بلغتهم، وقامت عليهم.
وإما أن يكونوا لم تدعوهم أنتم، ولم تناصحوهم، فتكونوا أنتم حينئذ من أنصارهم، وأعوانهم، والذابين عنهم قبل دعوتهم إلى الله بالحكمة والموعظة الحسنة، وإقامة الحجة عليهم: {هَا أَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلاً} [النساء:109] وجعلتم أنفسكم دونهم هدفاً، تصنفون في الرد على من عاداهم، وغلبهم، ومقتهم، ونشر عورتهم، وخزيهم وضلالهم، أفلا تتقون يوماً ترجعون فيه إلى الله.
وأما قوله: "فإذا كان هذا الأمر لسيد الرسل صلوات الله وسلامه عليهم أجمعين، بل لكل نبي، وأمرهم الله بالصبر في مواضع القرآن، والأحاديث في هذا المعنى كثيرة".
فأقول: هذا حق، لكن هذا كان في أول الإسلام وقد قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في المواضع التي نقلها من السيرة، وتكلم عليها قال: الموضع الثاني أنه صلى الله عليه وسلم لما قام ينذرهم عن الشرك، ويأمرهم بضده وهو التوحيد، لم يكرهوا ذلك، واستحسنوه، وحدثوا أنفسهم بالدخول فيه، إلى أن صرح بِسَبِّ1 دينهم، وتجهيل
__________
1 في الأصل "بسبب".

(1/56)

علمائهم، وتسفيه آرائهم، فحينئذ شمروا له، ولأصحابه عن ساق العداوة، وقالوا: سفه أحلامنا، وعاب ديننا، وشتم آلهتنا، ومعلوم أنه صلى الله عليه وسلم لم يشتم عيسى، وأمه ولا الملائكة، والصالحين، لكن لما ذكر أنهم لا يُدْعَوْنَ، وأنهم لا ينفعون، ولا يضرون جعلوا ذلك شتماً.
فإذا عرفت هذا عرفت أن الإنسان لا يستقيم له إسلام ولو وحّد الله، وترك الشرك إلا بعداوة المشركين، والتصريح لهم بالعداوة، والبغضاء كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية فإذا فهمت هذا فهماً جيداً عرفت أن كثيراً من الذين يدعون الدين لا عَرَفَهَا ولا فَهِمَهَا، وإلا فما الذي حمل المسلمين على الصبر على ذلك العذاب، والأسر، والضرب، والهجرة إلى الحبشة، مع أنه صلى الله عليه وسلم أرحم الناس، ولو وجد لهم رخصةً لأرخص لهم، كيف وقد أُنْزِلَ عليه: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} [العنكبوت: 10] فإذا كانت هذه الآية فيمن وافقهم بلسانه ذا أو ذي فكيف بغير ذلك، انتهى.
فتبين أن هذا كان من رسول الله صلى الله عليه وسلم في أول الأمر، فلما أُنْزِلَ عليه: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الحجر:94] بادأهم بسب دينهم، وتسفيه آرائهم، شمروا له ولأصحابه عن ساق العداوة، إذاً فإن من عادى أعداء الله

(1/57)

ورسوله، وصرح بتكفيرهم، والبراءة منهم عادوه وآذوه ولا بد، فهذه كانت حال رسول الله صلى الله عليه وسلم، وسيرته، ودعوته إلى الله، ومع ذلك فهو أرحم الناس، وأحسنهم تلطفاً، ودعوة إلى الله، ولنا في رسول الله أسوة حسنة كما قد بيناه فيما مضى.
وأما قوله: "فأمرهم بالصبر في مواضع من القرآن والأحاديث".
فأقول: هذا حق وهو خلاف ما تدعون، فإنه أمرهم بالصبر على الأذى، وعلى الدعوة إلى الله، وتحمل المشاق، ولم يأمرهم بالصبر عن الأمر بالمعروف والنهي عن المنكر، وعلى التسلك مع الناس، والتطلف لهم، مع الإصرار على معاصي الله، لأن في نهيهم، وأمرهم بما أمر الله به ورسوله تنفيراً لهم عند هؤلاء الجهال، وقد تقدم من كلام الأئمة ما يكفي ويشفي لمن كان له قلب أو ألقى السمع وهو شهيد.
ومن المعلوم أن الصبر من صفات عباد الله المخلصين، كما شاع وذاع، وفي صفى الإمام أحمد رحمه الله "عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته البدع فنفاها، والدنيا فأباها "وهذه حال أئمة المتقين الذين وصفهم الله في كتابه بقوله: {وَجَعَلْنَا مِنْهُمْ1 أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [السجدة:24] فبالصبر تترك الشهوات،
__________
1 في الأصل "وجعلناهم أئمة" وهو خطأ.

(1/58)

وباليقين تدفع الشبهات، كما قال تعالى: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 3] وقوله: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ} [صّ:45] وفي بعض المراسيل "إن الله يحب البصير الناقد عند ورود الشبهات، ويحب العقل الكامل عند حلول الشهوات".
فمن جادل عن أهل البدع فضلاً عن أهل الكفر بالله فقد خالف طريقة السلف الذين أمرهم الله بالصبر على أذى1 أعداء الله ورسوله: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:35] وليس الصبر المحمود المأمور به أن يكون الإنسان مع أعداء الله، وأعداء رسله، ودينه دائماً في تطلف وتملق، مع الإغضاء على ركوب المحارم، والإصرار عليها، والعلم اليقين أنهم على ما كانوا عليه في المعتقد، ثم يتلطف الشيطان له بأن يزين له أنه إذا ناصحه عما كان عليه تعذيراً لهم، أنه قد صبر على الأذى، وعلى الدعوة إلى الله، ثم إذا كان من الغدِ2 آكله وشاربه وانبسط إليه ففي المسند والسنن عن أبي عبيدة عن3 عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن من كان قبلكم إذا عمل العامل بالخطيئة جاءه الناهي تعذيراً فإذا كان الغد جالسه، وواكله،
__________
1 في الأصل "على أذاء".
2 في الأصل "من الغد وآكله".
3 في الأصل "عن أبي عبيدة ابن مسعود" وهو خطأ.

(1/59)

وشاربه كأن لم يره على خطيئة بالأمس، فلما رأى الله ذلك منهم، ضرب قلوب بعضهم على بعض، ولعنهم على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، والذي نفس محمد بيده لتأمرن بالمعروف ولتَنْهَوُنَّ عن المنكر، ولتأخذن على يد السفيه، ولتأطرنه على الحق أطراً، أو ليضربن الله قلوب بضعكم على بعض ثم يلعنكم كما لعنهم".
فالتسلك مع الناس، وإرضاؤهم بسخط الله، والتلطف لهم، وترك أذاهم عند مخالفة أمر الله ورسوله، ودعوى أن هذا من الصبر على الدعوة إلى الله، هذا الذي يحوم حوله هؤلاء الجهال وهو عين مخالفة أمر الله ورسوله، مع أن هذا لو سلم لهم كان فرضه في أهل المعاصي والذنوب من أهل الإسلام مع مجاهدتهم وهجرهم، فأما الجهمية، والإباضية، وعباد القبور، فالرفق بهم، والشفقة عليهم، والإحسان، والتلطف، والصبر، والرحمة، والتبشير لهم، مما ينافي الإيمان، ويوقع في سخط الرحمن، لأن الحجة بلغتهم منذ أزمان، وقال الله {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية وهذا يكفي في جواب ما بقي من كلامه بما هو داخل في هذا المعنى.
وأما ما ذكره عن بعض الجهال أنهم إذا رأوا أحداً يأمر بسنة النبي صلى الله عليه وسلم أو يفعلها أنكروا عليه، مثل أن يفعل جلسة الاستراحة، والتسبيح بيده اليمنى، أو صلى في بعض الأوقات

(1/60)

في نعاله ما رأينا مشايخنا يفعلون ذلك.
فأقول هذا لا يصدر إلا من جاهل ليس عنده علم بسنن رسول الله صلى الله عليه وسلم، فما سنّه رسول الله صلى الله عليه وسلم أو فعله مما ليس من خصائصه، أو أمر به فهو الحق، وعلى كل مسلم أن يقبل ذلك، ولا يعارضه بقول أحد كائناً من كان، وقد أجمع العلماء على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحدٍ كائناً من كان، وليس هذا خاصاً بالسنن المذكورة فقط، بل هذا في كل سنة سنها رسول الله صلى الله عليه وسلم، وأمر بها أو فعلها ليقتدى به فيها، لكن جلسة الاستراحة مما تنازع فيها العلماء، هل هي من سنن الصلاة، أو سنة للحاجة إليها كما سنبينه إن شاء الله تعالى.
والنزاع في هذا أسهل في جنب ما أسلفناه، فقد أوضحنا فيما تقدم وجوب معاداة أعداء الله، وأعداء رسوله، فإن هذا من الواجبات الدينية، وأما جلسة الاستراحة والصلاة في النعلين، وغيرهما من السنن فليس هي من الواجبات، بل من فعلها فقد أحسن، ومَن لا فلا حرج عليه، وقد ذكرنا فيما تقدم أقوال أئمة الإسلام من السلف والخلق في تكفير الجهمية، وعباد القبور، وأنه قد بلغتهم الدعوة، وقامت عليهم الحجة، وذكرنا أقوالهم في التحذير عن سائر أهل الأهواء والبدع، وعدم مجالستهم، والسلام عليهم ووجوب هجرهم، والبعد عنهم، فمن أوهم العامة الذين لا معرفة لهم بمقالات الطوائف

(1/61)

بأن هؤلاء الجهمية، وعباد القبور، والإباضية حكمهم وما يقال فيهم حكم أهل الفترات، ومن ليس عندهم من آثار الرسالة والنبوات ما يعرفون به الهدى، ممن لم تقم عليه الحجة ببلوغ الدعوة، وحكم من أخطأ في المسائل التي تنازع فيها أهل القبلة مما قد يخفى دليله فقد لبّس الحق بالباطل وفتح باب المغالطة، وأوقع العامة في الشر، فالواجب عليكم أن تقوموا لله مثنى وفرادى، وأن تنظروا بعين البصيرة في كلام أئمة الإسلام، وأن لا تأخذكم العزة بالإثم، وتنظروا وتناظروا، فإن من شأن المسلمين والمؤمنين إذا دعوا إلى الله ورسوله أن يقولوا سمعنا وأطعنا، فإن أشكل عليكم شيء مما ذكرناه فاطلبوا الدليل وعلينا أن نجيبكم إلى ذلك، والحق ضالة المؤمن.
وأما الإباضية فهم فيما نعلم أنهم من جنس الخوارج أو طائفة منهم أتباع عبد الله بن أباض، وأتباع حفص بي أبي المقدام، وأتباع يزيد بن نسية، وأتباع أبي الحارث، فعقيدتنا فيهم ما ذكره الإمام أحمد في كتاب السنة.
وأما هؤلاء فأظن أنهم ليسوا على مذهب أوائلهم وأسلافهم، بل قد بلغنا عنهم أفعال في الصلاة وغيرها لا يفعلها يؤمن بالله واليوم الآخر، وهم مع ذلك فيما بلغنا أنهم ممن يعتقد بالأولياء والصالحين فيكونون من جملة عباد القبور، وهم يكفرون بالذنوب، وينفون الحوض، والشفاعة، ويفسقون الصدر الأول من الصحابة، ويعتقدون

(1/62)

عقيدة المعتزلة في نفي الصفات، ومن كان بهذه المثابة فلا شك في كفره وهجره وعدم موالاته، ومن والاهم، وذب عنهم فقد جهل طريق الحق وسبيل السلف.
وأما ما ذكر في الفصل الأول من النصيحة فحق لا مرية فيه، والذي ظهر لنا أنما يفعله الإخوان من طلبة العلم في عُمان أنه1 من النصح لله ولكتابه ولرسوله وأئمة المسلمين وعامتهم في معاداتهم للجهمية، وعباد القبور، والإباضية، وتحذير الناس عنهم، وعن مجالستهم، وترك السلام عليهم، وعلى من والاهم، وجالسهم.
وكذلك ما ذكره في الفصل الثاني من الأمر بالمعروف والنهي عن المنكر هو من أوجب الواجبات، وما فعله الإخوان فهو من الواجب عليهم، واللين والرفق والتلطف فرض، وتقديره فيما هو دون تعطيل الصانع سبحانه عن أسمائه وصفاته ونعوت جلاله، وجحد علوه على خلقه، وأنه لا قدرة له، ولا مشيئة، ولا حياة، ولا علم، ولا يقوم بفعل البتة، وفيما دون الشرك الأكبر من عبادة غير الله، وصرفها لمن أشركوا به مع الله من الأنبياء والأولياء والصالحين، فإن هذا لا يعذر أحد في الجهل به، بل معرفته والإيمان به من ضروريات الإسلام، فعلى كل مسلم معاداة أهله، ومقتهم، وعيبهم، والطعن عليهم، ومصلحة إنكاره راجحة على مفسدة ترك ذلك من كل
__________
1 في الأصل "أنهم".

(1/63)

وجه، فلا يدخل تحت ما دونه من المحرمات والذنوب والمعاصي، ولا يُلَبِّس بذلك إلا رجل مفتون مغموص بالنفاق، أو جاهل جهله مركب لا يدري ولا يدري أنه لا يدري، أو رجل يبيع دينه بعرض من الدنيا.
وأما قول المعترض: "الفصل الثالث في الذب عن تكفير المسلمين".
فنقول: أولا: من تعني بهؤلاء المسلمين الذين تذب عن تكفيرهم، فإن كانوا الجهمية، وعباد القبور، فما أولئك بالمسلمين الذي يجب على المسلم أن يذب عنهم، بل هم أعداء الله وأعداء رسله، وشرعه ودينه، وقد بينا فيما مضى من كلام أئمة الإسلام ما يكفي ويشفي لمن كان له قلب أو أذن أو واعية.
ومن ذلك ما أجاب به الشيخ عبد اللطيف رحمه الله في جواب السؤال الذي ورد عليه من ساحل عُمان، وقد تقدم لكن نعيده هاهنا لأن هؤلاء يزعمون أنه ما قامت عليهم الحجة، ولم تبلغهم الدعوة، إما مكابرة وعناداً، أو لغرض من الأغراض الدنيوية قال فيه:
ووصل إلينا السؤال الذي يورده بعض الملحدين وهو أنه ينسب عن شيخ الإسلام ابن تيمية رحمه الله أنه ذكر عن الإمام أحمد أنه كان يصلي خلف الجهمية.
وجواب هذا السؤال لو سلم من أوضح الواضحات

(1/64)

عند طلبة العلم، وأهل الأثر وذلك أن الإمام وأمثاله من أهل العلم والحديث لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة، وقد ذكر من صنف في السنة في تكفيرهم1 عن عامة أهل العلم والأثر وعد اللالكائي رحمه الله منهم عدداً يتعذر ذكره هنا في هذه الرسالة، وكذا ابن الإمام أحمد2 في كتاب السنة، والخلال في كتاب السنة، وابن أبي مليكة في كتاب السنة له، وإمام الأئمة ابن خزيمة قرر كفرهم ونقله عن أساطين الأئمة، وقد حكة كفرهم شمس الدين ابن القيم في كافيته عن خمسمائةٍ من أئمة المسلمين وعلمائهم، والصلاة خلفهم لا سيما صلاة الجمعة لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة غيره، والرواية المشهورة عن الإمام أحمد هي المنع من الصلاة خلفهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها وبين ملا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس، وعلى هذا القول فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهر الدليل، وعرفوا ما عليه أهل السنة واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد كيف لا وقولهم يقتضي من تعطيل الذات والصفات والكفر بما اتفقت عليه
__________
1 في الأصل "وتكفيرهم".
2 في الأصل "وكذا ابن الإمام عبد الله بن أحمد".

(1/65)

الرسالة والنبوات، وشهدت به الفطر السليمات، ما لا يبقى معه حقيقة للربوبية والإلهية، ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدماً لا حقيقة لوجوده، ويعتمدون على الخيالات والشبه ما يعلم فساده بضرورة العقل، وبالضرورة من دين الإسلام عند من عرفه، وعرف ما جاءت به الرسل من الإثبات، ولبشر المريسي وأمثاله من الشبه والكلام من نفي الصفات ما هو من جنس هذا المذكور عن الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض كلام هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره، وعلى أن الصلاة لا تصح خلف كافر جهمي، أو غيره، وقد صرّح الإمام أحمد فيما نقل عنه ابنه عبد الله وغيره أنه كان يعيد صلاة الجمعة وغيرها، وقد يفعله المؤمن مع غيرهم من المرتدين إذا كانت لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة، نحيل طالب العلم على أماكنها ومظانها، وبهذا ظهر الجواب عن السؤال الذي وصل منكم، انتهى.
فإن كان هؤلاء هم المسلمون عندكم فهذا كلام الأئمة في تكفيرهم، وإن كانوا غير هؤلاء سيأتي الجواب عنه.
وأما قوله: "قال تقي الدين ابن تيمية في الفتاوى بعد أن سئل عن رجلين تكلما في مسألة1 التكفير فأجاب: إنما أصل التكفير
__________
1 في الأصل "مأله".

(1/66)

للمسلمين من الخوارج والروافض الذين يكفرون أئمة المسلمين، لما يعتقدون أنهم أخطئوا1 فيه من الدين، وقد اتفق أهل السنة والجماعة على أن علماء المسلمين لا يجوز تكفيرهم بمجرد2 الخطأ3 المحض، بل كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، وليس كل من يترك قوله بخطأ أخطأه4 يكفر، ولا يفسق، ولا يؤثم، فإن الله قال في دعاء المؤمنين: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [البقرة: 286] وفي الصحيح عن النبي صلى الله عليه وسلم قال الله: "قد فعلت" إلى أن قال: "ومن المعلوم أن المنع عن تكفير علماء المسلمين الذين تكلموا في هذه الباب، بل رفع التكفير عن علماء المسلمين وإن أخطئوا هو من أحق الأغراض الشرعية، حتى لو فرض أن القائل رفع التكفير عمن يعتقد أنه ليس بكافر حماية لأخيه المسلم لكان غرضاً شرعياً، وهو إذا اجتهد في ذلك فأصاب له أجران، وإن اجتهد فأخطأ5 فله أجر واحد، فبكل حال هذا القائل محمود على ما فعل، مأجور على ذلك مثاب إذا كانت له فيه نية حسنة، والمنكر له أحق بالتعزير منه "، انتهى.
__________
1 "أخطاؤوا" كذا في الأصل.
2 في الأصل "مجرد".
3 في الأصل "الخطاء".
4 في الأصل بخطاء أخطاءه".
5 في الأصل "فأخطأ".

(1/67)

فالجواب أن يقال كلام شيخ الإسلام ابن تيمية رحمه الله حق وصواب لا يمتري فيه عاقل فضلاً عن العالم، وهذا هو الدين الذي ندين الله به ونعتقده، فإن كان الكلام في الجهمية وعباد القبور والأباضية وأنهم داخلون تحت كلام الشيخ فقد تقدم الجواب عن هذا، فإنهم عند أهل السنة والجماعة كفار، ولكن قد كان من المعلوم بالضرورة أن إدخالهم في كلام الشيخ من الإفك الفاضح، والبهتان الواضح، الذي لا يشك فيه من عرف يمينه من شماله، فمن كفرهم لا يكون في عداد الخوارج والروافض الذين يكفرون أئمة المسلمين لما يعتقدون أنهم أخطئوا فيه، فإن الجهمية، وعباد القبور، والأباضية، ليسوا من أئمة المسلمين، بل قد ذكر شيخ الإسلام عن الإمام عبد الله بن المبارك رحمه الله أنه لما سئل عن الجهمية فقال: ليسوا من أمة محمد صلى الله عليه وسلم.
وقال الشيخ أيضاً: من دعا علي بن أبي طالب فهو كافر، ومن شك في كفره فهو كافر، قاله في الإقناع وشرحه. بل من كفرهم، وأظهر عداوتهم، وعيبهم، ومقتهم، يكون من جملة أهل السنة والجماعة الذين ينكرون المنكر وبإنكارهم ينكر.
وإن كان الكلام فيمن يذب عنهم، ويجادل بالباطل دونهم خطأ1 فالذي بلغنا عن الإخوان من أهل عمان أنهم
__________
1 في الأصل "خطاء".

(1/68)

يبرؤون إلى الله من تكفير هؤلاء الذابين والمجادلين، وعن أنهم لا يكفرون بالعموم كما يزعم الخصوم، ولا عندكم عليهم شهود بنثر القول ومنظوم، كما عندهم عليكم من الحجة المشهورة ما بين طبعٍ ونظمٍ، ويقولون إنما الكلم في الجهمية، وعباد القبور، والأباضية، ويقولون لم يصدر من على من جادل عنهم إلا الإنكار عليهم، وهجرهم، وترك السلام عليهم، فإذا كان ذلك كذلك كان الرد والتشنيع بالباطل على الإخوان من الصد عن سبيل الله، ومن الإتباع للهوى والعصبية.
وغاية مرامهم أن تمشي الحال مع من هب ودرج، وأن لا يكون في ذلك من عار ولا حرج، هذا إن أحسنا الظن بهؤلاء الذابين عمن خرج عن سبيل المؤمنين، وأنه صدر ذلك منهم عن شبهة عرضت لهم أن هؤلاء الجهمية وعباد القبور والأباضية داخلون في كلام الشيخ – أعني شيخ الإسلام ابن تيمية – وأنه لم تبلغهم الدعوة، ولم تقم عليهم الحجة، مع أن هذا إن كان هو الشبهة العارضة لهم فهو من أبطل الباطل، فإنه لا يشك أحد عرف الإسلام، وما يجب لله فيه على المسلمين، وما حرمه الله تعالى من موالاة أعداء الله المشركين، والمعطلين لأسماء الله وصفاته ونعوت جلاله أن هؤلاء الجهمية قد قامت عليهم الحجة، وبلغتهم الدعوة منذ أعصار متطاولة، وأنه قد جرى بينهم وبين أهل الإسلام

(1/69)

مخاصمة ومجادلة عديدة، كما قدمناه من سؤالهم مشايخ الإسلام وجوابهم، وعندنا جملة رسائل، وأجوبة مسائل في الرد عليهم وتبين ضلالهم وزيغهم وإدحاض حججهم بالبراهين والدلائل من الكتاب والسنة وأقوال أئمة الأمة، فليس لهم بعد هذا من عذر، ولا حجة يحتجون بها إلا المكابرة والعناد، نعوذ بالله من مضلات الفتن ما ظهر منها وما بطن.
ثم قال المعترض: "فائدة منقولة من كلام شيخ الإسلام رحمة الله عليه في جواب له في الطائفة القدرية. قال: كل من كان من المتنسكة، والمتعبدة، والمتفقهة، والمتقعرة، والأغنياء، والكتاب، والحساب، والأطباء، والعامة خارجاً عن دين الهدى، ودين الحق الذي بعث الله به رسوله، لا يقر بجميع ما أخبر الله به على لسان رسوله، ولا يوجب ما أوجبه الله ورسوله، ولا يحرم ما حرمه الله ورسوله، أو يدين بدين يخالف الدين الذي بعث الله به رسوله ظاهراً أو باطناً، مثل أن يعتقد أن شيخه يرزقه، أو ينصره، أو يهديه، أو يعينه، أو كان يعبد شيخه ويدعوه ويسجد له، لو كان يفضله على النبي صلى الله عليه وسلم تفضيلاً مطلقاً، أو مقيداً في شيء من الفصل الذي يقرب إلى الله، أو كان يرى أنه هو وشيخه مستغن عن متابعة الرسول، فكل هؤلاء كفار إن أظهروا ذلك، ومنافقون إن لم يظهروه، وهؤلاء الأجناس وإن كانوا قد كثروا في هذا الزمان فلقلة دعاة

(1/70)

العلم والإيمان، وفتور آثار الرسالة في أكثر البلدان، وأكثر هؤلاء ليس عندهم من1 آثار الرسالة وآثار النبوة ما يعرفون به الهدى , وكثير منهم لم يبلغهم ذلك، وفي أوقات الفترات، وأمكنة الفترات يثاب الرجل على ما معه من الإيمان القليل، ويعفوا الله فيه لمن لم تقم عليه الحجة، ما لم يغفره لمن قامت عليه الحجة، كما جاء في الحديث المعروف: "يأتي على الناس زمان لا يعرفون فيه صلاةً ولا صياماً ولا حجاً ولا عمرة ً إلا الشيخ الكبير والعجوز الكبيرة يقولون أدركنا آباءنا وهم يقولون: لا إله إلا الله، فقيل لحذيفة بن اليمان: ما تغني عنهم لا إله إلا الله، قال تنجيهم من النار، تنجيهم من النار، تنجيهم من النار". وأصل ذلك أن المقالات التي هي كفر بالكتاب والسنة والإجماع يقال هي كفر مطلقاً، كما دل على ذلك الدليل الشرعي، فإن الإيمان والكفر من أحكام المتعلقات عن دين الله ورسوله، ليس ذلك مما يحكم في كل شخص قال ذلك بأنه كافر حتى يثبت في حقه شروط التكفير، وتنتفي موانعه مثل إن قال: إن الزنا والخمر حلال لقرب عهده بالإسلام والنشأة ببادية بعيدة، أو سمع كلاماً أنكره ولم يعتقد أنه من القرآن، ولا من أحاديث النبي صلى الله عليه وسلم كما كان بعض السلف ينكر أشياء حتى يثبت عنده
__________
1 في الأصل "لمن".

(1/71)

أن النبي صلى الله عليه وسلم قالها، أو كما كان الصحابة رضي الله عنهم يشكون في شيء مثل رؤية الله تعالى فيسألون1 عن ذلك النبي صلى الله عليه وسلم، ومثل الذي قال: إذا مت فاحرقوني، ثم اسحقوني، ثم ذروني في اليم، فوالله لئن قدر الله علي ليعذبني عذاباً ما عذبه أحد من العالمين، فأمر الله البرّ برد ما أخذ منه، والبحر برد ما أخذ منه، وقال له: ما حملك على ما صنعت؟ قال: خشية منك يا رب، فغفر له.
فهذا يشك في قدرة الله في المعادة، بل ظن أنه لا يعود، وأنه لا يقدر عليه إذا فعل ذلك، فغفر له، وهذه مسائل مبسوطة في غير هذا الموضع، وهذا الحديث في الصحيح فإن هؤلاء لا يكفرون حتى تقوم عليهم الحجة الرسالية، كما قال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] عفا الله لهذه الأمة عن الخطأ والنسيان وقد أشبعنا الكلام في القواعد، انتهى.
والجواب أن نقول: سبحان من طبع على قلوب كثير من الناس حتى قلبوا الحقائق، فإن من زعم أن حكم من نشأ2بين أهل الإسلام كجهمية دبي وأبي ظبي الذين بلغتهم دعوة أهل الإسلام يبينون لهم، ويجادلونهم ومع هذا كله
__________
1 في الأصل "فيسئلون".
2 في الأصل "نشاء".

(1/72)

يكابرون، ولا يرعوون عما كانوا عليه من الضلال، حكمهم وما يقال فيهم حكم من كان قريب العهد بالإسلام، ومن نشأ1 ببادية بعيدة، فهل لأهل هذا القول حظ من النظر والدليل، أو هو سفسطة وضلال عن سواء السبيل، وكلام شيخ الإسلام الذي أورده هؤلاء الجهلة في القلندرية لا في القدرية، وهذا الكلام قد أورده داود بن جرجيس طاغية العراق فيما اعترض به على شيخ الإسلام محمد بن عبد الوهاب رحمه الله، ومراد هؤلاء الجهال أن هؤلاء القلندرية، ومن حذى حذوهم ممن ذكره شيخ الإسلام، ممن هو خارج عن دين الهدى، ودين الحق الذي بعث الله به رسوله، الذين لا يقرون بجميع ما أخبر الله على لسان رسوله، ولا يوجبون ما أوجبه الله ورسوله، ولا يحرمون ما حرمه الله ورسوله، أو يدينون بدين يخالف الدين إلى آخر كلامه، أنه إذا وجد أحد من هؤلاء ممن لم تقم عليه الحجة. ولم تبلغه الدعوة، لا يكفر حتى تقام عليه الحجة. أن حكم الجهمية، وعباد القبور والإباضية وغيرهم من طوائف الكفر ممن قد نشأ في الإسلام، وبين أظهر المسلمين، ويسمعون كتاب الله وسنة رسوله ويقرؤون فيهما. وكتب أهل الفقه وأهل الحديث قد انتشرت اليوم في جميع الأقطار أشد الانتشار، ويعرفون ما عليه أهل الإسلام، ثم يخالفونهم عمداً على علم ومعرفة إلى
__________
1 في الأصل "نشاء".

(1/73)

ما عليه أسلافهم الماضين من الملاحدة والمشركين، حكم أحد هؤلاء القلندرية، ومن حذى حذوهم، ممن لم تبلغه الدعوة، ولم تقم عليه الحجة، وقد أجاب على هذه الشبهة شيخنا الشيخ عبد اللطيف رحمه الله تعالى، ثم اعلم أن لكل قوم وارث.
واعرف مواردهم تعرف مصادرهم
...
وخذ قياسك تعليلاً وتشبيهاً
قال الشيخ رحمه الله: والجواب أن يقال: هذا العراقي يتكثر بما ليس له ويخرج عن محل النزاع، ويوهم الجهال أنه قد أفاد وأجاد، وهو في ظلمات لا تنقشع ولا تكاد، وهذا الكلام الذي حكاه عن الشيخ صريح في تكفير من خرج عن الهدى، ودين الحق الذي بعث الله به رسوله، أو لا يقر بجميع ما أخبر الله به على لسان رسوله، أو لا يوجب ما أوجبه الله ورسوله، أو لا يحرم ما حرمه الله ورسوله، أو كان يدين1 بدين يخالف ما بعث الله به رسوله صلى الله عليه وسلم ظاهراً أو باطناً مثل أن يعتقد أن شيخه يرزقه أو ينصره أو يهديه أو يعينه، أو كان يعبد شيخه، أو يسجد له، أو يفضله على النبي صلى الله عليه وسلم تفضيلاً مطلقاً أو مقيداً، أو كان يرى أنه هو أو شيخه مستغن عن متابعة الرسول صلى الله عليه وسلم، قال: فكل هؤلاء كفار إن أظهروا، منافقون إن أبطنوا.
__________
1 في الأصل "أو كان بدين".

(1/74)

فجزم بكفرهم، وقرره، وهذا عين كلامنا، ولم نزد على الشيخ حرفاً واحداً، بل كلامه أبلغ، ويدخل تحته من التكفير بالجزئيات ما هو دون مسألة النزاع بكثير.
وأما قوله: "وإن كانوا قد كثروا في هذه الأزمنة، فلقلة دعاة العلم، وفتور آثار الرسالة في أكثر البلدان، وأكثر هؤلاء ليس عندهم من آثار الرسالة، وميراث النبوة ما يعرفون به الهدى، وكثير منهم لم يبلغه ذلك وفي أوقات الفترات. وأمكنة الفترات يثاب الرجل على ما معه من العلم، ويغفر له ما لم تقم الحجة عليه ما لا يغفر لمن قامت عليه الحجة، إلى آخر كلامه".
فهذا هو الذي تمسك به العراقي أعني هذا الكلام الأخير فظن أنه له لا عليه، وهذا غلط ظاهر، وجهل مستبين، فإن النزاع فيمن قامت عليه الحجة، وعرف التوحيد، ثم تبين في عداوته1 ومسبته ورده، كما فعل هذا العراقي، أو أعرض عنه فلم يرفع به رأساً كحال جمهور عباد القبور، أو لم يعلم لكن تمكن من العلم ومعرفة الهدى فأخلد إلى الأرض واتبع هواه، ولم يلتفت إلى ما جاءت به الرسل ولا اهتم به.
وكان شيخنا محمد بن عبد الوهاب يقرر في مجالسه ورسائله أنه لا يكفر إلا من قامت الحجة الرسالية، ومن
__________
1 في الأصل "عداوه".

(1/75)

عرف دين الرسول بعد معرفته تبين في عداوته ومسبته، وتارة يقول: وإن كنا لا نكفر من يعبد قبة الكوافر، ونحوه لعدم من ينبههم، فكيف نكفر من لم يهاجر إلينا.
ويقول في بعضها: وأما من أخلد إلى الأرض واتبع هواه، فلا أدري ما حاله.
وإذا كان هذا شيخنا – رحمه الله -، وهذه طريقته، فكيف يلزمه العراقي، وينسب إليه التكفير بالعموم، ويحتج عليه بقول الشيخ: إن أهل الفترات، ومن لم تبلغهم الدعوة ليغفر لهم ما لا يغفر لغيرهم، والعراقي لبّس الحق بالباطل، وافترى على الشيخ، ونسب إليه ما ليس من مذهبه، وما لم يقل وألزمه ما هو بريء منه، انتهى.
والمقصود أن هؤلاء أوردوا كلام الشيخ ابن تيمية رحمه الله في القلندرية، وأشباههم الذين ليس عندهم من آثار الرسالة، وميراث النبوة ما يعرفون به الهدى، وكثير منهم لم يبلغهم ذلك، كما أورد ذلك داود وشبّه به، فما أشبه الليلة بالبارحة.
والإخوان من طلبة العلم في عُمان إنما كلامهم في الجهمية، وعباد القبور، وفي الإباضية، وهؤلاء بين أظهر المسلمين، وفي أوطانهم، ويتظاهرون بالإسلام، ويناظرون على مذاهبهم، ويجادلون أهل الإسلام فقد قامت عليهم الحجة، وبلغتهم الدعوة، ولم يكونوا في أماكن بعيدة عن

(1/76)

أماكن أهل الإسلام، ولا في أوقات فترات، ولا نشؤوا1 ببادية بعيدة عن أهل الإسلام، وعندهم من آثار النبوة، وكتب الحديث ما لا يمكن جحده، ومع ذلك كله قاموا في عداوة الدين، وأهله، ولم يرفعوا بهذا الدين رأساً ولم يلتفتوا إلى ما كان عليه أهل السنة والجماعة، بل كابروا، وعاندوا، وأصروا على مذاهبهم، واعتقاداتهم الخبيثة، وأخلدوا إلى الأرض، واتبعوا أهواءهم2.
وقد قال شيخ الإسلام رحمه الله في جواب له: فمسألة تكفير أهل الأهواء والبدع متفرعة على هذا الأصل، ثم ذكر مذاهب الأئمة في ذلك، وذكر تكفير الإمام أحمد للجهمية، وذكر كلام السلف في تكفيرهم، وإخراجهم من الثلاث والسبعين فرقة، وغلّظ القول فيهم، وذكر الروايتين في تكفير من لم يكفرهم، وذكر أن أصول هذه الفرق هم الخوارج والشيعة والمرجئة والقدرية، ثم أطال الكلام في عدم تكفير هذه الأصناف، واحتج بحديث أبي هريرة قال: وإذا كان كذلك فالمخطئ في بعض المسائل إما أن يلحق بالكفار من المشركين وأهل الكتاب مع مباينته لهم في عامة أصول الإيمان، فإن الإيمان بوجوب الواجبات الظاهرة المتواترة، وتحريم المحرمات الظاهرة هو من أعظم أصول الإيمان،
__________
1 في الأصل "نشاؤا".
2 في الأصل "أهوائهم".

(1/77)

وقواعد الدين، وإذا كان لابد من إلحاقه – أي المخطئ – بأحد الصنفين، فإلحاقه بالمؤمنين المخطئين أشد شبهاً1 من إلحاقه بالمشركين وأهل الكتاب، مع العلم بأن كثيراً ما يوجد في الرافضة والجهمية ونحوهم زنادقة منافقون، وأولئك في الدرك الأسفل من النار.
فتبين بهذا مراد الشيخ، وأن كلامه في طوائف مخصوصة وأن الجهمية غير داخلين فيه، وكذلك المشركون، وأهل الكتاب لم يدخلوا في هذه القاعدة، فإنه منع إلحاق المخطئ بهذه الأصناف، مع مباينته لهم في عامة أصول الإيمان.
قال شيخنا رحمه الله: وهذا هو قولنا بعينه، فإنه إذا بقيت معه أصول الإيمان، ولم يقع منه شرك أكبر، وإنما وقع في نوع من البدع فهذا لا نكفره، ولا نخرجه من الملة، وهذا البيان ينفعك فيما يأتي من التشبيه بأن الشيخ لا يكفر المخطئ والمجتهد، وأنه مسائل مخصوصة.
وبين أن الإيمان يزول بزوال أركانه وقواعده الكبار، كالحج يفسد بترك أركانه، وهذا عين قولنا، بل هو أبلغ من مسألة2 النزاع.
__________
1 في الأصل "شبيها".
2 في الأصل "مسئله".

(1/78)

قال: وحديث الرجل الذي أمر أهله بتحريقه كان موحداً، ليس من أهل الشرك، فقد ثبت من طريق أبي كامل عن حماد عن ثابت عن أبي رافع عن أبي هريرة "لم يعمل خيراً قط إلا التوحيد "فبطل الاحتجاج به على مسألة1 النزاع.
وأما الخطأ في الفروع والمسائل الاجتهادية إذا اتقى المجتهد ما استطاع فلم نقل بتكفير أحد بذلك ولا بتأثيمه، والمسألة1 ليست من محل النزاع فإيراد العراقي لها هنا تكثراً بما ليس له، وتكبيراً لحجم الكتاب بما ليس يغني عنه فتيلاً.
قلت: وإيراد المعترض لكلام شيخ الإسلام ليس هو في محل النزاع أيضاًَ، فإن الإخوان لم ينازعوا في هذه المسائل ولم يكفروا بها أحداً حتى يستدل عليهم بكلام شيخ الإسلام، لأن كلام الشيخ إنما هو في مسائل مخصوصة، وفيما قد يخفى دليله في المسائل النظرية الخفية الاجتهادية، كما سنبينه إن شاء الله2 تعالى.
وأما جحد علو الله على خلقه، واستوائه على رعشه بذاته المقدسة على ما يليق بجلاله وعظمته، وأنه مباين لمخلوقاته، وكذلك نفي صفات كماله، ونعوت جلاله فهذا لا يشك مسلم في كفر من نفى ذلك، لأنه من المعلوم بالضرورة من دين الإسلام، ومما فطر الله عليه جميع خلقه إلا من اجتالته
__________
1 في الأصل "مسئله".
2 في الأصل "إنشاء الله".

(1/79)

الشياطين عن فطرته، وأدلة ذلك من الكتاب والسنة معلومة مشهورة مقررة لا يخفى ذلك إلا على من أخلد إلى الأرض وابتع هواه، وأضله الله على علم، وختم على قلبه وسمعه، وجعل على بصره غشاوة فمن يهديه من بعد الله.
ثم قال الشيخ: وهل أوقع الاتحادية والحلولية فيما هم عليه من الكفر البواح، والشرك العظيم، والتعطيل لحقيقة وجود رب العالمين إلا خطأهم1 في هذه الباب الذي اجتهدوا فيه فضلوا وأضلوا عن سواء السبيل، وهل قَتل الحلاج باتفاق أهل الفتوى على قتله إلا بضلال اجتهاده، وهل كفر القرامطة، وانتحلوا ما انتحلوه من الفضائح الشنيعة، وخلع ربقة الشريعة إلا اجتهادهم فيما زعموا، وهل قالت الرافضة ما قالت، واستباحت ما استباحت من الكفر والشرك وعبادة الأئمة الإثني عشر وغيرهم، ومسبة أصحاب رسول الله صلى الله عليه وسلم، وأم المؤمنين إلا باجتهادهم فيما زعموا هؤلاء، هؤلاء سلف العراقي في قوله: إن كل خطأ مغفور، وهذا لازم لهم لا محيص عنه، فقف هنا واستصحب ما ذكر هنا في رد ما يأتي.
والمقصود أن هؤلاء الجهال أوردوا كلام شيخ الإسلام ظناً منهم أن كل اجتهاد وكل خطأ2 مغفور، وأن الجهمية المنكرين لعلوا الله على خلقه، وعباد القبور المتخذين الأنداد
__________
1 في الأصل "خطاوهم".
2 في الأصل "خطاء".

(1/80)

والآلهة من دونه داخلون في هذا الكلام، وأنه مغفور لهم خطؤهم1.سبحانك هذا بهتان عظيم.
واعلم أن هذا المعترض قد حذف من كلام شيخ الإسلام أوله فقال: فائدة منقولة من كلام شيخ الإسلام رحمه الله في جواب له في الطائفة القدرية، وكلام شيخ الإسلام ليس في الطائفة القدرية بل في القلندرية، فلم يفرق الناقل بين اللفظين، والطائفتين فإن مذهب هؤلاء غير مذهب هؤلاء.
والكلام المحذوف من جواب شيخ الإسلام هو قوله: "وأما قول هؤلاء القلندرية المحلقين اللحى فمن أهل الضلالة، وأكثرهم كافر بالله ورسوله لا يرون وجوب الصلاة، ولا الصيام، ولا يحرمون ما حرم الله ورسوله، ولا يدينون دين الحق، بل كثير منهم أكفر من اليهود والنصارى، وليسوا من أهل الملة، ولا من أهل السنة، وقد يكون فيه من هو مسلم لكنه مبتدع ضال، أو فاجر فاسق إلى أن قال: تجب عقوبة جميعهم ومنعهم من هذا الشعار الملعون، كما يجب ذلك في كل معلن ببدعة وفجور، وليس ذلك مختصاً بهم، بل كان من كان من المتفقهة والمتعبدة والمتكلمة "، فانظر ماذا أراد بحذف هذا، وما ملخصه فيه فإن من كان من المتنسكة والمتفقهة إلى آخر كلامه ليسوا من الطائفة القلندرية.
__________
1 في الأصل "خطاوهم".

(1/81)

فصل
ثم نقل نقلاً آخر فقال: قال رحمه الله في موضع آخر بعد كلام ذكره: وحقيقة الأمر في ذلك أن القول يكون كفراً فيطلق القول بتكفير صاحبه، ويقال من قال هذا فهو كافر، لكن الشخص المعين الذي قال لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر تاركها، فهذا كما في نصوص الوعيد أن الله تعالى قال: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [النساء:10] .فهذا ونحوه من نصوص الوعيد حق، لكن الشخص المعين لا يشهد عليه بالوعيد، يعني لا يقال هذا من أهل النار، فلا يشهد لمعين من أهل القبلة بالنار لجواز أن لا يلحقه لفوات شرط، أو ثبوت مانع، فقد لا يكون التحريم بلغه، وقد يتوب من فعل المحرم، وقد يكون له حسنات عظيمة تمحو عقوبة ذلك المحرم، وقد يبتلى بمصائب تكفر عنه، وقد يشفع فيه شفيع مطاع، وكذلك الأقوال التي يكفر قائلها قد يكون الرجل لم تبلغه النصوص الموجبة لمعرفة الحق، وقد يكون بلغه ولم

(1/82)

يثبت عنده، أو لم يتمكن من فهمها، وقد يكون عرضت له شبهات يعذره الله بها، فمن كان من المؤمنين مجتهداً في طلب الحق فإن الله تعالى يغفر له خطأه1 كائناً من كان، سواء كان في المسائل النظرية والعملية، هذا الذي عليه أصحاب محمد صلى الله عليه وسلم وجماهير أئمة المسلمين من أهل السنة، انتهى كلام شيخ الإسلام باختصار.
والجواب أن يقال أما كلام شيخ الإسلام في عدم تكفير المعين فالمقصود به في مسائل مخصوصة قي يخفى دليلها على بعض الناس كما في مسائل القدر والإرجاء ونحو ذلك مما قاله أهل الأهواء، فإن بعض أقوالهم تتضمن أموراً كفرية من أدلة الكتاب والسنة المتواترة، فيكون القول المتضمن لرد بعض النصوص كفراً، ولا يحكم على قائله بالكفر لاحتمال وجود مانع كالجهل، وعدم العلم بنفس النص، أو بدلالته فإن الشرائع لا تلزم إلا بعد بلوغها، ولذلك ذكر هذا في الكلام على بدع أهل الأهواء، وقد نص على هذا فقال في تكفير أناس من أعيان المتكلمين بعد أن قرر هذه المسألة2 قال: وهذا إذا كان في المسائل الخفية فقد يقال بعدم التكفير، وأما ما يقع منهم في المسائل الظاهرة الجلية، أو ما يعلم من الدين بالضرورة فهذا لا يتوقف في كفر قائله.
__________
1 في الأصل "خطاؤه".
2 في الأصل "المسئلة".

(1/83)

وبهذا تعلم غلظ هؤلاء المشبهين بكلام شيخ الإسلام، وجهلهم، وعدم معرفتهم، ولبسهم الحق بالباطل لدى العامة أو شبيهاً بالعامة، فإن هاتين البلدتين قد بلغتهم الحجة، والحجة القرآن والحديث وعقائد الأئمة الأربعة، وناظروهم مرات عديدة علماؤنا1 ولم يزدادوا إلا تمرداً وعناداً، إلى الإصرار على التجهم، ودعوة غير الله، والذبح لغير الله كما هو مشهور منهم من أعوام متطاولة.
قال شيخنا الشيخ عبد اللطيف رحمه الله في رده شبهات داود ابن جرجيس: والجواب أن شيخنا رحمه الله قال في مثل هذه الشبه التي يوردها المبطلون من كلام شيخ الإسلام ابن تيمية: إن من تأمل كلامه رحمه الله وجده يصله بما يفصل النزاع ويبين المراد، وقد بين في هذا النقل بياناً يقطع النزاع بقوله: إلا إذا علم أنه قامت عليه الحجة الرسالية التي من خالفها كان كافراً تارة، وفاسقاً أخرى.
وهذا البيان كاف فإن شيخ الإسلام محمد بن عبد الوهاب رحمه الله لا يكفر أحداً قبل قيام الحجة، وهذا يأتي على جميع ما ساقه العراقي بالرد والدفع، فسياق هذه العبارات المتحدة المعاني والتشبيه بها وكثرة عددها مجرد تخيل وهوس.
قلت تأمل رحمك الله أيها المصنف ما قاله الشيخ رحمه الله أن شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى
__________
1 في الأصل "علمائنا".

(1/84)

قال في إدخال هذه الشبهة التي يوردها المبطلون من كلام شيخ الإسلام ابن تيمية إلى آخره: إن من شبه بها كان مبطلاً، لأنه ما عرف كلام شيخ الإسلام حيث وضعه في غير موضعه، وشيخ الإسلام قد وصله بما يفصل النزاع، ثم تأمل ما يأتي بعد هذا من كلام تلميذه ابن القيم رحمه الله.
قال الشيخ: وقال في موضع آخر: قال ابن القيم رحمه الله في طبقات المكلفين بعد أن ذكر الطبقة السادسة عشر وأطال الكلام فيها، ثم ذكر الطبقة السابعة عشر فقال: الطبقة السابعة عشر طبقة المقلدين، وجهال الكفرة، وأتباعهم، وحميرهم الذين معهم تبع ما يقولون إنا وجدنا آباءنا1 على أمة، ولنا أسوة بهم، ومع هذا فهم مسالمون لأهل الإسلام غير محاربين لهم كنساء المحاربين وخدمهم وأتباعهم الذين لم ينصبوا أنفسهم لما نصب له أولئك أنفسهم من السعي في إطفاء نور الله وعدم دينه، وإخماد كلماته، بل هم بمنزلة الدواب، وقد اتفقت الأمة على أن هذه الطبقة كفار، وإن كانوا جهالاً مقلدين لرؤسائهم وأئمتهم، إلا ما يحكى عن بعض أهل البدع أنه لم يحكم لهؤلاء بالنار، وجعلهم بمنزلة من لم تبلغه الدعوة، وهذا مذهب لم يقل به أحد من أئمة المسلمين ولا الصحابة، ولا التابعون، ولا من بعدهم، وإنما يعرف عن بعض أهل الكلام المحدث في الإسلام. إلى أن قال:
__________
1 في الأصل "أبائنا".

(1/85)

والإسلام هو توحيد الله، وعبادته وحده لا شريك له، والإيمان برسوله، وإتباعه فيما جاء به، فما لم يأت العبد بهذا فليس بمسلم، وإن لم يكن كافراً معانداً، وعدم عنادهم لا يخرجهم عن كونهم كفاراً، فإن الكافر من جحد توحيد الله تعالى، وكذب رسوله إما عناداً، وإما جهلاً وتقليداً لأهل العناد، فهذا وإن كان غايته أنه غير معاند فهو متبع لأهل العناد، وقد أخبر الله تعالى في القرآن في غير موضع بعذاب المقلدين لأسلافهم من الكفار وأن الأتباع مع متبوعيهم، فإنهم يتحاجون في النار، وإن الأتباع يقولون: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} [لأعراف: 38] . وذكر آيات نحو هذه ثم قال:
نعم لا بد في هذا المقام من تفصيل به يزول الإشكال، وهو الفرق بين مقلد تمكن من العلم، ومعرفة الحق فأعرض عنه، ومقلد ل يتمكن من ذلك، والقسمان واقعان في الوجود، فالمتمكن المعرض تارك للواجب عليه لا عذر له عند الله، وأما العاجز عن السؤال والعلم الذي لا يتمكن من العلم بوجه فهم قسمان: -
أحدهما: مريد للهدى، مؤثر له، محب له، غير قادر عليه، ولا على طلبه لعدم مرشد، فهذا حكمه أرباب الفترات، ومن لم تبلغه الدعوة.

(1/86)

الثاني: معرض لا إرادة له، ولا يحدث نفسه بغير ما هو عليه.
فالأول يقول: يا رب لو أعلم لك ديناً خيراً مما أنا عليه لدنت به، وتركت ما أنا عليه، ولكن لا أعرف سوى ما أنا عليه، ولا أقدر على غيره فهو غاية جهدي، ونهاية معرفتي.
والثاني راض بما هو عليه لا يؤثر غيره، ولا تطلب نفسه سواه، ولا فرق عنده بين حال عجزه وقدرته، وكلاهما عاجز، ولهذا لا يجب أن يلحق بالأول لما بينهما من الفرق.
فالأول كم طلب الدين في الفترة فلم يظفر به فعدل عنه بعد استغراقه الوسع في طلبه عجزاً أو جهلاً.
والثاني كمن لم يطلبه، بل مات على شركه وإن كان لو طلبه لعجز عنه، ففرق بين عجز الطالب، وعجز المعرض فتأمل هذا الموضوع والله يقضي بين عباده يوم القيامة بعدله وحكمته، ولا يعذب إلا من قامت عليه الحجة بالرسل، فهذا مقطوع به في جملة الخلق، وأما كون زيد بعينه وعمرو قامت عليهما الحجة أم لا فذلك مما لا يمكن الدخول بين الله وعباده فيه، بل الواجب على العبد أن يعتقد أن كل من دان بدين غير دين الإسلام فهو كافر، وأن الله سبحانه لا يعذب أحداً إلا بعد قيام الحجة عليه بالرسول، هذا في الجملة، والتعيين موكول إلى علم الله تعالى، وحكم هذا في أحكام الثواب والعقاب،

(1/87)

وأما في أحكام الدنيا فهي جارية على ظاهر الأمر، فأطفال الكفار ومجانينهم كفار في أحكام الدنيا لهم حكم أوليائهم1.
وبهذا التفصيل يزول الإشكال في المسألة2 وهو مبني على أربعة أصول:
أحدها: أن الله سبحانه لا يعذب أحداً إلا بعد قيام الحجة عليه كما قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء: 15] وقال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وقال تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ * قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ} [الملك: 9:8] وقال: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك:11] وقال: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأنعام:130] وهذا كثيرا في القرآن يخبر تعالى أنه إنما يعذب من جاءه الرسول أو قامت عليه الحجة، وهو المذنب الذي يعترف بذنبه، وقد قال تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف:76] والظالم من عرف ما جاء به الرسول، أو تمكن
__________
1 في الأصل "أولياءهم".
2 في الأًصل "مسئلة".

(1/88)

من معرفته ثم خالفه، وأعرض عنه، وأما من لم يكن عنده الرسول خبر أصلاً، ولا تمكن من معرفته بوجه، وعجز عن ذلك فكيف يقال إن ظالم.
الأصل الثاني: أن العذاب يُسْتَحَقّ بشيئين: أحدهما الإعراض عن الحجة وعدم إرادته لها وبموجبها. الثاني العناد لها بعد قيامها وترك إرادة موجبها. فالأول كفر إعراض، والثاني كفر عناد، وأما كفر الجهل مع عدم قيام الحجة وعدم التمكن من معرفتها فهذا هو الذي نفى الله التعذيب عليه، حتى تقوم حجته بالرسل.
الأصل الثالث: أن تقوم حجة الله على الكفار في زمان دون زمان، وفي بقعة وناحية دون أخرى، كما أنها تقوم على شخص دون آخر، إما لعدم عقله وتمييزه كالصغير والمجنون، وإما لعدم فهمه لكونه لا يفهم الخطاب ولم يحضر ترجمان يترجم له فهذا بمنزلة الأصم الذي لا يسمع شيئاً، ولا يتمكن من التفهم وهو أحد الأربعة الذين يدلون على الله بالحجة يوم القيامة كما تقدم في حديث الأسود وأبي هريرة وغيرهما.
الأصل الرابع: أن أفعال الله سبحانه تابعة لحكمته التي لا يخل بها، وأنها مقصودة لذاتها المحمودة، وعواقبها الحميدة، تبنى مع تلقي أحكامها من نصوص الكتاب والسنة، لا من آراء الرجال وعقولهم، ولا يدري قدر الكلام في هذه الطبقة

(1/89)

إلا من عرف ما في كتب الناس، ووقف على أقوال الطوائف في هذا الباب، وانتهى إلى غاية مرامهم ونهاية إقدامهم والله تعالى الموفق للسداد الهادي إلى الرشاد إلى آخر كلامه رحمه الله.
قال شيخنا فقف هنا وتأمل هذا التفصيل البديع فإنه رحمه الله لم يستثن إلا من عجز عن إدراك الحق مع شدة طلبه وإرادته له، فهذا الصنف هو المراد في كلام شيخ الإسلام وابن القيم وأمثالهما من المحققين.
وأما العراقي وإخوانه المبطلون فشبهوا بأن الشيخ لا يكفر الجاهل، وأنه يقول هو معذور، وأجملوا القول ولم يفصلوا، وجعلوا هذه الشبهة ترساً يدفع بها الآيات القرآنية، والأحاديث النبوية، وصاحوا على عباد الله الموحدين كما جرى لأسلافهم من عباد القبور والمشركين وإلى الله المصير وهو الحاكم بعلمه بين عباده فيما كانوا فيه يختلفون، انتهى.
فتبين أن فرض كلام الشيخ شيخ الإسلام فيما نقله هؤلاء الجهال أنه في غير ما يعلم من الدين بالضرورة، وفي غير المفرط في طلب العلم والهدى وكما تقدم فيما نقلناه من طبقات المكلفين، وأنه في المسائل التي قد يخفى دليلها، فإذا عرفت هذا تبين لك أنه لا حجة لهم في كلام الشيخ بل هو عليهم لا لهم، وإيرادهم إياه مجرد هوس وتلبيس وتمويه وسفسطة على عامة ساكني ساحل عمان. والله الهادي إلى الرشاد والموفق للسداد.

(1/90)


فصل في الفرق بين قيام الحجة وفهم الحجة - كشف الشبهتين

كشف الشبهتين

فصل في الفرق بين قيام الحجة وفهم الحجة
قال شيخنا الشيخ عبد اللطيف رحمه الله: وينبغي أن يعلم الفرق بين قيام الحجة، وفهم الحجة، فإن من بلغته دعوة الرسل فقد قامت عليه الحجة إذا كان على وجه يمكن معه العلم، ولا يشترط في قيام الحجة أن يفهم عن الله ورسوله ما يفهمه أهل الإيمان والقبول والانقياد لما جاء به الرسول، فافهم هذا يكشف عنك شبهات كثيرة في مسألة1 قيام الحجة، قال الله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] وقال تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَة} [البقرة: 7] انتهى.
قلت: ومعنى قوله رحمه الله: "إذا كان على وجه يمكن معه العلم" فمعناه أن لا يكون عديم العقل والتمييز كالصغير والمجنون، أو يكون ممن لا يفهم الخطاب، ولم
__________
1 في الأصل "مسئلة".

(1/91)

يحضر ترجمان يترجم له، ونحو هؤلاء فمن بلغته رسالة محمد صلى الله عليه وسلم، وبلغه القرآن فقد قامت عليه الحجة، قال الله تعالى: {لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [الأنعام: 19] وقال تعالى: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ ً} [النساء: 165] فلا يعذر أحد في عدم الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، فلا عذر له بعد ذلك بالجهل، وقد أخبر الله سبحانه بجهل كثير من الكفار مع تصريحه بكفرهم، ووصف النصارى بالجهل مع أنه لا يشك مسلم في كفرهم، ونقطع أن أكثر اليهود والنصارى اليوم جهال مقلدون، ونعتقد كفرهم وكفر من شك في كفرهم، وقد دل القرآن على أن الشك في أصول الدين كفر، والشك هو التردد بين شيئين كالذي لا يجزم بصدق الرسول ولا كذبه، ولا يجزم بوقوع البعث ولا عدم وقوعه، ونحو ذلك كالذي لا يعتقد وجوب الصلاة ولا عدم وجوبها، أو لا يعتقد تحريم الزنا ولا عدم تحريمه، وهذا كفر بإجماع العلماء، ولا عذر لمن كان حاله هكذا لكونه لم يفهم حجج الله وبيناته لأنه لا عذر له بعد بلوغها لكونه لم يفهمها، وقد أخبر الله تعالى عن الكفار أنهم يفهموا فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرا} [الأنعام: 25] وقال: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [لأعراف: 30] فبين سبحانه أنهم لم يفقهوا، فلم يعذرهم لكونهم لم يفهموا، بل

(1/92)

صرح القرآن بكفر هذا الجنس من الكفار كما في قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً * أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} [الكهف: 103-104-105] الآية.
فإذا تبين لك هذا واتضح فاعلم أن هؤلاء الذين شبهوا بكلام شيخ الإسلام وأجملوا ولم يفصلوا لبسوا الحق بالباطل، وشيخ الإسلام رحمه الله قد وصل كلامه بما يقطع النزاع، ويزيل الإشكال، فذكر أن ذلك في المقالات الخفية، والمسائل النظرية التي قد يخفى دليلها على بعض الناس وأما مسألة1 توحيد الله وإخلاص العبادة له فلم ينازع في وجوبها أحد من أهل الإسلام لا أهل الأهواء ولا غيرهم، وهي معلومة من الدين بالضرورة كل من بلغته الرسالة وتصورها على ما هي عليه عرف أن هذا زبدتها وحاصلها وسائر الأحكام تدور عليه، وكذلك الجهمية الذين أخرجهم أكثر السلف من الثنتين والسبعين فرقةً.
قال شيخ الإسلام في الرد على المتكلمين لما ذكر أن بعض أئمتهم توجد منه الردة عن الإسلام كثيراً قال: "وهذا إن كان في المقالات الخفية فقد يقال فيها إنه مخطئ ضال لم تقم عليه الحجة التي يكفر تاركها، لكن هذا يصدر منهم في
__________
1 في الأصل "مسئلة".

(1/93)

أمور يعلم الخاصة والعامة من المسلمين أن رسول الله صلى الله عليه وسلم بُعث بها، وكفر من خالفها مثل عبادة الله وحده لا شريك له، ونهيه عن عبادة أحد سواه من الملائكة والنبيين وغيرهم، فإن هذه أظهر شعائر الإسلام، مثل إيجاب الصلوات الخمس، وتعظيم شأنها، ومثل تحريم الفواحش والزنا والخمر والميسر، ثم تجد كثيراً من رؤساهم وقعوا فيها فكانوا مرتدين، وأبلغ من ذلك أن منهم من صنف في دين المشركين كما فعل أبو عبد الله الرازي. قال: وهذه ردة صريحة، انتهى.
فالشخص المعين إذا صدر منه ما يوجب كفره من الأمور التي هي معلومة من ضروريات دين الإسلام، مثل عبادة غير الله سبحانه وتعالى ومثل جحد علو الله على خلقه، ونفي صفات كماله ونعوت جلاله الذاتية والفعلية، ومسألة1 علمه بالحوادث والكائنات قبل كونها، فإن المنع من التكفير والتأثيم بالخطأ2 في هذا كله رد على من كفر معطلة الذات، ومعطلة الربوبية، ومعطلة الأسماء والصفات، ومعطلة إفراد الله تعالى بالإلهية، والقائلين بأن الله لا يعلم الكائنات قبل كونها كغلاة القدرية، ومن قال بإسناد الحوادث إلى الكواكب العلوية، ومن قال بالأصلين النور والظلمة، فإن من التزم هذا كله فهو أكفر وأضل من اليهود والنصارى.
__________
1 في الأصل "مسئلة".
2 في الأصل "الخطاء".

(1/94)

وكلام شيخ الإسلام إنما يعرفه ويدريه من مارس كلامه، وعرف أصوله فإنه قد صرح في غير موضع أن الخطأ قد يغفر لمن لم يبلغه الشرع، ولم تقم عليه الحجة في مسائل مخصوصة، إذا اتقى الله ما استطاع، واجتهد بحسب طاقته، وأين التقوى وأين الاجتهاد الذي يدعيه عباد القبور، والداعون للموتى والغائبين، والمعطلون للصانع عن علوه على خلقه، ونفي أسمائه وصفاته ونعوت جلاله، كيف والقرآن يتلى في المساجد والمدارس والبيوت، ونصوص السنة النبوية مجموعة مدونة معلومة الصحة والثبوت.
وكذلك ابن القيم رحمه الله لما ذكر طبقات المكلفين قال في الطبقة السابعة عشر: وأما كون زيد بنفسه وعمرو قامت عليه الحجة أم لا فذلك مما لا يمكن الدخول بين الله وعباده فيه، بل الواجب على العبد أن يعتقد أن كل من دان بدين غير دين الإسلام فهو كافر. فإنه فَصَلَ النزاع، وأزال الإشكال بهذا وبقوله: وإن الله لا يعذب أحداً إلا بعد قيام الحجة عليه بالرسول هذا في الجملة، والتعيين موكول إلى علم الله تعالى وحكمه، هذا في أحكام الثواب والعقاب، وأما في أحكام الدنيا فهي جارية على ظاهر الأمر.
فبين رحمه الله أن هذا في أحكام الثواب والعقاب، وأنه لا يجوز لأحد أن يحكم على إنسان بعينه أن الله يعذبه ويعاقبه على ما صدر منه قبل قيام الحجة عليه بالرسول، وأما أحكام

(1/95)

الدنيا فهي جارية على ظاهرها، ومَثَّلَ ذلك بأطفال الكفار ومجانينهم، بأنهم كفار في أحكام الدنيا لهم حكم أوليائهم، وقد تقدم كلام الشيخ في الرازي وتصنيفه في دين المشركين، وأنها رِدَّة صريحة، وهو معين، وتقدم في كلام الشيخ عبد اللطيف رحمه الله حكاية إجماع العلماء على تكفير بشر المريسي، وهو رجل معين، وكذلك الجهم بن صفوان، والجعد بن درهم، وكذلك الطوسي نصير الشرك، والتلمساني، وابن سبعين، والفارابي، أئمة الملاحدة، وأهل الوحدة، وأبي معشر البلخي، وغيرهم وفي إفادة المستفيد للشيخ محمد بن عبد الوهاب رحمه الله في تكفير المعين ما يكفي طالب الحق والهدى.

(1/96)

فصل
وأما ما ذكره من أن من أصول أهل السنة والجماعة أنهم يصلون الجمع والأعياد والجماعات إلى آخره.
فالجواب: أن هذا من المعلوم بالضرورة لا ينكره إلا مكابر، وهذا فيمن كانت بدعته لا تخرجه عن الملة، أو كان فاسقاً أو فاجراً، وليس الكلام في هذا وإنما الكلام والنزاع في الصلاة خلف عباد القبور، وخلف الجهمية الذين ينكرون علو الله على خلقه، وقد تقدم في جواب الشيخ عبد اللطيف رحمه الله بعد أن ذكر أقوال الأئمة، وأنهم لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة. قال: والصلاة خلفهم لا سيما صلاة الجمعة لا تنافي القول بتكفيرهم، لكن تجب الإعادة حيث لا تمكن الصلاة خلف غيرهم، وقد يفرق بين من قامت عليه الحجة التي يكفر تاركها، وبين من لا شعور له بذلك، وهذا القوم يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس، وعلى هذا القول فالجهمية في هذه الأزمنة قد بلغتهم الحجة، وظهر الدليل، وعرفوا ما

(1/97)

عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهرت ظهوراً ليس بعده إلا المكابرة والعناد، وهذا حقيقة الكفر والإلحاد. إلى أن قال رحمه الله: ولبشر المريسي وأمثاله من الشبه والكلام من نفي الصفات ما هو من جنس هذا المذكور عند الجهمية المتأخرين، بل كلامه أخف إلحاداً من بعض كلام هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيرهم، وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره، وقد صرح الإمام أحمد فيما نقل عنه ابن عبد الله وغيره أنه كان يعيد صلاة الجمعة وغيرها، وقد يفعله المؤمن مع غيرهم من المرتدين إذا كان لهم شوكة ودولة، والنصوص في ذلك معروفة مشهورة، انتهى.
وفي كتاب السنة لعبد الله بن أحمد رحمه الله قال حدثني إسحاق بن بهلول قال قلت لأبي ضمرة أنس بن عياض: أُصَلِّي خلف الجهمية؟ قال: لا ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين.
حدثني أحمد بن إبراهيم الدورقي قال حدثنا إبراهيم بن نعيم البابي السجستاني سمعت سالم بن أبي مطيع يقول: الجهمية كفار لا أصلي خلفهم، انتهى.
فإذا تبين هذا فالتلبيس والتشبيه على الناس بجواز الصلاة خلف أهل البدع والأهواء، وأهل الفجور والفسق والمعاصي، وإدخال الجهمية وعباد القبور في جملتهم لبس للحق بالباطل،

(1/98)

وصد عن سبيل الله، وافتراء على الأخوان، فإن هذا فرض فيمن لم تخرجه بدعته من الملة، وأما عباد القبور والجهمية فقد تقدم كلام الأئمة فيهم، والمؤمن من يخاف الله ويتقيه لا يلبس الحق بالباطل، ويوقع الناس في الشبهات لملاحظة الشهوات، والله الهادي إلى الصواب، وإليه المرجع والمآب.

(1/99)

فصل
وأما ما ذكره عن شيخ الإسلام رحمه الله من ذكره طائفة من المصنفين في الرقائق والفضائل في الصلوات الأسبوعية إلى آخر كلامه.
فالجواب أن يقال ما ذكره شيخ الإسلام حق وصواب، وهو خارج عن محل النزاع، ومن المعلوم أن هؤلاء العلماء إنما صنفوا في فضائل هذه الأعمال لما ظنوا صحة ما بلغهم فيها، فعملوا به، فهم مأجورون على حسن قصدهم، لا على مخالفتهم للسنة، وكَونُه لم يبدعهم ولم يفسقهم ولم يجهلهم فما ذاك إلا لكونهم عملوا بما بلغهم، ولم يتعمدوا مخالفة السنة، وقد أحسن من انتهى إلى ما سمع، وهذا بخلاف من يعلم أن هذا الأمر مخالف للسنة، أو يعلم أن هؤلاء القوم مثلاً أهل بدع مخالفون لما عليه أهل السنة، فإذا أنكر عليه أحد من المسلمين بدعتهم وضلالتهم قام في نحره، وجادل عن أهل البدع، ونصب نفسه هدفاً دونهم، وأنهم لا يبدعون ولا يفسقون ولا يجهلون بفعل البدع والفسوق لكون أهل العلم لم يبدعوا ولم يفسقوا ولم يجهلوا من العلماء ممن

(1/100)

علموا أنهم مجتهدون فأخطؤا1 في اجتهادهم، فإن أهل العلم مغفور لهم ما أخطؤا1 فيه باجتهادهم، وهؤلاء متعمدون في ردع أهل الحق دون أهل الباطل، وهم يعلمون أنهم أهل بدع فكيف إذا كان النزاع في عباد القبور، ومعطلة الصانع سبحانه عن علوه على خلقه، واستوائه على عرشه، ونفي صفات كماله، ونعوت جلاله، فقياس هؤلاء الملاحدة على أولئك من أفسد القياس وأبطل الباطل، وليس لصاحب هذا القول والقياس حظ من النظر والدليل، بل هو سفسطة وضلال عن سواء السبيل، وحسبنا الله ونعم الوكيل.
وأما ما ذكره المعترض من أنه لا يجوز تكفير المسلم بذنب فعله ولا بخطأ أخطأ فيه كالمسائل التي تنازع فيها أهل القبلة إلى آخر ما ذكر.
فالجواب أن يقال هذا حق وصواب لا مرية فيه، ولا يكفر بالذنوب إلا الخوارج والروافض كما تقدم ذكره عن شيخ الإسلام، فأصل التكفير إنما هو من الخوارج الذين يكفرون أئمة المسلمين فيما أخطؤوا فيه، وبما ظنوه خطأ وليس بخطأ في نفس الأمر، وهم عشرون فرقة.
المُحَكِّمَة وهم الذين خرجوا على علي بن أبي طالب رضي الله عن التحكيم، وكفروه، وكفروا عثمان رضي الله
__________
1 في الأصل "أخطاؤوا".

(1/101)

عنه، وأكثر الصحابة رضي الله عنهم، وكانوا إثنا عشر ألفاً، وكانوا أهل صلاة وصيام وقراءة.
ومنهم البيهسية قالوا من وقع في شيء لا يعلمه أحلال أم حرام فهو كافر.
ومنهم الأزرقية أصحاب نافع بن الأزرق كفروا علياً بالتحكيم، وكفروا عثمان، وطلحة، والزبير، وعبد الله بن عباس، وعائشة رضي الله عنهم، والمسلمين، وحكموا بالخلود في النار.
ومنهم النجدية أصحاب نجدة بن عامر.
ومنهم العاذرية الذين عذروا الناس في الجهالات إلا في الفروع.
ومنهم الأصفرية أصحاب زياد بن الأصفر.
ومنهم الأباضية أصحاب عبد الله بن أباض كفروا علياً وأكثر الصحابة، وافترقوا سبع فرق.
ومنهم الحفصية أصحاب حفص بن أبي المقدام.
ومنهم اليزيدية أصحاب يزيد بن نسيئة قالوا يبعث نبياً1 من العجم بكتاب يكتب في السماء ويترك ملة محمد ويختار ملة الصابئة.
__________
1 في الأصل والصواب "نبي".

(1/102)

ومنهم الحارثية أصحاب أبي الحارث الأباضي خالفوا في القدر.
ومنهم العجاردة أصحاب عبد الرحمن بن عجرد وهم أربع فرق كلها معلومة بالمحال مشهورة بالضلال.
فإذا تبين لك هذا من حالهم ومقالهم تبين لك طريقة أهل السنة والجماعة في عدم تكفير المسلمين بالذنوب، أو تكفير من أخطأ خطأ لا يخرجه من الملة، فأما تكفير الجهمية، وعباد القبور فليس من هذا القبيل، ولا على منهاج هذا السبيل، فإن الجهمية قد أخرجهم أكثر السلف من اثنتين وسبعين فرقة كما تقدم عن عبد الله بن المبارك لم سئل عن الجهمية فقال: ليسوا من أمة محمد صلى الله عليه وسلم.
وأما عباد القبور فهم عند أهل السنة والجماعة يسمون الغالية لمشابهتهم النصارى في الغلو في الأنبياء والأولياء والصالحين، فمن كفرهم، وأظهر عداوتهم، وبغضهم، وحذر عن مجالستهم، وبالغ في التنفير عنهم فقد اتبع سبيل المؤمنين واقتفى آثار الأئمة المهتدين، وخالف ما انتحله الخوارج والروافض من تكفير المسلمين، فمن جعل تكفير هؤلاء كتكفير هؤلاء فهو من الملبسين، ومن الصادين عن سبيل الله، والباغينها عوجاً، نعوذ بالله من رين الذنوب، وانتكاس القلوب.

(1/103)

فصل
قال المعترض: "الفصل الأول في بيان جواز المسبحة، ثم قال بعد الخطبة: عن أم المؤمنين عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" رواه البخاري , قال ابن رجب رحمه الله في عرض كلامه على هذا الحديث: فمن تقرب إلى الله عز وجل بعمل لم يجعله الله ورسوله قربة فعمله باطل مردود عليه، انتهى باختصار. قلت: فالقربة كل عمل يرجو عامله عليه من الله الثواب، وترك ما يرجو تاركه من الله الأجر، ويخشى على فعله العقاب، والمسباح ليس من ذلك إنما يتخذ آلة لحفظ العدد المحصور في الحديث المشهور "من قال سبحان الله وبحمده مائة مرة حطت عنه خطاياه وإن كانت مثل زبد البحر" وما أشبه ذلك من الأذكار الواردة على مثل ذلك، فالمسباح آلة لا قربة، فكيف يصير متخذه مبتدعاً، والآلات ليست من القربات، ولم يردع الشرع بتحريمها إذا لم يستعين بها على المعاصي، وقد علمت أن الجهاد على عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين

(1/104)

ومن بعدهم من الصحابة رضي الله عنهم كان بالرمح والسيف والنبل، فلما حدثت المدافع والبنادق اتخذها المسلمون آلة في الجهاد يقاتلون في سبيل الله ولم ينكرها أحد من علماء الملة المحمدية، وكذلك الساعات" إلى آخر كلامه.
فالجواب أن يقال: أمر المسباح والكلام فيه أمر جزئي في جنب ما تقدم من المسائل، والكلام فيه من أسهل ما يكون لقلة الفائدة، لأن مسألة المسباح مسألة خلافية بين العلماء المتأخرين، وللعلماء فيه كلام منهم من أجازه خفيةً على الوجه المباح كما سنبينه، ومنهم من منع ذلك وقال: إن السبحة بدعة محدثة ورياء وسمعة، ولو لم يكن في المنع منها إلا سد الذريعة عن محظورات الشريعة، وسد الذريعة أصل أصيل، ومذهب جليل، فمن اتخذ المسباح فقد خالف ما روته أم المؤمنين عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" لأن رسول الله صلى الله عليه وسلم لم يأمر به ولم يشرعه لأمته لوم يفعله، ولو أمر به، وسنه لأمته، وشرعه، وكان فيه فضل لكان أسبق الناس إلى فعله واتخاذه، أبو بكر وعمر وعثمان وعلي وأفاضل الصحابة رضي الله عنهم لا سيما عبد الله بن عمر فإنه كان يتحرى ما فعله رسول الله صلى الله عليه وسلم حتى إنه كان يصلي في المكان الذي يصلي فيه رسول الله صلى الله عليه وسلم ويبول في المكان الذي كان يبول فيه، وكان عمر رضي الله عنه وسائر الصحابة يخالفون في ذلك، وينهون عن

(1/105)

تتبع آثار الأنبياء، فإذا وضح لك هذا فمن أجازه فإنما أجازه على سبيل القياس، والقياس يخطئ ويصيب، وقد علمت أن منه ما هو صحيح، ومنه ما هو سقيم، ومنه ما هو محمود، ومنه ما هو مذموم، وأيضاً فقد نقل هذا المعترض عن ابن رجب رحمه الله على هذا الحديث قوله: "فمن تقرب إلى الله عز وجل بعمل لم يجعله الله ورسوله قربة فعمله باطل مردود عليه" فأين في كتاب الله عز وجل وسنة رسوله الأمر باتخاذ المسابيح المحدثة سبحانك هذا بهتان عظيم، فليس في الحديث الصحيح ما يدل على ذلك بوجه من الوجوه، ولا في كلام ابن رجب ما يدل على ذلك بل يناقضه أشد المناقضة، ويخالفه أشد المخالفة، راجع شرحه لهذا الحديث في كتابه تجد غلط هؤلاء، وتصحيفهم عليه، فالحديث حجة عليهم لا لهم.
وأما قول القائل: إنها ليست بقربة إنما هي آلة لحفظ العدد المحصور في الحديث المشهور، والمسباح آلة فكيف يصير متخذه مبتدعاً إلى آخر كلامه.
فأقول اعلم وفقك الله لطاعته أن هذا القياس من أبطل القياس، وأوهنه بلا التباس،وهو منقوض عليه فإن المدافع والبنادق والصمع من جنس السلاح، فالبندق من جنس النبل يرمى بها كما يرمى بالنبل بل هي أشد نكاية في العدو، والمدفع من جنس المنجنيق يرمى به كما يرمى بالمنجنيق بل هو أشد نكاية وأعظم إرهاباً للعدو، والكل آلة للجهاد، ولا

(1/106)

يشك في ذلك من كان له أدنى ممارسة وانتقاد، وكذلك الخيل والركاب والدروع آلاتٌ يستعان بها في جهاد الكفار، واقتناؤها وشراؤها واستعمالها في الجهاد من أفضل القربات وقد حَبَسَ الصحابة وأوقفوا من ذلك في الجهاد، وفي سبيل الله ما هو معلوم مشهور، مقرر في محاله ومظانه، ولا يتغير الحكم لكون هذه نبلاً وهذا سيف ورمح أو منجنيق إذا حدث من جنسه ما هو أنكأ في العدو منه كالمدفع والبندق والصمع، فلو أوقف مسلم في جهاد الكفار مدافع وبنادق لكان هذا قربة إلى الله، وعمل صالح لا يشك في ذلك مسلم، كمن وقف خيلاً وركاباًً ودروعاً في سبيل الله لا فرق، ومن فرق فعليه الدليل، فإنه لا يقول من له أدنى معرفة إن هذه الآلات ليست من القربات، ومن قال ذلك فقد كابر المنقول والمعقول.
قال ابن دقيق العيد في شرح العمدة على قوله صلى الله عليه وسلم: "فإنكم تظلمون خالداً وقد احتبس أدراعه وعتاده في سبيل الله" قال: العتاد ما أعد الرجل منه السلاح والدواب وآلات الحرب، انتهى، وهذا لا إشكال فيه.
وأما الساعات والجداول والروزنامات فليس لها جنس معهود في عهد رسول الله صلى الله عليه وسلم فلا اعتماد عليها، والمعتمد في ذلك ما شرعه الله ورسوله من معرفة ما حدّ في المواقيت، فلا اعتداد بالساعات والجداول، فلا يقاس بها ولا عليها، وليست من القرب في شيء، وإذا كان المسباح قد أقررتم أنه ليس

(1/107)

بقربة كما هو كذلك وقد وضح لك أن قياسه على ما ذكر هذا المعترض ممنوع عقلاً ونقلاً فكان بدعةً محدثةً لأنه ليس بمشروع، ولا قيس على فعل مشروع فيكون باطلاً بل قياسه على النوى والحصى والخيط المعقود لو كان مشروعاً أولى من قياسه على ما ذكره من النبل والرمح والسيف، وعلى ما حدث بعد هذا من آلات الحرب، لكن التسبيح بالنوى والحصى ليس بمشروع، ومن أجازه اشترط الإخفاء به، فاتخاذ السبحة على هذا الوجه الذي يفعله الناس اليوم بدعة لأنه لم يكن على عهد رسول الله صلى الله عليه وسلم، ولا اتخذه، ولا رآه بأبي هو وأمي، ولا اتخذه أحد من أصحابه لا ظاهراً ولا باطناً فليس من الدين في شيء لقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" وفي لفظ "من أحدث في أمرنا هذا ما ليس منه فهو رد" أي مردود عليه.
ولا يخل ناقل المسباح من أحد أمرين: إما أن يتخذ ذلك زاعماً أنه يسبح به فيكون قد رآء الناس بهذا العمل، ومن رآء الناس بعمله فقد أشرك، أو لا يريد به التسبيح وإنما يتخذه ملهاً يلهو به، ويلعب به كما هو الواقع المشاهد من كثير من الناس اليوم، أو ينزلها منزلة العصى فيكون مخالفاً للسنة، ومن المعلوم بالضرورة من دين الإسلام أن الله تعالى لم يأذن في اللهو واللعب، ولم يشرعه رسول الله صلى الله عليه وسلم لأمته، ولا كان ذلك ديناً ينسب إليه، وإلى رسله ودينه وشرعه، إلا ما خصه الدليل من اللهو بالقوس والفرس والمرأة، ولو كان مشروعاً لكان

(1/108)

أسبق الناس إليه أصحاب رسول الله صلى الله عليه وسلم، وكيف يكون المسباح أمراً مشروعاً محبوباً لله ويفوز بقصب السبق إليه هؤلاء الخلوف ويُحرمه أفاضل الصحابة كأبي بكر وعمر وعثمان وعلي وسائر أصحابه _ رضي الله عنهم _ هذا ما لا يكون أبداً، ومع كونه محدثة في الدين، لم يتخذه ويستعمله من الناس في الغالب إلا أهل الغفلة، والمرائين بأعمالهم، وفساق الناس الذين لا يذكرون الله إلا قليلاً، فإذا جاء أحدهم إلى مجامع الناس أو مساجدهم ومجالسهم أو أسواق المسلمين رأيت المسباح في يده.
وقد قال شيخ الإسلام قدس الله روحه بعد كلام له: وإنما مثلهم بمنزلة من يحلي المصحف ولا يقرأ فيه، أو يقرأ فيه ولا يتبعه، وبمنزلة من يزخرف المسجد ولا يصلي فيه، أو يصلي فيه قليلاً، وبمنزلة من يتخذ المسابيح والسجادات المزخرفة، وأمثال هذه الزخارف الظاهرة التي لم تشرع، ويصحبها من الرياء والكبر ومخالفة الشرع ما يفسد حال صاحبها إلى آخر كلامه رحمه الله تعالى.
إذا عرفت هذا وعرفت أن اتخاذه على هذا الوجه ليس من الدين في شيء، وأنه بدعة ورياء محدثة، ومن جوزه من العلماء فإنما قاسه على الحصى ونحوها.
وبلا نزاع أن التسبيح بالأصابع وعقدها في كاعة الله هو السنة المحمدية الثابتة من قوله وفعله، وفعل خلفائه وصحابته، وفي هديهم كفاية لكل مقتدي، ولكن شرط من أجازه من

(1/109)

متأخري العلماء بأن يتخذه الإنسان في محل ورده ومصلاه الذي يخلو العبد فيه بربه حيث لا يراه أحد ولا ينظرون إليه، وأما ما يفعله الناس اليوم فحاشا وكلا بل هو إلى الريا والسمعة أقرب منه إلى السنة، وكونه بهذا الوجه بدعة محدثة أوضح من الشمس في رابعة النهار، وإذا كان ذلك كذلك فما وجه الاعتراض والتشنيع على من نهي عنه، وسماه بدعة، بل الذي أجازه مطلقاً قد فتح للناس باباً من الريا والسمعة.
ومما يوضح لك ما نقلناه أن العمل إذا كان على غير الوجه المشروع يكون بابَ ضلالة ما رواه الدارمي قال أخبرنا الحكم عن ابن المبارك قال أخبرنا عمرو بن يحيى قال سمعت أبي يحدث عن أبيه قال: كما نجلس على باب ابن مسعود قبل صلاة الغداة1 فإذا خرج مشينا معه إلى المسجد، فجاء أبو موسى فقال: أَخَرَجَ عليك أبو عبد الرحمن بعد؟ قلنا: لا. فجلس معنا فلما خرج قال: يا أبا عبد الرحمن إني رأيت آنفاً شيئاً في المسجد أنكرته والحمد لله، ولم أر إلا خيراً. قال: فما هو؟ فقال: إن عشت فستراه. قال: رأيت في المسجد حلق خيرٍ جلوس ينتظرون الصلاة، في كل حلقة رجل، وفي أيديهم حصى، فيقول لهم: كبروا مائة، فيكبرون مائة فيقول: هللوا مائة، فيهللون مائة،.فيقول: سبحوا مائة، فيسبحون مائة. قال: فماذا قلت لهم؟ قال: ما قلت لهم شيئاًَ انتظر رأيك.
__________
1 في الأصل "الغدات" ما أثبته من "سنن الدارمي" 1/60.

(1/110)

فقال: أفلا أمرتهم أن يعدوا سيئاتهم، وضمنت لهم أن لا يفوت من حسانتهم من شيء، ثم مضى حتى أتى حلقة منهم فقال: ما هذا؟ قالوا: حصى نعد به التكبير والتهليل والتسبيح. قال: فعدوا سيئاتكم فأنا ضامن أن لا يفوت من حسناتكم شيء، ويحكم يا أمة محمد ما أسرع هلكتكم هؤلاء أصحاب محمد صلى الله عليه وسلم بينكم متوافرون، وهذه ثيابه لم تبل، وآنيته لم تكسر، والذي نفسي بيده إنكم لعلى ملة هي أهدى ملة محمد، أو مفتحوا باب ضلالة؟ قالوا: والله يا أبا عبد الرحمن ما أردنا إلا الخير. قال: وكم من مريد الخير لن يصبه، إن رسول الله صلى الله عليه وسلم حدثنا: "إن قوماً يقرؤون القرآن لا يجاوز تراقيهم" وأيم الله لا أدري لعل أكثرهم يكون منكم.
قال عمرو بن سلمة: رأيت عامة أولئك يطاعنوننا يوم النهروان مع الخوراج.
وذكر محمد بن وضاح في كتابه ما هو هذا وزيادة كنحو قوله لهم: "لقد ركبتم بدعة ظلماء، أو فضلتم أصحاب محمد علماً".
وثم ذكر ابن وضاح أن أبان بن عياش سأل الحسن عن العد بالحصى والنوى فقال: "لم يفعل العد أحد من نساء النبي صلى الله عليه وسلم ولا المهاجرات".
قال محمد بن وضاح حدثنا أسد عن جرير بن حازم عن الصلت بن بهرام قال مرّ ابن مسعود رضي الله عنه بامرأة معها

(1/111)

تسبيح تسبح به، فقطعه وألقاه، ثم مرّ برجل يسبح بحصى فضربه برجله ثم قال: لقد ركبتم بدعة ظلماء، أو لقد غلبتم أصحاب محمد علماً. اهـ من كتابه.
فانظر رحمك الله إلى هذا العمل المشروع المطلوب المحبوب لله المندوب إليه لمّا كان على غير عمل الصحابة، ولم يكونوا يفعلون على عهد رسول الله صلى الله عليه وسلم، ولا فعله أحد من الصحابة بعد وفاته، أنكره علماء الصحابة وأفاضلهم كعبد الله بن مسعود، وأبو موسى الأشعري حتى قال عبد الله بن مسعود: "والذين نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد، مفتحوا باب ضلالة".
فتبين بهذا أن هذا بدعة وضلالة وأنه ليس من هدى الرسول وملته، وهم إنما يعدون التكبير والتهليل والتسبيح بالحصى، وأنهم إنما يتخذونه آلة لحفظ العدد المحصور في الحديث المشهور، فاتبع هؤلاء في الابتداع من كان من سلفهم على عهد الصحابة في استحسان البدع الذين كان آخر أمرهم يطاعنون الصحابة يوم النهروان، والمنكرون لهذا الابتداع اتبعوا سلفهم في إنكار ما هو محدث في الدين، كعبد الله بن مسعود، وأبي موسى، وحذيفة، والحسن البصري ولكل قوم وارث.
فإذا علمت أن هذا العمل الصالح لما كان يفعله بعض الناس ظاهراً في المسجد أو المجلس ونحوه، بالحصى أو

(1/112)

المسباح أنه على غير عمل الرسول صلى الله عليه وسلم، وأصحابه كان فاعله مفتتحاً باب ضلاله، وعلى غير ملة محمد صلى الله عليه وسلم في العمل، وأن الصحابة رضي الله عنهم لم يتخذوا المسابيح لا ظاهراً ولا خفاءً، تبين لك أن هذا العمل محدث.
فإن قيل: قد فعل العد بالحصى ونحوه بعض السلف والخلف، ومستندهم حديث سعد بن أبي وقاص أنه صلى الله عليه وسلم لم ينكر على المرأة، وإنما دلها على ما هو أفضل وأيسر عليها، وهذا يدل على الجواز.
قيل: نعم صدر ذلك عن بعض منهم بوجه الخفاء، والمرأة رجعت لما هو أيسر وأفضل متابعة لما دلّها الرسول صلى الله عليه وسلم، وأما أبو هريرة رضي الله عنه فكان لا يستعمله إلا في داره عند نومه، وتلك حالة لا يشاهده فيها أحد ولا يراه الناس، وفعل الصحابي الواحد ليس بحجة عند أهل الحديث ونحوهم، ومن فعل منهم فإنما يفعله في مصلاه، وكان السلف أحرص الناس على إخفاء العمل كما هو معروف مشهور عنهم.
فإذا فهمت هذا علمت أن الذي يفعله الناس على خلاف مذهب من أجازه من العلماء.

(1/113)

فصل
وأما ذكره بعد هذا عن شيخ الإسلام من أن جنس المفضول قد يكون أفضل من الفاضل.
فأقول: هذا حق لا ريب فيه، لكن إذا كان المفضول مشروعاً وإدخال هذا في مسألة المسباح جهل، وتلبيس، وتكثر بما ليس هو في مشروعيته وكونه فاضلاً أو مفضولاً، فإن من نهى عنه إنما هو لكونه بدعة محدثة في طرف لم يعرفونه منذ أعصار متطاولة، حتى ما دعوتم وألفتم في رسائل، ومن نهى عن مراده سداً للذريعة المفضية إلى الرياء والمشابهة، وعدم فعل السلف له، وأما كونه يسبح الله أو يهلله ويحمده بعقد الأصابع، أو بغير عقدها، ويستعمل هذا الورد وهذا الذكر ويدع قراءة القرآن فهذا يكون المفضول بعد الفجر والعصر أفضل من الفاضل، أو يدع قراءة القرآن، ويتابع المؤذن مثلاً وهكذا في سائر ما مثل به شيخ الإسلام من تقديم المفضول على الفاضل.

(1/114)

فأما كون المسباح المبتدع وإن كان مفضولاً مثلاً أفضل من عقد الأصابع أو التسبيح أو التحميد والتهليل والتكبير من غير عقد أصابع فحاشا وكلا، ولا يدخل تحت كلام الشيخ هذا، ولا يقول هذا عالم، بل هذا من تحسين البدع، وإدخالها في المشروع المطلق بنوع من المشروع المقيد.
وأما قوله: "وينبغي للفقيه أن يفرق بين البدعة الشرعية واللغوية".
فأقول: البدعة في اللغة كل ما فعل ابتداء من غير مثالٍ سبق. والبدعة الشرعية هي ما لم يدل عليه دليل شرعي، فإذا علمت ذلك فالمسباح ليس هو من البدع اللغوية التي كان لها أصل في الشرع على هذا الوجه الذي يفعله الناس اليوم، بل أنكره ابن مسعود وغيره من الصحابة كما ذكره الدارمي ومحمد ابن وضاح، واتخاذه في اليد بحيث يعلمون به الناس مما لم يكن له أصل في الشرع، ولم يكن ذلك من شعار الصحابة كما ذكره شيخ الإسلام فيكون محدثاً مبتدعاً، ومن ادعى ذلك فعليه الدليل، ولم يكن يفعل العد بالحصى في الخلوات إلا القليل على طريق الاستحسان لا على أنه مشروع، ولو كان فيه فضل لكان أولى الناس به1، أسبقهم إلى كل خير أبو2 بكر وعمر وعثمان وعلي والصحابة رضي الله عنهم.
__________
1 في الأصل "وأسبقهم".
2 في الأصل "أبي".

(1/115)

فصل
وأما قوله في أول كلامه: "فالقربة كل عمل يرجو عامله من الله الثواب، وترك ما يرجو تاركه على تركه من الله الأجر ويخشى على فعله العقاب".
فأقول: هذا لا يسلم على الإطلاق بل كل عمل يتقرب به العبد إلى الله مما هو مشروع على سنة رسول الله صلى الله عليه وسلم وما لم يكن كذلك فليس بقربة، ولو أن كل عمل يرجو عامله من الله الثواب يكون قربة لكانت الصلوات الأسبوعية والحولية كصلاة يوم الأحد والاثنين والثلاثاء والأربعاء والخميس والجمعة المذكورة في كتاب أبي طالب وأبي حامد وعبد القادر وغيرهم، وكصلاة الألفية التي في أول رجب، والنصف من شعبان، والصلاة الإثنا عشرية التي في أول رجب، والتي في أول تسع وعشرين من رجب، وصلوات1 أخرى تذكر في الأشهر الثلاثة، وصلاة ليلة العيدين، وصلاة يوم عاشوراء، وأمثال ذلك من الأوراد الأسبوعية، ونحوها مما يروى وضعها والعامل
__________
1 في الأصل "صلواة".

(1/116)

بها يرجو ثواب الله في فعلها أتكون قربة كما قسته؟ ولما كان هذا على خلاف السنة وخلاف المشروع كان بدعة محدثة، وأصل الصلاة مشروع محبوب لله، فتأمل ذلك، ودع بنيات الطريق.
وأما استدلاله بحديث: "نعم المذكر السبحة" على المسباح المتخذ من الخرز ونحوه فهذا غلط بالاتفاق، وخطأ على الرسول صلى الله عليه وسلم، فإنه لم يمدح المسباح قط ولا رآه، بل هذا الحديث بعينه عند صاحب مسند الفردوس في سبحة الضحى لا غير، وقد أورده السيوطي في باب مندوبات الصلاة في جمع الجوامع، وكذا أورده في الثبت الشيخ العالم عبد القادر المصري الشهير بالأمير المالكي قال: لم يصح هذا إلا في سبحة الضحى.

(1/117)

فصل
ثم ذكر هذا المعترض فصلاً في بيان رفع اليدين للدعاء بعد صلاة المكتوبة، ثم ذكر الأدعية الواردة في ذلك على العموم منها ما هو صحيح ومنها ما هو ضعيف ومنها ما هوي موضوع على مؤلفه.
وأما تخصيص رفع اليدين بعد الصلوات المكتوبة فلم يذكر فيه إلا ما ليس بصحيح لا يعتمد عليه في العبادات وجميع الأدعية التي ذكرها في الأحاديث التي أوردها إنما هي في الأدعية العامة، وأما بعد الصلوات فليس فيها إلا ما ذكره عن أنس والحديث الذي ذكره بعده وكلاهما ضعيف.
وأما قوله: "لكنه يعمل به في الفضائل إلى آخر ما قال" فقال شيخ الإسلام رحمه الله وقول أحمد إذا جاء الترغيب تساهلنا في الإسناد، إنما أراد به إذا كان الأمر مشروعاً، أو منهياً عنه بأصل معتمد، ثم جاء حديث فيه ترغيب في المشروع، أو ترهيب في المنهي لا يعلم أنه كذب، وما فيه من الثواب والعقاب قد يكون حقاً ولو قدر أنه ليس كذلك

(1/118)

فلا بد فيه من ثواب وعقاب وما يرويه مع علمه أنه كذب فمعاذ الله لا يجوز ذلك إلا مع بيان حاله، ولا يستند إليه في تريب ولا غيره، وكذلك لا يجوز أن يثبت به حكم شرعي من ندب أو كراهة أو فضيلة، ولا عمل مقدر في وقت معين بحديث لم يعلم حاله أنه ثابت، فلا بد من دليل ثابت في الحكم الشرعي وإلا كان قولاً على الله بغير علم عياذاً بالله، انتهى.
فهذا الحديث الذي ذكره عن أنس وما بعده في وقت معين، ولا نعلم حاله أنه ثابت فالاعتماد عليه قول على الله بغير علم.
قال ابن مفلح في الآداب: قال أحمد بن الحسن الترمذي: سمعت أبا عبد الله فذكر أحاديثاً. ثم قال: وقال أيضاً: من شر الحديث الغرائب التي لا يعمل بها، ولا يعتمد عليها.
وقال إبراهيم النخعي: كانوا يكرهون غريب الحديث، ذكره الخلال.
وقال ابن المبارك: لنا في صحيح الحديث شغل عن سقيمه.
وقال ابن مهدي: لا ينبغي للرجل أن يشغل نفسه بكتابة الحديث الضعيف فأقل ما في ذلك أن يفوته من الصحيح بقدره، انتهى.

(1/119)

ثم قال المعترض: "وقال ابن القيم رحمه الله تعالى:- فصل وأما الدعاء بعد السلام من الصلاة مستقبل القبلة أو المأمومين فلم يكون ذلك من هديه صلى الله عليه وسلم أصلا، ولا روي عنه بإسناد صحيح ولا حسن" ثم قال المعترض إلى آخر ما قال وأسقط من كلام ابن القيم رحمه الله قوله: "وأما تخصيص ذلك بصلاتي الفجر والعصر فلم يفعل ذلك هو، ولا أحد من خلفائه، ولا أرشد إليه أمته، وإنما هو استحسان رآه1 من رآه1 عوضاً من السنة بعدهما والله أعلم".
فلا أدري ما الحامل له على حذف هذا الكلام، وأظن ذلك أنه لما وقع بينه وبين من أنكر عليه رفع اليدين بعد الصلاة المكتوبة أن ذلك كان بعد صلاة الفجر والعصر فلذلك أسقط هذا الكلام، أو لأن الحديث الذي أورده برفع اليدين بعد صلاة الفجر كما ذكره عن الحافظ أبي بكر بن أبي شيبة2 في مصنفه مما لا يصح رفعه، ولا يثبت كما نفاه ابن القيم رحمه الله.
ثم ذكر كلام ابن القيم رحمه الله ولم ينسبه إليه بل أبهم فقال: وعامة الأدعية المتعلقة بالصلاة إنما فعلها فيها وأمر بها فيها وهذا هو اللائق بحال المصلي، فإنه مقبل على ربه يناجيه ما دام في الصلاة، فإذا سلم منها انقطعت تلك
__________
1 في الأصل "راءه".
2 في الأصل "ابن أبي بكر بن أبي شيبة".

(1/120)

المناجاة، وزال ذلك الموقف بين يديه، والقرب منه، فكيف يترك سؤاله في حال مناجاته، والقرب منه، والإقبال عليه، ثم يسأل إذا انصرف عنه، ولا ريب أن عكس هذا الحال هو الأولى بالمصلي، إلا أن ههنا نكتة لطيفة وهو أن المصلي إذا فرغ من صلاته وذكر الله وهلله وسبحه وحمده، وكبره بالأذكار المشروعة عقيب الصلاة، استحب له أن يصلي على النبي صلى الله عليه وسلم بعد ذلك ويدعو بما شاء، ويكون دعاؤه1 عقب هذه العبادة الثانية لا لكونه دبر الصلاة فإن كل من ذكر الله وحمده، وأثنى عليه، وصلى على رسوله صلى الله عليه وسلم استحب له الدعاء عقب ذلك كما في حديث فضالة بن عبيد "إذا صلى أحدكم فليبدأ بحمد الله، والثناء عليه، ويصلي على النبي صلى الله عليه وسلم، ثم ليدع بما شاء".قال الترمذي حديث صحيح.
والجواب أن نقول ما ذكره ابن القيم رحمه الله تعالى حق وصواب، ولكن الشأن كل الشأن في فهم كلامه ووضعه في موضعه، ومن تأمل كلام ابن القيم رحمه الله تعالى علم أن كلامه قطعاً إنما هو جائز أحياناً على الانفراد من غير رفع اليدين، وأما بعد المكتوبة فقد ذكر أنه لم يكن ذلك من هديه أصلاً، ولا روي عنه بإسناد صحيح ولا حسن، وأن من خص ذلك بصلاتي الفجر والعصر فإنما هو استحسان ورأي رآه من أتباع الأئمة، ولا مستند له في ذلك، وإنما يجوز ذلك في
__________
1 في الأصل "دعائه".

(1/121)

الصلوات المكتوبة فيها، وبعدها أحياناً بعد الذكر المشروع، وأما المداومة على ذلك فليس بمشروع بل مكروه كما سيأتي كلام شيخ الإسلام رحمه الله تعالى، فالتمويه بأن ابن القيم أجاز ذلك بعد الصلوات المكتوبة من غير تفصيل لبسٌ للحق بالباطل.
وتوضيح ما ذكرناه قول شيخ الإسلام رحمه الله تعالى لما سئل عما يفعله الناس بعد الصلوات الخمس. فقال: الجواب الحمد لله، لم يكن النبي صلى الله عليه وسلم يدعو هو، ولا المأمون عقيب الصلوات الخمس كما يفعله الناس عقيب الفجر والعصر، ولا نقل ذلك عنه أحد، ولا استحب ذلك أحد من الأئمة، ومن نقل عن الشافعي أنه استحب ذلك فقد غلظ عليه، ولفظه الموجود في كتبه ينافي ذلك، لكن طائفة من أصحاب أحمد، وأبي حنيفة، وغيرهما استحبوا الدعاء بعد الفجر والعصر قالوا: لأن هاتين الصلاتين لا صلاة بعدهما فتعوض بالدعاء عن الصلاة، واستحب طائفة من أصحاب الشافعي، وغيره الدعاء عقيب الصلوات الخمس، وكلهم متفقون على أن من ترك الدعاء لم ينكر عليه، ومن أنكر عليه فهو مخطئ باتفاق العلماء، فإن هذا ليس مأموراً به لا أمر إيجاب، ولا أمر استحباب في هذا الموطن، بل الفاعل أحق بالإنكار، فإن المداومة على ما لم يكن النبي صلى الله عليه وسلم يداوم عليه في الصلوات الخمس ليس مشروعاً، بل مكروه، كما لو داوم

(1/122)

على الدعاء عقب الدخول في الصلوات، أو داوم على القنوت في الركعة الأولى في الصلوات الخمس، أو داوم على الجهر بالاستفتاح في كل صلاة، ونحو ذلك، فإنه مكروه، وإذا كان القنوت في الصلوات الخمس قد فعله النبي صلى الله عليه وسلم أحياناً، وكان عمر بن الخطاب يجهر بالاستفتاح أحياناً، وجهر رجل خلف النبي صلى الله عليه وسلم بنحو ذلك فأقره عليه، فليس كلما شرع فعله أحياناً تشرع المدوامة عليه، ولو دعا الإمام والمأموم أحياناً عقيب الصلاة لأمر عارض لم يعدّ هذا مخالفة للسنة، كالذي يداوم على ذلك، والأحاديث الصحيحة تدل على أن النبي صلى الله عليه وسلم كان يدعو دبر الصلاة قبل السلام، ويأمر بذلك كما قد بسطنا الكلام على ذلك، وذكرنا ما في ذلك من الأحاديث، وما يظن أن فيه حجة للمنازل في غير هذا الموضع، وذلك لأن الداعي يناجي ربه، فإذا انصرف مُسَلَماً انصرف عن مناجاته، ومعلوم أن سؤال السائل لربه حال مناجاته هو الذي يناسب دون سؤاله بعد انصرافه، كما أن من يخاطب ملكاً أو غيره فإن سؤاله له وهو مقبل على مخاطبته أولى من سؤاله بعد انصرافه عنه، انتهى.
فتبين من كلام شيخ الإسلام أن هذا في الصلوات الخمس، وأن فعل ذلك أحياناً عقيب الصلاة لأمر عارض لا يعد فاعله مخالفاً للسنة، فأما المداومة على ذلك، أو لغير عارض فهو مكروه، وهو أحق بالإنكار لأن رسول الله صلى الله عليه وسلم لم

(1/123)

يكن فاعل ذلك إلا لعارض، ولم يكن يداوم على ذلك، فكلام شيخ الإسلام يفسر الأخير من كلام ابن القيم، ويزيل الإشكال عمن لا تمييز عند بمدارك الأحكام، فيستدل فيما هو مشروع في العموم بالتنصيص على موطن لم يكن يفعل ذلك رسول الله صلى الله عليه وسلم ولا أحد من أصحابه، ولا نقل جوازه عن أحد من الأئمة.
بقي مسألة وهي: ما إذا فعل الإنسان ذلك أحياناً لعارض هل يرفع يديه بالدعاء في الموطن أو لا؟ والصحيح أنه في هذا الموطن لا يرفع يديه، فإن الأحاديث التي وردت بالأدعية دبر الصلاة سواء كان ذلك قبل التشهد، أو بعد السلام بعد الأذكار المشروعة لم يذكر فيها رفع اليدين لا بلفظ الأمر ولا بحكاية الفعل، وإنما ذلك في الأدعية العامة، فأما في هذا الموطن فلم ينقل ذلك عن الرسول صلى الله عليه وسلم، ولا عن أصحابه، والذي اختاره شيخ الإسلام أن عامة الأدعية المأثورة كانت قبل السلام: ولا يجوز أن تشرع سنة بلفظ مجمل يخالف السنة المتواترة، أو بحديث ضعيف، أو مكذوب بالألفاظ1 الصريحة والله أعلم.
__________
1 في الأصل "بألفاظ".

(1/124)

فصل
وأما جلسة الاستراحة فقال ابن القيم رحمه الله في زاد المعاد: فصل ثم كان صلى الله عليه وسلم ينهض على صدور قدميه وركبتيه معتمداً على فخذيه، كما ذكر عنه وائل وأبو هريرة، ولا يعتمد على الأرض بيديه، وقد ذكر عنه مالك بن الحويرث أنه كان لا ينهض حتى يستوي جالساً، وهذه هي التي تسمى جلسة الاستراحة.
واختلف الفقهاء فيها هل هي من سنن الصلاة، فيستحب لكل أحد أن يفعلها، أو ليست من السنن، وإنما يفعلها من احتاج إليها؟ على قولين هما روايتان عن أحمد رحمه الله قال الخلال رجع أحمد إلى حديث مالك بن الحويرث في جلسة الاستراحة، وقال أخبرني يوسف بن موسى أن أبا أمامة سئل عن النهوض فقال على صدور القدمين على حديث رفاعة، وفي حديث ابن عجلان ما يدل على أنه كان ينهض على صدور قدميه، وقد روي عن عدة من أصحاب النبي صلى الله عليه وسلم، وسائر من وصف صلاته صلى الله عليه وسلم لم يذكر هذه الجلسة، وإنما

(1/125)

ذكرت في حديث أبي حميد، ومالك بن الحويرث، ولو كان هديه صلى الله عليه وسلم فعلها دائماً لذكرها كل واصف لصلاته صلى الله عليه وسلم، ومجرد فعله صلى الله عليه وسلم لها لا يدل على أنها من سنن الصلاة، إلا إذا علم أنه فعلها سنة يقتدى به فيها، وأما إذا قُدِّر أنه فعلها للحاجة لم يدل على كونها سنة من سنن الصلاة، فهذا من تحقيق المناط في هذه المسألة، انتهى.
وقال في كتاب الصلاة: ولا ريب أنه صلى الله عليه وسلم فعلها، ولكن هل فعلها على أنها من سنن الصلاة وهيئاتها كالتجافي وغيره، أو لحاجة لمّا أسن وأخذه اللحم؟ وهذا الثاني أظهر لوجهين:
أحدهما: أن فيه جمعاً بينه وبين حديث وائل بن حجر، وأبي هريرة أنه كان ينهض على صدور قدميه.
الثاني أن الصحابة الذين كانوا أحرص الناس على مشاهدة أفعاله وهيئات صلاته، كانوا ينهضون على صدور أقدامهم، فكان عبد الله بن مسعود يقوم على صدور قدميه في الصلاة ولا يجلس. رواه البيهقي عنه، انتهى.
فتأمل رحمك الله قوله: وقد روي عن عدة من أصحاب رسول الله صلى الله عليه وسلم، وسائر من وصف صلاته صلى الله عليه وسلم لم يذكر هذه الجلسة، وإنما ذكرت في حديث أبي حميد ومالك بن الحويرث، ولو كان هديه صلى الله عليه وسلم فعلها دائماً لذكرها كل واصف

(1/126)

لصلاته صلى الله عليه وسلم، ومجرد فعلها لا يدل على أنها من سنن الصلاة إلى آخره. وكذلك ما ذكره في كتاب الصلاة من أنه صلى الله عليه وسلم إنما فعلها للحاجة لما أسن وأخذه اللحم بوجهين أظهرهما هذا، ولأن فيه جمعاً بين حديث وائل وحديث أبي هريرة، فإذا عرفت ذلك فمن فعلها للحاجة فلا إنكار عليه، ومن لم يفعلها فقد عمل بالسنة فيكون من فعلها للحاجة فقد فعل سنة مشروعة للمحتاج، ومن قوي على تركها ولم يحتج إليها فالمسنون في حقه أن ينهض على صدور قدميه، ولا يجلس جلسة الاستراحة والله أعلم.

(1/127)

فصل
ثم ذكر المعترض فصلاً في زيارة القبور وما ذكره في هذا الفصل حق لا شك فيه ولا مرية، ولكن بلغنا أن الناس في تلك الأماكن إذا فرغوا من صلاتي العيدين نهضوا من مصلاهم إلى المقبرة يزورون أهل المقابر، وأن بعض الإخوان أنكر عليهم ذلك، وأنهم عارضوه بهذه الأحاديث في استحباب زيارة القبور، فإن كان ما نقل إلينا حقاً وهم يحضون الناس على اتباع السنة والمحافظة وترك آراء الرجال، فيأتونا على ذلك حديثاً عن المعصوم صلى الله عليه وسلم صحيحاً أو حسناً أو ضعيفاً أنه كان صلى الله عليه وسلم أو أحد من أصحابه إذا انصرف من صلاتي العيدين يمضي إلى المقابر فيزورهم، ويسلم عليهم، ويدعو لهم، فيكون هذا سنة عائدة بعود السنة في كل عام، وإن لم يكن معهم دليل إلا هذه الأحاديث التي في عامة استحباب الزيارة فالاستدلال بها كاستدلال من يَلْبس من الرجال ما حرم الله عليه من الذهب، والحرير، وأكل ما حرم عليه بقوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} [الأعراف: 32] ، فتخصيص زيارتها بعد صلاتي العيدين يحتاج

(1/128)

إلى دليل، ولو كان ذلك مستحباً أو مندوباً إليه لو توفرت الهمم والدواعي على نقله، ولكان أسبق الناس إليه أصحاب رسول الله صلى الله عليه وسلم، وقد نهى صلى الله عليه وسلم في أول الأمر عن زيارة القبور، فلما استقر الإسلام في قلوبهم، وأمن المحذور قال صلى الله عليه وسلم: "إني قد نهيتكم عن زيارة القبور فزوروها ولا تقولوا هجراً" وفي حديث آخر "فزوروها فإنها تزهد في الدنيا، وتذكر الآخرة" فإذا تقرر هذا فتخصيص زيارتها بيوم من السنَة معلوم مما لم يشرعه الله ورسوله، فيكون بدعة محدثة في الإسلام. والله أعلم، وصلى الله على محمد وعلى آله وصحبه تسليما كثيراً إلى يوم الدين.
__________
قال محققه عفا الله عنه: فرغت من تصحيح هذه الرسالة وتحقيقها في ضحى يوم الأحد الموافق 27/01/1408 هـ.

(1/129)


مناصحة الإمام وهب بن منبه لرجل تأثر بمذهب الخوارج

مناصحة الإِمَام وهب بن مُنَبّه لرجل تأثر بِمذهب الْخَوَارِج

اعتنى بنشرها عبد السَّلَام بن برجس آل عبد الْكَرِيم

(1/11)

قَالَ على بن الْمَدِينِيّ حَدثنَا هِشَام بن يُوسُف الصَّنْعَانِيّ أَبُو عبد الرَّحْمَن قَاضِي صنعاء قَالَ أَخْبرنِي دَاوُد بن قيس قَالَ كَانَ لي صديق من اهل بَيت خولان من حُضُور يُقَال لَهُ أَبُو شمر ذُو خولان قَالَ فَخرجت من صنعاء أُرِيد قريته فَلَمَّا دَنَوْت مِنْهَا وجدت كتابا مَخْتُومًا فِي ظَهره الى أبي شمر ذِي خولان
فَجِئْته فَوَجَدته مهموما حَزينًا فَسَأَلته عَن ذَلِك فَقَالَ قدم رَسُول من صنعاء فَذكر ان أصدقاء لي كتبُوا إِلَيّ كتابا فضيعه الرَّسُول فَبعثت مَعَه من

(1/13)

رقيقي من يلتمسه بَين قريتي وَصَنْعَاء فَلم يجدوه وأشفقت من ذَلِك
قلت فَهَذَا الْكتاب قد وجدته
فَقَالَ الْحَمد لله الَّذِي أقدرك عَلَيْهِ
ففضه فقرأه
فَقلت أقرئنيه
فَقَالَ إِنِّي لأستحدث ستك
قلت فَمَا فِيهِ قَالَ ضرب الرّقاب
قلت لَعَلَّه كتبه إِلَيْك نَاس من أهل حروراء فِي زَكَاة مَالك
قَالَ من أَيْن تعرفهم
قلت إِنِّي وأصحابا لي نجالس وهب بن مُنَبّه فَيَقُول لنا احذورا أَيهَا الْأَحْدَاث الأغمار هَؤُلَاءِ الحروراء لَا يدخلوكم فِي رَأْيهمْ الْمُخَالف فَإِنَّهُم عرة لهَذِهِ الْأمة

(1/14)

فَدفع الي الْكتاب فَقَرَأته فَإِذا فِيهِ
بِسم الله الرَّحْمَن الرَّحِيم
إِلَى أبي شمر ذِي خولان
سَلام عَلَيْك
فَإنَّا نحمد اليك الله الَّذِي لَا إِلَه إِلَّا هُوَ ونوصيك بتقوى الله وَحده لَا شريك لَهُ فَإِن دين الله رشد وَهدى فِي الدُّنْيَا وَنَجَاة وَفَوْز فِي الْآخِرَة وَإِن دين الله طَاعَة الله وَمُخَالفَة من خَالف سنة نبيه وشريعته فَإِذا جَاءَك كتَابنَا هَذَا فَانْظُر أَن تُؤدِّي إِن شَاءَ الله مَا افْترض الله عَلَيْك من حَقه
تسْتَحقّ بذلك ولَايَة الله وَولَايَة اوليائه
وَالسَّلَام عَلَيْك وَرَحْمَة الله
فَقلت لَهُ فَإِنِّي انهاك عَنْهُم
قَالَ فَكيف اتبع قَوْلك وأترك قَول من هُوَ أقدم مِنْك
قَالَ قلت أفتحب ان ادخلك على وهب بن مُنَبّه حَتَّى تسمع قَوْله ويخبرك خبرهم قَالَ نعم
فَنزلت وَنزل معي إِلَى صنعاء ثمَّ غدونا حَتَّى

(1/15)

أدخلته على وهب بن مُنَبّه
ومسعود بن عَوْف وَال على الْيمن من قبل عُرْوَة بن مُحَمَّد
قَالَ عَليّ ابْن الْمَدِينِيّ هُوَ عُرْوَة بن مُحَمَّد بن عَطِيَّة السَّعْدِيّ ولاؤنا لَهُم من سعد بن بكر بن هوَازن قَالَ فَوَجَدنَا عِنْد وهب نَفرا من جُلَسَائِهِ فَقَالَ لي بَعضهم من هَذَا الشَّيْخ فَقلت هَذَا أَبُو شمر ذُو خولان من اهل حُضُور وَله حَاجَة الى أبي عبد الله
قَالُوا أَفلا يذكرهَا
قلت إِنَّهَا حَاجَة يُرِيد ان يستشيره فِي بعض أمره فَقَامَ الْقَوْم
وَقَالَ وهب مَا حَاجَتك يَا ذَا خولان فهرج وَجبن من الْكَلَام
فَقَالَ لي وهب عبر عَن شيخك
فَقلت نعم يَا أَبَا عبد الله إِن ذَا خولان من

(1/16)

أهل الْقُرْآن واهل الصّلاح فِيمَا علمنَا وَالله أعلم بسريرته فَأَخْبرنِي انه عرض لَهُ نفر من اهل صنعاء من اهل حروراء فَقَالُوا لَهُ زكاتك الَّتِي تؤديها إِلَى الْأُمَرَاء لَا تجزي عَنْك فِيمَا بَيْنك وَبَين الله لأَنهم لَا يضعونها فِي موَاضعهَا فأدها الينا فَإنَّا نضعها فِي موَاضعهَا نقسمها فِي فُقَرَاء الْمُسلمين وَنُقِيم الْحُدُود
وَرَأَيْت ان كلامك يَا ابا عبد الله أشفى لَهُ من كَلَامي وَلَقَد ذكر لي انه يُؤَدِّي إِلَيْهِم الثَّمَرَة لوَاحِدَة مئة فرق على دؤابه وَيبْعَث هَا مَعَ رَقِيقه
فَقَالَ لَهُ وهب يَا ذَا خولان أَتُرِيدُ ان تكون بعد الْكبر حروريا تشهد على من هُوَ خير مِنْك بالضلالة فَمَاذَا انت قَائِل لله غَدا حِين يقفك الله
وَمن شهِدت عَلَيْهِ الله يشْهد لَهُ بِالْإِيمَان وانت تشهد عَلَيْهِ بالْكفْر وَالله يشْهد لَهُ بِالْهدى وانت تشهد عَلَيْهِ بالضلالة فَأن تقع إِذا خَالف

(1/17)

رَأْيك أَمر الله وشهادتك شَهَادَة الله
اخبرني يَا ذَا خولان مَاذَا يَقُولُونَ لَك فَتكلم عِنْد ذَلِك ذُو خولان
وَقَالَ لوهب إِنَّهُم يأمرونني ان لَا أَتصدق الا على من يرى رَأْيهمْ وَلَا أسْتَغْفر إِلَّا لَهُ
فَقَالَ وهب صدقت هَذِه محبتهم الكاذبة
فَأَما قَوْلهم فِي الصَّدَقَة فَإِنَّهُ قد بَلغنِي ان رَسُول الله صلى الله عَلَيْهِ وَسلم ذكر ان امْرَأَة من اهل الْيمن دخلت النَّار فِي هرة ربطتها فَلَا هِيَ تطعمها وَلَا هِيَ تركتهَا تاكل من خشَاش الأَرْض أفإنسان مِمَّن يعبد الله ويوحده وَلَا يُشْرك بِهِ شَيْئا احب الى الله من ان تطعمه من جوع اَوْ هرة وَالله يَقُول فِي كِتَابه ويطعمون الطَّعَام على حبه مِسْكينا ويتيما وأسيرا إِنَّمَا نطعمكم

(1/18)

لوجه الله لَا نُرِيد مِنْكُم جزاءا وَلَا شكُورًا إِنَّا نَخَاف من رَبنَا يَوْمًا عبوسا قمطريرا) يَقُول يَوْمًا عسيرا غضوبا على أهل مَعْصِيَته لغضب الله عَلَيْهِم {فوقاهم الله شَرّ ذَلِك الْيَوْم} حَتَّى بلغ {وَكَانَ سعيكم مشكورا} ثمَّ قَالَ وهب مَا كَاد تبَارك وَتَعَالَى ان يفرغ من نعت مَا اعد لَهُم بذلك من النَّعيم فِي الْجنَّة
واما قَوْلهم لَا يسْتَغْفر الا لمن يرى رَأْيهمْ أهم خير من الْمَلَائِكَة وَالله تَعَالَى يَقُول فِي سُورَة {حم عسق} {وَالْمَلَائِكَة يسبحون بِحَمْد رَبهم وَيَسْتَغْفِرُونَ لمن فِي الأَرْض}

(1/19)

وَأَنا أقسم بِاللَّه مَا كَانَت الْمَلَائِكَة ليقدروا على ذَلِك وَلَا ليفعلوا حَتَّى أمروا بِهِ لِأَن الله تَعَالَى قَالَ {لَا يسبقونه بالْقَوْل وهم بأَمْره يعْملُونَ} وانه أَثْبَتَت هَذِه الْآيَة فِي سُورَة {حم عسق} وفسرت فِي {حم} الْكُبْرَى قَالَ الَّذين يحملون الْعَرْش وَمن حوله يسبحون بِحَمْد رَبهم ويؤمنون بِهِ وَيَسْتَغْفِرُونَ للَّذين ءامنوا الْآيَات
أَلا ترى يَا ذَا خولان إِنِّي قد أدْركْت صدر الْإِسْلَام فوَاللَّه مَا كَانَت للخوارج جمَاعَة قطّ الا

(1/20)

فرقها الله على شَرّ حالاتهم وَمَا اظهر أحد مِنْهُم قَوْله الا ضرب الله عُنُقه وَمَا اجْتمعت الْأمة على رجل قطّ من الْخَوَارِج
وَلَو أمكن الله الْخَوَارِج من رَأْيهمْ لفسدت الأَرْض وَقطعت السبل وَقطع الْحَج عَن بَيت الله الْحَرَام وَإِذن لعاد امْر الاسلام جَاهِلِيَّة حَتَّى يعود النَّاس يستعينون برؤوس الْجبَال كَمَا كَانُوا فِي الْجَاهِلِيَّة وَإِذن لقام اكثر من عشرَة اَوْ عشْرين رجلا لَيْسَ مِنْهُم رجل الا وَهُوَ يَدْعُو الى نَفسه بالخلافة وَمَعَ كل رجل مِنْهُم أَكثر من عشرَة آلَاف يُقَاتل بَعضهم بَعْضًا وَيشْهد بَعضهم على بعض بالْكفْر حَتَّى يصبح الرجل الْمُؤمن خَائفًا على نَفسه وَدينه وَدَمه وَأَهله وَمَاله لَا يدْرِي أَيْن يسْلك اَوْ مَعَ من يكون
غير ان الله بِحكمِهِ وَعلمه وَرَحمته نظر لهَذِهِ الْأمة فَأحْسن النّظر لَهُم فَجَمعهُمْ وَألف بَين قُلُوبهم الْأمة فَأحْسن النّظر لَهُم فَجَمعهُمْ وَألف بَين قُلُوبهم على رجل وَاحِد لَيْسَ من الْخَوَارِج فحقن الله بِهِ دِمَاؤُهُمْ وستتر بِهِ عَوْرَاتهمْ وعورات ذَرَارِيهمْ

(1/21)

وَجمع بِهِ فرقتهم وامن بِهِ سبلهم وَقَاتل بِهِ عَن بَيْضَة الْمُسلمين عدوهم وَأقَام بِهِ حدودهم وأنصف بِهِ مظلمومهم وجاهد بِهِ ظالمهم رَحْمَة من الله رَحِمهم بهَا
قَالَ الله تَعَالَى فِي كتاب {وَلَوْلَا دفع الله النَّاس بَعضهم بِبَعْض} إِلَى {الْعَالمين} واعتصموا بِحل الله جَمِيعًا حَتَّى بلغ {تهتدون} وَقَالَ الله تَعَالَى {إِنَّا لننصر رسلنَا وَالَّذين آمنُوا} إِلَى {الأشهاد} فَأَيْنَ هم من هَذِه الْآيَة فَلَو كَانُوا مُؤمنين نصروا
وَقَالَ {وَلَقَد سبقت كلمتنا لعبادنا الْمُرْسلين إِنَّهُم لَهُم المنصورون وَإِن جندنا لَهُم الغالبون}

(1/22)

لَو كَانُوا جند الله غلبوا وَلَو مرّة وَاحِدَة فِي الْإِسْلَام
وَقَالَ الله تَعَالَى {وَلَقَد أرسلنَا من قبلك رسلًا إِلَى قَومهمْ} حَتَّى بلغ {نصر الْمُؤمنِينَ} فَلَو كَانُوا مُؤمنين نصروا
وَقَالَ {وعد الله الَّذين آمنُوا مِنْكُم وَعمِلُوا الصَّالِحَات ليَستَخْلِفنهم} حَتَّى بلغ {لَا يشركُونَ بِي شَيْئا} فَأَيْنَ هم من هَذَا هَل كَانَ لأحد مِنْهُم قطّ أخبر الى الِاسْم من يَوْم عمر بن الْخطاب بِغَيْر خَليفَة وَلَا جمَاعَة وَلَا نظر وَقد قَالَ الله تَعَالَى {هُوَ الَّذِي أرسل رَسُوله بِالْهدى وَدين الْحق لِيظْهرهُ على الدّين كُله}

(1/23)

وانا أشهد ان الله قد انفذ مَا وعدهم من الظُّهُور والتمكين والنصر على عدوهم وَمن خَالف رَأْي جَمَاعَتهمْ
وَقَالَ وهب أَلا يسعك يَا ذَا خولان من اهل التَّوْحِيد واهل الْقبْلَة وَأهل الاقرار بشرائع الْإِسْلَام وسننه وفرائضه وَمَا وسع نَبِي الله نوحًا من عَبدة الْأَصْنَام وَالْكفَّار إِذْ قَالَ لَهُ قومه قَالُوا أنؤمن لَهُ وأتبعك الأرذلون حَتَّى بلغ {تشعرون} أَولا يسعك مِنْهُم مَا وسع نَبِي الله وخليله إِبْرَاهِيم من عَبدة الْأَصْنَام إِذْ قَالَ {واجنبني وَبني أَن نعْبد الْأَصْنَام} حَتَّى بلغ {غَفُور رَحِيم} أَولا يسعك يَا ذَا خولان مَا

(1/24)

وسع عِيسَى من الْكفَّار الَّذين اتخذوه إِلَهًا من دون الله
وَإِن الله قد رَضِي قَول نوح وَقَول ابراهيم وَقَول عِيسَى الى يَوْم الْقِيَامَة ليقتدي بِهِ الْمُؤْمِنُونَ وَمن بعدهمْ يَعْنِي {إِن تُعَذبهُمْ فَإِنَّهُم عِبَادك وَإِن تغْفر لَهُم فَإنَّك أَنْت الْعَزِيز الْحَكِيم} وَلَا يخالفون قَول أَنْبيَاء الله ورأيهم فبمن يَقْتَدِي إِذا لم يقتد بِكِتَاب الله وَقَول أنبيائه ورأيهم
وَاعْلَم ان دخولك عَليّ رَحْمَة لَك إِن سَمِعت قولي وَقبلت نصيحتي لَك وَحجَّة عَلَيْك غَدا عِنْد الله إِن تركت كتاب الله وعدت الى قَول الحروراء
قَالَ ذُو خولان فَمَا تامرني
فَقَالَ وهب انْظُر زكاتك الْمَفْرُوضَة فأدها الى من ولاه الله أَمر هَذِه الْأمة وجمعهم عَلَيْهِ فَإِن الْملك من الله وَحده وَبِيَدِهِ يؤتيه من يَشَاء وينزعه مِمَّن يَشَاء فَمن ملكه الله لم يقدر أحد ان يَنْزعهُ

(1/25)

مِنْهُ فَإِذا أدّيت الزَّكَاة الْمَفْرُوضَة الى وَالِي الْأَمر بَرِئت مِنْهَا فَإِن كل فضل فصل بِهِ من أرحامك ومواليك وَجِيرَانك من اهل الْحَاجة وضيف إِن ضافك
فَقَالَ ذُو خولان فَقَالَ أشهد أَنِّي نزلت عَن رَأْي الحرورية وصدقت مَا قلت
فَلم يلبث ذُو خولان الا يَسِيرا حَتَّى مَاتَ تهم الكاذبة

(1/26)


مقدمة - مناهج أهل الحق

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

بسم الله الرحمن الرحيم
مقدمة
الحمد لله وحده, وصلى الله وسلم على رسول الله, وعلى آله وأصحابه ومن والاه.
أما بعد: فهذا كتاب "منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع" تأليف الفاضل الشيخ سليمان بن سحمان, المتوفى سنة تسع وأربعين وثلاثمائة وألف _رحمه الله تعالى_ ألفّه الشيخ مساهمة في القضاء على بعض الأفكار التي جنح أهلها إلى الغلو في دين الله تعالى والتشدد في التدين, مما كان نواة لسلوك مسلك الخوارج ونحوهم في تكفير المسلمين والطعن على علمائهم والخروج على ولاتهم.
وغير خاف على أكثر القراء تاريخ تلك العصابة التي كانت في القرن الماضي, وما كان عندها في شطحات كبيرة تمثلت في مسائل من الدين, هي: التكفير, والهجر, والطعن في ولاية إمام المسلمين الملك الصالح عبد العزيز بن عبد الرحمن آل سعود, واتهام العلماء وتنقصهم.. ونحو ذلك من القضايا.
فلما خاضوا في ذلك غير عابئين بتوجيه العلماء ونصحهم, انبرى أهل العلم _غراس الدعوة الإصلاحية_ للرد عليهم, وبيان خطرهم, والتحذير منهم. كما أكثروا من كتابة النصائح لعامة المسلمين في بيان حقوق ولاة الأمر, والتشديد في الخروج عليهم, وخطر الطعن في العلماء

(1/5)

وعظم القول على الله بغير علم, ليكون هذا البيان حافظا للعامة من الاغترار بأولئك القوم, ومتابعتهم على ما زخرفوه من الباطل, فحمى الله بتلك الكتابات والردود الجماعة من الانخداع بتلك الأفكار الشاذة, وعرفوا ضلال القوم وخروجهم عن الصراط المستقيم, فخلوهم إلى سبيلهم الذي اختاروه حتى قضى الله ما قضى من خروجهم بالسيف على ولي الأمر, فكان عاقبة أمرهم خسرا, حيث قطع دابرهم كما قطع دابر أسلافهم على يد أمير المؤمنين علي بن أبي طالب رضي الله عنه وأرضاه.
وكتابنا هذا الذي بين يديك إجابات تفضل بها الشيخ سليمان بن سحمان على أسئلة وردت عليه, يستفسر فيها السائل عن بعض الشبه التي تعلق بها أولئك القوم, وبثوها بين الناس. فتوسع الشيخ في الإجابة نظرا للحاجة الماسة إلى كشف هذه الشبه والإطاحة بها. وكان مما تناوله الشيخ هنا:
مسألة التكفير. بين فيها خطورة تكفير المسلم. وقواعد وضوابط للتكفير عند أهل السنة. كما طرق قضية مهمة هي: تبرئة الشيخ محمد ابن عبد الوهاب مما نسبه إليه هؤلاء وغيرهم في باب التكفير, اعتمادا على جهلهم الغليظ وسوء فهمهم لعباراته _رحمه الله_ فوضح الشيخ سليمان الفهم الصحيح لتلك العبارات التي يتعلق بها التكفيريون, مما قطع الطريق عليهم, لان علماء الدعوة أعرف بمعاني عبارات شيخهم وإمامهم, فهم الحجة على غيرهم في بيان عقيدة الشيخ محمد ابن عبد الوهاب.

(1/6)

ومنها مسألة الهجر. بين متى يشرع الهجر ومتى يمتنع. وأن الهجر مبناه على المصلحة يدور معها أينما دارت, فمتى وجدت المصلحة فثمّ الهجر, ومتى لم توجد فلا هجر.
ومنها مسألة الغلو في الدين. بين تحذير الشارع منه, وذكر صورا من الغلو وقع فيها بعض المنتسبين إلى الدين, كما استطرد في سرد قصة الخوارج الأولين وقارن بينهم وبين إخوانهم الذين في عصره. وتكلم عن الرخص الشرعية مبينا أحكامها وضوابطها.
ومنها بيان فضل ولاية الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود _رحمه الله تعالى_ وما جمع الله على يده من الشمل ووحد من الكلمة, وما نشر الله بسببه من التوحيد وقمع من الشرك.
ومنها بيان خطورة الطعن في العلماء, ورميهم بالمداهنة وخفة الديانة, وما يترتب على ذلك من المفاسد العظام.
هذا هو مجمل مواضيع الكتاب, وإن كان من تحدث الكتاب عنهم ورد عليهم قد ماتوا, فإن أفكارهم السيئة لم تمت, بل كلما قطع منها قرن خرج قرن حتى يكون آخرهم مع الدجال كما جاء في بعض الآثار.
نسأل الله أن يكفينهم بما شاء إنه هو السميع العليم.

(1/7)

عملي في هذه النشرة
طبع الكتاب بمطبعة المنار على نفقة الملك عبد العزيز بن عبد الرحمن آل سعود, سنة 1340هـ. وقد علق على هذه الطبعة الشيخ محمد رشيد رضا, إلا أنه تعقب ابن سحمان في مواضع, بل تجرأ على حذف بعض كلامه مشيرا إلى هذا التصرف في الهامش.
وقد أثبتُّ ما حذفه رشيد رضا من مخطوطة للشيخ سليمان بن سحمان في الرد على صاحب المنار (1) فيما حشاه على كتب علماء الدعوة. وبهذا تكون هذه الطبعة هي الكاملة, وما سبقها من الطبعات فيها نقص, وفيها حواش غير مرضية.
إضافة إلى ذلك قمت بتصحيح طبعة المنار, ومقابلة بعض النصوص المنقولة على أصولها, مثبتا الصحيح مع الإشارة إلى ذلك في الهامش. كما خرجت الأحاديث النبوية تخريجا مختصرا, ووضعت فهرسا للمباحث الواردة في الكتاب. أسأل الله تعالى التوفيق والإعانة, وصلى الله وسلم على نبينا محمد.
كتب
عبد السلام بن برجس العبد الكريم
2/2/1417هـ _ الرياض
__________
(1) تفضل بتصويرها لي من مكتبة الشيخ سليمان بن سحمان؛ حفيده الفاضل الشيخ عبد العزيز بن صالح ابن سحمان. جزاه الله خيرا وضاعف مثوبته.

(1/9)

بسم الله الرحمن الرحيم
وبه نستعين, ولا حول ولا قوة إلا بالله
الحمد لله رب العالمين, والصلاة والسلام على أشرف المرسلين, نبينا محمد وعلى آله وصحبه أجمعين, أما بعد:
فقد وصل إلي كتابك المشتمل على بعض المسائل التي قد أوضحناها لك في "إرشاد الطالب إلى أهم المطالب" وذلك في شأن التكفير, وبينا لك فيه: أن المبادرة بالتكفير والتفسيق والهجر من غير اطلاع على كلام العلماء لا يتجاسر عليه إلا أهل البدع الذين مرقوا من الإسلام, ولم يحققوا تفاصيل ما في هذه المسائل المهمة العظام, مما قرروه وبينوه من الأحكام, وذكرنا فيه قول شيخ الإسلام ابن تيمية_ قدس الله روحه_: "إن من عيوب أهل البدع: تكفير بعضهم بعضا, ومن ممادح أهل العلم: أنهم يخطئون ولا يكفرون", وقول الشافعي_ رحمه الله تعالى_: "لأن أتكلم في علم يقال لي فيه: أخطأت, أحب إلي من أن أتكلم في علم يقال لي فيه: كفرت".
إذا فهمت ذلك وتحققته فاعلم أن الكفر الذي يخرج من الإسلام ويصير به الإنسان كافرا هو: أن يكفر بما علم أن رسول الله صلى الله عليه وسلم جاء به من عند الله جحودا وعنادا, من أسماء الرب وصفاته, وأفعاله وأحكامه, التي أصلها توحيده وحده لا شريك له, وهذا مضاد للإيمان من كل وجه؛ وقد

(1/11)

قال ابن القيم_ رحمه الله تعالى_:
فالكفر ليس سوى العناد ورد ما
جاء الرسول به لقول فلان
إلى أن قال:
والله ما خوفي الذنوب فإنها
لعلى طريق العفو والغفران
لكنما أخشى انسلاخ القلب عن
تحكيم هذا الوحي والقرآن
ورضا بآرآء الرجال وخرصها
لا كان ذاك بمنة الرحمن
وإنما قدمت لك هذه المقدمة لتعلم أن كثيرا من المتدينين في هذا الزمان لا يعرفون الكفر الذي يخرج عن الملة, والكفر الذي لا يخرج من الملة, خصوصا من ينتسب إلى العلم والمعرفة منهم ممن يذهب إلى البادية, يدعوهم إلى الله وهو لا يعرف تفاصيل ما قرره العلماء وأوضحوه في مسائل التكفير, وما يخرج من الملة, وما لا يخرج من الملة.
وكذلك مسألة الهجرة وأحكامها, ومسألة الهجر وما يترتب عليه من المصالح والمفاسد. ويستدلون على ما ذكروه بكلام بعض العلماء في مسألة التكفير في الأمور الظاهرة الجلية التي لا يمكن أحدا جهلها, ولا يعذر بذلك, مثل الأمر بعبادة الله وحده لا شريك له وترك عبادة ما سواه, مما قد كان يعلم بالضرورة من دين الإسلام أن الرسول صلى الله عليه وسلم قد جاء به,

(1/12)

فيستدلون بذلك على بعض المسائل الخفية التي قد يخفى دليلها من الكتاب والسنة على كثير من البرية, وذلك بمجرد ظنونهم وآرائهم القاصرة, وأفهامهم الخاسرة.
وهذه المسائل الخفية لا يكفر بها من فعلها أو قالها _على أصح قولي العلماء_ حتى تقوم عليه الحجة الرسالية.
فإذا تبين لك ما قد قدمت لك: انزاحت عنك شبهات كثيرة مما قد تعرض في هذا المقام, ويتكلم فيه من لا معرفة عنده بأحكام الإسلام ومدارك الأحكام, والله المستعان.

(1/13)


مسائل متفرقة - مناهج أهل الحق

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

مسائل متفرقة
استدلال المتدينين بتكفير البادية الذين في زمنهم بعبارات للشيخ محمد بن عبد الوهاب في البدو الذين في زمانه
...
فصل
المسألة الأولى: قال السائل هنا: هنا مسألة, وهي ذات أنواع, وهي التي أخذ بها هؤلاء المتدينون من البدو, وهي أن من يقرأ عليهم بعض عبارات الشيخ محمد ابن عبد الوهاب_ رحمه الله تعالى_ في البدو مثل الموضع السادس من السيرة, وما ذكر عن الأعرابي الذي يشهد أنه هو وسائر البدو كفار, وأن المطوع الذي ما يكفر البدو كافر, وأمثال ذلك فإذا قرأه عليهم قالوا: نعم, هذا قول الشيخ_ رحمه الله_ في البدو, والمشايخ اليوم يقولون ويقولون (1) .
والجواب: _ومن الله أستمد الصواب_ أن نقول: قد بينا لك في المقدمة أن هؤلاء الذين يذهبون إلى البادية ويدعونهم إلى الله وهم لا يعرفون تفاصيل ما قرره العلماء وأوضحوه في مسائل التكفير, بل يقولون بآرائهم الفاسدة وأفهامهم القاصرة الخاسرة, لعدم علمهم ومعرفتهم لمواقع الخطاب وأحوال الناس ومراتبهم في الإسلام في الأحوال والأزمان, وإذا كان ذلك معلوما مشهورا من أحوالهم وأقوالهم تعين أن نبين لك خطأهم وقلة معرفتهم وعلمهم بما كان عليه أهل نجد _حاضرتهم وباديتهم_ قبل ظهور نور هذه الدعوة الإسلامية التي من الله بإظهارها على يد شيخ الإسلام محمد بن عبد الوهاب _رحمه الله تعالى_ قبل دخولهم
__________
(1) يعني: أنهم لا يكفرونهم

(1/14)

في الإسلام, وما هم عليه من الكفر بالله والإشراك به, وما من الله به عليهم بعد ذلك من دخولهم في الإسلام ومعرفته والقيام به, فنقول:
قد كان أهل نجد قبل ظهور هذه الدعوة المحمدية على غاية من الجهالة والضلالة, والفقر والعالة, لا يستريب في ذلك عاقل, ولا يجادل فيه عارف, كانوا على غاية من الجهالة في أمر دينهم, في جاهلية: يدعون الصالحين, ويعتقدون في الأشجار والأحجار والغيران, ويطوفون بقبور الأولياء, يرجون الخير والنصر من جهتها, وفيهم من كفر الاتحادية والحلولية, وجهالة الصوفية ما يرون أنه من الشعب الإيمانية والطريقة المحمدية, وفيهم من إضاعة الصلاة ومنع الزكاة وشرب المسكرات ما هو معروف مشهور, وغير ذلك من جميع الفواحش والمنكرات التي لا تحصى, ولا تستقصى, فهذه هي حال الحاضرة من أهل نجد قبل ظهور الدعوة الإسلامية والطريقة المحمدية.
وأما حال الأعراب من أهل نجد وغيرهم فهم أغلظ كفرا ونفاقا, وأشد إعراضا عن الدين, مع ما هم عليه من قتل النفس ونهب الأموال وارتكاب المحرمات؛ كما قال_ تعالى_: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللهُ عَلَى رَسُولِهِ} (التوبة: 97)
ويصدق عليهم قول الأعرابي الذي وفد على الشيخ في الدرعية_ لما تبين له الإسلام, وعرف أن ما هم عليه قبل ذلك هو الكفر والإشراك بالله_ فقال: أشهد بالله أني وسائر البدو كفار, وأن المطوع الذي ما يكفر البدو كافر.

(1/15)

وكذلك ما ذكره الشيخ في الموضع السادس من السيرة, من حال الأعراب في ذلك الوقت الذين ذكر علماء أهل زمانهم أن هذا هو الشرك, لكن يقولون: لا إله إلا الله. ومن قالها لا يكفر بشيء. وأعظم من ذلك وأكبر: تصريحهم بأن البوادي ليس معهم من الإسلام شعرة, ولكن يقولون: "لا إله إلا الله" وهم بهذه اللفظة إسلام, وحرم الإسلام مالهم ودمهم مع إقرارهم أنهم تركوا الإسلام كله ... إلى آخر كلامه _رحمه الله_.
فهذا الكلام _الذي قاله الشيخ رحمه الله في الأعراب_: إنما هو حال كفرهم وقبل دخولهم في الإسلام. ثم لما فتح الله بصيرة شيخ الإسلام بتوحيد الله الذي بعث الله به رسله وأنبياءه, فعرف الناس ما في كتاب ربهم من أدلة توحيده الذي خلقهم له, وما حرم الله عليهم من الشرك الذي لا يغفره الله إلا بالتوبة منه, وساعده على القيام بذلك آل سعود؛ فنصروه وآووه وجاهدوا معه القريب والبعيد, حتى أظهر الله الإسلام ودخل الناس في دين الله أفواجا, فمحا الله بدعوته شعار الشرك ومشاهده, وهدم بيوت الكفر والشرك ومعابده, وكبت الطواغيت والملحدين, وألزم من ظهر عليه من البوادي وسكان القرى بما جاء به محمد صلى الله عليه وسلم من التوحيد والهدى, وكفر من أنكر البعث واستراب فيه من أهل الجهالة والجفاء, وأمر بإقام الصلاة وإيتاء الزكاة وترك المنكرات والمسكرات, ونهى عن الابتداع في الدين, وأمر بمتابعة السلف الماضين, في الأصول والفروع ومسائل الدين, حتى ظهر دين الله واستعلن, واستبان بدعوته منهاج

(1/16)

الشريعة والسنن, وأقام قائم الأمر بالمعروف والنهي عن المنكر, وحُدَّت الحدود الشرعية, وعزرت التعازير الدينية, وانتصب علم الجهاد, وقاتل لإعلاء كلمة الله أهل الشرك والفساد, حتى سارت دعوته مسير الشمس في الآفاق, وثبت النصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم, وجمع الله القلوب بعد شتاتها, وتألفت بعد عداوتها, وصاروا بنعمته إخوانا, فأعطاهم الله بذلك من النصر والعز والظهور, ما لا يعرف مثله لسكان تلك الفيافي, والصخور, وفتح الله عليهم الإحساء والقطيف, وقهروا سائر العرب من عمان إلى عقبة مصر, ومن اليمن إلى العراق والشام, ودانت لهم عربها وأعطوا الزكاة, فأصبحت نجد تضرب إليها أكباد الإبل في طلب الدنيا والدين, وتفتخر بما نالها من العز والنصر والتمكين, كما قال عالم الإحسان وشيخها_ رحمه الله_:
لقد رفع المولى به رتبة الهدى ... بوقت به يعلو الضلال ويرفع
وجرت به نجد ذيول افتخارها ... وحق لها بالألمعي ترفع
فهذه هي حال أهل نجد حاضرتهم وباديتهم بعد ما دخلوا في دين الله وتركوا ما كانوا عليه قبل ذلك من الكفر بالله والإشراك به.
وقد حدثني رجل من أعراب أهل بيشة _وقد كان أدرك زمن الدرعية, ووفد مع من وفد إليها من قومه_ فذكر أنهم كانوا في طريقتهم إذا اجتمعوا بمن قدم من الدرعية من وفود الأعراب يسألونهم ما أفادهم به الشيخ

(1/17)

من الفوائد, وما علمهم من توحيد الله, وما أمرهم به من ذلك, وما نهاهم عنه مما يخالف دين الإسلام مما كانوا عليه في الجاهلية, ويتذاكرون ويحمدون الله على ما من الله به عليهم من الإسلام.
فمن زعم أن حال الأعراب_ بعد ما دخلوا في دين الإسلام والتزموا شرائعه العظام_ هي حالهم قبل أن يدخلوا فيه من الكفر بالله والإشراك به, وأن هذا وصف قائم بهم لا ينفك عنهم, وأنهم على الحالة الأولى: فقد أعظم الفرية على الله وعلى المسلمين ونسبهم إلى ما هم بريئون منه.
ثم لما انقضى زمن الدرعية, وتسلطت عليهم العساكر المصرية, بسبب ما اقترفه أولاد سعود من الذنوب والتقصير في الأوامر الدينية, ونقلوا عبد الله بن سعود إلى مصر, وأتبعوه أولاده وإخوانه وأكابر أولاد الشيخ ثم تشتت الناس وتضعضع أمرهم وانفلت ولاية أهل الإسلام وبقي الناس في مرجة عظيمة لا والي لهم.
ثم رد الله الكرة للمسلمين, وجمعهم الله على الإمام تركي بن عبد الله_رحمه الله تعالى_ وشيخ الإسلام شيخنا الشيخ عبد الرحمن بن حسن_ قدس الله روحه_ واستقام الأمر على ما كان عليه أهل نجد أولا _باديتهم وحاضرتهم_ على هذا الدين.
ثم حدثت بعد ذلك أمور لا فائدة في ذكرها.
ثم جمعهم الله بعد ذلك بالإمام فيصل بن تركي _رحمه الله_ فاستقامت ولاية الإسلام على ما كانوا عليه أولا.

(1/18)

يوضح ذلك: ما ذكره شيخنا الشيخ عبد الرحمن بن حسن _قدس الله روحه_ في نصيحته للإمام فيصل, قال فيها:
ومن الدعوة الواجبة, والفرائض اللازمة: جهاد من أبى أن يلتزم التوحيد ويعرفه من البادية والحاضرة, وأكثر بادية نجد يكفي فيهم المعلم, وأما من يليهم من المشركين من آل ظفير وأمثالهم: فيجب جهادهم ودعوتهم إلى الله.. انتهى.
فذكر _رحمه الله_ أن أكثر بادية نجد يكفي فيهم المعلم؛ لأنهم ملتزمون بشرائع الإسلام الظاهرة, وإنما يحتاجون إلى تعليمهم ما قد يخفى عليهم من حقوقه اللازمة فيه, بخلاف الظفير وأمثالهم من المشركين فإنه يجب جهادهم.
ثم بعد ذلك: انثلت ولاية آل سعود, ثم صار الأمر بعد ذلك لآل رشيد, وحصل من أهل نجد إعراض عن الدين, وضعف أمر الإسلام فيهم حتى غلب على أكثرهم الجهل ونسيان ما كانوا عليه أولا؛ فنبذوا شرع الله وراء ظهورهم, وصاروا يتحاكمون إلى الطواغيت وسوالف الآباء والأجداد, وفشت فيهم المنكرات والفواحش وأنواع المعاصي التي يطول عدّها.
ثم رد الله الكرة للمسلمين وجمعهم الله بالإمام عبد الرحمن بن فيصل وابنه عبد العزيز حتى استقامت لهم الأمور, وقد كانت الأعراب _الذين هم بين أظهر أهل الإسلام_ ملتزمين بشعائر الإسلام الظاهرة في هذه الأزمان, ولا يمكن أحد يؤمن بالله واليوم الآخر أن يعمهم جميعهم بالكفر, ويطلق

(1/19)

عليهم لأجل ما غلب على بعضهم من المكفرات, والتلوث بكثير من المنكرات والمحرمات.
وبهذا التفصيل يزول الإشكال عن من كان له قلب, أو ألقى السمع وهو شهيد, وكان غاية أمره ونهاية مقصوده طلب الحق.
فإذا تبين لك هذا, فيقال لهؤلاء الجهلة الصعافقة الحمقى, الذين لا علم لهم ولا معرفة لديهم بحقائق الأمور ومدارك الأحكام, الذين يقرؤون على الناس كلام شيخ الإسلام محمد بن عبد الوهاب, وهم لا يفهمون مواقع الخطاب وتوقيع الأمور على ما هي عليه, حيث يقول قائلهم: نعم, هذا قول الشيخ في البدو, والمشايخ اليوم يقولون ويقولون.
فيقال لهم: إن كلام الشيخ الذي تقرءونه على الناس في قوم كفار ليس معهم من الإسلام شيء, وذلك قبل أن يدخلوها في الإسلام, ويلتزموا شرائعه, وينقادوا لأوامره, وينزجروا عن زواجره ونواهيه, وأما بعد دخولهم في الإسلام فلا يقول ذلك فيهم إلا من هو أضل من حمار أهله وأقلهم دينا وورعا, ومقالته هذه أخبث من مقالة الخوارج الذين يكفرون بالذنوب, وهؤلاء يكفرونهم بمحض الإسلام. أما علم هؤلاء المساكين أن الإسلام يجب ما قبله, وأن الهجرة تهدم ما قبلها, بنص رسول الله صلى الله عليه وسلم؟
وأما قوله: والمشايخ اليوم يقولون ويقولون, فالجواب أن نقول: نعم المشايخ اليوم يقولون لا نكفر من ظاهره الإسلام, ولا يطلقون الكفر على جميع أهل البادية الذين هم بين أظهر أهل الإسلام, وإنما يقولون: من

(1/20)

قام به وصف الكفر منهم فهو كافر؛ كمن يعبد غير الله, ويشرك به أحدا من المخلوقين, أو يتحاكم إلى الطواغيت, ويرى أن حكمهم أحسن وأفضل من حكم الله ورسوله, أو يستهزئ بدين الله ورسوله, أو ينكر البعث.
فمن قام به هذا الوصف الذي ذكرنا من المكفرات وغيرها مما يخرج من الملة في بادية أو حاضرة: فهو كافر. كما ذكر ذلك شيخ الإسلام محمد بن عبد الوهاب وغيره من العلماء _رحمهم الله تعالى_ وهذا هو الذي ندين الله به في أي بادية كانت أو حاضرة.
ثم لو ذهبنا نذكر ما أحدثه هؤلاء من البدع والغلو والمجاوزة للحد في الأوامر والنواهي لطال الجواب, والعاقل يسير فينظر, والهداية والتوفيق بيد الله, وإنما عليه الإعذار والإنذار وبيان الحق.
ومن لم يقم به وصف الكفر, وكان ملتزما لشرائع الإسلام الظاهرة فهو مسلم, ولا نكفره بارتكاب الذنوب والمعاصي, ولا بالأعمال التي لا تخرجه من الملة.
ومن لم يسلك طريقة المشايخ في هذه المسائل سلك ولا بد على طريقة الخوارج الذين يمرقون من الإسلام كما يمرق السهم من الرمية ثم لا يعودون إليه, فإنهم _ولله الحمد والمنة_ كانوا وسطا بين طرفين, وعلى هدى بين ضلالتين.
وقد قال شيخ الإسلام ابن تيمية_ قدس الله روحه_: وليعلم أن المؤمن تجب موالاته وإن ظلمك واعتدى عليك, والكافر تجب معاداته

(1/21)

وإن أعطاك وأحسن إليك؛ فإن الله_ سبحانه وتعالى_ بعث الرسل, وأنزل الكتب ليكون الدين كله لله, فيكون الحب له ولأوليائه, والبغض لأعدائه, والإكرام لأوليائه, والإهانة لأعدائه, والثواب لأوليائه, والعقاب لأعدائه, فإذا اجتمع في الرجل الواحد خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة: استحق من الموالاة والثواب بقدر ما فيه من الخير, واستحق من المعاداة والعقاب بحسب ما فيه من الشر, فيجتمع في الشخص الواحد موجبا الإكرام والإهانة, فيجتمع له من هذا وهذا, كاللص الفقير تقطع يده لسرقته, ويعطي ما يكفيه من بيت المال لحاجته.
هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه, فلم يجعلوا الناس إلا مستحقا للثواب فقط, أو مستحقا للعقاب فقط. وأهل السنة يقولون: إن الله يعذب بالنار من أهل الكبائر من يعذبه, ثم يخرجهم منها بشفاعة من يأذن له في الشفاعة وبفضله ورحمته, كما استفاضت بذلك السنة عن رسول الله صلى الله عليه وسلم والله أعلم. انتهى.
وقال _رحمه الله_ في موضع آخر: ومن سلك طريق الاعتدال عظم من يستحق التعظيم وأحبه ووالاه, وأعطى الحق حقه, فيعظم الحق, ويرحم الخلق, ويعلم أن الرجل الواحد يكون له حسنات وسيئات فيحمد ويذم, ويثاب ويعاقب, ويحب من وجه ويبغض من وجه آخر, هذا هو مذهب أهل السنة والجماعة, خلافا للخوارج والمعتزلة ومن وافقهم كما بسط هذا في موضعه والله أعلم. انتهى.

(1/22)

فانظر _رحمك الله_ إلى ما قرره شيخ الإسلام في مسألة الهجر: أن الرجل الواحد قد يجتمع فيه خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة, فيستحق من الموالاة والثواب والعقاب بقدر ما فيه من الخير, ويستحق من المعاداة والعقاب بحسب ما فيه من الشر, فيجتمع في الشخص الواحد موجبا الإكرام والإهانة, إلى آخر كلامه, فمن أهمل هذا ولم يراعي حقوق المسلم التي يستحق بها الموالاة والثواب بقدر ما فيه من الخير, وكذلك يراعي ما فيه من الشر والمعصية والفجور والبدعة وغير ذلك فيعامله بما يستحقه من المعاداة والعقاب بحسب ما فيه من الشر, فمن ترك هذا وأهمله سلك مسلك أهل البدع المخالفين لأهل الإسلام ومن حذا حذوهم ولا بد.
وتأمل قوله: وهذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه, فلم يجعلوا الناس إلا مستحقا للثواب أو مستحقا للعقاب فقط. فإن هذا مخالف لما قاله أهل السنة والجماعة.
ثم انظر إلى ما يقوله هؤلاء المخالفون للمشايخ, هل هم متبعون لما عليه أهل السنة والجماعة, أو متبعون لمن خالفهم, يتبين لك خطأهم فيما ينقلونه وهم لا يعرفون معناه وما يراد به, بل يحكمون على أقوال أهل العلم بمجرد آرائهم وأفهامهم القاصرة. وما أحسن ما قال القائل:
يقولون أشياء ولا يعرفونها
وإن قيل هاتوا حققوا لم يحققوا

(1/23)

فإن كان ما كان عليه المشايخ هو الحق والصواب الذي كان عليه أهل السنة والجماعة: فهو المطلوب وعليهم أن يرجعوا عما ارتكبوه من هذه الورطات المفضية بهم إلى المفاوز المهلكات, وإن لم يقبلوا ولم يرجعوا: قيل لهم {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (البقرة: من الآية111) , {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} (الأنعام: من الآية148) .
فإذا تقرر هذا وتبين لك أنهم لم يفهموا ما ذكره الشيخ محمد _رحمه الله تعالى_ في الأعراب الذين كانوا في زمنه قبل أن يدخلوا في الإسلام, وأنهم وضعوه في غير موضعه, فجعلوه في الأعراب الذين هم بين ظهور المسلمين وظاهرهم الإسلام: فالعجب كل العجب ممن يصغي ويأخذ بأقوال أناس ليسوا بعلماء ولا قرءوا على أحد من المشايخ فيحسنون الظن بهم فيما يقولونه وينقلونه, ويسيئون الظن بمشايخ أهل الإسلام وعلمائهم الذين هم أعلم منهم بكلام أهل العلم, وليس لهم غرض في الناس إلا هدايتهم وإرشادهم إلى الحق الذي كان عليه صلى الله عليه وسلم وأصحابه وسلف الأمة وأئمتها.
وأما هؤلاء المتعالمون الجهال فكثير منهم _خصوصا من لم يتخرج على العلماء منهم_ وإن دعوا الناس إلى الحق فإنما يدعون إلى أنفسهم ليصرفوا وجوه الناس إليهم؛ طلبا للجاه والشرف والترؤس على الناس؛ فإذا سئلوا أفتوا بغير علم, فضلوا وأضلوا.
وقد قال بعض السلف: "إن هذا العلم دين فانظروا عن من تأخذون دينكم", وقال بعض العلماء: إن من سعادة العجمي والعربي إذا أسلما:

(1/24)

أن يوفقا لصاحب سنة, ومن شقاوتهما أن يوفقا لصاحب بدعة" أو كما قال.
ولكن الشأن كل الشأن في معرفة صاحب السنة ومعرفة صاحب البدعة, فأما صاحب السنة فمن علاماته التي يعرف بها: الأخذ بكتاب الله وسنة رسول الله صلى الله عليه وسلم في الأقوال والأعمال والهدي والسمت, ويأخذ بأقوال أصحاب رسول الله صلى الله عليه وسلم وأقوال التابعين ومن بعدهم من السلف الصالح والأئمة المهتدين, ويعلم الناس أمر دينهم بالأهم فالأهم, ويربى بصغار العلم قبل كباره, ويسلك طريقة التيسير, كما قال تعالى: {وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} (ص: من الآية86) , وقال صلى الله عليه وسلم: " إنما بعثتم ميسرين, ولم تبعثوا معسرين " (1) , وقد قال صلى الله عليه وسلم: " إياكم والغلو؛ فإنما أهلك من كان قبلكم الغلو في الدين " (2) , وقال صلى الله عليه وسلم لما جاء الحبشة يلعبون يوم العيد في المسجد قام ينظر إليهم, ثم قال: " لتعلم يهود أن في ديننا فسحة؛ إني بعثت بحنيفية سمحة " (3) ذكر هذا العماد ابن كثير _رحمه الله تعالى_ في تفسيره على
__________
(1) أخرجه الترمذي في "سننه" _أبواب الطهارة_ باب ما جاء في البول يصيب الأرض: (1/275) عن أبي هريرة. في قصة الأعرابي الذي بال في المسجد. وأصل الحديث في الصحيح.
(2) أخرجه الإمام أحمد والنسائي: (5/268) عن ابن عباس.
(3) أصل الحديث في "الصحيحين". قال الحافظ في "الفتح": (2/444) عن هذه الزيادة: "رواها السراج من طريق أبي الزناد عن عروة عن عائشة".اهـ
وقال الحافظ ابن كثير (2/214) والزيادة لها شواهد من طرق عدة قد استقصيت طرقها في شرح البخاري أهـ

(1/25)

قوله تعالى: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (الأنعام:161) إلى غير ذلك من الأمور التي يتصف بها أهل السنة والجماعة.
ومن ذلك: أن يكون الرجل عليما فيما يأمر به, عليما فيما ينهى عنه, حليما فيما يأمر به, حليما فيما ينهى عنه, رفيقا فيما يأمر به, رفيقا فيما ينهى عنه.
ومن علامات صاحب البدعة: التشديد, والغلظة, والغلو في الدين, ومجاوزة الحد في الأوامر والنواهي, وطلب ما يُعَنِّت الأمة ويشق عليهم ويحرجهم, ويضيق عليهم في أمر دينهم, وتكفيرهم بالذنوب والمعاصي, إلى غير ذلك مما هو مشهور مذكور من أحوال أهل البدع.
فهؤلاء هم الذين نخشى على من سلك طريقتهم أن يوقعوا من تدين من الأعراب ممن لم يتمكن من معرفة الدين وتفاصيل الأحكام فيما يخالف طريقة أهل السنة والجماعة من هذه البدع التي تقضي بهم إلى مجاوزة الحد في الأوامر والنواهي.
ولكن الله _وله الحمد والمنة_ قد من على كثير من الإخوان بمعرفة هذا الدين وقبوله والانقياد له وترك ما كانوا عليه أولا من أمور الجاهلية, فنسأل الله أن يمن علينا وعليهم بالثبات على الإسلام ومعرفته ومحبته وإيثاره, وقبول الحق ممن جاء به, وألا يزيغ قلوبنا بعد إذ هدانا, وأن يتوفانا وإياهم على الإسلام غير خزايا ولا مفتونين.

(1/26)

إنهم يتحاجون بياناً في فضل المهاجر على الذي لم يهاجر
...
فصل
المسألة الثانية: قول السائل: إنهم يحتاجون بيانا في فضل المهاجر على الذي ما يهاجر.
والجواب: أن نقول: قد كان من المعلوم بالضرورة من دين الإسلام فضل الهجرة وفضل من هاجر وعلى من لم يهاجر, وهذا مما لا يمتري فيه عاقل, ولا يشك فيه مسلم.
قال الله تعالى: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} (النساء: من الآية100) , وقال تعالى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} (النحل:41) , وقال تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} (الحج:58_59) وقال الله تعالى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} (النحل:110) .
ففي هذه الآيات كلها فضيلة الهجرة وفضيلة من هاجر على من لم يهاجر, وفيها بيان ما أعد الله لهم من الأجر والثواب في الدنيا والآخرة.
ومن أصدق من الله قيلا؟ ومن أحسن من الله حديثا؟

(1/27)

وقال الله تعالى: {يا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} (العنكبوت:56) , قال الإمام محمد بن جرير الطبري في تفسيره على هذه الآية:
يقول _تعالى ذكره_ للمؤمنين من عباده: يا عبادي الذين وحدوني وآمنوا برسولي إن أرضي واسعة, لم تضق عليكم, فتقيموا بموضع منها لا يحل لكم المقام فيه, ولكن إذا عمل بمكان منها بمعاصي الله فلم تقدروا على تغييره فارهبوا منه. وساق بسنده عن سعيد بن جبير في قوله تعالى: {إِنَّ أَرْضِي وَاسِعَةٌ} (العنكبوت: من الآية56) قال: إذا عمل فيها بالمعاصي فاخرج منها. وساق من طريق وكيع عن سعيد بن زيد مثله, قال: اهربوا؛ فإن أرضي واسعة. وعن عطاء: إذا أمرتم بالمعاصي فاهربوا. وعنه: مجانبة أهل المعاصي. وعن مجاهد في قوله تعالى: {إِنَّ أَرْضِي وَاسِعَةٌ} (العنكبوت: من الآية56) قال: فهاجروا وجاهدوا. انتهى.
وقد توعد الله _سبحانه وتعالى_ من أقام بين أظهر المشركين وهو قادر على الهجرة ولم يهاجر بقوله _تعالى_: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} (النساء:97_99) قال ابن كثير _رحمه الله تعالى_: "فهذه الآية عامة في كل من أقام بين ظهراني المشركين وهو قادر على الهجرة, وليس متمكنا من إقامة الدين,

(1/28)

فهو مرتكب حرام بالإجماع وبنص هذه الآية, حيث يقول: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} أي: بترك الهجرة {قَالُوا فِيمَ كُنْتُمْ} أي: لم مكثتم هاهنا وتركتم الهجرة {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} (النساء: من الآية97) انتهى.
وقال شيخنا الشيخ عبد اللطيف _رحمه الله تعالى_ في بعض رسائله, وقد سأله بعض الإخوان عمن كان في سلطان المشركين, وعرف التوحيد, وعمل به, ولكن ما عاداهم ولا فارق أوطانهم. فأجابه بقوله:
إن هذا السؤال صدر عن عدم تعقل لصورة الأمر, والمعنى المقصود من التوحيد والعمل به, لأنه لا يتصور أنه يعرف التوحيد ويعمل به ولا يعادي المشركين. ومن لم يعادهم لا يقال له: عرف التوحيد وعمل به.
والسؤال متناقض _وحسن السؤال مفتاح العلم_ أظن مقصودك من لم يظهر العداوة ولم يفارق, ومسألة إظهار العداوة غير مسألة وجود العداوة: فالأول يعذر به مع العجز والخوف, لقوله تعالى: {إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} (آل عمران: من الآية28) والثاني لا بد منه, لأنه يدخل في الكفر بالطاغوت, وبينه وبين حب الله ورسوله تلازم كلي, لا ينفك عن المؤمن, فمن عصى الله بترك إظهار العداوة فهو عاص لله. فإذا كان أصل العداوة في قلبه فله حكم أمثاله من العصاة. فإذا انضاف إلى ذلك ترك الهجرة فله نصيب من قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية. لكنه لا يكفر لأن الآية فيها الوعيد لا التكفير. وأما الثاني الذي لا يوجد في قلبه شيء من

(1/29)

العداوة فيصدق عليه قول السائل: لم يعاد المشركين. فهذا هو الأمر العظيم والذنب الجسيم. وأي خير يبقى مع عدم عداوة المشركين.
والخوف على النخل والمساكن ليس بعذر يوجب ترك الهجرة. قال الله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} (العنكبوت:56) انتهى.
فإذا عرفت هذا وتبين لك فالشأن كل الشأن, والخوف كل الخوف على من هاجر من إخواننا الذين دخلوا في هذا الدين وأحبوه, ورغبوا فيما عند الله والدار الآخرة, وتركوا ملاذ أنفسهم وشهواتهم لله, وحصلت لهم هذه الفضائل العظيمة والمواهب الجسيمة. ثم صار بعضهم ممن ليس له علم ولا معرفة بمدارك الأحكام الشرعية يسعى ويكدح في إبطال هجرته أو ما يقدح فيها أو ينقص أجرها وثوابها, مما قد يجري على ألسنة كثير منهم من الأمور التي أحدثها وابتدعها من تجاوز الحد, وغلا في الدين, واتبع غير سبيل المؤمنين.
فمن ذلك قولهم: إنه لا إسلام لمن لم يهاجر من الأعراب, وإن كان قد دخل في الدين وأحبه ووالى أهله, وترك ما كان عليه أولا من أمور الجاهلية إلا أن يهاجر, ومن لم يهاجر فليس بمسلم عندهم.
ومن ذلك أيضا أنه إذا مرت قافلتهم على بعض الأعراب الذين ظاهرهم الإسلام وفيهم من تميز بمعرفة الدين والدخول فيه وترك ما كانوا عليه من أمور الجاهلية لم يسلموا عليهم ابتداء, ولا يردون السلام عليهم, ولا يأكلون ذبائحهم, لأنهم لم يهاجروا معهم.

(1/30)

وهذا خلاف ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه وسلف الأمة وأئمتها. ففي صحيح مسلم عن بريدة _رضي الله عنه_, قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا عل جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا. فقال: " اغزوا بسم الله في سبيل الله, قاتلوا من كفر بالله, اغزوا ولا تغلوا؛ ولا تغدروا, ولا تمثلوا, ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال فأيتهن ما أجابوك فاقبل, وكف عنهم, ثم ادعهم إلى الإسلام, فإن أجابوك فاقبل منهم, ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين, وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين, وعليهم ما على المهاجرين, فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين, يجري عليهم حكم الله تعالى ولا يكون لهم في الغنيمة والفيء شيء؛ إلا أن يجاهدوا مع المسلمين " (1) الحديث بتمامه.
فأخبر صلى الله عليه وسلم أن من دعي إلى الإسلام فأجاب إليه, وأبى أن يتحول من دارهم إلى دار المهاجرين فإنهم يكونون كأعراب المسلمين, يجري عليهم حكم الله. فأثبت لهم صلى الله عليه وسلم الإسلام, ولم ينفه عنهم, لكونهم لم يهاجروا.
فمن جعل حكم أعراب المسلمين الذين لم يهاجروا وقد تميزوا عن غيرهم بالدخول في هذا الدين ومحبته والانتساب إليه واشتهروا بذلك وعرفوا به؛ حكم من لم يعرف هذا الدين ولم يدخل فيه ولا أحبه في عدم
__________
(1) مسلم: (3/1356-1357) في كتاب الجهاد والسير.

(1/31)

موالاتهم ومحبتهم وعدم السلام عليهم وامتنع من أكل ذبائحهم فقد أخطأ وتجاوز الحد, وخالف سبيل المؤمنين, واتبع سبيل من خالفهم من المبتدعين.
ومن ذلك أيضا أنهم يلزمون من دخل في هذا الدين من الأعراب وغيرهم بلبس عصابة, ويسمونها: العمامة. فمن لبسها كان من الإخوان الداخلين في الدين, ومن لم يلبسها فليس من الإخوان؛ لأنه لم يلبس السنة عندهم, وزعموا أن هذه العمامة زي وشعار يتميز به من دخل في هذا الدين عمن لم يدخل فيه. فمن رأوها عليه أحبوه ووالوه وسلموا عليه, ومن لم يروها عليه لم يسلموا عليه ولم يردوا عليه السلام؛ لأنه ليس من الإخوان ولم يلبس السنة.
وقد ذكرنا ما يبطل هذه البدعة ويردها في" إرشاد الطالب إلى أهم المطالب" مستوفاة بأدلتها, وقد قال شيخ الإسلام ابن تيمية _قدس الله روحه_ في كتاب الفرقان بين أولياء الرحمن وأولياء الشيطان:
فصل: وليس لأولياء الله شيء يتميزون به عن الناس في الظاهر من الأمور المباحات, فلا يتميزون بلباس دون لباس إذا كان كلاهما مباحا, ولا بحلق شعر أو تقصيره أو تضفيره إذا كان مباحا, كما قيل: كم من صديق في قباء, وكم من زنديق في عباء إلى آخر كلامه _رحمه الله تعالى_.
فبين _رحمه الله تعالى_ أنه ليس لأولياء الله المتقين لباس يتميزون به عن الناس في الظاهر من الأمور المباحات.

(1/32)

وقال ابن القيم _رحمه الله تعالى_ في "مدارج السالكين" لما ذكر حال أولياء الله المتقين, قال: وهم مستترون عن أعين الناس بأسبابهم وصنائعهم ولباسهم, لم يجعلوا لطلبهم ولإرادتهم إشارة تشير إليهم: اعرفوني. انتهى.
وهؤلاء الجهال يأمرون الناس أن يلبسوا عمائم يتميزون بها عن الناس, ويشار إليهم, ويعرفون بها.
إذا فهمت هذا فاعلم أنه ليس مقصودنا بإنكار هذه العمائم لبسها فإنها من المباحات والعادات. وإنما الإنكار زعمهم أن الرسول صلى الله عليه وسلم سنها وشرعها لأمته, وأنها شعار يتميز به من دخل في هذا الدين عن غيره.
وهذا لم يشرعه الله ولا رسوله, ولا قاله المحققون من أهل العلم.
ومن ذلك أنهم ينكرون على من لبس عقالا من صوف, ولا يسلمون عليه, ويقولون: إنه لم يكن في عهد رسول الله صلى الله عليه وسلم ولم يلبسه لا هو ولا أصحابه, وهم يلبسون المشالح السود والبيض والحمر والغتر (الشمغ) والرسول صلى الله عليه وسلم لم يلبسها لا هو ولا أصحابه, ولم تكن في عهده ولا في عهد أصحابه, فكيف يكون لبس هذه حلالا ولبس تلك حراما؟ وهذا من جهلهم وعدم معرفتهم بمواقع الخطاب في الحلال والحرام, وما يترتب عن ذلك من القول على الله بلا علم. والله المستعان.
واعلم أيها الناظر في هذه الأوراق: أني لم أقل هذا الكلام طعنا على الإخوان ولا عيبا لهم ولا تتبعا لمساوئهم, ولا يظن هذا بنا إلا رجل سوء أو من أعمى الله بصيرة قلبه لعدم علمه ومعرفته بما يفرق بين الحق والباطل

(1/33)

وبين ما شرعه الله ورسوله وما لم يشرعه.
وإنما مقصودنا بهذا الكلام نصح للإخوان وشفقة عليهم أن يصدر منهم ما يبطل هجرتهم أو يقدح فيها أو ينقص أجرها وثوابها.
وقد تحققنا أن الإخوان لا يريدون إلا الحق ومتابعة الرسول في أقواله وأفعاله, ولكن قد يدخل عليهم بعض هؤلاء الجهال هذه الأمور ظنا منهم أنها من الدين ومما جاء به الرسول صلى الله عليه وسلم, وذلك من جهلهم وعدم علمهم, قال بعض العلماء:
والعلم ليس بنافع أربابه
مالم يفد نظرا وحسن تبصّر
وقول الآخر:
والعلم للرجل اللبيب زيادة
ونقيصه للأحمق الطياش
مثل النهار يزيد أبصار الورى
نورا ويعمي أعين الخفاش
والله يقول الحق وهو يهدي السبيل, وحسبنا الله ونعم الوكيل.

(1/34)

حكم من رجع إلى المكان الذي هاجر منه
...
فصل
المسألة الثالثة: الذي يظهر من البدو بعد ما نزل وبنى بيته ثمخرج إلى البادية, لكن على محبة الإسلام والمسلمين, وليس من نيته الرجوع, ما الذي يلحقه من الوعيد؟
الجواب: الذي هاجر من البدو وبنى بيته ثم خرج إلى البادية وليس من نيته الرجوع فهذا قد فعل كبيرة من الكبائر, وارتكب أمرا محرما, كما ذكر ذلك أهل العلم, ولا يخرجه ذلك من الملة, وله من الحقوق الإسلامية بقدر ما معه منها, فيحب ويوالي على ما التزمه من شرائع الإسلام, ويبغض ويعادى بقدر ما ارتكبه من فعل هذه الكبيرة, واستحق من الوعيد ما يستحقه فاعل الكبيرة من اللعنة, كما روى الطبراني من حديث جابر بن سمرة مرفوعا: "لعن الله من بدا بعد هجرته, إلا في الفتنة" (1) .
وما رواه النسائي عن عبد الله بن مسعود مرفوعا: " لعن الله آكل الربا ومؤكله " الحديث, وفيه " والمرتد بعد هجرته أعرابيا " (2) . قال ابن الأثير في "النهاية": من رجع بعد هجرته إلى موضع من غير عذر يعدونه كالمرتد. انتهى من "الفتح".
__________
(1) قال الهيثمي في "مجمع الزوائد": (5/254) رواه الطبراني وفيه من لم أعرفهم. اهـ
(2) النسائي: (8/147) .

(1/35)

ومثله ما رواه البخاري عن سلمة بن الكوع أنه لما دخل على الحجاج, قال: يا ابن الأكوع ارتدتّ على عقبيك, تعربت؟ قال: لا, ولكن رسول الله صلى الله عليه وسلم أذن لي في البدو (1) . انتهى.
وإذا كان المرتد بعد هجرته أعرابيا ملعونا من أجل خوف الجفا ونسيان العلم ولمصالح الإسلام والأعراب إذ ذاك أحسن حالا وأكمل عقولا؛ فكيف الحال بالأعراب الذين لم يتمكنوا من معرفة الدين ومعرفة شرائع الإسلام في هذه الأزمان؛ فهم أحق وأولى بهذه العقوبة.
وأما قول ابن الأثير: كل من رجع بعد هجرته إلى موضع من غير عذر يعدونه كالمرتد. فالمراد بهذه الردة: الردة الصغرى, التي لا تخرجه من الملة, بدليل ما تقدم من الأحاديث في الوعيد على من فعل ذلك باللعنة, وبما ذكره العماد ابن كثير في تفسيره على قوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} (النساء:31) فقال: _رحمه الله_:
قال ابن أبي حاتم: ثنا احمد بن سنان, قال: ثنا أبو أحمد _يعني الزبيري_ ثنا علي بن صالح, عن عثمان بن المغيرة, عن مالك بن جرير, عن علي _رضي الله عنه_ قال:" الكبائر: الإشراك بالله, وقتل النفس, وأكل مال اليتيم, وقذف المحصنات, والفرار من الزحف, والتعرب بعد
__________
(1) أخرجه البخاري في كتاب الفتن من "صحيحه" _باب التعرب في الفتنة_ ومسلم في "صحيحه": (3/1486) كتاب الإمارة.

(1/36)

الهجرة" وذكر الحديث بتمامه (1) . انتهى. فذكر _رضي الله عنه_ أن التعرب بعد الهجرة من الكبائر.
وكلام السلف _رحمهم الله_ في هذه المسألة معروف مشهرو في كتب الحديث والتفسير, لا يخفى ذلك على من طلب الحق, ومقصوده اتباع سبيل المؤمنين, والله المستعان.
__________
(1) "تفسير ابن كثير": (1/485) .

(1/37)

من خرج بغنمه وقت الربيع إلى المكان الذي هاجر منه، ونيته الرجوع
...
فصل
المسألة الرابعة: قول السائل: من خرج في غنمه وقت الربيع ونيته الرجوع, ما الذي له؟ وما الذي عليه؟
الجواب: هذه المسألة قد ذكرنا جوابها في "إرشاد الطالب إلى أهم المطالب" أنه إذا خرج بعض من نزل في دار الهجرة إلى البادية لأجل غنمه ومن نيته الرجوع إلى مسكنه وداره التي هاجر إليها لا يقع عليه وعيد من تعرب بعد الهجرة؛ لأن رسول الله صلى الله عليه وسلم قال: " إنما العمال بالنيات, وإنما لكل امرئ مانوى, فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله, ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه " (1) , وهذا الذي خرج إلى غنمه ليصلحها ويتعاهد أحوالها ثم يرجع إلى مهاجره, ليس من نيته التعرب بعد الهجرة, ولا رغبة عن الإسلام وأهله؛ فلا يدخل في الوعيد, إلى آخر ما ذكرناه فيه, والله أعلم.
__________
(1) أخرجه البخاري في "صحيحه": (رقم1) , ومسلم: (3/1515) .

(1/38)

إذا نزل في دار الهجرة. ثم بعد ذلك رجع إلى باديته رغبة عن الدين وربما سبه
...
فصل
المسألة الخامسة: قول السائل في الذي نزل في دار الهجرة, ثم بعد ما نزل باع بيته ثم خرج مع البادية, ظاهره رغبته عن الدين وربما سبه.
ماذا حاله؟
الجواب: من هاجر إلى بلد من بلاد المسلمين وابتنى بها بيتا ثم بداله أن يرجع إلى البادية فباع منزله وظاهره الرغبة عن الدين وربما سبه فهو كافر مرتد عن الإسلام, وليس حاله كحال من تعرب بعد الهجرة, ولم يرغب عن الدين ولا سبه, فإن هذا مرتكب كبيرة من الكبائر بإجماع العلماء. وأما الذي رغب عن الدين أو سبه فهو كافر, لقوله تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ} إلى قوله {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} (محمد:25_28) وهذا مما لا إشكال فيه ولله الحمد والمنة, كما قال شيخ الإسلام محمد بن عبد الوهاب _رحمه الله تعالى_ في رسالته للشريف لما سأله الشريف: عما تكفرون به الرجل؟ فأجابه بقوله:
نقول: أعداؤنا معنا على أنواع, فذكر الأول, ثم قال: النوع الثاني من عرف ذلك وتبين في سبه دين الرسول صلى الله عليه وسلم مع ادعائه أنه عليه وأنه عامل به, وتبين في مدح من عبد "يوسف والأشقر" ومن عبد "أبا علي والخضر"

(1/39)

من أهل الكويت, وفضلهم على من وحد الله وترك الشرك, فهذا أعظم كفرا من الأول. وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} (البقرة: من الآية89) الآية.
وهو ممن قال الله فيهم: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ} (التوبة: من الآية12) الآية انتهى.
والمقصود: أن من عرف الدين ثم بعد ما عرفه رغب عنه ورجع إلى البادية, أو سب الدين فهو كافر.

(1/40)

حكم قول الزائر للإخوان في المسجد: إخواننا يسلمون عليكم. ثم يرتفع الصوت بالرد عليه
...
فصل
المسألة السادسة: قول السائل: إذا قدم بعض الزائرين من الإخوان وقف في المسجد, ثم قال: السلام عليكم أيها الإخوان! إخواننا يسلمون عليكم, ثم ثار أهل المسجد للسلام عليه, وحصل نوع تشويش وقطع صلاة الذين يصلون الراتبة. هل مثل هذا مشروع أم لا؟
الجواب: هذا الذي يفعله بعض الزائرين من الإخوان إذا قدموا على إخوانهم قاموا بعد الصلاة في المسجد, فقالوا: السلام عليكم أيها الإخوان! إخواننا يسلمون عليكم. أمر محدث مبتدع في الدين, لم يفعله أحد من الصحابة على عهد رسول الله صلى الله عليه وسلم ولا على عهد الخلفاء الراشدين من بعده, ولا فعله أحد من التابعين, ولا من بعدهم من أئمة السلف.
ولا ذكر هذا عن أحد من العلماء, فكان أمرا مخترعا مبتدعا في الدين, وشرعا لم يأذن الله به, بل هو مما استحسنه هؤلاء الذين لا معرفة لهم بما سنه رسول الله صلى الله عليه وسلم وشرعه لأمته, ويظنون أن هذا قربة لله وطاعة, وما علموا أن البدع لا تكون إلا في الدين. فإذا فهمت ما ذكرته لك وانضاف إلى فعل هذه البدع نوع تشويش على المصلين أو قطع صلاتهم, لم يرجعوا بالكفاف, ووقعوا في أمر عظيم ووعيد شديد, كما ورد في الحديث عن أبي جهيم عبد الله بن الحارث ابن الصمة الأنصاري, قال: قال صلى الله عليه وسلم: " لو يعلم المار بين يدي المصلين ماذا عليه من الإثم لكان أن يقف

(1/41)

أربعين خيرا له من أن يمر بين يدي المصلي ". قال أبو النضر: لا أدري قال: أربعين يوما أو شهرا, أو سنة. رواه البخاري (1) .
وكذلك ورد النهي عن الجهر بقراءة القرآن بين المصلين؛ لئلا يشوش عليهم صلاتهم. وقد كان من المعلوم أن قراءة القرآن من أفضل الأعمال, وهي مشروعة فنهى عنها لأجل ذلك, فكيف الحال بمن فعل أمرا غير مشروع ولا مأذون فيه؟ فكان أجدر وأولى بان ينهى عن هذا الفعل المبتدع, الذي يحصل به قطع صلاة المصلين أو تشويش عليهم.
ثم إنه ليس هذا الأمر بأقل مما فعله بعض المتنطعين المتعمقين الغالين في الدين على عهد الصحابة _رضي الله عنهم_ من الاجتماع على التسبيح والتهليل والتكبير, الذي هو من أفضل الأعمال وأجل العبادة, لكن لما لم يكن على عهد رسول الله صلى الله عليه وسلم, ولم يتعبد به أحد من الصحابة على هذا الوجه الذي فعلوه, أنكر ذلك عليهم أفاضل الصحابة _رضي الله عنهم_ كعبد الله بن مسعود وأبي موسى الأشعري, كما ذكر ذلك أهل العلم.
قال الدارمي: أخبرنا الحاكم بن المبارك, أنبأنا عمرو بن يحيى, قال سمعت أبي يحدث عن أبيه؛ قال: كنا نجلس على باب عبد الله بن مسعود قبل صلاة الغداة، فإذا خرج مشينا معه إلى المسجد, فجاء أبو موسى الأشعري, فقال: أخرج أبوعبد الرحمن؟ قلنا: لا. فجلس. فلما
__________
(1) (1/584) , ومسلم: (1/363) .

(1/42)

خرج قال: يا أبا عبد الرحمن! إني رأيت في المسجد أمراً أنكرته, ولم أر _ولله الحمد_ إلاَّ خيراً, قال: فما هو؟ فقال: إن عشت فستراه.
قال: رأيت في المسجد قوما جلوسا, ينتظرون الصلاة, في كل حلقة رجل, وفي أيديهم حصى, فيقول: كبروا مائة. فيكبرون مائة.
فيقول هللوا مائة. فيهللون مائة. فيقول: سبحوا مائة. فيسبحون مائة.
قال: فماذا قلت لهم؟ ما قلت لهم شيئا, أنتظر أمرك. قال: أفلا أمرتهم أن يعدوا سيئاتهم, وضمنت لهم أن لا يضيع من حسناتهم شيء.
ثم مضى حتى أتى حلقة, فقال: ما هذا؟ قالوا: له: حصى نعد به التكبير والتهليل والتسبيح. قال: فعدوا سيئاتكم, فأنا ضامن أن لا يضيع من حسناتكم شيء. ويحكم يا أمة محمد! ما أسرع هلكتكم! هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون, وهذه ثيابه لم تبل, وآنيته لم تنكسر, والذي نفسي بيده إنكم لعلى ملة هي أهدى من ملة محمد, أو مفتتحي باب ضلالة. قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير. قال: وكم من مريد للخير لم يصبه؟ إن رسول الله صلى الله عليه وسلم حدثنا أن قوما يقرءون القرآن لا يجاوز تراقيهم. وأيم الله إني لأرى أكثرهم منكم. فقال عمر بن سلمة: رأينا عامة أولئك يطاعنونا يوم النهروان مع الخوارج (1) . انتهى.
__________
(1) "سنن الدارمي": (1/60) .

(1/43)

وقال أيضا _رحمه الله ورضي الله عنه_ من كان منكم مستنا فليستن بمن قد مات, فإن الحي لا تؤمن عليه الفتنة, أولئك أصحاب محمد صلى الله عليه وسلم كانوا أبر هذه الأمة قلوبا, وأعمقها علما, وأقلها تكلفا, قوم اختارهم الله لصحبة نبيه, ولإظهار دينه, فاعرفوا لهم فضلهم, وخذوا بهديهم, فإنهم كانوا على الصراط المستقيم. انتهى.
فانظر إلى قوله _رضي الله عنه_: وأقلهم تكلفا. وهؤلاء الجهلة لا يقبلون إلا ممن يضيق عليهم ويشدد عليهم, ولا يقبلون رخصة الله في التيسير وعدم التكلف.
وقال حذيفة بن اليمان _رضي الله عنه_: " كل عبادة لا يتعبدها أصحاب محمد صلى الله عليه وسلم فلا تعبدوها, فإن الأول لم يدع للآخر مقالا.
فاتقوا الله يا معشر القراء! وخذوا طريق من كان قبلكم". رواه أبو داود. انتهى.
ثم اعلم _وفقك الله_ أنه قد بلغنا وسمعنا أشياء كثيرة من هذه البدع والمنكرات المحدثة في الدين, التي أحدثها من أحدثها من أزمان تتطاول, فلم تنكر حتى فشت في الناس.
كما قال الشيخ عبد الله بن عبد الرحمن أبو بطين _رحمه الله_ في بعض رسائله: وما أخوفني على من عاش أن يرى أمورا كثيرة لا منكر لها.
فلما لم تنكر هذه البدع ابتداء وتركت تفاقم الأمر, وفشت في كثير من العوام من الأعراب وغيرهم, حتى صعب إخراجها من قلوبهم. ولما أنكرنا شيئا منها, قال بعضهم: هؤلاء يميتون السنن.

(1/44)

وقد ذكرت عن بعضهم أنهم يقولون: هذا كلام الشيخ محمد بن عبد الوهاب في البدو, والمشايخ اليوم يقولون ويقولون, وليس علينا إلا بيان الحق ورد الخلق إلى ما فيه صلاحهم وهدايتهم إلى سلوك الصراط المستقيم المخالف لما عليه أهل الأهواء والبدع. والتوفيق والهداية بيد الله, وما توفيقي إلا بالله, عليه توكلت وإليه أنيب.

(1/45)


فصل في قصة الخوارج - مناهج أهل الحق

مناهج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع

فصل في قصة الخوارج
المدخل
...
فصل
ثم لما فرغنا من تسويد هذه الأوراق ورد علينا منك رسالة تطلب فيها أن نكتب لك قصة الخوارج مستوفاة من حين خروجهم على علي _رضي الله عنه_ إلى آخر من كان من أمرهم. فقد ذكر ذلك شيخنا الشيخ عبد اللطيف في رده على داود بن جرجيس. وهذا نص ما ذكر, وبه الكفاية. قال _رحمه الله_ (1) :
"إنه لما اشتد القتال يوم صفين قال عمرو بن العاص لمعاوية بن أبي سفيان: هل لك في أمر أعرضه عليك لا يزيدنا إلا اجتماعا ولا يزيدهم إلا فرقة؟ قال: نعم, قال: نرفع المصاحف, ثم نقول لما فيها: هذا حكم بيننا وبينكم. فإن أبى بعضهم أن يقبلها رأيت فيهم من يقول: ينبغي لنا أن نقبلها. فتكون فرقة فيهم. فإن قبلوا رفعنا القتال عنا إلى أجل.
فرفعوا المصاحف بالرماح, وقالوا: هذا كتاب الله بيننا وبينكم, من لثغور الشام بعد أهله؟ من لثغور العراق بعد أهله؟
فلما رآها الناس قالوا: نجيب إلى كتاب الله.
فقال لهم علي: عباد الله! امضوا على حقكم وصدقكم, فإنهم ليسوا بأصحاب دين ولا قرآن أنا أعلم به منكم, والله ما رفعوها إلا
__________
(1) "منهاج التأسيس والتقديس": ص25-35. ط أنصار السنة. تحقيق: محمد حامد الفقي.

(1/46)

خديعة, ووهنا ومكيدة. قالوا: لا يسعنا أن ندعى إلى كتاب فنأبى أن نقبله.
وقال لهم علي: إنما أقاتلهم ليدينوا بحكم الكتاب, فإنهم قد عصوا الله ونسوا عهده.
قال له مسعر بن فدكي التميمي وزيد بن حصين الطائي في عصابة من القراء: يا علي أجب إلى كتاب الله إذا دعيت إليه وإلا دفعناك برمتك إلى القوم, أو نفعل بك كما فعلنا بابن عفان. فلم يزالوا به حتى نهى الناس عن القتال, ووقع السباب بينهم وبين الأشتر وغيره ممن يرى عدم التحكيم.
فقال الناس: قد قبلنا أن نجعل القرآن بيننا وبينهم حكما, فجاء الأشعث بن قيس إلى علي فقال: لأن الناس قد رضوا بما دعوهم إليه من حكم القرآن, إن شئت أتيت معاوية. قال علي: ائته, فأتاه. فقال: لأي شيء رفعوا المصاحف؟ قال: لنرجع نحن وأنتم إلى ما أمر الله به في كتابه, تبعثون رجلا ترضون به, ونبعث رجلا نرضى به, فنأخذ عليهما أن يعملا بما في كتاب الله, لا يعدلان عنه. فعاد إلى علي فأخبره. فقال الناس: قد رضينا. قال أهل الشام رضينا عمرو بن العاص. وقال الأشعث, وأولئك القوم الذين صاروا خوارج: رضينا بأبي موسى الأشعري. فراودهم علي على غيره, وأراد ابن عباس. قالوا: والله لا نبالي أنت كنت حكمها أم ابن عباس, ولا نرضى إلا رجلا منك ومن معاوية سواء, وأبوا غير أبي موسى. فوافقهم علي كرها. وكتب كتاب التحكيم.

(1/47)

فلما قرأه على الناس سمعه عروة بن أمية أخو أبي بلال. قال: تحكمون في أمر الله الرجال, لا حكم إلا لله. وشد بسيفه فضرب دابة من قرأ الكتاب. وكان ذلك أول ما ظهرت الحرورية الخوارح. وفشت العداوة بينهم وبين عسكر علي, وقطعوا الطريق في إيابهم بالتشاتم والتضارب بالسياط.
تقول الخوارج: يا أعداء الله! داهنتم في دين الله.
ويقول الآخرون: فارقتم إمامنا, ومزقتم جماعتنا. ولم يزالوا كذلك حتى قدموا العراق, فقال بعض الناس من المتخلفين: ما صنع علي شيء. فسمعها علي فقال: وجوه قوم ما رأوا الشام, ثم أنشد شعرا:
أخوك الذي إن أَجْرَضَتْكَ ملمة
من الدهر لم يبرح لِبَثِّك واجما
وليس أخوك بالذي إن تشعبت
عليك الأمور ظل يلحاك لائما
فلما دخل الكوفة ذهبت الخوارج إلى حروراء فنزل بها اثنا عشر ألفا, على ما ذكره ابن جرير. ونادى مناديهم: أن أمير القتال: شبث بن ربعي التميمي. وأمير الصلاة: عبد الله بن الكوَّاء اليشكري. والأمر شورى بعد الفتح, والبيعة لله عز وجل, والأمر بالمعروف والنهي عن المنكر.
فلما سمع علي ذلك وأصحابه قامت إليه الشيعة, فقالوا له: في أعناقنا بيعة ثانية, نحن أولياء من واليت, وأعداء من عاديت.

(1/48)

قالت لهم الخوارج: استبقتم أنتم وأهل الشام إلى الكفر كفرسي رهان, أهل الشام بايعوا معاوية على ما أحب. أنتم بايعتم عليا على أنكم أولياء من والى وأعداء من عادى. يريدون أن البيعة لا تكون إلا على كتاب الله وسنة رسوله صلى الله عليه وسلم, لأن الطاعة له تعالى.
وقال لهم زياد بن النضر: والله ما بسط علي يده فبايعناه قط, إلا على كتاب الله وسنة نبيه, ولكنكم لما خالفتموه جاءت شيعته, فقالوا: نحن أولياء من واليت وأعداء من عاديت, ونحن كذلك وهو على الحق والهدى, ومن خالفه ضال مضل.
وبعث علي _رضي الله عنه_ عبد الله بن عباس إلى الخوارج فخرج إليهم, فأقبلوا يكلمونه, فقال: نقمتم من المحكمين وقد قال الله عز وجل: {فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا} (النساء: من الآية35) . فكيف بأمة محمد صلى الله عليه وسلم!! قالوا له: ما جعل الله حكمه إلى الناس وأمرهم بالنظر فيه فهو إليهم, وما حكم فأمضى فليس للعباد أن ينظروا فيه, في الزنا مائة جلدة, وفي السارق قطع يده, فليس للعباد أن ينظروا في هذا.
قال ابن عباس: فإن الله تعالى يقول: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} (المائدة: من الآية95) قالوا: تجعل الحكم في الصيد والحرث وبين المرأة وزوجها: كالحكم في دماء المسلمين؟ وقالوا له: أعدل عندك عمرو بن العاص وهو بالأمس يقاتلنا؟ فإن كان عدلا فلسنا بعدول, وقد حكمتم في أمر الله الرجال.
قد أمضى الله حكمه في معاوية وأصحابه أن يقتلوا أو يرجعوا, وقد كتبتم بينكم وبينهم كتابا, وجعلتم بينكم وبينهم الموادعة, وقد قطع الله

(1/49)

الموادعة بين المسلمين وأهل الحرب منذ نزلت براءة إلى من أقر بالجزية.
فجاء علي وابن عباس يخاصمهم, فقال: إني نهيتك عن كلامهم حتى آتيك.
ثم تكلم _رضي الله عنه_ فقال: اللهم هذا مقام من يفلج فيه, كان أولى بالفلج يوم القيامة. وقال لهم: من زعيمكم؟ قالوا ابن الكواء.
فقال: فما أخرجكم علينا؟
قالوا: حكومتكم يوم صفين.
قال: أنشدكم الله! أتعلمون أنهم حين رفعوا المصاحف وملتم بجنبهم قلت لكم: إني أعلم بالقوم منكم, إنهم ليسوا بأصحاب دين؟ وذكرهم مقالته, ثم قال: وقد اشترطت على الحكمين أن يحييا ما أحيا القرآن ويميتا ما أمات القرآن, فإن حكما بحكم القرآن فليس لنا أن نخالفه, إن أبينا فنحن من حكمهما براء.
قالوا: فخبرنا أتراه عدلا تحكيم الرجال في الدماء.
قال: إنا لسنا حكمنا الرجال, إنما حكمنا القرآن إنما هو خط مسطور بين دفتين, وإنما يتكلم به الرجال.
قالوا: فخبرنا عن الأجل لما جعلته بينكم؟ قال: ليعلم الجاهل, ويثبت العالم, ولعل الله يصلح في هذه الهدنة هذه الأمة, فادخلوا مصركم رحمكم الله. فدخلوا من عند آخرهم.
فلما جاء الأجل وأراد علي أن يبعث أبا موسى للحكومة أتاه رجلان من الخوارج: زرعة بن البرج الطائي وحرقوص بن زهير السعدي, فقالا

(1/50)

له: لا حكم إلا لله. فقال علي: لا حكم إلا لله. وقالا: تب من خطيئتك وارجع عن قضيتك, واخرج بنا إلى عدونا, نقاتلهم حتى نلقى الله ربنا.
فقال علي: قد أردتكم على ذلك فعصيتموني, قد كتبنا بيننا وبين القوم كتابا, وشرطنا شروطا, وأعطينا عهودا. وقد قال تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} (النحل: من الآية91) , فقال حرقوص: ذلك ذنب ينبغي أن تتوب منه. قال علي: ما هو ذنب, ولكنه عجز من الرأي وقد نهيتكم عنه. قال زرعة: يا علي لئن حكمتم الرجال لأقاتلنك أطلب وجه الله. فقال له علي: بؤسا لك ما أشقاك! كأني بك قتيلا تسفي عليك الرياح. قال: وددت لو كان ذلك. وخرجا من عنده يقولان: لا حكم إلا لله.
وخطب علي ذات يوم فقالوها في جوانب المسجد. فقال علي: الله أكبر! كلمة حق أريد بها باطل. فوثب يزيد بن عاصم المحاربي فقال: الحمد لله غير مودع ربنا, ولا مستغنى عنه, اللهم إنا نعوذ بك من إعطاء الدنية في ديننا, فإن إعطاء الدنية في الدين إدهان في أمر الله, وذل راجع بأهله إلى سخط الله. يا علي أبالقتل تخوفنا؟ أما والله إني لأرجو أن نضربكم بها عما قليل غير مصفحات, ثم لتعلم أينا أولى بها صليا.
وخطب علي يوما آخر فقال رجال في المسجد: لا حكم إلا لله.
يريدون بهذا إنكار المنكر على زعمهم. فقال علي: الله أكبر! كلمة حق أريد بها باطل. أما إن لكم علينا ثلاثا: ما صحبتمونا لا نمنعكم مساجد الله أن تذكروا فيها اسمه, ولا نمنعكم الفيء ما دامت أيديكم مع أيدينا, ولا نقاتلكم حتى تبدؤنا, وإنا ننتظر فيكم أمر الله. ثم عاد إلى

(1/51)

مكانه من الخطبة.
ثم إن الخوارج لقي بعضهم بعضا واجتمعوا في منزل عبد الله بن وهب الراسبي, فخطبهم وزهدهم في الدنيا, وأمرهم بالأمر بالمعروف والنهي عن المنكر, ثم قال: اخرجوا بنا من هذه القرية الظالم أهلها إلى بعض كهوف الجبال أو إلى بعض هذه المدائن, منكرين لهذه البدع المضلة.
فقال حرقوص بن زهير: إن المتاع في هذه الدنيا قليل, وإن الفراق لها وشيك, فلا تدعونّكم بزينتها وبهجتها إلى المقام بها, ولا تلفتنّكم عن طلب الحق وإنكار الظلم, فإن الله مع الذين اتقوا والذين هم محسنون.
قال حمزة بن سنان الأسدي: يا قوم! إن الرأي ما رأيتم, فولوا أمركم رجلا منكم, فإنه لا بد لكم من عماد وسنان وراية تحفون بها وترجعون إليها. فعرضوا ولايتهم على زيد بن حصين الطائي, وعرضوها على حرقوص بن زهير فأبياها, وعلى حمزة بن سنان وشريح بن أوفى العبسي فأبيا, ثم عرضوها على عبد الله بن وهب فقال: هاتوها, أما والله لا آخذها رغبة في الدنيا, ولا أدعها فرارا من الموت. فبايعوه لعشر خلون من شوال. وكان يقال له: ذوا الثَّفِنَات (1) .
__________
(1) في "اللسان": "الثّفنة" من البعير والناقة: الرّكبة ... والجمع ثفن وثفنات.. وقيل لعبد الله بن وهب الراسبي رئيس الخوارج: ذو الثّفنات لكثرة صلاته, ولأن طول السجود كان أثّر على ثفناته. اهـ (13/78/79) .

(1/52)

فاجتمعوا في منزل شريح بن أوفى العبسي. فقال ابن وهب: اشخصوا بنا إلى بلدة نجتمع فيها وننفذ حكم الله فإنكم أهل الحق.
قال شريح: نخرج إلى المدائن فننزلها, ونأخذ بأبوابها, ونخرج منها سكانها, ونبعث إلى أخواننا من أهل البصرة فيقدمون علينا. فقال زيد بن حصين: إنكم إن خرجتم مجتمعين تبعوكم, ولكن اخرجوا وحدانا ومستخفين. فأما المدائن فغن بها من يمنعكم, ولا تسيروا حتى تنزلوا بجسر النهروان, وتكابوا (1) إخوانكم من أهل البصرة. قالوا: هذا الرأي.
فكتب عبد الله بن وهب إلى من بالبصرة, ليعلمهم ما اجتمعوا عليه, ويحثهم على اللحاق بهم. فأجابوه. فلما خرجوا صار شريح بن أوفى العبسي يتلو قوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} (القصص: من الآية21) إلى قوله: {سَوَاءَ السَّبِيلِ} البقرة: من الآية108) وخرج معهم طرفة بن عدي إلى عامل علي أمير المدائن. (2) يحذره, فحذر وضبط الأبواب, واستخلف عليها المختار بن أبي عبيد, وخرج بالخيل في طلبهم فأخبر ابن وهب فسار على بغداد ولحقه ابن مسعود أمير المدائن بالكرخ في خمسمائة فارس, فانصرف إليه ابن وهب الخارجي في ثلاثين فارسا, فاقتتلوا ساعة, وامتنع القوم منهم, فلما جن الليل على ابن وهب عبر الدجلة, وصار إلى النهروان, ووصل إلى
__________
(1) في الأصل: وتكلموا. والتصحيح من "منهاج التأسيس": ص30, ومن "تاريخ الطبري": (5/75) , حوادث سنة (37) .
(2) في الأصل "إلى عامل علي في المدينة", والتصحيح من المصدرين السابقين.

(1/53)

أصحابه, وتفلت رجال من أهل الكوفة يريدون الخوارج, فردهم أهلوهم, ولما خرجت الخوارج من الكوفة عاد أصحاب علي وشيعته إليه, نحن أولياء من واليت وأعداء من عاديت. فشرط لهم سنة رسول الله (صلى الله عليه وسلم, فجاءه ربيعة بن أبي (1) شداد الخثعمي. فقال: أبايع على سنة أبي بكر وعمر. قال علي: ويلك لو أن أبا بكر وعمر عملا بغير كتاب الله وسنة رسوله لم يكونا على شيء (2) من الحق, فبايعه, ونظر إليه علي فقال: أما والله لكأني بك وقد نفرت مع هذه الخوارج فقتلت, وكأني بك وقد وطأتك الخيل بحوافرها. فكان ذلك, وقتل يوم النهروان مع الخوارج.
وأما خوارج البصرة فإنهم اجتمعوا في خمسمائة رجل جعلوا عليهم مسعر بن فدكي التميمي, وعلم بهم ابن عباس, فأتبعهم بالأسود الدؤلي, فلحقهم بالجسر الأكبر, فتواقفوا حتى حجز دونهم الليل (3) , وأدلج مسعر بأصحابه, وسار حتى لحق بابن وهب.
فلما انقضى أمر التحكيم وخدع عمرو بن العاص أبا موسى الأشعري, وصرح عمرو بولاية معاوية, بعد أن عزل أبو موسى عليا _خدعه عمرو بذلك_ فهرب أبو موسى إلى مكة؛ قام علي في الكوفة فخطبهم. وقال في خطبته:
__________
(1) سقطت "أبي" من الأصل. والمثبت من المصدرين السابقين.
(2) في الأصل "بين" والمثبت من المصدرين السابقين
(3) سقطت"مسعر" من الأصل. والمثبت من المصدرين السابقين.

(1/54)

الحمد لله, وإن أتى الدهر بالخطب الفادح والحدثان الجليل وأشهد أن لا إله إلا الله وأن محمدا رسول الله.
أما بعد: فإن المعصية تورث الحسرة وتعقب الندم, وقد كنت أمرتكم في هذين الرجلين _يعني: أبا موسى وعمرو بن العاص_ وفي هذه الحكومة أمري, ونحلتكم رأيي لو كان لقصير أمر (1) ! ولكن أبيتم إلا ما أردتم, فكنت أنا وأنتم كما قال أخو هوزان:
أمرتهم أمري بمنعرج اللوى
فلم يستبينوا (2) الرشد إلا ضحى الغد
إلا أن هذين الرجلين الذين أخرجتموهما حكمين قد نبذا حكم القرآن وراء ظهورهما, وأحييا ما أمات القرآن, واتّبع (3) كل واحد منهما هواه بغير هدى من الله, فحكما بغير حجة بينه ولا سنة ماضية (3) , واختلفا في حكمهما, وكلاهما لم يرشد, فبرئ الله منهما ورسوله وصالح المؤمنين. فاستعدوا وتأهبوا للمسير إلى الشام.
__________
(1) في الأصل "رأي" والمثبت من "منهاج التأسيس والتقديس": ص31. و"تاريخ الطبري": (5/77) .
(2) في الأصل "يتبينوا" والتصحيح من المصدرين السابقين. والبيت لدريد بن الصّمّة, وبعده:
فلما عصوني كنت منهم وقد رأى
غوايتهم وأنّني غير مهتد
وما أنا إلا من غزيّة إن غوت
غويت وإن ترشد غزيّة أرشد (3) في الأصل "فاتبع" "قاضية" والمثبت من المصدرين السابقين.

(1/55)

وكتب إلى الخوارج: من عبد الله علي أمير المؤمنين إلى زيد بن حصين وعبد الله بن وهب ومن معهما من الناس, أما بعد: فإن هذين الرجلين اللذين ارتضينا حكمهما (1) قد خالفا كتاب الله, واتبعا أهواءهما بغير هدى من الله, فلم يعملا بالسنة, ولم ينفذا للقرآن حكما, فبرئ الله منهما ورسوله والمؤمنون.
فإذا بلغكم كتابي هذا فاقبلوه إلينا, فإنا سائرون إلى عدونا وعدوكم, ونحن على الأمر الأول, الذي كنا عليه والسلام (2) .
فكتبوا إليه: أما بعد: فإنك لم تغضب لربك, وإنما غضبت لنفسك, فإن شهدت على نفسك بالكفر, واستقبلت التوبة نظرنا فيما بيننا وبينك, وإلا فقد نابذناك على سواء {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} (الأنفال: من الآية58) .
فلما قرأ كتابهم أيس منهم, ورأى أن يدعهم ويمضي بالناس إلى قتال أهل الشام, فقام في الكوفة فندبهم إلى الخروج معه, وخرج معه أربعون ألف مقاتل وسبعة عشر من الأبناء وثمانية آلاف من الموالي والعبيد. وأما أهل البصرة فتثاقلوا ولم يخرج إلا ثلاثة آلاف.
وبلغ عليا أن الناس يرون قتال الخوارج أهم وأولى. قال لهم عليّ: دعوا هؤلاء, وسيروا إلى قوم يقاتلونكم كيما يكونوا (3) جبارين ملوكا,
__________
(1) في الأصل "ارتضيتم حكمين" والمثبت من "تاريخ الطبري": (5/77) , وفي "منهاج التأسيس": ص31: ارتضينا حكمين.
(2) " السلام" مثبتة من "منهاج التأسيس" و"تاريخ الطبري".
(3) في الأصل "يكونون" والتصويب من "منهاج التأسيس" و"تاريخ الطبري": (5/80) .

(1/56)

ويتخذوا عباد الله خولا. فناداه الناس: أن سر بنا يا أمير المؤمنين حيث أحببت.
ثم إن الخوارج استعر (1) أمرهم, وبدؤا بسفك الدماء وأخذوا الأموال, وقتلوا عبد الله بن خباب صاحب رسول الله صلى الله عليه وسلم؛ وجدوه سائرا بامرأته على حمار فانتهروه وأفزعوه, ثم قالوا له: ما أنت؟ فأخبرهم.
قالوا: حدثنا عن أبيك الخباب حديثا سمعه عن رسول الله صلى الله عليه وسلم تنفعنا به, فقال: حدثني أبي عن رسول الله صلى الله عليه وسلم قال:" ستكون فتنة يموت فيها قلب الرجل كما يموت فيها بدنه, يمسي مؤمنا ويصبح كافرا, ويصبح كافرا ويمسي مؤمنا " (2) . قالوا: لهذا سألنك. فما تقول في أبي بكر وعمر؟ فأثنى عليهما خيرا. فقالوا: ما تقول في عثمان في أول خلافته وفي آخرها. قال: إنه كان محقا في أولها وآخرها؟ قالوا: فما تقول في علي قبل التحكيم وبعده؟ قال أقول: إنه أعلم بالله منكم, وأشد توقيا على
__________
(1) في الأصل "استقر" والمثبت من "منهاج التأسيس": ص32.
(2) رواه الطبري في "تاريخه": (5/81) قال أبو مخنف عن عطاء بن عجلان عن حميد بن هلال.
وقد أخرج الإمام أحمد في "المسند": (5/110) , وأبو يعلى في "المسند": (13/176/177) , والطبراني في "الكبير": (4/68-69) قصة قتل الخوارج لعبد الله بن خباب وفيها روايته لحديث "القاعد فيها _يعني الفتنة- خير من القائم, والقائم خير من الماشي ... " كلهم من طريق حميد بن هلال عن رجل من عبد القيس كان مع الخوارج ثم فارقهم ...
قال الهيثمي في "مجمع الزوائد": (7/302/303) : ولم أعرف الرجل الذي من عبد القيس, وبقية رجاله رجال الصحيح. اهـ.

(1/57)

دينه, وأنفذ بصيرة. فقالوا: إنك تتبع الهوى وتوالي الرجال على أسمائها لا على أفعالها, والله لنقتلنك قتلة ما قتلناها أحدا, فأخذوه فكتفوه, ثم أقبلوا به وبامراته وهي حبلى متم (1) , فنزلوا تحت نخل مثمر, فسقط منه رطبة, فأخذها أحد فلاكها في فيه, فقال له آخر: أخذتها بغير حلها, وبغير ثمن! فألقاها. ثم مر بهم خنزير, فضربه أحدهم بسيفه, فقالوا: هذا فساد في الأرض, فلقي صاحب الخنزير وهو من أهل الذمة, فأرضاه.
فلما رأى ذلك ابن خبّاب قال: لئن كنتم صادقين فيما أرى فما علي بأس, إني لمسلم (2) ما أحدثت في الإسلام حدثا, ولقد أمّنتموني. فأضجعوه وذبحوه, وأقبلوا إلى امرأته. فقالت: أنا امرأة ألا تتقون الله, فبقروا بطنها. وقتلوا أم سنان الصيداوية وثلاثا من النساء.
فلما بلغ ذلك عليا بعث الحارث بن مرة العبدي يأتيه بالخبر, فلما دنا منهم قتلوه, فألح الناس على علي في قتالهم, وقالوا: نخشى أن يخالفونا في عيالنا وأموالنا, فسر بنا إليهم. وكلمه الأشعث بن قيس الكندي بمثل ذلك, واجتمع الرأي على حربهم, وسار علي يريد قتالهم, فلقيه منجّم في مسيره, فأشار عليه أن يسير في وقت مخصوص, وقال: إن سرت في غيره لقيت أنت وأصحابك ضررا شديدا. فخالفه علي في الوقت الذي نهاه عنه.
__________
(1) "متم" زيادة من "تاريخ الطبري": (5/82) .
(2) "إني لمسلم" من "منهاج التأسيس" و "تاريخ الطبري".

(1/58)

فلما وصل إليهم قالوا (1) : ادفعوا إلينا قتلة إخواننا نقتلهم ونترككم, فلعل الله أن يقبل بقلوبكم, ويردكم إلى خير ما أنتم عليه. فقالوا (2) : كلنا قتلتهم (3) , وكلنا مستحل لدمائهم ودمائكم. وخرج إليهم قيس بن سعد بن عبادة فقال: عباد الله أخرجوا إلينا طلباتنا منكم, وادخلوا في هذا الأمر الذي خرجتم منه, وعودوا بنا إلى قتال عدونا وعدوكم (4) , فإنكم ركبتم عظيما من الأمر, تشهدون علينا بالشرك, وتسفكون دماء المسلمين.
فقال له عبد الله بن شجرة السلمي: إن الحق قد أضاء لنا فلسنا متابعيكم أو تأتونا بمثل عمر. فقال: ما نعلمه غير صاحبنا, فهل تعلمونه فيكم؟ قالوا: لا. قال: نشدتكم الله في أنفسكم أن تهلكوها, فإني لا أرى الفتنة إلا وقد غلبت عليكم.
وخطبهم أبو أيوب خالد بن زيد الأنصاري, فقال: عباد الله! إنا وإياكم على الحال الأولى التي كنا عليها, ليست بيننا وبينكم فرقة, فعلام تقاتلوننا (5) ؟ فقالوا: إن بايعناكم (6) اليوم حكمتكم الرجال غدا. قال: فإني أنشدكم الله أن تعجلوا فتنة العام مخافة ما يأتي في القابل.
__________
(1) القائل هنا علي وأصحابه.
(2) القائل هنا الخوارج.
(3) في الأصل:"قتلهم" والمثبت من التاريخ.
(4) "عدوكم" ليست في الأصل. وأثبتها من "منهاج التأسيس" و "التاريخ".
(5) في الأصل"عليه" والمثبت من المصدرين السابقين.
(6) في الأصل"تبعناكم" والمثبت من المصدرين السابقين.

(1/59)

وأتاهم عليّ _رضي الله عنه_ فقال: أيتها العصابة التي أخرجها عداوة المراء واللجاجة, وصدها عن الحق الهوى, وطمع بها النّزق, وأصبحت في الخطب العظيم.
إنني نذير لكم أن تصبحوا تلفيكم (1) الأمة غدا صرعى بأثناء هذا النهر, وبأهضام (2) هذا الغائط, بغير بينة من ربكم ولا برهان, ألم تعلموا أني نهيتكم عن الحكومة, ونبأتكم أنها مكيدة, وأن القوم ليسوا بأصحاب دين ولا قرآن, فعصيتموني, فلما فعلتم أخذت على الحكمين واستوثقت أن يحييا ما أحيا القرآن, ويميتنا ما أمات القرآن, فاختلفا وخالفا حكم الكتاب, فنبذنا أمرهما, فنحن على الأمر الأول فمن أين أتيتم؟
قالوا: إنا حكّمنا فلما حكمنا أثمنا, وكنا بذلك كافرين, وقد تبنا, فإن تبت فنحن معك ومنك, فإن أبيت فإنا منابذوك على سواء.
قال عليّ: أصابكم حاصب, ولا بقي منكم وابر (3) , أبعد (4) إيماني برسول الله صلى الله عليه وسلم هجرتي معه وجهادي في سبيل الله أشهد على نفسي بالكفر!! لقد ضللت إذا وما أنا من المهتدين.
__________
(1) في الأصل"تلعنكم" والمثبت من:"تاريخ الطبري": (5/84) .
(2) في الأصل"بأهضاب" والمثبت من "التاريخ". والهضم: المطمئن من الأرض, وبطن الوادي. اهـ من"القاموس": ص1511.
(3) في الأصل"دابر" والتصويب من"منهاج التأسيس" و"تاريخ الطبري". يقال: ما بالدار وابر؛ أي ما بها احد.
(4) في الأصل"بعد" والمثبت من"التاريخ".

(1/60)

وقيل كان من كلامه: يا هؤلاء! إن أنفسكم قد سولت لكم فراقي بهذه الحكومة التي أنتم ابتدأتموها وسألتموها, وأنا لها كاره, وأنبأتكم أن القوم إنما طلبوها مكيدة ووهنا, فأبيتم عليّ إباء المخالفين, وعدلتم عنيّ عدول (1) النكداء العاصين, حتى صرفت رأيي إلى رأيكم, وأنتم _والله_ معاشر أخفّاء الهام, سفهاء الأحلام, فلم آت_لا أبالكم_ حراما, والله ما خبلتكم عن أموركم (2) , ولا أخفيت شيئا من هذا الأمر عنكم, ولا أوطأتكم عشوة (3) , ولا أدنيت لكم ضرا, وإن كان أمرنا لأمر المسلمين ظاهرا فأجمع رأي ملئكم على (4) أن اختاروا رجلين, فأخذنا عليهما أن يحكما بالحق ولا يعدوانه, فتركا الحق وهما يبصرانه, وكان الجور هواهما والتقية دينهما, حتى خالفا سبيل الحق وأتيا بما لا يعرف, فبينوا لنا بم تستحلون قتالنا والخروج عن جماعتنا, وتضعون (5) سيوفكم على عواتقكم, ثم تستعرضون الناس تضربون رقابهم, إن هذا هو الخسران المبين, والله لئن قتلتم على هذا دجاجة لعظم عند الله قتلها, فكيف بالنفس التي قتلها عند الله حرام.
__________
(1) في الأصل"وعندتم علي عنود" والمثبت من"التاريخ" وفي"منهاج التأسيس": "وعدلتم عن عدول عيب النكر العاصين".
(2) المثبت هنا من قوله"وأنتم والله معاشر" إلى "ما خبلتكم عن أموركم" من "المناهج" و"التاريخ". أما الأصل ففيه اختلاف يسير.
(3) في الأصل:"عشوى" والمثبت من "المناهج" و"التاريخ".
(4) "على" مثبتة من"التاريخ": (5/85) .
(5) في الأصل "تصفون" والتصويب من"المناهج" و"التاريخ".

(1/61)

فتنادوا: أن لا تخاطبوهم ولا تكلموهم وتهيئوا للقاء الله, الرّواح الرواح إلى الجنة.
فرجع عليّ عنهم, ثم إنهم قصدوا جسر النهر, فظن الناس أنهم عبروه. فقال عليّ: لم يعبروه, وإن مصارعهم لدون النهر, والله لا يقتلون منكم عشرة ولا يسلم منهم عشرة.
فتعبّأ الفريقان للقتال, فناداهم أبو أيوب فقال: من جاء هذه الراية فهو آمن, ومن انصرف إلى الكوفة أو إلى المدائن وخرج من هذه الجماعة فهو آمن. فانصرف فروة ابن نوفل الأشجعي في خمسمائة فارس, وخرجت طائفة أخرى متفرقين, فبقي مع عبد الله بن وهب ألفان وثمانمائة (1) , فزحفوا إلى عليّ وبدؤوه بالقتال وتنادوا: الرّواح الرّواح إلى الجنة. فاستقبلهم (2) الرماة من جيش عليّ بالنبل والرماح والسيوف, ثم عطفت عليهم الخيل من الميمنة والميسرة, وعليها أبو أيوب الأنصاري, وعلى الرجالة أبو قتادة الأنصاري, فلما عطفت عليهم الخيل والرجال, وتداعى عليهم الناس ما لبثوا أن أناموهم فماتوا في ساعة واحدة, فكأنما قيل لهم موتوا فماتوا, وقتل ابن وهب وحرقوص وسائر سراتهم.
وفتّش عليّ في القتلى والتمس المخدّج الذي وصفه النبي صلى الله عليه وسلم في حديث الخوارج فوجده في حفرة على شاطئ النهر, فنظر إلى عضده فإذا لحم مجتمع كثدي المرأة وحلمته عليها شعرات سود, فإذا مدت امتدت
__________
(1) في الأصل"ألف وثمانمائة" والتصويب من "المنهاج" و"التاريخ": (5/86) .
(2) في الأصل"فاستقبلت" والمثبت من"المنهاج".

(1/62)

معه من أفاضل الصحابة والتابعين لما وافقهم في تحكيم الحكمين, ثم زعموا أن تحكيم الرجال في دين الله كفر يخرج عن الملة, وأنهم قد أثموا بذلك, وكفروا فتابوا من هذا الأمر, وقالوا لعلي: "إن تبت فنحن معك ومنك, وإن أبيت فإنا منابذوك على سواء".
فإذا تبين لك أن ما فعلوه إنما هو إحسان ظن بقرّائهم الذين غلو في الدين, وتجاوزوا الحد في الأوامر والنواهي, وأساءوا الظن بعلماء الصحابة, الذين هم أبرّ هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا, قوم اختارهم الله لصحبة نبيه ولإظهار دينه, فلما لم يعرفوا فضلهم ولم يهتدوا بهديهم؛ ضلوا عن الصراط المستقيم الذي كان عليه أصحاب رسول الله (صلى الله عليه وسلم وزعموا أنهم داهنوا في الدين (1) .
والذي حملهم على ذلك أخذهم بظواهر النصوص في الوعيد, ولم يهتدوا لمعانيها, وما دلت عليه, فوضعوها في غير مواضعها, وسلكوا طريقة التشديد والتعسير والضيق, وتركوا ما وسع الله لهم من اليسير الذي أمر الله به رسوله صلى الله عليه وسلم بقوله: "إنما بعثتم ميسرين, ولم تبعثوا معسرين" (2) .
__________
(1) فتأمل _أيها السني- هذه الأسباب الثلاثة, التي دفعت الخوارج إلى الوقوع فيما وقعوا فيه:
1- إحسان الظنّ بالقرّاء. وهم الذين يحسنون القراءة ويجيدون الخطابة؛ ولكنهم خواء من الفقه.
2- تجاوز الحد في الأوامر والنواهي.
3- إساءة الظن بالعلماء من الصحابة, واتهامهم بأنهم مداهنون في دين الله تعالى.
(2) أخرجه الترمذي في "سننه": (1/257-276) في قصة الأعرابي بال في المسجد عن أبي هريرة. وأصل الحديث في "صحيح البخاري", كتاب الأدب, باب رحمة الناس والبهائم.

(1/64)

ولهذا كان أمير المؤمنين عليّ _رضي الله عنه_ يسير فيهم بهذه الطريقة, ويناصحهم في الله ولله, ويتلطف لهم في القول لعل الله أن يقبل بقلوبهم, وأن يرجعوا إلى ما كانوا عليه أولا, ويراجعهم المرّة بعد المرّة, كما قاله في خطبتهم لما خطبهم. فقالوا: "لا حكم إلا لله _يريدون بهذا إنكار المنكر على زعمهم_ فقال عليّ: "الله أكبر كلمة حق أريد بها باطل, أما إن لكم علينا ثلاثا ما صحبتمونا: لا نمنعكم مساجد الله أن يذكر فيها اسمه, ولا نمنعكم الفيء ما دامت أيديكم مع أيدينا, ولا نقاتلكم حتى تبدؤنا, وإنا ننتظر فيكم أمر الله".
ولما قيل له: "يا أمير المؤمنين أكفار هم؟ " قال: "من الكفر فروا". فقالوا: "أفمنافقون هم؟ " قال: "إن المنافقين لا يذكرون الله إلا قليلا, وهؤلاء يذكرون الله كثيرا". قالوا: فما هم؟ قال: " إخواننا بغوا علينا".
فهذه سيرته _رضي الله عنه_ مع هؤلاء المبتدعة الضلال مع قوله لأصحابه فيهم: والله لولا أن تنكلوا عن العمل لأخبرتكم بما قضى الله على لسان نبيه صلى الله عليه وسلم لمن قاتلهم, متبصرا في قتالهم, عارفا للحق الذي نحن عليه, ومع علمه بقوله رسول الله صلى الله عليه وسلم فيهم: " يمرقون من الإسلام كما يمرق السهم من الرمية, ثم لا يرجعون إليه حتى يرجع السهم إلى فوقه " (1) ومع قوله صلى الله عليه وسلم فيهم:" أينما لقيتموهم فاقتلومهم " (2) , " لئن أدركتهم
__________
(1) أخرجه الإمام أحمد في "مسنده": (/) عن علي.
(2) أخرجه البخاري في استتابة المرتدين من "صحيحه" _باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم: (2/746) في كتاب الزكاة من "صحيحه" باب التحريض على قتل الخوارج عن علي _رضي الله عنه-.

(1/65)

لأقتلنهم قتل عاد " (1) مع كونهم من أكثر الناس عبادة وتهليلا, حتى أن الصحابة يحقرون أنفسهم عندهم, وهم إنما تعلموا العلم من الصحابة.
فعلى من نصح نفسه وأراد نجاتها أن يعرف طريقة هؤلاء القوم, وأن يجتنبها, ولا يغتر بكثرة صلاتهم وصيامهم وقراءتهم وزهدهم في الدنيا, وأن يعرف سيرة أصحاب رسول الله صلى الله عليه وسلم معهم, وما كانوا عليه من الهدى ودين الحق, الذي فضّلوا به على من بعدهم, وعدم تكلفهم في الأقوال والأفعال, لعله أن يسلم من ورطات هؤلاء الضلال, والله يقول الحق وهو يهدي السبيل, وحسبنا الله ونعم الوكيل.
هذا ما تيسر لي من الجواب, وما كان فيه من حق وصواب, من الله فهو المانّ به, وما كان فيه من خطأ فمني ومن الشيطان, والله ورسوله بريء منه, والحمد لله الذي بنعمته تتم الصالحات, وصلى الله على خاتم الأنبياء والمرسلين نبينا محمد, وعلى آله وصحبه والتابعين لهم إلى يوم الدين, وسلم تسليما كثيرا.
__________
(1) أخرجه البخاري في "صحيحه": (6/376) - كتاب الأنبياء, ومسلم في"صحيحه" _كتاب الزكاة: (2/742/743) عن أبي سعيد الخدري _رضي الله عنه-.

(1/66)

بسم الله الرحمن الرحيم
الحمد لله وحده, والصلاة والسلام على من لا نبي بعده:
أما بعد: فاعلم يا أخي إنّا لمّا فرغنا من تسويد جواب المسائل التي أوردتها أولا, وطالبت الجواب عنها, وقد عنّ لي أولا أن أترك الجواب عنها لوضوحها في كلام العلماء, ثم ترجح عندي آخرا إسعافك بالجواب لمّا رأيت اعتراض هؤلاء المتعالمين الجهال الذين شرعوا في الدين ما لم يأذن به الله, وتعمقوا, وتكلفوا ما لا علم لهم به بمجرد آرائهم وأفهامهم القاصرة, واستحساناتهم ما لم يكن حسنا في الدين, وتحليل ما حرمه الله, وتحريم ما أحله الله بغير ما شرع الله ورسوله.
فإذا علمت ذلك فلا بد من ذكر قاعدة تنبني عليها أحكام الشريعة, وينبني عليها الجواب عن هذه المسائل الآتي ذكرها.
وهذه القاعدة قد ذكرها علماء أهل الإسلام الذين هم الأسوة وبهم القدوة وهي قولهم: إن درء المفاسد مقدم على جلب المصالح. وارتكاب أخف الضررين لدفع أعلاهما, وترك إحدى المصلحتين لتحصيل أولاهما.
وقد قال الإمام الحافظ محمد بن عبد الهادي في "الصارم المنكي" بعد أن ذكر كلاما طويلا, قال: "فههنا أمران يمنعان كون الفعل قربة: استلزامه لأمر مبغوض مكروه,

(1/67)

وتفويته لمحبوب هو أحب إلى الله من ذلك الفعل. ومن تأمل هذا الموضوع حق التأمل أطلعه على سر الشريعة, ومراتب الأعمال, وتفاوتها في الحب والبغض, والضر والنفع, بحسب قوة فهمه وإدراكه ومواد توفيق الله له, بل مبنى الشريعة على هذه القاعدة, وهي تحصيل خير الخيرين وتعطيل (1) أدناهما, وتفويت شر الشرين باحتمال أدناهما, بل مصالح الدنيا (2) كلها قائمة على هذا الأصل". انتهى.
ونضيف إلى هذه القاعدة الشرعية ما ذكره شيخ الإسلام ابن تيمية _قدس الله روحه_ في مسألة الهجر, إذ هو من أجل القواعد الشرعية والمباحث الدينية التي لا غنى لأحد ممن يدعو إلى دين الله ورسوله ويعلّم الناس أمر دينهم عن تدبرها ومعرفتها علما وعملا؛ ليكون فيما يدعو إليه ويعلمه الناس من أمر دينهم على بصيرة.
قال _رحمه الله تعالى_ وليعلم أن المؤمن تجب موالاته وإن ظلمك واعتدى عليك, والكافر تجب معاداته وإن أعطاك وأحسن إليك, فإن الله بعث الرسل وأنزل الكتب ليكون الدين كله لله, فيكون الحب لأوليائه (3) والبغض لأعدائه, والإكرام لأوليائه والإهانة لأعدائه, والثواب لأوليائه والعقاب لأعدائه.
__________
(1) في الأصل"وتفويت" والمثبت من"الصارم المنكي": ص424, ط دار الإفتاء, تحقيق الشيخ إسماعيل الأنصاري.
(2) في الأصل"الدين" والمثبت من"الصارم المنكي".
(3) في الأصل"له ولأوليائه" والمثبت من "مجموع الفتاوى": (28/209) .

(1/68)

وإذا (1) اجتمع في الرجل الواحد خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة, استحق من الموالاة والثواب بقدر ما فيه من الخير واستحق من المعاداة والعقاب بحسب مافيه من الشر, فيجتمع في الشخص الواحد موجبات (2) الإكرام والإهانة, فيجتمع له من هذا وهذا كاللص الفقير تقطع يده لسرقته ويعطى ما يكفيه من بيت المال لحاجته.
هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه, فلم يجعلوا الناس إلا مستحقا للثواب فقط أو مستحقا للعقاب فقط. وأهل السنة يقولون: "إن الله يعذب بالنار من أهل الكبائر من يعذبهم, ثم يخرجهم منها بشفاعة من يأذن له في الشفاعة بفضله (3) ورحمته, كما استفاضت بذلك السنة عن رسول الله صلى الله عليه وسلم والله أعلم". انتهى.
وقال _رحمه الله تعالى_ في موضع آخر"ومن سلك طريقة الاعتدال عظّم من يستحق التعظيم وأحبه ووالاه وأعطى الحق حقه فيعظم الحق, ويرحم الخلق, ويعلم أن الرجل الواحد يكون له حسنات وسيئات, فيحمد ويذم, ويثاب ويعاقب, ويحب من وجه ويبغض من وجه آخر.
هذا هو مذهب أهل السنة والجماعة خلافا للخوارج والمعتزلة ومن وافقهم, كما بسط هذا في موضعه, والله أعلم". انتهى.
__________
(1) في الأصل"فإذا" والمثبت من"الفتاوي".
(2) في الأصل"موجبا" والمثبت من "الفتاوي".
(3) في الأصل"وبفضله ... " والمثبت من"الفتاوي".

(1/69)

فمن تأمل هذه القاعدة الشرعية والمباحث الدينية حق التأمل, وأعطاها حقها من الإمعان والنظر, وتأمل ما ذكره شيخ الإسلام _رحمه الله تعالى_ تبين له أن أهل العلم بكتاب الله وسنة رسوله وشرعه ودينه وما كان عليه سلف الأمة وأئمتها سلفا وخلفا في واد وهؤلاء الجهلة في واد آخر, لم يستضيئوا بنور العلم, ولم يلجئوا في هذه المباحث إلى ركن وثيق من الفهم, وان اعتراضهم على طلبة العلم ومشايخ أهل الإسلام إنما هو بالجهل وعدم العلم والاطلاع على هذه المباحث الدينية, فمن أجل هذا تكلموا بغير حجة ولا برهان, ولا معرفة لما عليه أهل العلم والعرفان, فالله المستعان.
وقد عمّ الجهل, وعظمت الفتنة, واشتد البلاء بمن يتكلم في هذه المباحث الدينية فابتدعوا بدعا, وأحدثوا في الدين ما ليس منه, وشرعوا في الدين ما لم يأذن به الله, وهذا مصداق ما أخبر به النبي صلى الله عليه وسلم كما في الحديث الصحيح عن ابن عمرو (1) مرفوعا:" إن الله لا يقبض العلم انتزاعا ينتزعه من العباد, ولكن يقبض العلم بموت العلماء, حتى إذا لم يبق عالم اتخذ الناس رؤساء جهالا, فسئلوا فأفتوا بغير علم, فضلوا وأضلوا " (2) فنعوذ بالله من القول بغير علم, ونسأله العفو والعافية, والمعافاة الدائمة في الدنيا والآخرة, إنه ولي ذلك والقادر عليه, ولا حول ولا قوة إلا بالله العظيم.
__________
(1) في الأصل "ابن عمر" والصحيح المثبت, فالحديث من رواية عبد الله بن عمرو بن العاص.
(2) أخرجه البخاري: (1/194) , ومسلم: (4/2058) .

(1/70)

عبارات الشيخ محمد بن عبد الوهاب في البدو هل تنطبق على ماجاء بعدهم
...
فصل
وأما ما ذكره الأخ من المسائل فنجيب عليها بحسب الطاقة والإمكان, على سبيل التنبيه والاختصار, فنقول:
المسألة الأولى: قول السائل في العبارة التي ذكرها الشيخ _رحمه الله_ في الموضع السادس التي نقلها من السيرة. فقال في آخرها: وما أحسن ما قاله بعض البداوي لما حضر مجالسنا وسمع شيئا من الدين, قال: هو يشهد أن البدو كفار, وأن المطوع الذي ما يكفرهم كافر, إلى آخر كلامه. وكذلك ما قاله _رحمه الله تعالى_ في رسالته لعلماء الحرمين لما أفتى بكفر البوادي الذين ينكرون البعث, إلى آخر كلامه.
وكذلك ما قاله رحمه الله تعالى في النبذة الحكمية في تكفيره البوادي الذين كانوا في زمانه.
فهذه المسألة (1) قد أجبنا عليها فيما تقدم في المسائل التي أوردتها قبل هذه المسائل, وبينا فيها الشيخ _رحمه الله تعالى_ في تكفير هؤلاء البوادي إنما هو قبل ظهور هذه الدعوة الإسلامية في حال كفرهم وإشراكهم بالله, ثم لما أظهر الله هذا الدين على يد شيخ الإسلام محمد ابن عبد الوهاب, ودخل الناس فيه أفواجا حاضرتهم وباديتهم, ولم يبق
__________
(1) خلاصة السؤال: أن هذه العبارات التي نقلها السائل عن الشيخ محمد بن عبد الوهاب في البدو هل تنطبق على من جاء بعدهم من البدو كاللذين في زمن هذا السائل؟

(1/71)

في نجد _ولله الحمد والمنة_ أحد إلا وقد دخل في الدين وأسلموا بعدما كانوا كفارا مشركين, فمن زعم أنهم بعد إسلامهم ودخولهم في هذا الدين لم يزالوا على الحالة الأولى من الكفر بالله والإشراك به وأنهم لم يسلموا, فهو أضل من حمار أهله.
وذكرنا أحوال أهل نجد من وقت الدرعية إلى وقتنا هذا في شأن البادية وغيرهم على التفصيل الذي ذكرناه فيها, بما أغنى عن إعادته في هذا الموضع فراجعه فيها.

(1/72)

عبارات الشيخ سليمان بن عبد الوهاب في كفر البوادي هل ينطبق على من في زماننا
...
المسألة الثانية: فيما ذكره سليمان بن عبد الوهاب بأن البادية التي نحن نزعم إسلامهم أولا أنهم كفار, وكذا علماء أهل المجمعة وغيرهم هل هذا الكفر الذي أوقعه هذا الشيخ _رحمه الله_ ومن تبعه على بوادي زمانه يوقع على بوادي زماننا, ويطلق عليهم الكفر أم فيهم وفيهم أم لا؟
وماذا يقال فيهم؟ إلى آخر المسألة.
فالجواب: أن نقول ما ذكره الشيخ سليمان وعلماء أهل المجمعة وغيرهم من الكفر الذي أوقعه الشيخ على بوادي زمانه لا يوقع على بوادي أهل زماننا الذين التزموا بشرائع الإسلام الظاهرة وقاموا بها, فلا يطلق الكفر على جميعهم؛ لأن فيهم من قام به وصف الكفر الذي يخرجه من الملة, بل من قال به هذا الوصف فهو كافر, ومن لم يقم به هذا الوصف المخرج من الملة لا يكون كافرا, كما فصلنا ذلك وبيناه في المسألة الأولى التي أجبنا عنها أولا.
وأما قولك: وهل تكون حال العالم الذي لا يقول بكفرهم اليوم

(1/72)

كحال العلماء الذين اعترضوا على الشيخ محمد _رحمه الله_ أم لا؟
فنقول: لا تكون حال العالم اليوم الذي لا يقول بكفر من ظاهرة الإسلام من بوادي أهل نجد كحال من اعترض على الشيخ محمد _رحمه الله_ علمائهم وباديتهم ليس معهم من الإسلام شيء, بخلاف بوادي أهل زماننا, فإن فيهم المسلم, وفيهم من قام به وصف الكفر, فلا يجوز إطلاق الكفر على جميعهم, لما سنبينه _إن شاء الله تعالى_.
فإذا تحققت هذا وعرفته فاعلم أن مشايخ أهل الإسلام وإخوانهم من طلبة العلم الذين هم على طريقتهم هم الذين ساروا على منهاج شيخ الإسلام محمد بن عبد الوهاب, وأخذوا بجميع أقواله في حاضرة أهل نجد وبواديهم, الذين كانوا في زمانه, فأخذوا بقوله في الموضع السادس الذي نقله من السيرة في بوادي أهل نجد, حيث قال بهم الوصف المكفر لهم بعد دعوتهم إلى توحيد الله وإقامة الحجة عليهم والإعذار والإنذار منهم, وأخذوا بقوله في الرسالة التي كتبها للشريف لما سأله عما يكفّر به الناس ويقاتلهم عليه وكذلك ما ذكره في رسالته إلى السويدي وأنه لا يكفر الناس بالعموم, وكذلك ما ذكره أولاده بعده في هذه المسائل, ونحن نسوق ما ذكروه.
قال شيخ الإسلام محمد بن عبد الوهاب في رسالته إلى الشريف بعد أن ذكر ما يكفر الناس به, ويقاتلهم عليه مما هو معلوم عنه مشهور قال:"

(1/73)

وأما الكذب والبهتان مثل قولهم: إنا نكفر بالعموم, و (1) نوجب الهجرة إلينا على من قدر أن يظهر دينه في بلده, وأنّا نكفر من لم يكفر ولم يقاتل, وأمثال هذا وأضعاف أضعافه, فكل هذا من الكذب والبهتان الذي (2) يصدون الناس به عن دين الله ورسوله.
وإذا كنا لا نكفر من عبد الصنم الذي على قبر أحمد البدوي, لأجل جهلهم وعدم من ينبههم, فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا ولم يكفر ولم يقاتل؟! سبحانك هذا بهتان عظيم. بل نكفر تلك الأنواع الأربعة لأجل محادتهم لله ورسوله, إلى آخر كلامه.
وهذا بخلاف ما عليه هؤلاء الجهال, فإنهم يكفرون الناس بالعموم, ويكفرون من لم يهاجر, كما هو معلوم مشهور عنهم لا ينكره إلا من هو مباهت في الحسيات, مكابر في الضروريات".
قال _رحمه الله_ في رسالته للسويدي البغدادي: "وما ذكرت أني أكفر جميع الناس إلا من اتبعني, وأزعم أن أنكحتهم غير صحيحة, فيا عجبا! كيف يدخل هذا في عقل عاقل؟ وهل يقول هذا مسلم أو كافر أو عارف أو مجنون؟! إلى أن قال: وأما التكفير؛ فأنا أكفر من عرف التوحيد ثم بعدما عرفه سبه ونهى الناس عنه وعادى من فعله, وأكثر الأمة _ولله الحمد_ ليسوا كذلك". انتهى.
__________
(1) في الأصل"أو" والتصحيح من"مصباح الظلام في الرد على من كذب على الشيخ الإمام" للشيخ عبد اللطيف بن عبد الرحمن بن حسن: ص43.
(2) في الأصل"والذين" والمثبت من المصدر السابق.

(1/74)

فانظر _رحمك الله_ إلى ما قاله الشيخ _رحمه الله_ ثم انظر إلى ما يقوله هؤلاء الجهال, وهل كانوا على ما قاله الشيخ أم لا؟ يتبين لك أنهم يقولون بأهوائهم, ويفتون بآرائهم لا بما قاله أهل العلم.
وقال الشيخ حسين بن محمد بن عبد الوهاب وأخوه الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب لما سئلا عن مسائل عديدة فأجابا عنها. ثم قالا:
"وأما المسألة الثامنة عشرة في أهل بلد بلغتهم هذه الدعوة, وأن بعضهم يقول: هذا الأمر حق, ولا غيّر منكرا, ولا أمر بالمعروف, ولا عادى ولا والى, ولا أقر أنه قبل هذه الدعوة على ضلال, وينكر على الموحدين إذا قالوا: تبرأنا من دين الآباء والأجداد, وبعضهم يكفر المسلمين جهارا, أو يسب هذا الدين ويقول: هو دين مسيلمة, والذي يقول: هذا أمر زين لا يمكنه يقوله جهارا. فما تقولون في هذه البلدة على هذه الحال مسلمين أم كفار؟ وما معنى قول الشيخ وغيره: إنا لا نكفر بالعموم؟ وما معنى العموم و (1) الخصوص؟ إلى آخره.
الجواب: أن أهل هذه البلد المذكورين إذا كانوا قد قاتت عليهم الحجة التي يكفر من خالفها حكمهم حكم الكفار, والمسلم الذي بين أظهرهم ولا يمكنه إظهار دينه تجب عليه الهجرة, إذا لم يكن ممن عذر الله, فإن لم يهاجر فحكمه حكمهم في القتل وأخذ المال".
__________
(1) في الأصل:"عن" والمثبت من"مجموعة الرسائل والمسائل النجدية": (1/43) .

(1/75)

والسامعون (1) كلام الشيخ في قوله: "إنا لا نكفر بالعموم". فالفرق بين العموم والخصوص ظاهر, فالتكفير بالعموم أن يكفر الناس كلهم عالمهم وجاهلهم ومن قامت عليه الحجة ومن لم تقم عليه, وأما التكفير بالخصوص فهو أن لا يكفر إلا من قامت عليه الحجة بالرسالة التي يكفر من خالفها.
وقد يحكم بأن أهل هذه القرية كفار, حكمهم حكم الكفار, ولا يحكم بأن كل فرد منهم كافر بعينه؛ لأنه يحتمل أن يكون منهم من هو على الإسلام, معذور في ترك الهجرة, أو يظهر دينه ولا يعلمه المسلمون, كما قال تعالى في أهل مكة (في حال كفرهم) (2) : {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ} (الفتح: من الآية25) الآية, وقال تعالى: {وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا} (النساء: من الآية75) .
وفي الصحيح عن ابن عباس _رضي الله عنهما_ قال: "كنت أنا وأمي من المستضعفين". انتهى.
وقال الشيخ عبد الله بن عبد الرحمن أبو بطين _رحمه الله_ بعد أن ذكر اختلاف العلماء وتنازعهم في التكفير, وقد سئل عن هذه المسألة فقال في آخر الجواب:
__________
(1) في الأصل:"السامعين" والمثبت من"مجموعة الرسائل والمسائل النجدية": (1/44) .
(2) ما بين القوسين من"مجموعة الرسائل".

(1/76)

"وبالجملة فيجب على من نصح نفسه أن لا يتكلم في هذه المسألة, إلا بعلم وبرهان من الله, وليحذر من إخراج رجل من الإسلام بمجرد فهمه واستحسان عقله, فإن إخراج رجل من الإسلام أو إدخاله فيه من أعظم أمور الدين, وقد كفينا بيان هذه المسألة كغيرها, بل حكمها في الجملة أظهر أحكام الدين, فالجواب علينا الاتباع وترك الابتداع, كما قال ابن مسعود _رضي الله عنه_: "اتبعوا ولا تبتدعوا فقد كفيتم".
وأيضا: فما تنازع العلماء في كونه كفرا فالاحتياط للدين التوقف وعدم الإقدام ما لم يكن في المسألة نص صريح عن المعصوم صلى الله عليه وسلم.
وقد استزل الشيطان أكثر الناس في هذه المسألة, فقصر بطائفة فحكموا بإسلام من دلت نصوص الكتاب والسنة والإجماع على كفره, وتعدى بآخرين فكفّروا من حكم الكتاب والسنة مع الإجماع بأنه مسلم.
ومن العجب أن أحد هؤلاء لو سئل عن مسألة في الطهارة أو البيع ونحوهما لم يفت بمجرد فهمه واستحسان عقله, بل يبحث عن كلام العلماء, ويفتي بما قالوه, فكيف يعتمد في هذا الأمر العظيم الذي هو أعظم أمور الدين وأشدها خطرا على مجرد فهمه واستحسانه؟ فيا مصيبة الإسلام من هاتين الطائفتين, ويا محنته من تينك البليتين, ونسألك اللهم أن تهدينا الصراط المستقيم, صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين".انتهى.
فانظر _رحمك الله تعالى_ إلى ما قاله هذا الإمام الذي هو من أجل علماء أهل الإسلام في وقته حيث قال:"وبالجملة فيجب على من نصح

(1/77)

نفسه ألا يتكلم في هذه المسألة إلا بعلم وبرهان من الله, وليحذر من إخراج رجل من الإسلام بمجرد فهمه واستحسان عقله, فإن إخراج رجل من الإسلام أو إدخاله فيه من أعظم أمور الدين".
وهذا الذي ذكره الشيخ قد نبهناكم على مثله في "إرشاد الطالب إلى أهم المطالب" فليكن منك ذلك على بال.
وكذلك قوله _رحمه الله_:"وقد استزل الشيطان أكثر الناس في هذه المسألة فقصر بطائفة فحكموا بإسلام من دلت نصوص الكتاب والسنة والإجماع على كفره".
قلت: وهؤلاء كأمثال الذين حكموا بإسلام طائفة الترك وأشباههم, وتعدى بآخرين فكفروا من حكم الكتاب والسنة مع الإجماع بأنه مسلم. كمثل هؤلاء الذين الكلام بصددهم, حيث زعموا: أن من لم يهاجر وإن كان ملتزما بشرائع الإسلام الظاهرة, أنه ليس بمسلم.
وكذلك قوله _رحمه الله_:"فيا مصيبة الإسلام من هاتين الطائفتين, ويا محنته من تينك البليتين".فالله المستعان.

(1/78)

هل التفريق بين البادية الذين في جزيرة العرب وفي ولاية إمام المسلمين ومن ليس في ولايته صحيح؟
...
المسألة الثالثة: قول السائل: وهل من فرق بين بادية جزيرة العرب جنوبا وشمالا, شرقا ومغربا, ومن في ولاية إمام المسلمين ومن ليس في ولايته, وماذا يعامل به من ظاهره الإسلام منهم ومن ظاهره لا إسلام ولا كفر بل جاهل ومن ظاهره الكفر, ومن ظاهره المعاصي دون الكفر, ومن الذي تباح ذبيحته منهم ومن الذي لا تباح ذبيحته, وما القدر الواجب في الإسلام المبيح للذبيحة؟

(1/78)

الجواب: أن من في جزيرة العرب لا نعلم ما هم عليه جميعهم, بل الظاهر أن (1) غالبهم وأكثرهم ليسوا على الإسلام, فلا نحكم على جميعهم بالكفر لاحتمال أن يكون فيهم مسلم.
وأما من كان في ولاية إمام المسلمين فالغالب على أكثرهم الإسلام, لقيامهم بشرائع الإسلام الظاهرة.
ومن قام به من نواقض الإسلام ما يكونون به كفارا فلا نحكم على جميعهم بالإسلام ولا على جميعهم بالكفر, لما ذكرنا.
وأما من لم يكن في ولاية إمام المسلمين (فلا ندري بجميع أحوالهم وما هم عليه, لكن الغالب على أكثرهم ما ذكرناه أولا من عدم الإسلام) (2) فمن كان ظاهره الإسلام منهم فيعامل بما يعامل به المسلم في جميع الأحكام.
وأما من ظاهره لا إسلام ولا كفر بل هو جاهل, فنقول: هذا الرجل الجاهل إن كان معه الأصل الذي يدخل به الإنسان في الإسلام فهو مسلم, ولو كان جاهلا بتفاصيل دينه, فإنه ليس على عوام المسلمين
__________
(1) في الأصل:"على أن".
(2) ما بين القوسين أسقطه عمدا صاحب"المنار" محمد رشيد رضا. فقال في حاشيته ص 61 من طبعته: (حذفنا هنا مثل ما قبله من الحكم على أكثرهم بغير علم ... ) إلخ. وقد بحثت كثيرا لإثبات ما أسقطه صاحب "المنار" حتى وقفت على رسالة _مخطوطة- بديعة للسيخ ابن سحمان _رحمه الله- رد بها على تعليقات محمد رشيد رضا على كتب علماء الدعوة التي وضعها بغير رضى من أصحابها؛ فوجدت فيها المحذوف هنا, فأثبته بين القوسين.

(1/79)

ممن لا قدرة لهم على معرفة تفاصيل ما شرعه الله ورسوله أن يعرفوا على التفصيل ما يعرفه من أقدره الله على ذلك من علماء المسلمين وأعيانهم, فيما شرعه الله ورسوله من الأحكام الدينية, بل عليهم أن يؤمنوا بما جاء به الرسول إيمانا عاما مجملا, كما قرر ذلك شيخ الإسلام في "المنهاج".
وإن لم يوجد معه الأصل الذي يدخل في الإسلام فهو كافر, وكفره هو بسبب الإعراض عن تعلم دينه لا علمه ولا تعلمه ولا عمل به.
والتعبير بأن ظاهره لا إسلام ولا كفر لا معنى له عندي, لأنه لا بد أن يكون مسلما جاهلا أو كافرا جاهلا.
فمن كان ظاهره الكفر فهو كافر, ومن ظاهره المعاصي فهو عاص, ولا نكفر إلا من كفر الله ورسوله بعد قيام الحجة عليه.
وأما الذي تباح ذبيحته منهم فهو المسلم. وأما الذي لا تباح ذبيحته فهو الكافر المرتد, وهو الذي يكفر بعد إسلامه بفعل ناقض من نواقض الإسلام المخرجة من الملة وقد وضحنا فيما تقدم حكم أعراب أهل نجد أولا.
والعجب كل العجب من هؤلاء الجهال الذين يتكلمون في مسائل التكفير, وهم ما بلغوا في العلم والمعرفة معشار ما بلغه من أشار إليهم الشيخ عبد الله بن عبد الرحمن أبو بطين في جوابه الذي ذكرناه قريبا من أن أحدهم لو سئل عن مسألة في الطهارة أو البيع ونحوهما لم يفت بمجرد فهمه واستحسان عقله, بل يبحث عن كلام العلماء ويفتي بما قالوه,

(1/80)

فكيف يعتمد في هذا الأمر العظيم الذي هو أعظم أمور الدين وأشدها خطرا على مجرد فهمه واستحسان عقله؟ فما أشبه الليلة بالبارحة في إقدام هؤلاء على الفتوى في مسائل التكفير بمجرد أفهامهم واستحسان عقولهم, ثم أخذ ذلك (1) عنهم وأفتى به من لا يحسن قراءة الفاتحة, فالله المستعان.
__________
(1) في الأصل:"بذلك".

(1/81)

المسألة الرابعة: قول السائل: وما الإعراض الذي هو ناقض من نواقض الإسلام؟ وما الذي يصدق عليه الإعراض؟
فالجواب أن نقول: قد ذكرنا الجواب عن هذه المسالة فيما تقدم من المسائل التي أجبنا عنها أولا فراجعه منها (2) , ولكن نذكر ههنا ما ذكره شيخنا الشيخ عبد اللطيف _رحمه الله تعالى_ لما سئل عن هذه المسألة فقال:
الجواب:"أن أحوال الناس تتفاوت تفاوتا عظيما, وتفاوتهم بحسب درجاتهم في الإيمان إذا كان أصل الإيمان موجودا, والتفريط والترك إنما هو فيما دون ذلك من الواجبات والمستحبات.
وأما إذا عدم الأصل الذي يدخل به في الإسلام وأعرض عن هذا بالكلية, فهذا كفر إعراض فيه قوله تعالى: {ولَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ} (لأعراف: من الآية179) الآية. وقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} (طه: من الآية124) الآية.
__________
(2) ينظر:"إرشاد الطالب":ص.

(1/81)

ولكن عليك أن تعلم أن المدار على معرفة حقيقة الأصل وحقيقة القاعدة وإن اختلف التعبير واللفظ, فإن كثيرا يعرف الأصل والقاعدة ويعبر بغير التعبير المشهور.
وتعزيرهم وتوقيرهم كذلك تحته أنواع أيضا أعظمها رفع شأنهم ونصرتهم على أهل الإسلام ومباينه, وتصويب ما هم عليه, فهذا وجنسه من المكفرات, ودونه مراتب من التوقير بالأمور الجزئية كلياقة الرواة ونحوه". انتهى.
فتبين من كلام الشيخ أن الإنسان لا يكفر إلا بالإعراض عن تعلم الأصل الذي يدخل به الإنسان في الإسلام, لا ترك الواجبات والمستحبات.

(1/82)

المسألة الخامسة: قول السائل: وما معنى التعرب بعد الهجرة الذي هو كبيرة, وهل يطلق الذم على كل من بدا ولو كان نيته الرجوع إلى منزله بالحاضرة؟
والجواب أن نقول: هذه المسألة قد تقدم الجواب عنها فيما تقدم بما أغنى عن إعادته ههنا, وكذلك قد تقدم الجواب عمن ذهب إلى البادية ومن نيته الرجوع إلى منزله.

(1/82)

قول السائل وهل يستدل بالحديث"لا يرث كافراً مسلماً" على من مات من النازلين من باديتنا اليوم على من لا ينزل منهم؟
...
المسألة السادسة: قول السائل: وهل يستدل بالحديث: " لا يرث كافر مسلما " على من مات من النازلين من باديتنا اليوم على من لا ينزل منهم؟ أو من هو مع بادية ولايتهم في يد كافر مثلا, أو من هو بين أظهر المشركين؟ هل يحرم إرثه إذا كان مورثه مات مسلما مع المسلمين؟

(1/82)

والجواب أن يقال: من مات من المهاجرين النازلين في بلاد المسلمين وله وارث كافر من أهل البادية أو الحاضرة فلا يحل له إرثه لأنه كافر, بنصّ الحديث, ومن كان وارثه مسلما وكان مسكنه في البادية أو في بلد من بلدان المسلمين, أو كان في بلد كفر أو في بادية ولايتها في يد كافر فلا مانع من إرثه, لأنه مسلم ورث مسلما, والله أعلم.

(1/83)

هل الهجرة من جميعهم واجبة كوجوبها من بالد الشرك على من لا يقدر إضهار دينه أم مستحبة؟
...
وأما المسألة السابعة: وهو قول السائل: بادية نجد شمالا أقصاهم عنزة ومن يليهم من بادية الشمال, وجنوبا إلى من المسئول أعلم بهم (1) : هل الهجرة من جميعهم واجبة كوجوبها من بلاد الشرك على من لا يقدر على إظهار دينه أم مستحبة؟ أم فيهم من هو واجبة عليه الهجرة من بين أظهرهم وآخرين مستحبة؟
والجواب أن نقول: تجب الهجرة على من كان مقيما بين أظهر الكفار, سواء كانوا حاضرة أو بادية إذا كان لا يقدر على إظهار دينه بينهم, إذا لم يكن من المستضعفين الذين لا يستطيعون حيلة ولا يهتدون سبيلا.
وأما من كان قادرا على التمكن من إظهار دينه ومع ذلك يأمن على نفسه من الفتنة فالهجرة في حقه مستحبة لا واجبة. ولكن أين من يقدر على ذلك؟
__________
(1) يعني أن المسئول هو الشيخ ابن سحمان يعلم أقصى هذه القبائل الجنوبية لكونه _رحمه الله- من أهل تلك النواحي قبل استيطان والده نجدا.

(1/83)

وقول السائل: وهل بادية نجد على أصلهم في الكفر, لم يسلموا في دعوة الشيخ _رحمه الله_ ولم يعمهم الإسلام كحاضرة نجد؟ أم هم أسلموا كالحاضرة, فيكون من قام به نوع من أنواع الكفر المجمع عليه يكون كفره ظاهرا, وهل يعمّون بالكفر أم لا؟
فنقول: قد قدمنا الجواب على هذه المسألة مفصلا, وبينا فيه أن أهل نجد كانوا قبل دعوة الشيخ على الكفر, وبينا أن جميع باديتهم وحاضرتهم أسلموا بتلك الدعوة, وعمهم الإسلام بما أغنى عن إعادته ههنا.
وأما من قام به نوع من أنواع الكفر المخرج من الملة فهو مرتد عن الإسلام. فلا يعمّهم بالكفر بعد أن أسلموا, ولم يقم بهم ناقض من نواقض الإسلام, إلا رجل لا يؤمن بالله واليوم الآخر.

(1/84)

في إقامة الحجة
...
المسألة الثامنة: قول السائل: وهل من كفر منهم كما ذكرنا يطلق عليه الكفر ولو لم تقم عليه الحجة, قبيلة كانت أو شخصا معينا, وما وجه قيام الحجة؟ هل كل تقوم به أم لا بد من إنسان يحسن إقامتها على من أقامها عليه؟
والجواب أن نقول: قد ذكر علماء أهل الإسلام من أولاد الشيخ محمد بن عبد الوهاب وغيرهم: أن من مات من أهل الشرك قبل بلوغ هذه الدعوة فالذي يحكم عليه أنه إذا كان معروفا بفعل الشرك ويدين به ومات على ذلك: فهذا ظاهره أنه مات على الكفر, فلا يدعى له ولا يضحى له ولا يتصدق عنه.

(1/84)

وأما حقيقة أمره فإلى الله تعالى فإن كان قد قامت عليه الحجة في حياته وعاند فهذا كافر في الظاهر والباطن. وإن كان لم تقم به الحجة فأمره إلى الله تعالى.
وأما سبه ولعنه فلا يجوز سب الأموات مطلقا, كما في "صحيح البخاري" (1) عن عائشة _رضي الله عنها_ أن رسول الله صلى الله عليه وسلم قال:" لا تسبوا الأموات؛ فإنهم قد أفضوا إلى ما قدموا " إلا إن كان أحد من أئمة الكفر وقد اغترّ الناس به فلا بأس بسبه إذا كان فيه مصلحة دينية. انتهى.
وأما قول السائل: هل كل تقوم به الحجة أم لا بد من إنسان يحسن إقامتها على من أقامها عليه؟ فالذي يظهر لي _والله أعلم_ أنها لا تقوم الحجة إلا بمن يحسن إقامتها, وأما من لا يحسن إقامتها: كالجاهل الذي لا يعرف أحكام دينه, ولا ما ذكره العلماء في ذلك, فإنه لا تقوم به الحجة فيما أعلم, والله أعلم.
وأما قول السائل: في الحديث الذي ورد عنه صلى الله عليه وسلم أنه قال:" والذي نفسي بيده ما سمع بي من هذه الأمة يهودي أو نصراني " إلى آخر الحديث (2) .
فأقول: الأمة المذكورة في الحديث هم أمة الدعوة, سواء كانوا يهودا أو نصراني أو عربا أو غيرهم من سائر الأعاجم, فمن بلغته دعوة الرسول صلى الله عليه وسلم
__________
(1) (3/258) كتاب الجنائز _باب ما ينهى عن سب الأموات.
(2) رواه مسلم: (1/134) عن أبي هريرة _رضي الله عنه-.

(1/85)

منهم فلم يؤمن به أي لم يصدقه ويتابعه على دينه فيما بلغه من الدين الذي جاء به رسول الله صلى الله عليه وسلم دخل النار, والله أعلم.

(1/86)

في رجلين تحاورا فب مقصد الإمام والمشايخ بمنع "الإخوان" من الدعوة
...
المسألة التاسعة: قول السائل: إن رجلين سأل أحدهما الآخر قال: ما مرام الإمام (1) والمشايخ باستدعاء الإخوان تهدّدهم ومنعهم من دعوة البادية والأخذ عليهم من دخول بلاد النازلين منهم حتى حصل بسبب ذلك تجسر على مشايخ المسلمين بالسبّ والثّلب وإساءة الظن وقلة الانتفاع بفوائدهم ونصائحهم, وربما توصلوا إلى ولي الأمر بأقوال (2) لا تروج على عاقل, ولكن يغتر بها كل مغرور جاهل, ويأنس بها كل منافق بلاؤه في قلبه داخل.
كقول بعضهم: ما فعل المشايخ ذلك إلا حسدا منهم للإخوان في دعوتهم.
وكقولهم: إن المشايخ داهنوا في دين الله, والإخوان أمروا وأنكروا.
وكقولهم: الإخوان علمونا ملة إبراهيم وبينوها, والمشايخ كتموها ودفنوها.
وكقولهم: ما أطاع الإمام المشايخ فيها إلا لسكوتهم عند المآكل والأغراض.
__________
(1) الإمام هو الملك عبد العزيز بن عبد الرحمن آل سعود.
(2) في الأصل" أقوالا" ولعل الصواب ما أثبت هنا. أي أنهم ينسبون للإمام أقوالا مفتراة عليه.

(1/86)

وكقولهم: المشايخ يرخصون ويبيحون السفر إلى بلاد المشركين, ويسلمون على المسافرين (1) .
ويقولون (2) : ساكن البادية والنازل منها إلى الحاضرة سواء.
ويقولون: لابس العمامة ولابس العقال سواء.
ويقولون: بروا في آبائكم وأقاربكم الذين ماتوا واسكتوا وكفوا عنهم إلى غير ذلك.
ومما يتقاولونه بينهم: ما فعل المشايخ بهم ذلك إلا أنهم مكفرون لهم (3) .
فأجابه الآخر بجواب مجمل, لا يفي بالمقصود, ولكنه أجاب بما هو الحق والصواب في نفس الأمر.
ونحن نجيب على ما قاله هؤلاء المعترضون, ونبين ما في كلامهم من الكذب والزور والبهتان, وما فيه من الحق الذي قاله المشايخ والإخوان بالتفصيل _إن شاء الله تعالى_.
فنقول: قد كان من المعلوم عند الخاصة والعامة أن الذي منع هؤلاء من الذهاب إلى هذه الأماكن المذكورة في السؤال هو الإمام _أعزه الله بطاعته وأحاطه بحياطته_ لأمرين:
__________
(1) أي القادمين من بلاد المشركين!!
(2) يعنون العلماء والمشايخ.
(3) هذه جملة ما طعن به"الإخوان" في مشايخ الدعوة في عهد الملك عبد العزيز رحمه الله.

(1/87)

أحدها: أنهم افتاتوا على منصب الإمامة, فذهبوا إلى البادية من رعيته ومن تحت يده وفي ولايته من غير إذن منه ولا أمر لهم بذلك.
وقد كان من المعلوم أن الإمام هو الذي يبعث العمال والدعاة إلى دين الله.
الثاني: ما بلغه عنهم من الغلو والمجازفة والتجاوز للحد في المأمورات والمنهيات, وإحداثهم في دين الله ما لم يشرعه الله ولا رسوله, فمن ذلك:
أنهم كفروا البادية بالعموم, وزعموا أنهم على الحالة التي كانوا عليها قبل دعوة الشيخ محمد بن عبد الوهاب _رحمه الله تعالى_ وأنهم لم يسلموا ولم يدخلوا في هذا الدين, ويستدلون على ذلك بما ذكره الشيخ _رحمه الله_ في الموضع السادس الذي نقله من"السيرة" وبما ذكره في رسالته إلى الشريف من تكفيره البادية الذين كانوا في وقته, وأنه ليس معهم من الإسلام شيء.
ومنها أنّ من ديّن ودخل في الدين من الأعراب لا يصح لهم إسلام حتى يهاجروا.
ومنها أنهم يلزمون من دخل في هذا الدين أن يلبس عصابة على رأسه, ويسمونها العمامة, وأنها هي السنة, فمن لبسها كان من الإخوان الداخلين في الدين, ومن لم يلبسها فليس من الإخوان, وأنها شعار وزيّ يتميز به المسلم عن الكافر. وقد أجبنا عن هذا كله فيما تقدم.
ومنها أنهم لا يسلّمون إلا على من يعرفون وتميز بالعمامة, وهم مع

(1/88)

ذلك يزعمون أنهم هم الذين على السنة, وأن المشايخ يميتون السنن, وهم يخالفون ما سنه رسول الله صلى الله عليه وسلم في السلام بالأمر بالسلام على من عرف ومن لم يعرف.
قال البخاري _رحمه الله_ في"الأدب المفرد" (1) : باب التسليم بالمعرفة وغيرها. حدثنا قتيبة, قال حدثنا الليث, عن يزيد بن حبيب, عن أبي الخير, عن عبد الله بن عمرو؛ أن رجلا قال: يا رسول الله أيّ الإسلام خير؟ قال:" تطعم الطعام, وتقرأ السلام على من عرفت ومن لم تعرف " وفيه (2) أن الطفيل بن أبيّ بن كعب أخبره أنه كان يأتي عبد الله بن عمر فيغدوا معه إلى السوق, قال: فإذا غدونا إلى السوق لم يمر عبد الله ابن عمر على سقاط ولا صاحب بيعة ولا مسكين ولا أحد إلا يسلم عليه.
قال الطفيل: فجئت عبد الله بن عمر يوما فاستتبعني إلى السوق. قلت: ما تصنع بالسوق, وأنت لا تقف على البيع, ولا تسأل عن السلع, ولا تسوم بها, ولا تجلس في مجالس السوق؟ فاجلس بنا ههنا نتحدث.
فقال لي عبد الله: يا أبا بطن _وكان الطفيل ذا بطن_ إنما نغدوا لأجل سلام من لقينا.
فرسول الله صلى الله عليه وسلم يقول:" اقرأ السلام على من عرفت ومن لم تعرف ", وابن عمر _رضي الله عنه_ يقول:"إنما نغدوا من أجل السلام على من لقينا".
__________
(1) (2/469) من شرحه. والحديث في"الصحيحين".
(2) (2/465) .

(1/89)

ومنها أنهم لا يدعون أحدا صلى معهم صلاة الصبح أن يخرج من المسجد إلا بعد طلوع الشمس, وهذا لم يكن على عهد رسول الله صلى الله عليه وسلم ولا فعله أصحابه بعده.
ومنها أنهم أدخلوا في الدين ما ليس منه, فزعموا أن تدوينه (1) البدو للإبل عند ورودها وصدودها بدعة.
ومن المعلوم أن البدع لا تكون إلا في القربات الشرعية, وتدويه الأعراب لإبلهم من العادات الطبعية, فزعموا أن هذه العادات من العبادات.
وقد بلغني أن رجلا من هؤلاء المتعمقين, يقال له: عبد الله بن دامغ؛ أنه يقول: من لبس العمامة ثم تركها ارتد عن الإسلام.
وبلغني _أيضا_ عن رجل من أعيانهم؛ أنه كتب إلى بعض الأعراب ينهاهم عن مباشرة النساء في فروشهن في الحيض, لأن ذلك ذريعة إلى جماعهن في الحيض _ويل أمّه_ أما علم أن ذلك قد ثبت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم من فعله وأمره.
ومن هؤلاء من تجاوز الحد في التأديب عند فوات بعض الصلاة, فضربوا رجلا منهم حتى مات.
__________
(1) التّدويية: أن تدعو الإبل فتقول: دأه دأه-بالكسر والتسكين. أو ده ده-بالضمّ- لتجيء إلى ولدها. قاله في"القاموس".

(1/90)

وثبت عندنا عن بعضهم أنه فسر قوله صلى الله عليه وسلم:" اللهم إني أعوذ بك من الحور بعد الكور " (1) فزعم أن الكور هي العمامة, وأن الرسول استعاذ بالله من تركها بعد لبسها.
وثبت عن رجل آخر منهم أنه (2) يقول لما انقطعت ناقته, وأعيت من الهزال, فنحرها أهلها,. فقال: إنها حرام, لا تأكلوها. واستدل بقول الله تعالى: {وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ} (المائدة: من الآية3) فحمل القرآن على لغته الفاسدة. إلى غير ذلك من الأمور التي أحدثوها مما لا يمكن عدّه ولا اسقصاؤه.
فلما اشتهر هذا عنهم, وهذا الغلو والتجاوز للحد؛ خاف الإمام أن يسيروا بسيرة الخوارج, فيمرقون في الدين بعد أن دخلوا فيه, كما مرق منه من غلا في الدين وتجاوز الحد ممن كانوا من أعبد الناس وأزهدهم وأكثر تهليلا, حتى أن الصحابة يحقرون أنفسهم عندهم, وهم تعلموا العلم من الصحابة.
__________
(1) أخرجه مسلم في كتاب الحج من "صحيحه": (2/979) عن عبد الله بن سرجس قال: كان رسول الله صلى الله عليه وسلم إذا سافر يعوّذ من وعثاء السفر, وكآبة المنقلب, والحور بعد الكون, ودعوة المظلوم, وسوء المنظر في الأهل والمال. هذا لفظ مسلم.
وهو في "المسند": (5/82/83) بلفظ"الكور". قال الترمذي بعد ذكر الروايتين: ومعنى قوله: الحور بعد الكور أو الكون _وكلاهما له وجه- إنما هو الرجوع من الإيمان إلى الكفر, أو من الطاعة إلى المعصية, إنما يعني الرجوع من شيء إلى شيء من الشر. اهـ"سنن الترمذي": (5/498) .
(2) في الأصل:"أن".

(1/91)

فهذا هو المرام الذي أوجب للإمام منع (1) هؤلاء الجهلة عن دخول بلاد النازلين.
وأما المشايخ فلم يمنعوا أحدا من هؤلاء من الدعوة إلى الله, بل هذا من الكذب والعدوان, والزور والبهتان, وإن كانوا قد استحسنوا ما فعله الإمام واستصوبوه ورأوا أنه الحق والصواب الذي لا شك فيه ولا ارتياب.
ثم إن الإمام _أعزه الله بطاعته_ اقتضى رأيه بعد مشاورة الشيخ عبد الله بن عبد اللطيف أن يبعث دعاة إلى كل بلد من هذه البلدان, فبعث إليهم دعاة معلمين من أهل المعرفة يعلمونهم أصل دينهم وأحكام صلاتهم, ويخبرونهم بما وجب عليهم من حق الله تعالى في الإسلام, وبعث _أيضا_ إلى كل قبيلة من الأعراب الذين هم في ولايته دعاة معلمين يصلون بهم, ويعلمونهم أصل دينهم.
وهذا من كمال نصحه وشفقته برعيته فجزاه الله عن الإسلام والمسلمين أحسن الجزاء.
وأما سبّهم المشايخ وثلبهم إياهم وإساءة الظن بهم, وكذلك ما نسبوه إلى ولي الأمر من الأقوال التي تروج على عاقل, ويغتر بها كل مغرور جاهل.
فهذا كله مما (2) يرفع الله به درجة الإمام والمشايخ, وحسابهم على الله, وسيجازيهم بما جازى (3) به المفترين, لأن الإمام والمشايخ لم
__________
(1) في الأصل:"يمنع".
(2) في الأصل:"ما".
(3) في الأصل:"جاز".

(1/92)

يمنعوهم إلا خوفا على من دخل في هذا الدين أن يسلكوا مسلك الخوارج, الذين مرقوا من دين الإسلام, وهم يحسبون أنهم يحسنون صنعا.
وأما قول بعضهم: ما فعل المشايخ ذلك إلا حسدا منهم للإخوان في دعوتهم:
فنقول: وهذا أيضا من نمط ما قبله من الكذب والزور والبهتان. وقد أعاذ الله المشايخ من هذه الظنون الكاذبة الخاسرة, والأماني الخاطئة الفاجرة, التي لا يظنها إلا رجل مغموص بالنفاق, أو مدخول في قلبه مشغوف بالشقاق, متخلق بمساوئ الأخلاق.
وهل يدور في عقل عاقل أن المشايخ يحسدونهم على ما أحدثوه من البدع والغلو والمجازفة والتجاوز للحد, وكونهم شرعوا في دين الله ما لم يأذن به الله؟ كما هو معلوم مشهور عنهم, لا يجحده إلا مكابر في الحسيات, مباهت في الضروريات, كما قيل:
نجازي بني سعد بسوء فعلنا
جزاء سنمّار وما كان ذا ذنب
وأما قولهم: إن المشايخ داهنوا في دين الله, والإخوان أمروا وأنكروا. فنقول:
ما أشبه الليلة بالبارحة, فلا جرم قد قالها الذين من قبلهم, لما نهاهم أهل الحق عن الغلو في الدين, قالوا لمن نهاهم (1) : يا أعداء الله
__________
(1) القائل هم الخوارج لعلي _رضي الله عنه- وأصحابه, كما تقدم.

(1/93)

قد داهنتم في الدين. وهم يزعمون أنهم ما فعلوا ذلك إلا من أجل أنهم يأمرون بالمعروف وينهون عن المنكر, تشابهت قلوبهم.
وأما قولهم: الإخوان علمونا ملة إبراهيم وبينوها, والمشايخ كتموها ودفنوها.
فنقول: أما قولهم: إن الإخوان علمونا ملة إبراهيم, فإن كان حقا فسيجازيهم الله على ذلك, والله عند لسان كل قائل وقلبه, وهو المطلع على نيته وكسبه, لكنهم مع ذلك قد سلكوا بهم مسالك أهل البدع, وتجاوزوا بهم الحد في الأقوال والأفعال, وشرعوا لهم من الدين ما لم يأذن به الله, كما قد ذكرنا منه نزرا قليلا مما هو معلوم مشهور عنهم, فإن كان هذا هو ملة إبراهيم فقد أعظموا الفرية على الله, وعلى ملة إبراهيم, وكان الحق والواجب الذي أوجبه الله على المشايخ وعلى غيرهم أن يدفنوا هذه المفتريات والأحداث الكاذبة الخاطئة.
وإن كانوا أرادوا أن المشايخ لا يأمرون بعبادة الله وحده لا شريك له, ولا ينهون عن الشرك, ولا يكفرون من كفر الله ورسوله, أو لا يكفرون من شك في كفرهم, ولا يحبون في الله, ولا يعادون في الله, ولا يبغضون في الله, ولا يوالون فيه, ولا يأمرون بالمعروف, ولا ينهون عن المنكر, وأنهم دفنوا هذا كله, فمن زعم أن هذه طريقة المشايخ وسيرتهم, فقد بهتهم وافترى عليهم, ومن افترى عليهم هذا الكذب, فعليه لعنة الله والملائكة والناس أجمعين, لا يقبل الله منه صرفا ولا عدلا, وفضحه على رؤوس الأشهاد {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} (غافر:52) .

(1/94)

لأن المشايخ _ولله الحمد والمنة_ قد بذلوا الجد والاجتهاد في نشر ملة إبراهيم وتعليمها, والقراءة في أصول الدين: كمثل كتاب "التوحيد", و"كشف الشبهات", و"ثلاثة الأصول" وجميع ما اشتملت عليه "مجموعة التوحيد" من رسائل الشيخ محمد بن عبد الوهاب, وكتب الحديث والفقه, ويقرّرونها ويعلّمون طلبة العلم معانيها, ويفقّهونهم في الدين وفي ملة إبراهيم, وعندهم من طلبة العلم في هذا الزمان أكثر من مائة رجل كلهم يقرؤون في هذه الكتب المذكورة, كما هو معلوم مشهور, ولا ينكره إلا مكابر, فكيف يمكنهم مع هذا أنهم دفنوا ملة إبراهيم, وكيف يتصور وقوع هذا عاقل أو عارف أو مجنون؟ ولا يصغي إلى قول هؤلاء الأغبياء إلا رجل مريض القلب, قد داخله نوع من الحقد والحسد, وأما سليم القلب فيقول عند سماع هذه المفتريات: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} (النور: من الآية16) .
ومع هذا كله رتب الإمام والمشايخ أناسا من أهل الحسبة يأمرون بالمعروف وينهون عن المنكر, ورتبوا في كل بلد من بلدان المسلمين _ولله الحمد والمنة_ من يأمر بالمعروف وينهى عن المنكر. فمتى دفنوا ملة إبراهيم؟ لو أنهم يعلمون, كما قيل:
سلي إن جهلت الناس عنا وعنهموا
فليس سواء عالم وجهول
ثم إني _ولله الحمد والمنة_ كتبت في ذلك ما شاء الله أن أكتب نثرا ونظما, وسأذكر من ذلك شيئا قليلا, ليعلم الجاهل بحالنا وما كنا

(1/95)

عليه نحن ومشايخنا, وأنا لم ندفن ملة إبراهيم, ولم نداهن في نشرها وإظهارها أحدا _ولله المنة في ذلك_ فمن ذلك ما قلته من النظم في أبيات:
فيا أيها الأخ الأكيد إخاؤه
تمسك بأصل الدين سامي الشعائر
وكن باذلا للجد في طلب الهدى
من العلم إن العلم خير الذخائر
وبالعلم ينجو المرء من شرك الردى
ويسمق بالتقوى لشأو المفاخر
ويرسب في قعر الحضيض مجانب
لأسبابه اللاتي سمت بالأطاهر
وما العلم إلا الاتباع وضده
فذاك ابتداع من عضال الكبائر
وتقديمه شرط وقد قيل إنه
لثالث أركان لتوحيد قاهر
وتقديم آراء الرجال وخرصها
عليه ضلال موبق في النهابر
وملة إبراهيم فاسلك سبيلها
فمهيعها المنجي لأهل البصائر

(1/96)

هي العروة الوثقى فكن متمسكا
بجذر عراها عن جهول مقامر
ما الدين إلا الحب والبغض والولا
كذاك البرا من كل طاغ وكافر
ومن ذلك_أيضا_ ما قلته ونحن إذ ذاك في ولاية آل رشيد, لمّا منعونا من الأمر بالمعروف والنهي عن المنكر, وألا نتكلم في شيء من أمور الدين:
على الدين فليبك ذوو العلم والهدى
فقد طمست أعلامه في العوالم
‍وقد صار إقبال الورى واحتيالهم
على هذه الدنيا وجمع الدراهم
وإصلاح دنياهم بإفساد دينهم
وتحصيل ملذوذاتهم والمطاعم
يعادون فيها بل يوالون أهلها
سواء لديهم ذو التّقى والجرائم
إذا انتقص الإنسان منها بما عسى
يكون له ذخرا أتى بالعظائم
وأبدى أعاجيبا من الحزن والأسى
على قلة الأنصار من كل حازم

(1/97)

وناح عليها آسفا متظلما
وباح بما في صدره غير كاتم
فأما على الدين الحنيفي والهدى
وملة إبراهيم ذات الدعائم
فليس عليها بعد أن ثلّ عرشها
من الناس من باك وآس ونادم
وقد درست منها المعالم بل عفت
ولم يبق إلا الاسم بين العوالم
فلا آمر بالعرف يعرف بيننا
ولا زاجر عن معضلات الجرائم
وملة إبراهيم غودر نهجها
عفاء فأضحت طامسات المعالم
وقد عدمت فينا وكيف قد سفت
عليها السوافي في جميع الأقالم
وما الدين إلا الحب والبغض والولا
كذاك البرا من كل غاو وآثم
وليس لها من سالك متمسك
بدين النبي الأبطحي ابن هاشم
فلسنا نرى ما حل بالدين وانمحت
به الملة السمحاء إحدى القواصم

(1/98)

فنأسى على التقصير منا ونلتجي
إلى الله في محو الذنوب العظائم
‍فنشكو إلى الله القلوب التي قست
وران عليها كسب تلك المآثم
‍ألسنا إذا ما جاءنا متضمّخ
بأوضار أهل الشرك من كل ظالم
‍نهشّ إليهم بالتحيّة والثّنا
ونهرع في إكرامهم بالولائم
‍وقد برئ المعصوم من كل مسلم
يقيم بدار الكفر غير مصارم
‍ولا مظهر للدين بين ذوي الردى
فهل كان منا هجر أهل الجرائم
‍ولكنّما العقل المعيشيّ عندنا
مسالمة العاصين من كل آثم
‍فيا محنة الإسلام من كل جاهل
ويا قلة الأنصار من كل عالم
‍وهذا أوان الصبر إن كنت حازما
على الدين فاصبر صبر أهل العزائم
‍فمن يتمسّك بالحنيفيّة التي
أتتنا عن المعصوم صفوة آدم

(1/99)

له أجر خمسين امرىء من ذوي الهدى
من الصحب أصحاب النبي الأكارم
فنح وابك واستنصر بربك راغبا
إليه فإن الله أرحم راحم
لينصر هذا الدين بعد ما عفت
معالمه في الأرض بين العوالم
وصلّ على المعصوم والآل كلهم
وأصحابه أهل التقى والمكارم
بعدّ وميض البرق والرّمل والحصا
وما انهلّ ودق من خلال الغمائم
وأما قولهم: ما أطاع الإمام المشائخ إلا لسكوتهم عنه للمآكل والأغراض.
فنقول: وهذا أيضا من جنس ما قبله من الطعن على الإمام وعلى المشايخ بالزور والبهتان, والظلم والعدوان, وظن السوء, وقد ذم الله هذا في كتابه وعلى لسان رسوله, قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ} (الحجرات: من الآية12) الآية. وقال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} (الأحزاب:58) , وعن ابن عمر _رضي الله عنهما_ مرفوعا: " من قال في أخيه ما ليس فيه أسكنه الله ردغة الخبال, حتى يخرج مما قال " قيل: يا رسول الله

(1/100)

وما ردغة الخبال؟ قال:" عصارة أهل النار " رواه أبو داود بسنده (1) .
ولمسلم عن أبي هريرة _رضي الله تعالى عنه_ مرفوعا: " أتدرون ما الغيبة؟ " قالوا: الله ورسوله أعلم, قال:" ذكرك أخاك بما يكره " قيل: أفرأيت إن كان في أخي ما أقول؟ قال:" إن كان فيه ما تقول فقد اغتبته, وإن لم يكن فيه ما تقول فقد بهته " (2) .
فإذا تحققت هذا فيما قاله هؤلاء في الإمام وفي المشايخ إن كان حقا وصدقا فقد اغتابوهم, وإن لم يكن حقا ولا صدقا فقد بهتوهم, وحسبنا الله ونعم الوكيل.
وأما قولهم: والمشايخ يرخصون ويبيحون السفر إلى بلاد المشركين.
فالجواب: أن نقول: قد كان من المعلوم عند الخاصة والعامة أن هذا من أعظم الكذب والفرية على مشايخ المسلمين, أنهم يبيحون السفر إلى بلاد المشركين, ومن نقل هذا (3) عنهم فقد أعظم الفرية عليهم.
فإن كان مراد هؤلاء الذين شبهوا على عوام المسلمين بهذه الشبهات أن السفر إلى بلد الأحساء بعد أن أخرج الإمام الدولة الكفار منها مباح, فهذا لا شك فيه, لأنها صارت دار إسلام, بعد أن كانت دار كفر, لجريان أحكام أهل الإسلام على أهلها, والغلبة والظهور فيها لأهل
__________
(1) في"سننه" _كتاب الأقضية: (4/23) وهو حديث صحيح.
(2) مسلم: (4/2201) _كتاب البر والصلة والآداب من"اصحيحه".
(3) في الأصل:"ومن هذا نقل عنهم".

(1/101)

الإسلام على من كان فيها ممن ظاهر أهل الكفر من الروافض وغيرهم, كما نص على ذلك العلماء قديما وحديثا.
وإن كان مرادهم أن السفر إلى بلد الأحساء وإلى بلد الكويت (1) مثلا مباح حال ولاية الكفار عليها, وأن المشايخ إذ ذاك يبيحون السفر إليها, فقد كان من المعلوم أن المشايخ من أعظم الناس تحريما لهذا السفر, وأن ذلك عندهم من أكبر الكبائر, ولا يبيحون السفر إليها, إلا (2) لمن كان قادرا على إظهار دينه مع عدم الانبساط إليهم والتلطف لهم. وإظهار الدين عندهم هو التصريح لأعداء الله بالكفر ومبادأتهم بالعداوة والبغضاء, كما قال الله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} (الممتحنة: من الآية4) .
ثم إنه قد كان من المعلوم عند جميع المسلمين ما جرى بيننا وبين أعدائنا ممن خالفنا, وأباح السفر إلى بلاد المشركين من أهل القصيم: كمثل عبد الله بن عمرو وابن (3) جاسر وأتباعهم في حال ولاية آل رشيد من المخاصمات والمحاورات, ورد الشيخ عبد الله بن عبد اللطيف عليهم لما كبروا في ذلك برسالة مشهورة بيّن فيها ضلالهم, وأدحض حججهم,
__________
(1) الكويت كانت مستعمرة بريطانية. أما الآن _بحمد الله تعالى- فهي بلد المسلمين. والمؤلف إنما عنى الزّمن القديم. فتنبّه. كما أنه ينصّ _هو وغيره من علماء الدعوة- على أن بلاد نجد قبل زمن الدعوة الإصلاحية بلاد كفر, أما بعد الدعوة فهي بلد المسلمين.
(2) في الأصل:"لا".
(3) في الأصل:"بن جاسر".

(1/102)

فأجابه ابن عمرو عليها بجواب لا يقوله من يؤمن بالله واليوم الآخر, ويعلم أنه موقوف بين يديه مسئول عنه, فأجبته على ذلك بنحو من خمسة عشر كراسا, وجواب آخر قدر تسعة كراريس, وأجابهم الشيخ إسحق ابن الشيخ عبد الرحمن بن حسن على مسائل أوردها عليه في هذا المعنى بنحو من ثلاثة كراريس.
فمتى أباح المشايخ السفر إلى بلاد المشركين والحالة هذه وقد كان تحريمه عنهم أشهر من نار على علم؟
وهؤلاء الذين طعنوا على المشايخ بهذه الأكاذيب يعلمون ذلك ولا ينكرونه, ولكن "لهوى النفوس سريرة لا تعلم" ولولا عمى عين الهوى عن الهدى ولبس الحق بالباطل وإرادة الجاه والشرف والترأس على الناس لما لبّسوا على عوام الناس وخفافيش البصائر الذين لا معرفة لهم بمدارك الأحكام, وليس لهم نور يمشون به في غياهب الظلام.
وأما المشايخ _ولله الحمد والمنة_ فقد ساروا على منهاج سلفهم الصالح من علماء المسلمين, وسلكوا على طريقتهم في هذه المباحث.
فمن ذلك ما أفتى به الشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب لما سئل عن السفر إلى بلاد المشركين.
قال السائل: هل يجوز للمسلم أن يسافر إلى بلد الكفار الحربية لأجل التجارة أم لا؟
فأجاب: الحمد لله, إن كان يقدر على إظهار دينه ولا يوالي المشركين جاز له ذلك, فقد سافر بعض الصحابة _رضي الله عنهم_ كأبي

(1/103)

بكر _رضي الله عنه_ وغيره من الصحابة إلى بلدان المشركين, لأجل التجارة, ولم ينكر ذلك النبي صلى الله عليه وسلم كما رواه أحمد في"مسنده" وغيره.
وإن كان لا يقدر على إظهار دينه ولا على عدم موالاتهم لم يجز له السفر إلى ديارهم, كما نص على ذلك العلماء, وعليه تحمل الأحاديث التي تدل على النهي عن ذلك.
ولأن الله تعالى أوجب على الإنسان العمل بالتوحيد, وفرض عليه عداوة المشركين, فما كان ذريعة وسببا إلى إسقاط ذلك لم يجز.
وأيضا قد يجره إلى موافقتهم وإرضائهم, كما هو الواقع كثيرا ممن يسافر إلى بلدان المشركين من فساق المسلمين, نعوذ بالله من ذلك.
المسألة الثانية: هل يجوز للإنسان أن يجلس في بلد الكفار, وشعائر الكفر ظاهرة لأجل التجارة؟
الجواب عن هذه المسألة: هو الجواب عن التي قبلها سواء, ولا فرق في ذلك بين دار الحرب أو دار الصلح, فكل بلد لا يقدر المسلم على إظهار دينه فيها لا يجوز له السفر إليها. انتهى.
ثم لما كان في هذا الزمان إقبال من البادية على الدخول في هذا الدين وسكن كثير منهم في بلدان المسلمين ووفدوا على الإمام في بلد الرياض, سأل كثير منهم المشايخ عن السفر إلى بلد الكويت فأجابوهم بما أفتى به سلفهم الصالح, مما تقدم بيانه قريبا, فمتى أباحوا السفر إلى بلاد المشركين, ومن نقل ذلك عنهم ممن يوثق بنقله؟ والله المستعان.

(1/104)

وأما قولهم: ويسلمون على المسافرين: فنقول: اعلم يا أخي أنّا قد بينا فيما تقدم براءة المشايخ مما نسبه عنهم هؤلاء المفترون من إباحة السفر إلى بلاد المشركين.
وأما السلام على المسافرين فقد بينا في مسألة الهجر, أن ذلك من باب التأديب والتعزير لأهل الذنوب والمعاصي, وأن ذلك مشروع إذا كان فيه مصلحة راجحة على مفسدته, وأما إذا كانت مفسدته أرجح من مصلحته فليس بمشروع. كما قال شيخ الإسلام ابن تيمية _قدس الله روحه_:
"وهذا الهجر يختلف باختلاف المهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم, فإن المقصود زجر المهجور وتأديبه ورجوع العامة عن مثل حاله, فإن كانت المصلحة في ذلك راجحة بحيث يفضي هجره إلى ضعف الشر وخفيته (1) (كان مشروعا) (2) , وإن كان لا المهجور ولا غيره يرتدع بذلك بل يزيد الشر, والهاجر ضعيف بحيث تكون مفسدة ذلك راجحة على مصلحته لم يشرع الهجر, بل يكون التأليف لبعض الناس أنفع (من الهجر) , والهجر لبعض الناس انفع من التأليف, ولهذا كان النبي صلى الله عليه وسلم يتألف أقواما ويهجر آخرين. وقد يكون المؤلفة قلوبهم أشر حالا في الدين من المهجورين, كما أن الثلاثة الذين خلفوا كانوا خيرا من أكثر المؤلفة قلوبهم, لكن أولئك كانوا سادة مطاعين في عشائرهم,
__________
(1) في الأصل:"وخفته".
(2) ما بين قوسين من"مجموع الفتاوي": (28/206) .

(1/105)

فكانت المصلحة الدينية في تأليف قلوبهم, وهؤلاء كانوا مؤمنين, والمؤمنون سواهم كثيرون. فكان في هجرهم عز الدين وتطهيرهم من ذنوبهم ... إلى آخر كلامه.
فإذا تحققت هذا فقد هجر المشايخ المسافرين إلى بلاد المشركين مدة طويلة, فلما لم ينجع فيهم الهجر, ولم ينزجروا عن السفر, رأوا أن درأ المفسدة التي تفضي إلى المقاطعة والمدابرة والتباغض والتحاسد والشحناء أرجح من مصلحة الهجر, كما في الصحيح عنه صلى الله عليه وسلم أنه قال: " لا تقاطعوا, ولا تدابروا, ولا تباغضوا, ولا تحاسدوا, وكونوا عباد الله إخوانا " (1) .
وقال صلى الله عليه وسلم في الحديث الذي في "السنن": " ألا أنبئكم بأفضل من درجة الصلاة والصيام والصدقة والأمر بالمعروف والنهي عن المنكر؟ " قالوا: بلى يا رسول الله. قال:" إصلاح ذات البين, فإن فساد ذات البين هي الحالقة, لا أقول: تحلق الشعر, ولكن تحلق الدين " (2) .
__________
(1) البخاري: (10/481) , ومسلم: (4/1985-1986) عن أبي هريرة.
(2) أخرجه أبو داود في كتاب الأدب من "سننه": (5/218) , والترمذي في كتاب صفة القيامة من"سننه": (4/663) عن أبي الدرداء _رضي الله عنه-, وليس في الحديث:" لا أقول تحلق الشعر ... " وإنما قال الترمذي بعد حديث أبي الدرداء: هذا حديث صحيح ويروى عن النبي صلى الله عليه وسلم أنه قال:" هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين " ثم أسند هذه الجملة من حديث الزبير بن العوام مرفوعا:" دبّ إليكم داء المم الحسد والبغضاء, هي الحالقة, لا أقول تحلق الشعر ... " الحديث.

(1/106)

وقال في الحديث الصحيح:"مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" (1) . انتهى.
فإذا فهمت هذا فاعلم أن للمسلم على المسلم حقوقا في الإسلام, يجب مراعاتها, وله من الذنوب والمعاصي ما يوجب بغضه ومعاداته عليها, فيحب ويوالي ويكرم من وجه, ويبغض ويعادي ويهان من وجه آخر. فإذا اجتمع في الرجل الواحد خير وشر, وبر وفجور, وطاعة ومعصية, وسنة وبدعة, استحق من الموالاة والثواب بقدر ما فيه من الخير, واستحق من المعاداة والعقاب بحسب ما فيه من الشر, فيجتمع في الرجل الواحد موجبا الإكرام والإهانة, فيجتمع له من هذا وهذا, كاللص الفقير تقطع يده لسرقته, ويعطي ما يكفيه من بيت المال لحاجته.
هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة, وخالفهم الخوارج والمعتزلة ومن وافقهم عليه فلم يجعلوا الناس إلا مستحقا للثواب فقط, أو مستحقا للعقاب فقط. وأهل السنة يقولون: "إن الله يعذب بالنار من أهل الكبائر من يعذبه, ثم يخرجهم منها بشفاعة من يأذن له في الشفاعة بفضله ورحمته, كما استفاضت بذلك السنة عن النبي صلى الله عليه وسلم كما قرر ذلك شيخ الإسلام في مسألة الهجر.
__________
(1) أخرجه مسلم: (4/1999) عن النعمان بن بشير.

(1/107)

فلما عاملنا المسافرين بهذه المعاملة, أخذنا بقول أئمة الإسلام, أنكر هؤلاء الجهال علينا ذلك وطعنوا به, ورأوا أن ذلك من أعظم المنكرات.
ومراد هؤلاء ومرامهم منا أن نسير في المسلمين بسيرة الخوارج والمعتزلة ومن وافقهم, فنأخذ بالشدة والتضييق والحرج على الأمة, وأن لا نرى للمسلم على المسلم حقوقا في الإسلام, وأن نترك ما اتفق عليه أهل السنة والجماعة, فلا نجعل الناس إلا مستحقا للثواب فقط أو مستحقا للعقاب فقط.
ونحن نبرأ إلى الله من هذا المذهب, ونعوذ بالله من الحور بعد الكور, ومن الضلالة بعد الهدى.
والدليل من السنة على أن درأ المفاسد مقدم على جلب المصالح: حديث أبي هريرة المتفق عليه عنه صلى الله عليه وسلم أنه قال: " لقد هممت أن آمر بالصلاة فتقام, ثم آمر رجلا يصلي بالناس, ثم أنطلق إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار " فهمّ بتحريق من لم يشهد الصلاة.
في "المسند" وغيره:" لولا ما في البيوت من النساء والذرية لأمرت أن تقام الصلاة " الحديث (1) .
فبين صلى الله عليه وسلم أنه همّ بتحريق البيوت على من لم يشهد الصلاة, وبين أنه إنما منعه من ذلك من فيها من النساء والذرية, فإنهم لا يجب عليهم
__________
(1) البخاري: (2/125) , ومسلم: (1/401) عن أبي هريرة, و"المسند": (2/367) عن أبي هريرة أيضا.

(1/108)

شهود الصلاة, وفي تحريق البيوت قتل ما لا يجوز قتله, كما ذكر ذلك شيخ الإسلام ابن تيمية _قدس الله روحه_.
وكذلك لما استأذنه بعض الصحابة في قتل المنافقين, قال: " لا يتحدث الناس أن محمدا يقتل أصحابه " (1) وكذلك لما استؤذن في قتل رجل آخر منهم قال: " إذا ترعد له أنوف كثيرة بيثرب " إلى غير ذلك من الأحاديث التي قدم فيها درء المفاسد على جلب المصالح, كما قرر ذلك علماء أهل السنة والجماعة, والله أعلم.
وأما قول السائل: ويقولون ساكن البادية والنازل منها إلى الحاضرة سواء, فنقول:
وهذا أيضا من الكذب على المشايخ, فإنه لم يقل أحد منهم أن من أسلم من البادية ودخل في هذا الدين ولم يهاجر, كمن هاجر منهم وترك جميع ما كان عليه من أمور الجاهلية وسكن مع الحاضرة: أنهم سواء, بل هذا من أعظم الكذب والافتراء. وقد بينا فضل من هاجر على من لم يهاجر فيما تقدم بما أغنى عن إعادته هنا.
وإنما قال المشايخ لمن سألهم منهم عن حكم من أسلم وتبين له الدين وكان متمكنا من إقامة دينه وإظهاره بين من لم يسلم من الأعراب الساكنين في البادية: أن الهجرة لا تجب عليه, بل هي مستحبة في حقه,
__________
(1) أخرجه البخاري في"صحيحه": (8/648) , ومسلم: (4/1999) من حديث جابر بن عبد الله. وهو جواب النبي صلى الله عليه وسلم لعمر لما قال عن عبد الله بن أبيّ: دعني أضرب عنق هذا المنافق. فقال النبي صلى الله عليه وسلم:" دعه لا يتحدث عن الناس أن محمدا يقتل أصحابه ".

(1/109)

لأنه لا واجب إلا من أوجبه الله ورسوله, ولا حرام إلا ما حرما الله ورسوله, ولا حلال إلا ما أحله الله ورسوله. وقد أوضحنا هذا مفصلا فيما تقدم. والله أعلم.
وأما قول السائل: ويقولون: بروا في آبائكم وأقاربكم الذين ماتوا, واسكتوا وكفوا عنهم.
فالجواب: أن نقول: إن كان مراد هؤلاء الذين يطعنون على المشايخ المسلمين تارة بالظّلم, وتارة بالعدوان والزور والبهتان, وتارة بالجهل وعدم العلم بما كان عليه سلف الأمة وأئمتها وعلماء المسلمين, الذين ساروا على منهاج أهل السنة والجماعة: أن المشايخ يقولون: بروا في آبائكم وأقاربكم الذين ماتوا على الكفر بالله والإشراك به. فهذا كذب على المشايخ, ولم يقل ذلك أحد منهم.
وإن كان مرادهم بآبائهم وأقاربهم الذين ماتوا وظاهرهم الإسلام ولم نذر ما ماتوا؟ فهذا القول من هؤلاء الجهلة قد قاله قبلهم من بهت شيخ الإسلام محمد بن عبد الوهاب _قدس الله روحه_ بأنه ينهى أتباعه عن الاستغفار والتضحية لمن ماتوا من آبائهم وأقاربهم ولم يدركوا دعوته, كما ذكر ذلك عثمان بن منصور في المطاعن التي طعن بها على الشيخ محمد بن عبد الوهاب حيث قال:"والويل كل الويل لمن استغفر من أتباعه لوالديه, أو ضحى لهم" فأجابه شيخنا الشيخ عبد اللطيف _رحمه الله_ بقوله:"فهذه القولة الضالة كأخواتها السابقة, فيها من نقض عهده الذي

(1/110)

جعله على نفسه, وفيها من البهت والكذب وطلب العنت للبراء ما يقضي بفسوق القائل. فنعوذ بالله من استحكام الهوى, والضلال بعد الهدى, فمن قال في مؤمن ما ليس فيه حبس في ردغة الخبال حتى يخرج مما قال.
ولا نعلم أن أحدا من أهل العلم والدين نهى عن الاستغفار والتضحية إلا إذا استبان أن الشخص الذي يستغفر له من أصحاب الجحيم, بأن مات يدعو لله ندّا, وهذا نص القرآن, قال تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} (التوبة:113) .
هذا مذهب الشيخ وأهل العلم من أتباعه. وأما التخليط والحكم بالظّنّ (1) والهذيان, فذاك من طوائف الشيطان, يصدهم به عن سبيل العلم والإيمان.
وفي قول المعترض: الذين لم يدركوا دعوته؛ أن من تقادم عهده, وتطاول عصره, داخل في عموم كلامه, وأن الشيخ ينهى عن الاستغفار له. وإطلاق هذا يتناول القرون المفضلة ومن بعدهم, وليس هذا ببدع من كذبه وبهته, وحسابه على الله وأمره إليه, قال تعالى: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} (النحل:105) .
__________
(1) في الأصل:"الظن" والمثبت من"مصباح الظلام" للشيخ عبد اللطيف: ص41, ط دار الهداية.

(1/111)

لي حيلة فيمن ينمّ
وليس في الكذاب حيلة
من كان يخلق ما يقول
فحيلتي فيه قليلة
أين ميثاقه وعهده؟ قال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} (لأعراف:102) .
حلفت لنا أن لا تخون عهودنا
فكأنها حلفت (لنا) أن (1) لا تفي
انتهى.
والعهد الذي ذكره شيخنا الشيخ عبد الله عن ابن منصور أنه أخذ على نفسه أن لا ينقل عن الشيخ محمد بن عبد الوهاب إلا ما صح عنده بنقل العدول الأثبات.
إذا عرفت هذا: فالبهت الذي بهتوا به الشيخ _رحمه الله_ إنما هو بمجرد الاستغفار والتضحية لوالديهم الذين لم يدركوا دعوته. وأما هؤلاء فأطلقوا لفظ البرّ وهو أعلم من الاستغفار والتضحية, فيدخل فيه جميع أنواع البرّ.
وأما قولهم: واسكتوا وكفوا عنهم. فالجواب عن ذلك أن نقول: قد تقدم في جواب أولاد الشيخ محمد بن عبد الوهاب عن هذه المسائل ما فيه الكفاية, وفيه: وإن كان لم تقم عليه الحجة فأمره إلى الله تعالى, وأما
__________
(1) في الأصل:"حلفت بأن لا تفي" والتصحيح من "مصباح الظلام": ص41.

(1/112)

سبه ولعنه فلا يجوز, بل لا يجوز سب الأموات مطلقا كما في "صحيح البخاري" عن عائشة _رضي الله عنها_ أن رسول الله صلى الله عليه وسلم قال:" لا تسبوا الأموات, فإنهم قد أفضوا إلى ما قدموا " إلا أن يكون أحد من أئمة الكفر وقد اغتر الناس به فلا بأس بسبه, إذا كان فيه مصلحة دينية. انتهى, والله أعلم.
وأما قول السائل: ويقولون: لبس العمامة, ولابس العقال سواء فالجواب: أن نقول:
نعم قد قال ذلك المشايخ, لأن لبس العمامة من المباحات التي أباحها الله ورسوله, وهي من العادات الطبعية التي اعتاد العرب لبسها في الجاهلية والإسلام, لا من العبادات الشرعية التي شرعها رسول الله صلى الله عليه وسلم وسنها لأمته, قال الله تعالى: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً} (لأعراف: من الآية26) , وقال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} (لأعراف: من الآية32) .
وأما لبس العقال فهو أيضا من المباحات, ولم يرد في الأمر به والنهي عنه عن العلماء ما يجب تحريمه ولا كراهته, لأن لبسه من العادات الطبعية كغيره من الملابس التي اعتاد الناس لبسها, كالعمامة والرداء والإزار والقميص وغير ذلك من الملابس العادية.
فبهذا الاعتبار يكون لبس العمامة التي كان رسول الله صلى الله عليه وسلم وأصحابه يلبسونها عادة, ولبس العقال الذي يلبسه الناس اليوم من المباحات والعادات, فهما سواء بهذا الاعتبار.

(1/113)

وأما هذه العصائب المحدثة التي يزعم من أحدثها أنها من السنة فهي مكروهة, لأنها غير محنكة, ولا ساترة لجميع الرأس عند جميع العلماء, كما سننبه على ذلك, وقد نبهنا على عدم مشروعيتها عن إعادته ههنا. ونذكر ههنا مالم نذكره فيها من كلام العلماء.
قال السفاريني في "غذاء الألباب" في شرحه لمنظومة الآداب لابن عبد القوي, قال:
وعمّة مخلي (1) حلقه من تحنّك
لدى أحمد مكروهة بتأكّد
لنص _أحمد رضي الله عنه_ على كراهة ذلك, وكذلك الأصحاب, وحكى في "الآداب الكبرى" الخلاف في أن الكراهة هل هي للتحريم أو التنزيه. وقال في"الفروع": وكره أحمد لبس غير المحنكة. ونقل الحسن بن ثواب كراهية شديدة.
وقال شيخ الإسلام: المحكي عن الإمام أحمد الكراهة, والأقرب أنها كراهة لا ترتقي إلى التحريم.
وذكر كلاما طويلا عن كثير من العلماء من أهل المذاهب إلى أن قال: وقد أطنب ابن الحاج في "المدخل" لاستحباب التحنك, ثم قال: وإذا كانت العمامة من باب المباح فلا بد فيها من فعل سنن تتعلق بها,
__________
(1) في الأصل:"مخل" والتصويب من "غذاء الألباب": (2/241) .

(1/114)

من تناولها باليمين والتسمية والذكر الوارد _إن كان ممن يلبس جديدا_ وامتثال السنة في صفة التعميم من فعل التحنيك والعذبة وتصغير العمامة بقدر سبعة أذرع أو نحوها, يخرجون منها التحنك والعذبة, فإن زاد في العمامة قليلا لأجل حر أو برد فيتسامح فيه. إلى آخر ما ذكر _رحمه الله_.
فانظر إلى قوله: وإذا كانت العمامة من باب المباح فلا بد فيها من فعل سنن تتعلق بها, يستبين لك خطأ من زعم أن العمامة سنة سنها رسول الله صلى الله عليه وسلم فإن العمامة عند جميع العلماء من باب المباح, لا من باب السنن. والمباح هو الذي لا يثاب فاعله, ولا يعاقب تاركه, وأما السنة فيثاب فاعلها, ولا يعاقب تاركها.
ثم ذكر _رحمه الله_ أنه لا بد فيها من فعل سنن تتعلق بها إلى آخر كلامه, ثم ذكر كلاما طويلا إلى أن قال: العاشر: الاقتعاط _هو بهمزة مكسورة فقاف ساكنة فمثناة فوق مكسورة فعين مهملة فألف فطاء مهملة_ أن يتعمم بغير تحنيك, كما تقدم.
قال ابن الأثير في "نهايته": فيه أي الحديث أنه ينهى عن الاقتعاط, وهو أن يعتم بالعمامة, ولا يجعل منها شيئا تحت ذقنه.
ويقال للعمامة: المِقْعَطَة (1) . وفي "القاموس": اقتعط: تعمّم. ولم يدر تحت الحنك, وكمكنسة العمامة. انتهى.
__________
(1) في الأصل:"المقتعطة" والتصويب من "اللسان": (7/384) .

(1/115)

وقال علماؤنا: العمامة المحنكة: هي التي يدار منها تحت الحنك كور أو كوران _بفتح الكاف_ سواء كان لها ذؤابة أو لا, وهذه عمامة المسلمين على عهده صلى الله عليه وسلم وهي أكثر سترا, ويشق نزعها, فلذلك جاز المسح عليها, والله تعالى أعلم. انتهى.
فهذا ما ورد من الأحاديث وكلام العلماء في هذه العمائم المقتعطة, وهي التي ليس تحت الحنك والذقن منها شيء.
مع انه ليس المقصود بلبس هذه العصائب التي يسمونها العمائم الاقتداء به صلى الله عليه وسلم وأصحابه _رضي الله عنهم_ في هديه في لباسه, وما كان يعتاده هو وأصحابه_رضي الله عنهم_ فإنهم لم يقتدوا به في ذلك, ولو كان هذا هو مقصودهم لاقتدوا به في لبس الرداء والإزار وغير ذلك من لباسه, وجعلوا العمامة محنكة مع الذؤابة.
وإنما مقصودهم الأكبر في إحداث هذه العصائب أن تكون زيّا وشعارا يميز به من دخل منهم في هذا الدين ممن لم يدخل فيه, فمن لبسها كان من الإخوان الداخلين في هذا الدين, ومن لم يلبسها فليس منهم, ويقولون: فلان لبس السنة, وفلان لم يلبسها, فلا تسلموا عليه, كما صرحوا بذلك.
وهذا الزي والشعار الذي أحدثوه في الإسلام, قد أنكره العلماء, فقال شيخ الإسلام ابن تيمية _قدس الله روحه_ في كتابه "الفرقان بين أولياء الرحمن من أولياء الشيطان":
فصل: وليس لأولياء الله شيء يتميزون به عن الناس من الظاهر في

(1/116)

الأمور المباحات, فلا يتميزون بلباس دون لباس إذا كان كلاهما مباحا, ولا بحلق شعر ولا تقصيره أو تضفيره إذا كان مباحا كما قيل: كم صديق في قباء, وكم زنديق في عباء. إلى آخر كلاممه _رحمه الله_. انتهى.
وقال ابن القيم _رحمه الله_ في "مدارج السالكين" لما ذكر حال أولياء الله المتقين قال:"وهم مستترون عن أعين الناس بأسبابهم وصفاتهم ولباسهم, لم يجعلوا لطلبهم وإرادتهم إشارة تشير إليهم: اعرفوني.
فهؤلاء الصادقون, فهؤلاء يكونون مع الناس. والمحجوبون لا يعرفونهم ولا يرفعون بهم رأسهم. ومن سادات أولياء الله صانهم الله عن معرفة الناس لهم لكرامته لهم, لئلا يفتنون بهم. انتهى المقصود منه."
وهؤلاء الجهلة أحدثوا للناس شعارا وزيا يتميزون به عن المسلمين, بخلاف أولياء الله الصالحين, الذين وصف حالهم شيخ الإسلام وتلميذه ابن القيم _رحمهما الله_.
وأما لبس العقال: فهو من اللباس المباح, ولم يتكلم فيه العلماء لا في قديم الزمان ولا حديثه؛ لأنه قد كان من المعلوم أن لباس الصوف من الملابس التي كان رسول الله صلى الله عليه وسلم يلبسها هو وأصحابه. والعقال من الصوف المباح لبسه.
وقد امتن الله بذلك على عباده, وجعله من النعم التي تفضل بها وأنعم بها عليهم, فقال تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ} (النحل:80) فقوله:
{وَمِنْ

(1/117)

أَصْوَافِهَا} , فهي للظأن, {وَأَوْبَارِهَا} هي للإبل, {وَأَشْعَارِهَا} للمعز, {أَثَاثاً} من الفرش والأكسية وغيرها, {وَمَتَاعاً} يتمتعون إلى حين.
فيقال لهؤلاء: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} (الأعراف: من الآية32) فإن قالوا: إنما حرمنا العقال أو كرهنا لبسه, لأنه لم يكن على عهد رسول الله صلى الله عليه وسلم ولا عهد أصحابه, ولا لبسه أحد منهم, بل هو من زي الجند وشعارهم. قيل لهم: إذا كان لا يجوز لبس شيء من اللباس إلا ما كان يلبسه صلى الله عليه وسلم وأصحابه, فهذه الملابس التي يلبسونها من المشالح على اختلاف ألوانها والغتر (الشمغ) وغيرها من شالات الصوف لم يكن الرسول صلى الله عليه وسلم وأصحابه يلبسونها, فلأي شيء كانت هذه الملابس المباحة حراما {هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} (البقرة: من الآية111) {هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} (الأنعام: من الآية148) {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} (يونس: من الآية68) .
ثم إن هذه الملابس من المشالح على اختلاف أنواعها والغتر من الشمغ والصوف من أفخر لباس الجند, الذين كرهتم لبس العقال من أجل مشابهتهم فيه, فهلا تركتم لبس هذه المشالح وهذه الشمغ لأنها من لباسهم وزيهم وشعارهم إن كنتم صادقين.
وكذلك ما كان يعتاده المسلمون مما لم يكن على عهد رسول الله صلى الله عليه وسلم وأصحابه من المحاربة بهذه الآلات والصنائع التي حدثت بعده صلى الله عليه وسلم من المدافع والموازر والصمع وغيرها من آلات الحرب, لأنه قد كان من

(1/118)

المعلوم بالضرورة من دين الإسلام أن الملابس والمآكل والمشارب والمراكب وآلات الحرب من العادات الطبيعية لا من العادات الدينية الشرعية. والله أعلم.
وأما قول السائل: ومما يتقاولونه بينهم: ما فعل المشايخ بهم ذلك إلا أنهم مكفرون لهم.
فالجواب أن نقول: وهذا أيضا من أعظم كذبهم وافترائهم على المشايخ, لأنه قد كان من المعلوم أن المبادرة بالتكفير والجراءة على ذلك بغير بينة من الله ولا برهان من طرائق أهل البدع ومذاهبهم. كما قال شيخ الإسلام ابن تيمية _رحمه الله_: "ومن مثالب أهل البدع تكفير بعضهم لبعض, ومن ممادح أهل العلم أنهم يخطئون ولا يكفرون.
فإذا فهمت هذا وتحققت أن المشايخ لا يكفرون بما دون الكفر من الذنوب والمعاصي؛ تبين لك أن هذه الأمور التي زعموا أن المشايخ منعوهم من فعلها إلا أنهم مكفرون لهم بها, كان من المعلوم أنهم هم الذين يكفرون بها لاعتقادهم أنها كفر, والمشايخ يبرءون إلى الله من هذا المعتقد, لان هذا هو حقيقة مذهب الخوارج الذين يكفرون بما دون الكفر من الذنوب, وإذا كان هذا هو معتقدهم وكان هذا القول الذي بهتوا به المشايخ ثابتا عنهم فلا تسأل عنهم وعن معتقدهم, وهذا عين ما نطقوا به وأظهروه علانية إن كان هذا ثابتا عنهم.
وهذا هو الذي خاف الإمام والمشايخ بمنعهم أن يتجارى بهم هذا الأمر, ويبثوه في عوام البدو الذين ليس عندهم من المعرفة والعلم إلا ما

(1/119)

ألقاه هؤلاء إليهم فيصادف قلوبا خالية من غيره, فيصعب إخراجه من قلوبهم, كما قيل:
أتاني هواها قبل أن أعرف الهوى
فصادف قلبا خاليا فتمكنا
وهذا قد وقع في كثير من البدو, لا يقبلون إلا ما قاله هؤلاء لهم, والعاقل يسير وينظر.
والظاهر أنهم في رميهم وبهتانهم المشايخ بأنهم مكفرون؛ لهم مبرّئون أنفسهم مما هو معلوم بالضرورة بأن ذلك هي حالتهم وسيرتهم كما قيل:"رمتني بدائها وانسلت".
ثم إن المشايخ _ولله الحمد والمنة_ لا يزكون أنفسهم ولا يبرّئونها من الخطأ والزلل والذنوب والمعاصي, بل هم معترفون بذلك على أنفسهم, وأنهم مقصرون في الأعمال الصالحات, والعصمة إنما هي للرسل, ولكنهم لا يرضون ما يسخط اله من الأقوال والأعمال والغلو والتجاوز والمجاوزة للحد بغير ما شرع الله ورسوله, ولا القول على الله بلا علم. وحسبنا الله ونعم الوكيل.

(1/120)

قول: صبحك الله بالخير ونحوها، هل هو مسنون أم الا؟
...
المسألة العاشرة: قول السائل: صبحك الله بالخير, وكيف أصبحت, وكيف أمسيت؟ هل بين هذه الألفاظ فرق, وهل فيها مسنون وغير مسنون؟ وما الفرق بين الدعاء والاستفصال؟
والجواب أن نقول: قد كان من المعلوم عند ذوي المعارف والمفهوم أن قول الرجل لأخيه المسلم: صبحك الله بالخير, مسّاك الله بالخير,

(1/120)

دعاء له بالخير.
وأما قوله: كيف أصبحت؟ وكيف أمسيت؟ فهو سؤال له عن حاله وعن حقيقة ما هو عليه.
وقد أمر الله بدعاء المؤمنين لإخوانهم المؤمنين خصوصا وعموما في كتابه وعلى لسان رسوله, كما هو معلوم مشهور, لا ينكره إلا جاهل.
وكان من المعلوم أيضا أن دعاء المسلم لأخيه المسلم أفضل وأحب إلى الله من السؤال عن حاله, هذا لا يشك فيه من كان له أدنى ممارسة وإلمام بالعلوم الشرعية, والفرق بينهما ظاهر ليس به _ولله الحمد_ خفاء على من كان له قلب أو ألقى السمع وهو شهيد؛ لأن دعاء المسلم لأخيه المسلم مما أمر الله به. فذنب الناهي عن ذلك خطره عظيم, نعوذ بالله من القول على الله بلا علم.
وأما قوله: وهل فيها مسنون وغير مسنون؟ فنقول: كل من اللفظين جائز مسنون, ونحن نذكر ما ذكره العلماء في ذلك, وما ورد فيه من الأحاديث.
قال في"غذاء الألباب": فوائد: الأولى: لا بأس أن يقول لصاحبه: كيف أمسيت؟ وكيف أصبحت؟ قال الإمام أحمد _رضي الله عنه_ لصدقة (1) _وهم في جنازة_: يا أبا محمد كيف أمسيت؟ فقال: مساك الله بالخير
__________
(1) هو صدقة بن موسى, صاحب الإمام أحمد. ترجمته في "طبقات الحنابلة": (1/178) , و"المقصد الأرشد": (2/451) .

(1/121)

وقال _أيضا_ للمروذي: كيف أصبحت يا أبا بكر؟ فقال له: صبحك الله بالخير يا أبا عبد الله.
وروى _أيضا_ عبد الله ابن الإمام أحمد _رضي الله عنه_ عن الحسن مرسلا أن رسول الله صلى الله عليه وسلم قال لأصحاب الصفة "كيف أصبحتم؟ ".
وروى ابن ماجة بإسناد لين من حديث أبي أسيد (1) الساعدي أنه _عليه الصلاة والسلام_ دخل على العباس فقال:" السلام عليكم " فقالوا: وعليك السلام ورحمة الله وبركاته. قال:" كيف أصبحتم؟ " قالوا: بخير نحمد الله, كيف أصبحت بأبينا وأمنا أنت يا رسول الله؟ قال:" أصبحت بخير أحمد الله " (2) .
وروى _أيضا_ عن جابر, قلت: كيف أصبحت يا رسول الله؟ قال:" بخير من رجل لم يصبح صائما ولم يعد سقيما " (3) وفيه عبد الله بن مسلم ابن هرمز ضعيف.
وفي حواشي تعليق القاضي الكبير عند كتاب النذور, وأبو بكر البرقاني بإسناده عن ابن عباس _رضي الله عنهما_ أنه قال: لو لقيت رجلا
__________
(1) في الأصل:"سعيد" والصواب ما أثبته.
(2) "سنن ابن ماجة" _كتاب الأدب- باب الرجل يقال له: كيف أصبحت: (2/1223) قال في "الزوائد": قال البخاري: مالك بن حمزة بن أبي أسيد الساعدي عن أبيه عن جده أن النبي صلى الله عليه وسلم دعا العباس ... الحديث, لا يتابع عليه. وقال أبو حاتم: عبد الله بن عثمان شيخ يروي أحاديث مشتبهة. اهـ.
(3) "سنن ابن ماجة": (2/1222) قال في "الزوائد": في إسناده عبد الله بن مسلم, وهو ابن مؤمن المكي, ضعفه أحمد وابن معين وغيرهما. اهـ.

(1/122)

فقال: بارك الله فيك, لقلت: وفيك.
قال في "الآداب الكبرى" فقد ظهر من ذلك الاكتفاء بنحو أصبحت؟ وكيف أمسيت, بدلا من السلام, وأنه يرد على المبتدي بذلك, وإن (1) كان السلام وجوابه أفضل وأكمل. انتهى.
قلت ما ذكره في "الآداب الكبرى" من الاكتفاء: بكيف أصبحت وكيف أمسيت, خطأ لمعارضته لما ثبت في الأحاديث الصحيحة من لفظ السلام, وكل يؤخذ من قوله ويترك, إلا رسول الله صلى الله عليه وسلم وقد قال الله تعالى: {فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} (النور: من الآية61) والله أعلم (2) .
__________
(1) في الأصل:"فإن" والتصويب من "غذاء الألباب": (1/289) .
(2) بل ما قاله في "الآداب الكبرى" هو الصحيح لأن الابتداء بالسلام سنة ليس بواجب, فإن بدأ بالسلام فهو أفضل وأكمل, وإن لم يبدأ به, بل قال: كيف أصبحت ... ونحو ذلك فلا حرج. والله اعلم.

(1/123)

المسألة الحادية عشر: قول السائل: ما الرخص المذمومة المذموم الترخص بها التي قيل فيها من تتبع الرخص تزندق أو كاد. فإن أكثر من لدينا إذا سمع ما لم يدره ولا هو على باله عد ذلك رخصة.
فالجواب أن نقول: الرخص المذمومة التي من ترخص بها تزندق هي ما جاء عن العلماء في بعض المسائل في المعاملات: كالربا وكالأنكحة وغيرها, مما اختلف العلماء فيه: كمن ترخص بقول مالك _رضي الله عنه_ بجواز أكل الكلاب والحشرات وغيرها مما حرم الشرع

(1/123)

أكله, مستدلا بقوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} (الأنعام: من الآية145) الآية. فمن ترخص بقول مالك في أكل ما عدا هذه المحرمات المذكورات في بعض الآية فقد أخطأ.
وقال بعض العلماء: إنه يجوز للرجل أن يتزوج من النساء تسعا لقوله: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} (النساء: من الآية3) .
وقول بعضهم: إذا وجبت الزكاة أن للرجل أن يهب ماشيته أو نقوده قبل أن يحل وقت الزكاة بشهر أو شهرين لزوجه أو بعض أقاربه لئلا تجب فيها الزكاة, فإذا ذهبت وقت إخراجها استرجع ماشيته أو نقوده, وهكذا أبدا يفعل عند وجوب الزكاة.
وكما ترخص بعض الحنفية بقول أبي حنيفة بعدم وجوب الطمأنينة في الصلاة مستدلا من قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} (الحج: من الآية77) .
ونظيره دعواهم أن الإيمان واحد والناس فيه سواء, وهو مجرد التصديق, وليست الأعمال داخلة في ماهيته, وإن مات ولم يصل قط في عمره مع قدرته وصحة جسمه وفراغه فهو مؤمن, إلى غير ذلك مما لا يحصى ولا يستقصى مما رخص فيه بعض العلماء بقول متبوعهم.
فإذا أردت مسألة في أمر أو نهي أو معاملة وقد اختلف العلماء فيها بين مانع من ذلك ومرخص في هذه المسألة ومستنده في ذلك حديث ضعيف أو قياس فاسد أو استحسان أو احتياط يخالف ما أصّله العلماء

(1/124)

من أهل المذاهب الأربعة وغيرهم, فمن ترخص بها ليس عليه دليل شرعي من أقوال من ذكرنا من العلماء في أي مسألة كانت من الفروع.
ومع من خالفه في النهي عنها الحق والصواب؛ فقد أخطأ لمخالفته ما جاء عن الرسول صلى الله عليه وسلم أو عن أصحابه أو التابعين لهم بإحسان أو من بعدهم من الأئمة المهتدين.
فمن أخذ بشيء من هذه المسائل التي رخّص فيها بعض العلماء من غير دليل شرعي, وقصده في ذلك اتباع ما يهواه, لا ما يحبه الله ويرضاه فقد تزندق, لما في ذلك من المسائل التي جاءت الرخصة فيها عن الشارع _عليه الصلاة والسلام_ فالأخذ برخصة الله في ذلك هو الأحب إلى الله تعالى, كما جاء في الحديث عن النبي صلى الله عليه وسلم أنه قال:" إن الله يحب أن تؤتى رخصه كما يحب أن تجتنب مناهيه " (1) أو كما قال.
وإن كان المراد بالترخص ما ظنه بعض الجهال من العوام أو من أفتاهم به من هؤلاء المتعالمين الجهال, الذين لا معرفة لهم بمدارك الأحكام, وليس لهم اطلاع على كلام الأئمة الأعلام, وإنما يقولوون بأهوائهم أو يظنونه باستحسان عقولهم في العقائد في مسائل التكفير التي ذهب الخوارج وغيرهم من أهل البدع من التشديد فيها والتضييق والحرج وعدم التيسير والتسهيل, مما لم يرد فيه نص من الكتاب والسنة وإجماع الصحابة ومن بعدهم من الأئمة المهتدين من المكفرات التي تخرج من الملة.
__________
(1) أخرجه أحمد في "المسند": (2/108) عن ابن عمر.

(1/125)

فأما ما لم يخرج من الملة كارتكاب ما حرمه الله من الذنوب والمعاصي كالظلم والفسق والكذب وقول الزور وغير ذلك مما كفّر به الخوارج وغيرهم من أهل البدع, كالمسائل التي أجبنا عنها أولا, فمن زعم أن ما أجمع عليه الصحابة والتابعون والأئمة المهتدون هو الترخص المذموم الذي من فعله فقد تزندق فقد أعظم الفرية على الله ورسوله وعلى ما أجمع عليه الصحابة والتابعون والأئمة المهتدون, وأن ما قاله هؤلاء المتعالمون الحيارى المفتونون, والناقصون المنقوصون, هو الحق والصواب لأن فيه تضييقا وحرجا على الأئمة فقد غلا وتجاوز الحد واتبع غير سبيل المؤمنين _فإن سبيل المؤمنين هو ما كان عليه أصحاب رسول الله صلى الله عليه وسلم كما قال عبد الله بن مسعود _رضي الله عنه_: من كان منكم مستنا فليستن بمن قد مات, فإن الحي لا تؤمن عليه الفتنة, أولئك أصحاب محمد صلى الله عليه وسلم أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا, قوم اختارهم الله لصحبة نبيه, ولإظهار دينه, فخذوا بهديهم, واعرفوا لهم فضلهم, فإنهم كانوا على الصراط المستقيم, وكذلك ما كان عليه التابعون ومن بعدهم من الأئمة المهتدين.
ومن سلك سبيل المؤمنين الذي من سلكه كان على الصراط المستقيم ما ذكره الإمام أبو الفرج عبد الرحمن بن رجب _رحمه الله_ في كتابه "المحجة في سير الدلجة" حيث قال _رحمه الله تعالى_:"الثاني أن أحب الأعمال إلى الله ما كان على وجه السداد والاقتصاد والتيسير, دون ما كان على وجه التكلف والاجتهاد والتعسير, كما قال

(1/126)

تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (الحج: من الآية78) كما كان النبي صلى الله عليه وسلم يقول:" يسروا ولا تعسروا, إنما بعثتم ميسرين, ولم تبعثوا معسرين ".
وفي "المسند" عن ابن عباس _رضي الله عنهما_ قيل لرسول الله صلى الله عليه وسلم: أي الأعمال أحب إلى الله؟ قال:" الحنيفية السمحة " (1) .
وفيه _أيضا_ عن محجن بن الأدرع أن النبي صلى الله عليه وسلم دخل المسجد فرأى رجلا قائما يصلي فقال:" أتراه صادقا؟ " فقيل: يا نبي الله هذا فلان من أحسن أهل المدينة أو من أكثر أهل المدينة صلاة. فقال:" لا تسمعه فتهلكه _مرتين أو ثلاثا_ إنكم أمة أريد بكم اليسر ". وفي رواية أخرى له قال:" إن خير دينكم أيسره ". وفي رواية أخرى له: " لن تنالوا هذا الأمر بالمغالبة " (2) . وخرج حميد بن زنجوية وزاد, فقال:" واكلفوا من العمل ما تطيقون, فإن الله لا يمل حتى تملوا, الغدوة والروحة وشيء من الدلجة ". وفي "المسند" (3) عن بريدة, قال: خرجت فإذا رسول الله صلى الله عليه وسلم يمشي فلحقته فإذا نحن بين يدي رجل يصلي يكثر الركوع والسجود. قال:" أتراه يرائي؟ " قلت: الله ورسوله أعلم. قال: من ليده من يدي فجعل يصوبهما ويقول:" عليكم هديا قاصدا. عليكم هديا قاصدا. عليكم هديا قاصدا. فإنه من شاد هذا الدين يغلبه ". وقد روي من وجه آخر مرسل, وفيه أن النبي صلى الله عليه وسلم قال:" إن هذا آخذ بالعسر, ولم يأخذ
__________
(1) "المسند": (1/236)
(2) "المسند": (4/338) , (5/32) .
(3) (5/350-361) .

(1/127)

باليسر ", ثم دفع في صدره فخرج من المسجد ولم ير فيه بعد ذلك. إلى آخر كلامه.
فهذا ما اخبر به رسول الله صلى الله عليه وسلم في الأحاديث التي تقدم ذكرها, وفيها أن أحب الأعمال إلى الله ما كان على وجه السداد والاقتصاد والتيسير, دون ما كان على وجه التكلف والاجتهاد والتعسير, كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} (الحج: من الآية78) , وأخبر صلى الله عليه وسلم فيما أن أحب الأديان إلى الله _عز وجل_ الحنيفية السمحة, واخبر فيها أن من شاد هذا الدين يغلبه. إلى آخر ما ذكر فيها من المر بالتيسير وترك التعسير والتكلف والحرج.
فهذا هديه صلى الله عليه وسلم وهدي أصحابه وهدي من سلك سبيلهم من المؤمنين. فمن سلك سبيل المؤمنين سلم ونجا, ومن ترك سبيلهم زاغ وهلك. فإذا تبين لك هذا عرفت أنه هو الحق, وماذا بعد الحق إلا الضلال؟ قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (النساء:115) فمن بلغته هذه الأحاديث عن رسول الله صلى الله عليه وسلم ثم زعم أن الأخذ بها من باب الترخص, ومن أخذ بالترخص فقد تزندق, فقد أعظم الفرية على الله, وسلك غير سبيل المؤمنين.
قال _رحمه الله تعالى_: وقوله صلى الله عليه وسلم:" القصد القصد تبلغوا " حثّ على الاقتصاد في العبادة والتوسط فيها بين الغلو والتقصير, وكذلك كرره مرة بعد مرة.

(1/128)

وفي مسند البزار من حديث حذيفة _رضي الله عنه_ مرفوعا:"ما أحسن القصد في الفقر, وما أحسن القصد في الغنى, وما أحسن القصد في العبادة" (1) .
وكان لمطرف بن عبد الله بن الشخير ابن قد اجتهد في العبادة فقال له أبوه: خير الأمور أوسطها: الحسنة بين السيئتين, وشر السير الحقحقة. قال أبو عبيد: يعني: أن الغلو في العبادة سيئة, والتقصير سيئة, والاقتصاد بينهما حسنة. قال: والحقحقة: أن يلح في السير, حتى تقوم عليه راحلته وتعطب, فيبقى منقطعا به سفره". انتهى.
ويشهد لهذا المعنى الحديث عن عبد الله بن عمر مرفوعا: " إن هذا الدين متين فأوغل فيه برفق, ولا تبغّض إلى نفسك عبادة الله, فإن المنبتّ لا سفرا قطع ولا ظهرا أبقى, فاعمل عمل امرئ يظن أنه لن يموت إلا هرما, واحذر حذر امرئ يحذر أن يموت غدا " أخرجه حميد بن زنجوية وغيره إلى آخر كلامه _رحمه الله تعالى_.
فمن تحقق هذا, وتأمله حق التأمل, ثم رأى بعد ذلك أن طريقة أهل البدع والأهواء من الخوارج والمعتزلة وغيرهم ممن تشدد في هذا الدين, وغلا فيه, وتكلف باجتهاده ورأيه, وسلك طريقة التعسير والتضييق والعنت والحرج, وظن أنها أهدى وأفضل من هدي رسول الله صلى الله عليه وسلم وأصحابه, وأنها أحسن وأكمل, فقد قام به ناقض من نواقض الإسلام العشرة التي ذكرها الشيخ محمد بن عبد الوهاب _رحمه الله تعالى_ وليبك
__________
(1) "مسند البزار": (7/349) .

(1/129)

على نفسه, ويجدد إسلامه, فإنه وقع في أمر عظيم, وخطب جسيم.
وهذا ما تيسر من الجواب على سبيل الإختصار والاقتصاد, والله يقول الحق, وهو يهدي السبيل, وحسبنا الله ونعم الوكيل, والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا هدانا الله, وصلى الله وسلم على أشرف المرسلين وإمام المتقين, نبينا محمد وآله وصحبه أجمعين, والحمد لله رب العالمين (1) .
__________
(1) كان الفراغ من تحقيق هذا الكتاب في 3/6/1416هـ.

(1/130)


أحكام السلام

أحكام السلام
الشيخ / عبد السلام بن برجس آل عبد الكريم
بسم الله الرحمن الرحيم
الحمد لله ، وصلي الله وسلم علي رسول الله .
أما بعد :
فهذه مسائل تتعلق بأحكام السلام ، كتبتها علي وجه الاختصار ، تذكرة للغافل ، وتعليماً للمبتدى .
وقد كان أصلها محاضرة طبعت فيما سبق، فزدت علي منوالها مباحث وأصلحت ما فيها من أخطاء لفظية اقتضاها " الارتجال " والله الموفق والهادي إلى سواء السبيل .
المؤلف
الرياض 10/09/1412 هـ
من يبدأ بالسلام ؟
سنة لم يرعها كثير من الناس ، حتى أوشكت على الاندراس . وكان الأجدر بالمسلمين المحافظة عليها تعظيماً للسنة وإحياءً لها .
وإذا كان البعض يعجب باليهود الغربيين ، لما يرى من تقيدهم بما وضعه أربابهم من أنظمة اجتماعية ، وغيرها فإن المسلمين قد ضبطوا بآدابٍ اجتماعية وغيرها ، وهي أتم وأكمل علي وجه ، مما سواها ، إلا أن العيب فيمن تحملها إذ لم يعمل بها بل استنكف عنها ، ورغب إلي غيرها .
وما هذه السنة – سنة من يبدأ بالسلام – إلا دليل صدق وشاهد عدل علي ما يحظى به المسلمون من آدابٍ عالية ، في دقائق الأمور ، بَلْهَ جليلها .
وقد أخرج الترمذي ( 5/62 ) والبخاري في (( الأدب المفرد )) ( 2/460) من حديث فضالة بن عبيد أن رسول الله r قال :
(( يسلم الفارس على الماشي . والماشي علي القائم .. )) الحديث ([1])
قال الحافظ وإذا حمل القائم علي المستقر كان أعم من أن يكون جالساً ، أو واقفاً ، أو متكئاً ، أو مضطجعاً . ا هـ ([2])
ويسلم القليل علي الكثير :
والحكمة في ذلك : أن للجماعة فضلاً مطرداً في الشرع ، فناسب أن يبدؤا بالسلام .
أو أن الجماعة لو ابتدؤا لخيف علي الواحد الزهو ، فاحتيط له ([3])
ويسلم الصغير علي الكبير
والحكمة في ذلك مراعاة السن فإنها معتبرة في أمور كثيرة في الشرع .
وإذا عرف هذا الأدب النبوي ، وتبينت حكمه فإن هناك صوراً مشكلة ، أو قد تشكل ، أو لم ينص عليها هذا المقام :

(1/1)

منها : إذا تلاقي مارات : راكبان ، أو ماشيان ، فأيهما يبدأ بالسلام ؟
الصحيح : استواؤهما ، فمن بدأ فهو أفضل . لما روى البخاري في ((الأدب المفرد )) ( 2/458 ) عقيب حديث أبي هريرة (( يسلم الراكب علي الماشي ... )) عن أبي جريج قال : فأخبرني أبو الزبير أنه سمع جابراً يقول : (( المشاشيان إذا اجتمعا فأيهما بدأ بالسلام فهو أفضل ([4])
ومنها إذا تعارض الصغر المعنوي ، والحسي ، كأن يكون الأصغر أعلم مثلاً .
فالذي يظهر اعتبار السن ، لأنه الظاهر كما تقدم الحقيقة علي المجاز ([5])
ومنها إذا التقي الكبير والصغير .
فإن كان أحدهما راكباً ، والآخر ماشياً : يبدأ الراكب .
وإن كانا راكبين ، أو ماشيين : بدأ الصغير . قاله ابن رشد ([6])
ومنها : إذا كان المشاة كثير ، والقعود قليلاً فيرجح جانب الماشي ، فيبدأ بالسلام .
وقال في (( الإقناع )) : أما إذا وردوا علي قاعدٍ أو قعودٍ فإن الوارد يبدأ مطلقاً . ا هـ . ([7])
قال النووي في (( الأذكار )):
وهذا الأدب هو فيما إذا تلاقي الاثنان في طريق ، أما إذا ورد علي قعود أو قاعدٍ فإن الوارد يبدأ بالسلام علي كل حال ، سواء كان صغيراً أو كبيراً ، قليلاً أو كثيراً . ا هـ ([8])
وإذا خالف أحد هذا الأدب فسلم الماشي علي الراكب ، والكبير علي الصغير ، والكثير علي القليل : فلهم أجر إفشاء السلام إن شاء الله ، إلا أن العمل بهذا الحديث أولى طلباً للكمال ، وتحصيلاً للسنة .
قال النووي في (( شرح مسلم )) ([9]) :
وهذا الذي جاء به الحديث ... كله للاستحباب ، فلو عكسوا ، جاز وكان خلاف الأفضل . ا هـ .
قال ابن عبد القوي الحنبلي في منظومته :
وإن سلم المأمور بالرد منهم فقد حصل المسنون ، إذا هو مبتدي
وقد استشكل ابن مفلح هذا البيت ، في (( الآداب )) ([10])
وأجاب السفاريني في ((شرح المنظومة )) ([11]) بأن مراد الناظيم : حصل المسنون في الابتداء فقط .

(1/2)

وعلي هذا فإنه لم يحز كمال السنة في البداءة بمن ذكر في الحديث ، فلا . والله أعلم .
وجوب رد السلام
سُئل الإمام أحمد – رحمه الله تعالي – عن رجل مَر بجماعة ، فسلم عليهم ، فلم يردوا عليه السلام ، فقال :
(( يُسرع في خطاهُ ، لا تلحقه اللعنة مع القوم )) ([12])
قال ابن عبد البر في (( التمهيد )) :
الحجة في فرض رد السلام ، قول الله تعالي :
) إِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا (
قال : والرد واجب عند جميعهم . ا هـ . ([13])
قال القرطبي :
أجمع العلماء علي أن الابتداء بالسلام سنة مرغب فيها ، ورده فريضة . ا هـ ([14])
وقد سبقه إلي نقل الإجماع : ابن عبد البر ، وابن حزم .
ونقله – أيضاً – شيخ الإسلام ابن تيمية ([15])
قال : ابن كثير – رحمه الله تعالي – علي قول الحسن البصري : (( السلام تطوع ، والرد فريضة )) .
وهذا الذي قاله هو قول العلماء قاطبة : أن الرد واجب علي من سلم عليه . فيأثم إن لم يفعل ، لأنه خالف أمر الله تعالي . هـ ([16])
فترك رد السلام منكر شنيع ، بلي به كثير من الناس في هذه الأزمان ، دافعهم إليه الكبر ، والعُجْبُ ، فإليهم جميعاً نقول : رويداً من أنتم ؟ وممن أنتم ؟
) قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ& من أى شيء خلقه &من نطفة خلقه فقدره ( .
أأنتم أعظم قدراً وأعلي مكاناً ، من رسول الله r ؟ فقد رد السلام ، علي الصغير والكبير ، والحر والعبد . وسلم عليهم ، فليكن لكم في رسول الله أسوة حسنة . نسأل الله التوفيق والهداية للجميع .
تنبيه : إذا قام الإنسان من المجلس ، وسلم وجب الرد عليه ، خلاقاً لبعض العلماء .
قال المستظهري من الشافعية :
السلام سنة عند الانصراف فيكون الجواب واجبا
قال النووي : هذا هو الصواب . ا هـ ([17])
كيفية الرد
إذا كان السلام علي جماعة

(1/3)

أخرج أبو داود في سننه ( 5/387 ) من طريق سعيد بن خالد الخزاعي ، قال : حدثني عبد الله بن الفضل ([18]) حدثنا عبيد الله بن أبي رافع عن علي بن أبي طالب t – قال أبو داود : رفعه الحسن بن علي ([19]) – قال :
(( يجزئ عن الجماعة إذا مروا أن يسلم أحدهم ويجزئ عن الجلوس أن يرد أحدهم ))
قال الحافظ في (( الفتح )) ( 11/7 ) :
وفي سنده ضعف . لكن له شاهد من حديث الحسن بن علي عند الطبراني ، وفي سنده مقال ، وآخر مرسل في (( الموطأ )) عن زيد بن أسلم . ا هـ .
وقول الحافظ (( سنده ضعيف )) لأن فيه علتين :
الأولي : سعيد بن خالد ، فإنه ليس بالقوي ([20]) وقد ضعفه جماعة منهم أبو ذرعة ، وأبو حاتم ، ويعقوب بن شيبة . وجعلوا حديثه هذا منكراً ، لأنه انفرد فيه بهذا الإسناد ([21])
قال ابن حبان :
لا يعجبني الاحتجاج بخبره إذا انفرد ([22])
والعلة الثانية : الانقطاع بين عبد الله بن الفضل وعبيد الله بن أبي رافع . قال ابن عبد البر : عبد الله ابن الفضل لم يسمع من عبيد الله بن أبي رافع ، بينهما الأعرج في غير ما حديث . ا هـ .
وقد رواه المحاملي في (( أماليه )) ([23]) عن عبد الله بن الفضل عن الأعرج عن عبيد الله بن أبي رافع .
قال الدراقطني في (( العلل )) ( 4/22 ) :
والصواب قول من لم يذكر الأعرج فيه والحديث غير ثابت . ا هـ .
لكن للحديث شواهد – كما قال ابن حجر – وقد قال عبد البر عن حديث علي : (( هو حديث حسن )) ، وقد حسنه من المعاصرين المحدث شيخ الإسلام الألباني ([24]) والله تعالي أعلم بالصواب .
قال ابن مفلح – رحمه الله - :
ويجزئ سلام واحدٍ من جماعة ورد أحدهم ([25])
قال ابن عبد البر :
قال مالك والشافعي ، وأصحابهما ، وهو قول أهل المدينة : إذا سلم رجل علي جماعةٍ من الرجال فرد عليه واحد منهم .

(1/4)

وشبهه الشافعي – رحمه الله – بصلاة الجماعة ، والتفقه في دين الله ، وغسل الموتى ، ودفنهم ، وبالسفر إلي أرض العدو لقتالهم . قال هذه كلها فروض علي الكفاية ، وإذا قام منها بشيء بعض القوم ، أجزأ عن غيرهم . ا هـ . ([26])
وقد خالف في ذلك الحنفية . قال أبو يوسف لا يجزئ إلا أن يردوا جميعاً .
قال أبو جعفر الطحاوي :
ولا نعلم في هذا الباب شيئاً روي عن النبي r غير حديث مالك عن زيد بن اسلم ، وشيء روي فيه عن أبي النضر مولي عمر بن عبيد الله ، عن رسول الله r وكلا الوجهين لا يحتج به ... ا هـ ([27]) .
إرسال السلام وتبليغه
كان النبي r يحمل السلام لمن يريد السلام عليه من الغائبين عنه . ويتحمل –r – السلام لمن يبلغه إليه .
فمن الأول ما رواه مسلم في صحيحه ( 3/1506 ) عن أنس بن مالك – t – أن فتىً من أسلم قال : يا رسول الله ، إني أريد الغزو وليس معي ما أتجهز . قال : ائت فلاناً فإنه قد كان تجهز فمرض . فأتاه فقال : إن رسول الله r يقرئك السلام ويقول : أعطني الذي تجهزت به . قال : يا فلانة أعطيه الذي تجهزت به . ولا تحبسي عنه شيئاً ، فوا الله لا تحبسي منه شيئاً فيبارك لك فيه .
ففي هذا الحديث مشروعية إرسال السلام إلي الغائب ، وعليه العمل عند المسلمين .
من ذلك ما رواه أبو داود عن ابن عباس قال :
أراد رسول الله r الحج ، فقالت أمرأة لزوجها : أحجني مع رسول الله r فقال : ما عندي ما أحجك عليه قالت أحجني علي جملك فلان . قال ذاك حبيس في سبيل الله عز وجل فأتي رسول الله r فقال : إن امرأتي تقرأ عليك السلام ورحمة الله ، وأنها سألتني الحج معك ، قالت أحجني مع رسول الله r فقلت ما عندي ما أحجك عليه قالت أحجني علي جملك فلان . فقلت ذاك حبيس في سبيل الله فقال :
(( أما إنك لو أحججتها عليه كان ذلك في سبيل الله ))

(1/5)

قال : وإنها أمرتني أن أسألك ما يعدل حجةً معك ، فقال رسول الله r : (( أقرأها السلام ورحمة الله وبركاته ، وأخبرها أنها تعدل حجة معي )) يعني عمرةً في رمضان ([28]) .
ولا يختص إرسال السلام إلي غائب عند الحاجة إليه ، بل هو عام عند الحاجة ، وغيرها كما وردت بذلك النصوص والآثار ، وسيأتي بعضها .
أما الهدي الثاني وهو تحمل النبي r لمن يبلغه إليه ، فمنه ما في الصحيحين ([29]) عن أبي هريرة - t – قال : أتي جبريل النبي r فقال : يا رسول الله هذه خديجة قد أتت معها إناء فيه إدام أو طعام ، أو شراب ، فإذا هي أتتك فاقر أ عليها السلام من ربها ، ومني ، وبشرها ببيت في الجنة من قصبٍ لا صخب فيه ولا نصب .
وفي الصحيحين ([30]) – أيضاً – عن عائشة – رضي الله عنها – قالت : قال رسول الله r يوماً : (( يا عائش : هذا جبريل يقرئك السلام )) فقلت : وعليه السلام ورحمة الله وبركاته ، ترى ما لا أرى . تريد رسول الله r . وهذا لفظ البخاري ، وليس في رواية مسلم : (( وبركاته )) .
قال النووي في شرح مسلم ( 15/211 )
وفيه استحباب بعث السلام ويجب علي الرسول تبليغه . ا هـ .
قال العلامة ابن مفلح – رحمه الله – في ( الآداب 1/419 ) :
وهذا ينبغي أن يجب إذا تحمله لأنه مأمور بأداء الأمانة ، وإلا فلا يجب . ا هـ .
قال الحافظ ابن حجر في ( الفتح 11/38 ) :
والتحقيق أن الرسول إنِ ألتزمه أشبه الأمانة ، وإلا فوديعة ، والودائع إذا لم تقبل لم يلزمه شيء . ا هـ .
فعلي هذا إذا حمل اشخص سلاماً ، فلا يخلوا من أحد أمرين :
الأول : أن يحمل سلاماً ، فلا يتحمله إما بقوله : لا أتحمل سلامك . وإما بقوله إن شاء الله قاصداً التعليق لا التحقيق .وما شابه ذلك .
الثاني : أن لتزم ما حمله . وذلك بقوله : سأبلغ سلامك ، أو سأبلغه إن شاء الله . قاصداً التحقيق وما شابه ذلك .
فالأول : لا يجب عليه تبليغ السلام .

(1/6)

والثاني : يجب لأنه تحمل أمانة ، فأوجب علي نفسه تبليغها والدليل علي ذلك عموم ([31]) الآيات والأحاديث الدالة علي وجوب حفظ الأمانة وتأديتها والله أعلم .
كيفية رد السلام المبلغ
إذا بلغك شخص سلا م شخصٍ عليك ، وجب أن ترد عليه السلام ، فإذا قال لك : فلان يقرأ عليك السلام . أو فلان يسلم عليك قلت : وعليه السلام ، وإن زدت : ورحمة الله وبركاته ، فحسن .
وذلك لما في الصحيحين عن عائشة رضي الله عنها – أن النبي r قال لها يوماً : (( يا عائش : هذا جبريل يقرئك السلام )) فقالت : وعليه السلام ، ورحمة الله وبركاته . هذا لفظ البخاري .
لأن رد السلام واجب كما هو متقرر ، فيستوي فيه المشافهة ، والإبلاغ .
قال النووي في شرح مسلم ( 15/211 ) علي حديث عائشة :
قال أصحابنا هذا الرد واجب علي الفور . وكذا لو بلغه سلام في ورقة من غائب لزمه أن يرد السلام عليه باللفظ علي الفور إذا قرأه . ا هـ .
وهل يرد السلام علي المرسلل أيضاً ، فيقول عليه وعليك السلام ؟
في حديث عائشة أنها ردت علي جبريل فقط .
فدل ذلك علي أن الواجب رد السلام علي المرسِل
وقد وردت أحاديث في رد السلام علي المرسل والمرسَل وأمثلها ما رواه النسائي في (( عمل اليوم والليلة )) ص 301 من طرف جعفر بن سليمان عن ثابت عن أنس ، قال : جاء جبريل إلي النبي r وعنده خديجة ، وقال إن الله يقرئ خديجة السلام . فقالت إن الله هو السلام وعلي جبريل السلام وعليك السلام ورحمة الله وبركاته .
قال الحاكم في (( المستدرك )) ( 3/186 ) :
حديث صحيح علي شرط مسلم ولم يخرجاه . ا هـ ([32])
قال ابن مفلح في (( الآداب ( 1/419 ) :
ويستحب أن يسلم علي الرسول . قيل لأحمد : إن فلاناً يقرئك السلام . قال : عليك وعليه السلام . وقال في نوضع آخر : وعليك وعليه السلام . ا هـ .
وقال النووي في الأذكار ص 212
ويستحب أن يرد علي المبلغ أيضاَ ، فيقول : وعليك وعليه السلام . ا . هـ .
قرن المعانقة بالسلام

(1/7)

يعتقد بعض العامة أن من كمال التحية مصاحبة المعانقة لها ، فكلما سلم علي شخص عانقه ، وربما يغضب إذا لم يعامل بذلك وقد جاء النهي الصريح عن هذا العمل . ففي مسند الإمام أحمد ، وسنن الترمذي ، وابن ماجة ، عن أنس بن مالك - t – قال :
(( قال رجل : يا رسول الله : أحدنا يلقي صديقه أينحني له ؟ فقال رسول الله r : لا ، قال : فيلتزمه ويقبله ؟ قال : لا . قال يصافحه ؟ قال : نعم )) .
وفي لفظ أحمد : (( إن شاء )) .
وعند ابن ماجه : (( لا ، ولكن تصافحوا )) قال الترمذي : حديث حسن .
فدل الحديث علي أن الصديق إذا لقي صديقه أكتفي بالمصافحة – مع السلام – ويستنثي من ذلك من قدم من سفر ، فإن معانقته مستحبة عندئذ ، لما ثبت عن أنس بن مالك - t –من قوله : (( كان أصحاب رسول الله r إذا تلاقوا تصافحوا ، وإذا قدموا من سفر تعانقوا )) .
رواه الطبراني في الأوسط وقال الهيثمي في ((المجمع )) : رجاله رجال الصحيح . ا هـ .
فدل الأثر علي أن الصحابة إذا لاقى بعضهم بعضاً اكتفوا بالمصافحة ما لم يكن أحدهم قدم من سفر ففي هذه الحالة يعانقونه ويقبلونه .
تنبيه :
يخطئ كثير من الناس عندما يعانقون أهل الميت حال تعزيتهم ، لأن المعانقة محلها السرور لا الحزن ولما في ذلك من الوقوع في النهي المتقدم ، مع مخالفة السنة النبوية والخروج عن منهج السلف الصالح والله تعالي أعلم .
القيام للداخل عند السلام عليه
مسألة القيام للداخل كثر النزاع فيها ، وطال الجدل حولها . وقبل البدء في تقرير المسألة أشير إلي أمرين ينبغي لطالب العلم استحضارهما عند هذه المسألة ونحوها من المسائل الاجتهادية التي تتنازع الأفهام فيها نصوص الشرع :
الأمر الأول :
أن مسائل الاجتهاد لا إنكار فيها .

(1/8)

بمعني أن المسألة إذا تجاذبنها الأدلة ، أو اختلفت الأفهام في مدلول نصوصها ، ولم يكن الصواب واضحاً كالشمس ، فإن علي الطالب أن يذكر ما وصل إليه اجتهاده ، وأداه إليه فهمه ، مع الإجابة عن حجج المخالف ، ويكتفي بهذا القدر لأنه لو أنكر فعل المخالف ، لخرج من يُنكر عليه قوله ، فتصبح المسألة دوراً ، ويشغل المسلمون عما هو أهم من هذه المسائل ، بالإضافة إلي تشتيت أذهان العوام ، وجعلهم في حيرة من أمرهم .
الأمر الثاني
وجوب مراعاة القاعدة الشرعية التالية :
(( إذا تعارض مفسدتان روعي أعظمهما ضرراً بارتكاب أخفهما ))
وكذا القاعدة القائلة (( درء المفاسد أولي من جلب المصالح )) .
وبعد هذا العرض نقول :
اختلف العلماء رحمهم الله تعالي قديماً وحديثاً في القيام للداخل هل يجوز أم يحرم ، أم يجوز في حق أُناس ، ويحرم في حق آخرين ، إلي غير ذلك من الآراء .
وقبل الدخول في هذا الخلاف نحرر محل النزاع ، فنقول : القيام علي أقسام ، وهي :
1- القيام علي الرجل :
بمعني أن يقوم شخص أو أكثر علي شخص جالسٍ كما هو حال الملوك والجبابرة .
فهذا القيام محرم ، لورود النهي عنه صراحة في حديث جابر بن عبد الله ، ونصه قال :
(( اشتكي رسول الله r فصلينا وراءه وهو قاعد ، وأبو بكر يسمع الناس تكبيره ، فالتفت إلينا فرآنا قياماً ، فأشار إلينا فقعدنا ، فصلينا بصلاته قعوداً ، فلما سلم قال : كدتم أنفاً لتفعلون فعل فارس والروم يقومون علي ملوكهم وهم قعود فلا تفعلوا ... )
أخرجه مسلم في صحيحه ( 1/176 ط الحلبي )
ويستثني من ذلك ما إذا كان القيام لفائدة . قال ابن مفلح في ( الآداب ) ( 1/460 ) : (( وأما القيام لمصلحة أو فائدة ، كقيام معقل بن يسارٍ يرفع غصناً من شجرة عن رأس رسول الله r وقت البيعة . رواه مسلم وقيام أبي بكر يظله من الشمس : فمستحب )) . ا هـ .
2- القيام للتهنئة أو التعزية :

(1/9)

وهذا القيام جائز لأن النبي r أقر طلحة بن عبيد الله علي قيامه لكعب بن مالك تهنئة له بتوبة الله عليه ، وهذا نص الشاهد من القصة . قال كعب :
(( حتى دخلت المسجد فإذا رسول الله r جالس في المسجد ، وحوله الناس ، فقام طلحة بن عبيد الله يهرول حتى صافحني وهنأني والله ما قام رجل من المهاجرين غيره ، فكان كعب لا ينساها لطلحة ))
ويلحق بذلك التعزية ، لأنه لما جوز القيام في شدة الفرح ، فالقيام في شدة الحزن أولى والله أعلم .
3- القيام لإعانة العاجز :
وهذا القيام مستحب ، لما ثبت في مسند الإمام أحمد عن عائشة – رضي الله عنها – في قصة بني قريظة ، وفيه ( قال أبو سعيد : فلما طلع – يعني سعد بن معاذ – علي رسول الله r قال : (( قوموا إلي سيدكم فأنزلوه )) ، فقال عمر : سيدنا الله عز وجل . قال : (( أنزلوه )) ، فأنزلوه . قال الحافظ ابن حجر : سنده صحيح ( الفتح 11/51 )
فهذه الرواية تبين أن الأمر بالقيام إليه إنما هو لأجل إعانته ، لأنه كان مصاباً يوم الخندق ، ففيها استحباب القيام لمساعدة العاجز .
ولو كان القيام المأمور به في هذا الحديث لغير المنى المذكور لما خص الأنصار دون غيرهم . قاله ابن الحجاج في المدخل ( 1/159 ) وقال أيضاً : لو كان القيام لسعد علي سبيل البر والإكرام لكان هو r أول من فعله ، وأمر به من حضر من أكابر الصحابة ، فلما لم يأمر به ، ولا فعله ولا فعلوه ، دل علي أن الأمر بالقيام لغير ما وقع فيه النزاع ، وإنما لينزلوه عن دابته ، لما كان فيه من المرض ... إلخ . ا هـ .
4- قيام الابن لأبيه والزوجة لزوجها ، والعكس :
وهذا القيام جائز ، لما ثبت في صحيح البخاري عن عائشة – رضي الله عنها – في حديث الإفك ، وفيه :
(( فقالت لي أمي : قومي إليه ، فقلت : والله إني لا أقوم إليه إني لا أحمد إلا الله عز وجل )) فأقر النبي r أم عائشة علي هذا ويستفاد منه - أيضاً – القيام للتهنئة ، وقد سبقت .

(1/10)

وعن عائشة – رضي الله عنها – قالت :
ما رأيت أحداً كان أشبه سمتاً ودلاً وهدياً – وقال الحسن – ( حديثاً وكلاماً ) برسول الله r من فاطمة – رضي الله عنها – كانت إذا دخلت عليه قام إليها فأخذ بيدها فقبلها وأجلسها في مجلسه . وكان إذا دخل عليها قامت إليه فأخذت بيده فقبلته وأجلسته في مجلسها ))
أخرجه أبو داود في سننه ( 20 / البذل )
وقال ابن مفلح في ( الآداب) بعد أن ساق سنده : إسناد صحيح ، ورواه النسائي والترمذي وقال : صحيح غريب من هذا الوجه . ا هـ .
ففي هذا الحديث جواز قيام الابن لأبيه والعكس . وفي معني الأب : الأم والعم والخال والخالة والله أعلم .
وقد سأل حنبل الإمام أحمد – وهي احدي الروايات عنه – فقال : قلت لعمي تري للرجل أن يقوم للرجل إذا رآه ؟ قال : لا يقوم أحد لأحد إلا الولد لوالده أو لأمه . فأما لغير الوالدين فلا ، تهى النبي r عن ذلك . ا هـ من ( الآداب ) لابن مفلح ( 1/463 )
وسئل الإمام مالك عن المرآة تبالغ في إكرام زوجها فتتلقاه ، وتنزع ثيابه ، وتقف حتى يجلس ، فقال أما التلقي فلا بأس وأما القيام حتى يجلس فلا ، فإن هذا فعل الجبابرة . وقد أنكره عمر بن عبد العزيز . ا هـ من ( فتح الباري ) ( 11/51 )
5- القيام للقادم من سفر :
وهذا القيام جائز ، لأن الصحابة كانوا إذا قدموا من سفر تعانقوا . قال ابن مفلح في ( الآداب 1/459 ) : والمعانقة لا تكون إلا بالقيام . ا هـ .
وسأل مُثني أبا عبد الله أحمد بن حنبل : ما تقول في المعانقة ؟ وهل يقوم أحد لأحد في السلام إذا رآه ؟ قال : لا يقوم أحد لأحد في السلام إذا رآه ؟ قال : لا يقوم أحد لأحد وأما إذا قدم من سفر فلا أعلم به بأساً ، إذا كان علي التدين يحبه في الله ، أرجوا ، لحديث جعفر أن النبي r اعتنقه وقبل جلده بين عينيه . ا هـ .
6- القيام للاستقبال عند القدوم :

(1/11)

وهذا القيام لا بأس به وصورته أن يقوم الشخص من مجلسه لاستقبال إنسان قادم عليه . وقد حمل العلامة ابن القيم الأحاديث الواردة في القيام
- كحديث قيام فاطمة للنبي r وقيامها له – علي هذا النوع من القيام . كما قال – رحمه الله تعالي – جمعاً بين الأحاديث الواردة في القيام والناهية عنه :
وأما الأحاديث المتقدمة: فالقيام فيها عارض للقادم ، مع أنه قيام للرجل للقائه ، لا قياماً له وهو وجه حديث فاطمة .
فالمذموم القيام للرجل وأما القيام إليه للتلقي إذا قدم : فلا بأس به . وبهذا تجتمع الأحاديث والله أعلم . ا هـ من (( حاشية السنن )) ( 4/84 )
وقال أيضاً في الحاشية ( 8/93 ) :
ففرق بين القايم للشخص المنهي عنه ، والقيام عليه : المشبه لفعل فارس والروم . والقيام إليه عند قدومه الذي هو سنة العرب ، وأحاديث الجواز تدل عليه فقط . ا هـ .
وقد نقل اللفظ ابن حجر – رحمه الله تعالي – في (( الفتح )) ( 11/51 ) كلاماً لابن القيم وعزاه إلي حاشية السنن )) هذا نصه :
قال – أي ابن القيم – والقيام يتقسم إلى ثلاث مراتب :
قيام علي رأس الرجل . وهو فعل الجبابرة .
وقيام إليه عند قدومه . لا بأس به .
وقيام له عند رؤيته . وهو المتنازع فيه . ا هـ .
7- القيام عند رؤية الرجل :
وذلك بأن يكون الناس في مجلس فيدخل واحد ، فيقومون له ، ويسلمون عليه .
وقد كثر الكلام حول حكم هذه الصورة من صور القيام . والقول الراجح – إن شاء الله تعالي – تحريمها والنهي عنها ، وذلك لورود الأدلة الصحيحة بالزجر عنها ، والترهيب منها ، وما خالف ذلك من الأحاديث فإنه صحيح غير صريح أو صحيح لا دلالة فيه ، أو غير صحيح البتة . ومن الأدلة علي ذلك :

(1/12)

مما رواه الإمام أحمد في مسنده ( 20/353 فتح ) وأبو داود في سننه ( 20/167 بذل ) والترمذي ، وغيرهم ، عن أبي مجلز أن معاوية دخل بيتاً فيه ابن عامر وابن الزبير . فقام ابن عامر وجلس ابن الزبير . فقال معاوية - t – اجلس فإني سمعت رسول الله r يقول (( من سره أن يتمثل له العباد قياماً فليتبوأ مقعده من النار )) . هذا لفظ أحمد .
قال الترمذي : حديث حسن . ا هـ .
فدل الحديث علي تحريم القيام للداخل عند رؤيته .
ووجه دلالته أن الصحابي الجليل راوي الحديث : معاوية – t – فهم منه تحرم القيام للداخل ، ولم يعترض عليه من كان حاضراً .
وهذا هو المستقر في أذهان الصحابة – t – ولذا لم يقر ابن الزبير لمعاوية لما دخل .
وقد استدل بهذا الحديث علي تحريم القيام في هذه الصورة : العلامة ابن القيم – رحمه الله تعالي – ووضح وجه دلالته الحديث علي المراد ، ورد علي من زعم أن الحديث لا يتناول هذه الصورة . وذلك في حاشيته علي السنن ( 8/93 ) . ويتلخص كلامه فيما يلي :
( أ ) الرد علي من زعم أن هذا الحديث يتناول القيام علي الرجل ، كما هو فعل فارس والروم . وذلك من وجوه :
1- سياق حديث معاوية يدل علي خلاف ذلك .
2- أنه r كان ينهي عن القيام له إذا خرج عليهم .
3- لأن العرب لم يكونوا يعرفوا هذا .
4- لأن هذا لا يقال له : قيام للرجل ، وإنما هو قيام عليه .
( ب) أن هذا الحديث يدل علي تحريم القيام للشخص .
وقال ابن القيم - رحمه الله تعالي – في موضع آخر من (( الحاشية )) ( 8/48 ) علي هذا الحديث :
(( وفيه رد علي من زعم أن معناه : أن يقوم الرجل للرجل في حضرته وهو قاعد ، فإن معاوية روى الخبر لما قاما ([33]) له حين خرج )) . ا هـ .

(1/13)

وقال ابن الحجاج – رحمه الله تعالي – في كتابه (( المدخل )) ( 1/185 ) : (( وانظر – رحمك الله وإيانا – إلي معاوية الذي تلقي الحديث من صاحب الشريعة – صلوات الله وسلامه عليه – كيف نهي عن ذلك علي العموم ، وذلك الذي فهم ، فكان ينبغي أتباعه في فهمه وفقهه )) . ا هـ .
فإن قال قائل : إن قوله r : (( من سره أن يتمثل له الرجال قياماً فليتبوأ مقعده من النار )) .
يدل علي أن الإنسان إذا أحب أن يقوم له الناس ، وقع في الوعيد . أما إذا لم يحب فلا شيء عليه . وكذا لا حرج علي القائم له ، لأن الحديث ليس فيه ذكر له ولا وعيد عليه .
*****
والجواب عن هذه الشبهة يحصل بالمقدمات التالية :
أولاً : أن معرفة من يحب قيام الناس له ، ممن لا يحب ذلك ، أمر يستحيل علي المكلف معرفته .
ثانياً : أن التعاون علي البر والتقوى ، وعدم التعاون علي الإثم والعدوان واجب شرعي ، ويبني عليه من الأحكام ما لا يحصى .
إذا تبين هذا فإن ترك القيام واجب ، سدا للذريعة ، لأنك لا تعلم هل يحب من قمت له ، قيامك ، أم يكرهه . وإذا كنت لا تعلم فترجيح المحظور أحوط ، وهو أنه يحب القيام ، لما جبلت عليه النفوس من محبة التعظيم ، وهذا أحد صوره فيحرم القيام تعاوناً علي البر والتقوى .
ويجلي هذا ويوضحه ما رواه الإمام أحمد في المسند ( 3/132 ) والترمذي ، عن أنس بن مالك – t – قال :
(( ما كان أحد أحب إليهم من رسول الله r وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك )) .
قال الترمذي : حديث حسن صحيح غريب من هذا الوجه . ا هـ .
فانظر غلي هذا الهدي النبوي العظيم وتأمله ، يتبين لك ما كان عليه النبي r من سد أبواب الذرائع المفضية إلي المعاصي وغيرها .
فها هو r يربي أصحابه علي ترك القيام له ، حتى أصبحوا لا يقومون له ، وهو أحب الناس إلي نفوسهم .

(1/14)

فالأولي بأهل العلم أن يأخذوا بهذا الهدي وينهوا العامة عن القيام لهم ، حتى تنتشر السنة ، وتعلوا رايتها . وما يؤمن أحدهم أن يحب قيام الناس له ، فيدخل صراحة في الوعيد الشديد ، الوارد في الحديث
وماذا علي عامة المسلمين لو علموا بهذا الهدي ، فدرأوا عن علمائهم وصلحائهم وكبرائهم الشر والضرر ؟
إنك لتأسف أسفاً شديداً عندما ترى عالماً يتمعر وجهه إذا لم يقم له ، وإن كلم ، تذرع بأحاديث الجواز – التي لا تصح حجة – ونسي أننا لو سلمنا له الجواز ، فأين مفره من هذا الحديث الذي يبين هدي المصطفي r في القيام . أليس هو أحق الناس بالتأسي برسول الله r ؟
وفي هذا الهدي النبوي أبلغ ردً علي من زعم أن القيام لأهل العلم ونحوهم علي سبيل البر والإكرام ، مسنون ومندوب ( وذلك أن القيام لو كان إكراماً شرعاً ، لم يجز له r أن يكرهه من أصحابه له ، وهو أحق الناس بالإكرام ، وهو أحق الناس بحقه عليه الصلاة والسلام ) قاله العلامة المحدث الألباني .
وأما قول القائل أن القائم لا حرج عليه لأن الحديث لم يتعرض لذكره ، ولوعيده .
فجوابه : أن معاوية بن أبي سفيان – راوي الحديث – من فقهاء الصحابة ، وقد استدل بهذا الحديث الذي سمعته أذنه من فم رسول الله r علي المنع من القيام للداخل ، وأقره علي ذلك ابن الزبير وهو من الصحابة ، وغيره ممن حضر . ففهمهما أحق وأولي من فهم غيرهما ..
والمتأمل يجد أن القائم له نصيب من هذا الحديث جزاء إعانة الشيطان علي أخيه القادم والله أعلم .
وقل سئل أئمة الدعوة السؤال الآتي :
ما تقولون في القيام في وجه الأمراء ، والعلماء ، وأهل الفضل ، كما يفعله أهل فارس والروم .
وبعض ( المطاوعة ) يفتون أن القيام جائز في حق العلماء وأهل الفضل ؟
الجواب :
أنه لا يجوز القيام للعلماء ، ولا الأمراء ، بحيث يتخذ ذلك عادة وسنة . بل ذلك من فعل أهل الجاهلية والجبابرة كملوك فارس والروم وغيرهم ، فإنهم كانوا يفعلون ذلك مع عظمائهم .

(1/15)

وقد ثبت عن النبي r أنه قال :
(( من أحب أن يتمثل له الرجال قياماً فليتبوأ مقعده من النار )) .
وفي حديث آخر عن أنس بن مالك :
(( لم يكن أحد أحب إليهم من رسول الله r ، وكانوا لا يقومون له لما يعلمون من كراهته لذلك ... )) . ا هـ . ( المجموعة 1/36 ) .
فتقرر بهذا العرض الموجز : تحريم القيام للداخل عند رؤيته . فينبغي للمسلمين أن يجتنبوا هذا القيام وأن يزجروا من فعله وأن ينشئوا أبنائهم علي تركه ، حتى يسلموا من العقاب ويظفروا بمتابعة رسول الله r ويحافظوا علي المودة والألفة ، التي طالما شتت ( القيام ) شملها وبعثر جمعها .. فإن هذا القيام بغيض إلي النفوس السليمة ، لما أودع فيه من الكلفة والمشقة ، حتى إنك في بعض المجالس لتقوم أكثر من عشرين مرة احتفاءً وإكراماً للقادم وهذا مما بعث الكراهة لهذه المجالس ، ومن ثم هجرها والابتعاد عنها كما هو واقع كثير من الناس اليوم .
وقد أورد ابن العماد في (( شذرات الذهب )) ( 3/123 ) ، واقعة يحسن ذكرها هنا ، فقال :
واجتاز ابن بطة بالأحنف العكبري فقام له فشق ذلك عليه ، فأنشأ الأحنف :
لا تلمني علي القيام فحقي حين تبدوا أن لا أمل القياما
أنت من أكرم البرية عندي ومن الحق أن أجل الكراما
فقال ابن بطة :
أنت إن كنت لا عدمتك ترعى لي حقاً وتظهر الإعظاما
فلك الفضل في التقدم والعلم ولسنا نحي منك احتشاما
فاعفني الآن من قيامك أولا فأجزيك بالقيام قياماً
وأنا كاره لذلك جداً إن فيه تملقاً وأثاما
لا تكلف اخاكا أن يتلقاك بما يستحل فيه الحراما
وإذا صحت الضمائر منا أكتفينا أن نتعب الأجساما
كلنا واثق بود أخيه ففيم انزعاجنا وعلاما
وقد نقلت إلينا مواقف لبعض العلماء من القيام نذكرها ، ليتأسى بهم العلماء ويتقووا بها في إنكار القيام :
منها ما ذكره ابن كثير في (( البداية والنهاية )) ( 10/171 ) في حوادث سنة ست وسبعين ومائة ، قال :

(1/16)

وفيها توفي : فرج بن فضالة التنوخي الحمصي .... ومن مناقبه : أن المنصور دخل يوماً إلي قصر الذهب ، فقام الناس إلا فرج بن فضالة . فقال له ، وقد غضب عليه : لِمَ لَمْ تقم ؟ قال : خفت أن يسألني الله عن ذلك ويسألك : لما رضيت بذلك ، وقد كره رسول الله r القيام للناس .
قال : فبكي المنصور ، وقربه ، وقضي حوائجه . ا هـ .
وروي الخطيب البغدادي في (( تاريخ بغداد )) ( 11/360/361 ) عن عبد الرزاق بن سليمان بن علي بن الجعد قال : سمعت أبي يقول : لما أحضر المأمون أصحاب الجوهر ، فناظرهم علي متاع كان معهم ثم نهض المأمون لبعض حاجته ، ثم خرج ، فقام كل من كان في المجلس إلا ابن الجعد فإنه لم يقم . قال : فنظر إليه المأمون كهيئة المغضب ، ثم استخلاه فقال له : يا شيخ ما منعك أن تقوم لي كما قام أصحابك ؟
قال : أجللت أمير المؤمنين ، للحديث الذي ناثره عن رسول الله r . قال ما هو ؟ قا ل علي بن الجعد : سمعت المبارك بن فضالة يقول : سمعت الحسن يقول : قال النبي r (( من أحب أن يمتثل له الرجال قياماً ، فليتبوأ مقعده من النار ))
قال : فأطرق المأمون متفكراً في الحديث ، ثم رفع رأسه فقال : لا يشتري إلا من هذا الشيخ . قال : فاشترى منه في ذلك اليوم بقيمة ثلاثين ألف دينار . ا هـ .
قال الشيخ الألباني في (( السلسلة الصحيحة )) ( 1/629 ) :
ونحو هذه القصة ما أخرج الدنيوري في (( المنتقى من المجالسة )) ( ق8/1 – نسخة حلب ) :
حدثنا أحمد بن علي البصري قال وجه المتوكل إلى أحمد بن العدل ، وغيره من العلماء ، فجمعهم في داره ، ثم خرج عليهم ، فقام الناس كلهم إلا أحمد بن العدل . فقال المتوكل لعبيد الله إن هذا الرجل لا يري بيعتنا ، فقال له : بلى يا أمير المؤمنين ، ولكن بصره في سوء .

(1/17)

فقال أحمد بن العدل / يا أمير المؤمنين ما في بصري من سوء ، ولكنني نزهتك عن عذاب الله تعالي . قال النبي r (( من أحب أن يمثل له الرجال قياماً ، فليتبوأ مقعده من النار )) فجاء المتوكل فجلس إلي جنبه . ا هـ .
تنبيه :
ينبغي لطلبة العلم القائلين بتحريم القيام للداخل ، تحذير الناس من الوقوع فيه ، وبيان الأدلة علي منعه ، وتوضيح هدي النبي r في هذا المقام مع مراعاة ما يأتي :
أولاً : عدم التشديد في الإنكار بالقول والفعل
ثانياً : إذا كان جلوسهم للقادم يفضي إلي الشحناء والبغضاء – وغير ذلك من الأمور المتفق علي تحريمها ومفسدتها أكبر من مفسدة ما نحن فيه –
فيجب القيام درءً للمفسدة ، وتوقياً من الوقوع فيما هو أعظم ضرر من القيام . لكن ينبغي مع ذلك تبيين الحكم وتوضيحه ، والمحاولة في الإقناع ، بالحكمة واللين وسأكتفي في التدليل لهذين الأمرين بفتوى لشيخ الإسلام ابن تيمية – رحمه الله تعالي – يتبين من خلالها تلك النظرة التي يتمتع بها هذا الإمام في معاملته للنصوص الشرعية . وهذا نصها :
سئل شيخ الإسلام أوحد الزمان تقي الدين أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية قدس الله وروحه ونور ضريحه :
ما تقول السادة العلماء أئمة الدين رضي الله عنهم أجمعين ، في النهوض والقيام الذي يعتاده الناس من الإكرام عند قدوم شخص معين معتبر ؟ وهل يجوز أم لا عند غلبة ظن المتقاعد عن ذلك أن القادم يخجل أو يتأذي باطنه وربما آل ذلك إلي بغض ومقت وعداوة ؟ ... إلخ

(1/18)

الجواب : الحمد لله : لم يكن من عادة السلف على عهد النبي r ، وخلفائه الراشدين أن يعتادوا القيام كما يردون على السلام ، كما يفعل كثير من الناس ، بل قد قال أنس بن مالك t لم يكن شخص أحب غليهم من رسول الله r وكانوا إذا رأوه لم يقوموا له لما يعلموا من كراهته لذلك ، ولكن ربما قاموا للقادم من مغيبة تلقياً له ، كما روي عن النبي r ، أنه قام لعكرمة وقال للأنصار لما قدم سعد بن عبادة : قوموا إلي سيدكم وكان سعد متمرضاً بالمدينة وكان قد قدم إلي بني قريظة شرقي المدينة
والذي ينبغي للناس أن يعتادوا اتباع السلف علي ما كانوا عليه في عهد النبي ، r ، فإنهم خير القرون ، وخير الكلام كلام الله ، وخير الهدي هدى محمد ، فلا يعدل أحد عن هدى خير الخلق وهدى خير القرون إلي ما هو دونه وينبغي للمطاع أن يقرر ذلك مع أصحابه بحيث إذا رأوه لم يقوموا له ولا يقوم لهم إلا في اللقاء المعتاد فأما القيام من سفر ونحو ذلك تلقياً له فحسن .
وإذا كان من عادة الناس إكرام الجائي بالقيام ولو ترك ذلك لاعتقد أن ذلك بخس في حقه أو قصد لخفضه ، ولم يعلم العادة الموافقة للسنة ، فالأصلح أن يقام له ، لأن ذلك إصلاح لذات البين وإزالة للتباغض والشحناء .
وأما من عرف عادة القوم الموافقة للسنة فليس في ترك ذلك إيذاء له ... إلى أن قال – رحمه الله تعالي – وجماع ذلك الذي يصلح إتباعه عادة السلف وأخلاقهم والاجتهاد بحسب الإمكان فمن لم يعتد ذلك أو لم يعرف أنه العادة ، وكان في ترك معاملته بما اعتاده الناس من الاحترام مفسدة راجحة ، فإنه يدفع أعظم الفسادين بالتزام أدناهما كما يجب فعل أعظم الصالحين بتفويت أدناهما ([34])
ترك السلام
علي أهل البدع والفسق
ترك السلام علي أهل البدع والفسقه تعلق كبير بمسألة (( الهجر )) ولذا فإن أحد تعاريف العلماء للهجر : ترك السلام والكلام عند الملاقاة )) وهذا مقتبس من ظاهر حديث عائشة – رضي الله عنها - : أن رسول الله r قال :

(1/19)

(( لا يكون لمسلم أن يهجر مسلماً فوق ثلاثة فإذا لقيه سلم عليه ثلاث مرات ، كل ذلك لا يرد عليه ، فقد باء بإثمه )) . رواه أبو داود . وقال ابن مفلح في الآداب ( 1/287 ) : حديث حسن ا هـ .
إذا تقرر هذا فإن لشيخ الإسلام ابن تيمية كلاماً متيناً ، يتبين من خلاله متى يسوغ إيقاع الهجر (( المشروع )) ومتى لا يصح إيقاعه .
قال – رحمه الله تعالي :
(( النوع الثاني : الهجر علي وجه التأديب ، وهو هجر من يظهر المنكرات ، يهجر حتى يتوب منها ...
إلى أن قال : وهذا الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم وقلتهم وكثرتهم .
فإن المقصود به زجر المهجور وتأديبه ، ورجوع العامة عن مثل حاله .
فإن كانت المصلحة في ذلك راجحة ، بحيث يفضي هجره إلي ضعف الشر ، وخفته ، كان مشروعاً ، وإن كان لا المهجور ولا غيره يرتدع بذلك ، بل يزيد الشر ، والمهاجر ضعيف ، بحيث يكون مفسدة ذلك راجحة علي مصلحته : لم يشرع الهجر ))
بل التأليف لبعض الناس أنفع من التأليف .
ولهذا كان النبي r يتألف قوماً ويهجر آخرين . اهـ ([35])
وقال في موضع آخر :
وأما هجر التعزيز ، فمثل هجر النبي r وأصحابه : الثلاثة الذين خلفوا ، وهجر عمر والمسلمين : لصبيغ .
فهذا من أنواع العقوبات
فإذا كان يحل بهذا الهجر حصول معروف أو اندفاع منكر فهي مشروعة .
وإن كان يحصل بها من الفساد ما يزيد علي فساد الذنب ، فليست مشروعة . . ا هـ ([36])
قال الخلال في كتاب(( المجانبة ))
أبو عبد الله – يعني أحمد بن حنبل - : يهجر أهل المعاصي ، ومن يقارف الأعمال الردية ، أو تعدى حديث رسول الله r علي معني الإقامة عليه ، والإصرار .
وأما من شرب أو سكر ، أو فعل فعلاً من هذه الأشياء المحظورة ، ثم لم يكاشف بها ، ولم يلق فيها جلباب الحياء فالكف عن إعراضهم وعن المسلمين ، والإمساك عن إعراضهم وعن المسلمين أسلم . ا هـ . ([37])

(1/20)

قال شيخ الإسلام فيمن فعل شيئاً من المنكرات ، كالفواحش والخمر والعدوان وغير ذلك : فإن كل الرجال متستراً بذلك ، وليس معلناً له : أنكر عليه سراً ، وستر عليه ، إلا أن يتعدى ضرره ، وإذا نهاه المرء سراً ، فلم ينته : فعل ما ينكف به ، من هجرٍ ، وغيره ، إذا كان ذلك أنفع في الدين . ا هـ ([38])
إذا تقرر هذا وعرف ، فإنه يسوغ لنا الآن أن نتكلم عن قضيتنا فنقول :
ذهب جمهور أهل العلم إلى أنه لا يسلم علي الفاسق ، ولا المبتدع .
قال المهلب : ترك السلام علي أهل المعاصي سنة ماضية . وبه قال كثير من أهل العلم في أهل البدع ([39])
فتحصل مما سبق علي أمور ، منها :
1- لأن، الهجر في الشرع إنما وضع للزجر ، فإذا وجدت هذه العلة ، استحب الهجر وذلك كان يهجر الوالد ولده والعالم تلميذه وذو الرياسة من دونه ، وهكذا ممن إذا هجر كان لهجره وقع في نفس المهجور ، بحيث ينكف عما هو سبب لهجره .
2- أن الهجر في الشرع إنما وضع للزجر فإذا لم توجد هذه العلة لم يشرع الهجر ، وقد يحرم ، وقد يكره وقد يباح .
3- أن محل الهجر – علي التفصيل السابق – إنما يكون دائرة المجاهرين بالمعاصي ، أما من استتر ، فالواجب نصحه ، والستر عليه ، فإن لم ينزجر – ففي هذه الحالة – يتخذ معه الآمر ما يناسب حاله ، من هجر أو غيره .
قال الإمام البخاري – رضي الله تتعالي عنه – في صحيحه – كتاب الاستئذان :
باب من لم يسلم على من أقترف ذنباً ، ومن لم يرد سلامه حتى تتبين توبته ، وإلى متى تتبين توبة العاصي ؟
وقال عبد الله بن عمرو :
(( لا تسلموا علي شَرَبة الخمر ))
ثم ساق بسنده عن عبد الله بن كعب قال :
سمعت كعب بن مالك يحدث حين تخلف عن تبوك ، ونهى رسول الله r عن كلامنا ، وآتي رسول الله r فأسلم عليه ، فأقول في نفسي هل حرك شفتيه برد السلام أم لا حتى كملت خمسون ليلة ، وآن النبي r بتوبة الله علينا حين صلي الفجر )) . ا هـ
وقال – رحمه الله – في (( الأدب المفرد )) ( 2/472 )

(1/21)

باب لا يسلم علي الفاسق .
ثم ساق بسنده عن عبد الله بن عمرو بن العاص أنه قال :
(( لا تسلموا على شراب الخمر )) .
وعن الحسن أنه قال :
(( ليس بينك وبين الفاسق حرمة )) وعن علي بن عبد الله بن عباس أنه قال (( لا تسلموا علي من يلعب بها – أي الاشترنج – وهى من الميسر )) . ا هـ .
ثم قال : باب من ترك السلام علي المتخلق ، وأصحاب المعاصي وساق فيه عدة أحاديث منها :
حديث أبي سعيد الخدري – t– قال : أقبل رجل من البحرين إلى النبي r فسلم عليه فلم يرد – وفي يده خاتم من ذهب ، وعليه جبة حرير – فانطلق الرجل مجزونا فشكا إلي امرأته ، فقالت : لعل برسول الله جبتك وخاتمك ، فألقها ثم عد . ففعل فرد السلام ..... الحديث . ا هـ ([40])
وقال أبو داود في سننه – كتاب السنة – ( 5/ 8 ) : باب ترك السلام علي أهل الأهواء .
وساق بسنده إلى يحي بن يعمر ، عن عمار بن ياسر قال ([41]) (( قدمت علي أهلي ليلاً ، وقد تشققت يداي ، فخلقوني بزعفران . فغدوت علي النبي r فلم يرد علي ولم يرحب بي . وقال : (( أذهب فاغسل هذا عنك )) فذهبت فغسلته ، ثم جئت وقد بقي علي منه ردع ، فسلمت فلم يرد علي ، ولم يرحب بي . وقال : (( أذهب فاغسل هذا عنك )) فذهبت فغسلته ، ثم جئت فسلمت عليه ، فرد علي ، ورحب بي ، وقال :
(( إن الملائكة لا تحضر جنازة الكفر بخير ولا المتضمخ بالزعفران ، ولا الجنب )) قال : ورخص للجنب إذا نام أو أكل ، أو شرب أن يتوضأ . ا هـ . ([42])
وفي مسائل الإمام أحمد - رحمه الله تعالي – لأبي داود قال : قلت لأحمد أمر بالقوم يتقاذفون أسلم عليهم ؟
قال هؤلاء قوم سفهاء ، والسلام من أسماء الله تعالي . ا هـ . ([43])
وقال إسحاق بن منصور للإمام أحمد : نمر علي القوم وهم يلعبون بالنرد أو الشطرنج ، نسلم عليهم ؟ فقال ما هؤلاء بقوم يسلم عليهم ([44]) وعن المنقري قال : كان سعيد بن جبير إذا مر علي أصحاب النردشير ([45]) لم يسلم عليهم .

(1/22)

وعن المعافي بن عمران في رجل يمر بالقوم فيراهم علي بعض المنكر ، ويسلم عليهم ؟ قال : إن أراد أن يأمرهم وينهاهم ، فليسلم ، وإلا فلا يسلم . . ا هـ . ([46])
ففي هذه الأخبار : ترك السلام علي المقيم علي المعصية ، إلا لمن أراد نصحه .
وروى الخلال عن الإمام أحمد أنه سئل عن رجلٍ له جار رافضي يسلم عليه ؟
قال : لا وإذا سلم عليه لا يرد عليه ([47]) ا هـ
وقال الإمام مالك – رحمه الله تعالي - : لا يسلم علي أهل الأهواء .
قال ابن دقيق العيد : ويكون ذلك علي سبيل التأديب لهم ، والتبري منهم ([48]) . ا هـ
وقال ابن القيم – رحمه الله تعالي : وكان من هديه r ترك السلام ابتداءً ورداً علي من أحدث حدثاً حتى يتوب منه ، كما هجر كعب بن مالك وصاحبيه . وسلم عليه عمار بن ياسر ، وقد خلقه أهله بزعفران ، فلم يرد عليه ، قال (( اذهب فاغسل هذا عنك )) . ا هـ . ([49])
المصافحة بعد الانتهاء
من كل صلاة مفروضة
يتساءل الكثير ن حكم ما يفعله بعض المصلين من المصافحة لمن بجوارهم – يميناً وشمالاً – بعد الفراغ من أداء الفريضة .
وقد أجاب شيخ الإسلام ابن تيمية – رحمه الله تعالي – عن التساؤل فقال :
المصافحة بعد الصلاة ليست مسنونة بل هي بدعة . والله أعلم . ا هـ ( الفتاوى 23/339 )
وما أجمل ما قاله ابن الحاج – رحمه الله تعالي – موصياً طالب العلم :
وينبغي له أن يمنع ما أحدثوه من المصافحة بعد صلاة الصبح ، وبعد صلاة العصر وبعد صلاة الجمعة بل زاد بعضهم في هذا الوقت : فعل هذا بعد الصلوات الخمس . وذلك كله من البدع .
وموضع المصافحة في الشرع إنما هو عند لقاء المسلم لأخيه لا في أدبار الصلوات الخمس . وذلك كله من البدع ، فحيث وضعها الشرع نضعها فينهي عن ذلك ، ويزجر فاعله لما أتي من خلاف السنة . ا هـ ( المدخل 2/223 )
وقال العلامة ابن حجر الهيتمي : ما يفعله الناس من المصافحة عقيب الصلوات الخمس مكروهة لا أصل لها في الشرع . ا هـ .

(1/23)

وقد أشار بعض العلماء إلي أن المصافحة بعد الصلاة ، من سنن الروافض – خذلهم الله – ( السعاية ص 264 للعلامة اللكنوي ) .
وبعد أن سمعت – أيها المسلم – كلام العلماء حول هذه المصافحة فلا يسعك إلا هجرها ومقتها وإرشاد العامة إلي تركها حذراً من الوقوع في البدع التي تخل بدين المرء وتقدح في عمله .
واعلم أن حكم هؤلاء العلماء ، علي هذه ( المصافحة ) بالبدعة ، مبني علي أنها عبادة أحدثت بعد عهد النبي r والقرون المفضلة . وقد قال r : من عمل عملا ليس عليه أمرنا فهو رد )
وإنك لتعجب من تشبث البدع في قلوب أبنائها حتى يكونوا لها درعاً واقياً من الهشم أو الخدش . بينما أهل السنة يعتريهم الضعف والخجل في الدفاع عن السنن ، وإحيائها ، والرد والتشديد علي من خالفها .
ألا ترى إلى هذه البدعة كيف حافظ عليها الناس واعتقدوها قربة . حتى لو أن إنسانا لمح بكراهتها لصاح به الناس من كل جانب ورمي بأنه قد جاء بدين جديد !! كل هذا بسبب فتور العلماء عن محاربة البدع – ولو صغرت – والتكاسل عن تطبيق السنة – ولو شقت – فإنا لله وإنا إليه راجعون . وحسبنا الله ونعم الوكيل .
سلام المأمومين علي الإمام بعد كل فريضة
لم ينقل عن النبي r – فيما أعلم – أن أحد سلم عليه بعد انصرافه من صلاته ، قبل أن يقوم من مكانه . وقد كثر نقل الصحابة لما يحدق في الصلاة أو بعدها عن رسول الله r ، حتى تعلمه الأمة ، فتعمل به ، فقد سبر الصحابة جهة انصرافه من الصلاة ، أمن اليمين أم من الشمال ؟ كما سبروا ألفاظه التي كان يذكرها بعد الصلاة ... إلخ . ولم يذكر فيما نقل سلامه علي أحد ، أو سلام أحد عليه ، بعد انصرافه من كل صلاته .
والمتأمل ما عليه الناس في بعض البلدان يرى عجباً من كثرة إرهاق الإمام بالسلام عليه بعد انصرافه من كل فريضة . والويل كل الويل له إن لم يجب .

(1/24)

إن هذا العمل عمل غير مشروع ، وهو إلى البدع أقرب . ذلك بأن الذي شرع لنا السلام ، وحثنا عليه ، ورغبنا فيه لم يفعله في هذا المقام وهو r أسبق الناس إلي الخير فلما لم يفعل ذلك علم أن ما عليه الناس اليوم محدث ، ليس علي هدى المصطفي r . وقد ثبت أنه قال : (( من عمل عملاً ليس عليه أمرنا فهو رد ))
والكلام السابق إنما هو منصب علي أولئك الذين جعلوا ديدنهم بعد كل فريضة السلام علي الإمام ، أما من أتي إلي الإمام في حاجة ، ، أو طالت غيبته أو لعارض ، أو نحو ذلك فقد قامت عموم الأدلة علي جوازه . والله أعلم .
الزيادة بعد (( وبركاته ))
في السلام ابتداء ورداً
المشروع في السلام الكامل هو قول : السلام عليكم ورحمة الله وبركاته . بدليل ما رواه أبو داود في سننه ( 20/133 البذل ) عن عمران بن حصين – t– قال : جاء رجل إلي النبي r فقال السلام عليكم فرد عليه ثم جلس فقال النبي r (( عشر )) ثم جاء أخر فقال السلام عليكم ورحمة الله فرد عليه فجلس : فقال : (( عشرون )) ثم جاء آخر فقال السلام عليكم ورحمة الله وبركاته فرد عليه فجلس . فقال (( ثلاثون )) .
قال الحافظ في ( الفتح 11/6 ) علي هذا الحديث : أخرجه أبو داود والترمذي ، والنسائي بسند قوي ز ا هـ وقال ابن مفلح في ( الآداب 1/383 ) بإسناد جيد . ا هـ .
وقد أخرج البخاري في (( الأدب المفرد )) نحوه وعن أبي هريرة ، وفيه (( عشر حسنات )) (( عشرون حسنة )) (( ثلاثون حسنة )) .
قال العلامة القرطبي – رحمه الله تعالي – في تفسير قوله تعالي في سورة النساء : )إِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا ( (النساء: من الآية86)

(1/25)

رد الأحسن أن يزيد فيقول : عليك السلام ورحمة الله لمن قال : سلام عليك . فإن قال : سلام عليك ورحمة الله ، زدت في ردك وبركاته . وهذا هو النهاية ، فلا مزيد عليه . قال تعالي مخبراً عن البيت الكريم : ) رحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ( (هود: من الآية73)
وقال – أيضاً – علي آية هود التي سبقت في كلامه : ودلت الآية – أيضاً – علي أن منتهي السلام (( وبركاته )9 كما أخبر عن صالحي عباده . ا هـ .
وقد ورد ما يدل علي عدم جواز الزيادة علي ( وبركاته ) في السلام . ومن ذلك ما احتج به ابن كثير في تفسير قوله تعالى( و إِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا... ) الآية .
حيث سا4ق سند ابن جرير عن سلمان الفارسي – t – قال :
(( جاء رجل إلي النبي r فقال : السلام عليك يا رسول الله فقال : (( وعليكم السلام ورحمة الله )) ثم جاء آخر فقال السلام عليك يا رسول الله ، ورحمة الله ، فقال له النبي r (( وعليك السلام ورحمة الله وبركاته )) ثم جاء آخر فقال السلام عليك يا رسول الله ورحمة الله وبركاته . فقال له (( وعليك )) فقال له الرجل : يا نبي الله : بأبي أنت وأمي ، أتاك فلان ، وفلان ، فسلما عليك فرددت عليهما أكثر مما ردت علي . فقال له r : (( إنك لم تدع لنا شيئاً ))
قال الله تعالي )إِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا ( فرددناها عليك ([50])
قال الحافظ ابن كثي – رحمه الله تعالي –
وفي هذا الحديث دلالة علي أنه لا زيادة في السلام علي علي هذه الصفة (( السلام عليكم ورحمة الله وبركاته )) إذ لو شرع أكثر من ذلك لزاده رسول الله r . ا هـ ( 1/531 )

(1/26)

ومن ذلك ما رواه الإمام مالك في (( الموطأ )) بسند جيد عن محمد بن عمرو بن عطاء ، أنه قال : كنت جالساً عند عبد الله بن عباس ، فدخل عليه رجل من أهل اليمين فقال : السلام عليكم ورحمة الله ، وبركاته – ثم زاد شيئاً بعد ذلك قال ابن عباس – وهو يومئذ قد ذهب بصره - :من هذا ؟
قالوا : هذا اليماني الذي يغشاك – فعرفوه إياه – قال : فقال ابن عباس : (( إن السلام انتهي إلي البركة )) .
وأخرجه البيهقي في (( الشعب ))( 6/455 ) ، ولفظه : (( قال محمد بن عمرو بن عطاء : بينا أنا عند ابن عباس وعنده أبنه ، فجاءه سائل فسلم عليه فقال : السلام عليكم ورحمة الله وبركاته ومغفرته ورضوانه ، وعدد من ذلك .
فقال ابن عباس : ما هذا السلام ؟ وغضب حتى أحمرت وجنتاه .
فقال له ابنه علي : يا أبتاه : إنه سائل من السؤال .
فقال : (( إن الله حد السلام حداً ، ونهي عما وراء ذلك . ثم قرأ ) رحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ ( ومن ذلك ما أخرجه البيهقي في (( الشعب )) عن زهرة بن معبد قال : قال عمر – t – (( انتهي السلام إلى وبركاته )) قال الحافظ ابن حجر : - رجاله ثقات . ا هـ ( 11/6 الفتح )
ومن ذلك ما أخرجه عبد الرزاق في مصنفه ( 10/390 ) عن معمر ، عن أيوب ، عن نافع أو غيره : أن رجلاً كان يلقى ابن عمر فيسلم عليه فيقول : السلام عليك ، ورحمة الله وبركاته ، ومغفرته ، ومعافاته ، فقال له ابن عمر وعليك مئة مرة ، لئن عدت إلي هذا لأسوءنك ))
ومن ذلك ما أخرجه البيهقي في (( الشعب )9 ( 6/456 ) أن رجلاً سلم علي عبد الله بن عمر فقال : سلام عليك ورحمة الله وبركاته ومغفرته
فانتهره ابن عمر وقال :
(( حسبك إذا انتهيت إلي وبركاته ، إلي ما قال الله عز وجل ، وقد )) ا هـ قلت : يعني بما قال الله تعالي :
)رحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ( (هود: من الآية73)

(1/27)

وفي (( الشعب )) أيضاً ( 6/510 ) عن زهرة بن معبد عن عروة بن الزبير أن رجلاً سلم عليه ، فقال : السلام عليكم ورحمة الله وبركاته .
فقال عروة : (( ما ترك لنا فضلاً ، إن السلام انتهي إلي وبركاته )) .
فتقرر من جملة ما تقدم : المنع من الزيادة علي (( وبركاته )) في السلام ابتداءً ورداً
وهذا هو هدي النبي r كما قال المحقق ابن القيم رحمه الله ([51]) وما خالف ذلك من الأحاديث المرفوعة فلا يثبت ، وتفصيل ذلك أن الزيادة علي (( وبركاته )) وردت في أحاديث :
الأول : حديث سهل بن معاذ بن أنس ، عن أبيه ، عن النبي r ، وفيه ثم أتي آخر ، فقال : السلام عليكم ورحمة الله ، وبركاته ، ومغفرته . فقال – أس r - : (( أربعون)) قال : هكذا تكون الفضائل )) قوله (( أربعون )9 أي أربعون حسنة أخرجه أبو داود في سننه – كتاب الأدب – باب كيف السلام ( 5/380 ) .
قال العلامة ابن مفلح في (( الآداب الشرعية )) ( 1/382 )
خبر ضعيف وخلاف الأمر المشهور . ا هـ .
قال العلامة ابن القيم – رحمه الله – في زاد المعاد ( 2/418 ) :
ولا يثبت هذا الحديث .
وقال ابن حجر في (( الفتح )) ( 11/6 ) :
سنده ضعيف . ا هـ .
الحديث الثاني حديث أنس – t – قال : (( كان رجل يمر بالنبي r – يرعى دواب أصحابه – فيقول : السلام عليك يا رسول الله . فيقول النبي r وعليك السلام ، ورحمة الله ، وبركاته ، ومغفرته ورضوانه .. )) الحديث .
قال ابن القيم وهو أضعف من الحديث السابق .
وقال النووي في (( الأذكار )) ص 209 : إسناده ضعيف . ا هـ .
وقال ابن حجر في (( الفتح ))( 11/6 ) إسناده واهٍ ا هـ .
الحديث الثالث : قال البخاري في (( التاريخ الكبير ))( 1/330 )
قال محمد ، حدثنا إبراهيم بن المختار ، عن شعبة ، عن عن هارون بن سعد ، عن ثمامة بن عقبة عن زيد بن أرقم قال : كنا إذا سلم النبي r قلنا وعليك السلام ، ورحمة الله ، وبركاته ، ومغفرته . ا هـ .

(1/28)

وهذا إسناد ضعيف جداً ، علته محمد – شيخ البخاري – وهو : ابن حميد .
قال أبو زرعة : تركه محمد بن إسماعيل . وقال النسائي : كذاب . وقال مرة ليس بثقة . وقال ابن خراش : كان والله يكذب . ا هـ من (( التهذيب )) ( 9/127 )
قال ابن حجر : حافظ ضعيف ، كان ابن معين حسن الرأي فيه . ا هـ .
والحديث أخرجه البيهقي في (( شعب الإيمان )) ( 6/45 ) ( ح 8881 ) وقد صرح في السند بأن محمداً هو ابن حميدٍ .
قال البيهقي عقبه : (( تابعه محمد بن غالب – يعني علي بن الحسين – عن محمد بن حميد وهذا إن صح قلنا به ، غير أن في إسناده إلي شعبة من لا يحتج به ، والله أعلم . ا ه.
وقد ضعف الحافظ إسناد البيهقي في (( الفتح )) ( 11/35 ) . ([52]) فتبين مما تقدم أن الزيادة علي ((وبركاته )9 في السلام ، غير مشروعة ، سواء ابتداءً ، أو رداً .
كيف والله تعالي قد انتهي إلي (( وبركاته ))؟
كيف والمستفيض علي النبي r إلى(( وبركاته)) ؟ وما ورد من الزيادة فضعيف لا يقوى مجتمعاً ، فكيف منفرداً ؟ والله الموفق .
السلام علي المسلم بلفظ
(( السلام علي من اتبع الهدى ))
السلام بهذا اللفظ سلام مقيد ، معناه أن السلامة تغشى من اتبع الهدى ، فإن كان المسلم عليه كذلك غشيته ، وإلا فلا .
ولذا فإن النصوص الشرعية لا توجه هذا السلام إلا علي من يرجي هدايته ودخوله في الإسلام .
قال الله سبحانه وتعالي في قصة موسي وهارون – عليهما السلام – مع فرعون ) قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى( (طه: من الآية47)
وفي كتاب النبي r إلى هرقل : (( بسم الله الرحمن الرحيم : من محمد عبد الله ورسوله إلي هِرقل عظيم الروم . سلام علي من اتبع الهدى ))
أخرج عبد الرزاق عن معمر عن قتادة قال (( السلام علي أهل الكتاب إذا دخلت عليهم بيوتهم : (( السلام علي من اتبع الهدى ))
وأخرج ابن أبي شيبة عن محمد بن سيرين مِثله .

(1/29)

وقد أثار الحافظ ابن حجر – رحمه الله تعالي – سؤالاً عن الآية السابقة ، وكتاب النبي r فقال :
فإن قيل كيف يبدأ الكافر بالسلام ؟
فالجواب :
أن المفسرين قالوا : ليس المراد من هذا التحية ،وإنما معناه : سلم من عذاب الله من أسلم ، ولهذا جاء بعده : ) أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى(
وكذلك جاء في بقية هذا الكتاب : (( فإن توليت فإن عليك إثم الأريسيين )) فمحصل الجواب أنه لم يبدأ الكافر بالسلام قصداً ، وإن كان اللفظ يشعر به ، لكنه لم يدخل في المراد لأنه ليس ممن اتبع الهدى فلم يسلم عليه . ا هـ .
والحكمة من ابتداء هؤلاء بهذه الصيغة – والله أعلم – استمالة قلوبهم وإشعارهم بالإيمان بشرطه ، وهو : الاهتداء .
وهذا منتفٍ في حق المؤمن ، فإنه من المهتدين قطعاً ، فلم يجز إلقاء هذا اللفظ المحتمل عليه .
ولذا فإن السلام من النبي – r – علي أصحابه ، ومن أصحابه عليه – r – لم يكن إلا بلفظ ( السلام عليكم ورحمة الله وبركاته ) فتبين أن تحية المؤمنين فيما بينهم هذا اللفظ . وأن ذاك اللفظ خاص بمخاطبة غير المؤمنين . فوجب اجتنابه فيما بين المؤمنين والله أعلم .
السلام بلفظ (( عليك السلام ))
روى الترمذي ، وأبو داود ، وأحمد ،وغيرهم – واللفظ للترمذي – عن أبي تميمة الهجيمي ، عن رجل من قومه – كما هو في الروايات الأخرى : أبو جُري الهجيمي – قال : طلبت النبي r فلم أقدر عليه ، فجلست فإذا نفر هو فيهم ولا أعرفه ، وهو يصلح بينهم . فلم فرغ قام معه بعضهم فقالوا : يا رسول الله . فلما رأيت ذلك قلت عليك السلام يا رسول الله ، عليك السلام يا رسول الله ، عليك السلام يا رسول الله . قال :

(1/30)

(( إن عليك السلام تحية الموتى . إن عليك السلام تحية الموتى إن عليك السلام تحية الموتى )) ثم أقبل علي فقال : (( إذا لقي الرجل أخاه المسلم فليقل : السلام عليكم ورحمة الله )) ثم رد علي النبي r: (( وعليك ورحمة الله . وعليك ورحمة الله . وعليك ورحمة الله )).
قال الترمذي هذا حديث حسن صحيح . ا هـ .
وقد بوب جماعة من أهل العلم علي هذا الحديث : بباب كراهية أن يقول علك السلام كأبي داود والترمذي وفي الحديث دلالة صريحة عن النهي عن ابتداء السلام بهذه الصيغة ، من وجوه :
الأول : أن النبي r لم يرد عليه السلام فوراً
الثاني : أنه r أنكر عليه الصيغة
الثالث : أنه أرشده إلي الصيغة الشرعية للسلام ، فدل علي أن تلك الصيغة ليست شرعية
وقد أشار ابن القيم – رحمه الله تعالي إلي نكتةٍ بديعةٍ في سر النهي عن قول : (( عليك السلام ))
حيث قال – تبعاً للقاضي عياض - :
وهنا نكتة بديعة ينبغي التفطن لها وهي أن السلام شرع علي الأحياء والأموات بتقديم اسمه – أي اسم السلام – علي المُسلم عليهم ، لأنه دعاء بخير
ن والأحسن في دعاء الخير أن يتقدم الدعاء به علي المدعوا له كقوله تعالي : ) رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ ( ، )سَلامٌ عَلَى إِبْرَاهِيمَ( ، ) سَلامٌ عَلَى نُوحٍ ( ، ) سَلامٌ عَلَى إِلْ يَاسِينَ( ، ) سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ(
وأما الدعاء باشر فيتقدم فيه المدعوا عليه ، علي المدعوا به غالباً ، كقوله تعالي لإبليس )وَإِنَّ عَلَيْكَ لَعْنَتِي(، وقوله : ) وَإِنَّ عَلَيْكَ اللَّعْنَةَ ( وقوله )عَلَيْهِمْ دَائِرَةُ السَّوْءِ ( وقوله )وَعَلَيْهِمْ غَضَبٌ(

(1/31)

وسر ذلك – والله أعلم – أن في الدعاء بالخير قدموا اسم الدعاء المحبوب ، الذي تشتهيه النفوس ، وتطلبه ويلذ للسمع لفظه فيبدأ السمع بذكر الاسم المحبوب المطلوب ، ويبدأ القلب بتصوره فيفتح له القلب والسمع ، فيقي السامع كالمنتظر لمن يحصل هذا ، وعلي من يحل ، فيأتي باسمه فيقول : عليك أولئك ، فيحصل له من السرور والفرح ما يبعث علي التحاب والتواد والتراحم الذي هو المقصود بالسلام
وأما في الدعاء عليه : ففي تقديم المدعوا عليه إيذان باختصاصه بذلك الدعاء ،وإنه عليه وحده كأنه قيل له : هذا عليك وحدك لا يشركك فيه السامعون
بخلاف الدعاء بالخير فإن المطلوب عمومه ، وكل ما عم به الداعي كان أفضل ..
وفائدة ثانية – أيضاً – وهي أنه في الدعاء عليه إذا قال له عليك ، انفتح سمعه وتشوف قلبه إلي أي شيء يكون عليه ، فإذا ذكر له اسم المدعوا به ، صادف قلبه فارغاً متشوفاً لمعرفته ، فكان أبلغ في نكايته .. إلخ . ا هـ ( بدائع الفوائد 2/174 )
تنبيه :
ليس قوله r : (( فإن عليك السلام تحية الموتى )) تشريعاً ،وإنما هو : إخبار عن واقع الأمر الذي جرى على ألسن الناس ذلك الوقت ( والإخبار عن الواقع لا يدل على جوازه ، فضلاً عن كونه سنة . بل نهيه r عنه مع إخباره بوقوعه يدل علي عدم مشروعيته . وأن السنة في السلام : تقديم لفظه علي لفظ المسلم عليه في السلام علي الأحياء والأموات . فكما لا يقال في السلام علي الأحياء عليكم السلام فكذلك لا يقال في سلام الأموات ، كما جاءت السنة الصحيحة الصريحة علي الأمرين ) . ا هـ من كلام ابن القيم ( البدائع 2/173 ) وقد تبع القاضي عياض في هذا الجمع ، كما أشار إليه الحافظ ابن حجر في ( الفتح 1/5 ) .
إشارة اليد بالسلام
يكتفي كثير من المسلمون بالإشارة عندما يسلم علي غيره ، ولا يقرن هذه الإشارة بلفظ السلام . وقد ورد النهي عن هذا العمل فيما أخرجه الترمذي من طريق عمرو بن شعيب عن أبيه ، عن جده – رفعه :

(1/32)

(( لا تشبهوا باليهود والنصاري ، فإن تسليم اليهود الإشارة بالإصبع ، وتسليم النصارى بالأكف ))
قال الترمذي : حديث غريب . ا هـ
قال الحافظ ابن حجر : وفي إسناده ضعف ، لكن أخرج النسائي بسند جيد عن جابر – رفعه : (( لا تسلموا تسليم اليهود ، فإن تسليمهم بالرؤوس والأكف زالإشارة )) . ا هـ من الفتح ( 11/14 )
وقد ثبت في سنن الترمذي وغيره عن أسماء بنت يزيد – رضي الله عنها – (( أن رسول الله r مر في المسجد يوماً وعصبة من النساء قعود ، فألوى بيده بالتسليم )) .
قال الترمذي : حديث حسن . ا هـ .
ولا تعارض بين هذا الحديث والحديث الأول ، لأن حديث أسماء محمول علي أنه r جمع بين اللفظ والإشارة .
ويؤيد هذا الجمع ما جاء فيه رواية أبي داود عن أسماء - رضي الله عنها – قالت :
(( مر علينا النبي r في نسوةٍ فسلم علينا ))
أشار إلى ذلك العلامة النووي – رحمه الله – في (( رياض الصالحين ))
تنبيه :
قال الحافظ ابن حجر – رحمه الله تعالى - :
والنهي عن السلام بالإشارة مخصوص بمن قدر علي اللفظ حساً وشرعاً وإلا فهي مشروعة لمن يكون في شغل يمنعه من التلفظ بجواب السلام ، كالمصلي ، والبعيد والأخرس ، وكذا السلام علي الأصم . ا هـ .
ترك إفشاء السلام
يزهد كثير من الناس في خير وفير ، عندما يمرون بإخوانهم في الإسلام ، فيبخلون عليهم بالسلام ( ومن يبخل فإنما يبخل عن نفسه ) .
إنه لمظهر مزري ، وفعل مؤذي . كيف يستمرئ المسلم من نفسه هذا ؟
والرسول r حجب الجنة إلا بالإيمان ، وحجب الإيمان إلا بالمحبة ودلنا علي طريق المحبة فقال : (( أولا أدلكم علي شيء إذا فعلتموه تحاببتم : أفشوا السلام بينكم )) . أخرجه مسلم في صحيحه عن أبي هريرة – t- .
وقد أمرنا النبي r بإفشاء السلام ليفشو الخير ، وتتألف القلوب وتتحد الصفوف .
فعن البراء بن عازب – رضي الله عنهما – قال : أمرنا رسول الله r: (( ... وإفشاء السلام .. )) الحديث متفق علي صحته .

(1/33)

وعن عبد الله بن سلام – t–
قال : سمعت رسول الله r يقول : (( أيها الناس أفشوا السلام ، واطعموا الطعام ، وصلوا الأرحام وصلوا بالليل والناس نيام ، تدخلوا الجنة بسلامٍ )) رواه الترمذي وقال : حديث حسن صحيح .
واعلم أيها المسلم – أن في إفشاء السلام بين المسلمين فوائد كثيرة ، ومزايا عظيمة :
منها : إحياء سنة المصطفي – r - .
ومنها : امتثال سنة المصطفي – r - .
ومنها : قوة إيمان مفشية . قال البخاري – رحمه الله – في صحيحه ( 1/82 ) : باب إفشاء السام من الإسلام . وقال عمار – بن ياسر - : (( ثلاث من جمعهن فقد جمع الإيمان : الإنصاف من نفسك وبذل السلام للعالم والإنفاق من الإقتار )) . ا هـ .
وفي بعض ألفاظه عند غير البخاري : (( ثلاث من كن فيه فقد استكمل الإيمان ))
ووجهه : أن من اتصف بالإنصاف : أدى جميع الحقوق التي عليه لربه وللخلق .
زمن بذ ل السلام تحلى بمكارم الأخلاق فحصل التآلف والتحاب بين المسلمين .
ومن أنفق مع اقتراه ، فقد بلغ ذروة الكرم ووثق بما عند الله ([53])
ومنها نفي صفة البخل الذميمة ، الواردة في قوله r: (( وأبخل الناس من بَخل بالسلام )) . رواه الطبراني ، وهو حديث حسن .
ومنها أنه سبب من أسباب دخول الجنة .
ومنها نشر المحبة والوئام بين المسلمين .
ومنها : أداء حق المسلم فقد ثبت في صحيح مسلم عن أبي هريرة – t – أن رسول الله r قال (( حق المسلم علي المسلم ست : إذا لقيه فسلم عليه ... )) الحديث .
ومنها إغاظة اليهود فقد ثبت في سنن ابن ماجه عن عائشة قالت : قال النبي r (( ما حسدتكم اليهود علي شيء ، ما حسدوكم علي السلام والتأمين ))
ومنها أولوية المسلم بالله كما ثبت في سنن أبي داود عن أبي أمامة قال : قال رسول الله r: (( إن أولى الناس بالله من بدأهم بالسلام )) ا هـ .
قال العلامة النووي في (( الأذكار )) وينبغي لكل أحدٍ من المتلاقين أن يحرص على أن يبدأ بالسلام لهذا الحديث . ا هـ .

(1/34)

ومعنى الحديث كما قاله العلامة المناوي في ((الفيض )):
(( أولى الناس بالله )) : أي : من أخصهم برحمته ، وغفرانه والقرب منه في جنانه .
وقيل: أقربهم من الله بالطاعة من بدأ أخاه بالسلام عند ملاقاته ، لأنه السابق إلي ذكر الله . ا هـ .
لذا قال أبو بكر – t للأغر المزني : (( لا يسبقك أحد إلى السلام )).
رواه الطبراني ،وقال ابن حجر ( 11/16 ) : بسند صحيح . ا هـ .
ومنها الحصول علي ثلاثين حسنة ، إن أتي بالسلام تاماً .
ومنها : تحصيل ثواب الصدقة الواردة في قوله r (( يُصبح كل يومٍ على كل سلامي من ابن آدم صدقة .. وتسليمك علي الناس صدقة .. )) الحديث رواه أحمد بإسناد صحيح وهو في صحيح مسلم بدون ذكر السلام ([54])
هذه بعض فوائد إفشاء السلام ، فهل يجسر عاقل لبيب بعد هذا علي التفريط في إفشاء السلام ؟
فجدير بالمسلم أن يفشي السلام في الأرض محتسباً الأجر في إحياء السنة ، وفي امتثالها . ولا يثنه عن السير في هذا الطريق ما يواجهه من أذىً ، واستهزاءٍ ، وعدم إجابةٍ ، فإن انتشار السنن يحتاج إلى صبر ومصابرةٍ
)إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ(
وقد كان الطفيل بن أبي بن كعب يأتي عبد الله بن عمر – رضي الله عنهما – فيغدوا معه إلي السوق . قال الطفيل : فإذا غدونا إلى السوق لم يمر عبد الله علي سقاطٍ ، ولا صاحب بيعةٍ ولا مسكينٍ ولا أحدٍ إلا سلم عليه .
قال الطفيل : فجئت عبد الله بن عمر يوماً فاستتبعني إلى السوق . فقلت له : ما تصنع بالسوق وأنت لا تقف علي البيع ، ولا تسأل عن السلع ولا تسوم بها ، ولا تجلس في مجالس السوق ؟ فقال : يا أبا بطن – وكان الطفيل ذا بطن – إنما نغدوا من أجل السلام ، نسلم على من لقيناه .
قال النووي في (0 رياض الصالحين )) : رواه مالك في الموطأ بإسناد صحيحٍ . ا هـ .
إهمال السلام علي الصبيان

(1/35)

روى الشيخان عن أنس – t– أنه مر علي صبيان فسلم عليهم . وقال : كان النبي r يفعله . وفي لفظ الإمام أحمد عن شعبة عن سيار قال : كنت أمشي مع ثابت البناني فمر بصبيان فسلم عليهم وحدث أنه كان يمشي مع أنس فمر بصبيان فسلم عليهم وحدث أنس أنه كان يمشي مع رسول الله r فمر بصبيان فسلم عليهم .
قال ابن بطال : في السلام على الصبيان تدريبهم على آداب الشريعة . وفيه : طرح الأكابر رداء الكبر ، وسلوك التواضع ، ولين الجانب . ا هـ ،
بواسطة نقل ابن حجر في (( الفتح ))( 11/33 )
وقال الكرماني : هذا من خلقه – r – العظيم وأدبه الشريف وفيه تدريب لهم على تعلم السنن ،ورياضة لهم بآداب الشريعة ليبلغوا متأدبين بآدابها . ا هـ ، بواسطة نقل ابن علان في (( الدليل )9
وقد هجر الناس هذه السنة إلا قليلاً منهم فحري بالمؤمن إحياءها إقتداء بالنبي r وصحابته الكرام وتنقية لنفسه من داء الكبر وتعويد للصغار علي السنة والفضيلة .
وإذا تعاظم الإنسان هذا العمل ، ورأى نفسه أعلى من أن يسلم على الصبيان ، فليتذكر رسول الله r سيد ولد آدم وما هو عليه من التواضع ، وخفض الجناح حتى للصبيان .
) لقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ(
قال في (( الفتح )) : ويستثني من السلام علي الصبي ما لو كان وضيئاً وخشي من السلام عليه الافتتان ، فلا يشرع . ولا سيما إن كان مراهقاً منفرداً . ا هـ .
ترك السلام
عند الانصراف من المجلس
اعتاد كثير من الناس عند خروجهم ممن مجالسهم ألا يسلموا على من بقي في المجلس ، وإنما يكتفون بقولهم : (( في أمان الله )) أو (( مع السلامة )) وما شابه هذه العبارات .
وهذا العمل فيه مخالفة للهدي النبوي ، الذي أرشدنا إلى السلام عند الخروج من المجلس .

(1/36)

ففي مسند الإمام أحمد – وغيره – عن أبي هريرة t– عن النبي r قال : إذا انتهي أحدكم إلي المجلس فليسلم فإن بدا له أن يجلس فليجلس ثم إذا قام والقوم جلوس : فليسلم ، فليست الأولي بأحق من الآخرة )) . حديث صحيح .
قال الطيبي : قيل كما أن التسليمة الأولي إخبار عن سلامتهم من شره عند الحضور فهكذا الثانية إخبار عن سلامتهم عند الغيبة . وليست السلامة عند الحضور أولي من السلامة عند الغيبة ، بل الثانية أولي . ا هـ ، بواسطة نقل ابن علان في (( دليل الفالحين ))
قال شارح الأدب المفرد : أي أن كلا منهما حق وسنة ، مشعرة بحسن المعاشرة ، فإنه إذا رجع ولم يسلم ربما يتشوش أهل المجلس من رجوعه علي طريق السكوت . ا هـ .
فينبغي للمسلمين أن يحيوا هذه السنة في مجالسهم ، وأن يحافظوا عليها فإن خير الهدي هدي محمد r ، ولا مانع من أن يقول المسلم ألفاظاً للوداع مثل (( في أمان الله )) ونحوها ، إذا أتي بالسنة وهي السلام عند الانصراف من المجلس . والله الموفق .
ترك السلام عند قرب اللقاء
يتكرر اللقاء بين الناس في الوظائف والمدارس ، ونحوها . فيسلمون عند أول لقاء ويكتفي كثير منهم بهذا السلام فلو رأى صاحبه مرة أو عدة مرات بعد ذلك لا يسلم عليه .
وهذا العمل مخالف للسنة النبوية إذ قد ثبت أن رجلاً جاء فصلى ، ثم جاء إلي النبي r : فسلم ، فرد عليه – النبي r - السلام فقال : ارجع فصل فإنك لم تصل فرجع فصلي ، ثم جاء فسلم علي النبي r فرد عليه السلام . فقال له ارجع فصل فإنك لم تصل .... الحديث ، متفق عليه من حديث أبي هريرة .
وقد بوب النووي في (( رياض الصالحين على هذا الحديث ، فقال :
بابا استحباب إعادة السلام علي من تكرر لقاؤه على قرب ، بأن دخل ثم خرج ، ثم دخل في الحال ، أو حال بينهما شجرة أو نحوها . ا هـ .

(1/37)

هذه هي السنة ، فعلي المسلم إذا سلم علي أخيه المسلم ، ثم التقى به بعد قليل أن يكرر السلام ، تحصيلاً للأجر ، وزيادة في الألفة والله الموفق .
السلام علي المصلي وكيف يرد
مسألة السلام علي المصلي ، مسألة بعيدة الأطراف ، يحتاج استقصاؤها إلي مؤلفٍ مفردٍ .
وجامع القول بها :
أن السلام علي المصلي جائز ، لا كراهة فيه .
وإذا سلم علي المصلي فإن رده للسلام لا يخلو من ثلاث حالات :
الأولي : أن يرد نطقاً فيقول : وعليكم السلام ورحمة الله وبركاته .
أن يرد إشارة دون نطق .
الثالثة : أن يرد بعد الفراغ من الصلاة .
أما الحالة الأولي ، وهي : الرد نطقاً داخل الصلاة ، فإنها مبطلة للصلاة في أصح أقوال العلماء .
قال البخاري – رحمه الله تعالي – في (( صحيحه )) ([55]) : باب ما ينهي عن الكلام في الصلاة . ثم ساق بسنده عن علقمة ، عن عبد الله بن مسعود – t– قال : كنا نسلم علي النبي r وهو في الصلاة ، قيرد علينا فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا وقال : (( إن في الصلاة شغلاً )) .
ورواه مسلم أيضاً في (( صحيحه )) كتاب المساجد ([56]) وبوب عليه النووي فقال : (( باب تحريم الكلام في الصلاة ونسخ ما كان من إباحته )) . ا هـ .
قد روى أبو داود ( 1/568 ) هذا الحديث من طريق أبي وائل ، عن عبد الله بن مسعود – t– بأتم من هذا ولفظه :
كنا نسلم في الصلاة ونأمر بحاجتنا ، فقدمت.
السلام عند الاستئذان
السنة في الاستئذان أن يسلم المستأذن على أهل الدار ، وما شابهها ، فيقف يمين الباب ، أو شماله ، ثم يقول - بعد الدق – السلام عليكم يفعل ذلك ثلاثاً ، فإن أذن له دخل ، وإلا رجع .

(1/38)

أما كون الاستئذان بالسلام ، فما ثبت في سنن أبي داود ( 5/369 ) عن ربعي بن حراش قال : حدثنا رجل من بني عامر أنه استأذن علي النبي r وهو في بيت ، فقال : ألج ؟ فقال النبي r لخادمه : أخرج إلى هذا فعلمه الاستئذان ، فقل له قل : السلام عليكم ، أأدخل ؟ )) فسمعه الرجل ، فقال : السلام عليكم ، أأدخل ؟ فأذن له النبي r فدخل
صححه الدراقطني ، وقال ابن مفلح وابن حجر : إسناد جيد . ا هـ ( فتح 11/3 ) الآداب الشرعية 1/449 ) .
وفي سنن أبي داود ( 5/368 ) عن كلدة بن حنبل ، أن صفوان بن أمية بعثه إلى رسول الله r بلبن وجداية([57]) وضغابيس ([58]) والنبي r بأعلى مكة فدخلت ولم أسلم فقال : (( ارجع فقل السلام عليكم )) وذلك بعدما أسلم صفوان بن أمية .
أخرجه الترمذي وذاد ( أأدخل ) وقال : - حسن غريب . ا هـ ( 5/65 ) . وقال ابن مفلح : حديث جيد . ا هـ ( الآداب الشرعية 1/449 ) .
وفي مصنف أبي شيبة ( 8/646 ) عن ابن بريدة قال : استأذن رجل علي رجلٍ من أصحاب النبي r وهو قائم علي الباب ، فقال : أأدخل – ثلاث مرات – وهو ينظر إليه ، فلم يأذن له ، ثم قال السلام عليكم أأدخل ، فقال ادخل . ثم قال : لو قمت بالليل يقول : أأدخل ، ما أذنت لك حتى تبدأ بالسلام
وفي الأدب المفرد للبخاري – باب الاستئذان غير السلام – ( 2/505/518 ) أن أبا هريرة – t– قال : جاء أبو موسي إلى عمر بن الخطاب ، فقال : السلام عليكم هذا عبد الله بن قيس . فلم يأذن له فقال : السلام عليكم ، هذا أبو موسي . السلام عليكم ، هذا الأشعري . ثم انصرف فقال ردوا علي ، ردوا علي فجاء فقال يا أبا موسي ما ردك ؟ كنا في شغلٍ . قال سمعت رسول الله r يقول : (( الاستئذان ثلاث ، فإن أذن لك ، وإلا فارجع ))

(1/39)

ولا تنبغي الزيادة علي ثلاث لظاهر هذا الخبر ، ولما روى عبد الرزاق في المصنف ( 10/381 ) والبخاري في الأدب المفرد ( 2/511 ) عن أبي العلانية ([59]) قال : سلمت على أبي سعيد الخدري ثلاثاً فلم يجبني أحد ، فتنحيت في ناحية الدار ، فإذا رسول قد خرج إلي فقال : ادخل فاما دخلت قال لي أبو سعيد : أما إنك لو زدت لم آذن لك . ا هـ .
قال الإمام عبد البر – رحمه الله – في (( التمهيد )) ( 24 /204 ) علي حديث أبي موسي :
وظاهر هذا الحديث يوجب ألا يستأذن الإنسان أكثر من ثلاث ، فإن أذن له ، وإلا رجع .
وهو قول أكثر العلماء .. وقال بعضهم : المرة الأولي من الاستئذان : استئذان . والمرة الثانية مشورة هل يؤذن في الدخول أم لا ؟ والثالثة : علامة جاء يريد الدخول ، فالأول له الاكتفاء بالدق والثاني يسلم والله أعلم .
كراهية السلام
على المشغول بقضاء الحاجة
لما كان السلام اسماً من أسماء الله تعالى ، كره ذكره في الأماكن المستقذرة ، ولهذا منع المسلم من السلام علي من كان مشتغلاً بقضاء حاجته لئلا يفضي ذلك إلى رد السلام في مثل هذا الموطن
وقد أخرج الإمام مسلم في صحيحه ( 4/65 نووي ) عن ابن عمر أن رجلاً مر ، ورسول الله r يبول ، فسلم ، فلم يرد عليه .
قال ابن مفلح في الآداب ( 1/378 ) : ويكره السلام على من يقضي حاجته ، ورده منه . نص عليه أحمد ، لأن النبي r لم يرد علي الذي سلم عليه وهو يبول . رواه مسلم . ا هـ .
قال النووي : قال أصحابنا ويكره أن يسلم علي المشتغل بقضاء حاجة البول ، والغائط . فإن سلم عليه كره له رد السلام . ا هـ .
استحباب السلام على طهارة
لما كان السلام ذكراً مشروعاً ، استحب أن ينفذه الإنسان وهو علي طهارة .
وقد ثبت في الصحيحين ([60]) من حديث أبي الجهيم – t– قال : (( أقبل النبي r من نحو بئر جملٍ فلقيه رجل فسلم عليه ، فلم يرد عليه النبي r حتى أقبل علي الجدار بوجهه ويديه ، ثم رد عليه السلام )) .

(1/40)

وروى النسائي ( 1/37 ) وأبو داود ( 1/23 ) وابن ماجة ( 1/126 ) جميعاً عن الحسن عن حصين بن المنذر أبي ساسان عن المهاجر بن قنفذ أنه سلم على النبي r وهو يبول فلم يرد عليه حتى توضأ ، فلما توضأ رد عليه . هذا لفظ النسائي . ولفظ ابن ماجة : (( أتيت النبي r وهو يتوضأ فسلمت عليه فلم يرد علي السلام فلما فرغ من وضوئه قال : (( إنه لم يمنعني من أن أرد إليك إلا أنني كنت علي غير وضوء ))
وقد بوب عليه ابن ماجة فقال : (( باب الرجل يسلم عليه وهو يبول )) . ا هـ .
قال السندي – رحمه الله – في حاشيته علي ابن ماجة ([61])
قوله وهو يتوضأ في رواية النسائي وأبي داود (( وهو يبول )) )) فيحمل قوله وهو يتوضأ . أي : وهو في مقدمات الوضوء . والمصنف نبه علي ذلك بذكر الحديث في هذه الترجمة . ا هـ .
وأخرج الحديث الإمام أحمد في المسند . ( 4/345 ) وفيه : فكان الحسن من أجل هذا الحديث يكره أن يقرأ أو يذكر الله عز وجل حتى يتطهر . ا هـ
والحديث صححه الحاكم ( 1/167 ) وأقره الذهبي . وقال ابن مفلح في (( الآداب ))( 1/377 ) إسناده جيد . ا هـ .
قال ابن حبان عقب إخراجه للحديث ( 3/83 ) الإحسان ) :
قوله r (( إني كرهت أن أذكر الله إلا علي طهرٍ )) أراد به r الفضل ، لأن الذكر على الطهارة أفضل ، لا أنه يكرهه لنفي جوازه . ا هـ .
ويشهد لما قرره ابن حبان – رحمه الله – ما رواه مسلم في صحيحه عن عائشة – رضي الله عنها – قالت : كان رسول الله r يذكر الله على كل أحيانه .
قال النووي : (( ... ويكون معظم المقصود أنه r كان يذكر الله متطهراً ومحدثاً ،
ابتداء الكافر بالسلام

(1/41)

لقد بلينا في هذا العصر بكثرة وفود الكفار إلى ديارنا ، مما أضعف واجب البراء والعداوة للكافرين في قلوب كثير من المسلمين . حتى بلغ الحد ببعضهم إلى التسوية بين المؤمنين والكافرين في التحية الإسلامية ، فتراه يبدأ الكافر بالسلام ، كما يبدأ به أخاه المسلم ، ولا يرى في ذلك ضيراً ، بل يظنه من المحامد والآداب .
وقد ورد النهى عن هذا العمل القبيح صراحة . ففي صحيح مسلم – وغيره – عن أبي هريرة – t– أن رسول الله r قال : (( لا تبدؤوا اليهود والنصارى بالسلام . فإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقة ))
ففي ابتداء الكافر بالسلام مفاسد منها :
1- الوقوع في النهي المتقدم .
2- إظهار الاعتناء والتكريم للكفار .
3- إذهاب وهج الحسد من قلوبهم . إذ اليهود لم تحسدنا علي شيء كما حسدتنا على السلام . فإذا سلم عليهم المسلم أدخل على أفئدتهم سروراً لتشريكهم في هذه التحية .
4- مخالفة قول الله تعالي : ( وليجدوا فيكم غلظة )
والابتداء بالسلام علامة الوئام والود لذلك ولغيره منع جمهور العلماء ابتداء الكافر بالسلام . قال النووي – رحمه الله تعالى – في شرح صحيح مسلم :
فمذهبنا تحريم ابتدائهم به ، ودليلنا في الابتداء قوله r : (( لا تبدأوا اليهود والنصارى بالسلام )) ، وبهذا الذي ذكرناه عن مذهبنا ، قال أكثر العلماء وعامة السلف . ا هـ .
وأما الاحتجاج على جواز ابتدائهم بالسلام بقوله تعالى : ) فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ(
وبقوله تعالى عن إبراهيم – عليه السلام مخاطباً أباه : ) سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي(
فلا دلالة فيه البتة أما الآية الأولي : فقد نسخت بآية السيف وهي قوله تعالى في سورة ) فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ (
وعلي تقدير عدم النسخ فليس المراد بقوله (( سلام )) التحية ، وإنما المراد المتاركة ، والمباعدة ، وعدم مخاطبتهم بما يخاطبوننا به من الكلام الرديء

(1/42)

وأما الآية الثانية : فإن جمهور العلماء يرون أن معنى سلام إبراهيم : المسالمة التي هي المتاركة لا التحية . قال الطبري : معناه : أمنة مني لك . ا هـ .
والأسوة بإبراهيم التي أمرنا بها هي ما لم يرد في الشرع المحمدي خلافه فعلى تسليم القول بأن سلام إإبراهيم تحية ، فلا دلالة فيه ، لورود ما يخالف ذلك في شريعة النبي r ، وهي قوله : (( لا تبدأوا اليهود والنصارى بالسلام ))
وما ورد عن بعض السلف من جواز ابتدائهم بالسلام مطلقاً كما ورد عن أبي أمامة ، وابن عيينة ، أو مقيداً بالحاجة إليهم كما ورد عن ابن مسعود والنخعي ([62])
فإن النقل عن كثير منهم لا يثبت ، وما ثبت فإنه محجوج بحديث الرسول r (( لا تبدأوا اليهود والنصارى بالسلام )) والله أعلم .
وقد احتج بعضهم بحديث أسامة أن النبي r (( مر علي مجلس فيه أخلاط من المسلمين والمشركين ، فسلم عليهم )) علي جواز السلام علي الكفار .
كيف يرد المسلم
سلام أهل الكتاب
عن ابن عمر – رضي الله عنهما –قال : قال رسول الله r : (( إذا سلم عليكم اليهود فإنما يقول أحدهم : السام عليك . فقل : وعليك )) متفق عليه .
السام : الموت .
وعن أنس – t– قال : قال رسول الله r : (( إذا سلم عليكم أهل الكتاب فقولوا : وعليكم )) متفق عليه .
وعن عائشة – رضي الله عتها – قالت : استأذن رهط من اليهود علي رسول الله r فقالوا : السام عليكم . فقالت عائشة – رضي الله عنها – بل عليكم السام واللعنة . فقال رسول الله r : (( يا عائشة إن الله يحب الرفق في الأمر كله )) قالت : ألم تسمع ما قالوا : قال : (( قد قلت : وعليكم )) وفي بعض الروايات عند مسلم عدم ذكر الواو في قوله : (( وعليكم )) .
قال النووي – رحمه الله تعالى - :
أتفق العلماء علي الرد علي أهل الكتاب إذا سلموا لكن لا يقال لهم : وعليكم السلام . بل يقال عليكم فقط ، أو وعليكم .
وقد جاءت الأحاديث التي ذكرها مسلم : عليكم وعليكم ، بإثبات الواو ، وحذفها . ا هـ .

(1/43)

ولكل صيغة من الرد معنى يختص بها .
فالصيغة الأولى ، وهي قولنا : ((وعليكم )) تعني أن الموت كما أنه سيقع علينا لا محالة ، فسيقع عليكم كذلك . فالواو هنا للتشريك .
وتحتمل معنى آخر وهو : أن عليكم ما تستحقون من الذم ، فالواو هنا للاستئناف لا للعطف ولا للتشريك .
وأما الصيغة الثانية : وهي قولنا : (( عليكم )) بحذف الواو فمعناها : عليكم السام وحدكم .
قال القاضي عياض – رحمه الله تعالي - اختار بعض العلماء منهم ابن حبيب المالكي : حذف الواو لئلا يقتضي التشريك . وقال غيره بإثباتها ، كما هو في أكثر الروايات . ا هـ ، بواسطة نقل النووي .
قال الخطابي : هكذا يرويه عامة المحدثين (( وعليكم )) بالواو وكان سفيان بن عيينة يرويه (( عليكم )) بحذف الواو . وهو الصواب .
وذلك : أنه إذا حذف الواو صار قولهم الذي قالوه بعينه مردوداً عليهم ، وبإدخال الواو يقع الاشتراك معهم ، والدخول فيما قالوه . لأن الواو حرف العطف والجمع بين الشيئين . ا هـ .
قال النووي رحمه الله - :
هذا كلام الخطابي . والصواب : أن إثبات الواو ، وحذفها جائزان ، كما صحت به الروايات وأن الواو أجود كما هي في أكثر الروايات ولا مفسدة فيه ، لأن السام الموت ، وهو علينا وعليهم . ا هـ .
وقد رد العلامة ابن القيم – رحمه الله تعالي – قول الخطابي المتقدم فقال :
وأما الحديث في رد السلام فإدخال الواو فيه يقتضي اشتراكاً معهم في مضمون هذا الدعاء – وإن كان كلامين لمتكلمين – بل غايته : التشريك في نفس الدعاء .
وهذا : لأن الدعاء الأول قد وجد منهم ، وإذا رد عليهم نظيره : حصل الاشتراك في نفس الدعاء ولا يستلزم ذلك الاشتراك معهم في مضمونه ومقتضاه ، إذ غايته إنا نرد عليكم كما قلتم لنا .
وإذا كان السام معناه الموت – كما هو المشهور فيه – فالاشتراك ظاهر . والمعني أنا لسنا نموت دونكم ، بل نحن نموت وأنتم أيضاً تموتون .

(1/44)

فلا محذور من دخول الواو علي كل تقدير وقد تقدم أن أكثر الأئمة رووه بالواو . ا هـ من حاشية السنن ( 8/77 ) .
--------------------------------------------------------------------------------
[1] - قال الترمذي : حديث حسن صحيح . ا هـ .
[2] - الفتح ( 11/16 ) . .
[3] - المصدر السابق .
[4] - قال ابن حجر بسند صحيح . ا هـ .
[5] - الفتح ( 11/17 ) . .
[6] - الفتح ( 11/17 ) . .
[7] - وعنه السفاريني في غذاء الألباب ( 1/383 ) .
[8] - الأذكار ص 219 .
[9] - (14/141 ) وعنه ابن مفلح في الآداب الشرعية ( 1/418 ) .
[10] - غذاء الألباب (1/383 ) .
[11] - الفتح ( 11/17 ) . .
[12] - الآداب الشرعية ( 1/397 ) ، وعنه السفاريتي في (( غذاء الألباب )) ( 1/277 ) .
[13] - التمهيد ( 5/288 - 289 ) .
[14] - تفسير القرطبي ( 5/298 ) .
[15] - الآداب الشرعية ( 1/379 ) .
[16] - تفسير ابن كثير ( 1/532 ) .
[17] - الأذكار للنووي ص 220 ، وعنه ابن حجر في الفتح ( 11/7 ) وعنه نقلت .
[18] - في بعض نسخ أبي داود : ابن المفضل . قال ابن حجر في (( التهذيب )) ( 6/42 ) – صوابه : ابن الفضل . ا هـ .
[19] - شيخ أبي داود في هذا الحديث .
[20] - العلل للدراقطني ( 4/22 ) .
[21] - التمهيد ( 5/290 ) .
[22] - التهذيب ( 4/21 ) .
[23] -(5/62/2) انظر حاشية العلل للدارقطني ( 4/22 ) .
[24] - الإرواء ( 3/242 )
[25] -الآداب ( 1/379) .
[26] - التمهيد ( 5/288 ) .
[27] - نقلاً عن التمهيد ( 5/288 ) .
[28] - سنن أبي داود – كتاب المناسك – ( 2/505 ) وإسناده لا بأس به إن شاء الله وله شواهد .
[29] -البخاري – كتاب مناقب الأنصار – ( 7/133 ) ومسلم – كتاب فضائل الصحابة – 4/1887 ) .
[30] - البخاري – كتاب فضائل الصحابة – ( 7/106 ) ومسلم ( 4/1895 ) .

(1/45)

[31] - وفي عموم هذه الآيات والأحاديث شارح الأدب المفرد الشيخ فضل الجيلاني حيث يقول تعقيباً علي كلام ابن حجر : (( أقول : إن سلمنا مشابهة الأمانة فما الدليل علي الوجوب ؟ )) ا هـ . قلت الدليل عموم قوله تعالي (( إن الله يأمركم أن تؤدوا الأمانات إلي أهلها )) وهي عامة في الأمور الحسية كالأموال والمعنوية كالعلم ....
وفي مصنف عبد الرزاق ( 10/393 ) عن أبي قلابة أن رجلاً أتي سليمان الفارسي فقال : إن أبا الدرداء يقول : عليك السلام . قال متي قدمت ؟ قال منذ ثلاث . قال أما إنك لو لم تؤدها كانت أمانة عندك .
[32] -الحديث في إسناده : جعفر بن سليمان ، وقد تكلم فيه والصواب في حالة أنه حسن الحديث ، كما قال عنه الحافظ (( صدوق فيه تشيع )) . ا هـ فعلي هذا يكون إسناد الحديث حسناً . وقد سكت عنه الحافظ في الفتح ( 7/139 ) .
[33] - في رواية الترمذي من جهة سفيان الثوري : أنهما قاما ولكن الصحيح أن الذي قام ابن عامر فقط . هذا الذي رواه الأئمة وفيهم شعبة ، وهو أولى من رواية الثوري . انظر : (( الفتح )) للحافظ ابن حجر ( 11/50 ) .
[34] - للعلامة النووي رسالة سماها (( الترخيص بالقيام لذوي الفضل والمزية من أهل الإسلام )) وقد أجاد في الرد عليها والإطاحة بحجتها ، العلامة ابن الحاج المالكي في كتابه (( المدخل )) ( 1/157 -187 ) .
[35] - مجموع فتاوي شيخ الإسلام ( 28/204-206 ) .
[36] - الفتاوى ( 28/216-217 ) .
[37] - الآداب الشرعية ( 1/264) .
[38] - مجموع الفتاوى ( 28/217 ) .
[39] - فتح الباري ( 11/40 )
[40] - الحديث أخرجه أحمد ( 3/14-15) والنسائي ( 8/175 ) ، وإسناد النسائي جيد
[41] - السياق هنا من كتاب الترجل – باب في الخلوق للرجال – من سنن أبي داود ( 4/ 402 ) وآثرت هذا السياق لتمامه .

(1/46)

[42] - أخرجه أبو داود عن طريق عطاء الخرساني عن يحي بن يعمر . وقد تابع عطاء : عمر بن عطاء بن أبي الخوار عند أبي داود – أيضاً وهو ثقة ويحي بن يعمر لم يسمع من عمار بن ياسر . وقد أخرجه أبو داود أيضاً عن يحي بن يعمر عن رجل عن عمار . قال الدارقطني : لم يلق عماراً إلا أنه صحيح الحديث عمن لقيه . ا هـ من التهذيب ( 11/305 ) .
[43] - مسائل الإمام أحمد لأبي داود ص 279 .
[44] - الأمر بالمعروف والنهي عن المنكر للخلال ص 94 .
[45] - هو النرد قال الهيتمي في الزواجر 1/173 : سمي نرد شير بالشين المعجمة والراء نسبة لأول ملوك الفرس من حيث كونه أول من وضعه
وهو ما يعرف في هذا العصر بلعبة (( الطاولة ))
قال القرطبي في تفسيره ( 8/338 ) النرد قطع مملوءة من خشب البقس ومن عظم الفيل وكذا هو الشطرنج إذ هو أخوه ، غذي بلبانه والنرد هو الذي يعرف بالطبل ويعرف بالكعاب ويعرف في الجاهلية بالأرز ويعرف أيضاً بالنرد شير . ا هـ .
[46] - مسائل الإمام أحمد لأبي داود ص 280 .
[47] - الآداب الشرعية ( 1/268 ) .
[48] - فتح الباري ( 11/40 )
[49] - زاد المعاد 2/428 .
[50] - في اسناده ضعيف
[51] - زاد المعاد ( 2/417 ) .
[52] - لفضيلة الشيخ الإمام محمد ناصر الدين الألباني – حفظه الله – كلام في تصحيح هذا الحديث مقدمة الجزء الثالث من السلسلة الصحيحة بناء علي أن محمد هذا هو ابن سعيد الأنصاري . وهذا البناء لم يقم علي يقنيات لدي الشيخ ، بل هو ترجيح بالقرائن .
والذي أتضح أن حمداً هذا هو ابن حميد كما صرح به البيهقي ، ومخرج حديثه ومخرج حديث البخاري واحد إذ روياه جميعاً عن محمد – أهمله البخاري وقال البيهقي : ابن حميد ، حدثنا إبراهيم بن المختار ، عن شعبة ، عن هارون بن سعيد ، عن ثمامة بن عقبة ، عن زيد بن أرقم ... بن .
[53] - هذا محصل ما ذكره ابن حجر في الفتح ( 1/83 ) عن ابن سراج وغيره من العلماء . وما ذكره النووي في (0 الأذكار )) ص 208.

(1/47)

[54] - ذكر العلامة السفاريني فوائد السلام في شرح منظومة الآداب وقد زدت عليها هنا . كما حذفت بعض الفوائد التي ذكرها – رحمه الله - .
[55] - كتاب العمل في الصلاة ( 3/72 ) .
[56] - ( 5/26 ) نووي .
[57] - الجداية من أولاد الظباء ما بلغ ستة أشهر أو سبعة بمنزلة الجدي في أولاد المعز .
[58] - هو حشيش يؤكل . قاله الترمذي .
[59] - زاد المعاد ( 2/417 ) .
[60] - البخاري كتاب التيمم ( 1/441 ) ، ومسلم كتاب التيمم ( 4/64 نووي )
[61] - مطبوعة في هامش سنن ابن ماجه . ط 1 ، بالمطبعة العلمية سنة 1313 هـ مصر ( 1/74 ) .
[62] - ثبت ذلك عنهم كما أشار إلى ذلك الحافظ ابن حجر في الفتح .

(1/48)


المقدمة - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

معاملة الحكام في ضوء الكتاب والسنة
المقدمة
... إن الحمد لله، نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فبلا مضل له، ومن يضلل فلا هادي له.
... وأشهد أن لا إله إلا الله - وحده لا شريك له -.
... وأشهد أن محمداً عبده ورسوله.
... {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ}
... {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}
... {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً}
... أما بعد
... فهذه رسالة وجيزة مبنية على النصوص الشرعية، ومؤيدة بالآثار السلفية، تشرح شيئاَ مما ينبغي أن يعرفه المسلم عن أحكام معاملة ولاة أمر المسلمين في كل زمان ومكان.
... كتبتها براءة للذمة، ونصحاً للأمة، إذ قد رأيت حاجة الناس في هذه الأزمان إلي معرفة تلك الأحكام والإطلاع عليها أما للتذكير بها، أو لتعليمها، فإن نسيانها - أو الجهل بها -من أعظم الأبواب التي تلج الشرور إلي المسلمين منها، يعرف هذا من نظر في التواريخ والسير واعتبر بما جاء فيها من العبر.
... اسأل الله - جل وعلا - أن ينتفع بهذه الرسالة، وأن يجعلها خالصة لوجهه الكريم، مقربة إليه من جنات النعيم.
وصلي الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتب ذلك
عبد السلام بن برجس العبد الكريم
الرياض 20/ 7/1415 هـ
تمهيد

(1/1)

.. إن السمع والطاعة لولاة أمر المسلمين جاروا وظلموا العقيدة السلفية قل أن يخلو كتاب فيها من تقريره وشرحه وبيانه، وما ذاك إلا لبالغ أهميته وعظيم شأنه، إذ بالسمع والطاعة لهم تنتظم مصالح الدين والدنيا معاً، وبالافتيات عليهم قولاً أو فعلاً فساد الدين والدنيا.
... وقد علم بالضرورة من دين الإسلام أنه لا دين إلا بجماعة، ولا جماعة إلا بإمامة ولا إمامة إلا بسمع وطاعة. (1)
... يقول الحسن البصري - رحمه الله تعالي - في الأمراء:
... ((هم يلون من أمورنا خمساً:
... الجمعة، والجماعة، والعيد، والثغور، والحدود.
والله لا يستقيم الدين إلا بهم، وإن جاروا وظلموا والله لما يصلح الله بهم أكثر مما يفسدون، مع أن طاعتهم - والله - لغبطة وأن فرقتهم لكفر)) (2) ا. هـ
... وذكر السلطان عند أبي العالية، فقال الله بهم أكثر مما يفسدون (3).اهـ
لقد كان السلف الصالح - رضوان الله عليهم - يولون هذا الأمر اهتماما خاصاً، لا سيما عند ظهور بوادر الفتنة، نظراً لما يترتب على الجهل به - أو إغفاله - من الفساد العريض في العباد والبلاد والعدول عن سبيل الهدى والرشاد.
... واهتمام السلف بهذا الأمر تحمله صور كثيرة نقلت إلينا عنهم أقتصر على صور، منها:
الصورة الأولي: التحذير من الخروج عليه:
مثال ذلك: ما قام به الإمام أحمد بن حنبل إمام أهل السنة - رحمه الله تعالي -، حيث كان مثالاً للسنة في معاملة الولاة.
__________
(1) جاء نحو ذلك عن عمر رضي الله عنه -، أخرجه الدرامي (1/ 69).
(2) آداب الحسن البصري)) لابن الجوزي: (ص121)، وينظر ((جامع العلوم والحكم)) لابن رجب: (2/ 117)، ط. الرسالة، والجليس الصالح والأنيس الناصح)) لسبط ابن الجوزي (ص 207) قوله: ((لكفر)) يعني به: كفر دون كفر.
(3) ذكره سبط ابن الجوزي في ((الجليس الصالح والأنيس الناصح)) (ص 207).

(1/2)

فلقد تبني الولاة في زمنه أحد المذاهب الفكرية السيئة وحملوا الناس عليه بالقوة والسيف، وأريقت دماء جم غفير من العلماء بسبب ذلك، وفرض القول بخلق القرآن الكريم على الأمة، وقرر ذلك في كتاتيب الصبيان .... إلي غير ذلك من الطامات والعظائم، ومع ذلك كله فالإمام أحمد لا ينزعه هوى، ولا تستجيشه العواطف ((العواصف)) بل ثبت على السنة، لأنها خير وأهدي فأمر بطاعة ولي الأمر، وجمع العامة عليه ووقف كالجبل الشامخ في وجه من أراد مخالفة المنهج النبوي والسير السلفية، انسياقاً وراء العواطف المجردة عن قيود الكتاب والسنة، أو المذاهب الثورية الفاسدة.
يقول حنبل - رحمه الله تعالي -:
((أجتمع فقهاء بغداد في ولاية الواثق إلي أبي عبد الله - يعني الإمام أحمد بن حنبل - رحمه الله تعالي - وقالوا له: أن الأمر قد تفاقم وفشا - يعنون: إظهار القول بخلق القرآن، وغير ذلك ولا نرضي بإمارته ولا سلطانه!
فناظرهم في ذلك، وقال: عليكم بالإنكار في قلوبكم ولا تخلعوا يداً من طاعة، ولا تشقوا عصا المسلمين، ولا تسفكوا دمائكم ودماء المسلمين معكم وانظروا في عاقبة أمركم، واصبروا حتى يستريح بر، ويستراح من فاجر
وقال ليس هذا - يعني نزع أيديهم من طاعته - صواباً، هذا خلاف الآثار)) (1) ا هـ
فهذه صورة من أروع الصور التي نقلها الناقلون، تبين مدي اهتمام السلف بهذا الباب، وتشرح - صراحة - التطبيق العلمي لمذاهب أهل السنة والجماعة فيه.
الصورة الثانية: التأكيد على الدعاء له:
مثال ذلك: ما جاء في كتاب ((السنة)) للإمام الحسن بن على البربهاري - رحمه الله تعالي - حيث قال:
((إذا رأيت الرجل يدعوا على سلطان: فاعلم أنه صاحب هوى.
وأن سمعت الرجل يدعو للسلطان بالصلاح فاعلم أنه صاحب سنة - إن شاء الله تعالي -:
__________
(1) الآداب الشرعية)) لابن مفلح: (1/ 195/196)، وأخرج القصة الخلال في ((السنة)): (ص 133).

(1/3)

يقول الفضيل بن عياض: لو كان لي دعوة ما جعلتها إلا في السلطان.
فأمرنا أن ندعو لهم بالصلاح، ولم نؤمر أن ندعو عليهم - وإن جاروا وظلموا -، لأن جورهم وظلمهم على أنفسهم وعلى المسلمين (1) ا هـ
الصورة الثالثة: التماس العذر له:
((كان العلماء يقولون: إذا استقامت لكم أمور السلطان، فأكثروا حمد الله - تعالي - وشكره.
وأن جاءكم منه ما تكرهون، وجهوه إلي ما تستوجبونه بذنوبكم وتستحقونه بآثامكم.
وأقيموا عذر السلطان، لانتشار الأمور عليه، وكثرة ما يكابده من ضبط جوانب المملكة، واستئلاف الأعداء وإرضاء الأولياء، وقلة الناصح وكثرة التدليس والطمع)) ا ه ـ من كتاب ((سراج الملوك)) للطرطوشي (ص 43)
ولو ذهبنا نستقصي مثل هذه الصور الرائعة عن سلفنا الصالح، لطال المقام، واتسعت دائرة الكلام.
وفيما ذكرنا تنبيه على المقصود وإيضاح للمنشود، فمن تأمل فيه وأنصف بأن له غلط من تعسف وأجحف، ولم ير لولاة الأمر حقاً، ولم يرع لهم قدراً لهم قدراً،فجردهم عن الحق الذي فرضه الشارع لهم،اتباعاً للهوى وتأثراً بمذهب أهل الردى.
ومما يجدر العلم به أن قاعدة السلف في هذا الباب زيادة الاعتناء به كلما ازدادت حاجة الآمة إليه، سداً لباب الفتن وإيصاداً لطريق الخروج على الولاة الذي هو أصل فساد الدنيا والدين.
ولقد تجسدت هذه القاعدة فيما كتبه أئمة الدعوة النجدية - رحمهم الله تعالي - في هذا الباب، عندما تسربت بعض الأفكار المنحرفة فيه إلي جماعة من المنتسبين إلي الخير والصلاح.
__________
(1) طبقات الحنابلة)) (2/ 36) ومقولة الفضيل بن عياض، وأخرجها أبو نعيم في ((الحلية)) (8/ 91 - 92) وفي ((فضيلة العادلين من الولاة)) (ص 171 - 172).

(1/4)

فلقد أكثروا - رمهم الله تعالي - من تقرير هذا الأمر، وأفاضوا فيه وكرروا بيانه زيادة في الإيضاح واستئصالاً للشبه الواردة عليه، ولم يكتفوا بكلمة واحدة ولا تقرير فرد منهم لهذا الأمر الخطير لعلمهم بما ينتج عن الجهل به من البلاء والشر المستطير.
وفي ذلك يقول الإمام الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ - رحم الله الجميع - في كلام متين، يكشف شيئاً من الشبه الملبسة في هذا الباب ويرد على من أشاعها من الجهال:
(( .... ولم يد هؤلاء المفتونون أن أكثر ولاة أهل الإسلام - من عهد يزيد بن معاوية - حاشا عمر بن عبد العزيز ومن شاء الله من بني أمية - قد وقع منهم من الجراءة والحوادث العظام والخروج والفساد في ولاية أهل الإسلام ومع ذلك فسيرة الأئمة الأعلام والسادة العظام - معهم - معروفة مشهورة، لا ينزعون يد من طاعة فيما أمر الله به رسوله من شرائع الإسلام وواجبات الدين.
وأضرب لك مثلاً بالحجاج بن يوسف الثقفي، وقد أشتهر أمره في الأمة بالظلم والغشم، والإسراف في سفك الدماء وانتهاك حرمات الله وقتل من قتل من سادات الأمة كسعيد بن جبير، وحاصر بن الزبير - وقد عاذ بالحرم الشريف -، واستباح الحرمة وقتل بن الزبير - مع أن بن الزبير قد أعطاه الطاعة وبايعه عامة أهل مكة والمدينة واليمن، وأكثر سواد العراق، والحجاج نائب عن مروان، ثم عن ولده عبد الملك (1) ولم يعهد أحد من الخلفاء ألي مروان ولم يبايعه أهل الحل والعقد -، ومع ذلك لما توقف أحد من أهل العلم في طاعته والانقياد له فيما تسوغ طاعته فيه من أركان الإسلام وواجباته.
وكان بن عمر - ومن أدرك الحجاج من أصحاب رسول الله - صلى الله عليه وسلم - - لا ينازعونه، ولا يمتنعون من طاعته فيما يقوم به الإسلام، ويكمل به الإيمان.
__________
(1) المعروف أنه نائب عن عبد الملك بن مروان - فقط -

(1/5)

وكذلك من في زمنه من التابعين، كابن المسيب والحسن البصري وابن سيرين، وإبراهيم التيمي، وأشباههم ونظرائهم من سادات الأمة.
واستمر العمل على هذا بين علماء الأمة من سادات الأمة وأئمتها، يأمرون بطاعة الله ورسوله والجهاد في سبيله مع كل إمام بر أو فاجر - كما هو معروف في كتب أصور الدين والعقائد -.
وكذلك بنوا العباس استولوا على بلاد المسلمين قهراً بالسيف ن لم يساعدهم أحد من أهل العلم والدين، وقتلوا خلقاً كثيراً وجمعاً غفيراً من بني أمية وأمرائهم ونوابهم، وقتلوا أبن هبيرة أمير العراق، وقتلوا الخليفة مروان، حتى نقل أن السفاح قبل في يوم واحد نحو الثمانين من بني أمية، ووضع الفرش على جثثهم وجلس عليها، ودعا بالمطاعم والمشارب.
ومع ذلك فسيرة الأئمة كالأوزاعي، ومالك، والزهري، والليث بن سعد، وعطاء بن أبي رباح، مع هؤلاء الملوك لا تخفي على من لهم مشاركة في العلم وإطلاع.
والطبقة الثانية من أهل العلم، كأحمد بن حنبل، ومحمد بن إسماعيل، وحمد بن إدريس، واحمد بن نوح، وأسحق بن راهوية، وإخوانهم ... وقع في عصرهم من الملوك ما وقع من البدع العظام وإنكار الصفات، ودعوا إلي ذلك، وامتحنوا فيه وقتل من قتل، كأحمد بن نصر، ومع ذلك، فلا يعلم أن أحداً منهم نزع يداً من طاعة، ولا رأي الخروج عليهم .. )) (1) ا هـ.
فتأمل هذا الكلام البديع وانظر فيه بعين الإنصاف، تجده من مشكاة السلف الصالح، على وفق الكتاب والسنة والقواعد العامة بعيداً عن الإفراط والتفريط.
وكلام أئمة الدعوة - رحمهم الله تعالي - كثير في هذا الباب، تري طائفة منه في الجزء السابع من كتاب ((الدرر السنية في الأجوبة النجدية)).
كل هذا يؤيد ضرورة الاهتمام بهذا الأصل العقدي، وترسيخه عند غلبة الجهل به، أو فشوا الأفكار المنحرفة عن منهج أهل السنة فيه.
ولا ريب أن الزمن الذي نعيش فيه الآن أجتمع فيه الأمران:
__________
(1) الدرر السنية في الأجوبة النجدية: (7/ 177 - 178)

(1/6)

غلبة الجهل بهذا الأمر، وفشوا الأفكار المنحرفة فيه.
فواجب أهل العلم وطلبته: الالتزام بالميثاق الذي أخذه الله عليهم في قوله - تعالي - {لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ} (1) فليبينوا للناس هذا الأصل محتسبين لله - تعالي -، مخلصين له أعمالهم، ولا يمنعهم من بيانه تلك الشبهات المتهافتة التي يروجها بعض من خلاق له.
كقول بعضهم من المستفيد من بيان هذا الأمر؟
يشير إلي أن المستفيد منهم الولاة فقط! وهذا جهل مفرط وضلال مبين، إذ منشؤه سوء الاعتقاد فيما يجب لولاة الأمر أبراراً كانوا أو فجاراً.
على أن الفائدة مشتركة بين الراعي والرعية كما لا يخفي على أهل العلم - بل قد تكون الرعية أكثر فائدة من الرعاة.
ومن الشبه - أيضاً - قول بعضهم: إن الكلام في هذا الموضوع ليس هذا وقته.
سبحان الله ‍‍ ‍‍‍‍! متي وقته إذن؟ أ إذا طارت الرؤوس وسفكت الدماء؟ أ إذا عمت الفوضى ورفع الأمن؟
إن الكلام في هذا الموضوع يجب أن يكثف من قبل العلماء وطلبة العلم في هذه الأيام خاصة، لما حصل لفئة من الناس من تلوث فكري في هذا الباب، قاد زمامه شراذم من أصحاب الاتجاهات الدخيلة، فأفسدوا أيما إفساد، وشوشو على عقيدة أهل السنة والجماعة في هذا الباب الخطير بما ألقوه من الشبه الفاسدة، والحجج الكاسدة.
ولا تغتر بمن ينكر وجود هؤلاء، ويقول (أن موضوع البيعة والسمع والطاعة لم يشكك فيه أحد) فإنه أحد رجلين: أما متستر عليهم يخشى من تصنيفهم بما هم عليه، أو جاهل لا يدري ما الناس فيه.
فليتقي الله - تعالي - هؤلاء المرجفون، ولينتهوا عن صد الناس عن سبيل الله تعالي، خدمة لأحزابهم، أو ترويجاً لمذاهبهم الفاسدة بمثل هذه الشبة الواهية، أو إتباعاً لهؤلاء بغير هدي من الله.
__________
(1) سورة آل عمران آية 187.

(1/7)

وعلى من أراد لنفسه النجاة والفلاح أن يتأمل في نصوص الشرع الواردة في هذا الباب، فيعمل بها ويذعن لها، ولا يجعل للهوي عليه سلطاناً، فإن العبد لا يبلغ حقيقة الإيمان حتى يكون هواه تبعاً لما جاء به الشرع المطهر.
وأكثر فساد الناس في هذا الباب إنما هو من جراء إتباع الهوى وتقديم العقل على النقل.
فبين لديه - أيها الطالب للحق - نصوص وشرعية، ونقول سلفية، فأرع لها سمعك، وأمعن فيها بصرك، جعل الله التوفيق حليفك، والتسديد رفيقك، وجنبنا - وإياك - مضلات الأهواء والفتن.
****************


الفصل الأول في قواعد تتعلق بالأمانة - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل الأول
في قواعد تتعلق بالأمانة
القاعدة الأولي
وجوب عقد البيعة للإمام القائم المستقر المسلم
والتغليظ على من ليس في عنقه بيعة والترهيب من نقضها
قال الإمام الحسن بن على البربهاري - رحمه الله تعالي - في كتاب ((السنة)) - له -:
((من ولي الخلافة بإجماع الناس عليه ورضاهم به، فهو أمير المؤمنين، لا يحل لأحد أن يبيت ليلة ولا يرى أن ليس عليه إمام براً كان أو فاجراً ... هكذا قال أحمد بن حنبل)) اهـ.
وقد دل على ذلك ما أخرجه الإمام مسلم في ((صحيحه)) (12/ 240 - النووي) - كتاب الإمارة - أن عبد الله بن عمر جاء إلي عبد الله بن مطيع - حين كان أمر الحرة ما كان: زمن يزيد بن معاوية -، فقال عبد الله بن مطيع: أطرحوا لأبي عبد الرحمن وسادة، فقال: أني لم آتك لأجلس، أتيتك لأحدثك حديثاً سمعت رسول الله - صلى الله عليه وسلم - يقوله، سمعت رسول الله - صلى الله عليه وسلم - يقول:
((من خلع يداً من طاعة، لقي الله يوم القيامة لا حجة له، ومن مات ليس في عنقه بيعة، مات ميتة جاهلية)).
عبد الله بن مطيع هو: ابن الأسود بن حارثة القرشي العدوى المدني
قال بن حبان في ((الثقات)) له صحبة ولد في حياة رسول ا)): ومات في فتنة ابن الزبير)) ا هـ.
وقال الحافظ في ((التقريب)):

(1/8)

((له رؤية وكان رأس قريش يوم الحرة، وأمره ابن الزبير على الكوفة، ثم قتل معه سنة ثلاث وسبعين)) ا هـ.
قال الذهبي في ((العبر)) (1) - في حوادث سنة ثلاث وستين -:
((كانت وقعة الحرة، وذلك أن أهل المدينة خرجوا على يزيد لقلة دينه فجهز لحربهم جيشاً عليهم مسلم بن عقبة)) ا هـ.
((وكان سبب خلع أهل المدينة له أن يزيد أسرف في المعاصي)) (2)
قال الحافظ بن كثير في ((البداية والنهاية)) (3)
((ولما خرج أهل المدينة عن طاعته - أي: يزيد -، وولوا عليهم بن مطيع، وابن حنظلة، لم يذكروا عنه - وهم أشد الناس عداوة له - إلا ما ذكروه عنه من شرب الخمر وإتيانه بعض القاذورات ... بل قد كان فاسقاً، والفاسق لا يجوز خلعه، لأجل ما يثور بسبب ذلك من الفتنة ووقوع الهرج - كما وقع في زمن الحرة -
وقد كان عبد الله بن عمر بن الخطاب وجماعات أهل بيت النبوة ممن لم ينقض العهد، لا بايع أحد بعد بيعته ليزيد كما قال الإمام أحمد (4): حدثنا إسماعيل ابن علية: حدثني صخر بن جورية، عن نافع قال: لما خلع الناس يزيد بن معاوية جمع ابن عمر بنية وأهله، ثم تشهد، ثم قال:
((أما بعد، فإننا بايعنا هذا الرجل على بيع الله ورسوله، وأني سمعت رسول الله - صلى الله عليه وسلم - يقول: ((إن الغادر ينصب له لواء يوم القيامة، يقال: هذا غدرة فلان)).
وإن من أعظم الغدر - إلا أن يكون الإشراك بالله -: أن يبايع رجل رجلاً على بيع الله ورسوله، ثم ينكث بيعته فلا يخلعن أحد منكم يزيد ولا يسرفن أحد منكم في هذا الأمر، فيكون الفيصل بيني وبينه.
وقد رواه مسلم والترمذي من حديث صخر بن جويرية، قال الترميذي: حسن صحيح)) ا هـ. كلام ابن كثير.
قلت: هو في كتاب الفتن من ((صحيح البخاري)) بالقصة نفسها.
__________
(1) 1/ 67)
(2) تاريخ الخلفاء)) للسيوطي: (ص 209)، ط. محي الدين عبد الحميد.
(3) 8/ 232) ط. السعادة
(4) المسند)) (7//231 - 232)، (8/ 84) ط. الشيخ أحمد شاكر.

(1/9)

قال الحافظ ابن حجر - رحمه الله تعالي - في ((الفتح)) (1)
((وفي هذا الحديث جواب طاعة الإمام الذي انعقدت له البيعة، والمنع من الخروج عليه ولو جار في حكمه، وأنه لا ينخلع بالفسق)) ا ه ـ.
قال الحافظ ابن كثير - رحمه الله - في ((البداية والنهاية)):
((ولما رمطيع: المدينة من عند يزيد، مشى عبد الله بن مطيع وأصحابه إلي محمد بن الحنفية فأرادوه على خلع يزيد، فأبي عليهم.
فقال ابن مطيع: أن يزيد يشرب الخمر، ويترك الصلاة ويتعدى حكم الكتاب.
فقال لهم: ما رأيت منه ما تذكرون، وقد حضرته وأقمت عنده، فرأيته مواظباً على الصلاة متحرياً للخير، يسأل عن الفقه، ملازماً للسنة.
فقال: فإن ذلك كان منه تصنعاً لك.
فقال: وما الذي خاف مني أو رجا حتى يظهر إلي الخشوع؟! أفأطلعكم على ما تذكرون من شرب الخمر؟ فلئن كان أطلعكم على ذلك: إنكم لشركائه، وإن لم يكن أطلعكم فما يحل لكم أن تشهدوا بما لا تعلموا.
قالوا: إن عندنا لحق، وإن لم يكن رأيناه.
فقال لهم: أبى الله ذلك على أهل الشهادة فقال: {إِلاَّ مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} (2)، ولست من أمركم في شيء
قالوا: فلعلك تكره أن يتولى الأمر غيرك، فنحن نوليك أمرنا
قال: ما استحل القتال على ما تريدونني عليه - تابعاً ولا متبوعاً -.
قالوا: قد قاتلت مع أبيك - أي: على بن أبي طالب - رضي الله عنه -؟ قالوا:: جيئوني بمثل أبي أقاتل على مثل ما قاتل عليه.
قالوا: فمر أبنيك أبا القاسم والقاسم بالقتال معنا.
قال: قو أمرتهما قاتلت.
قالوا: فقم معنا مقاماً تحض الناس فيه على القتال معنا.
قال: سبحان الله! آمر الناس بما لا أفعله ولا أرضاه إذاً ما نصحت لله في عباده!
قال:: إذاً نكرهك.
قال: إذا آمر الناس بتقوى الله، ولا يرضون المخلوق بسخط الخالق.
وخرج إلي مكة)) ا هـ.
*******
القاعدة الثانية
من غلب فتولي الحكم واستتب له،
__________
(1) 13/ 68).
(2) سورة الزخرف، الآية: 86.

(1/10)

فهو إمام تجب بيعته وطاعته،
وتحرم منازعته ومعصيته
((.الإمام أحمد – رحمه الله تعالى – في العقيدة التي رواها عنه عبدوس بن مالك العطار:
(( ... ومن غلب عليهم يعني: الولاة – بالسيف حتى صار خليفة، وسمي أمير المؤمنين، فلا يحل لأحد يؤمن بالله واليوم الآخر أن يبيت ولا يراه إماماً، براً كان أو فاجراً )) (1) ا هـ
واحتج الإمام أحمد بما ثبت عن ابن عمر – رضي الله عنه – أنه قال : (( ... وأصلي وراء من غلب )) (2)
وقد أخرج أبي سعيد في (( الطبقات )) (3) – بسند جيد – عن زيد ابن أقال:ن ابن عمر كان في زمان الفتنة لا يأتي أمير إلا صلى خلفه، وأدي إليه زكاة ماله.
وفي (( صحيح البخاري )) (4) – كتاب الأحكام باب كيف يبايع الإمام الناس – عن عبد الله بن دينار قال : شهدت ابن عمر حيث اجتمع الناس على عبد الملك، قال :
(( كتب: أني أقر بالسمع والطاعة لعبد الله عبد الملك أمير المؤمنين، على سنة الله وسنة رسوله ما استطعت، وان بني قد أقروا بمثل ذلك )).
قوله: (( حيث اجتمع الناس على عبد الله عبد الملك ))، يريد: ابن مروان بن الحكم.
والمراد بالاجتماع : اجتماع الكلمة، وكانت قبل ذلك مفرقة، وكان في الأرض قبل ذلك اثنان، كل منهمالفقهاء: بالخلافة، وهما عبد الملك بن مروان، وعبد الله بن الزبير – رضي الله عنه –
وكان ابن عمر في تلك المدة امتنع أن يبايع لابن الزبير أو لعبد الملك، فلما غلب عبد الملك واستقر له الأمر بايعه (5)
وهذا الذي فعله ابن عمر من مبايعة المتغلب هو الذي عليه الأئمة، بل، بل انعقدت عليه الإجماع من الفقهاء :
__________
(1) الأحكام السلطانية )) لأبي يعلى : ( ص 23 )، ط. الفقي، انظر هذه العقيدة كاملة في (( طبقات الحنابلة )) لابن أبي يعلى : ( 1/241-246 ).
(2) ذكر ذلك القاضي في (( الأحكام السلطانية )) : ( ص 23) من رواية أبي الحارث عن احمد.
(3) 4/193 ): ط. دار صادر بيروت.
(4) 13/193 ).
(5) ينظر (( الفتح )) : ( 13/194).

(1/11)

ففي (( الاعتصام )) للشاله:(1)
فقال:يحيى بن يحيى قيل له: البيعة مكروهة ؟ قال: لا. قيل له: فإن كانوا أئمة جور ؟ فقال : قد بايع ابن عمر لعبد الملك بن مروان ،وبالسيف أخذ الملك، أخبرني بذلك مالك عنه، أنه كتب إليه : وأقر لك بالسمع والطاعة على كتاب على كتاب الله وسنة نبيه محمد - صلى الله عليه وسلم - .
قال يحيى بن يحيى: والبيعة خير من الفرقة )) ا هـ.
وروى البيهقي في يقول:قب الشافعي )) (2) عن حرملة قال:
(( سمعت الشافعي يقول : كل من غلب على الخلافة بالسيف حتى يسمي خليفة، ويجمع الناس عليه، فهو خليفة انتهى.
وقد حكى الإجماع على ذلك الحافظ ابن حجر – رحمه الله تعالي – في (( الفتح )) (3)، فقال:
((وقد أجمع الفقهاء على وجوب طاعة السلطان المتغلب والجهاد معه، وأن طاعته خير من الخروج عليه لما في ذلك من حقن الدماء، وتسكين الدهماء )) انتهى.
وقد حكى الإجماع – أيضا – شيخ الإسلام الشيخ محمد بن عبد الوهاب – رحمه الله تعالي – فقال:
(( الأئمة مجموعون من كل مذهب على أن من تغلب على بلد – أو بلدان – له حكم الإمام في جميع الأشياء... )) العلم.
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ – رحم الله الجميع - :
((وأهل العلم .... متفقون على طاعة من تغلب عليهم في المعروف، يرون نفوذ أحكامه، وصحة إمامته، لا يختلف في ذلك اثنان، ويرون المنع من الخروج عليهم بالسيف وتفريق الأمة، وإن كان الأئمة فسقة ما لم يروا كفراً بواحاً ونصوصهم في ذلك موجودة عن الأئمة الأربعة وغيرهم وأمثالهم ونظرائهم )) (4) اهـ
القاعدة الثالثة
إذا لم يستجمع المتغلب شروط الإمامة وتم له التمكين واستتب له الأمر ووجبت طاعته، وحرمت معصيته
قال الغزالي :
__________
(1) 3/46) ط مكتبة التوحيد، تحقيق الشيخ مشهور آل سلمان.
(2) 1/448)، ط. دار التراث، تحقيق : السيد أحمد صقر.
(3) 13/7 ) .
(4) مجموعة الرسائل والمسائل النجدية )) : ( 3/168) .

(1/12)

(( لو تعذر وجود الورع والعلم فيمن يتصدى للإمامة – بأن يغلب عليها جاهل بالأحكام، أو فاسق – وكان في صرفه عنها إثارة فتنة لا تطاق، حكمنا بانعقاد إمامته.
لأنا بين أن نحرك فتنة بالاستبدال، فما يلقي المسلمون فيه – أي: في هذا الاستبدال – من الضرر يزيد على ما يفوتهم من نقصان هذه الشروط التي أثبتت لمزية المصلحة.
فلا يهدم أصل المصلحة شغفاً بمزاياها، كالذي يبني قصر ويهدم مصراً.
وبين أن نحكم بخلو البلاد عن الإمام، وبفساد الأقضية وذلك محال.
ونحن نقضي بنفوذ قضاء أهل البغي في بلادهم لمسيس حاجتهم، فكيف لا نقضي بصحة الإمامة عند الحاجة والضرورة ؟ ! (1) اهـ.
وقد نقل الشاطبي في (( الاعتصام )) (2) كلاماً للغزالي نحو هذا، لما مثل ل (( المصالح المرسلة )) هذا نصه:
(( أما إذا انعقدت الإمامة بالبيعة، أو تولية العهد لمنفك عن رتبة الاجتهاد وقامت له الشوكة، وأذعنت له الرقاب، بأن خلا الزمان عن قرشي مجتهد مستجمع جميع الشروط وجب الاستمرار [ على الإمامة المعقودة إن قامت له الشوكة ]إمامته.ن قدر حضور قرشي مجتهد مستجمع للورع والكفاية وجميع شرائط الإمامة واحتاج المسلمون في خلع الأول إلي تعرض لإثارة فتن، واضطراب الأمور، لم يجز لهم خلعه والاستبدال به، بل تجب عليهم الطاعة له، والحكم بنفوذ ولايته وصحةإمامته.... )، ثم ضرب الغزالي مثلاً رائعاً وهو أن العلم اشتط الإمام لتحصيل مزيد من المصلحة في الاستقلال بالنظر والاستغناء عن التقليد.
إذا علم ذلك، فإن المرة المطلوبة من الإمامة: تطفئة الفتن الثائرة من تفرق الآراء المتنافرة.
قال الغزالي بعد ذلك:
__________
(1) إحياء علوم الدين )) وما بين شطرين من (( شرحه )) للزبيدي ( 2/233 ).
(2) 3/44)، وقد وقفت على كلام الغزالي هذا في كتابه (( فضائح الباطنية )) ( 119/120 )

(1/13)

فكيف يستجيز العاقل تحريك الفتنة وتشويش النظام وتفويت أصل المصلحة في الحال، تشوفاً إلي مزيد دقيقة في الفرق بين النظر والتقليد (1)
قال الشاطبي – تعليقاً على كلام الغزالي - :
(( هذا ما قال – يعني : الغزالي -، وهو متجه بحسب النظر المصلحي وهو ملائم لتصرفات الشرع وإن لم يعضده نص على التعيين. وما قرره هو اصل مذهب مالك ... ))
ثم ساق الشاطبي رواية عن مالك بن أنس في هذا الباب – تقدم ذكرها – وقال:
(( فظاهر هذه الرواية أنه إذا خيف عند خلع غير المستحق وإقامة المستحق أن تقع فتنة وما لا يصلح، فالمصلحة الترك.
وروي البخاري عن نافع، قال :
لما خلع أهل المدينة يزيد بن معاوية، جمع بن عمر حشمه وولده، فقال : إني سمعت رسول الله - صلى الله عليه وسلم - يقول : (( ينصب لكل غادر لواء يوم القيامة ))، وإنا قد بايعنا هذا الرجل على بيعة الله ورسوله، وأني لا أعلم أحد منكم خلعه ولا تابع في هذا الأمر إلا كانت الفيصل بيني وبينه (2)
قال بن العربي :
وقد قال ابن الخياط أن بيعة عبد الله لزيد كانت كرها، وأين يزيد من ابن عمر ؟ ولكن رأى بدينه وعلمه التسليم لأمر الله، والفرار من التعرض لفتنة فيها من ذهاب الأموال والأنفس ما لا يفي بخلع يزيد، لو تحقق أن الأمر يعود في نصابه، فكيف ولا يعلم ذلك ؟
__________
(1) يا ليت أخواننا الذين يشوشون على الناس في قضية (( تخلف بعض شروط الإمامة )) يتأملون هذا الكلام العلمي الرصين وينظرون ما علق عليه الشاطبي – وهو من علماء الاجتهاد – تأييداً ونصرة له.
(2) صحيح البخاري كتاب الفتن، باب : إذا قال عند قوم شيئا ً ثم خرج فقال بخلافه : ( 13/68 ).

(1/14)

قال وهذا أصل عظيم فتفهموه والزموه، ترشدوا – إن شاء الله - )). انتهى من (( الاعتصام )) للشاطبي (1)
*********
القاعدة الرابعة
يصح في الاضطرار تعدد الأئمة ،ويأخذ كل إمام منهم
في قطره حكم الإمام الأعظم
((ومن لم يفرق بين حالي الاختيار والاضطرار، فقد جهل المعقول والمنقول ))(2)
قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالي - : (( الأئمة مجموعون من كل مذهب على أن من تغلب على بلد – أو بلدان – له حكم الإمام في جميع الأشياء ولولا هذا ما استقامت الدنيا، لأن الناس من زمن طويل – قبل الإمام أحمد إلي يومنا هذا – ما اجتمعوا على إمام واحد ولا يعرفون أحداً من العلماء ذكر أن شيئاُ من الأحكام لا يصح إلا بالإمام الأعظم (3) اهـ.
وقال العلامة الصنعاني – رحمه الله تعالي – في شرح حديث أبي هريرة – رضي الله عنه – مرفوعاً : (( من خرج عن الطاعة وفارق الجماعة ومات، فميتته ميتة جاهلية )) (4)
__________
(1) 3/46-47 )، ونحو هذا الكلام لابن العربي في (( العواصم من القوا صم )) لابن الوزير، ط مؤسسة الرسالة : ( 2/172 )، وقد ذكر نظائر لهذه المسألة منها نكاح المرآة بغير إذن الولي متي غاب وليها وبعد مكانه، أو جهلت حياته، قد ترك كثير من العلماء شرط العقد المشروع – وهو رضا الولي – لأجل مصلحة امرأة واحدة، وخوف مضرة امرأة المفقود فكيف بمصلحة عوالم من المسلمين وخوف مضرتهم ؟ )) ا هـ الخ ما ذكره من النظائر .
(2) العواصم والقواصم في الذب عن سنة أبي القاسم )) : ( 8/174 )، ط. مؤسسة الرسالة، وقد ساق الأدلة من العقل والنقل على هذه الجملة فأرجع إليه .
(3) الدار السنية في الأجوبة النجدية )) : ( 7/239 ).
(4) أخرجه مسلم في ((صحيحه ))- كتاب الإمارة - : (3/1476 ) .

(1/15)

((قوله : ((عن الطاعة ))، أي : طاعة الخليفة الذي وقع الاجتماع عليه ،وكأن المراد خليفة أي قطر من الأقطار، إذ لم يجمع الناس على خليفة في جميع البلاد الإسلامية من أثناء الدولة العباسية بل استقل أهل كل إقليم بقائم بأمورهم، إذ لو حمل الحديث على خليفة أجتمع عليه أهل الإسلام، لقلت فائدته.
وقوله : (( وفارق الجماعة ))، أي : خرج عن الجماعة الذين اتفقوا على طاعة إمام انتظم به شملهم واجتمعت به كلمتهم وحاطهم عن عدوهم )) (1)ا هـ.
وقال العلامة الشوكاني – رحمه الله تعالى – في شرح صاحب (( الأزهار )) : (( ولا يصح إمامان )) :
(( وأما بعد انتشار الإسلام واتساع رقعته وتباعد أطرافه، فمعلوم أنه قد صار في كل قطر – أو أقطار – الولاية إلي إمام أو سلطان، وفي القطر الآخر كذلك، ولا ينعقد لبعضهم أمر ولا نهي في قطر الآخر وأقطاره التي رجعت إلى ولايته.
فلا بأس بتعدد الأئمة والسلاطين ويجب الطاعة لكل واحد منهم بعد البيعة له على أهل القطر الذي ينفذ فيه أوامره ونواهيه، وكذلك صاحب القطر الآخر.
فإذا قام من ينازعه في القطر الذي ثبت فيه ولايته، وبايعه أهله، كان الحكم فيه أن يقتل إذا لم يتب.
ولا تجب على أهل القطر الآخر طاعته، ولا الدخول تحت ولايته، لتباعد الأقطار، فأنه قد لا يبلغ إلي ما تباعد منها خبر إمامها أو سلطانها، ولا يدري من قام منهم أو مات، فالتكليف بالطاعة والحال هذا تكيف بما لا يطاق.
وهذا معلوم لكل من له إطلاع على أحوال العباد والبلاد ....
فاعرف هذا، فإنه المناسب للقواعد الشرعية، والمطابق لما تدل عليه الأدلة، ودع عنك ما يقال في مخالفته، فإن الفرق بين ما كانت عليه الولاية الإسلامية في أول الإسلام وما هي عليه الآن أوضح من شمس النهار.
__________
(1) سبيل السلام شرح بلوغ المرام من أدلة الأحكام )) - 3/499 )، ط. جامعة الإمام محمد بن سعود الإسلامية.

(1/16)

ومن أنكر هذا، فهو مباهت ولا يستحق أن يخاطب بالحجة لأنه لا يعقلها )) (1) ا هـ.
فهذه أقوال ثلاثة من علماء الأمة المجتهدين تقرر صحة تعدد الأئمة في بيعة الاضطرار، ومعولها على الأدلة الشرعية والقواعد المرعية والمصالح الكلية، وقد سبقهم إلي نحو هذا ثلة من العلماء المحققين.
من ذلك قول العلامة ابن الأزرق المالكي قاضي القدس (2) :
(( أن شرط وحدة الإمام بحيث لا يكون هناك غيره لا يلزم مع تعذر الإمكان.
قال بن عرفة – فيما حكاه الأبي عنه - : فلو بعد موضع الإمام حتى لا ينفذ حكمه في بعض الأقطار البعيدة، جاز نصب غيره في ذلك القطر.
وللشيخ علم الدين – من علماء العصر بالديار المصرية - : يجوز ذلك للضرورة ... )) ا هـ.
وقد حكي العلامة بن كثير الخلاف في هذه المسألة، وذكر قول الجمهور القائلين بعدم الجواز، ثم قال :
(( وحكي إمام الحرمين عن الأستاذ أبي إسحاق أنه جوز نصب إمامين فأكثر إذا تباعدت الأقطار، واتسعت الأقاليم بينهما، وتردد إمام الحرمين في ذلك .
قلت : وهذا يشبه حال الخلفاء من بني العباس بالعراق والفاطميين بمصر والأمويين بالمغرب ... )) (3) اهـ.
وقال المازري في (( المعلم )) (4)
(( العقد لإمامين في عصر واحد لا يجوز وقد أشار بعض المتأخرين من أهل الأصول إلي أن ديار المسلمين إذا اتسعت وتباعدت، وكان بعض الأطراف لا يصل إليه خبر الإمام ولا تدبيره حتى يضطروا إلي إقامة إمام بدبرهم، فإن ذلك يسوغ لهم )) ا هـ
وبهذه النقول الواضحة يتجلى ما عليه بعض المحققين من أهل العلم من جواز تعدد الأئمة للضرورة والحاجة.
__________
(1) السيل الجرار المتدفق على حدائق الأزهار )) : ( 4/512 ).
(2) في كتابه (( بدائع السلك في طبائع الملك )) : ( 1/76-77 ) ط. العراق، تحقيق الدكتور على النشار.
(3) تفسير ابن كثير )) : ( 1/74)، ط1. مكتبة النهضة بمكة المكرمة .
(4) المعلم بفوائد مسلم )) ( 3/35-36 ) .

(1/17)

وعليه يثبت شرعاً لهؤلاء الأئمة المتعددين ما يثبت للإمام الأعظم يوم أن كان موجوداً فيقيمون الحدود ونحوها ويسمع ويطاع لهم، ويحرم الخروج عليهم.
يقول شيخ الإسلام ابن تيمية – رحمه الله تعالي – :
(( والسنة أن يكون للمسلمين إمام واحد والباقون نوابه، فإذا فرض أن الأمة خرجت عن ذلك لمعصية من بعضها، وعجز من الباقين - - فكان لها عدة أئمة، لكان يجب على كل إمام أن يقيم الحدود، ويستوفي الحقوق .... )) (1) ا هـ .
القاعدة الخامسة
الأئمة الذين أمر النبي - صلى الله عليه وسلم - بطاعتهم هم الأئمة الموجودون المعلومون، الذين لهم سلطان وقدرة
أما من كان معدوماً أو لا قدرة له على شيء أصلاً، فليس داخلاً فيما أمر النبي - صلى الله عليه وسلم - من طاعة الولاة .
يقول شيخ الإسلام ابن تيمية – رحمه الله تعالي – (( أن النبي - صلى الله عليه وسلم - أمر بطاعة الأئمة الموجودين المعلومين، الذين لهم سلطان يقدرون به على سياسة الناس، لا بطاعة معدوم ولا مجهول ولا من ليس له سلطان ولا قدرة على شيء أصلاً )) (2)
انتهي.
وحجة هذا : أن مقاصد الإمامة التي جاء الشرع بها من إقامة العدل بين الناس وإظهار شعائر الله –تعالي – وإقامة الحدود ونحو ذلك لا يمكن أن يقوم بها معدوم لم يوجد بعد، ولا مجهول لا يعرف.
وإنما يقوم بها الإمام الموجود الذي يعرفه المسلمون عموماً علماؤهم وعوامهم، شبابهم وشيبهم، رجالهم ونسائهم، والذي له قدرة على إنقاذ مقاصد الإمامة، فإذا أمر برد مظلمة ردت، وإذا حكم بحد أقيم، وإذا عزر نفذ تعزيزه في رعيته ونحو ذلك مما هو من مظاهر السلطان والولاية، فهذا هو الذي يحقق الله على يديه مصالح السلطان والولاية، فهذا هو الذي يحقق الله على يديه مصالح المسلمين، فتأمن به السبل وتجتمع عليه الكلمة، وتحفظ به بيضة أهل الإسلام.
__________
(1) مجموع الفتاوى )) : ( 35/175-176 ).
(2) منهاج السنة النبوية )) ( 1/115 ) ط. رشاد سالم.

(1/18)

فمن نزل نفسه منزلة ولي الأمر الذي له القدرة والسلطان على سياسة الناس، فدعا جماعة للسمع والطاعة له أو أعطته تلك الجماعة بيعة تسمع وتطيع له بموجبها، أو دعا الناس إلي أن يحتكموا إليه في رد الحقوق غلي أهلها تحت أي مسمي كان ونحو ذلك، وولي الأمر قائم ظاهر : فقد حاد الله ورسوله، وخالف مقتضي الشريعة، وخرج من الجماعة.
فلا تجب طاعته، بل تحرم، ولا يجوز الترافع إليه ولا ينفذ له حكم ومن آزره أو ناصره بمال أو كلمة أو أقل من ذلك، فقد أعان على هدم الإسلام وتقتيل أهله وسعى في الأرض فساداً، والله لا يحب المفسدين.
**********
القاعدة السادسة
مراعاة الشارع الحكيم لتوقير الأمراء واحترامهم
وذلك من طريقين :
الأول : الأمر بذلك والتأكيد عليه.
الثاني : النهي عن كل ما يقضي إلي التفريط في توقيرهم واحترامهم من سبهم وانتقاصهم، والتأليب عليهم، ونحو ذلك.
فمن الطريق الأول : ما بوب له الحافظ ابن أبي عاصم في كتابه (( السنة ))، حيث قال :
باب في ذكر فضل تعزيز الأمير وتوقيره (1) ثم ساق بسنده عن معاذ بن جبل، قال : قال رسول الله - صلى الله عليه وسلم - :
(( خمس من فعل واحدة منهن كان ضامناً على الله – عز وجل - : من عاد مريضاً، أو خرج مع جنازة أو خرج غازياً أو دخل على إمامة يريد تعزيزه وتوقيره، أو قعد في ببيته، فسلم الناس منه وسلم من الناس (2)
__________
(1) 2/490-492 )
(2) حديث صحيح بطرقه، وقد أخرجه أيضاً – الإمام أحمد في (( المسند ))( 5/241)، انظر (( ظلال الجنة في تخريج السنة )) للألباني : ( 2/490-491 ). وقد أخرج بن زنجويه في كتاب (( الأموال )9 : (1/87) نحوه من مسند عبد الله بن عمرو بن العاص، وذكر فيه (( ستاً )) بدل ((خمس )) وفي آخره :
((قال : قلت : ما الضامن ؟ قال : من مات في شيء منها دخل الجنة )) ا هـ .

(1/19)

... وبسنده أيضاً عن أبي بكرة – رضي الله عنه – قال : سمعت رسول الله ً يقول : السلطان ظل الله في الأرض، فمن أكرمه أكرم الله، ومن أهانه أهانه الله )) (1)
... ومثل الإمام ابن أبي عاصم : الأمام أبو القاسم الأصبهاني – الملقب بقوام السنة – حيث قال في كتابه (( الحجة في بيان المحجة وشرح عقيدة أهل السنة )) (2)
(( فصل في فضل توقير الأمير )) وساق حديث معاذ – رضي الله عنه – السابق وحديث أبي ذر – رضي الله عنه – الآتي.
ومثلهما - أيضاً - : التبريزي، حيث قال في كتابه (( النصيحة )) (3) :
باب ذكر النصيحة للأمراء وإكرام محلهم، وتوقير رتبتهم، وتعظيم منزلتهم. ا هـ
ومن الطريق الثاني : ما بوب له ابن أبي عاصم – أيضاً – في كتاب ((السنة )) حيث قال :
باب ما ذكر عن النبي - صلى الله عليه وسلم - من أمره بإكرام السلطان وزجره عن إهانته (4)
ثم ساق بسنده حديث أبي بكر – السابق - :
(( من أهان سلطان الله أهانه الله ))
وبسنده – أيضاً – عن أبي ذر – رضي الله عنه – ن قال : سمعت رسول الله - صلى الله عليه وسلم - يقول :
(( سيكون بعدي سلطان، فمن أراد ذله ثغر في الإسلام ثغرة وليست له توبة إلا أن يسدها وليس يسدها إلي يوم القيامة )).
وقد أخرج بن أبي عاصم في (( السنة )) (5) هذا الحديث من وجه أخر صحيح، عن معاوية بن أبي سفيان، قال : لما خرج أبو ذر إلي الزبدة، لقيه ركب من أهل العراق، فقالوا : يا أبا ذر قد بلغنا الذي صنع بك فاعقد لواءً يأتيك رجال ما شئت.
قال : مهلاً مهلاً يا أهل الإسلام، فغني سمعت رسول الله - صلى الله عليه وسلم - يقول : (( سيكون بعدي سلطان فأعزوه، من ألتمس ذله ثغر ثغرة في الإسلام، ولم يقبل منه توبة حتى يعيدها كما كانت ))
__________
(1) حديث حسن، انظر (ص 126)
(2) 2/409)
(3) ص 89 ).
(4) 2/489-490 )
(5) 2/513 ) .

(1/20)

وفي الباب أحديث وأثار كثيرة ذكرت طرفاً منها في (الفصل السابع، في النهي عن سب الأمراء) (1)
ومن تأمل النصوص الواردة في هذا الباب علم أن الشارع إنما أمر بتوقير الولاة وتعزيزهم، ونهي عن سبهم وانتقاصهم لحكمة عظيمة ومصلحة كبرى،، وأشار إلي طرف منها الإمام القرافي في كتابه ((الذخيرة)) (2) فقال:
((قاعدة ضبط المصالح العامة واجب ولا ينضبط إلا بعظمة الأئمة في نفس الرعية، ومتي اختلفت عليهم - أو أهينوا - تعذرت المصلحة ... )) ا هـ.
وقد أشار أيضاً العلامة الشيخ محمد بن صالح بن عثيمين - رحمه الله - إلي الحكمة في ذلك بقوله:
((فالله الله في فهم منهج السلف الصالح في التعامل مع السلطان، وأن لا يتخذ من أخطاء السلطان سبيلاً لإثارة الناس وإلي تنفير القلوب عن ولاة الأمور، فهذا عين المفسدة، وأحد الأسس التي تحصل بها الفتنة بين الناس.
كما أن ملء القلوب على ولاة الأمر يحدث الشر والفتنة والفوضى.
وكذا ملء القلوب على العلماء يحدث التقليل من شأن العلماء، وبالتالي التقليل من الشريعة التي يحملونها.
فإذا حاول أحد أن يقلل من هيبة العلماء وهيبة ولاة الأمر ضاع الشرع والأمن.
لأن الناس إن تكلم العلماء لم يثقوا بكلامهم وأن تكلم الأمراء تمردوا على كلامهم، فحصل الشر والفساد.
فالواجب أن ننظر ماذا سلك السلف تجاه ذوي السلطان وأن يضبط الإنسان نفسه وأن يعرف العواقب.
__________
(1) ص 173)، وينظر في ((رد المختار على الدر المختار)) لابن عابدين الحنفي (3/ 120): مطلب: تعظيم أولي الأمر واجب، وفي كتاب ((طاعة السلطان)) لأبي عبد الله صدر الدين محمد بن إبراهيم السلمي المناوي الشافعي (ص 41): الفصل الثاني: فيما يجب من تعظيمه، وحقه على رعيته.
(2) 13/ 234) ط. دار الغرب الإسلامي.

(1/21)

وليعلم أن من يثور إنما يخدم أعداء الإسلام، فليست العبرة بالثورة ولا بالانفعال، بل العبرة بالحكمة ... )) (1) ا هـ.
ورحم الله سهل بن عبد الله التستري حينما قال:
((لا يزال الناس بخير ما عظموا السلطان والعلماء، فإن عظموا هذين: أصلح الله دنياهم وأخراهم، وإن استخفوا بهذين: أفسدوا دنياهم وأخراهم)) (2) ا هـ.
وأن شئت أن تتضح لك هذه القاعدة أكثر وتعلم منزلتها عند علماء الأمة، فتأمل حادثة الإمام أبي الوفاء ابن عقيل الحنبلي، ساقها الإمام ابن القيم - رحمه الله - في كتابه ((بدائع الفوائد)) (3)، حيث يقول:
((فائدة عوتب ابن عقيل في تقبيل يد السلطان حين صافحه فقال: أرأيتم لو كان والدي فعل ذلك فقبلت يده، أكان خطأ، أم واقعاً موقعه؟ قالوا: بلي، قال فالأب يربي ولده تربية خاصة والسلطان يربي العالم تربية عامة، فهو بالإكرام أولى.
ثم قال: وللحال الحاضرة حكم من لبسها، وكيف يطلب من المبتلي بحال، ما يطلب من الخالي عنها؟)) ا هـ.
********


الفصل الثاني في بيان المكانة العلية لولي الأمر في الشرع المطهر - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل الثاني
في بيان المكانة العلية لولي الأمر
في الشرع المطهر
أولو الأمر لهم مكانة علية، ومنزلة رفيعة جلية، منحهم الشارع إياها ليتناسب قدرهم مع علو وظيفتهم ورفيع منصبهم وعظم مسؤوليتهم، فإن منصبهم - منصب الإمامة - إنما وضع ليكون خلفاً للنبوة في حراسة الدين وسياسة الدنيا.
أن وضع الشارع ولاة الأمر في هذه المكانة الشريفة والرتبة المنيفة هو عين الحكمة التي يرعاها في سائر تصرفاته، وعين المصلحة التي يتشوق إلي تحقيقها.
__________
(1) نقلاً عن رسالة ((حقوق الراعي والرعية)) مجموعة خطب للشيخ ابن عثيمين.
(2) تفسير القرطبي): (5/ 260 - 261).
(3) 2/ 176) ط. المنيرية.

(1/22)

فإن الناس لا يسوسهم إلا قوة الإمام وحزمه فلو لم يعطه الشارع ما يناسب طبيعة عمله من فرض احترامه وتعظيمه - ونحو ذلك -، لامتهنه الناس، ولم ينقادوا له، ومن ثم يحل البلاء وتعم الفوضى وتفوت المصالح، فتفسد الدنيا ويضيع الدين.
قال الإمام بدر الدين ابن جماعة في كتابه : (( تحرير الأحكام في تدبير أهل الإسلام )) (1) في مساق ذكر حقوق ولي الأمر :
(( الحق الرابع : أن يعرف أن له عظيم حقه، وما يجب من تعظيم قدره، فيعامل بما يجب له من الاحترام والإكرام، وما جعل الله – تعالي – له من الإعظام، ولذلك كان العلماء الأعلام من أئمة الإسلام يعظمون حرمتهم ويلبون دعوتهم – مع زهدهم وورعهم وعدم الطمع فيما لديهم -.
وما يفعله بعض المنتسبين إلي الزهد من قلة الأدب معهم فليس من السنة )) ا هـ.
ولما أن الشارع أعطي ولي الأمر تلك المنزلة الرفيعة وجدت الناس مفطورين على تعظيمه واحترامه وهيبته ولا يخرج عن ذلك إلا ملوث الفطرة ضعيف الديانة، ولذا قال أمير المؤمنين عثمان بن عفان – رضي الله عنه - ؛
(( ما يزرع الإمام أكثر مما يزرع القرآن ))
أخرجه بن عبد البر في (( التمهيد )) (2) من طريق ابن القاسم قال : حدثنا مالك : أن عثمان كان يقول ... فذكره.
قال ابن القاسم قلت لمالك : ما يزرع ؟ قال يكف.
وأهل الأدب والكاتبون في الساسة يذكرون هذا الأثر بلفظ :
(( ما يزرع الله بالسلطان أكثر ما يزرع بالقرآن )) (3)
__________
(1) ط. قطر، تحقيق الدكتور / فؤاد عبد المنعم : ( ص 63).
(2) 1/118 )
(3) ينظر : (( تهذيب الرياسة وترتيب السياسة )) للقلعي : ص 95، ط. مكتبة المنار، الأردن و (( الكامل في اللغة والأدب )) للمبرد ( 1/157 )، ط مكتبة المعارف، بيروت .

(1/23)

قال ابن منظور في (( اللسان )) (8/390 ) : معناه : أن من يكف عن ارتكاب العظائم مخافة السلطان أكثر ممن تكفه مخافة القرآن والله تعالي، فمن يكفه السلطان عن المعاصي أكثر ممن يكفه القرآن بالأمر والنهي والإنذار. ا هـ.
فهذا وجه من وجوه المصلحة في تأكيد الشارع على مكانة السلطان ووجوب تعزيزه وتوقيره، مما يظهر عظمة السلطان ويوقع مهابته في النفوس، فتنكف عن المحظور خشية بأس السلطان.
وذلك لأن العلة المانعة من الظلم عقل زاجر، أو دين حاجز، أو سلطان رادع أو عجز صاد، فإذا تأملت لم تجد لها خامساً.
ورهبة السلطان أبلغها، لأن العقل والدين ربما كانا مشغولين بداعي الهوى فتكون رهبة السلطان أشد زجراً وأقوي ردعاً. قاله المناوي في (( الفيض )) ( 4/143).
ونحن نذكر – أن شاء الله تعالي – جملاً في مكانة ولي الأمر في الشرع على جهة الاختصار، لأن كثيراً منها له موضع بسط في هذه الرسالة وذلك ليكون إجلال المسلم سلطانه على جهة التعبد لله – تعالي-، والنصح للسلطان فلا يخل بشيء من حقوقه عليه كما لا يخل بشيء من حقوق والديه عليه، ويحتسب بذلك الأجر الأوفر من الله – عز وجل -.
فمن ذلك
أن الله – تعالي – أمر بطاعة الولاة وقرن طاعته – تعالي – وطاعة رسوله - صلى الله عليه وسلم - بطاعتهم فدل على ذلك على رفيع شأنهم وعظيم قدرهم، قال – تعالي { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ } (1)
وهذه الطاعة لولاة الأمر المفروضة على العباد مقيدة بما إذا لم يأمروا بمعصية الله – تعالي – فإذا أمروا بمعصية فلا يطاعون في هذه المعصية لأنه لا طاعة لمخلوق في معصية الخالق.
وقد شهدت السنة بهذا القيد في أحاديث عديدة يأتي ذكرها – أن شاء الله تعالي-.
- إخبار الشارع بأن من أكرم السلطان، أكرمه الله، ومن أهانه أهانه الله.
__________
(1) سورة النساء الآية :59 .

(1/24)

والمعني أن من تجرأ على السلطان فأهانه بفعل أو قول فقد تعدي حدود الله ،وأرتكب محظوراً شنيعاً، فكانت عقوبته من جنس عمله المشين، وهي أن الله – تعالي – يقابل هوانه بهوانه، وهو أن الله أعظم وأشد.
وما هذا العقاب الصارم لمن أهان السلطان إلا لما يترتب على إهانته من إذهاب هيبته وتجريء الرعاع عليه مما ينافي مقاصد الشارع من نصب السلطان .
وفي المقابل : من أكرم السلطان بحفظ ما أثبته الشارع له من الحقوق والواجبات فأجله وعزره وقدره، ولم يخرج عن أمره في المعروف، كان جزاؤه من جنس عمله المبارك فأكرمه الله – تعالي – في هذه الدنيا برفعته وتسخير قلوب العباد لإكرامه، وفي الآخرة بدخول الجنة.
وقد جاء في بعض ألفاظ حديث أبي بكر – رضي الله عنه - :
(( من أجل سلطان الله، أجله الله يوم القيامة )) أخرجه ابن أبي عاصم في (( السنة )) (1)
أن السلطان ظل الله في الأرض وهذه الجملة هي مقولة أهل السنة والجماعة، حكاها عنهم ابن أبي زمنين في كتابه (( أصول السنة )) (2) وهي مروية في عدة أحاديث عن رسول الله - صلى الله عليه وسلم -، ورواها أبو بكر وعمر، وابن عمر، وأبو بكرة، وأنس، وأبو هريرة – رضي الله عنهم -، أشار إلي ذلك السخاوي في (( المقاصد الحسنة )) (3)، وذكر أنه جمعها في جزء سماه (( رفع الشكوك في مفاخر الملوك )) .
قلت حديث أبي بكر أصحها، وهو حديث حسن، كما سيأتي بيان ذلك، ولفظه عند ابن أبي عاصم في السنة (( السنة )) (4) :
(( السلطان ظل الله في الأرض، فمن أكرمه أكرم الله ومن أهانه أهانه الله )).
__________
(1) ينظر : (( تهذيب الرياسة وترتيب السياسة )) للقلعي : ص 95، ط. مكتبة المنار، الأردن و (( الكامل في اللغة والأدب )) للمبرد ( 1/157 )، ط مكتبة المعارف، بيروت .
(2) 2/492 )
(3) ص 275 )
(4) ص 105-106 )، ط. الخانجي بمصر، والمثني ببغداد.

(1/25)

قوله ((السلطان ظل الله))، أي يدفع الله به الأذى عن الناس، كما أن الظل يدفع أذى حر الشمس
وأضيف إلي الله - تعالي - هنا في قوله ((ظل الله)) - وفي بعض الألفاظ ((سلطان الله)) -، إعلاماً للناس بأنه ظل ليس كسائر الظلال، فهو أرفعها وأجلها، وأعظمها فائدة ونفعاً.
وهذه الإضافة إلي الله إنما هي إضافة تشريف كما يقال بيت الله، وكعبة الله، ونحو ذلك، ففيه إشارة إلي علو مكانة السلطان وشرف منزلته.
نهي الشارع عن سب السلطان وزجره لمن وقع في ذلك، وقد ورد في هذا المعني عدة أحاديث لا تصح،ولكن ثبت عن الصحابة من هذا شيء كثير.
يقول أنس - رضي الله عنه -:
((نهانا كبراؤنا ن أصحاب رسول الله - صلى الله عليه وسلم - قالوا: لا تسبوا أمرائكم .. )) (1)
قال المنياوي في ((فيض القدير)) (2)
((جعل الله - السلطان - معونة لخلقه، فيصان منصبه عن السب والامتهان ليكون احترامه سبباً لامتداد فيء الله ودوام معونة خلقه.
وقد حذر السلف من الدعاء عليه فإنه يزداد شراً ويزاد البلاء على المسلمين)) ا هـ.
وقد أخرج البيهقي في ((الشعب)) من طريق أبي عثمان سعيد ابن اسما عيل الواعظ الزاهد: حدثنا موسي بن نصر: حدثنا جرير، عن سهيل بن أبي صالح عن عطاء بن يزيد الليثي، عن تميم الداري، قال: قال رسول الله - صلى الله عليه وسلم -
((الدين النصيحة)) الحديث.
قال: أبو عثمان الزاهد:
((فانصح للسلطان وأكثر له من الدعاء بالإصلاح والرشاد، بالقول والعمل والحكم، فإنهم إذا صلحوا، صلح العباد بصلاحهم.
وإياك أن تدعو عليهم بالعنة، فيزدادوا شراً، ويزداد البلاء على المسلمين ولكن ادعوا لهم بالتوبة فيتركوا الشر، فيرتفع البلاء عن المؤمنين)) (3) ا هـ
__________
(1) انظر الفصل السابع في النهي عن سب الأمراء: (ص 145).
(2) 6/ 499).
(3) الجامع لشعب الإيمان) للبيهقي: (13/ 99) ط. الدار السلفية والحديث في ((صحيح مسلم))

(1/26)

5- نقل بدر الدين ابن جماعة عن الطرطوشي في قوله – تعالي - { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ } (1)، قال :
(( قيل في معناه : لولا أن الله تعالي أقام السلطان في الأرض يدفع القوي عن الضعيف، وينصف المظلوم من ظالمه، لتواثب الناس بعضهم على بعض، (( فلا ينتظم لهم حال، ولا يستقر لهم قرار، فتفسد الأرض ومن عليها، (2) ثم أمتن الله – تعالي – على عباده بإقامة سلطان لهم بقوله { وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى العَالَمِينَ } (3) اهـ
قال الألوسي في تفسير هذه الآية : (( وفي هذا تنبيه على فضيلة الملك، وأنه لولاه ما استتب أمر العالم.
ولهذا قيل : الدين والملك تؤمان، ففي ارتفاع أحدهما ارتفاع الأخر، لأن الدين أس والملك حار س، وما لا أس له فمهدوم، وما لا حارس له فضائع )) (4) ا هـ
فامتنان الله – تعالي – على عباده بأثامه السلطان بين أظهرهم دليل على فضل السلطان، إذ أن الله – تعالي – إنما يمتن على عباده بالأمور العظام، تنبيه على ما دونها، وإظهار لعظيم فضله – تعالي -.
6- الإجماع المنعقد من الأمة على أن الناس لا يستقيم لهم أمر من أمور دينهم، ولا دنياهم إلا بالإمامة، فلولا الله ثم الإمامة لضاع الدين وفسدت الدنيا.
وفي هذا المعني يقول الفقيه أبو عبد الله القلعي الشافعي في كتابه (( تهذيب الرياسة )) (5)
__________
(1) سورة البقرة، الآية 251.
(2) ما بين المعقوفتين زيادة من (( الشهب اللامعة )) للمالقى. ( ص 61 )
(3) تحرير الأحكام في تدبير أهل الإسلام ))، ( ص 49 )
(4) روح المعاني )) (1/174 )، ط. المنيرية، وانظر : البحر المجيد لأبي حيان ( 2/269 )، ( ( حسن السلوك الحافظ دولة الملوك )) لمحمد ابن محمد الموصلي ( ص 64 ) ط. دار الوطن.
(5) ص94 -95 ) وانظر لهذا المعني (( مجموع الفتاوى )) لشيخ الإسلام ابن تيمية : ( 28/390 ).

(1/27)

(( نظام أمر الدين والدنيا مقصود، ولا يحصل ذلك إلا بإمام موجود.
لو لم نقل بوجوب الإمامة، لأدي ذلك إلي دوام الاختلاف والهرج إلي يو م القيامة.
لو لم يكن للناس إمام مطاع، لنثلم شرف الإسلام وضاع .
لو لم يكن للأمة إمام قاهر، لتعطلت المحاريب والمنابر، وانقطعت السبل للوارد والصادر.
لو خلي عصر من إمام، لتعطلت فيه الأحكام، وضاعت الأيتام، ولم يحج البيت الحرام.
لولا الأئمة والقضاة والسلاطين والولاة، لما نكحت الأيامى، ولا كفلت اليتامى.
لولا السلطان، لكان الناس فوضي، ولأكل بعضهم بعضا )) ا هـ.
.... هذا الكلام من أجمع الكلام وأحكمه وأعذبه.
7- أن السلطان أعظم الناس أجراً إذا عدل.
يقول العز بن عبد السلام في كتابه (( قواعد الأحكام في مصالح الأنام )) (1)
(( وعلى الجملة فالعادل من الأئمة والولاة والحكام أعظم أجراً من جميع الأنام – بإجماع أهل الإسلام -، لأنهم يقومون بجلب كل صالح كامل، ودرء كل فاسد شامل.
فإذا أمر الإمام بجلب المصالح العامة ودرء المفاسد العامة، كان له أجر بحسب ما دعا إليه من المصالح العامة، وزجر عنه من المفاسد، ولو كان ذلك بكلمة واحدة لأجر عليها بعدد متعلقاتها ... )) .
قال : (( وأجر الإمام الأعظم أفضل من أجر المفتي والحاكم – يعني القاضي -، لأن ما يجلبه من المصالح ويدرؤه من المفاسد أتم وأعم )) (2) ا هـ.
وقد أخرج البخاري (3) ومسلم (4) عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال :
(( سبعة يظلهم الله في ظله يوم لا ظل إلا ظله : الإمام العادل .... )) الحديث.
قال الحافظ :
__________
(1) 1/104 )، ط. مؤسسة الريان، بيروت، 1410 هـ.
(2) القواعد )) : ( 1/104 ).
(3) 2/143 ) – (( الفتح )) باب من جلس في المسجد ينتظر الصلاة وفضل المساجد.
(4) 2/715 ) كتاب الزكاة.

(1/28)

(( المراد به صاحب الولاية العظمي، ويلتحق به كل من ولي شيئاً من أمور المسلمين، فعدل فيه ... )) (1) ا هـ.
وإنما جوزي بهذا الجزاء، لأن الناس كانوا في ظله في الدنيا فكان جزاؤه في الآخرة من جنس عمله في الدنيا جزاءً وفاقاً.
وقدمه - صلى الله عليه وسلم - لأنه أفضل السبعة، وأعلاهم مرتبة، فإنهم داخلون تحت ظله، ولعموم النفع به (2) .
وقد ذكر بعض أهل العلم أن الإمام يوضع في ميزانه جميع أعمال رعيته (3)
وهذا ما أشار إليه العز في قوله المتقدم : (( كان له أجر بحسب ما دعا إليه من المصالح ... )) الخ.
قال ابن الأزرق المالكي : (( وقاعدة أن فاعل السبب بمنزلة فاعل المسبب قاطعة بذلك.
وإليها يشير قوله - صلى الله عليه وسلم - :
(( من دعي إلي هدى، كان له من الأجر مثل أجور من تبعه، لا ينقص من أجورهم شياً، ومن دعا إلي ضلالة، كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً.
رواه مسلم عن أبي هريرة (4) ا هـ.
وكما أنه إذا دعا إلي هدى كان له مثل أجر من عمله من رعيته، فإنه لو دعا إلي باطل من معتقد فاسد أو معصية، فعمل بها الناس، فعليه من الآثام مثل آثام من تبعه في ذلك إلي يوم القيامة (5) .
8- إجماع المسلمين على أن الولايات من أفضل الطاعات حكاه العز ابن عبد السلام في (( القواعد )) (6)
__________
(1) الفتح )) ( 2/144-145 ).
(2) ينظر : (( مرقاة المفاتيح شرح مشكاة المصابيح )) : ( 2/405 )، و ( الفتح ) ( 2/145) و (( القواعد لابن عبد السلام : ( 1/104 ) .
(3) قوت القلوب )) لأبي طالب المكي : ( 2/254 )
(4) بدائع السلك في طبائع الملك )) : ( 1/84 )، وينظر رسالة للسيوطي اسمها : (( الأحاديث المنيفة في فضل السلطنة الشريفة )) ط. مكتبة القرآن بمصر.
(5) ينظر لذلك : (( القواعد )) لابن عبد السلام : ( 1/104 ).
(6) 1/104 )

(1/29)

وأنه من أعظم واجبات الدين، كما قال شيخ الإسلام ابن تيمية (1)
ولو ذهبنا نستقصي مكانة الولاة في الإسلام لطال بنا الكلام وتشعبت بنا الأبحاث، وفيما ذكرنا تنبيه على المقصود والله من وراء القصد.
********


الفصل الثالث حكم الإمامة، والحكمة منها وبيان مقاصدها - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل الثالث
حكم الإمامة،والحكمة منها وبيان مقاصدها
أولاً: حكم الإمامة:
نصب الإمام فرض واجب على المسلمين، وهذا باتفاق الأئمة والأمة، لا ينازع في ذلك غلا مبطل أصم عن نصوص الكتاب والسنة.
وإجماع الصحابة بعد موت النبي - صلى الله عليه وسلم - عن نصب الإمام قبل الاشتغال بدفنه - صلى الله عليه وسلم - دليل قاطع على أنه من أهم الواجبات (2).
وقد حكى الإجماع على ذلك أهل التحقيق من العلماء، ففي ((الأحكام السلطانية)) (3) - لأبي الحسن الماوردي-:
((وعقدها لمن يقوم بها في الأمة واجب - بالإجماع -، وإن شذ عنهم الأصم))
قلت: الأصم، هو: أبو بكر عبد الرحمن بن كيسان الأصم شيخ المعتزلة (4)! ولا عبرة بخلافه، بل قال القرطبي - رحمه الله تعالي - في ((الجامع لأحكام القرآن)) (5)
((ولا خلاف في جواب ذلك - أي: عقد الإمامة - بين الأمة، ولا بين الأئمة، غلا ما روي عن الأصم، حيث كان عن الشريعة أصم وكذلك كل من قال بقوله، واتبعه على رأيه ومذهبه)).اهـ
ومن الأدلة على وجوب نصبه:
أن الشرع المطر علق أحكاماً كثيرة بالإمام منها قوله- تعالي - {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ} (6)
__________
(1) مجمع الفتاوى)): (28/ 390))
(2) ينظر ((الصواعق المحرقة على أهل الرفض والضلال والزندقة)) للهيتمي (1/ 25)
(3) ص 5)
(4) سير أعلام النبلاء) 9 (9/ 402).
(5) 1/ 264)
(6) النساء:59

(1/30)

ومنها قوله - صلى الله عليه وسلم - : (( من مات وليس في عنقه بيعة، مات ميتة جاهلية )) (1) ، فكيف يأمر – تعالي – بطاعة الإمام وليس وجوده واجباً ؟ وكيف يموت – من يموت وليس في عنقه بيعة – ميتة جاهلية، والإمام ليس واجباً وجوده ؟
قال أبو داود في (( سننه )) (2) : باب في القوم يسافرون، يؤمرون أحدهم، وأخرج فيه عن أبي سعيد الخدري – رضي الله عنه -، أن رسول الله - صلى الله عليه وسلم - قال :
(( إذا خرج ثلاثة في سفر، فليؤمروا أحدهم )).
وعن نافع، عن أبي هريرة، أن رسول الله - صلى الله عليه وسلم - قال :
(( إذا كان ثلاثة فليؤمروا أحدهم )).
قال نافع : فقلنا لأبي سلمة : فأنت أميرنا !
رجال الحديثين ثقات ،واضطراب محمد بن عجلان فيه – مرة يجعله من حديث أبي هريرة ومرة يجعله من حديث أبي سعيد - : لا يضر، لأنه انتقال من صحابي إلي آخر وكل حجة، فالحديث صحيح.
أفاد ذلك العلامة الألباني – رحمه الله تعالي - (3)
وأخرج الإمام أحمد في ((المسند )) (4)، عن عبد الله بن عمرو ابن العاص، أن رسول الله - صلى الله عليه وسلم - قال :
(( ... ولا يحل لثلاثة نفر، أن يكونون بأرض فلاة، إلا أمروا عليهم أحدهم ))
قال الهيثمي في (( المجمع )) (5) : رواه أحمد، وفيه ابن لهيعة، وهو لين، وبقية رجاله رجال الصحيح. ا هـ.
قلت : يعضده ما سلف .
وأخرج البزار في (( مسنده )) (6) ، عن عمر بن الخطاب – رضي الله عنه -، أنه قال :
(( إذا كنتم ثلاثة في سفر فأمروا عليكم أحدكم، ذاك أمير أمره رسول الله - صلى الله عليه وسلم - )).
قال ابن كثير : (( هذا إسناد جيد ...)) (7)
وصور الدارقطني وقفه على عمر (8)
__________
(1) تقدم ص 20
(2) 3/81 )
(3) إرواء الغليل )) ( 8/106 )
(4) 2/177 )
(5) 8/63-64 )
(6) 3/81 )
(7) مسند الفاروق )) ( 2/651 )
(8) العلل )) ( 2/151 )، وينظر : (( ميزان الاعتدال )) ( 3/378 ) للذهبي.

(1/31)

وقد دل هذا الحديث على وجوب الإمامة من جهة أنه - صلى الله عليه وسلم - أوجب على الثلاثة تأمير أحدهم إذا سافروا مع قلة عددهم، وقصر مدة بقائهم فكان نصب الإمامة في الحضر أولي.
أفاد ذلك شيخ الإسلام ابن تيمية (1)
وبناء على هذه الأدلة الشرعية ونحوها، فإن تولي الإمامة فرض كفاية، إذا قام به من يكفي، سقط عن الباقين.
قال القاضي أبو يعلى (2)
(( وهي فرض على الكفاية، مخاطب بها طائفتان من الناس، أحدهما : أهل الاجتهاد، حتى يختاروا.
والثانية : من يوجد فيه شرائط الإمامة، حتى ينتصب أحدهم للإمامة )) .اهـ.
ثانياً : الحكمة من الإمامة :
طبع بنوا آدم – إلا الأنبياء والمرسلين – على حب الانتصاف وعدم الإنصاف، فلو لم يكن عليهم سلطان يسوس أمورهم لكانوا كوحوش الغابة وحيتان البحر يأكل القوي الضعيف.
وأن شئت أن تري هذه الحقيقة نصب عينيك فانظر في هذا الزمن – مثلاً – إلي (( إشارات المرور )) كيف تنظم هذه الإشارات سير الناس بسياراتهم، فإذا حصل عطل فهل رأيت شريعة الغاب ترفع أعلامها، فلا تسأل عن المقاحمات الشديدة بين قائدي السيارات، كل منهم يريد أن ينفذ الأول، لا فرق بين متعلمهم ومثقفهم وبين جاهلهم وسوقيهم، حتى إذا أصبحت السيارات – جميعها – ككتلة واحدة، بدأ السباب والشتام، وقد يرتقي غلي الضرب ونحوه، حتى يجيء شرطي المرور، فيحتاج وقتاً لتنظيم هذا السير، وفك هذا الاختناق.
فما بالك بالبلد التي لا سلطان فيها يحكم أمرها فيمنع المظالم وينصف أصحاب الحقوق، وينظم أحوال الناس في معاشهم .. ؟ لا ريب أنها ستكون مسرح فوضى، وفلاة سباع.
ولهذا قال الإمام أمير المؤمنين على بن أبي طالب – رضي الله عنه - : (( لا يصلح الناس إلا أمير بر، أو فاجر ))
قالوا : يا أمير المؤمنين هذا البر، فكيف الفاجر ؟ !
__________
(1) الحسبة )) ( ص 11 )
(2) الأحكام السلطانية )) ( ص 19 )

(1/32)

قال : (( إن الفاجر يؤمن الله – عز وجل – به السبيل ويجاهد به العدو ويجيء به الفيء، وتقام به الحدود، ويحج به البيت ويعبد الله فيه المسلم آمنا حتى يأتيه أجله )).
أخرجه وكيع في (( أخبار القضاة )) (1) والبيهقي في (( الشعب )) (2).
فتأمل – أيها المسلم – هذا الكلام الصادر عن علم من أعلام الإسلام، وأحد الخلفاء الراشدين الكرام، الذي عاني في فترة خلافته من تفرق المؤمنين، والاختلاف بينهم في أمر الدنيا والدين، فكلامه هذا من شرع الله – تعالي – فبه يجب الأخذ والتسليم، ثم هو خلاصة تجربة من بلغ أعلى مراتب السياسة، وأجل مقامات الولاية، فعض على حديثه الرائق بالأسنان، وإياك ثم وإياك من نزعات الشيطان.
ولما وقعت فتنة القول بخلق القرآن في عهد المأمون – وكان فيها ما كان – أنطلق الإمام أحمد بن حنبل من القاعدة الشرعية والتجربة المرعية، فقال _ رحمه الله تعالي – في رواية المروذي عنه :
(( لابد للمسلمين من حاكم، أتذهب حقوق الناس ؟ !
وقال – أيضاً - :
(( والفتنة إذا لم يكن إمام يقوم بأمر الناس )).
أخرجه الخلال في (( السنة (3)
وهكذا كل عالم بل كل عاقل من بني آدم لا يخرج إلا بهذه النتيجة ولا يعقد قلبه إلا على هذه العقيدة.
كل بني آدم لا تتم مصلحتهم – لا في الدنيا ولا في الآخرة – إلا بالاجتماع والتعاون، والتناصر، فالتعاون على جلب منافعهم، والتناصر لدفع مضارهم.
ولهذا يقال : الإنسان مدني بالطبع.
فإذا اجتمعوا، فلابد لهم من أمور يفعلونها، يجتلبون بها المصلحة، وأمور يجتنبونها لما فيها من المفسدة، ويكونون مطيعين للآمر بتلك المقاصد، والناهي عن تلك المفاسد.
فجميع بني آدم لابد له من طاعة آمر وناه ... إلخ. ا هـ من كلام شيخ الإسلام ابن تيمية في الحسبة )) (4)
ثالثاً ً مقاصد الإمامة :
__________
(1) 1/21 )
(2) 13/187 )
(3) 1/81 )
(4) ص 2 ) .

(1/33)

جماع مقاصد الإمامة والولاية على المسلمين : الأمر بالمعروف والنهي عن المنكر، كما قال المولي – عز وجل - : { الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ المُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ } (1)
وقال – عز وجل - : { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لاَ يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الفَاسِقُونَ } (2)
قال شيخ الإسلام ابن تيمية – رحمه الله تعالي - : (3)
(( المقصود والواجب بالولايات إصلاح دين الخلق الذي متى فاتهم خسروا خسراناً مبينا، ولم ينفعهم ما نعموا به في الدنيا ،وإصلاح ما لا يقوم الدين إلا به من أمر دنياهم )) ا هـ.
فأفاد – رحمه الله – أن مقاصد الإمامية، تتمثل في مقصدين عظيمين :
الأول : القيام بدين الله – عز وجل -.
والثاني : القيام بما يصلح الدنيا وفق ما جاء به الشرع المطهر وأباحه.
فرجع الأمر كله في سياسة الأمة إلي الله وحده { إِنِ الحُكْمُ إِلاَّ لِلَّهِ .... } ، فدين الله الإسلام الذي بعث به نبينا محمد - صلى الله عليه وسلم - هو خاتم الأديان، وأكملها، جاء لتنظيم مصالح الناس في الدين والدنيا قال تعالي { مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ } (4)
وقال { وَنَزَّلْنَا عَلَيْكَ الكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ } (5)
__________
(1) الحج : 41
(2) النور : 55
(3) مجموع الفتاوى )) ( 28/262 )
(4) سورة الأنعام : 38
(5) النحل : 89.

(1/34)

فمن زعم أن هذا الدين العظيم فرط في بعض ما يحتاجه الناس في أمر الدين، أو السياسة الدنيا، فقد رد على الله عز وجل خبره، فخاب وخسر خسراناً مبيناً.
يقول الإمام الشافعي - رحمه الله تعالي -:
((لا سياسة إلا ما وافق الشرع)) (1)
وعبارة الشافعي - هذه - صريحة في أن السياسة العادلة المحمود صاحبها هي الموافقة لشرع الله، الذي جاء به قرآن يتلى أو سنة تهدي، أو إجماع أو قياس معتبران في الشرع المطهر، وذلك حق، إذ في هذه الأدلة الأربعة من بيان الأحكام للأمور المستقرة والمستجدة من نوازل كل عصر، ما يكفي لكون هذه الشريعة صالحة لكل زمان ومكان إلي قيام الساعة.
ومن هذا البيان يتضح أن تقسيم الناس الحكم إلي شريعة وسياسة تقسيم باطل! وضح هذه العالمة ابن قيم الجوزية - رحمه الله تعالي -، فقال في معرض رده على من زعم ذلك: والسياسة نوعان: سياسة عادلة، فهي جزء من الشريعة وقسم من أقسامها لا قسيماتها.
وسياسة باطلة، مضادة للشريعة مضادة الظلم للعدل ... ))
إلي أن قال ((فهذا الفصل هو فرق ما بين ورثة الأنبياء وغيرهم، وأصله مبني على حرف واحد وهو عموم رسالته - صلى الله عليه وسلم - بالسنة إلي كل ما يحتاج إليه العباد في معارفهم وعلومهم، التي بها صلاحهم في معاشهم ومعادهم،وأنه لا حاجة إلي أحد سواه البتة وإنما حاجتنا إلي من يبلغنا عنه ما جاء به.
فمن لم يستقر هذا في قلبه، لم يرسخ قدمه في الإيمان بالرسول.
__________
(1) نقلها ابن عقيل الحنبلي وفسرها كما في (0 بدائع الفوائد)) لابن القيم (3/ 152).

(1/35)

بل يجب الإيمان بعموم رسالته في ذلك ن كما يجب الإيمان بعموم رسالته بالنسبة إلي المكلفين فكما لا يخرج أحد من الناس عن رسالته البتة كذلك لا يخرج حق من العلم والعمل عما جاء به، فما جاء به هو الكافي الذي لا حاجة بالأمة إلي سواه، وإنما يحتاج إلي غيره من قل نصيبه من معرفته وفهمه فبحسب قلة نصيبه من ذلك تكون حاجته، وإلا فقد توفي رسول الله - صلى الله عليه وسلم - وما من طائر يقلب جناحيه في السماء إلا وقد ذكر للأمة منه علماًء علمهم كل شيء حتى آداب التخلي وآداب الجماع والنوم والقيام والقعود والأكل والشرب والركوب والنزول ووصف لهم العرش والكرسي ،والملائكة والجنة والنار ويوم القيامة وما فيه حتى أنه رأي عين، وعرفهم بربهم ومعبودهم أتم تعريف حتى كأنهم يرونه بما وصفه لهم به من صفات كماله ،ونعوت جلاله وعرفهم الأنبياء وأممهم، وما جري لهم معهم حتى كأنهم كانوا بينهم، وعرفهم من أحوال طرق الخير والشر – دقيقها وجليلها – ما لم يعرفه نبي لأمته قبله وعرفهم من أحوال الموت وما يكون بعده من البرزخ وما يحصل فيه من النعيم والعذاب للروح والبدن ما جلي لهم ذلك حتى كأنهم عاينوه.
وكذلك عرفهم من أدلة التوحيد والنبوة والمعاد والرد على جميع طوائف أهل الكفر والضلال، ما ليس لمن عرفه حاجة إلي كلام أحد من الناس البتة، وكذلك عرفهم من مكايد الحروب ولقاء العدو وطرق الظفر به ما لو علموه وفعلوه، لم يقم لهم عدو أبداً.
وكذلك عرفهم من مكايد إبليس وطرقه التي يأتيهم منها ويحترزون بها من كيده ومكره، وما يدفعون به شره ما لا يزيد عليه.
وبذلك أرشدهم في معاشهم إلي ما لو فعلوه لاستقامت لهم دنياهم أعظم استقامة.

(1/36)

وبالجملة فقد جاءهم رسول الله - صلى الله عليه وسلم - بخير الدنيا والآخرة بحذافيره ولم يجعل الله بهم حاجة إلي أحد سواه، ولهذا ختم الله به ديوان النبوة، فلم يجعل بعده رسولاً، لاستغناء الأمة به عمن سواه، فكيف يظن أن شريعته الكاملة المكملة محتاجة إلي سياسة خارجة عنها ؟ ! أو إلي حقيقة خارجة عنها ؟ ! أو إلي قياس خارج عنها ؟ ! أو إلي معقول خارج عنها ؟ ! فمن ظن ذلك، فهو كمن ظن أن بالناس حاجة إلي رسول آخر بعده وسبب هذا كله خفاء ما جاء به على من ظن ذلك :
قال – تعالي - { أَوَ لَمْ يَكْفِهِمْ أَنَّا أَنزَلْنَا عَلَيْكَ الكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ }
وقال – تعالي : { وَنَزَّلْنَا عَلَيْكَ الكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ }
وقال – تعالي - : { إِنَّ هَذَا القُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ }
وقال – تعالي - : { يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاءٌ لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ }
وكيف يشفي ما في الصدور كتاب لا يفي بعشر معشار ما في الناس محتاجون إليه - على زعمهم الباطل - ؟!
ويا لله العجب ! كيف كان الصحابة والتابعون قبل وضع هذه القوانين، واستخراج هذه الآراء والمقاييس والأقوال ؟ أهل كانوا مهتدين بالنصوص ؟ أم كانوا على خلاف ذلك حتى جاء المتأخرون أعلم منهم وأهدى منهم ؟ ! هذا ما لا يظنه من به رمق من عقل أو حياء نعوذ بالله من الخذلان.
ولكن من أوتي فهماً في الكتاب أو أحاديث الرسول - صلى الله عليه وسلم - أستغني بهما عن غيرهما بحسب ما أوتيه من الفهم وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.

(1/37)

وهذا الفصل لو بسط كما ينبغي لقام منه عدة أسفار، ولكن هذه لفظات تشير إلي ما وراءها. ا هـ كلام ابن القيم - رحمه الله تعالي - من ((بدائع الفوائد)) (1)
وقد بين العلماء كثير من المقاصد الأساسية للإمامة في الشريعة الإسلامية ما بين مطول ومختصر، وألف صديق حسن خان (المتوفى سنة 1307 هـ) كتاباً بعنوان ((إكليل الكرامة في تبيان مقاصد الإمامة)).
ولما رأيت العلامة ابن جماعة الكتاني - رحمه الله تعالي - قد استوفي جل هذه المقاصد وعبر عنها بالحقوق الواجبة على السلطان، آثرت سياقها كما ذكرها، حيث ذكر الحقوق التي للسلطان والحقوق التي عليه، وهذا مسردها (2)
((للسلطان أو للخليفة على الأمة عشرة حقوق، ولهم عليه عشرة حقوق))
أما حقوق السلطان العشرة:
فالحق الأول:
بذل الطاعة له ظاهراً وباطناً في كل ما يأمر به أو ينهي عنه إلا أن يكون معصية، قال الله - تعالي - {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ}.
وأولو الأمر هم: الإمام ونوابه - عند الأكثرين -
وقيل: هم العلماء (3)
وقال النبي - صلى الله عليه وسلم -: ((السمع والطاعة على المسلم فيما أحب - أو كره - ما لم يؤمر بمعصية)).
فقد أوجب الله - تعالي - ورسوله: طاعة أولي الأمر ولم يستثن منه سوي المعصية فبقي ما عداه على الامتثال.
الحق الثاني:
بذل النصيحة له سراً وعلانية.
__________
(1) 3/ 155 - 156).
(2) تحرير الأحكام في تدبير أهل الإسلام)) (ص 61 - 71)، وانظر حقوق الرعية في ((الأحكام السلطانية)) لأبي يعلى (ص 19) حيث قال: ((ويلزم الإمام من أمور الأمة عشرة أشياء)).
(3) تحرير الأحكام في تدبير أهل الإسلام)) (ص 61 - 71)، وانظر حقوق الرعية في ((الأحكام السلطانية)) لأبي يعلى (ص 19) حيث قال: ((ويلزم الإمام من أمور الأمة عشرة أشياء)).

(1/38)

قال رسول الله - صلى الله عليه وسلم - : (( الدين النصيحة ))، قالوا : لمن ؟ قال : (( لله، ولرسوله، ولكتابه ولأئمته المسلمين، وعامتهم )).
الحق الثالث :
القيام بنصرتهم باطناً وظاهراً ببذل المجهود في ذلك لما فيه نصر المسلمين وإقامة حرمة الدين وكف أيدي المعتدين.
الحق الرابع :
أن يعرف له حقه وما يجب من تعظيم قدره، فيعامل بما يجب له من الاحترام والإكرام، وما جعل الله – تعالي – له من الأعظام، ولذلك كان العلماء الأعلام من أئمة الإسلام يعظمون حرمتهم، ويلبون دعوتهم مع زهدهم وورعهم، وعدم الطمع فيما لديهم وما يفعله بعض المنتسبين إلي الزهد من قلة الأدب معهم، فليس من السنة.
الحق الخامس
إيقاظه عند غفلته ،وإرشاده عند هفوته، شفقة عليه، وحفظاً لدينه وعرضه، وصيانة لما جعله الله إليه من الخطأ فيه
الحق السادس :
تحذيره من عدو يقصده بسوء، وحاسد يرومه بأذى أو خارجي يخاف عليه منه، ومن كل شيء يخاف عليه منه – على اختلاف أنواع ذلك وأجناسه – ن فإن ذلك من أكد حقوقه وأوجبها .
الحق السابع :
إعلامه بسيرة عماله الذين هو مطالب بهم ومشغول الذمة بسببهم، لينظر لنفسه في خلاص ذمته، وللأمة في مصالح ملكه ورعيته.
الحق الثامن :
إعانته على ما تحمله من أعباء الأمة ومساعدته على ذلك بقدر المكنة، قال الله – تعالي - { وَتَعَاوَنُوا عَلَى البِرِّ وَالتَّقْوَى } ، وأحق من أعين على ذلك ولاة الأمور.
الحق التاسع :
رد القلوب النافرة عنه إليه وجمع محبة الناس عليه لما في ذلك من مصالح الأمة وانتظام أمور الملة .
الحق العاشر :
الذب عنه بالقول والفعل وبالمال والنفس والأهل، في الظاهر والباطن والسر والعلانية .
وإذا وفت الرعية بهذه الحقوق العشرة الواجبة، وأحسنت القيام بمجامعها، والمراعاة لمواقعها، صفت القلوب وأخلصت واجتمعت الكلمة وانتصرت.
وأما حقوق الرعية العشرة على السلطان
فالأول :

(1/39)

حماية بيضة الإسلام والذب عنها إما في كل إقليم – إن كان خليفة – أو في القطر المختص به إن كان مفوضاً إليه، فيقوم بجهاد المشركين، ودفع المحاربين والباغين وتدبير الجيوش و تجنيد الجنود وتحصين الثغور بالعدة المانعة، والعدة الدافعة، وبالنظر في ترتيب الأجناد في الجهات على حسب الحاجات وتقدير إقطاعهم، وأرزاقهم، وصلاح أحوالهم.
الحق الثاني :
حفظ الدين على أصوله المقررة وقواعده المحررة، ورد البدع والمبتدعين، وإيضاح حجج الدين، ونشر العلوم الشرعية، وتعظيم العلم وأهله، ورفع مناره ومحله، ومخالطة العلماء الأعلام، النصحاء لدين الإسلام ومشاورتهم في موارد الأحكام، ومصادر النقض والإبرام.
قال الله – تعالي – لنبيه - صلى الله عليه وسلم - { وشاورهم في الأمر }
... قال الحسن : (( كان – والله – غنياً عن المشاورة ولكن أراد أن يستن لهم )).
الحق الثالث :
إقامة شعائر الإسلام كفروض الصلوات والجمع والجماعات والأذان والإقامة ،والخطابة، والإقامة، ومنه النظر في أمر الصيام والفطر وأهلته، وحج البيت الحرام وعمرته.
ومنه : الاعتناء بالأعياد وتيسير الحجيج من نواحي البلاد ،وإصلاح طرقها وأمنها في مسيرهم وانتخاب من ينظر أمورهم.
الحق الرابع :
فصل القضايا والأحكام بتقليد الولاة والحكام لقطع المنازعات بين الخصوم ،وكف المظالم عن المظلوم ولا يولي ذلك إلا من يثق بديانته وصيانته من العلماء والصلحاء، والكفاة ليعلم حال الولاة مع الرعية فإن مسئول عنهم ن مطالب بالجناية منهم.
قال رسول الله - صلى الله عليه وسلم - : (0 كل راع مسئول عن رعيته ))
الحق الخامس :
إقامة فرض الجهاد بنفسه وبجيوشه أو سراياه وبعوثه، وأقل ما يجب في كل سنة مرة، إن كان بالمسلمين قوة فإن دعت الحاجة إلي أكثر منه، وجب بقدر الحاجة ولا يخلي سنة من جهاد إلا لعذر، كضعف بالمسلمين – والعياذ بالله تعالي – واشتغالهم بفكاك أسراهم واستنقاذ بلاد أستولي الكفار عليها.

(1/40)

ويبدأ بقتال من يليه من الكفار إلا إذا قصده الأبعد فيبدأ بقتاله لدفعه.
الحق السادس:
إقامة الحدود الشرعية على الشروط المرعية، صيانة لمحارم الله عن التجرؤ عليها، ولحقوق العباد عن التخطي إليها ويسوى في الحدود بين القوي والضعيف والوضيع والشريف، قال رسول الله - صلى الله عليه وسلم -:
((إنما أهلك من كان قبلكم: أنهم كانوا يقيمون الحدود على الوضيع ويتركون الشريف، وايم الله لو أن فاطمة بنت محمد سرقت لقطع محمد يدها)).
الحق السابع:
جباية الزكوات والجزية من أهلها، وأموال الفيء والخراج عند محلها وصرف ذلك في مصارفه الشرعية وجهاته المرضية، وضبط جهات ذلك إلي الثقات من العمال.
الحق الثامن:
النظر في أوقاف البر والقربات وصرفها فيما هي له من الجهات وعمارة القناطر وتسهيل سبل الخيرات.
الحق التاسع:
النظر في قسم الغنائم وتقسيمها، وصرف أخماسها إلي مستحقيها.
الحق العاشر:
العدل في سلطانه وسلوك موارده في جميع شأنه، قال - تعالي -: {أن الله يأمر بالعدل والإحسان.}
وقال - تعالي -: {وإذا قلتم فاعدلوا}
وفي كلام الحكمة: عدل الملك حياة الرعية وروح المملكة، فما بقاء جسد لا روح فيه؟!
فيجب على من حكمه الله - تعالي - في عباده وملكه شيئاً من بلاده ن أن يجعل العدل اصل اعتماده ن وقاعدة استناده، لما فيه من مصالح العباد، وعمارة البلاد، ولأن نعم الله يجب شكرها، وأن يكون الشكر على قدرها، ونعمة الله على السلطان فوق كل نعمة، فيجب أن يكون شكره أعظم من كل شكر
وأفض ما يشكر به السلطان لله - تعالي -: إقامة العدل فيما حكمه فيه.
وقد اتفقت شرائع الأنبياء ن وآراء الحكماء والعقلاء، أن العدل سبب لنمو البركات ومزيد الخيرات،وأن الظلم والجور سبب لخراب الممالك واقتحام المهالك ولا شك عندهم في ذلك ... )) ا هـ.
*********


الفصل الرابع في وجوب السمع والطاعة في غير معصية - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل الرابع
في وجوب السمع والطاعة في غير معصية

(1/41)

السمع والطاعة لولاة الأمر من المسلمين – في غير معصية – مجمع على وجوبه عند أهل السنة والجماعة وهو أصل من أصولهم التي باينوا بها أهل البدع والأهواء .
وقل أن تري مؤلفاً في عقائد أهل السنة إلا وهو ينص على وجوب السمع والطاعة لولاة الأمر وإن جاروا وظلموا، وإن فسقوا وفجروا.
وقد نقل الإجماع على ذلك حرب الكرماني – صاحب الإمام أحمد – حيث قال في (( العقيدة ))التي نقلها عن جميع السلف :
(( والانقياد لمن ولاه الله – عز وجل – أمركم، لا تنزع يداً من طاعته، ولا تخرج عليه، حتى يجعل الله لك فرجاً ومخرجا، ولا تخرج على السلطان ،وتسمع وتطيع، ولا تنكث بيعته، فمن فعل ذلك، فهو مبتدع مخالف للجماعة )) (1)
يقول الحسن البصري – رحمه الله - : (( هؤلاء – يعني الملوك –وإن رقصت بهم المهاليج (2) ووطئ الناس أعقابهم، فإن ذل المعصية في قلوبهم، إلا أن الحق ألزمنا طاعتهم، ومنعنا من الخروج عليهم، وأمرنا أن نستدفع بالتوبة والدعاء مضرتهم، فمن أراد به خيراً لزم ذلك، وعمل به ،ولم يخالفه )) (3)
وقد بين العلامة صدر الدين السلمي في رسالته : (( طاعة السلطان )) (4) الحكمة من تأكيد الشارع على وجوب السمع والطاعة للأئمة في غير معصية وتحذيره الشديد من مخالفة أمرهم كذلك فقال – رحمه الله تعالي - :
__________
(1) نقلها ابن القيم في (( حادي الأرواح )) ( ص 399 – 406 )، وينظر ( ص 91 )
(2) فارسي معرب، والمهاليج : نوع من الدروب.
(3) كتاب (( آداب الحسن البصري )) لابن الجوزي : ( ص 121 ).
(4) ص 45 ) .

(1/42)

(( وقد روينا في الأحاديث الصحاح التي بلغت حد التواتر – أو كادت أن تبلغه - : أمر النبي ً بالسمع والطاعة لولى الأمر ومناصحته ومحبته والدعاء له : ما لو ذكرناه لطال الكلام لكن اعلم – أرشدك الله وإياي إلي الإتباع، وجنبنا الزيغ والابتداع - : أن من قواعد الشريعة المطهرة والملة الحنيفة المحررة : أن طاعة الأئمة فرض على كل الرعية ،وأن طاعة السلطان مقرونة بطاعة الرحمن ،وأن طاعة السلطان تؤلف شمل الدين وتنظم أمر المسلمين.
وأن عصيان السلطان يهدم أركان الملة ,أن أرفع منازل السعادة طاعة السلطان، وأن طاعة السلطان عصمة من كل فتنة ونجاة من كل شبهة، وأن طاعة السلطان عصمة لمن لجأ إليها وحرز لمن دخل فيها، وبطاعة السلاطين تقام الحدود وتؤدي الفرائض وتحقن الدماء وتأمن السبل، وما أحسن ما قالت العلماء : أن طاعة السلطان هدي لمن استضاء بنورها، وموئل لمن حافظ عليها.
وأن الخارج من طاعة السلطان منقطع العصمة من الذمة وأن طاعة السلطان حبل الله المتين ودينه القويم، وجنته الواقية، وأن الخروج منها خروج من أنس الطاعة إلي وحشة المعصية ،ومن أسر غش السلطان ذل وزل ، ومن أخلص له المحبة والنصح حل من الدين والدنيا في أرفع محل.
وقد روينا في الأحاديث الصحاح أمر النبي - صلى الله عليه وسلم - بالسمع والطاعة لولي الأمر ومناصحته و محبته والدعاء له ما لو ذكرناه لكان بما حله الناظر وسأمه الخاطر، كما تقدم فاقتصرنا على ما أوردناه واكتفينا بما بيناه )). ا هـ.
وكل ما ذكره – رحمه الله تعالي – حق ما دام السلطان لم يأمر بمعصية الله – تعالي -، فإن أمر بمعصية الله – تعالي – فقد حرمت طاعته في المعصية وفي ذلك مصالح الدين والدنيا لأن ذلك تقديم لطاعة الملك الديان وعصيان لأولياء الشيطان { أن كيد الشيطان كان ضعيفاً } .

(1/43)

والإجماع الذي أنعقد عند أهل السنة والجماعة على وجوب السمع والطاعة لهم مبني على النصوص الشرعية الواضحة التي تواترت بذلك، ونحن نذكر طرفاً منها يحصل به المقصود، ويتضح به الحق – إن شاء الله تعالي - :
الدليل الأول :
قول الله – تعالي - : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً } (1)
قال ابن عطية في تفسير هذه الآية :
(( لما تقدم إلي الولاة في الآية المتقدمة – يشير إلي قوله : { إِنَّ اللَّهَ يَأْمُرُكُمْ أَن تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً } تقدم في هذه إلي الرعية فأمر بطاعته – عز وجل -، وهي امتثال أوامره ونواهيه وطاعة رسوله وطاعة الأمراء على قول الجمهور، أبي هريرة وابن عباس وابن زيد وغيرهم ... )) (2) ا هـ.
قال النووي – رحمه الله تعالي - :
(( المراد بأولي الأمر من أوجب الله طاعته من الولاة والأمراء هذا قول جماهير السلف والخلف من المفسرين من الولاة والأمراء، هذا قول جماهير السلف والخلف من المفسرين والفقهاء وغيرهم، وقيل : هم العلماء ،وقيل : هم الأمراء والعلماء ... )) (3) ا هـ
واختلف أهل العلم – رحمهم الله تعالي – في { أولي الأمر } الذين أمر الله عباده بطاعتهم في هذه الآية :
فذهب جماهير أهلا لعلم – كما تقدم – إلي أنها في الأمراء وذهب بعض أهل العلم إلي أنها في أهل العلم والفقه
وقال آخرون : هي عامة تشمل الصنفين.
قال ابن جرير الطبري – رحمه الله تعالي – في تفسيره (4)
__________
(1) سورة النساء الآية :59
(2) المحرر الوجيز )) : ( 4/158 ) ط. المغرب.
(3) شرح النووي على مسلم )) : ( 12/223 ) .
(4) 5/150) ط 3. الحلبي .

(1/44)

(( وأولي الأقوال في ذلك بالصواب قول من قال : هم الأمراء والولاة، لصحة الأخبار عن رسول الله - صلى الله عليه وسلم - بالأمر بطاعة الأئمة والولاة فيما كان طاعة، وللمسلمين مصلحة .... )) إلي أن قال :
(( فإذا كان معلوماً أنه لا طاعة واجبة لأحد غير الله أو رسوله أو إمام عادل، وكان الله قد أمر بقوله { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ } بطاعة ذي أمرنا كان معلوماً أن الذين أمر بطاعتهم – تعالي ذكره – من ذوي أمرنا هم الأئمة من ولاة المسلمون دون غيرهم من الناس، وإن كان فرضاً القبول من كل من أمر بترك معصية ودعا إلي طاعة الله، وأنه لا طاعة تجب لأحد فيها أمر ونهي فيما لم تقم حجة وجوبه إلا للأئمة الذين ألزم الله عباده طاعتهم فيما أمروا به رعيتهم مما هو مصلحة لعامة الرعية فإن على من أمروا بذلك طاعتهم وكذلك في كل ما لم يكن لله فيه معصية.
وإذا كان ذلك كذلك، كان معلوماًً بذلك صحة ما اخترنا من التأويل دون غيره )). ا هـ
وهذا الذي رجحه ابن جرير هو اختيار البيهقي – رحمه لله – وقد احتج له بحجة أخري، فقال :
(( والحديث الذي ورد في نزول هذه الآية دليل على أنها في الأمراء )) (1) ا هـ .
وقد سبق الجمع إلي ذلك الإمام الشافعي – رحمه الله تعالي – وقرره تقريراً حسناً، كما نقله الحافظ ابن حجر (2) : قال الشافعي :
(( كان من حول مكة من العرب لم يكن يعرف الإمارة وكانت تأنف أن تعطي بعضها بعضاً طاعة الإمارة، فلما دانت لرسول الله - صلى الله عليه وسلم - بالطاعة لم تكن تري ذلك يصلح لغير النبي - صلى الله عليه وسلم -، فأمروا أن يطيعوا أولي الأمر )).
__________
(1) الجامع لشعب الإيمان )) للبيهقي : ( 13/41 )
(2) العجاب في بيان الأسباب )) ( 2/898 ).

(1/45)

والحديث الذي أشار إليه هو ما أخرجه البخاري (1) ومسلم (2) في صحيحيهما )) عن ابن جريح قال :
في عبد الله بن حذافة بن قيس بن عدي السهمي بعثه رسول الله - صلى الله عليه وسلم - في سرية.
أخبرنيه يعلى بن مسلم عن سعيد بن جبير عن ابن عباس ففي هذه الآية وجوب السمع والطاعة لولاة الأمر.
وهذا مطلق يقيد بما ثبت في السنة في أن الطاعة تكون في غير معصية الله تعالي.
(( ولعل هذا هو السر في حذف الفعل عن الأمر بطاعتهم وذكره مع طاعة الرسول، فإن الرسول لا يأمر إلا بطاعة الله ،ومن يطعه فقد أطاع الله، وأما أولو الأمر فشرط الأمر بطاعتهم أن لا يكون في معصية )) (3) .
الدليل الثاني :
أخرج البخاري في(( صحيحه )) – كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية – ومسلم في (( صحيحه)) كتاب الإمارة (4)، عن عبد الله بن عمر عن النبي - صلى الله عليه وسلم -، أنه قال :
(( على المرء المسلم السمع والطاعة فيما أحب وكره، إلا أن يؤمر بمعصية، فإن أُمر بمعصية فلا سمع ولا طاعة )).
قوله (( فيما أحب وكره )) أي فيما وافق غرضه أو خالفه.
قال المباركفوري في (( شرح الترمذي ))
((وفيه : أن الإمام إذا أمر بمندوب أو مباح وجب .
قال المطهر على هذا الحديث :
(( يعني :سمع كلام الحاكم وطاعته واجب على كل مسلم، سواء أمره بما يوافق طبعه أو لم يوافقه، بشرط أن لا يأمره بمعصية فإن أمره بها فلا تجوز طاعته لكن لا يجوز له محاربة الإمام )) (5) ا هـ.
__________
(1) 5/180)
(2) 3/1465 )
(3) تفسير السعدي)): ( 2/89 )، ط. السعدية.
(4) البخاري : ( 13/121 )، ومسلم : ( 3/1469 )
(5) تحفة الأحوذي )) : ( 5/365 ). ط. السلفية بالمدينة.

(1/46)

... وقوله فلا سمع ولا طاعة يعني : فيما أمر به من المعصية فقط، فإذا أمره أن يرابى أو أن يقتل مسلماً بغير حق فلا يسمع له مطلقاً في كل أوامره، بل يسمع له ويطاع مطلقاً، إلا في المعصية فلا سمع ولا طاعة (1).
قال حرب في (( العقيدة )) التي نقلها عن جميع السلف : (( وإن أمرك السلطان بأمر فيه لله معصية فليس لك أن تطعه البتة وليس لك أن تخرج عليه ولا تمنعه حقه )) ا هـ. (2)
الدليل الثالث :
... أخرج الإمام مسلم في (( صحيحه )) – كتاب الإمارة (3) - عن أبي هريرة – رضي الله عنه -، قال :
... قال رسول الله - صلى الله عليه وسلم - : (( عليك السمع والطاعة، في عسرك ويسرك، ومنشطك ومكرهك، وأثره عليك ))
قوله : (( منشطك ) مفعل من النشاط، أي : في حالة نشاطك. وكذلك قوله : (( ومكرهك )) أي : حالة كراهتك.
والمراد : في حالتي الرضي والسخط والعسر واليسر والخير والشر. قاله ابن الأثير (4)
قال العلماء – كما حكي النووي - :
(( معناه تجب طاعة ولاة الأمور فيما يشق وتكرهه النفوس وغيه مما ليس بمعصية، فإن كانت معصية فلا سمع ولا طاعة ))
قال : (( والأثرة : الاستئثار والاختصاص بأمور الدنيا عليكم.
أي : أسمعوا وأطيعوا وأن أختص الأمراء بالدنيا، ولم يوصلوكم حقكم مما عندهم )) (5) ا هـ.
الدليل الرابع :
أخرج مسلم في (( صحيحه )) (6) – وبوب عليه النووي فقال - : باب في طاعة الأمراء وأن منعوا الحقوق، عن علقمة بن وائل الحضرمي عن أبيه قال :
__________
(1) ينظر : (( تهذيب الرياسة وترتيب السياسة )) للقلعي : ( ص 113-114 ) .
(2) ينظر (( حادي الأرواح )) لابن القيم ( ص 401 ).
(3) 3/1467 ) .
(4) جامع الأصول )9 : ( 4/66 ) .
(5) شرح مسلم )) : ( 12/225 ).
(6) 3/1474 )

(1/47)

سأل سلمة بن يزيد الجعفي رسول الله - صلى الله عليه وسلم - فقال يا نبي الله ! أرأيت أ، قامت علينا أمراء يسألونا حقهم ويمنعونا حقنا فما تأمرنا ؟ فأعرض عنه ثم سأله ؟ فأعرض عنه، ثم سأله في الثانية – أو في الثالثة - ؟ فجذبه الأشعث بن قيس، وقال :
(( أسمعوا وأطيعوا فإنما عليهم ما حملوا وعليكم ما حملتم ))
وفي رواية لمسلم – أيضاً : فجذبه الأشعث بن قيس، فقال رسول الله - صلى الله عليه وسلم - :
(( أسمعوا وأطيعوا فإنما عليهم ما حملوا وعليكم ما حملتم ))
والمعني : أن الله – تعالي- حمل الولاة وأوجب عليهم العدل بين الناس فإذا لم يقيموه أثموا، وحمل الرعية السمع والطاعة لهم، فإن قاموا بذلك أثيبوا عليه، وإلا أثموا.
الدليل الخامس :
أخرج مسلم في (( صحيحه )) (1) عن حذيفة بن اليمان – رضي الله عنهما – قال :
قلت : يا رسول الله ! إنا كنا بشر فجاء الله بخير فنحن فيه فهل من وراء هذا الخير شر ؟ قال ((نعم ))، قلت : هل وراء ذلك الشر خير ؟ قال (( نعم )) قلت فهل وراء الخير شر ؟ قال : (( نعم )) قلت : كيف ؟ قال (( يكون بعدي أئمة لا يهتدون بهداي، ولا يستنون بسنتي، وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس ))
قال : قلت : كيف أصنع يا رسول الله – أن أدركت ذلك ؟
قال : (( تسمع وتطيع للأمير وإن ضرب ظهرك وأخذ مالك فاسمع وأطع )).
__________
(1) 3/1476 ) .

(1/48)

وهذا الحديث من أبلغ الأحاديث التي جاءت في هذا الباب إذ قد وصف النبي - صلى الله عليه وسلم - هؤلاء الأئمة بأنهم لا يهتدون بهديه ولا يستنون بسنته وذلك غاية الضلال والفساد ونهاية الزيغ والعناد فهم لا يهتدون بهديه ولا يستنون بسنته، وذلك غاية الضلال والفساد ونهاية الزيغ والعناد، فهم لا يهتدون بالهدي النبوي في أنفسهم ولا في أهليهم ولا في رعاياهم ... ومع ذلك فقد أمر النبي - صلى الله عليه وسلم - بطاعتهم – في غير معصية الله – كما جاء مقيداً في حديث آخر – حتى لو بلغ الأمر إلي ضربك وأخذ مالك، فلا يحملنك ذ لك على ترك طاعتهم وعدم سماع أوامرهم، فإن هذا الجرم عليهم وسيحاسبون ويجازون به يوم القيامة.
فإن قادك الهوى إلي مخالفة هذا الأمر الحكيم والشرع المستقيم، فلم تسمع ولم تطيع لأميرك لحقك الآثم ووقعت في المحظور.
وهذا الأمر النبوي من تمام العدل الذي جاء به الإسلام، فإن هذا المضروب إن لم يسمع ويطع، وذك المضروب إذا لم يسمع ويطع ... أفضي ذلك إلي تعطيل المصالح الدينية والدنيوية فيقع الظلم على جميع الرعية أو أكثرهم، وبذلك يرتفع العدل عن البلاد فتتحقق المفسدة وتلحق بالجميع.
بينما لو ظلم هذا فصبر واحتسب، وسأل الله الفرج، وسمع وأطاع لقامت المصالح ولم تتعطل، ولم يضع حقه عند الله – تعالي -، فربما عوضه خير منه وربما ادخره له في الآخرة.
وهذا من محاسن الشريعة، فإنها لم ترتب السمع والطاعة على عدل الأئمة، ولو كان الأمر كذلك، لكانت الدنيا كلها هرجاً ومرجاً، فالحمد لله على لطفه بعباده.
الدليل السادس :
أخرج مسل في (( صحيحه )) (1) عن عوف بن مالك عن رسول الله - صلى الله عليه وسلم -، قال :
(( خيار أئمتكم الذين تحبونهم ويحبونكم، ويصلون عليكم وتصلون عليهم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم ))
قيل : يا رسول الله ! أفلا ننابذهم بالسيف ؟ فقال :
__________
(1) 3/1467 ) .

(1/49)

( لا، ما أقاموا فيكم الصلاة، وإذا رأيتم من ولاتكم شيئاً تكرهونه فاكرهوا عمله، ولا تنزعوا يداً من طاعة )
وفي لفظ أخر له :
(( ألا من ولي عليه وال فرآه يأتي شيئاً من معصية الله فليكره ما يأتي من معصية الله، ولا ينزعن يداً من طاعة ))
الدليل السابع :
أخرج البخاري ومسلم في (( صحيحيهما )) (1) عن أبي هريرة رضي الله عنه -، قال : قال رسول الله - صلى الله عليه وسلم - :
(( من أطاعني، فقد أطاع الله، ومن عصاني فقد عصي الله، ومن أطاع أميري، فقد أطاعني، ومن عصي أميري فقد عصاني ))
وفي لفظ لمسلم : (( ومن يطع الأمير فقد أطاعني، ومن يعصى الأمير، فقد عصاني ))
وقد بوب البخاري – رحمه الله – على هذا الحديث في كتاب الأحكام من (( صحيحه ))، فقال : باب قول الله – تعالي – { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ } (2)
قال الحافظ ابن حجر – رحمه الله - :
(( وفي الحديث وجوب طاعة ولاة الأمور، وهي مقيدة بغير الأمر بالمعصية، والحكمة في الأمر بطاعتهم : المحافظة على اتفاق الكلمة، لما في الافتراق من الفساد )) ا هـ.
الدليل الثامن :
أخرج البخاري في (0 صحيحه )) – كتاب الأحكام، باب السمع والطاعة – للإمام ما لم تكن معصية -، عن أنس ابن مالك – رضي الله عنه -، قال : قال رسول الله - صلى الله عليه وسلم - :
(( أسمعوا وأطيعوا، وأن أستعمل عليكم عبد حبشي كأن رأسه زبيبة ))
الدليل التاسع :
أخرج البخاري ومسلم في (( صحيحيهما )) (3)، عن عبادة ابن الصامت – رضي الله عنه -، قال :
__________
(1) البخاري ( 13/111 ) ) .ومسلم ( 3/1466 )
(2) سورة التنساء : آية : 59
(3) البخاري، الأحكام باب كيف يبايع الإمام الناس ؟ ( 13/192 )، ومسلم ( 3/1470 )

(1/50)

دعانا رسول الله - صلى الله عليه وسلم -، فبايعناه، فكان فيما أخد علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا، وعسرنا ويسرنا، وأسره علينا وأن لا ننازع الأمر أهله، قال :
(( إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان ))
هذا لفظ لمسلم.
وقد أخرجه ابن حبان في (( صحيحه )) (1) بلفظ :
(( أسمع وأطع في عسرك ويسرك، ومنشطك ومكرهك وأثره عليك، وإن أكلوا مالك وضربوا ظهرك إلا أن يكون معصية ))
الدليل العاشر :
أخرج ابن أبي عاصم في (( السنة )) (2) بسند جيد، عن معاوية – رضي الله عنه -، عن النبي - صلى الله عليه وسلم -، قال :
((أن السامع المطيع لا حجة عليه، وإن السامع العاصي لا حجة له ))
الدليل الحادي عشر :
أخرج ابن أبي عاصم في (( السنة )) (3) أيضاً عن عدي ابن حاتم – رضي الله عنه -، قال : قلنا : يا رسول الله ! لا نسألك عن طاعة من أتقي، ولكن من فعل وفعل – فذكر الشر -، فقال :
(( اتقوا الله واسمعوا وأطيعوا )).
الدليل الثاني عشر :
أخرج ابن زنجوية في كتاب (( الأموال )) (4)، عن أبي هريرة – رضي الله عنه -، عن رسول الله - صلى الله عليه وسلم -، قال :
(( ليس السمع والطاعة فيما تحبون، فإذا كرهتم أمراً تركتموه، ولكن السماع والطاعة فيما كرهتم وأحببتم، فالسامع المطيع لا سبيل عليه والسامع العاصي لا حجة له ))
الدليل الثالث عشر :
__________
(1) الإحسان في تقريب صحيح ابن حبان )) ( 10/426 )
(2) 2/503 ) وهو في المسند للإمام أحمد ( 4/96 ) وانظر مجمع الزوائد ( 5/271 )
(3) قال الألباني : حديث صحيح. ينظر : (( ظلال الجنة في تخريج السنة ( 2/508 )
(4) 1/73 – 74 ) وفي إسناده ابن لهيعة، وهو صدوق خلط بعد احتراق كتبه، ولم تن هذا الحديث شواهد كثيرة

(1/51)

أخرج ابن حبان في (( صحيحه )) (1)، عن عبد الله ابن الصامت، قال : قدم أبو ذر على عثمان من الشام، فقال :
يا أمير المؤمنين ! أفتح الباب حتى يدخل الناس، أتحسبني من قوم يقرأ ون القرآن لا يجاوز حناجرهم، يمرقون من الدين مروق السهم من الرمية، ثم لا يعدون فيه، حتى يعود السهم على فوقه، وهم شر الخلق والخليقة.
والذي نفسي بيده لو أمرتني أن أقعد لما قمت ،ولو أمرتني أن أكون قائماً لقمت ما أمكنني رجلاي، ولو ربطتني على بعير لم أطلق نفسي حتى تكون أنت الذي تطلقني .
ثم أستأذنه يأتي الربذة، فأذن له ،فأتاها ،فإذا عبد يؤمهم فقالوا :أبو ذر فنكص العبد، فقيل له : تقدم، فقال : أوصاني خليلي - صلى الله عليه وسلم - بثلاث :
((أن أسمع وأطيع، ولو لعبد حبشي مجدع الأطراف ...))الحديث .
الدليل الرابع عشر :
أخرج ابن أبي عاصم في (( السنة )) (2)، عن المقدام بن معدي كرب ،أن رسول الله - صلى الله عليه وسلم - قال :
(( أطيعوا أمراءكم مهما كان فإن أمروكم بشيء مما لم آتكم به فهو عليهم، وأنتم منه براء ،وأن أمروكم بشيء مما جئتكم به، فإنهم يؤجرون عليه وتؤجرون عليه، وذلك بأنكم إذا لقيتم ربكم قلتم : ربنا لا ظلم، فيقولون : ربنا أرسلت إلينا رسلاً، فأطعناهم ،واستخلفت علينا خلفاء فأطعناهم وأمرت علينا أمراء فأطعناهم، فيقول : صدقتم، وهو عليهم، وأنتم منه براء )).
الدليل الخامس عشر :
أخرج ابن أبي عاصم في (( السنة )) (3) عن أبي امامة الباهلي، قال : سمعت رسول الله - صلى الله عليه وسلم - يقول :
(( أنه لا نبي بعدي ولا أمة بعدكم، ألا فاعبدوا ربكم وصلوا خمسكم ،وصوموا شهركم، وأد رأوا زكاة أموالكم، طيبة بها نفوسكم وأطيعوا أمرائكم، تدخلوا جنة ربكم )). إسناده صحيح.
الدليل السادس عشر :
__________
(1) الإحسان في تقرير صحيح ابن حبان ) ( 13/301 ) و (( موارد الظمآن إلي زوائد ابن حبان )) ( ص 372)
(2) السنة )) (2/499) .
(3) المصدر السابق .

(1/52)

أخرج ابن سعيد (1) أن زيد بن وهب قال: لما بعث عثمان إلي ابن مسعود يأمره بالقدوم إلي المدينة، أجتمع الناس فقالوا: أقم ونحن نمنعك أن يصل إليك شيء تكرهه، فقال:
((أن له على حق طاعة، ولا أحب أن أكون أول من فتح باب الفتن))
فتأمل فعل ابن مسعود هنا وفعل أبي ذر المتقدم مع أمير المؤمنين عثمان - رضي الله عن الجميع - يظهر لك ما كان عليه جماعة السلف من التسليم المطلق لأمر الشارع - صلى الله عليه وسلم - وتقديم قوله على ما تهوي النفس.
وإن الإثارة على الولاية القائمة فتح باب شر على الأمة.
قال أئمة الدعوة - رحمهم الله تعالي - عند إيرادهم لطائفة من الأحاديث النبوية في هذا الباب:
((إذا فهم ما تقدم من النصوص القرآنية والأحاديث النبوية وكلام العلماء المحققين في وجوب السمع والطاعة لولي الأمر وتحريم منازعته والخروج عليه، وأن المصالح الدينية والدنيوية لا انتظام لها إلا بالإمامة والجماعة، تبين:
أن الخروج عن طاعة ولي الأمر والافتيات عليه بغزو أو غيره معصية ومشاقة لله ورسوله ومخالفة لما عليه أهل السنة والجماعة)) (2)
وقال شيخ الإسلام - رحمه الله -:
((وأما أهل العلم والدين والفضل فلا يرخصون لأحد فيما نهي الله عنه من معصية ولاة الأمور وغشهم،والخروج عليهم - بوجه من الوجوه -، كما قد عرف من عادات أهل السنة والدين قديماً وحديثاً، ومن سيرة غيرهم)) (3)
***************


الفصل الخامس في الحث على إنكار المنكر وكيفية الإنكار على الأمراء - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل الخامس
في الحث على إنكار المنكر
وكيفية الإنكار على الأمراء
الأمر بالمعروف والنهي عن المنكر أصل من أصول الدين به يظهر الخير ويعم ويختفي الباطل ويضمحل.
ولقد فرق الله بين المؤمنين والمنافقين بالأمر بالمعروف والنهي عن المنكر، فدل ذلك على أن أخص صفات المؤمنين قيامهم به.
__________
(1) كما في ((الإصابة)) (6/ 217).
(2) من ((نصيحة مهمة في ثلاث قضايا)) (ص 48) الطبعة الثالثة.
(3) مجموع فتاوي ابن تيمية)) (35/ 12).

(1/53)

فقال – تعالي - : { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ المُنكَرِ .... } الآية. (1)
وقد ذكر قبلها : { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّنْ بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ المَعْرُوفِ } (2)
وقد أوجبه الله تعالي على هذه الأمة في قوله : { وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الخَيْرِ وَيَأْمُرُونَ بِالمَعْرُوفِ وَيَنْهَوْنَ عَنِ المُنكَرِ وَأُوْلَئِكَ هُمُ المُفْلِحُونَ } (3)
فيجب الأمر بالمعروف والنهي عن المنكر على هذه الأمة بدلالة هذه الآية ،ولكن وجوبه وجوب كفائي ن إذا قام به من يكفي سقط الآثم عن الباقين، في أصح أقوال أهل العلم.
وهذه الأمة المحمدية إنما حازت الشرف والخيرية على الأمم الماضية بهذه الخصلة الشريفة، كما قال – تعالي { كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ المُنكَرِ } (4)
فمن تحقق فيه هذا الوصف فهو من أفض الأمة .
وقد لعن الرسل – صلوات الله وسلامه عليهم – من كفر من بني إسرائيل بسبب تركهم إنكار المنكر، كما قال - تعالي - :
{ لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78) كَانُوا لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } (5)
__________
(1) سورة التوبة : 71.
(2) سورة التوبة 67 .
(3) سورة آل عمران الآية 104 .
(4) سورة آل عمران الآية 110
(5) سورة المائدة الآية 78-79 .

(1/54)

فقوله : { ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ } ، أي أن لعنهم بسبب عصيانهم واعتدائهم، ثم فسر الاعتداء بقوله : { كَانُوا لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ } ، أي : لا ينهي بعضهم بعضاً عن المنكر، ثم أقسم الله تعالي على ذم هذا فقال { لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } .
وقد جاءت السنة مقررة هذه الأحكام المنصوص عليها في كتاب الله تعالي، ففي (( صحيح مسلم )) (1)، عن أبي سعيد الخدري – رضي الله عته -، قال : سمعت رسول الله - صلى الله عليه وسلم - يقول :
(( من رأي منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان ))
فهذا حديث خطاب لجميع الأمة وهو دال على وجوب إنكار المنكر بحسب القدرة، وأن إنكاره بالقلب لابد منه، فمن لم ينكر قلبه المنكر فقد هلك، كما قال ابن مسعود – عندما سمع رجلاً يقول : هلك من لم يأمر بالمعروف ولم ينه عن المنكر -، قال ابن مسعود : (( هلك من لم يعرف بقلبه المعروف والمنكر )) (2)
قال العلامة ابن رجب – رحمه الله – شارحاً هذا الأثر :
(( يشير إلي أن معرفة المعروف والمنكر بالقلب فرض لا يسقط عن أحد، فمن لم يعرفه هلك )) (3) ا هـ .
وقد ذهب بعضهم إلي أن الإنكار باليد للولاة ومن قاربهم وبالقول للعلماء (4)
وهذا القول ضعيف إذ هو تخصيص بلا مخصص، فالإنكار باليد لكل من قدر عليه من المسلمين.
ولعل قائل هذا القول إنما أتي من تلازم السيف واليد في ذهنه ففرق هذا التفريق حذراً من الوقوع في المحظور وهو التغيير بالخروج على ولاة الأمر، وليس كذلك.
قال الإمام أحمد في – رواية صالح - :
__________
(1) 1/69)
(2) رواه الطبراني في (0 الكبير )) ( 9/112 )، وإسناده صحيح، وقال الهيثمي في (( المجمع )) ( 7/275 ) : (( رجاله رجال الصحيح )) ا هـ.
(3) جامع العلوم والحكم )) : ( 2/ 245) ط. الرسالة
(4) ينظر : (( دليل الفالحين )) لابن علان (( (1/466).

(1/55)

(( التغيير باليد ليس بالسيف والسلاح ))
وقال المروذي : (( قلت لأبي عبد الله كيف الأمر بالمعروف والنهي عن المنكر؟ قال: باليد واللسان، وبالقلب وهو أضعف قلت: كيف باليد قال: يفرق بينهم )).
قال : (( ورأيت عبد الله مر على صبيان الكتاب يقتتلون ففرق بينهم )) (1) ا هـ.
فعموم الحديث يقضي بمشروعية الإنكار باليد لمن قدر عليه، كمن استطاع أن يكسر مزماراً أو أن يطمس صورة ونحو ذلك.
لكن هذا مشروط بشرط منها : ألا يفضي إنكاره هذا إلي منكر اشد منه، وأن لا يكون الإنكار باليد مما اختص السلطان به شرعاً كإقامة حد، أو شهر سيف، ونحو ذلك.
قال ابن الجوزي – رحمه الله تعالي - :
(( الضرب باليد والرجل وغير ذلك وغير ذلك مما ليس فيه إشهار سلاح أو سيف يجوز للآحاد بشرط الضرورة والاقتصار على قدر الحاجة )) (2) ا هـ.
وقال ابن الأزرق في (( بدائع السلك في طبائع الملك )) (3)
عندما ذكر أن من المخالفات الإفتيات على ولي الأمر، قال :
(( ومن أعظمه فساد تغيير المنكر بالقدر الذي لا يليق إلا بالسلطان )) ا هـ
وهذا كله فيما إذا كان صاحب المنكر غير السلطان، فإن كان السلطان (( فليس لأحد منعه بالقهر باليد، ولا أن يشهر عليه سلاحاً، أو يجمع عليه أواناً لأن في ذلك تحريكاً للفتن وتهييجاً للشر، وإذهاباً لهيبة السلطان من قلوب الرعية وربما أدي ذلك إلي تجريهم على الخروج عليه وتخريب البلاد، وغير ذلك مما لا يخفي )). قال ابن النحاس (4).
وقد قال الإمام أحمد – رحمه الله - :
(( لا يتعرض للسلطان، فإن سيفه مسلول )) (5)
طريقة الإنكار على الولاة
__________
(1) الآداب الشرعية )) لابن مفلح ( 1/ 182 ) .
(2) ينظر الآداب الشرعية لابن مفلح ( 1/ 195 ) .
(3) 2/45 )، ط. العراق.
(4) تنبيه الغافلين )9 ( ص 46 )، ط. مطابع النعيمي، وسيأتي الكلام على ذلك بأدلته – أن شاء الله تعالي -.
(5) الآداب الشرعية )) : ( 1/ 197 ) .

(1/56)

فإن سألت عن الطريقة الشرعية للإنكار على السلاطين فهي مبسوطة في كتب السنة وغيرها من كتب أهل العلم.
وفي مقدم الإجابة عن هذا السؤال أمهد بنقلين ثم أورد الأدلة على ما أقروه والله الموفق :
النقل الأول :
قال ابن مفلح في (( الآداب الشرعية )) :
(( ولا ينكر أحد على سلطان إلا واعظاً له وتخويفاً أو تحذيراً من العاقبة في الدنيا والآخرة فإنه يجب، ويحرم بغير ذلك. ذكره القاضي، وغيره.
والمراد : ولم يخف منه بالتخويف والتحذير وغلا سقط وكان حكم ذلك كغيره.
والمراد : ولم يخف منه بالتخويف والتحذير، وإلا سقط المنكر مع السلاطين : التعريف والوعظ فأما تخشين القول نحو : يا ظالم، يا من لا يخاف الله، فإن كان ذلك يحرك فتنة يتعدى شرورها إلي الغير لم يجز، وإن لم يخف إلا على نفسه فهو جائز عنه جمهور العلماء.
قال : والذي أراه المنع من ذلك )) (1) ا هـ
النقل الثاني :
قال ابن النحاس في كتابه (( تنبيه الغافلين عن أعمال الجاهلين، وتحذير السالكين من أفعال الهالكين )) (2)
(( ويختار الكلام مع السلطان في الخلوة على الكلام معه على رأس الأشهاد بل يود لو كلمة سراً ونصه خفية من غير ثالث لها )) ا هـ.
لقد كان موقف سلفنا الصالح من المنكرات الصادرة من الحكام وسطاً بين طائفتين :
أحدهما : الخوارج والمعتزلة، والذين يرون الخروج على السلطان إذا فعل منكراً.
والأخرى : الروافض الذين أضفوا على حكامهم قداسة، حتى بلغوا بهم مرتبة العصمة.
وكلا الطائفتين بمعزل عن الصواب وبمنأى عن صريح السنة والكتاب.
ووفق الله أهل السنة والجماعة – أهل الحديث – إلي عين الهدى والحق، فذهبوا إلي وجوب إنكار المنكر، لكن بالضوابط الشرعية والحق، فذهبوا إلي وجوب إنكار المنكر، ولكن بالضوابط الشرعية التي جاءت بها السنة، وكان عليها سلف هذه الأمة.
__________
(1) الآداب الشرعية )) ( 1/195-197 ).
(2) ص 64 )

(1/57)

ومن أهم ذلك وأعظمه قدراً أن يناصح ولاة الأمر سراً فيما صدر عنهم من منكرات، ولا يكون ذلك على رؤوس المنابر وفي مجامع الناس لما ينجم على ذلك – غالباً – من تأليب العامة وإثارة الرعاع، وإشعال الفتن.
وهذا ليس من دأب أهل السنة والجماعة بل سبيلهم ومنهجهم جمع قلوب الناس على ولاتهم والعمل على نشر المحبة بين الراعي والرعية والأمر بالصبر على ما يصدر عن الولاة سراً ،والتحذير من المنكرات عموماً أمام الناس دون تخصيص فاعل، كالتحذير من الزني عموماً ومن الربا عموماً، ومن الظلم عموماً، ونحو ذلك .
يقول العلامة الشيخ عبد العزيز ابن باز – رحمه الله تعالي - :
(( ليس من منهج السلف التشهير بعيوب الولاة وذكر ذلك على المنابر، لأن ذلك يفضي إلي الفوضى ،وعدم السمع والطاعة في المعروف ويفضي إلي الخوض الذي يضر ولا ينفع.
ولكن الطريقة المتبعة عند السلف : النصيحة فيما بينهم وبين السلطان والكتابة إليه، أو الاتصال بالعلماء الذين يتصلون به حتى يوجه إلي الخير.
وإنكار المنكر من دون ذكر الفاعل، فينكر الزني، وينكر الخمر، وينكر الربا، من دون ذكر من فعله، ويكفي إنكار المعاصي والتحذير منها من غير ذكر أن فلانا يفعلها، ، لا حاكم ولا غير حاكم ولما وقعت الفتنة في عهد عثمان، قال بعض الناس لأسامة ابن زيد – رضي الله عنه - : لا تنكر على عثمان ؟
قال :
أأنكر عليه عند الناس ؟ لكن أنكر عليه بيني وبينه ولا أفتح باب شر على الناس.

(1/58)

ولما فتحوا الشر في زمن عثمان – رضي الله عنه – وأنكروا على عثمان جهره تمت الفتنة والقتال والفساد الذي لا يزال الناس في آثاره إلي اليوم، حتى حصلت الفتنة بين على ومعاوية، وقتل عثمان وعلى بأسباب ذلك وقتل جم كثير من الصحابة وغيرهم بأسباب الإنكار العلني وذكر العيوب علناً حتى أبغض الناس ولي أمرهم وحتى قتلوه. نسال الله العافية )) (1)
وهذا الذي قرره الشيخ – رحمه الله – هو امتداد لما قرره أئمة الدعوة – رحمهم الله تعالي – في كتبهم وهو في الحقيقة امتداد لما عليه السف الصالح من الصحابة والتابعين ومن سلك مسلكهم من أهل العلم والدين.
وفي هذا يقول أئمة الدعوة : الشيخ محمد بن إبراهيم آل الشيخ، والشيخ محمد بن عبد اللطيف آل الشيخ، والشيخ سعد بن عتيق ،والشيخ عمرو بن سليم والشيخ عبد الله العنقري – رحم الله الجمع – عندما شغب بعض المنتسبين إلي الدين والدعوة في زمنهم على هذا الأصل، وإثارة الشبه الشيطانية حوله فقال أولئك الأئمة :
(( وأمما ما قد يقع من ولاة الأمور من المعاصي والمخالفات التي لا توجب الكفر والخروج من الإسلام فالواجب فيها :
مناصحتهم على الوجه الشرعي برفق ،وإتباع ما كان عليه السلف الصالح من عدم التشنيع في المجالس ومجامع الناس.
واعتقاد أن ذلك من إنكار المنكر الواجب إنكاره على العباد، غلط فاحش، وجهل ظاهر، لا يعلم صاحبه ما يترتب عليه من المفاسد العظام في الدين والدنيا، كما يعرف ذلك من نور الله قلبه، وعرف طريقة السلف الصالح ،وأئمة الدين.
قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – في رسالة له نوردها – هنا – لعظم فائدتها، وقال – رحمه الله تعالي - :
(( بسم الله الرحمن الرحيم :
من محمد بن عبد الوهاب إلي من يصل إليه هذا الكتاب من الأخوان :
سلام الله عليكم ورحمته وبركاته :
وبعد :
__________
(1) من فتوى للشيخ مطبوعة في آخر رسالة (( حقوق الراعي والرعية )) لابن عثيمين ( ص 27-28 )

(1/59)

يجري عندكم أمور تجري عندنا من سابق وننصح إخواننا إذا جرى منها شيء حتى فهموها وسببها أن بعض أهل الدين ينكر منكراً، وهو مصيب، ولكن يخطئ في تغليظ الأمر إلي شيء يوجب الفرقة بين الإخوان : وقد قال – تعالي - :
يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ (102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَى شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (1)
وقال - صلى الله عليه وسلم - : (( إن الله يرضي لكم ثلاثاً : أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا وأن تناصحوا من ولاه الله أمركم )) (2)
وأهل العلم يقولون الذي يأمر بالمعروف وينهي عن المنكر يحتاج إلي ثلاث : أن يعرف ما يأمر به وينهي عنه، ويكون رفيقاً فيما يأمر به وينهي عنه، صابراً على ما جاءه من الأذى.
وأنتم محتاجون للحرص على فهم هذا والعمل به فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه.
وأيضاً يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق لم يجز إنكاره.
فالله الله ... في العمل بما ذكرت لكم، والتفقه فيه فإنكم لم تفعلوا صار إنكاركم مضرة على الدين والمسلم لا يسعى إلا في صلا ح دينه ودنياه.
__________
(1) سورة آل عمران الآيتان 102-103.
(2) أخرجه مسلم في (( صحيحه )) : ( 3/1340 ) والإمام أحمد في (( المسند )) : ( 2/367 ) عن أبي هريرة – رضي الله عنه – واللفظ للإمام أحمد

(1/60)

وسبب هذه المقالة التي وقعت بين أهل الحوطة – لو صار (1) – أهل الدين واجب عليهم إنكار المنكر فلما غلظوا الكلام صار فيه اختلاف بين أهل الدين، فصار فيه مضرة على الدين والدنيا.
... وهذا الكلام وإن كان قصيراً فمعناه طويل ،فلازم لازم، تأملوه وتفقهوا فيه، واعملوا به، فإن عملتم به صار نصراً للدين واستقام الأمر - إن شاء الله –
والجامع لهذا كله أنه صدر المنكر من أمير أو غيره، ، أن ينصح برفق خفية، ما يشترف (2) أحد، فإن وافق وإلا استلحق عليه رجلاً يقبل منه بخفية، فإن لم يفعل فيمكن الإنكار ظاهراً، إلا إن كان على أمير ونصحه ولا وافق، واستلحق عليه ولا وافق، فيرفع الأمر إلينا خفية.
... هذا الكتاب كل أهل بلد ينسخون منه نسخة، ويجعلونها عندهم، ثم يرسلونها لحرمه والمجمعة، ثم للغاط والزلفي، والله أعلم )) (3) ا هـ.
وهذا الذي قرره هؤلاء الأئمة – رحمهم الله تعالي – من كون مناصحة ولي الأمر إنما تكون سراً قد نطقت به النصوص النبوية وشهدت له الآثار السلفية، وها هي الأدلة على ذلك :
الدليل الأول :
قال الإمام أحمد – رحمه الله - :
(( حدثنا أبو المغرة : ثنا صفوان : حدثني شريح بن عبيد الحضرمي – وغيره -، قال : جلد عياض بن غنم (4) صاحب ( دارا ) حين فتحت، فأغلظ له هشام بن حكيم القول حتى غضب عياض، ثم مكث ليالي، فأتاه هشام بن حكيم، فاعتذر إليه ثم قال هشام لعياض : ألم تسمع النبي - صلى الله عليه وسلم - يقول : (( إن من أشد الناس عذاباً أشدهم عذاباً في الدنيا للناس )).
فقال عياض ابن غنم : يا هشام بن حكيم ! قد سمعنا ما سمعت، ورأينا ما رأيت أولم تسمع رسول الله - صلى الله عليه وسلم - يقول :
__________
(1) كذا في الأصل .
(2) أي : ما يطلع عليه أحد
(3) من (( نصيحة مهمة في ثلاث قضايا )) : ( ص 49-53 )
(4) بفتح الغين، ينظر : (( المغني في ضبط أسماء الرجال ومعرفة كنى الرواة وألقابهم وأنسابهم )) للعلامة محمد طاهر الهندي.

(1/61)

(( من أراد أن ينصح لسلطان بأمر فلا يبد له علانية، ولكن ليأخذ بيده، فيخلو به، فإن قبل منه فذاك، وإلا كان قد أدي الذي عليه له )) وإنك يا هشام لأنت الجريء إذ تجترئ على سلطان الله فهلا خشيت أن يقتلك السلطان فتكون قتيل سلطان الله – تبارك وتعالي - )) ا هـ.
عياض بن غنم، هو : ابن زهير ابن أبي شداد أبو سعيد الفهري صحابي جليل، وهو ممن بايع بيعة الرضوان، وتوفي سنة عشرين بالشام.
وهشام بن حكيم، هو : ابن حزام بن خويلد، القرشي الأسدي، صحابي جليل، توفي في أول خلافة معاوية.
وشريح بن عبد الخضرمي الحمصي : تابعي ثقة.
قال الهيثمي في (( المجمع )) (1) :
(( قلت : في (( الصحيح )) طرف منه من حديث هشام فقط، رواه أحمد، ورجاله ثقات، إلا أني لم أجد لشريح من عياض وهشام سماعاً وإن كان تابعاً )) ا هـ
قلت : شريح سمع هذا الحديث من حبير بن نفير عن عياض وهشام فقد أخرجه ابن أبي عاصم في (( السنة )) (2) من طريق محمد ابن إسماعيل بن عياش، عن أبيه، عن ضمض بن زرعة الحمصي، عن شريح بن عبيد، قال : قال جبير بن نفير : قال عياض بن غنم لهشام بن حكيم ..... الحديث.
ومحمد بن إسماعيل : ضعيف الحديث.
وأخرجه أبو نعيم في (( معرفة الصحابة )) (3) من طريق عبد الوهاب بن الضحاك عن إسماعيل بن عيا ش .... به
وعبد الوهاب متروك.
قال أبو نعيم – عقبه - :
(( رواه بقية من صفوان بن عمرو، عن شريح، عن جبير )) ا هـ.
وبقية قد صرح بالحديث عن ابن أبي عاصم.
وقد ذكر أبو نعيم – أيضاً – متابعين لشريح في هذا الحديث فقال :
رواه الزبيدي، عن الفضيل بن فضالة، عن ابن عايذ، عن جبير بن نفير.
رواه الزبيري عن عروة بن الزبير ن عن عياض بن غنم ... ))
قلت :
__________
(1) 5/229 )
(2) 2/522)
(3) 2/ب 161 /أ ) .

(1/62)

أما المتابعة الأولي : فقد أخرجها الحاكم في (( مستدركه )) (1) من طريق عمرو بن إسحاق بن إبراهيم بن العلاء بن زبريق الحمصي : ثنا أبي : ثنا عمرو ابن الحارث عن عبد الله بن سالم عن الزبيدي، ثنا الفضيل (2) بن فضالة يرده إلي ابن عايذ (3) إلي جبير بن نفير، أن عياض بن غنم ... الحديث.
وأخرجه الطبراني في الكبير )) (4)، قال :
(( حدثنا عمرو بن إسحاق بن زبريق الحمصي : ثنا أبي. ( ح ) وحدثنا عمارة بن وثيمة المصري وعبد الرحمن بن معاوية العتبى قالا : ثنا إسحاق بن زبريق الحمصي : ثنا عمرو بن الحارث ... به )) :
قال الهيثمي في (( مجمع الزوائد )) (5)
(( رجاله ثقات ،وإسناده متصل )) ا هـ.
قلت : إسحاق بن إبراهيم بن العلاء، قال فيه أبو حاتم : شيخ لا بأس به ،ولكنهم يحسدونه، سمعت يحي بن معين أثني عليه خيراً )).
وجاء في (( تاريخ ابن عساكر )) – كما في (( تهذيبه )) لابن بدران (6) – أن النسائي قال : إسحاق ليس بثقة، إذ روي عن عمر بن الحارث )) ا هـ.
وهذا طريق من روايته عن عمر بن الحارث.
وقد قال الحافظ ابن حجر في حال إسحاق :
(( صدوق يهم كثيراً، وأطلق محمد بن عوف أنه يكذب ))
ولذا فإن الحاكم لما صحح الحديث تعقبه الذهبي فقال :
(( ابن زبريق : واه )).
وأما شيخة عمر بن الحارث، فقد ذكر بن حبان في ((ثقاته )) (7) وقال : (( مستقيم الحديث ))
وذكر الذهبي في (( الميزان )) (8)، وقال :
__________
(1) 3/290 ) وعنه البيهقي في (( السنن )) : ( 8/164 )
(2) في (( المستدرك )) : (( الفضل )9، والتصويب من كتب الرجال. أنظر : (( تهذيب الكمال )) : ( 33/304 )
(3) في ((المستدرك )) : (( عائذ )) ،والصواب ما أثبته، وهو عبد الرحمن بن عايذ الأزردي الثمالي، يقال : إن له صحبه. ينظر (( تهذيب الكمال )) ( 17/198 ) .
(4) 7/367 ) .
(5) 5/ 230 ) .
(6) 2/407 ) .
(7) 8/480 ) .
(8) 3/351 ) .

(1/63)

(( تفرد بالرواية عنه إسحاق بن إبراهيم بن زبريق ومولاة له أسمها : علوة، فهو غير معروف العادلة ... )) ل هـ.
ولهذا الطريق إسناد آخر، أخرجه ابن أبي عاصم في (( السنة)) (1) وفي (( الآحاد والمثاني )) (2) : حدثنا محمد بن عوف : ثنا عبد الحميد بن إبراهيم، عن عبد الله بن سالم، عن الزبيدي عن الفضل بن فضالة يرده إلي ابن عايذ إلي بير بن نفير، عن عايض بن غنم، قال لهشام بن حكيم ..... الحديث.
ورجاله كلهم ثقات، سوى عبد الحميد بن إبراهيم – وهو الحضرمي -، قال الحافظ ابن حجر في حاله :
(( صدوق إلا أنه ذهبت كتبه فساء حفظه )) اهـ. أما المتابعة الثانية التي أشار إليها أبو نعيم، فقد أسندها هو، فقال :
(( حدثنا الحسن بن علان :ثنا الحسين بن أبي الأحوص : ثنا محمد بن إسحاق البلخي : ثنا ابن المبارك : ثنا يونس، ثنا يونس ن عن الزهري عن عروة بن الزبير عن عياض بن غنم، أنه رأى نبطيا يشمس في الجزيرة فقال لعاملهم : أني سمعت رسول الله - صلى الله عليه وسلم - يقول :
(0 إن الله – عز وجل – يعذب الذين يعذبون الناس في الدنيا )).
ورواه الليث بن سعد عن يونس ا هـ.
... قلت :الحسن بن أبي الأحوص ،، وهو الحسين بن عمرو بن أبي الأحوص .
... ترجمة الخطيب في (( تاريخ بغداد )) (3)، وقال : (( ثقة ))
ومحمد بن إسحاق هو : ابن حرب اللؤلؤي البلخي، كان أحد الحفاظ إلا أن صالح بن محمد جرة قال : (( كذاب )) ا هـ من (( ميزان الاعتدال )) (4)
__________
(1) 2/522 ) .
(2) 2/154 ) .
(3) 8/81 ) .
(4) 3/475 ) .

(1/64)

والمعروف أن هذا الحديث من مسند هشام بن حكيم بن حزام، لا من مسند عياض بن غنم فلعل هذا ما قبل البلخي، فقد أخرجه الإمام مسلم في صحيحه – كتاب البر والصلة والآداب – من طريق هشام بن عروة عن أبيه عن هشام بن حكيم ابن حزام قال : مر بالشام على أناس وقد أقيمو في الشمس وصب على رؤوسهم الزيت فقال : ما هذا ؟ قيل : يعذبون في الخراج، فقال : أما إني سمعت رسول الله - صلى الله عليه وسلم - يقول
(( إن الله يعذب الذين يعذبون في الدنيا ))
كما أخرجه من طريق يونس عن الزهري عن عروة بن الزبير، أن هشام بن حكيم وجد رجلاً – وهو على حمص – يشمس ناساً من النبط في أداء الجزية فقال : ما هذا ؟ إني سمعت رسول الله - صلى الله عليه وسلم - يقول : (( إن الله يعذب الذين يعذبون الناس في الدنيا )).
وهذه متابعة قوية، ولذا، فإن الهيثمي (1) لما ذكر حديث عياض بن غنم من رواية شريح بن عبيد عند الإمام أحمد، قال :
(( قلت : في (( الصحيح )) طرف منه من حديث هشام فقط .. )) ا هـ.
فعلى هذا فالحديث صحيح بهذا الطريق ،وليس حسناً كما قال بعضهم فضلاً عن تضعيفه.
وممن صححه المحدث الشيخ ناصر الدين الألباني في كتابه (( ظلال الجنة في تخريج السنة )) (2)
وهذا الحديث أصل في إخفاء نصيحة السلطان ،وأن الناصح إذا قام بالنصح على هذا الوجه، فقد برئ وخلت ذمته من التبعة
قال العلامة السندي في (( حاشيته على مسند الإمام أحمد )) (3)
قوله : (( من أراد أن ينصح لسلطان ))، : نصيحة السلطان ينبغي أن تكون في السر، لا بين الخلق )) ا هـ.
__________
(1) 5/229 ) .
(2) 2/521-522 ) .
(3) المطبوع مع (( المسند )) ( 24/50 ط. مؤسسة الرسالة.

(1/65)

وفي القصة التي وردت بين الصحابيين الجليلين هشام بن حكيم بن حزام وعياض بن غنم أبلغ رد على من أستدل بإنكار هشام بن حكيم علانية على السلطان، أو بإنكار غيره من الصحابة، إذ إن عياض بن غنم أنكر عليهم ذلك وساق النص القاطع للنزاع الصريح في الدلالة وهو قوله - صلى الله عليه وسلم - : (( من أراد ا، ينصح لذي سلطان، فلا يبده علانية ))، فما كان من هشام بن حكيم – رضي الله عنه - إلا التسليم والقبول لهذا الحديث الذي هو غاية في الدلالة على المقصود.
والحجة إنما هي في حديث رسول الله - صلى الله عليه وسلم -، لا في قول أو فعل أحد من الناس، مهما كان.
قال الله تعالي : { إِنَّمَا كَانَ قَوْلَ المُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ المُفْلِحُونَ (51) وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الفَائِزُونَ } (1)
وقال - تعالي - : { وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُّبِيناً } (2)
__________
(1) سورة النور الآيتان 51-52 .
(2) سورة الأحزاب، الآية 36 ..

(1/66)

وقال - تعالي - : { وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ المُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً } (1) إلي قول – تعالي - { فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنفُسِهِمْ حَرَجاًّ مِّمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً } (2) وبناء على هذا الحديث العظيم جاءت أقوال السلف وأفعالهم على وفقه، كما سترى النقل عن بعضهم في هذا المسطور .
قال الشوكاني في (( السيل الجرار )) (3)
(( ينبغي لمن ظهر له غلط في بعض المسائل أن تناصحه ولا يظهر الشناعة عليه على رؤوس الأشهاد.
بل كما ورد في الحديث : أنه يأخذ بيده ويخلوا به، ويبذل له النصيحة، ولا يذل سلطان الله.
وقد قدمنا : أنه لا يجوز الخروج على الأئمة وإن بلغوا في الظلم أي مبلغ ما أقاموا الصلاة ولم يظهر منهم الكفر البواح والأحاديث الواردة في هذا المعني متواترة.
ولكن على المأموم أن يطيع الإمام في طاعة الله ،ويعصيه في معصية الله، فإنه لا طاعة لمخلوق في معصية الخالق )) انتهى.
الدليل الثاني :
أخرج البخاري في (( صحيحه )) (4) ، كتاب الإيمان وكتاب الزكاة ،ومسلم في (( صحيحه )) (5) ، كتاب الإيمان وكتاب الزكاة عن سعد بن أبي وقاص – رضي الله عنه -، قال :
أعطي رسول الله - صلى الله عليه وسلم - رهطاً – وأنا جالس فيهم -، قال : فترك رسول الله - صلى الله عليه وسلم - منهم رجلاً لم يعطه، وهو أعجبهم إلي، فقمت إلي رسول الله - صلى الله عليه وسلم - فساررته، فقلت : يا رسول الله !ما لك عن فلان ؟ والله إني لأراه مؤمناً، قال : (( أو مسلماً ... )) وفيه قال - صلى الله عليه وسلم - :
__________
(1) سورة النساء الآية : 61.
(2) سورة النساء، الآية : 65.
(3) 4/556 )
(4) " فتح "- 1/79)، و ( 3/340 )
(5) نووي – 7/148 ) .

(1/67)

(( إني لأعطي الرجل وغيره أحب إلي منه وخشية أن يكب في النار على وجهه )).
قال النووي – رحمه الله - :
(( فيه التأدب مع الكبار، وأنهم يسارون بما كان من باب التذكير لهم والتنبيه ونحوه، ولا يجاهرون فقد يكون في المجاهرة به مفسدة )) ا هـ (1)
الدليل الثالث :
أخرج الترمذي في (( سننه )) (2) - أبواب الفتن -، قال :
حدثنا بندار : حدثنا أبو داود : حدثنا حميد بن مهران، عن سعد بن أوس، عن زياد بن كسيب العدوى، قال :
كنت مع أبي بكرة تحت منبر ابن عامر – وهو يخطب وعليه ثياب رقاق -، فقال أبو بلال (3) :
انظر إلي أميرنا يلبس ثياب الفساق !
فقال أبو بكرة : اسكت، سمعت رسول الله - صلى الله عليه وسلم - يقول :
(( من أهان سلطان الله في الأرض أهانه الله )).
قال الترمذي : (( حسن غريب )) ا هـ.
وأخرجه الإمام أحمد في المسند (4) من الطريق نفسه دون ذكر القصة ولفظه : (( من أكرم سلطان الله – تبارك وتعالي – في الدنيا، أكرمه الله يوم القيامة، ومن أهان سلطان الله – تبارك وتعالي – في الدنيا، أهانه الله يوم القيامة ))
وقال الهيثمي في (( المجمع )) (5) :
(( رواه أحمد والطبراني باختصار، وزاد في أوله : (( الإمام ظل الله في الأرض ))، ورجال أحمد ثقات )) ا هـ.
قلت : زياد بن كسيب العدوى، قال الحافظ ابن حجر : (( مقبول )) ا هـ.
وقد تابعه عبد الرحمن بن أبي بكرة، كما عند ابن أبي عاصم في (( السنة )) (6)، وفي إسناده ابن أبي لهيعة ورجل مجهول.
وقد حسن الحديث الشيخ الألباني – رحمه الله – في (( السلسلة الصحيحة )) (7)
__________
(1) المصدر السابق ( 7/149 )
(2) 2225 )
(3) هو مرداس بن أدية أحد الخوارج، قاله المزي في هامش متابه : (( تهذيب الكمال )) ( 7/399 )) .
(4) 5/42 ) .
(5) 5/215) .
(6) 2/492) .
(7) 5/376 ) .

(1/68)

قال الشيخ صالح بن عثيمين – رحمه الله تعالي – في كتابه (( مقاصد الإسلام )) (1) – عندما قرر أن النصيحة تكون للولاة سراً لا علانية وساق بعض الأدلة على ذلك، ومنها هذا الحديث -، قال : (( فإذا كان الكلام في الملك بغيبة، أو نصحه جهراً والتشهير به من إهانته التي توعد اله فاعلها بإهانته، فلا شك أنه يجب مراعاة ما ذكرناه – يريد الإسرار بالنصح ونحوه – لمن استطاع نصيحتهم من العلماء الذين يغشونهم ويخالطونهم، وينتفعون بنصيحتهم دون غيرهم ...
إلي أن قال : (( فإن مخالفة السلطان فيما ليس من ضروريات الدين علناً ،وإنكار ذلك عليه في المحافل والمساجد والصحف ومواضع الوعظ وغير ذلك، ليس من باب النصيحة في شيء، فلا تغتر بمن يفعل ذلك، وإن كان عن حسن نية، فإنه خلاف ما عليه السلف الصالح المقتدي بهم، والله يتولى هداك ))
الدليل الرابع :
قال الإمام أحمد في (0 المسند ) (2) :
(( ثنا أبو النضر : ثنا الحشرج بن نباتة العبسي – كوفي - : حدثنا سعيد بن جمهان (3) قال أتيت عبد الله بن أبي أوفى وهو محجوب البصرة فسلمت عليه.
قال لي : من أنت ؟ فقلت : أنا سعيد بن جهمان.
قال : فما فعل والدك ؟ قال : قلت : قتلته الأزراقة.
قال : لعن الله الأزراقة، لعن الله الأزراقة، حدثنا رسول الله - صلى الله عليه وسلم - أنهم كلاب النار.
قال : قلت : فإن السلطان يظلم الناس ويفعل بهم، قال : فتناول يدي فغمزها بيده غمزة شديدة، ثم قال :
ويحك يا ابن جمهان، عليك بالسواد الأعظم، عليك باسواد الأعظم إن كان السلطان يسمع منك، فائته في بيته، فأخبره بما تعلم، فإن قبل منك وإلا فدعه فإنك لست بأعلم منه )).
قال الهيثمي في (( المجمع )) (4) :
(( رواه أحمد والطبراني ،ورجال أحمد ثقات )) ا هـ.
__________
(1) ص 393 ) .
(2) 4/382 ).
(3) جمهان : بمضمومه، وسكون ميم، وبنون، مولى عمر بن الخطاب : (( المغني في ضبط أسماء الرجال )) للهندي ( ص 62 ).
(4) 5/230) .

(1/69)

وقد حسنه الشيخ الألباني في (( تخريج السنة )) (1)، وهو كما قال.
الدليل الخامس :
أخرج البخاري، ومسلم في (( صحيحيهما )) (2)، عن أسامة بن زيد ن أنه قيل له : ألا تدخل على عثمان لتكلمه ؟ فقال :
( أترون أني لا أكلمه إلا أسمعكم ؟ والله لقد كلمته فيما بيني وبينه ما دون أن أفتح أمراً لا أحب أن أكون أول من فتحه )) هذا سياق مسلم.
قال الحافظ في (0 الفتح )) (3)قال المهلب : قوله : (( قد كلمته سراً دون أن أفتح باباً ))، أي باب الإنكار على الأئمة علانية، خشية أن تفترق الكلمة ... وقال عياض : مراد أسامة أنه لا يفتح باب المجاهرة بالنكير على الإمام لما يخشى من عاقبة ذلك، بل يتلطف به وينصحه سراً، فذلك أجدر بالقول. ا هـ.
وقال الشيخ الألباني في تعليقه على (( مختصر صحيح مسلم )) (4)
يعني المجاهرة بالإنكار على الأمراء في الملإ، لأن في الإنكار جهاراً ما يخشى عاقبته، كما أتفق في الإنكار على عثمان جهاراً، إذ نشأ عنه قتله )) ا هـ .
الدليل السادس :
أخرج هناد بن السري في (( الزهد )) (5) عن عمر بن الخطاب – رضي الله عنه – ن أنه قال :
(( أيتها الرعية ! إن عليكم حقاً، النصيحة بالغيب، والمعاونة على الخير ... ))
الدليل السابع :
أخرج ابن أبي شيبة في (( المصنف )) (6)، وسعيد بن منصور في (( سننه )) (7) وابن أبي الدنيا في (( الأمر بالمعروف والنهي عن المنكر )) (8) والبيهقي في (( الشعب )) (9) عن سعيد بن حبير قال : قلت لابن عباس آمر إمامي بالمعروف ؟ فقال : ابن عباس :
(( إن خشيت أن يقتلك فلا، فإن كنت فاعلاً ففيما بينك وبينه، ولا تغتب إمامك ))، وهذا أثر صحيح.
الدليل الثامن :
__________
(1) 2/523 ).
(2) البخاري ( 6/230 )، و ( 13/48 ) – الفتح )، ومسلم ( 4/2290 ) .
(3) 13/52 ) .
(4) 335 ) .
(5) 2/206) .
(6) 15/75) .
(7) 4/ 1657 ) .
(8) ص 113 ) .
(9) 13 / 273 ).

(1/70)

أخرج ابن أبي شيبة في ((المصنف)) (1)، وسعيد بن منصور في ((سننه)) (2) عن خيثمة بن عبد الرحمن بن أبي سبرة، قال: قال عبد الله: ((إذا أتيت الأمير المؤمر، فلا تأته على رؤوس الناس))، هذا لفظ سعيد.
********


الفصل السادس في الصبر على جور الأئمة - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل السادس
في الصبر على جور الأئمة
... الصبر على جور الأئمة أصل من أصول السنة والجماعة (3) لا تكاد تري مولفاً في السنة يخلو من تقرير هذا الأصل، والحض عليه
... وقد بلغت الأحاديث حد التواتر في ذلك (4).
... وهذا من محاسن الشريعة فإن الأمر بالصبر على جور الأئمة وظلمهم يجلب من المصالح ودرأ من المفاسد ما يكون به صلاح العباد والبلاد.
... قال شيخ الإسلام ابن تيمية - رحمه الله تعالي -.
... ((وأما ما يقع من ظلمهم وجورهم بتأويل سائغ أو غير سائغ، فلا يجوز أن يزال لما فيه من ظلم وجور، كما هو عادة أكثر النفوس، تزيل الشر بما هو شر منه،وتزيل العدوان بما هو أعدى منه، فالخروج عليهم يوجب من الظلم والفساد أكثر من ظلمهم فيصبر عليه، كما يصبر عند الأمر بالمعروف والنهي عن المنكر على ظلم المأمور والمنهي - في مواضع كثيرة - كقوله - تعالي -: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ المُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} (5)
__________
(1) 15/ 74 - 75)
(2) 4/ 1660) وعبد الله هنا هو ابن مسعود، قال الخليلي في ((الإرشاد)) (1/ 440): إذ قال المصري: عن عبد الله، ولا ينسبه فهو: ابن عمرو، وإذا قال المكي: عن عبد الله لا ينسبه، فهو: ابن عباس،، وإذا قال المدني: عن عبد الله، ولا ينسبه، فهو: ابن عمر، وإذا قال الكوفي: عن عبد الله، ولا ينسبه، فهو ابن مسعود ا هـ.
قال أحمد في العلل: لم يسمع خيثمة من أبي مسعود. ا هـ.
(3) قاله شيخ الإسلام ابن تيمية ((الفتاوى)): (28/ 179).
(4) رفع الأساطين في حكم الاتصال بالسلاطين)) للشوكاني (ص 81 - 82).
(5) سورة لقمان الآية 17.

(1/71)

وقوله { فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا العَزْمِ مِنَ الرُّسُلِ } (1) ،وقوله { } وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا } (2) )) انتهى.
فاصبر على السلاطين إذا جاروا من عزائم الدين ومن وصايا الأئمة الناصحين (3)
جاء في (( الشريعة ))(4) للأجري : عن عمر بن يزيد، أنه قال :
(( سمعت الحسن – أيام يزيد بن المهلب يقول – وأتاه رهط – فأمرهم أن يلزموا بيوتهم ويغلقوا عليهم أبوابهم، ثم قال :
والله لو أن الناس إذا ابتلوا من قبل سلطانهم صبروا على ما لبثوا أن يرفع الله - عز وجل – ذلك عنهم وذلك أنهم يفزعون إلي السيف فيوكلون إليه، والله ما جاؤوا بيوم خير قط، ثم تلا : { وَتَمَّتْ كَلِمَتُ رَبِّكَ الحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ } (5)
وقال الحسن - أيضاً - :
(( أعلم – عافاك الله – أن جور الملوك نقمة من نقم الله – تعالي -، ونقم الله لا تلاقي بالسيوف، وإنما تتقي وتستدفع بالدعاء والتوبة والإنابة والإقلاع عن الذنوب.
إن نقم الله متي لقيت بالسيوف كانت هي أقطع
ولقد حدثني مالك بن دينار أن الحجاج كان يقول :
اعلموا أنكم كلما احد ثم ذنباً أحدث الله في سلطانكم عقوبة.
ولقد حدثت أن قائلاً قال للحجاج : إنك تفعل بأمة رسول الله - صلى الله عليه وسلم - كيت و كيت ! فقال : أجل، إنما أنا نقمة على أهل العراق لما أحدثوا في دينهم ما أحدثوا، وتركوا من شراع نبيهم عليه السلام – ما تركوا )) (6) ا هـ.
وقيل : سمع الحسن رجلاً يدعو على الحجاج، فقال :
__________
(1) سورة الأحقاف، الآية :35
(2) سورة الطور، الآية : 48 .
(3) بدائع السلك في طبائع الملك )) : ( 1/76 )
(4) ص 38 )، ط. أنصار السنة.
(5) سورة الأعراف، الآية : 137.
(6) ينظر المصدر الآتي.

(1/72)

لا تفعل - رحمك الله -، إنكم من أنفسكم أتيتم، إنما نخاف إن عزل الحجاج أو مات : أن تليكم القردة والخنازير.
ولقد بلغني أن رجلاً كتب إلي بعض الصالحين يشكو إليه جور المال فكتب إليه :
يا أخي ! وصلني كتابك تذكر ما أنتم فيه من جور العمال، وإنه ليس ينبغي لمن عمل بالمعصية أن ينكر العقوبة، وما أظن الذي أنتم فيه إلا من شؤم الذنوب والسلام (1) ا هـ ز
فهذا موقف أهل السنة والجماعة من جور السلطان يقابلونه بالصبر والاحتساب، ويعزون حلول ذلك الجور بهم غلي ما اقترفته أيديهم من خطايا وسيئات، كما قال الله – جلا وعلا - :
{ وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ } (2)، فيهرعون إلي التوبة والاستغفار ن ويسألون الله – جل وعلا – أن يكشف ما بهم من ضر.
ولا يقدمون على شيء مما نهي عنه الشرع المطهر في هذه الحال – من حمل السلاح أو إثارة فتنة أو نزع يد من طاعة -، لعلمهم أن هذه الأمور إنما يفزع إليها من لا قدر لنصوص الشرع في قلبه من أهل الأهواء الذين تسيرهم الآراء لا الآثار، وتتخطفهم الشبه، ويستنزلهم الشيطان.
__________
(1) من كتاب (( آداب الحسن البصري )) لابن الجوزي : ( ص 119 – 120 )
(2) سورة الشورى، الآية 30.

(1/73)

ولقد جاء في النصوص (( من التحذير عن مذاهب الخوارج ما فيه بلاغ لمن عصمه الله – عز وجل الكريم – عن مذهب الخوارج ولم ير رأيهم وصبر على جور الأئمة وحيف الأمراء، ولم يخرج عليهم بسيفه، وسال الله العظيم كشف الظلم عنه وعن جميع المسلمين، ودعا للولاة بالصلح، وحج معهم، وجاهد معهم كل عدو للمسلمين، وصلى خلفهم الجمعة والعيدين وإن أمروه بطاعتهم فأمكنته طاعتهم أطاعهم ،وإن لم يمكنه اعتذر إليهم وإن أمروه بمعصية لم يطعهم وإذا دارت بينهم الفتن لزم بيته، وكف لسانه ويده ،ولم يهو ما هم فيه ،ولم يعلن على فتنة فمن كان هذا وصفه كان على الطريق المستقيم – إن شاء الله - )) (1) وقد وردت أحاديث كثيرة عن النبي - صلى الله عليه وسلم - تأمر بالصبر على جور الأئمة وظلمهم، أسوق طرفاً منها :
الدليل الأول :
أخرج البخاري ومسلم في صحيحيهما )) (2) عن عبد الله بن عباس – رضي الله عنهما – أن النبي - صلى الله عليه وسلم - قال :
(( من رأي من أميره شيئاً يكرهه فليصبر ، فإنه من فارق الجمعة شبراً فمات فميتة جاهلية ))
وفي رواية لمسلم : (( من كره من أميره شيئاً ،فليصبر عليه، فإنه ليس أحد من الناس خرج من السلطان شبراً، فمات عليه إلا مات ميتة جاهلية )).
قال ابن أبي جمرة :
(( المراد بالمفارقة السعي في حل عقد البيعة التي حصلت لذلك الأمير ولو بأدنى شيء، فكنى عنها بمقدار الشبر، لأن الأخذ في ذلك يؤول إلي سفك الدماء بغير حق )) ا هـ.
والمراد بالميتة الجاهلية : حالة الموت كموت أهل الجاهلية على ضلال، وليس له إمام مطاع، لأنهم كانوا لا يعرفون ذلك وليس المراد أنه يموت كافراً، بل يموت عاصياًً، قاله الحافظ في (( الفتح )) (3)
الدليل الثاني :
__________
(1) انتهي من كلام الآجري في الشريعة : ص ( 37 )
(2) البخاري : ( 13/5 ) ومسلم ( 3/1477 ).
(3) 13/7 ) .

(1/74)

أخرج البخاري ومسلم في (( صحيحيهما )) (1) – أيضا-، عن عبد الله بن مسعود – رضي الله عنه - :
أن رسول الله - صلى الله عليه وسلم - قال : (( إنها ستكون بعدي أثرة وأمور تكرهونها )).
قالوا : يا رسول الله ! فما تأمرنا ؟
قال : تؤدون الحق الذي عليكم، وتسألون الله الذي لكم ))
قوله : (( أثرة )) هي : الإنفراد بالشيء عمن له فيه حق.
وقوله أمور تنكرونها : يعني : من أمور الدين.
وقد أرشدهم النبي - صلى الله عليه وسلم - في هذه الحالة – وهي استئثار الأمراء بالأموال وإظهارهم للمخالفات الشرعية ... – إلي المسلك السليم والمعاملة الحسنة التي يبرا صاحبها من الوقوع في الإثم، وهي إعطاء الأمراء الحق الذي كتب لهم علينا ،من الانقياد لهم وعدم الخروج عليهم.
وسؤال الله الحق الذي لنا في بيت المال بتسخير قلوبهم لأدائه أو بتعويضنا عنه.
قال النووي (2) – رحمه الله تعالي – على هذا الحديث :
(( فيه الحث على السمع والطاعة وإن كان المتولي ظالماً عسوفاً، فيعطي حقه من الطاعة، ولا يخرج عليه، ولا يخلع، بل يتضرع إلي الله – تعالي – في كشف أذاه، ودفع شره، وإصلاحه )) انتهى.
وقال ابن علان :
(( فيه الصبر على المقدور والرضي بالقضاء حلوه ومره والتسليم لمراد الرب العليم الحكيم )) (3) ا هـ.
الدليل الثالث :
أخرج البخاري ومسلم في (( صحيحيهما )) (4) – أيضا -، عن أسيد بن حضير أن رجلاً من الأنصار خلا برسول الله - صلى الله عليه وسلم -، فقال : ألا تستعملني كما استعملت فلاناً ؟ فقال :
(( إنكم ستلقون بعدي أثرةً فاصبروا حتى تلقوني على الحوض )).
وقد بوب عليه النووي في (( شرح مسلم )) (5)، فقال :
(( باب الأمر بالصبر عند ظلم الولاة واستئثارهم )) ا هـ.
__________
(1) البخارى :( 13/5 ) ،ومسلم : (3/1472 ) .
(2) في (( شرح مسلم )) : ( 12/232 ) .
(3) دليل الفالحين )) : ( 1/197 ).
(4) البخاري : ( 13/5 )، ومسلم : ( 3/1474 ).
(5) 12/235 )

(1/75)

وبوب عليه ابن أبي عاصم في (( السنة ))، فقال :
(( باب ما أمر به النبي - صلى الله عليه وسلم - من الصبر عندما يري المرء من الأمور التي يفعلها الولاة )) (1) ا هـ.
الدليل الرابع :
أخرج الإسماعيلي في (( مسند عمر بن الخطاب )) (2) ، عن عمر ابن الخطاب – رضي الله عنه – مرفوعاً، قال :
(( أتاني جبريل، فقال : إن أمتك مفتتنة من بعدك، فقلت : من أين ؟ فقال : من قبل أمرائهم، وقرائهم، يمنع الأمراء الناس الحقوق فيطلبون حقوقهم فيفتنون.
قلت : فكيف يسلم من سلم منهم ؟ قال : بالكف والصبر إن أعطوا الذي لهم أخذوه ،وإن منعوه تركوه ))
قال ابن كثير في مسند الفاروق عمر بن الخطاب )) (3) : (( حديث غريب من هذا الوجه، فإن مسلمة بن على الخشني ضعيف )) ا هـ.
الدليل الخامس :
أخرج ابن أبي شيبة في (( المصنف )) (4)، والخلال في (( السنة )) (5) وأبو عمرو الداني في (( الفتن )) (6)، وابن أبي زمنين في (( أصول السنة )) (7) بإسناد جيد عن سويد بن غفلة قال :
قال لي عمر – رضي الله عنه - :
(0 يا أبا أمية إني لا أدري لعلى لا ألقاك بعد عامي هذا ،فإن أمر عليك عبد حبشي مجدع، فاسمع له وأطع، وإن ضربك فاصبر وإن حرمك فاصبر وإن أراد أمراً ينقض دينك فقل : سمعاً وطاعة، ودمي دون ديني، ولا تفارق الجماعة ))
الدليل السادس :
__________
(1) 2/523 ) .
(2) ذكره الحافظ ابن حجر في (( الفتح )) ( 13 /6 )، وسكت عنه وقد ذكره السيوطي في رسالته : (( ما رواه الأساطين في عدم المجيء إلي السلاطين )) : ( 17-48 ) ،ونسبه إلي الحكيم الترمذي في (( نوادر الاصول )). .
(3) 2/659 )
(4) 12/544 ) .
(5) ص 111 )، وانظر : شرح الإمام الآجري على هذا الأثر في كتابه الشريعة ( ص 40 ) ط. أنصار السنة، و(( كتاب الأموال )) لابن زنجوية : ( 1/76 ).
(6) 1/403 )
(7) ص 279 )

(1/76)

أخرج أبو عمرو الداني في (( الفتن )) (1)، عن محمد بن المنكدر، قال : لما بويع يزيد بن معاوية ذكر ذلك لابن عمرو فقال : (( إن كان خيراً رضينا وإن كان شراً صبرنا )) .
وأخرجه ابن أبي شيبة (2) وابن أبي زمنين في (( أصول السنة )) (3) .
الدليل السابع :
روي التبريزي في (( النصيحة للراعي والرعية )) (4)، عن كعب الأحبار، أنه قال :
(( السلطان ظل الله في الأرض، فإذا عمل بطاعة الله، كان له الأجر وعليكم الشكر، وإذا عمل بمعصية الله، كان عليه الوزر وعليكم الصبر، ولا يحملنك حبه على أن تدخل في معصية الله ولا بغضة على أن تخرج من طاعته )).
ففي هذه الأحاديث والآثار – وغيرها كثير – وجوب الصبر على جور الأئمة واحتمال الأذى مهم، لما في ذلك من درء المفاسد العظيمة التي تترتب على عدم الصبر عليهم.
يقول ابن أبي العز الحنفي – رحمه الله - :
(( وأما لزوم طاعتهم وإن جاروا لأنه يترتب على الخروج من طاعتهم من المفاسد أضعاف ما يحصل من جورهم بل في الصبر على جورهم تكفير السيئات ومضاعفة الأجور، فإن الله – تعالي – ما سلطهم علينا إلا لفساد أعمالنا والجزاء من جنس العمل، فعلينا الاجتهاد في الاستغفار والتوبة وإصلاح العمل.
قال – تعالي- { وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ } (5)
قال – تعالي - { أَوَ لَمَّا أَصَابَتْكُم مُّصِيبَةٌ قَدْ أَصَبْتُم مِّثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِندِ أَنفُسِكُمْ } (6)
قال – تعالي - : { مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ } (7)
__________
(1) 1/404 )
(2) 11/100 ).
(3) ص 280 ).
(4) ص 65 )
(5) سورة الشورى، الآية : 30
(6) سورة آل عمران، الآية : 165 .
(7) سورة النساء، الآية 79.

(1/77)

قال - تعالي -: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ} (1)
... فإذا أراد الرعية أن يتخلصوا من ظلم الأمير الظالم، فليتركوا الظلم.
وعن مالك بن دينار أنه جاء في بعض كتب الله:
((إنا الله مالك الملك، قلوب الملوك بيدي، فمن أطاعني جعلتهم عليه رحمة ومن عصاني جعلتهم عليه نقمة، فلا تشغلوا أنفسكم بسبب الملوك، ولكن توبوا أعطفهم عليكم)) (2) انتهى.
وهذا الأثر الذي ذكره في الإسرائيليات، وقد روي عن النبي - صلى الله عليه وسلم - مرفوعاً،ولا يثبت (3)
وإنما أخرجه ابن أبي شيبة في (0 المصنف)) (4) بسند صحيح إلي مالك بن مغول، قال: كان في زابور داود: إني أنا الله لا إله إلا أنا ... بنحوه.
وقد جزم ابن الجوزي في ((العلل)) (5) أن هذا الكلام الوارد في بعض الكتب السابقة وتبعه على ذلك السخاوي في ((تخريج أحاديث العادلين)) (6).


الفصل السابع في النهي عن سب الأمراء - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل السابع
في النهي عن سب الأمراء
الوقيعة في أعراض الأمراء، والاشتغال بسبهم، وذكر معا يبهم خطيئة كبيرة،وجريمة شنيعة، نهى عنها الشرع المطهر، وذم فاعلها.
وهي نواة الخروج على ولاة الأمر، الذي هو أصل فساد الدين والدنيا معاً.
وقد علم أن الوسائل لها أحكام المقاصد، فكل نص في تحريم الخروج وذم أهله دليل على تحريم السب،وذم فاعله.
وقد ثبت في (0 الصحيحين)) (7) من حديث أبي هريرة - رضي الله عنه -، عن النبي - صلى الله عليه وسلم - قال:
((من كان يؤمن بالله واليوم الآخر، فليقل خيراً أو ليصمت))
__________
(1) سورة الأنعام، الآية 129.
(2) شرح العقيدة الطحاوية)): (ص 368، ط 3، المكتب الإسلامي.
(3) ينظر ((مجمع الزوائد)): (5/ 294).
(4) 13/ 187، 203).
(5) 2/ 768).
(6) ص 158).
(7) البخاري: (1/ 445 - 531، الفتح)، مسلم (1/ 68).

(1/78)

وفي (( الصحيحين )) (1) - أيضاً – نوعن أبي موسي الأشعري – رضي الله عنه -، قالو يا رسول الله ‍ أي الإسلام أفضل ؟ قال (( من سلم المسلمون من لسانه ويده )).
وقد ورد النهي عن سب الأمراء على الخصوص لما في سبهم من إذكاء نار الفتنة وفتح أبواب الشرور على الأمة وها هي النصوص في ذلك :
الدليل الأول :
أخرج الترمذي عن زياد بن كسيب العدوى قال : كنت مع أبي بكرة تحت منبر ابن عامر – وهو يخطب وعليه ثياب رقاق – فقال أبو بلال : أنظروا إلي أميرنا يلبس ثياب الفساق.
فقال أبو بكرة : اسكت، سمعت رسول الله - صلى الله عليه وسلم - يقول :
(( من أهان سلطان الله في الأرض أهانه الله )) (2)
الدليل الثاني :
قال ابن بشران في (( أمالية )) (3) أخبرنا دعلج بن أحمد : ثنا حامد بن محمد بن شعيب البلخي : ثنا سريج (4) بن يونس : ثنا مروان بن معاوية الفزاري، عن محمد ابن أبي قيس : ثنا أبو المصبح الجهني الحمصي، قال : جلست إلي نفر من أصحاب رسول الله - صلى الله عليه وسلم - وفيهم شداد أبن أوس، قال : فقالوا : إن رسول الله - صلى الله عليه وسلم - قال :
(( إن الرجل ليعمل بكذا وكذا من الخير ،وإنه لمنافق ))
قالوا : وكيف يكون منافقاً وهو مؤمن ؟ قال : (( يلعن أئمته ويطعن عليهم )).
رجاله ثقات، سوى محمد بن أبي قيس، وهو شامي، لم أعرفه، ولعله من المجاهيل، إذ مروان بن معاوية معروف بالرواية عنهم والله أعلم.
الدليل الثالث :
أخرج البزار في (( مسنده )) (5)، ومن طريقة الطبراني في (( المعجم الكبير )) (6) حدثنا محمد بن المثني : حدثنا إبراهيم بن سليمان الدباس : حدثنا مجاعة بن الزبير العتكي، عن عمرو البكالي، قال : سمعت رسول الله - صلى الله عليه وسلم - يقول :
__________
(1) البخاري : ( 1/54، الفتح )، مسلم : ( 1/65 ) .
(2) تقدم تخريجه
(3) ص 78)
(4) في المطبوع : ( شريح ) وهو خطأ .
(5) زوائد البزار )) ( 1 ).
(6) 17/43-44 ) .

(1/79)

(( إذا كان عليكم أمراء يأمرونكم بالصلاة والزكاة والجهاد، فقد حرم الله سبهم وحل لكم الصلاة خلفهم ))
قال الهيثمي في (( المجمع )) (1) : وفيه مجاعة بن الزبير العتكي، وثقه أحمد، وضعفه غيره، وبقية رجاله ثقات. ا هـ
قلت ضعفه الدرارقطني وذكره العقيلي في (( الضعفاء )) (2)، أم ابن عدي فقال : (( هو ممن يحتمل ويكتب حديثه )) (3) ا هـ.
وكان جاراً لشعبة بن الحجاج، وفيه يقول شعبة : هو كثير الصوم والصلاة (4).
وقد تابعه على هذا الحديث : صدقة بن طيسلة، كما عند أبي نعيم في (( معرفة الصحابة )) (5)، وصدقة ذكره أبي حاتم في (( الجرح والتعديل )) (6)، ولم يذكر فيه شيئاً.
وأخرجه البخاري في (( التاريخ الصغير )) (7)، ومحمد بن نصر في (( قيام الليل ))، وابن مندة – كما أفاد الحافظ في (( الإصابة )) (8) وأبو نعيم في (( معرفة الصحابة )) (9) من طريق الجريري عن أبي تميمة الهجيمي، أنه سمع عمر اً البكالي يقول :
(( إذا كانت عليكم أمراء يأمرونكم بالصلاة والزكاة، حلت لكم الصلاة خلفهم، وحرم عليكم سبهم )) ، وهذا لفظ أبي نعيم.
قال الحافظ في (( الإصابة )) (10) : وسنده صحيح.
قال : وأخرجه ابن السكن من هذا الوجه فقال : عمر بن عبد الله البكالي يقال : له صحبة، سكن الشام، وحديثه موقوف، ثم ساقه كما تقدم لكن قال : فسمعته يقول :
(( إذا أمرك الإمام بالصلاة ،والزكاة ،والجهاد، فقد حلت لك الصلاة خلفه ،وحرم عليك سبه )).
... وقال أبو سعد الأشبح : حدثنا حفص بن غياث عن خالد الحذاء، وعن قلابة، عن عمرو البكالي – وكان من أصحاب رسول الله - صلى الله عليه وسلم -، وكان ذا فقه – فذكر حديثاً موقوفاً ،وهذا سنده صحيح. ا ه.
الدليل الرابع :
__________
(1) 5/221 ).
(2) 4/255 )وينظر (( ميزان الاعتدال ))(3/437).
(3) الكامل )) (6/2420 ).
(4) المصدر السابق.
(5) 4/2027 )
(6) 4/433 ) .
(7) 1/203 ) .
(8) 7/152 ).
(9) 4/2027 )
(10) 7/152 ).

(1/80)

قال ابن أبي عاصم – رحمه الله (1) - : حدثنا هدية بن عبد الوهاب : ثنا الفضل بن موسي : حدثنا حسين بن واقد، عن قيس ابن وهب، عن أنس بن مالك، قال : نهانا كبراؤنا عن أصحاب رسول الله - صلى الله عليه وسلم -، قال :
(( لا تسبوا أمراءكم، ولا تغشوهم، ولا تبغضوهم، واتقوا الله واصبروا ،فإن الأمر قريب )).
... إسناده جيد، ورجاله كلهم ثقات والحسن بن واقد ثقة له أوهام ،وقد توبع، فقد رواه ابن حبان في (( الثقات )) (2) ،وابن عبد البر في (( التمهيد )) (3) من طريق يحي ابن يمان، قال : حدثنا سفيان عن قيس بن وهب، عن أنس بن مالك – رضي الله عنه -، قال :
(( كان الأكابر من أصحاب رسول الله - صلى الله عليه وسلم - ينهوننا عن سب الأمراء )) سفيان : هو الثوري.
وقد روي هذا الأثر الحافظ أبو القاسم الأصبهاني، الملقب ب ( قوام السنة ) في كتابه (( الترغيب والترهيب )) (4) وكتابه (( الحجة في بيان المحجة وشرح عقيدة أهل السنة )) (5) ، من طريق على بن الحسين بن شقيق : حدثنا الحسين بن واقد، عن الأعمش، عن زيد بن وهب، عن أنس بن مالك – رضي الله عنه -، قال :
(( نهانا كبراؤنا من أصحاب رسول الله - صلى الله عليه وسلم - أن لا تسبوا أمراءكم، ولا تغشوهم، ولا تعصوهم ،واصبروا ،واتقوا الله – عز وجل -، فإن الأمر قريب (6) .
__________
(1) السنة )) (2/488).
(2) 5/314-315 ) .
(3) 21/287 ) .
(4) 3/68 )
(5) 2/406 ).
(6) ورد عن أبي أمامة عن النبي - صلى الله عليه وسلم - قال : (( لا تسبوا الأئمة وادعوا الله لهم بالصلاح، فإن صلاحهم لكم صلاح )) ينظر (( فيض القدير )) : ( 6/398 -399 )
وأخرج البيهقي في (( الجامع )) : ( ( 13/71 ) والعقيلي في (( الضعفاء )) ( 3/59-60 ) عن أبي عبيدة بن الجراح – رضي الله عنه – مرفوعاً - : (( لا تسبوا السلطان فيء الله في أرضه ))، وإسناده ضعيف جداً.

(1/81)

وبوب عليه في كتابه (( الحجة )) بقوله : (( فصل في النهي عن سب الأمراء والولاة وعصاينهم )) ا هـ.
كما أخرج هذا الأثر – أيضاً – البيهقي في كتابه (( الجامع لشعب الإيمان )) (1) من طريق قيس بن وهب، بلفظ :
(( أمرنا أكابرنا من أصحاب محمد - صلى الله عليه وسلم - أن لا نسب أمراءنا ... ))، الخ ،وإسناده جيد.
وأخرج أيضا- أبو عمرو الداني في (( السنن الواردة في الفتن (2).
ففي هذا الأثر : اتفاق أكابر أصحاب رسول الله - صلى الله عليه وسلم - على تحريم الوقيعة في الأمراء بالسب.
وهذا النهي منهم – رضي الله عنهم – ليس تعظيماً لذوات الأمراء وإنما لعظم المسئولية التي وكلت إليهم في الشرع، والتي لا يقام بها على الوجه المطلوب مع وجود سبهم والواقعية فيهم، لأن سبهم يفضي إلي عدم طاعتهم في المعروف وإلي إيغار صدور العامة عليهم مما يفتح مجالاً للفوضي التي لا تعود على الناس إلا بالشر المستطير ،كما أن مطاف سبهم ينتهي بالخروج عليهم وقتالهم وتلك الطامة الكبرى والمصيبة العظمي.
... فهل يتصور بعد الوقوف على هذا النهي الصريح عن سب الأمراء – أن مسلماً وقر الإيمان في قلبه ،وعظم شعائر الله يقدم على هذا الجرم ؟ أو يسكت عن هذا المنكر ؟
لا نظن بمسلم هذا ولا نتصور وقوعه منه، لأن نصوص الشرع وما كان عليه صحابة رسول الله - صلى الله عليه وسلم - أعظم في قلبه من العواطف والانفعالات التي هي في الحقيقة إيحاءات شيطانية ونفثات بدعية لم يسلم لها إلا أهل الأهواء الذين لا قدر للنصوص في صدورهم بل لسان حالهم يقول : إن النصوص في هذا الباب قد قصرت ، { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِن يَقُولُونَ إِلاَّ كَذِبا } (3)
الدليل الخامس :
__________
(1) 13/186-202 ).
(2) 1/398 ) .
(3) سورة الكهف الآية 6

(1/82)

قال ابن أبي شيبة (1) – رحمه الله تعالي – حدثنا ابن عيينة، عن إبراهيم بن ميسرة عن طاووس قال :
ذكرت الأمراء عند ابن عباس، فانبرك (2) فيهم رجل فتطاول حتى ما رأي في البيت أطول منه.
فسمعت ابن عباس يقول (( لا تجعل نفسك فتنة للقوم الظالمين ))، فتقاصر حتى ما أري في البيت أقصر منه. ا هـ
الدليل السادس :
... أخرج البيهقي في (( شعب الإيمان )) (3) ،وابن عبد البر في (( التمهيد )) (4) عن أبي الدرداء – رضي الله عنه – أنه قال :
(( إن أول نفاق المرء طعنه على إمامه )).
الدليل السابع :
أخرج ابن أبي عاصم في (( السنة )) (5)، عن أبي اليمان الهوزني، عن أبي الدرداء – رضي الله عنه -، قال :
(( إياكم ولعن الولاة، فإن لعنهم الحالقة، وبغضهم العاقرة ))
قيل : يا أبا الدرداء ! فكيف نصنع إذا رأينا منهم ما لا نحب ؟
... قال : (( اصبروا ،فإن الله إذا رأي ذلك منهم حبسهم عنكم بالموت ))
رجاله ثقات، غير أبي اليمان الهوزني ،وأسمه عامر بن عبد الله بن لحي الهوزني الحمصي.
روي عن أبي أمامة وأبي الدرداء وأبيه عبد الله بن لحي وكعب الأحبار.
وعنه صفوان بن عمرو، وأبو عبد الرحمن الحلبي : عبد الله بن يزيد ، والشاميون.
ذكره ابن حبان في (( الثقات )) (6)
وقال ابن القطان : لا يعرف له حال (7)
وقال الحافظ ابن حجر : مقبول.
والأثر أخرجه ابن زنجويه في كتاب (( الأموال )) في الطريق نفسه (8)
الدليل الثامن :
جاء في (( التاريخ الكبير )) (9) للبخاري، عن عون السهمي، قال :
أتيت أبا أمامة فقال :
(( لا تسبوا الحجاج فإنه عليك أمير ،وليس على بأمير ))
__________
(1) المصنف )) : ( 15/75 )، ( 11/137-138 ).
(2) انبرك الرجل في عرض أخيه يقصبه إذا اجتهد في ذمه. ا هـ من (( تهذيب اللغة )) ( 10/229 ).
(3) 7/48 ) ط زغلول.
(4) 21/287 ).
(5) 2/488 ).
(6) 5/188 ).
(7) التهذيب )) : ( 5/75 ).
(8) الأموال )) : ( 1/79 ).
(9) 7/18) .

(1/83)

قوله : ليس على بأمير ))، لأن أبا أمامة في الشام ،والحجاج والِ في العراق.
الدليل التاسع :
جاء في (( التاريخ الكبير )) (1) للبخاري – أيضا -، عن أبي جمرة الضبعي قال:
لما بلغني تحريق البيت خرجت غلي مكة، واختلفت إلي ابن عباس، حتى عرفني واستأنس بي، فسببت الحجاج عند ابن العباس فقال :
(( لا تكن عوناً للشيطان ))
الدليل العاشر :
أخرج ابن سعيد في (( الطبقات )) (2) : أخبرنا عبد الله بن إدريس عن محمد بن أبي أيوب عن هلال بن أبي حميد، قال : سمعت عبد الله بن عكيم يقول :
(( لا أعين على دم خليفة أبداً بعد عثمان )).
فيقال له : يا أبا معبد أو أعنت على دمه ؟ ! فيقول :
(( أني أعد ذكر مساوية عوناً على دمه ))
وأخرجه ابن أبي شيبة في (( المصنف )) (3) والفسوي في (( المعرفة والتاريخ )) (4)، عن ابن نمير ... به، وهذا إسناد صحيح.
الدليل الحادي عشر :
أخرج هناد في (0 الزاهيد )) (5) : حدثنا عبدة، عن الزبرقان، قال : كنت عند أبي وائل – شقيق بن سلمة -، فجعلت أسب الحجاج، وأذكر مساويه.
قال : (( لا تسبه، وما يدريك لعله يقول : اللهم اغفر لي فغفر له )).
الدليل الثاني عشر :
أخرج ابن أبي الدنيا في كتاب (( الصمت وآداب اللسان )) (6) ، وابن الأعرابي في (( معجمه )) (7) ،وأبو نعيم في (( الحلية )) (8) عن زائدة بن قدامة، قال : قلت لمنصور بن المعتمر : إذا كنت صائماً أنال من السلطان ؟
قال : لا قلت : فأنال من أصحاب الأهواء ؟
قال : (( نعم ))
الدليل الثالث عشر :
أخرج ابن عبد البر في (( التمهيد )) (9)، وأبو عمرو الداني في (( الفتن )) (10) عن أبي إسحاق السبيعي، أنه قال :
(( ما سب قوم أميرهم، إلا حرموا خيره )). ...
الدليل الرابع عشر :
__________
(1) 8//104 )
(2) 6/115 ).
(3) 12/47 ).
(4) 1/231-232 ).
(5) 1/464 ).
(6) ص 145 ).
(7) 2//815 ).
(8) 5/41-42 ).
(9) 21/287 ).
(10) 1/405 ).

(1/84)

أخرج أبو عمر الداني في (( السنن الواردة في الفتن )) (1) ، عن معاذ بن جبل، قال :
(( الأمير من أمر الله – عز وجل -، فمن طعن في الأمير فإنما يطعن في أمر الله – عز وجل ))
الدليل الخامس عشر :
أخرج ابن زنجويه في (( كتاب الأموال )) (2) بسند حسن، عن أبي مجلز، قال :
سب الإمام الحالقة لا أقول : حالقة الشعر، ولكن حالقة الدين )).
الدليل السادس عشر :
أخرج ابن زنجوية – أيضا – بسنده، عن أبي إدريس الخولاني أنه قال : (( إياكم والطعن على الأئمة فإن الطعن عليهم هي الحالقة، حالقة الدين ليس حالقة الشعر، ألا إن الطعانين هم الخائبون وشرار الأشرار )) (3)
الدليل السابع عشر :
ذكر ابن الجوزي في (( مناقب معروف الكرخي وأخباره )) (4) بسنده من طريق ابن حكمان، أن معروفاً قال :
(( من لعن إمامه حرم عدله )) (5)
وفي (( المنتظم في تاريخ الملوك والأمم )) (6) لابن الجوزي، أن خالد بن عبد الله القسري خطب يوم أن كان والياً على مكة، فقال : (( إني والله ما أوتي بأحد يطعن على إمامه إلا صلبته في الحرم )).
ففي هذه الآثار وما جاء في معناها – دليل جلي، وحجة قوية على المنع الشديد والنهي الأكيد عن سب الأمراء، وذكر معايبهم.
فليقف المسلم حيث وقف القوم فهم خير الناس بشهادة سيد الناس - صلى الله عليه وسلم - عن علم وقفوا وببصر نافد كفوا فما دونهم مقصر وما فوقهم محسر.
... فمن خالف هذا المنهج السلفي، واتبع هواه، فلا ريب أن قلبه مليء بالغل إذ أن السباب والشتائم ينافي النصح للولاة، وقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال :
__________
(1) 1/404 ).
(2) 1/78 ).
(3) الأموال )) : ( 1/80 ).
(4) 132 )
(5) ينظر (( طبقات الحنابلة )) لابن أبي يعلى ( 1/386 ).
(6) 6/299 )، حوادث سنة إحدى وتسعين.

(1/85)

(( ثلاث لا يغل عليهن قلب امرئ مسلم : إخلاص العمل لله، ومناصحة ولاة الأمر ولزوم جماعة المسلمين )) (1)
... ومن ظن أن الوقوع في ولاة الأمر بسبهم وانتقاصهم من شرع الله – تعالي – أو من إنكار المنكر ونحو ذلك، فقد ضل وقال على الله وعلى شرعه غير الحق، بل هو مخالف لمقتضي الكتاب والسنة، وما نطقت به آثار سلف الأمة.
... فالواجب على من وقف على هذه النصوص الجليلة أن يزجر كل من سمعه يقع في ولاة الأمر حسبه لله – تعالي -، ونصحاً للعامة.
... وهذا هو فعل أهل العلم والدين، يكفون ألسنتهم عن الولاة ويأمرون الناس بالكف عن الوقوع فيهم، لأن العلم الذي حملوه دلهم على ذلك وأرشدهم إليه.
... وقد ذكر العلامة ابن جماعة أن من حقوق ولاة الأمر :
... (( رد القلوب النافرة عنه إليه، وجمع محبة الناس عليه، لما في ذلك من مصالح الأمة ،وانتظام أمور الملة.
... والذب عنه بالقول والفعل وبالمال والنفس والأهل في الظاهر والباطن، والسر والعلانية )) (2) ا هـ.
... هذا وإن أكثر الناس إنما يقعون في أمرائهم بالسب ويعصونهم بسبب الدنيا إن أعطوا منها رضوا ،وإن لم يعطوا منها إذا هم يسخطون.
... ومن هذه حاله فإن جرمه أشد، إذ قد جمع ألواناً من البلايا، وباء بأثم عظيم :
ففي (( الصحيحين )) (3) من حديث أبي هريرة – رضي الله عنه – قال : قال رسول الله - صلى الله عليه وسلم - :
__________
(1) مسند الإمام أحمد )) : ( 4/80-82 ) من حديث جبير بن مطعم .
(2) تحرير الأحكام في تدبير أهل الإسلام )) : ( ص 64 ) ،وقد تقدم سرد جميع هذه الحقوق ( ص 74 ).
(3) البخاري : ( 13/201 ) ومسلم : ( 1/103 ).

(1/86)

... (( ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم : رجل على فضل ماء بالفلاة يمنعه من ابن السبيل ،ورجل بايع رجل بسلعة بعد العصر فحلف له بالله لأخذها بكذا وكذا فصدقه ،وهو على غير ذلك، ورجل بايع إماماً لا يبايعه إلا لدنيا، فإن أعطاه منها وفي وإن لم يعطه منها لم يف )).
... قال شيخ الإسلام – رحمه الله تعالي - :
... (( فطاعة الله ورسوله واجبة على كل أحد، وطاعة ولاة الأمور واجبة لأمر الله بطاعتهم.
... فمن أطاع الله ورسوله بطاعة ولاة الأمر لله، فأجره على الله .
... ومن كان لا يطيعهم إلا لما يأخذ من الولاية والمال فإن أعطوه أطاعهم وإن منعوه عصاهم، فما له في الآخرة من خلاق .... )) (1) انتهي.
... وقد روي ابن عساكر في (( تاريخ دمشق )) (2) والتبريزي في (( النصيحة )) (3) أن ابن مبارك – رحمه الله تعالي -، قال :
... (( من استخف بالعلماء ذهبت أخرته، ومن استخف بالأمراء، ذهبت دنياه ،ومن استخف بالأخوان ذهبت مروءته ))
من بدأ بالطعن على أئمة المسلمين ؟
... الطعن في الأمراء - تحت شعار الأمر بالمعروف والنهي عن المنكر – بدعة سبئية، ابتدأها عبد الله بن سبأ، لتفريق الأمة وإشعال الفتن بين أبنائها ،وكان نتاج بدعته هذه : قتل خليفة المسلمين عثمان بن عفان – رضي الله عنه -.
... قال ابن عساكر في (( تاريخ دمشق )) (4) : عبد الله بن سبأ الذي ينسب إليه السبيئة – وهم الغلاة من الرافضة -، وأصله من أهل اليمن، كان يهودياً ،وأظهر الإسلام ،وطاف بلاد المسلمين، ليلفتهم عن طاعة الأئمة ويدخل بينهم الشر، وقد دخل دمشق لذلك في زمن عثمان بن عفان. ا هت.
__________
(1) مجموع فتاوى ابن تيمية )) : ( 35/16-17 ).
(2) 32/444 ). ...
(3) ص 97 ).
(4) 29/3 ).

(1/87)

... قلت : طاف بن سبأ البلاد لذلك، فبدأ بالحجاز، ثم البصرة ثم الكوفة ثم الشام، فأخرجه أهلها منها، فأتي مصر، وزعم أن محمداً - صلى الله عليه وسلم - يرجع وهو أحق بالرجوع من عيسي – عليه السلام -، فقبل ذلك منه، ثم زعم أن على بن أبي طالب – رضي الله عنه وأرضاه – وصي رسول الله - صلى الله عليه وسلم - ثم قال بعد ذلك :
... (( من أظلم ممن لم يجز وصية رسول الله - صلى الله عليه وسلم - ووثب على وصي رسول الله - صلى الله عليه وسلم -، ثم تناول أمر الأمة ))، ثم بعد ذلك قال :
(( إن عثمان ابن عفان قد جمع أموالاً أخذها بغير حقها، وهذا وصي رسول الله - صلى الله عليه وسلم - - يشير إلي على بن أبي طالب – فانهضوا في هذا الأمر فحركوه، وابدؤوا بالطعن على أمرائكم، وأظهروا الأمر بالمعروف ،والنهي عن المنكر واستميلوا الناس، وادعوا إلي هذا الأمر )).
... فبث دعاةً، وكاتب من كان استفسد في الأمصار، وكاتبوه ودعوا في السر إلي ما عليه رأيهم (1) وأظهروا الأمر بالمعروف وجعلوا يكتبون إلي الأمصار بكتب يضعونها في عيوب ولاتهم (2) ويكاتبون إخوانهم بمثل ذلك، فكتب أهل كل مصر فيهم غلي أهل مصر آخر ما يصنعون، فيقرؤه أولئك في أمصارهم، وهؤلاء في أمصارهم، حتى تناولوا بذلك المدينة وأوسعوا الأرض إذاعة.
__________
(1) هكذا أهل المذاهب الرديئة يسرون بالذي هم عليه، حال وجود دولة الإسلام وعلماء المسلمين.
(2) وهذا ما عرف في زماننا بالمنشورات ن حيث يكتب أهل الفتن أوراقاً في الطعن على الولاة ،ويبثونها بين الناس، بل في زماننا قد يكتبون ذلك على ألسنة غيرهم من الكفار العلمانيين، زعموا أن ذلك وسيلة للدعوة والأمر بالمعروف والنهي عن المنكر !!

(1/88)

... وهم يريدون غير ما يظهرون ويسرون غير ما يبدون، فيقول أهل كل مصر : إنا لفي عافية مما ابتلي به هؤلاء، إلا أهل المدينة فإنهم جاءهم ذلك عن جميع أهل الأمصار، فقالوا : إنا لفي عافية مما الناس فيه (1)
فأتوا عثمان فقالوا : يا أمير المؤمنين، أيأتيك عن الناس الذي يأتينا ؟
قال : لا والله ما جاءني إلا السلامة.
قالوا : فإنا قد أتانا ن وأخبروه بالذي أسقطوا إليهم.
قال : فأنتم شركائي، وشهود المؤمنين، فأشيروا علي.
قالوا : نشير عليك أن تبعث رجالاً ممن تثق بهم من الناس إلي الأمصار، حتى يرجعوا إليك بأخبارهم .
... فدعا محمد بن مسلمة، فأرسله إلي الكوفة ،وأرسل أسامة ابن زيد إلي البصرة، وأرسل عمار بن ياسر إلي مصر وأرسل عبد الله ابن عمر إلي الشام، وفرق رجالاً سواهم، فرجعوا جميعاً قبل عمار.
... وقالوا : أيها الناس، والله ما أنكرنا شيئاً، ولا أنكره أعلام المسلمين ولا عوامهم.
وقالوا جميعاً - : الأمر أمر المسلمين إلا أن أمرائهم يقسطون بينهم ويقومون عليهم.
... واستبطأ الناس عماراً حتى ظنوا أنه قد اغتيل واشتهروه.
فلم يفاجئهم إلا كتاب من عبد الله بن سعد بن أبي سرح يخبرهم أن عماراً قد استماله قوم بمصر وقد انقطعوا إليه فيهم عبد الله بن السوداء، وخالد بن ملجم وسودان بن حمران، وكنانة بن بشر، يريدونه على أن يقول بقولهم يزعمون أن محمداً راجع ويدعونه إلي خلع عثمان ويخبرونه أن رأي أهل المدينة على مثل رأيهم، فإن رأي أمير المؤمنين أن يأذن لي في قتله وقتلهم قبل أن يتابعهم.
__________
(1) إلي هنا رواية سيف بن عمر الضبي، عن شيخة عطية بن الحارث الهمداني وما بعده يرويه سيف عن عطية – وأيضاً – عن محمد بن عبد الله بن سواد ،وطلحة ابن الأعلم الحنفيب كما جاء ذلك في رواية ابن عساكر.

(1/89)

.. فكتب إليه عثمان لعمري إنك لجريء يا ابن أم عبد الله والله لا أقتله، ولا أنكاه، ولا إياهم، حتى يكون الله - عز وجل - ينتقم منهم ومنه بمن أحب، فدعهم، ما لم يخلعوا يداً من طاعة، ويخوضوا ويلعبوا.
... وكتب عثمان ابن عمار: إني أنشدك الله أن تخلع يداً من طاعة أو تفارقها فتبوء بالنار.
... ولعمري إني على يقين من الله تعالي لأستكملن أجلي ولأستوفين رزقي غير منقوص شيئا ً من ذلك فيغفر الله لك.
... فثار أهل مصر فهموا بقتله وقتل أولئك، فنهاهم عنه عبد الله ابن سعد وأقر عماراً حتى أراد القفل، فحمله وجهزه بأمر عثمان فلما قدم على عثمان، قال:
يا أبا اليقظان قذفت ابن أبي لهب أن قذفك وغضبت على أن أوطأك فعنفك وغضبت على أني أخذت لك بحقك وله بحقه، اللهم إني قد وهبت ما بين أمتي وبيني من مظلمة، اللهم إني مقترب إليك بإقامة حدودك في كل أحد ولا أبالي، أخرج عني يا عمار، فخرج، فكان إذا لقي العوام نضح عن نفسه، وانتقل من ذلك (1) وإذا لقي من يأمنه أقر بذلك، وأظهر الندم، فلامه الناس، وهجروه، وكرهوه.


الفصل الثامن في عقوبة المثبط عن ولي الأمر والمثير عليه - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل الثامن
في عقوبة المثبط عن ولي الأمر والمثير عليه
... التثبيط عن ولي الأمر له صور عديدة بعضها أشد من بعض،وكذلك إثارة الرعية عليه.
... فإذا دعا رجل إلي التثبيط - أو الإثارة -، فإن لولي الأمر إيقاع العقوبة المتلائمة مع جرمه، من ضرب، أو حبس، أو نفي ... أو غير ذلك، لأن التثبيط والإثارة من أعظم مقدمات الخروج والخروج من أشنع الجرائم وأبشعها، فكان ما يفضي إليه كذلك.
... قال الشوكاني - رحمه الله في شرح قول صاحب ((الأزهار)):
__________
(1) نضح عن نفسه: دافع عنها،وانتقل من ذلك: تبرأ منه / والمقصود بذلك: عمار. بخلاف ما تفضل به الدكتور الفاضل سليمان بن حمد العودة في كتابه ((عبد الله بن سبأ وأثره في أحداث الفتنة في صدر الإسلام)) (ص 151) من أن المراد بذلك عثمان - رضي الله عنهم أجمعين.

(1/90)

(( ويؤدب من يثبط عنه، فالواجب دفعه عن هذا التثبيط، فإن كف، وإلا كان مستحقاً لتغليظ العقوبة، والحيلولة بينه وبين من صار يسعى لديه بالتثبيط بحبس أو غيره، لأنه مرتكب لمحرم عظيم، وساع في إثارة فتنة تراق بسببها الدماء، وتهتك عندها الحرم ،وفي هذا التثبيط نزع ليده من طاعة الإمام.
... وقد ثبت في الصحيح عنه - صلى الله عليه وسلم - ،أنه قال :
(( من نزع يداً من طاعة الإمام، فإنه يجيء يوم القيامة ولا حجة له، ومن مات وهو مفارق للجماعة، فإنه يموت موتة جاهلية )) (1) ا هـ.
وقال ابن فرحون في (( تبصرة الحكام )) (2)
... من تكلم بكلمة لغير موجب في أمير من أمراء المسلمين لزمته العقوبة الشديدة ،ويسجن شهراً.
... ومن خالف أمير اً، وقد كرر دعوته، لزمته العقوبة الشديدة بقدر اجتهاد الإمام. ا هـ
... وقد ذكر ابن الأزرق بعض المخالفات التي من الرعية ف يحق السلطان، فقال:
... (( المخالفة الثانية : الطعن عليه، وذلك لأمرين :
... أحدهما : أنه خلاف ما يجب له من الجلة والتعظيم، فقد قيل : من إجلال الله إجلال السلطان، عادلاً كان أو جائراً.
... ومن كلام الصاحب بن عباد : تهيب السلطان فرض أكيد، وحتم على من ألقى السمع وهو شهيد.
... الثاني : أن الاشتغال به سبب تسليط السلطان، وجزاء على المخالفة بذلك، ففي بعض الكتب أن الله – تعالي – يقول :
... (( إنني أنا الله، ملك الملوك، قلوب الملوك بيدي، فمن أطاعني جعلتهم عليه نعمة ،ومن عصاني جعلتهم عليه نقمة، فلا تشغلوا بسبب الملوك ،ولكن توبو إلي أعطفهم عليكم )) (3)
__________
(1) السيل الجرار المتدفق على حدائق الأزهار )) ( 4/514 ).
(2) 1/227 )
(3) سبق الكلام عنه وقد ذكره شيخ الإسلام في (( منهاج السنة )) : ( 3/133 )، فقال : (( وفي الأثر المعروف ... )).

(1/91)

.. والمخالفة الثالثة: الافتيات عليه في التعرض لكل ما هو منوط به، ومن أعظمه فساداً تغيير المنكر بالقدر الذي لا يليق إلا بالسلطان، لما في السمح به والتجاوز به إلي التغيير عليه.
... وقد سبق أن من السياسة تعجيل الأخذ على يد من يتشوق لذلك، وتظهر منه مبادئ الاستظهار به، وإن كان لا ينجح له سعي ولا يتم له غرض ... )) (1) ا هـ
... وبهذا يعلم أن إثارة الرعية على الولاة وتأليب العامة عليهم داء عضال، تجب المبادرة إلي كيه وورم خبيث يتعين استئصاله لئلا يستفحل فيخرج خبثه، فتسحتكم البلية، وتعظم الرزية، ولا ينفع الندم عندئذ.
... فإن المثير والمثبط كفارة السد إن تركت أغرقت العباد والبلاد وأشعت في الأرض الفساد.
... فيتعين على الناس عموماً: التكاتف لدفع المثير الساعي إلي الفتنة،وعزله كما تعزل الجرباء، ونفيه من المجتمع كل حسب جهده وطاقته.
... وهذا من أفضل الأعمال وأجل القرب إلي الله تعالي، إذ به يندفع شر عظيم وتطفأ فتنة عمياء.
نعوذ بالله من الفتن ما ظهر منها وما بطن.
************


الفصل التاسع أداء العبادات مع الولاة - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل التاسع
أداء العبادات مع الولاة
... الصلاة:
... أخرج ابن أبي شيبة في ((المصنف)) (2)، عن الأعمش إبراهيم النخعي - رحمه الله - أنه قال:
... ((كانوا يصلون خلف الأمراء ما كانوا)).
... هذا إخبار عن عمل الصحابة - رضي الله تعالي عنهم -، فقد كانوا يصلون خلف الأمراء حتى لو كانوا فجرة فسقة، بل ينكرون على من لا يصلي خلفهم،ويحتجون عليه بسنة رسول الله - صلى الله عليه وسلم -، ففي ((مصنف ابن أبي شيبة)) (3) عن إبراهيم بن أبي حفصة قال: قلت لعي بن حسين: إن أبا حمزة الثمالي - وكان فيه غلو - يقول: لا نصلي خلف الأئمة ولا نناكح إلا من يري مثل ما رأينا فقال على بن حسين ((بل نصلي خلفهم ونناكحهم بالسنة))
__________
(1) بدائع السلك في طباع الملك)) لأبي عبد الله بن الأزرق (896 هـ) (2/ 45).
(2) 2/ 378).
(3) 2/ 379).

(1/92)

... وأنكر سفيان الثوري على الحسن بن صالح بن حي تركع صلاة الجمعة خلف الأئمة (1)
... بل ذكر عند بشر بن الحارث : عبد الرحمن بن عفان الصوفي، فقال : سمعت حفص بن غياث يقول : هؤلاء يون السيف – أحسبه عن ابن حي وأصحابه -، ثم قال بشر : هات من لم ير السيف من أهل زمانك كلهم إلا قليل ولا يرون الصلاة – أيضاً – ثم قال :
... كان زائدة يجلس في المسجد يحذر الناس من ابن حي وأصحابه، قال : كانوا يرون السيف (2) .
... ولما وقعت الفتنة في زمن أمير المؤمنين عثمان بن عفان – رضي الله عنه – فحاصره الخوارج في بيته بالمدينة، دخل عليه عبيد الله بن عدى بن الخيار، فقا لله : إنك إمام عامة، ونزل بك ما نرى، ويصلي لنا إمام فتنة ونتحرج ؟
... فأجابه عثمان رضي الله عنه – بتأكد الصلاة خلفه، حيث قال :
... (( الصلاة أحسن ما يعمل الناس، فإذا أحسن الناس، فأحسن معهم، وإذا أساءوا فاجتنب إساءتهم )).
... رواه البخاري في (( صحيحه ))، قال : وقال لنا محمد بن يوسف : حدثنا الأوزعي : حدثنا الزهري ... به (3)
قوله : (( إمام فتنة ))، هو كنانة بن بشر، أحد الخوارج على عثمان – رضي الله عنه -، رواه سيف بن عمر في كتاب (( الفتوح )) (4)
... وقوله (0 نتحرج )) : التحرج : التأثم، أي : نخاف من الوقوع في الإثم.
وفي رواية ابن المبارك : (( وإنا لنتحرج من الصلاة معه )) (5).
). بوب البخاري – رحمه الله تعالي - - على هذا الأثر فقال : (( باب إمامة المفتون، والمبتدع )) ا هـ.
قال الحافظ (( في الفتح )) (6) (( المفتون أي الذي دخل في الفتنة فخرج على الإمام.
قال : وفي هذا الأثر الحض على شهود الجماعة، ولا سيما في زمن الفتنة لئلا يزداد تفرق الكلمة )) ا هـ.
__________
(1) سير أعلام النبلاء )) ( 7/363 ).
(2) المصدر السابق ( 7/364 ).
(3) 1/17، 171 ).
(4) فتح الباري )) ( 2/189 )
(5) المصدر السابق.
(6) 2/188).

(1/93)

وهكذا من جاء بعد عثمان من كبار علماء الصحابة – رضي الله عنهم -، كانوا يصلون خلف الأمراء، ويعتدون بها.
وتابعوهم على ذلك – أيضاً – فابن عمر صلي خلف الحجاج ابن يوسف، وهكذا أنس بن مالك (1).
وصلي ابن عمر خلف نجدة الحروري، رواه ابن أبي زمنين (2).
وصلي الحسن والحسن خلف مروان ابن أبي شيبة في (0 المصنف )) (3).
وصلي سعيد بن جبير خلف الحجاج، رواه ابن أبي شيبة – أيضاً - (4).
وبناء على هذا وغيره من الآثار – جاء اعتقاد السلف مصرحاً بمدلول ما ورد في هذا الباب مودعاً في (( العقائد )) التي نقلها السلف، ودونها.
وقد خص أكثر السلف الحديث عن صلاة الجمعة والعيدين خلف الأمراء، إذ صلاة الفرض غير الجمعة، لا يفتقد من صلاها مع غير الإمام، لكثرة المساجد وصحة إقامة أكثر من جماعة في البلد.
أما الجمعة فلا يجوز إقامة أكثر من جمعة في البلد خشية التفرق، إلا لحاجة ملحة، كسعة البلد وتباعد أطرافه.
فلما كان الأصل في الجمعة والعيدين عدم تعددها، نص السلف على صلاتها خلف الأمراء.
جاء في معتقد الإمام سفيان الثوري – رحمه الله – الذي رواه عنه شعيب بن حرب :
(( يا شعيب : لا ينفعك ما كتبت حتى تري الصلاة خلف كل بر وفاجر.
قال شعيب لسفيان : يا أبا عبد الله : الصلاة كلها ؟
قال : لا، ولكن صلاة الجمعة والعيدين، صل خلف من أدركت.
وأما سائر ذلك فأنت مخير لا تصل إلا خلف من تثق به، وتعلم أنه من أهل السنة والجماعة ... )) أخرجه اللالكائي في (( أصول اعتقاد أهل السنة )) (5)
__________
(1) تقدم أن ابن عمر كان زمن الفتنة لا يأتي أمير إلا صلي خلفه ،وأدى إليه زكاة ماله ( ص 25-26 ).
(2) أصول السنة )) ( ص 283 )
(3) 2/378 ).
(4) المصدر السابق : وتقدم حديث عمر البكالي مرفوعاً : (( إذا كان عليكم أمراء يأمرونكم بالصلاة والزكاة والجهاد فقد حرم الله عليكم سبهم، وحل لكم الصلاة خلفهم ))، ينظر ( ص 147 -149 ).
(5) 1/154 ) .

(1/94)

وأخرج - أيضاً - (1) في اعتقاد الإمام أحمد بن حنبل، الذي رواه عنه عبدوس بن مالك العطار، أنه قال :
وصلاة الجمعة خلفه وخلف من ولي جائزة، تامة ركعتين، من أعاداهما فهو مبدع، تارك للآثار، مخالف للسنة، وليس له من فضل الجمعة شيء إذا لم ير الصلاة خلف الأئمة من كانوا برهم وفاجرهم.
فالسنة أن تصلي معهم ركعتين، من أعادهما فهو مبتدع وتدين بأنها تامة، ولا يكن في صدرك من ذلك شك )) ا هـ.
وحكى حرب إجماع أهل العلم على ذلك، في (( مسائلة )) المشهور والتي جاء فيها :
(( هذه مذاهب أهل العلم وأصحاب الأثر، وأهل السنة المتمسكين بها، المقتدي بهم فيها، من لدن أصحاب النبي - صلى الله عليه وسلم - إلي يومنا هذا، وأدركت من أدركت من علماء أهل الحجاز والشام وغيرهم عليها.
فمن خالف شيئاً من هذه المذاهب، أو طعن فيها، أو عاب قائلها، فهو مخالف مبتدع، خارج عن الجماعة، زائل عن منهج السنة وسبيل الحق.
قال : وهو مذهب أحمد، وإسحاق بن إبراهيم، وعبد الله بن مخلد وعبد الله بن الزبير الحميدي ،وسعد بن منصور، وغيرهم ممن جالسنا ،وأخذنا عنهم العلم، وكان من قولهم .... والجمعة والعيدان، والحج مع السلطان، وإن لم يكونوا بررة عدولاً أتقياء، ودفع الصدقات، والخراج والأعشار والفيء، والغنائم إليهم، عدلوا فيها، أو جاروا ... ا هـ (2)
وقد بوب أبو داود في (( سننه )) (3) كتاب الجهاد : باب في الغزو مع أئمة الجور، ذكر فيه حديثين ضعيفين، أحدهما عن مكحول، عن أبي هريرة، قال : قال رسول الله - صلى الله عليه وسلم - :
(( الجهاد واجب عليكم مع كل أمير براً كان أو فاجراً، وإن عمل الكبائر ))
الزكاة :
__________
(1) 1/161 )، وينظر : (( المسائل والرسائل المروية عن الإمام أحمد بن حنبل )) ( 2/6-7 ).
(2) نقلها كاملة ابن القيم في (0 حادي الأرواح )) ( ص 399 ).
(3) 3/40).

(1/95)

كانت الصدقات تدفع إلي رسول الله - صلى الله عليه وسلم -، وإلي من أمر بها، ثم إلي أبي بكر ثم إلي عمر ثم إلي عثمان، فلما قتل عثمان اختلفوا، فمنهم من اختار أن يقسمها ومنهم من اختار دفعها للسلطان (1) ،وأما إن طلبها السلطان، فيجب دفعها إليه.
وأكثر السلف على أن دفع زكاة المواشي إلي السلطان ذكره عنهم أبو حاتم الرازي، وأبو زرعة الرازي (2)
وقال ابن زنجوية في (0 الأموال )) (3) :
(( أحسن ما سمعنا في زكاة الورق والذهب أنه كان الإمام عدلاً، دفعها إليه، لأن السنة قد مضت بذلك.
وإن كان غير عدل، تولي قسمتها بنفسه.
ولو أخذها منه وهو غير عدل، أجزأ ذلك، ولم يكن عليه أن يتولى قسمتها بنفسه مرة أخرى )). ا هـ.
وقد أخرج مسلم في (( صحيحه )) (4)، عن جرير بن عبد الله، قال : جاءنا ناس من الأعراب إلي رسول الله - صلى الله عليه وسلم - فقالوا : إن ناسا- صلى الله عليه وسلم -من المصدقين (5) يأتوننا فيظلموننا، قال : فقال رسول الله - صلى الله عليه وسلم - :
(( أرضوا مصدقكم )).
قال جرير ما صدر عني مصدق منذ سمعت هذا من رسول الله - صلى الله عليه وسلم - إلا وهو عني راض.
فيه من العلم : أن السلطان الظالم لا يغالب باليد، ولا ينازع بالسلاح. (6)
وأخرج أبو داود في (( سننه )) (7) ، عن بشير بن الخصاصية – رضي الله عنه – قال : قلنا : إن أهل الصدقة يعتدون علينا، أفنكتم من أموالنا بقدر ما يعتدون علينا ؟ فقال : (( لا )).
ثم رواه أبو داود – مرفوعاً – إلي النبي - صلى الله عليه وسلم -
وفي إسناده ديسم الدوسي، لم يوثقه سوى ابن حبان.
__________
(1) أخرجه عبد الرزاق في (( المصنف )9 ( 4/47 )، وابن زنجوية في (( الأموال )) ( 3/1147 ) عن ابن سيرين .... به.
(2) عقيدتهما )) ( ص 179 ).
(3) 3/1161 ).
(4) 2/685،686 ).
(5) هم السعاة العاملون على الصدقات .
(6) ينظر (( معالم السنن ( 2/202 ).
(7) 2/244 ). ...

(1/96)

قال الخطابي ،في (0 معالم السنن )) (1) : (( وفي هذا تحريض على طاعة السلطان ،وإن كان ظالماً، وتوكيد لقول من ذهب إلي أن الصدقات الظاهرة لا يجوز أن يتولاها المرء بنفسه، ولكن يخرجها إلي السلطان )). ا هـ.
وأخرج عبد الرازق في (0 المصنف )) (2) وعبد الرحمن بن القاسم في (( المدونة )) (3) وابن أبي شيبة في(( المصنف )) (4) وابن زنجوية في (( الأموال )) (5) ، والبيهقي في (0 السنن)) (6)، عن سهيل بن أبي صالح، عن أبيه قال :
(( اجتمع عندي ما ل، قال : فذهبت إلي ابن عمر، وأبي هريرة ،وأبي سعيد الخدري وسعد بن أبي وقاص، فأتيت كل رجل منهم وحدة، فقلت :
إنه اجتمع عندي مال، وإن هؤلاء يضعونها حيث ترون، وإني قد وجدت لها موضعاً فكيف تري ؟ فكلهم قالوا : أدها إليهم )) هذا لفظ عبد الرازق.
وأخرج ابن أبي شيبة (7) وأبو عبيد في (0 الأموال )) (8) ‘ وابن زنجوية (9) عن ابن عمر، أنه قال :
((ادفعوا زكاة أموالكم إلي من ولاة الله أمركم، فمن بر فلنفسه ، ومن أثم فعليها )).
وأخرج ابن قتيبة في (( عيون الأخبار )) (10) عن العجاج – وهو عبد الله العجاج بن رؤبة (11)، ((قال :قال لي أبو هريرة :
من أنت ؟قال :قلت :من أهل العراق
قال يوشك أن يأتيك بقعان (12) الشام، فيأخذوا صدقتك، فإذا أتوك ،فتلقهم بها ،فإذا دخلوها ،فكن في أقاصيها ،وخل عنهم وعنها ،وإياك وأن تسبهم، فإنك إن سببتهم ذهب أجرك وأخذوا صدقتك، وأن صبرت جاءتك في ميزانك يوم القيامة.
__________
(1) 2/201 ).
(2) 4/46 ).
(3) 1/85 ).
(4) 3/156 ).
(5) 3/1148 ).
(6) 4/115 ).
(7) 3/156 ).
(8) ص 680 ).
(9) 3/1149 ).
(10) 1/7 )، ونحوه في (( مصنف عبد الرازق )) ( 4/16 ).
(11) ينظر (( التاريخ الكبير )) للبخاري (7/97 )، و(( ثقات ابن حبان )) ( 5/287 ).
(12) بالضم : خدمهم وعبيدهم، سموا بذلك لاختلاف ألوانهم وتناسلهم من جنسين .

(1/97)

وفي رواية أخري، أنه قال : (( إذا أتاك المصدق فقل : خذ الحق ودع الباطل، فإن أبى فلا تمنعه إذا أقبل، ولا تلعنه إذا أدبر فتكون عاصياً خفف عن ظالم )).
الحج والجهاد :
قال حرب في (( عقيدته )) التي ذكر إجماع السلف على ما جاء فيها :
(( والجهاد ماض قائم مع الأئمة بروا أو فجروا، ولا يبطله جور جائر ولا عدل عادل، والجمعة والعيدان والحج مع السلطان وإن لم يكونوا بررة عدولا أتقياء .. )) ا هـ (1)
وقال الإمامان أبو حاتم وأبو زرعة – رحمهما الله تعالي - :
(( أدركنا العلماء في جميع الأمصار حجازاً وعراقاً، ومصراً، وشاماً ويمناً فكان من مذهبهم :
نقيم فرض الحج مع أئمة المسلمين، لا يبطله شيء، والحج كذلك (2). ا هـ.
ومما تقدم يتضح ما عليه أئمة الإسلام من الأمر بالصلاة خلف الأمراء أبراراً كانوا أو فجاراً ،ودفع الزكاة إليهم، ومن الحج والجهاد معهم، وكل ذلك قامت عليه أدلة شرعية من الوحيين الشريفين، وبه يعلم كمال دين الله – تعالي – الإسلام، حيث أمر بتحصيل المصالح ودرء المفاسد، ولو وكل الله تعالي الأمر إلي الخوارج - ومن تأثر بهم – لما قامت في الإسلام جمعة ولا جماعة، ولما حج بيت الله الحرام، ولا جاهد المسلمون الكفار.
والحجة في ذلك الإجماع البين من السلف الصالح، والآثار الكثيرة عن الصحابة – رضي الله عنهم – فقد أخرج ابن أبي شيبة في (( المصنف )) (3)، ، عن أبي حمزة قال : سألت ابن عباس عن الغزو مع الأمراء، وقد أحدثوا ؟ فقال :
(( تقاتل على نصيبك من الآخرة، ويقاتلون على نصيبهم من الدنيا )).
وأخرج – أيضاً – عن سليمان اليشكري، عن جابر قال : قلت له : أغزو أهل الضلالة مع السلطان ؟ قال :
(( اغز، فإنما عليك ما حملت، وعليهم ما حملوا )).
__________
(1) ينظر (( حادي الأرواح )) ( ص 401 ).
(2) عقيدتهما )) ( 181 ).
(3) 12/499 ) في الجهاد، في الغزو مع أئمة الجور.

(1/98)

وفيه - أيضاً - عن ابن سيرين، والحسن سئلا عن الغزو مع أئمة السوء، فقالا:
((لك شرفه وأجره وفضله، وعليهم إثمهم)).
وفيه - أيضاً -، عن محمد بن عبد الرحمن بن يزيد النخعي، قال ((قلت لأبي: يا أبة في إمارة الحجاج تغزو؟ قال: يا بني لقد أدركت أقواماً أشد بغضاً منكم للحجاج، وكانوا لا يدعون الجهاد على حال ولو كان رأي الناس في الجهاد مثل رأيك، ما أري الإتاوة - يعني: الخراج -)).
وأخرج سعيد بن منصور في ((سننه)) (1)، عن المغيرة قال: ((سئل - أي: إبراهيم النخعي - عن الغزو مع بني مروان، وذكر ما يصنعون؟ فقال:
((إن عرض به إلا الشيطان ليثبطهم عن جهاد عدوهم)).
**********


الفصل العاشر مشروعية الدعاء لولاة الأمر بالصلاح - معاملة الحكام

معاملة الحكام في ضوء الكتاب والسنة

الفصل العاشر
مشروعية الدعاء لولاة الأمر بالصلاح
صلاة ولاة الأمر مطلب لكل مسلم غيور على دينه إذ صلاحهم صلاح للعباد والبلاد، كما قال أمير المؤمنين عمر بن الخطاب - رضي الله عنه -، عند موته:
((أعلموا أن الناس لن يزالوا بخير ما استقامت لهم ولاتهم وهداتهم)).
وأخرجه البيهقي في ((السنن)) - كتاب قتال أهل البغي، باب فصل الإمام العادل (2) - بإسناد صحيح.
وفيها - أيضا - عن القاسم بن مخيمرة قال:
((إنما زمانكم سلطانكم، فإذا صلح سلطانكم، صلح زمانكم، وإذا فسد سلطانكم، فسد زمانكم)).
وصلاح الولاة إلي الله - تعالي- وحده يهدي من يشاء إلي صراط مستقيم، فكان حقا على كل مؤمن بالله - تعالي - واليوم الآخر، أن يدعوا لهم بالهداية والتوفيق إلي طاعة الله - تعالي -، والسير في مرضاته، لأن نفع ذلك يعود على كل مؤمن بالخير في الدين والدنيا.
ذكر ابن المنير المالكي - رحمه الله - في ((الانتصاف)) (3)، أنه نقل عن بعض السلف أنه دعا لسلطان ظالم فقيل له: أتدعوا له وهو ظالم؟
__________
(1) 2/ 153)، ورواه ابن أبي شيبة - أيضاً - بنحوه (12/ 449).
(2) 8/ 162).
(3) الانتصاف فيما تضمنه الكشاف من الاعتزال)) (4/ 106).

(1/99)

فقال : إي – والله -، أدعو له إن ما يدفع الله ببقائه أعظم مما يدفع بزواله. ا هـ.
وأخرج البيهقي في (( شعب الإيمان )) (1) عن أبي عثمان سعيد ابن إسماعيل الواعظ الزاهد أنه قال – بعد روايته لحديث تميم الداري – مرفوعاً - : (( الدين النصيحة ))، قال :
(( فانصح للسلطان، وأكثر له من الدعاء بالصلاح والرشاد بالقول والعمل والحكم، فإنهم إذا صلحوا، صلح العباد بصلاحهم. وإياك أن تدعوا عليهم بالعنة، فيزدادوا شراً ويزداد البلاء علي المسلمين ،ولكن أدعو لهم بالتوبة، فيتركوا الشر، فيرتفع البلاء عن المؤمنين ... )) ا هـ.
ولقد أعتني علماء المسلمين بهذه القضية – الدعاء لولاة الأمر – عناية واضحة وتجلت في صور ناصعة رائعة منها :
أولاً : إيداع الأمر بالدعاء لولاة الأمر في مختصرات العقائد السلفية التي يطالب المسلم باعتقاد ما فيها لكونه مبنياً على الحجج الشرعية من الكتاب والسنة وإجماع الأئمة، وسيأتي نماذج من ذلك إن شاء الله.
ثانياً : تخصيص بعض علماء الإسلام مؤلفاً في ذلك.
فقد ألف ( الإمام العلامة المفتي المحدث الرحال، بقية السلف، سيد المعمرين الأخيار علم السنة ) (2) يحيى بن منصور الحراني الحنبلي – المعروف بابن الحبشي – كتاباً سماه : (( دعائم الإسلام في وجوب الدعاء للإمام )).
وابن الحبيشي هذا له مناقب جمة، عدد بعضها ابن رجب في (( ذيل طبقات الحنابلة )) (3) فكان منها : قول الحق، وإنكار المنكر على من كان لم يكن عنده من المداهنة والمراءاة شيء أصلاً، يقول الحق ويصدع به. ا هـ.
وإنما ذكرت ذلك ليعلم أن علماء الإسلام والسنة يؤلفون في هذه الأمور بعيداً عن الأغراض الدنيئة الدنيوية، بل ألفوا في ذلك ديانة لله – تعالي – وخوفاً على الأمة من الاختلاف المؤدي إلي الهرج والمرج، وهو الخلاف على السلطان.
__________
(1) 13/99 ).
(2) بهذه الأوصاف وصفه الذهبي في (( معجم الشيوخ )) ( 2/377 ).
(3) 2/297 ).

(1/100)

فلا تغتر بأولئك المنافقين، الذين ينهون عن التأليف – بل الحديث – في ذلك، ويرجفون بأن ذلك مداهنة ورياء بل هو دين وشرع.
ثالثاً : جعل بعض العلماء المحققين علامة من كان سنياً سلفياً : الدعاء لولاة الأمر ،وعكسه من كان مبتدعاً ضالاً، دعا على ولاة الأمر.
قال العلامة البر بهاري – رحمه الله تعالي – في (( شرح السنة )) (1) :
(( وإذا رأيت الرجل يدعوا على السلطان، فاعلم أنه صاحب هوى وإذا رأيت الرجل يدعو للسلطان بالصلاح، فاعلم أنه صاحب سنة – إن شاء الله - )) ا هـ
فأنت ترى هذا الاهتمام القوي من السلف بالدعاء لولاة الأمر واضحاً جلياً وهم في ذلك متبعون، سالمون من الهوى، مقدمون لنصوص الشريعة على حظوظ النفس وما تهوى.
وإليك – أيها الموفق – جملة مما جاء عن أهل السنة المرضيين في ذلك.
أخرج الخلال في (( السنة )) (2)، عن أبي مسلم الخولاني – رحمه الله – أنه قال عن الأمير :
(( إنه مؤمر عليك مثلك، فإن أهتدي فاحمد الله، وإن عمل بغي ذلك، فادع له بالهدى، ولا تخالفه فتضل ))
أخرج أبو نعيم في (( اللحية )) (3) حدثنا محمد بن إبراهيم : ثنا أبو يعلى الموصلي : ثنا عبد الصمد بن يزيد البغدادي – ولقبه مردويه -، قال : سمعت الفضل بن عياض يقول :
(( لو أن لي دعوة مستجابة، ما صيرتها إلا في إمام. ))
قيل : وكيف ذلك يا أبا على ؟
قال : متي صيرتها في نفسي لم تجزني، ومتي صيرتها في الإمام – يعني : عمت -، فصلاح الإمام صلاح العباد والبلاد ... فقبل ابن المبارك جبهته وقال :
يا معلم الخير ‍ من يحسن هذا غيرك ؟ ))
إسناده صحيح، محمد بن إبراهيم هو أبو بكر المشهور بابن المقرئ، الإمام، محدث أصبهان، الحافظ الثقة، راوي (( المسند الكبير )) عن أبي يعلي، صاحب سنة (4).
__________
(1) ص 113، 114 ).
(2) 1/86 ).
(3) 8/91 ). وأخرجه ابن عساكر من طريق أبي يعلي، عن عبد الصمد ( 48/445 ).
(4) ينظر (( تذكرة الحفاظ )) ( 3/973/975 ).

(1/101)

وعبد الصمد بن يزيد، هو عبد الله الصائغ المعروف بمردويه، خادم الفضيل بن عياض، قال ابن معين : لا بأس به، ليس ممن يكذب، وقال الحسين بن فهم : كان ثقة من أهل السنة والورع. ا هـ من (( تاريخ بغداد )) (1)
أخرج الخلال في (( السنة )) (2)، عن حنبل، أن الإمام أحمد قال عن الإمام :
(( وإني لأدعو له بالتسديد والتوفيق في الليل والنهار والتأييد، وأري ذالك واجباً على )) (3)
وأخرج أيضاً عن أبي بكر المروذي، قال :
(( سمعت أبا عبد الله، وذكر الخليفة المتوكل – رحمه الله تعالي – فقال : إني لأدعو له بالصلاح والعافية.
وقال : لئن حدث به حدث، لتنظرن ما يحل بالإسلام )).
وقال أبو عثمان الصابوني المتوفى سنة ( 449 هـ ) في (( عقيدة السلف أصحاب الحديث )) (4) :
(( ويرون الدعاء لهم بالإصلاح والتوفيق والصلاح، وبسط العدل في الرعية )) ا هـ.
وقال البر بهاري – أبو محمد الحسن بن على – المتوفى سنة ( 329 هـ ) في (( شرح السنة )) (5) :
(( فأمرهم أن ندعوا لهم بالصلاح، ولم نؤمر أن ندعو عليهم، وإن ظلموا وجاروا، لأن ظلمهم وجورهم على أنفسهم، وصلاحهم لأنفسهم وللمسلمين )) ا هـ.
وقال أبو بكر الإسماعيلي، المتوفى في سنة ( 371 هـ ) في (( اعتقاد أهل السنة )) (6)
(( ويرون الدعاء لهم بالصلاح والعطف إلي العدل )) ا هـ.
(( فحقيق على كل رعية أن ترغب إلي الله – تعالي – في إصلاح السلطان، وأن تبذل له نصه، وتحضه بصالح دعائها، فإن في صلاحه صلاح العباد والبلاد وفي فساده فساد البلاد والعباد )) (7)
__________
(1) 11/40 ).
(2) 1/83 ).
(3) ذكر شيخ الإسلام أن الفضل بن عياض، وأحمد بن حنبل وغيرهما كانوا يقولون : (( لو كان لنا دعوة مجابة لدعونا بها للسلطان )) (( الفتاوى )) ( 28/391 ).
(4) ص 92 ،93 ).
(5) ص 114 ).
(6) ص 50 ).
(7) سراج الملوك للطرطوشي ( ص 43 )

(1/102)

أنشد ابن عبد البر في (( جامع بيان العلم )) (1) عن أحمد ابن عمر بن عبد الله، أنه أنشد لنفسه :
نسأل الله صلاحا ... ... للولاة الرؤساء
فصلاح الدين والد ... ... نيا صلاح الأمراء
فبهم يلتئم الشمل ... ... على بعد التناء
وقال الأجري المتوفى سنة ( 360 هـ ) في كتاب (( الشريعة )) (2)
(( وقد ذكرت من التحذير من مذاهب الخوارج ما فيه بلاغ لمن عصمه الله تعالي عن مذاهب الخوارج ولم ير رأيهم فصبر على جور الأئمة ... ودعا للولاة بالصلاح وحج معهم وجاهد معهم كل عدو للمسلمين فصلي خلفهم الجمعة والعيدين.
فمن كان هذا وصفه، كان على الصراط المستقيم – إن شاء الله – )) ا هـ.
فهذه جملة مختارة من نصوص السلف تكفي وتغني لمن كان له قلب أو ألقى السمع وهو شهيد.
************
رسالة مهمة
من رسائل العالم العلامة الشيخ محمد بن إبراهيم آل الشيخ
رحمه الله تعالي –
من محمد بن إبراهيم إلي حضرة المكرم الشيخ ........................ المحترم، سلمه الله.
السلام عليكم ورحمة الله وبركاته وبعد :
بلغني أن موقفك من الإمارة ليس كما ينبغي، وتدري – بارك الله فيك –أن الإمارة ما قصد بها إلا نفع الرعية وليس شرطها أن لا يقع منها زلل، والعاقل بل وغير العاقل يعرف منافعها وخيرها الديني والدنيوي يربو على مفاسد بكثير.
ومثلك إنما منصبه منصب وعظ وإرشاد وإفتاء بين المتخاصمين ونصيحة الأمير والمأمور بالسر، وبنية خالصة، تعرف فيها النتيجة النافعة للإسلام والمسلمين.
ولا ينبغي أن تكون عثرة الأمير – أو العثرات – نصب عينيك والقاضية على فكرك والحاكمة على تصرفاتك، بل في السر قم بواجب النصيحة، وفي العلانية أظهر وصرح بما أوجب الله من حق الإمارة والسمع والطاعة لها، وأنها لم تأت لجباية أموال وظلم دماء وأعراض من المسلمين ولم تفعل ذلك أصلاً إلا أنها غير معصومة فقط.
__________
(1) 1/184 ).
(2) 1/371 ).

(1/103)

فأنت كن وإياها أخوين أحدهما : مبين واعظ ناصح والآخر : باذل ما يجب عليه، كاف عن ما ليس له، إن أحسن دعا له بالخير ونشط عليه، وإن قصر عومل بما أسلفت لك.
ولا يظهر عليك عند الرعية – ولا سيما المتظلمين بالباطل – عتبك على الأمير وانتقادك إياه، لأن ذلك غير نافع الرعية بشيء، وغير ما تعبدت به، إنما تعبدت بما قدمت لك ونحوه وأن تكون جامع شمل لا مشتت، ومؤلف لا منفر.
واذكر وصية النبي - صلى الله عليه وسلم - لمعز وأبي موسي :
(( يسر ولا تعسر ،وبشر ولا تنفر، وتطاوعا ولا تختلفا ))
أو كما قال - صلى الله عليه وسلم -.
وأنا لم أكتب لك هذا لغرض سوي النصيحة لك وللأمير ولكافة الجماعة ولإمام المسلمين.
والله ولي التوفيق
والسلام عليكم 20/8/1375 (1)
شذرات من در السلف الصالحين مهداة إلي الولاة والسلاطين
أخرج ابن قتيبة في (( عيون الأخبار )) (2) بسنده عن كعب الأحبار، أنه قال :
(( مثل الإسلام والسلطان والناس مثل الفسطاط والعمود والأطناب والأوتاد فالفسطاط الإسلام، والعمود السلطان، والأطناب والأوتاد الناس، لا يصلح بعضه إلا ببعض ))
أخرج البيهقي في (( الشعب )) (3) عن إياس بن معاوية، أنه قال :
(( لا بد للناس من ثلاثة أشياء : لابد لهم من أن تأمن سبلهم ويختار محكمهم حتى يعدل الحكم فيهم، وأن تقام لهم الثغور التي بينهم وبين عدوهم، فإن هذه الأشياء إذا قام بها السلطان احتمل الناس ما سوى ذلك من أثرة السلطان وكل ما يكرهون ))
أخرج البيهقي في (( الشعب )) (4) – أيضاً – بسنده إلي أبي حازم أنه قال :
__________
(1) فتاوى الشيخ محمد بن إبراهيم آل الشيخ )) ( 12/182-183).
(2) 1/2 ).
(3) 13/187 )، وينظر : (( فضل السلطنة الشريفة )) للسيوطي : ( ص 34 ).
(4) الجامع لشعب الإيمان )) : ( 123/129 ) وهو في (( السنن )) ( 8/163 ) لفظ (( لا يزال الناس بخير .. )

(1/104)

(( لا يزال هذا الدين عزيزاً منيعاً ما تقع هذه الأهواء في السلطان، لأنهم يؤدبون الناس، ويذبون عن الدين ويهابونهم – قال موسي بن هارون أحد رجال السند : يعني : الناس يهابون السلطان -، فإذا كانت فيهم، فمن يؤدبهم ؟ ))
قال الراغب الأصفهاني :
(( لا شيء أوجب على السلطان من رعاية أحوال المتصدين للرياسة بالعلم فمن الإخلال بها ينتشر الشر، ويكثر الأشرار، ويقع بين الناس التباغض والتنافر ...
قال :
... ولما ترشح قوم للزعامة في العلم بغير استحقاق، وأحدثوا بجهلهم بدعاً استغفروا بها للعامة، واستجلبوا بها منفعة ورياسة، فوجدوا من العامة مساعدة، لمشاركتهم لهم، وقرب جوهرهم منهم، وفتحوا بذلك طرقاً مسندة ورفعوا به ستوراً مسبلة، وطلبوا منزلة الخاصة فوصلوا إليها بالوقاحة، وبما فيهم من الشره، فبدعوا العلماء وجهلوهم اغتصاباً لسلطانهم، ومنازعة لمكانهم، فأغروا بهم أتباعهم حتى وطئوهم بأظلافهم وأخفافهم فتولد بذلك البوار والجور العام والعار )) (1) ا هـ.
خاتمة الكتاب
هذا ختام كتاب (( معاملة الحكام في ضوء الكتاب والسنة ))، هو كما تري – أيها السني – مليء بأدلة الكتاب والسنة وآثار السلف وأقوال العلماء.
به يهتدي من كن محباً للحق، مقدماً له على كل شيء كما به يشرق من كان مريضا بداء الغل على أمة محمد - صلى الله عليه وسلم - يرقب تفككها ونشد تمزقها.
لقد كتبت في هذا الكتاب لله – عز وجل -، وإني لأرجوه في أفضل أعمالي، إذ به أذب عن أسوار الأمة أن تثلم، وعن أبنائها أن يتخطفهم شياطين الجن والإنس.
كتبت هذا الكتاب حماية للأمة من الفتن وصيانة للعقيدة أن تخدش.
__________
(1) نقلاً عن فيض القدير شرح الجامع الصغير )) للعلامة المناوي : ( 2/274 ) ثم وجدته في كتاب الراغب : (( الذريعة إلي مكارم الشريعة )) ( ص 251 )، والتصحيح منه.

(1/105)

لقيت نصباً في بحث مسائله، وتحرير فوائده، واقتناص أوابده حتى جاء جامعاً لما لم يجمع قبله في كتاب { قل بفضل الله وبرحمته فليفرحوا هو خير مما يجمعون } .
فلما نشرته للناس أثني عليه أهل الفضل من العلماء وطلاب العلم، منهم من شافهني بذلك، كالشيخ العلامة محمد بن صالح العثيمين – رحمه الله تعالى – ومنهم من كتب عنه كالأديب الشيخ حمد الجاسر – رحمه الله تعالى -، حيث كتب مقالاً في (( جريدة الجزيرة )) (1) بعنوان (( معاملة الحكام في ضوء الكتاب والسنة ))
لقد تضمن الكتاب عقيدة الحق، عقيدة السلف فيه معاملة حكام المسلمين، بعيداً عن الغلو المذموم والتفريط المشئوم، فاشتمل على عشرة فصول، أراها لمت شتات الموضوع وهي بين يديك في فهرست الموضوعات بيد أن أهم ما جاء فيها أمور منها :
القواعد الست التي تتعلق بالإمامة، اجتهد في صياغة كل قاعدة صياغة علمية، تسهل للحفظ ،وتستغرق جميع ما وضعت له. .
وقد استدليت على كل قاعدة بما لا يدع مجالاً للتردد في قبولها، والعمل بها.
تحدثت عن إنكار المنكر مؤكداً هذا الواجب العظيم وأن القيام به فرض على الأمة، وإن تخلت عنه جميعها أثمت.
وأوضحت أن الإنكار باليد واللسان والقلب لك ل أحد من المسلمين ولكن التغيير بالسيف ليس لآحاد المسلمين وإنما هو للولاة
ثم تحدثت عن قضية مهمة بل في غاية الأهمية وهي أن الإنكار على ولاة الأمر إنما يكون سراً، وسقت الأحاديث النبوية والآثار السلفية وكلمات العلماء – قديماً وحديثاً – في تأييد ذلك والاحتجاج به.
وقد شغب بعضهم بهذه المسألة، انطلاقا من الهوى أو ضعف العلم أو كليهما.
وكل عجبي ممن يخالف في ذلك إذا كان الإنكار على ولاة الأمر، أما إذا كان الإنكار على غيرهم تلا قول الشافعي – رحمه الله تعالي - :
تعمدني بنصحك في انفرادي ... ... وجنبني النصيحة في الجماعة
__________
(1) العدد ( 9245 )، بتاريخ 22/9/1418 ه ـ.

(1/106)

فإن النصح بين الناس نوع ... ... من التوبيخ لا أرضي استماعه
وإن خالفتني وعصيت قولي ... ... فلا تجزع إذا لم تعط طاعة (1)
ومن العجب أن أحدهم صحح إسناد حديث عياض بن غنم (( من أراد أن ينصح لذي سلطان فلا يبده علانية ... )) الحديث، وذلك في رسالة علمية منشورة له، فلما وقعت الفتنة ( أزمة الخليج ) جاءني من ينقل عنه أنه قال : إنه حديث ضعيف، فقلت للناقل : قد صححه هو في إحدى كتاباته، فقال : أين ؟ فأتيته بالكتاب فأطلعته عليه، فأخبرني فيما بعد أن ذلك عرض على هذا الرجل، فاضطرب ثم أعلن تراجعه عن تصحيح الحديث !!
وقد بينت أن الحديث صحيح – بحمد الله تعالى – كما سقت من أقوال العلماء في أن المشروع هو مناصحة ولاة الأمور سراً بما لا يدعوا مجالاً للتشكيك في صحة هذا المذهب السلفي وأوردت من الآثار في ذلك ما فيه الكفاية لمن أراد الهداية.
أما ما قد ينقل عن بعض السلف مخالفاً فلا عبرة به، لأنه معارض بأقوال وأفعال أكثر السلف.
ثم أن الحجة في قول رسول الله - صلى الله عليه وسلم - لا في قول أحد من الناس.
تحدثت عن قضية سب الأمراء والحكام بما يجعل اليقين : أن سبهم حرام منصوص على تحريمه، وبينت لم الشرع جاء بتحريم سبهم.
ومن أجمل الآثار التي وقفت عليها بعد أثر أنس بن مالك أثر عمر البكالي – الذي صححه الحافظ ابن حجر وغيره – ولفظه :
(( إذا كانت عليكم أمراء يأمرونكم بالصلاة والزكاة، حلت لكم الصلاة خلفهم وحرم عليكم سبهم )).
تحدثت عن الدعاء لولاة الأمر، ،وأوردت ما يدل على عناية السلف بهذا الجانب، وأن من أعيان السلف من ألف في ذلك.
وقد حاول بعض الباحثين الطعن في آثر الفضيل بن عياض – رحمه الله - :
__________
(1) ديوان الشافعي )) ( ص 116 ) ط دار البشائر بدمشق.

(1/107)

(( لو أن لي دعوة مستجابة ما جعلتها إلا في السلطان )) ظاناً أنه بذلك يهدم هذا الجانب من عقيدة السلف، وما علم أن هذا الأثر وما جاء في معناه عن أئمة السلف ما هو إلا تأكيد لصحة فهم نصوص الشرع التي استنبط منها هذا الحكم وهو نوعان :
الأول : الأدلة العامة على فضل الدعاء للمؤمنين والمؤمنات وهي كثيرة في الصحاح والسنن والمسانيد، ومن ذلك ما رواه الطبراني – وجود إسناده الهيثمي في (( المجمع )) (1) - عن عبادة ابن الصامت – رضي الله عنه – أن النبي - صلى الله عليه وسلم - قال :
(( من استغفر للمؤمنين والمؤمنات كتب الله له بكل مؤمن ومؤمنة حسنة )).
الثاني : الأدلة الخاصة في بيان مكانة الولاة، وقد ذكرت طرفاً منها في فصل مستقل من هذا الكتاب، ومنها حديث معاذ بن جبل رضي الله عنه – قال : قال رسول - صلى الله عليه وسلم -:
(( خمس من فعل واحدة منهن كان ضامناً على الله عز وجل - : .... أو دخل على إمامه يريد تعزيزه وتوقيره )) .
فمن هذا مكانه في نصوص الشرع ،ومن هذا موضعه الخطير، أفلا يعان بالدعاء الذي يقدر عليه كل المسلمين ؟ إذا كانت إعانته بالدخول عليه لإظهار توقيره وتعزيزه لتقوي هيبته ويمضي أمره ويهاب من الأعداء، فالدعاء له من باب أولي وهذا مقتضي مقاصد الشرع، وقد فهم الإمام أحمد ذلك، فذهب إلي أن الدعاء لولي الأمر – باستمرار – واجب عليه بالشرع، فقال :
(( إني لأدعو الله للخليفة بالتسديد والتأييد والتوفيق في الليل والنهار وارى له ذلك واجباً على )).
__________
(1) 10/210 ).

(1/108)

وقد أنقدح في ذهني أمر، هو : أن الذين يعنون بالدعاء للولاة ويهتمون به : هم أزهد الناس فيما عند الولاة من الدنيا ،ومن كان متذمما من الدعاء للولاة كارهاً لذلك، مشككاً في مشروعيته : فهم أطمع الناس فيما عند الولاة من الدنيا بل ما فعلوا ذلك – والله أعلم – إلا لأجل التسخط على أمور الدنيا ،وهم يوهمون الناس أنهم إنما يقعون في الولاة ويظهرون كراهتهم من أجل أمور الدين.
اللهم اعصمنا من الفتن ما ظهر منها وما بطن، اللهم أصلح ولاة أمر المسلمين واحفظهم وبارك لهم وعليهم، اللهم أبعد عنهم بطانة السوء، واجعل خاصة بطانتهم أهل العلم الصادقين.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين
قامت بإعداد هذه المادة راجية عفو ربها : ام عبد العزيز الأثرية

(1/109)


الأحاديث النبوية في ذم العنصرية الجاهلية

الأحاديث النبوية في ذم العنصرية الجاهلية
الشيخ / عبد السلام بن برجس آل عبد الكريم
تقديم صاحب الفضيلة الشيخ صالح بن فوزان الفوزان
المقدمة
الأحاديث
قاعدة في الفضائل
الخاتمة

(1/1)

الأحاديث النبوية في ذم العنصرية الجاهلية
الشيخ / عبد السلام بن برجس آل عبد الكريم
تقديم
صاحب الفضيلة الشيخ العالم بقية السلف
صالح بن فوزان الفوزان . نفع الله به ومتع به .
الحمد لله والصلاة والسلام علي نبينا محمد وآله وصحبه وبعد :
فقد قرأت الرسالة المسماة : ( الأحاديث النبوية في ذم العنصرية الجاهلية ) انتقاء الشيخ عبد السلام بن برجس العبد الكريم ، فوجدتها – والحمد لله – رسالة جيدة مفيدة في موضوعها مبنية على أدلة قوية من الكتاب والسنة في مسألة كان الناس فيها على طرفي نقيض ، فأبان فيها صاحب هذه الرسالة وجه الحق علي ضوء الكتاب والسنة وكلام أهل العلم – أثابه الله – ونفع بعلمه وبما يقدمه من كتابات وغيرها - . وصلى الله علي نبينا محمد وعلى آله وصحبه .
كتبه : صالح بن فوزان بن عبد الله الفوزان

(2/1)

الأحاديث النبوية في ذم العنصرية الجاهلية
الشيخ / عبد السلام بن برجس آل عبد الكريم
المقدمة
الحمد لله وصلي الله وسلم علي رسول الله ، أما بعد : : لقد ابتلي كثير من أهل الإسلام في هذه الأزمان بخصلة مشينة ، تمتد جذورها إلى زمن الجاهليين المشركين ، وكانت حرب هذه الخصلة مقصداً من مقاصد بعثة رسول الله r إلى العالم ، تلك هي خصلة العصبية الجاهلية ، بفعله الشريف وقوله المنيف ، بل نزل القرآن الكريم بإبطالها وإحلال القاعدة الشريفة مكانها ) هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا( )إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ (
)يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً (. )إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ (
)وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ(
وهذا هو المناسب لكون دين الله تعالي الإسلام عاماً لجميع الثقلين الإنس والجن ، كما أنه المناسب لدين باق إلى قيام الساعة .
لقد كان أهل الجاهلية متفرقين ) كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ( لا يحكمهم دين ولا عقل سليم ، قويهم يأكل ضعيفهم ) إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً( تفنيهم الحرب أجيالاً بعد أجيال من أجل استغاثة رجل بقبيلته ولو على باطل ، ونحو ذلك من تفاهات الأسباب وحقيرات البواعث .

(3/1)

فجاء الإسلام ماحياً كل هذه الظواهر المقيتة في حياتهم ، حيث ساوى بينهم في الحقوق ، وجعل شعار عصبيتهم (( الإسلام )) وفاضل بينهم بالتقوى وطاعة الله تعالى ، فلا فضل لعربي على عجمي ، ولا عجمي على عربي ، ولا لأحمر علي أسود ، ولا لأسود على أحمر إلا بالتقوى ، إن أكرمكم عند الله أتقاكم .
قال الله تعالى : )هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ( (الجمعة:2)
ولا سبيل إلي انتشار الإسلام كما كان أول أمره إلا إذا ألغي المسلمون جميع الشعارات إلا شعار الإسلام ، فصارت موالاتهم ومعاداتهم على هذا الدين القويم ، إذا أحبوا أحبوا لله ، وإذا أبغضوا أبغضوا لله ، وبذلك تنال ولاية الله عز وجل : ) نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ( (لأنفال: من الآية40)
إن معرفة الإنسان لقبيلته وانتسابه لها والمحافظة على الانتساب لا يذم في الشرع بل جاء عنه r (( تعلموا من أنسابكم ما تصلون به أرحامكم )) ، إنما المذموم الافتخار بالقبائل ، وذم أنساب الناس واحتقار من لم يعرف بقبيلة ، فتلك دعوى الجاهلية ، وتلك الدعوة المنتِنة .
وتذكيراً لنفسي ولإخواني المسلمين جمعت بعض الأحاديث والآثار في هذا الباب إذ هي كفيلة بنزع ما قد يعلق في بالقلوب من عنصرية بغيضةٍ وعصبيةٍ جاهلية ، فوجب التسليم والقبول لأمر الله تعالي وأمر رسوله r قال الله تعالى : ) إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ( (النور 51 :52 )

(3/2)

) وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً( (الأحزاب:36)
وقال تعالي )فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً( (النساء:65)
هذا وليعلم أني لا أريد بما كتبت هاهنا إبطال الأنساب أو تمزيق القبائل ، كلا فإن شرف القبيلة فضل الله يؤتيه من يشاء )وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ( (القصص:68) بل نريد أن تكون القبيلة ملتزمة شرع الله واقفة عند حدوده فلا تسلك مسلك الجاهلية في الافتخار والتعاظم بغير حق ، بل تكون عزوتها الإسلام ، وفخرها التقوى ، وشعرها الذي تجتمع عليه : دين الله تعالى .
فقد كان شعار المهاجرين في الحروب : عبد الله، وشعار الأنصار عبد الرحمن . رواه أبو داود في (( السنن )). حمّ (1) حم (1)
وفيها – أيضاً – عن المهلب بن أبي صفرة أن رسول الله r قال : إن بيتكم العدو فليكن شعاركم ( حّم) لا ينصرون )) . حديث صحيح .
وصلى الله وسلم علي نبينا محمد وعلى آله وصحبه أجمعين .
كتب : عبد السلام بن برجس العبد الكريم
الرياض 20/2/1420 هـ

(3/3)

الأحاديث النبوية في ذم العنصرية الجاهلية
الشيخ / عبد السلام بن برجس آل عبد الكريم
الأحاديث
الحديث الأول :
عن أبي بن كعب t قال : سمعت رسول الله r يقول (( من تعزى بعزاء الجاهلية فأعضوه ولا تكنوه )). رواه البخاري في (( الأدب المفرد )) ([1]) ،وأحمد في المسند ([2])
وفي لفظ له (( كنا نؤمر إذا الرجل تعزى بعزاء الجاهلية فأعضوه بهن أبيه ،ولا تكنوا )) .
قوله (( من تعزى )) أي : انتسب وانتمى ([3])
وقوله : (( بعزاء الجاهلية )) أي : الدعوى للقبائل بأن يقول : يا لتميم ، أو يا لعامرٍ ، وأشباه ذلك ([4])
وقوله : (( فأعضوه بهن أبيه )) العض : الإمساك علي الشيء بالأسنان ([5]) . و (( الهن )) ذكر الرجل .
والمعنى : قولو له : أغضض بأير أبيك ، ولا تكنوا عن الأير بلفظ الهن ، تنكيلاً وتأديباً لمن دعا دعوى الجاهلية ([6]) قال البغوي في (( شرح السنة )) ([7]) قوله (( بهن أبيه )) يعين ذكره . يريد يقول له : أغضض بأير أبيك ، يجاهره بمثل هذا اللفظ الشنيع رداً لما أتي به من الانتماء إلى قبيلته والافتخار بهم . اهـ
وقد فعل ذلك أبي بن كعب t راوي الحديث ، فإن سبب هذا الحديث أنه سمع رجلاً قال : يا لفلان ، فقال له أبي : اغضض بهن أبيك ، ولم يكن . فقال الرجل : يا أبا المنذر ، ما كنت فحاشاً ! فقال أبي : إني لا أستطيع إلا ذلك عملاً بقول النبي r (( من تعزى بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا ))
وأمر بذلك الخليفة الراشد عمر بن الخطاب t حيث قال : (( من اعتز بالقبائل فأعضوه أو فأمصوه )) رواه ابن أبي شيبة في (( المصنف )) ([8])
بل كتب عمر بن الخطاب t إلى أمراء الأجناد : (( إذا تداعت القبائل فاضربوهم بالسيف حتى يصيروا إلى دعوة الإسلام )) . رواه ابن أبي شيبة في (( المصنف )) ([9]) أيضاً .

(4/1)

ومعنى : (( يصيروا إلى دعوة الإسلام )) أي : عزاء الإسلام ، أي يقول : يا للمسلمين . وقد جاء أثر عمر t هذا عند أبي عبيد بلفظ : (( سيكون للعرب دعوى قبائل ، فإذا كان ذلك فالسيف السيف ، والتل القتل حتى يقولوا : ياللمسلمين )) ([10]).
وفي لفظ نحوه لابن أبي شيبة – أيضاً - ([11]) : (( يقولون يا أهل الإسلام ، يا أهل الإسلام ))
وذكر أبو عبيد في (( غريب الحديث )) ([12]) : أن رجلاً قال بالبصرة : يا لعامر ! فجاء النابغة الجعدي بعصبة له فأخذته شرط أبي موسي ، فضربه أبو موسى خمسين سوطاً بإجابته دعوى الجاهلية . ا هـ .
الحديث الثاني :
عن أبي هريرة t عن النبي r أنه قال : (( .. من قاتل تحت رايةٍ عميمة يدعو إلى عصبيةٍ أو يغضب لعصبية ، فقتل ، فقتلتة جاهلية )) ([13])
وفي لفظ : ((.. ومن قتل تحت رايةٍ عميمةٍ يغضب للعصبة ويقاتل للعصبة فليس من أمتي )) أخرجه مسلم في صحيحه )) ([14]) كتاب الإمارة
قوله : (( عُمية )) الدعوة العمياء ، فسرها الإمام أحمد - رحمه الله بقوله : الأمر العمى للعصبية لا يستبين ما وجهه .
والعصبة : بنو العم ، والعصبية أخذت من العصبة ([15])
وقال شيخ الإسلام – رحمه الله - : إضافة الأمر إلى الجاهلية يقتضي ذمه ، والنهي عنه ، وذلك يقتضي المنع من أمور الجاهلية مطلقاً . ا هـ ([16])
الحديث الثالث :
عن جندب بن عبد الله البجلي قال : قال رسول الله r : (( من قتل تحت راية عمية يدعوا عصبية أو ينصر عصبية فقتلته جاهلية )) أخرجه مسلم في (( صحيحه )) ([17])
كتاب الإمارة .
الحديث الرابع :
عن أبي عقبة – وكان مولى من أهل فارس – قال : شهدت مع رسول الله r أحدً فضربت رجلاً من المشركين فقلت خذها مني وأنا الغلام الفارسي .
فالتفت إلي رسول الله r فقال : (( فهلا قلت خذها مني وأنا الغلام الأنصاري )) أخرجه أبو داود في ((سننه )) ([18]) ، كتاب الأدب ، باب في العصبية .

(4/2)

قال شيخ الإسلام – رحمه الله – حضه رسول الله r على الانتساب إلى الأنصار وإن كان بالولاء ، وكان إظهار هذا أحب إليه من الانتساب إلى فارس بالصراحة ، وهي نسبة حق ليست محرمة .
ويشبه – والله أعلم – أن يكون من حكمة ذلك أن النفس تحامي عن الجهة التي تنتسب إليها فإذا كان ذلك لله كان خيراً للمرء . ا هـ ([19])
الحديث الخامس :
عن أبي ذر t: أنه كان بيني وبين رجل من إخواني كلام ، وكانت أمه أعجمية ، فعيرته بأمه ، فشكاني على النبي r فلقيت النبي r فقال : (( يا أبا ذر إنك امرؤ فيك جاهلية )) . قلت يا رسول الله من سب الرجال سبوا أباه وأمه . قال : (( يا أبا ذر إنك امرؤ فيك جاهلية ، هم إخوانك جعلهم الله تحت أيديكم فأطعموهم مما تأكلون وألبسوهم مما تلبسون ، ولا تكلفوهم ما يغلبهم فإن كلفتموهم فأعينوهم )) . أخرجه البخاري في (( صحيحه )) ([20]) ، وكتاب الإيمان المعاصي من أمر الجاهلية . وفي (( الأدب )) باب ما ينهى عن السباب واللعن . ومسلم في (( صحيحه )) ([21]) كتاب الإيمان واللفظ له .
قيل أن الرجل المذكور هو بلال المؤذن مولى أبي بكر وتعييره له بأمه ، حيث قال له : يا ابن السوداء ([22])
قال الحافظ : يؤخذ منه المبالغة في ذم السب واللعن لما فيه من احتقار المسلم وقد جاء الشرع بالتسوية بين المسلمين في معظم الأحكام وأن التفاضل الحقيقي بينهم إنما هو بالتقوى ، فلا يفيد الشريف النسب نسبه إذا لم يكن من أهل التقوى كما قال تعالى : ) إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ (. ا هـ ([23])
الحديث السادس :
عن أبي ذر tأن النبي r قال له : (( انظر فإنك ليس بخير من أحمر ولا أسود إلا أن تفضله بتقوى )) .
أخرجه أحمد في (( المسند )) ([24]) .
قال المنذري في (( الترغيب والترهيب )) ([25]) : رواته ثقات مشهورون إلا أن بكر بن عبد الله المزني لم يسمع من أبي ذر . ا هـ .
الحديث السابع

(4/3)

عن أبي نضرة المنذر بن مالك بن قُطعة – قال : حدثني من سمع خطبة رسول الله r وسط أيام التشريق فقال : (( يا أيها الناس ، وإن ربكم واحد ، وإن أباكم واحد ، ألا لا فضل لعربي علي أعجمي ولا لعجمي علي عربي ، ولا لأحمر علي اسود ، ولا أسود علي أحمر إلا بالتقوى ، أبلغت ؟ )) قالوا : يلغ رسول الله r . أخرجه الإمام أحمد في (( المسند )) ([26]) ، قال الهيثمي في (( المجمع )) ([27]) رجاله رجال الصحيح . ا هـ .
وقال شيخ الإسلام : إسناده صحيح ([28]) وقد رواه البيهقي في (( الشعب )) ([29]) عن أبي ندرة عن جابر بن عبد الله tلكن قال بعده البيهقي : وهذا في الإسناد بعض من يجهل . ا هـ .
فإذا كان الرب واحداً ، والأب للجميع واحداً ، لم يبقي لدعوى الفضل بغير تقوى الله عز وجل أي اعتبار .
وفي هذا الحديث : حصر الفضل في التقوى ، ونفيه عن غيرها . ([30])
أثر ابن عباس - رضي الله عنهما – قال : (( أرى أحداً يعمل بهذه الآية : ) يا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ ( فيقول الرجل للرجل : أنا أكرم منك فليس أحد أكرم من أحد إلا بتقوى الله )) . أخرجه البخاري في الأدب المفرد )) ([31])
ومعنى الآية : أن الله تعالى خلق بني آدم من أصل واحد فكلهم يرجعون إلى آدم – عليه السلام – وحواء ، وقد جعلهم الله عز وجل (( شعوباً )) وهو النسب البعيد للقوم ، مثل عدنان سمي شعباً وشعوباً ، لأن القبائل تتشعب منه ،(( قبائل )) وهي النسب القريب ([32]) . قال ابن عباس : الشعوب القبائل العظام ، والقبائل البطون ([33]) .

(4/4)

ثم بين تعالي الحمة من ذلك وهي : أن يتعارف الناس حتى لا يعتزي أحد إلى غير آبائه ولا ينتسب إلى سوى أجداده ، وعلى ذلك تترتب أحكام الورثة فيحجب بعضهم بعضاً وأحكام الأولياء في النكاح فيقدم بعضهم على بعض ، وأحكام الوقف إذا خص الواقف بعض الأقارب أو بعض الطبقات دون بعض ،وأحكام العاقلة في الدية علي بعض العصبة دون بعض ، وما يجرى مجرى ذلك فلولا معرفة الأنساب لفات إدراك هذه الأمور وتعذر الوصول إليها . ا هـ . من (( نهاية الأرب في معرفة انساب العرب )) ([34])
فهذه بعض فوائد معرفة الأنساب ، وليس فيها أن التفاخر بها وتقويم القبائل علي ضوئها من التعارف الذي يحبه الله ، بل هو من العصبية التي يبغضها الله ، ولهذا جعل تعالى معيار الفضل في التقوى بعد أمره بالتعارف ،فالتعارف شيء ، والتفاخر شيء آخر ، والفرق بينهما أن الأول محبوب إلى الله والآخر ممقوت عنده .
وتأمل فقه الإمام البخاري – رحمه الله تعالي – في ذلك ، فإنه لما عقد كتاب المناقب في (( صحيحه )) )َاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً( (النساء: من الآية1)بدأه فقال :
باب قول الله تعالي:)يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ ( (الحجرات: من الآية13)
وقوله: )َاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً( (النساء: من الآية1) وما ينهي عن دعوى الجاهلية . ا هـ .
قالا لحافظ في (( الفتح )) ([35]) : يشير غلي ما تضمنه هذه الآية من أن المناقب عند الله إنما هي بالتقوى بأن يعمل بطاعته ويكف عن معصيته .

(4/5)

ثم بدأ البخاري بذكر المناقب لقريش وغيرها من القبائل سائقاً الأدلة على أن فضل هذه القبائل في تزكية رسول الله r لها ومدحه r للصالح منها ، لا أن فضلها مكتسب بالشعارات أو معايير الجاهلية .
وهكذا تجد أهلا لعلم عامة يعقدون في مؤلفاتهم الكبار كتاباً للفضائل يشمل فضائل الأشخاص والقبائل والأمكنة والأزمنة ، كما هو صنيع أصحاب الأمهات الست : البخاري ، ومسلم ، وأبي داود ، والترمذي ، والنسائي ، وابن ماجة . وغيرهم كثير .
ومن العلماء من يؤلف في ذلك مؤلفات مستقلة وكل ذلك لا يمت بصلة غلي العصبية الجاهلية ولا متعلق فيه لأحد ممن ابتلوا بها بل هو من دين الإسلام كما سيأتي شرحه عن حديث (( الناس معادن كمعادن الذهب والفضة )) ([36]) وتحت عنوان في باب الفضائل ([37])
الحديث الثامن :
عن الحارث الأشعري tأن النبي r قال : (( .. ومن دعا بدعوى الجاهلية فهو من جثاء جهنم )) .
قالوا : يا رسول الله ، وإن صام وإن صلى . قال (( وإن صام وإن صلى وزعم أنه مسلم ، فادعوا المسلمين بأسمائهم بما سماهم الله عز وجل المسلمين المؤمنين عباد الله عز وجل )) . أخرجه أحمد في (( المسند )) ([38])
وأخرج أبي شيبة في (( المصنف )) ([39]) عن أبي صالح أنه قال : (( من قال : يا آل فلان ، فإنما يدعوا إلي جثاء جهنم )).
وأخرج ابن أبي شيبة في (( المصنف )) ([40]) عن عبد الله ابن أبي يزيد الأنصاري قال : (( تسموا بأسمائكم التي سماكم الله بها : بالحنيفية ، والإسلام ، والإيمان )).

(4/6)

قلت سمانا الله عز وجل بالمسلمين في الكتب السابقة وفي القرآن العزيز ، قال الله عز وجل )وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ( (الحج:78)
قوله )هُوَ سَمَّاكُمُ( أي الله تعالي هو الذي سماكم بهذا الاسم ([41]) (مِنْ قَبْلُ ) أي في الكتب المتقدمة كالتوراة والإنجيل والزبور (وَفِي هَذَا )( أي : في القرآن الكريم قد سماكم أيضاً بالمسلمين .
الحديث التاسع :
عن أبي مالك الأشعري tأن النبي r قال (( أربع في أمتي من أمر الجاهلية لا يتركونهن : الفخر في الأحساب ، والطعن في الأنساب ، والاستسقاء بالنجوم ، والنياحة )) أخرجه مسلم في (( صحيحه )) ([42]) ، كتاب الجنائز .
معنى الحديث أن هذه الأربع محرمة ، ومع حرمتها فإن أكثر هذه الأمة لا يتركونها مع علمهم بحرمتها وأنها من أفعال أهل الجاهلية ، وذلك وباء وخيم وحوب كبير .
قال المناوي في (( فيض القدير )) ([43]) (( الفخر في الأحساب )) أي : الشرف بالآباء والتعاظم بعد مناقبهم ومآثرهم وفضائلهم ، وذلك جهل ، فلا فخر إلا بالطاعة ، ولا عز لأحد إلا بالله والأحساب جمع حسب ، وهو ما يعده المرء من الخصال له ، أو لآبائه من نحو شجاعة وفصاحة .
(( الطعن في الأنساب )) أي الوقوع فيها بنحو ذم وعيب .
(( الاستسقاء بالنجوم )) اعتقاد أن نزول المطر بهذا النجم أو ذاك .
(( النياحة )9 : رفع الصوت بالندب علي الميت . ا هـ مختصراً .

(4/7)

وقد أخرج البخاري في (( صحيحه )) ([44]) عن ابن عباس رضي الله عنهما – قال : (( خلال من خلال الجاهلية : الطعن في الأنساب والنياحة )) ونسي الثالثة وقال سفيان : ويقولون أنها الاستسقاء بالأنواء .
الحديث العاشر :
عن أبي هريرة رض الله عنه قال : قال رسول الله r: (( اثنتان في الناس هما بهم كفر : الطعن في النسب والنياحة علي الميت )) أخرجه مسلم في (( صحيحه )) ([45]) كتاب الإيمان .
معناه كما قال القاضي عياض : أي من أعمال أهل الكفر وعادتهم وأخلاق الجاهلية ، وهما خصلتان مذمومتان محرمتان في الشرع . ا هـ . ([46])
الحديث الحادي عشر :
عن جابر بن عبد الله t قال : غزونا مع النبي r وقد ثاب معه ناس من المهاجرين حتى كثروا وكان من المهاجرين رجل لعاب فكسع انصارياً ، فغضب الأنصاري غضباً شديداً ، حتى تداعوا وقال الأنصاري : يا للأنصار وقال المهاجري : يا للمهاجرين . فخرج النبي r فقال : (( ما بال دعوى أهل الجاهلية ؟ )) ثم قال : (( شأنهم ؟ )) فأخبر بكسعة المهاجري الأنصاري فقال النبي r : (( دعوها فإنها خبيثة )) . أخرجه البخاري في (( صحيحه )) ([47]) كتاب المناقب ، باب من دعوى الجاهلية . ومسلم في (( صحيحه )) ([48]) كتاب البر والصلة . هذا أبلغ حديث في ذم العصبية الجاهلية إذ الانتساب عن دائرة التعبد والاعتزاز بالانتساب لدين الله تعالى ، ذم ومقت وأصبح جاهلية مرفوضة ، فكيف إذا كان الانتساب إلى ما قد يباح – كالانتساب غلي قبيلة – على وجه يشبه انتساب أهل الجاهلية ؟ لا ريب أنه أكثر ذماً وأشد مقتاً .
قوله (( رجل لعاب )) أي بطال وهو : جههاه بن قيس الغفاري .
قوله : (( فكسع )) أي ضربه علي دبره .
الحديث الثاني عشر :
عن عقبة بن عامر t أن رسول الله r قال : (( إن أنسابكم هذه ليست بسبابٍ علي أحدٍ وإنما أنتم ولد آدم طف الصاع لم تملئوه ، وليس لأحد فضل علي أحد إلا بالدين أو عمل صالحٍ )) . رواه أحمد في (( المسند )) ([49])

(4/8)

قوله : (( طف الصاع )) أي : قريب بعضكم من بعض .
الحديث الثالث عشر :
عن أبي هريرة t قال : قال رسول الله r : (( إن الله تعالي ذكره قد اذهب عنكم عبية الجاهلية وفخرها بالأباء ، ومؤمن تقي ، وفاجر شقي ، أنتم بنوا آدم ، وآدم من تراب ، ليدعن رجال فخرهم بأقوامٍ إنما هم فحم من فحم جهنم أو ليكونن أهون علي الله من الجعلان التي تدفع بأنفها النتن )) . أخرجه أبو داود في (( سننه )) ([50]) كتاب الأدب باب في التفاخر بالأحساب ، والترمذي في آخر (( سننه )) ([51])، وصححه شيخ الإسلام في (( الاقتضاء )) ([52])
قوله : (( عبية الجاهلية )) : نخوتها .
والعُبية : الكبر والفخر والنخوة ([53])
الحديث الرابع عشر :
عن جبير بن مطعم tأن رسول الله rقال (( ليس منا من دعا إلي عصبيةٍ ، وليس منا من قاتل على عصبية ، وليس منا من مات على عصبيةٍ )) . أخرجه أبو داود في (( سننه )) ([54]) كتاب الأدب ، باب في العصبية . وإسناده ضعيف . لكن يشهد له حديث أبي هريرة t في (( صحيح مسلم )) .
الحديث الخامس عشر :
عن ابن عمر رضي الله عنهما أن رسول الله r خطب الناس يوم فتح مكة فقال : (( يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية وتعاظمها بآبائها ، فالناس رجلان : بر تقي كريم علي الله ، وفاجر شقي هين علي الله ، والناس بنوا آدم وخلق الله آدم من ترابٍ قال الله ) يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ( . أخرجه الترمذي في (( سننه )) كتاب تفسير القرآن . وقال غريب . ا هـ .
قلت : تقدم معناه في الحديث الثالث عشر .
آثر آخر لابن عباس – رضي الله عنهما - :

(4/9)

عن ابن عباس – رضي الله عنهما – أنه قال : (( ما تعدون الكرم ؟ قد بين الكرم ، فأكرمكم عند الله أتقاكم . ما تعدون الحسب ؟ أفضلكم حسباً أحسنكم خلقاً )) . أخرجه البخاري في (( الأدب المفرد )) ([55])
الحديث السادس عشر :
عن عبد الله بن مسعود t قال : انتهيت إلى النبي r في قبة من أَدَم ، فقال : (( من نصر قومه على غير الحق فهو كالبعير الذي ردي فهو ينزع بذنبه )).
أخرجه أبو داود في (( سننه )) ([56]) كنتاب الأدب في العصبية وإسناده صحيح .
قوله (( يُنزع )) : يعالج ويحاول أن يخرج عنها .
والمعنى : أن من نصر قومه على غير الحق فقد أوقع نفسه في الهلكة بتلك لنصرة الباطلة ، حيث أراد الرفعة بنصرة قومه ، فوقع في حضيض بئر الإثم ، وهلك كالبعير ، فلا تنفعه تلك النصرة كما لا ينفع البعير نزعه عن البئر بذنبه .
وقيل : شبه النبي r القوم ببعير هالك ، لأن من كان على غير حق فهو هالك ، وشبه ناصرهم بذنب هذا البعير ، فكما أن نزعه بذنبه لا يخلصه من الهلكة ، كذلك هذا الناصر لا يخلصهم عن بئر الهلاك التي وقعوا فيها . اهـ . من (( مرقاة المفاتيح )) ([57]) للقاري
الحديث السابع عشر :
عن أبي هريرة t قال : قال رسول الله r (( .. ومن بطأ به علمه لم يسرع به نسبه )) . أخرجه مسلم في (( صحيحه )) ([58]) كتاب الذكر .
قوله : (( من بطأ به نسبه )) أي من أخره عمله وجعله بطيئاً عن بلوغ درجة السعادة ، لكون عمله سيئاً أو كونه فرط في العمل الصالح (( لم يسرع به نسبه )) أي :
لم يقدمه نسبه إذ لا يحصل التقرب إلى الله تعالي بالنسب بل بالأعمال الصالحة ([59]) .
ولهذا لما أنزل الله تعالى قوله ( وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ) (الشعراء:214)

(4/10)

قام رسول الله r فقال : يا معشر قريش – أو كلمة نحوها – اشتروا أنفسكم لا أغني عنكم من الله شيئاً يا بني عبد مناف لا أُغني عنكم من الله شيئاً ، يا عباس بن عبد المطلب لا أغني عنك من الله شيئاً ويا صفية عمة رسول الله لا أغني عنك من الله شيئاً ويا فاطمة بنت محمد سليني ما شئت من مالي لا أغني عنك من الله شيئاً . أخرجه البخاري في (( الصحيح ))
فبين النبي r أنه لا ينجي من عذاب الله تعالي إلا الإيمان والعمل الصالح .
الحديث الثامن عشر :
عن جابر بن عبد الله tأن النبي r خطب في حجة الوداع يوم عرفة فقال : (( .. ألا كل شيء من أمر الجاهلية تحت قدمي موضوع ..)) أخرجه مسلم في (( صحيحه )) ([60]) كتاب الحج .
قال شيخ الإسلام في (( الاقتضاء )) ([61]) : وهذا يدخل فيه ما كانوا عليه من العادات والعبادات ، مثل دعواهم يا لفلان ، ويا لفلان ، ومثل أعيادهم ، وغير ذلك من أمورهم . ا هـ .
الحديث التاسع عشر :
عن أبي هريرة t قال : قال رسول الله r (( تعلموا من أنسابكم ما تصلون به أرحامكم فإن صلة الرحم محبة في الأهل ، مثراة في المال / منسأة في الأثر
أخرجه الإمام أحمد في (( المسند )) ([62]) والترمذي في ((سننه )) ([63]) كتاب البر والصلة ، وباب : ما جاء في تعليم النسب .
قال الترمذي : غريب من هذا الوجه . ومعنى قوله (( منسأة في الأثر )) يعني زيادة في العمر . ا هـ .
قلت إسناده جيد ، وقد صححه الحاكم وأقره الذهبي ([64])
وأخرج الطاليسي في (( مسنده )) ([65]) عن ابن عباس رضي الله عنهما – قال : قال رسول الله r (( اعرفوا أنسابكم ، تصلوا أرحامكم )) صححه الحاكم وأقره الذهبي ([66]) وأخرجه البخاري في (( الأدب المفرد)) ([67]) موقوفاً على ابن عباس بلفظ : (( احفظوا أنسابكم ، تصلوا أرحامكم )).
وأخرج البخاري في (( الأدب المفرد )) ([68]) – أيضاً – عن عمر بن الخطاب tأنه قال على المنبر : تعلموا أنسابكم ثم صلوا أرحامكم )).

(4/11)

دلت الأحاديث والآثار علي أن تعلم الأنساب محمود إذا كان تعلمها للقيام بطاعة الله المتعلقة بها ، من صلة رحم وقسمة ميراث ، وتحمل عاقلة ونحو ذلك .
أما إذا كان تعلمها لقصد الفخر والخيلاء ونحو ذلك مما كان عليه أهل الجاهلية ، فذلك مذموم مرفوض ، ولذلك نرى أن التعليل الوارد هاهنا : كون التعلم على صلة الأرحام والإحسان إلى الأقارب.
وقد علق الشارع بالأنساب أحكاماً كثيرة ولهذا قال ابن حزم في كتاب ((النسب )) ([69]) له : أن في علم النسب ما هو فرض على كل أحد وما هو فرض على الكفاية قال فمن ذلك أن يعلم أن محمد رسول الله r هو ابن عبد الله الهاشمي ، وأن يعلم أن الخليفة من قريش ، وأن يعلم أن من يلقاه في نسب محرمة ليجتنب تزويج ما يحرم عليه منهم وأن يعرف من يتصل به ممن يرثه أو يجب عليه بره من صلة أو نفقة أو معاونة ، وأن يعرف أمهات المؤمنين وأن نكاحهن حرام على المؤمنين ، وأن يعرف الصحابة وأن يعرف أن حبهم مطلوب ، وأن يعرف الأنصار ليحسن إليهم لثبوت الوصية بذلك ، لأن حبهم إيمان وبغضهم نفاق . ا هـ . وكذلك معرفة آل بيت النبي r المؤمنين منهم والمستقيمين علي الحق ليقام بحقهم إنقاذاً لوصية رسول الله r بهم ،ولئلا يعطوا من الزكاة .
الحديث المتمم للعشرين :
عن عبد الله بن عمرو t قال : قال رسول الله r (( كفر تبرؤ من نسب وإن دق ، أو ادعاء إلى نسب لا يعرف )) أخرجه أحمد في (( المسند )) ([70]) . وابن ماجة في (( سننه )) ([71]) ، كتاب الفرائض باب : من أنكر ولده ، ولفظ ابن ماجة : (( كفر بامرئ ادعاء نسب لا يعرفه ، أو جحده وإن دق )).
قال في (( الزوائد )) : إسناده صحيح . وحسنه السيوطي والألباني في (( صحيح الجامع )) ([72])
قوله : (( كفر )) أي ليس بالله العظيم ،وليس كفراً ينقل عن الملة ، وفي تسميته كفراً دليل على أنه من الكبائر .

(4/12)

والمعنى : لا يحل للمرء المسلم أن يتبرأ من نسبه ولو كان هذا النسب حقيراً ، ومثله من ادعى نسباً لا يعرف أي لا يتصل به فمن فعل ذلك فقد كفر بنعمة الله عز وجل عليه ، واعترض علي قضاء الله وحكمته ، بل كذب علي الله عز وجل كأنه يقول : خلقني الله من ماء فلان ولم يخلقني من ماء فلان ، والواقع خلافه ([73])
وقد تتابعت الأحاديث في الصحيحين وغيرهما في الحاق الوعيد الشديد بمن ادعى إلى غير أبيه ، ففي بعض الأحاديث : لعنه ، وفي بعضها تحريم الجنة عليه .
ففي (( الصحيح )) ([74]) عن أبي ذر t أنه سمع النبي r يقول : (( ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر ،ومن ادعى قوماً ليس له فيهم فليتبوأ مقعده من النار )).
قال النووي رحمه الله تعالي : في هذا الحديث تحريم ادعاء ما ليس له في كل شيء ، سواء تتعلق به حق لغير أم لا . ا هـ. ([75])
الحديث الحادي والعشرون:
عن أبي هريرة t قال : قيل : يا رسول الله ، من أكرم الناس ؟ قال (( اتقاهم )) فقالوا : ليس عن هذا نسألك . قال : (( فيوسف نبي الله ابن نبي الله ابن نبي الله ابن خليل الله )) قالوا ليس عن هذا نسألك . قال : عن معادن العرب تسألون ؟ خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا )) ([76]) أخرجه البخاري في (( صحيحه )) كتاب المناقب ، ومسلم في (( صحيحه )) ([77]) كتاب الفضائل.
قال العلماء ([78]) لما سئل : أي الناس أكرم . أخبر بأكمل الكرم وأعمه . فقال : (( اتقاهم )) لله ، وأصل الكرم كثرة الخير ، ومن كان متقياً كان كثير الخير ، وكثير الفائدة في الدنيا ، وصاحب الدرجات العلى في الآخرة .
فلما قالوا ليس عن هذا نسألك . قال (( يوسف )) الذي جمع خيرات الآخرة والدنيا وشرفهما .
فلما قالوا : ليس عن هذا نسألك ، فهم النبي r عنهم أن مرادهم قبائل العرب ، فقال (( خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا )).

(4/13)

ومعناه أن أصحاب المروءات ومكارم الأخلاق في الجاهلية إذا أسلموا وفقهوا ، فهم خيار الناس .
قال القاضي عياض : وقد تضمن الحديث في الأجوبة الثلاثة أن الكرم كله عمومه وخصوصه ومجمله ومعينه إنما هو التقوى والنبوة والإعراق فيها والإسلام مع الفقه ، فإذا تم ذلك أو ما حصل منه مع شرف الأب المعهود عند الناس ، فقد كان شرف الشريف وكرم الكريم . ا هـ. ([79])
قلت الحديث فيه تنبيه علي أن في الجاهليين خياراً باعتبار الأمور الدنيوية ، كإكرام الضيف ونحوه . ومن هنا قال الشوكاني – رحمه الله تتعالى - : فلا شك أن هذا الحديث يدل على أن لشرافة الأنساب وكرم النجار مدخلاً في كون أهلها خياراً ، وخيار القوم أفضلهم ،وإن لم يكتن لذلك مدخل باعتبار أمر الدين والجزاء الأخروي . ا هـ. ([80])
قال شيخ الإسلام في (( منهاج السنة )) ([81]) على هذا الحديث : بين لهم أولاً : أن أكرم الخلق عند الله أتقاهم ، وإن لم يكن ابن نبي ولا أبا نبي ، فإبراهيم r أكرم على الله من يوسف ، وإن كان أبوه آزر وهذا أبوه يعقوب ، وكذلك نوح أكرم على الله من إسرائيل ، وإن كان هذا أولاده أنبياء وهذا أولاده ليسوا بأنبياء .
فلما ذكروا أنه ليس مقصودهم إلا الأنساب ، قال لهم : فأكرم أهل الأنساب من انتسب إلى الأنبياء ، وليس في ولد أدم مثل يوسف ، فإنه نبي ابن نبي ابن نبي .
فلما أشاروا إلى أنه ليس مقصودهم إلا ما يتعلق بهم . قال :
(( أ فعن معادن العرب تسألوني ؟ الناس معادن كمعادن الذهب والفضة خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا )).

(4/14)

بين أن الأنساب كالمعادن ، فإن الرجل يتولد منه كما يتولد المعدن الذهب والفضة ، ولا ريب أن الأرض التي تنبت الذهب أفضل من الأرض التي تنبت الفضة فهكذا من عرف أنه يلد الأفاضل ، كان أولاده أفضل ممن عرف أنه يلد المفضول . لكن هذا سبب ومظنة ، وليس هو هو لازماً ، فربما تعطلت أرض الذهب ، وربما قل نبتها ، فحينئذٍ تكون أرض الفضة أحب إلى الإنسان من أرض معطلة ، والفضة الكثيرة أحب إليه من ذهب قليل لا يماثلها في القدر .
فلهذا كانت أهل الأنساب الفاضلة يظن بهم الخير ويكرمون لأجل ذلك ، فإذا تحقق من أحدهم خلاف ذلك كانت الحقيقة مقدمة علي المظنة ، وأما ما عند الله لا يثبت علي المظان ولا على الدلائل ، وإنما يثبت على ما يعلمه هو من الأعمال الصالحة فلا يحتاج إلى دليل ولا يجتزئ بالمظنة.
فلهذا كان أكرم الخلق عنده اتقاهم ، فإذا قدر تماثل اثنين عنده في التقوى تماثلاً في الدرجة وإن كان أبو أحدهما أو ابنه أفضل من أبي الآخر أو ابنه ، لكن إن حصل له بسبب نسبة زيادة التقوى كان أفضل لزيادة تقواه .
ولهذا حصل لأزواج النبي r إذا قنتن لله ورسوله وعملن صالحاً أجران لا لمجرد المصاهرة ، بل لكمال الطاعة . كما أنهن لو أتين بفاحشة مبينة لضوعف لهن العذاب ضعفين لقبح المعصية ، فإن ذا الشرف إذا الزم نفسه التقوى ، كان تقواه أكمل من تقوى غيره ، كما أن الملك إذا عدل كان عدله أعظم ممن عدل في أهله.
ولهذا لم يثن الله على أحد في القرآن بنسبة أصلاً : لا علي ولد نبي ولا على أبي نبي ،وإنما أثني علي الناس بإيمانهم وأعمالهم . وإذا ذكر صنفاً وأثني عليهم ، فلما فيهم من الإيمان والعمل ، لا لمجرد النسب .
ولما ذكر الأنبياء – ذكرهم في الأنعام – وهم ثمانية عشر قال ) وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ( (الأنعام:87)

(4/15)

فبهذا حصلت الفضيلة باجتنابه – سبحانه وتعالى – وهدايته إياهم إلى صراط مستقيم ، لا بنفس القرابة .
وقد يوجب النسب حقوقاً ،ويوجب لأجله حقوقاً ، ويعلق فيه أحكاماً من الإيجاب والتحريم والإباحة لكن الثواب والعقاب والوعد والوعيد على الأعمال لا علي الأنساب .
ولما قال تعالى : )إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ( (آل عمران:33)
وقال )أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً( (النساء:54)
)أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً( (النساء:54)
)أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً( (النساء:54)
كان هذا مدحاً لهذا المعدن الشرف ، لما فيهم من الإيمان والعمل الصالح .
ومن لم يتصف بذلك منهم لم يدخل في المدح ، كما في قوله تعالى )وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ( (الحديد:26)
)وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ( (الصافات:113)
وفي القرآن الثناء والمدح للصحابة بإيمانهم وأعمالهم في غير آية ، كقوله : )لسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ( (التوبة: من الآية100)

(4/16)

وقوله ) لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى( (الحديد: من الآية10)
وقوله )لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً( (الفتح:18)
وهكذا في القرآن الثناء علي المؤمنين من الأئمة ، أولها وأخرها على المتقين والمحسنين والمقسطين والصالحين ،وأمثال هذه الأنواع. وأما النسب ففي القرآن إثبات حق لذوي القربى ، كما ذكروا هم في آية الخمس والفيء . وفي القرآن أمر لهم بما يذهب عنهم الرجس ويطهرهم تطهيراً . وفي القرآن الأمر بالصلاة علي النبي r وقد فسر ذلك بأن يصلى عليه وعلى آله . وفي القرآن الأمر بمحبة الله ، ومحبة رسوله ومحبة أهله من تمام محبته r وفي القرآن أن أزواجه أمهات المؤمنين .
وليس في القرآن مدح أحد لمجرد كونه من ذوي القربى وأهل البيت ، ولا الثناء عليهم بذلك ولا ذكر استحقاقه الفضيلة عند الله بذلك ، ولا تفضيله على من يساويه في التقوى بذلك.
وإن كان قد ذكر ما ذكره من اصطفاء آل إبراهيم واصطفاء بني إسرائيل فذاك أمر ماض ، فأخبرنا به في جعله عبرة لنا فبين مع ذلك أن الجزاء والمدح بالأعمال . ولهذا ذكر ما ذكره من اصطفاء بني إسرائيل ، وذكر ما ذكره من كفر من كفر منهم وذنوبهم وعقوبتهم فذكر فيهم النوعين الثواب والعقاب .
وهذا من تمام تحقيق أن النسب الشريف قد يقترن به المدح تارة إن كان صاحبه من أهل الإيمان والتقوى وإلا فإن ذم صاحبه أكثر ، كما كان الذم لمن ذُم من بني إسرائيل وذرية إبراهيم وكذلك المصاهرة .

(4/17)

قال تعالى : ) ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ &وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ( (التحريم:10 ، 11 )
وإذا تبين هذا فيقال : إذا كان الرجل أعجمياً ، والآخر من العرب ، فنحن وإن كنا نقول مجملاً : أن العرب أفضل جملة ، فقد قال النبي r - فيما رواه أبو داود : (( لا فضل لعربي علي عجمي ولا لعجمي علي عربي ،ولا لأبيض علي أسود ولا لاسود علي أبيض إلا بالتقوى والناس من آدم وآدم من تراب ))
وقال : (( إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء ، الناس رجلان : مؤمن تقي ، فاجر شقي )).
ولذلك إذا كان الرجل من أفناء العرب ، وآخر من قريش ، فهما عند الله بحسب تقواهما : إن تماثلا فيها ثماثلا في الدرجة عند الله تعالى وإن تفاضلا فيها تفاضلا في الدرجة . وكذلك إذا كان رجل من بني هاشم ، ورجل من أفناء قريش أو العرب أو العجم ، فأفضلهما عند الله أتقاهما ، فإن تماثلا في التقوى تماثلا في الدرجة ولا يفضل أحدهما عند الله لا بأبيه ولا ابنه ولا بزوجته ولا بعمته ولا بأخيه .. اهـ . كلام ابن تيممية رحمه الله .
الحديث الثاني والعشرون :
عن واثلة بن الأسقع tقال : سمعت رسول الله r يقول : (( إن الله أصطفي كنانة من ولد إسماعيل ،واصطفي قريشاً من كنانة واصطفي قريشاً من بني هاشم واصطفاني من بني هاشم )) أخرجه مسلم في (( صحيحه )) ([82]) كتاب الفضائل .
---
[1] - (2/427 ) .
[2] - (5/136 ) .

(4/18)

[3] - قاله الكسائي في غريب (( غريب الحديث )) لأبي عبيد ( 1/301 ) ، وينظر (( لسان العرب )) ( 15/53 ) .
[4] - (( غريب الحديث )) (1/301 ) .
[5] - (( معجم مقاييس اللغة )) لابن فارس ( 4/48 ) .
[6] - (( لسان العرب )) ( 7/188 ) .
[7] - (13/120 ) .
[8] - (15/33 ) .
[9] - المصدر السابق .
[10] - (1/301 ) .
[11] - (( المصنف )) ( 15/32 ).
[12] - (1/301 ) .
[13] - رواه النسائي في السنن رقم ( 4114 )
[14] - (3/1477 ) رقم ( 1848 ) .
[15] - ينظر (( لسان العرب ))، و((المفهم)) للقاضي عياض (6/258).
[16] - ((اقتضاء الصراط المستقيم )) ( 1/219).
[17] - (3/1478- رقم 1850 ) .
[18] - (5/343) .
[19] - ((اقتضاء الصراط المستقيم ))( 1/219 ) .
[20] - (1/84((فتح ))و (10/465 ) .
[21] - (3/1282- رقم 1661 ) .
[22] - ينظر (( فتح الباري )) ( 1/86 ) وقد روي هاتين الزيادتين البيهقي في (( الشعب )) ( 4/288).
[23] - ((فتح الباري )) ( 10/468).
[24] - (5/158 ) .
[25] - (3/574 ) .
[26] - (( الفتح الرباني )) ( 12/226) .
[27] - (3/266).
[28] - (( اقتضاء الصراط المستقيم )) ( 1/368) .
[29] - (4/289).
[30] - ينظر كلام الشوكاني في شرح هذا الحديث في (( الفتح الرباني )) للساعاتي ( 12/226 ) .
[31] - (2/342، 343 – رقم 898 ) .
[32] - ينظر (( صحيح البخاري )) أول كتاب المناقب ( 6/525) .
[33] - (( صحيح البخاري )) أول كتاب المناقب ( 6/525) ، وينظر : (( الدر المنثور )) للسيوطي ).
[34] - لأحمد بن عبد الله القلقشندي ، والمشهور بابن أبي غدة ( ص 13-14 ) .
[35] - (6/252) .
[36] -. انظر : ( ص 48 ) من هذا الكتاب
[37] - انظر : ( ص 61 ) من هذا الكتاب.
[38] - (4/130-202) .
[39] - (15/33) .
[40] - ينظر : (( الدر المنثور )) للسيوطي (6/81) .
[41] - ينظر : (( أضواء البيان )) ( 5/750) ، وابن كثير ( 5/456) ط . دار طيبة ) .
[42] -( 2/644-رقم 934) .

(4/19)

[43] - (1/462) .
[44] - كتاب مناقب الأنصار ، باب القسامة في الجاهلية ( 7/156 ((فتح)) )
[45] - ( 1/82- رقم 67) .
[46] - المفهم شرح صحيح مسلم )) ( 1/326 ).
[47] -(6/546 (( فتح )) ) .
[48] - (4/1998 – رقم 2584) .
[49] - (4/145 ،158 ) .
[50] - (5/339 ،340 ) .
[51] - (5/734 ، 735) .
[52] - (1/220) .
[53] - ينظر : (( تاج العروس )) ( 3/303 ) .
[54] - (5/389) .
[55] - (2/343) .
[56] - (5/431) .
[57] - (8/643) .
[58] - (4/2074 – رقم 2699) .
[59] - ينظر : (( مرقاة المفاتيح )) للقاري ( 1/457 ، 458 ) .
[60] - (2/886- رقم1218 ) .
[61] - (1/305) .
[62] - (2/374) .
[63] - (4/351) .
[64] - (( المستدرك )) ( 4/161) وينظر سلسلة الأحاديث الصحيحة للألباني ( القسم الأول / ص 558 ) ط . المعارف .
[65] - 14 ( 2757 ) .
[66] - (( المستدرك )) ( 4/161). وينظر (( سلسلة الأحاديث الصحيحة )) للألباني ( 1/ القسم الأول / ص 560 )
[67] - ( 1/156) (( الشرح )) ).
[68] - (1/154).
[69] - نقله عن الحافظ في (( الفتح )) كتاب المناقب ( 6/527 ).
[70] - (2/215).
[71] - (2/916).
[72] - (2/827).
[73] - ينظر (( الفتح الرباني )) للنا ( 17/42 ).
[74] - ( 6/539 (( فتح)) ) ومسلم ( 2/49(( نووي )) )
[75] - ((شرح مسلم )) ( 2/50 ).
[76] - (6/525 ((فتح)) ).
[77] - (4/1846 – رقم 2378 ).
[78] - (نقلاً عن النووي في شرح مسلم ( 15/135 ).
[79] - (( شرح القاضي عياض علي مسلم )) ( 7/362 ).
[80] - نقلاً عن (( الفتح الباني )) للبنا ( 12/226 ).
[81] - (8/215 -216) .
[82] - (4/1782 رقم 2276) .

(4/20)

الأحاديث النبوية في ذم العنصرية الجاهلية
الشيخ / عبد السلام بن برجس آل عبد الكريم
قاعدة في الفضائل
اتفق أهلا لسنة والجماعة على اعتقاد أن جنس العرب أفضل من جنس العجم ، وأن قريشاً أفضل العرب وأن بني هاشم أفضل قريش وأن محمد رسول الله r أفضل بني هاشم فهو أفضل الخلق نفساً وأفضلهم نسباً ([83])
قال شيخ الإسلام رحمه الله في (( اقتضاء الصراط المستقيم )) ([84]) وليس فضل العرب ثم قريش ثم بني هاشم لمجرد كون النبي r منهم ، وإن كان هذا من الفض ، بل هم في أنفسهم أفضل ، وبذلك يثبت لرسول الله r أنه أفضل نفساً ونسباً ،وإلا لزم الدور ...
ثم ذكر شيخ الإسلام الأدلة على ذلك فقال : إن الله خص العرب ولسانهم بأحكام تميزوا بها ثم خص قريشاً على سائر العرب بما جعل فيهم من خلافة النبوة وغير ذلك من الخصائص ، ثم خص بني هاشم بتحريم الصدقة ، واستحقاق قسط من الفيء ، إلى غير ذلك من الخصائص فأعطي الله – سبحانه – كل درجة من الفضل بحسبها والله عليم حكيم )اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ( (الحج:75)
)وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ( (الأنعام:124)
روى البزار عن سلمان الفارسي tأنه قال : (( نفضلكم يا معشر العرب لتفضيل رسول الله r إياكم ،
لا ننكح نسائكم ، ولا نأمكم في الصلاة )) وإسناده جيد وسبب هذا الفضل والله أعلم – ما اختصوا به في عقولهم والسنتهم وأخلاقهم وأعمالهم .. وذلك أن الفضل إما بالعلم النافع ، وأما بالعمل الصالح . والعلم له مبدأ : وهو قوة العقل الذي هو الفهم والحفظ وتمام : وهو قوة المنطق الذي هو البيان والعبارة .

(5/1)

والعرب هم أفهم من غيرهم ،وأحفظ وأقدر على البيان والعبارة . ولسانهم أتم الألسنة بياناً وتميزاً للمعاني ، جمعاً وفرقاً ، يجمع المعاني الكثيرة في اللفظ القليل إذا شاء المتكلم الجمع ، ثم يميز بين كل شيئين مشتبهين بلفظ آخر مميز مختصر ، إلى غير ذلك من خصائص اللسان العربي التي لا يستراب فيها .
وأما العمل : فإن مبناه على الأخلاق ، وهى الغرائز المخلوقة في النفس ، وغرائزهم أطوع للخير من غيرهم ، فهم أقرب للسخاء والحلم والشجاعة والوفاء وغير ذلك من الأخلاق المحمودة ، لكن كانوا قبل الإسلام طبيعة قابلة للخير معطلة عنفعله ، ليس عندهم علم منزل من السماء ولا شريعة موروثة عن نبي ، ولا هم – أيضاً – مشتغلين ببعض العلوم العقلية المحضة كالطب والحساب ونحوها ، إنما علمهم ما سمحت به قرائحهم : من الشعر والخطب ، أو ما حفظوه من أنسابهم وأيامهم أو ما احتاجوا إليه في دنياهم من الأنواء والنجوم ، أو من الحروب .
فلما بعث الله محمداً r بالهدى الذي ما جعل الله في الأرض ولا يجعل أمراً أجل منه وأعظم قدراً ، وتلقوه عنه بعد مجاهدته الشديدة لهم ، ومعالجتهم على نقلهم من تلك العادات الجاهلية والظلمات الكفرية التي كانت قد أحالت قلوبهم عن فطرتها ، فلما تلقوا عنه ذلك الهدى زالت تلك الريون عن قلوبهم واسنارت بهدي الله الذي انزل على عبده ورسوله ، فأخذوا هذا الهدى العظيم بتلك الفطرة الجيدة ، فاكتمل لهم الكمال بالقوة المخلوقة فيهم ، والكمال الذي انزل الله إليهم ... إلى أن قال شيخ الإسلام – رحمه الله تعالى :
يجب على المسلم إذا نظر في الفضائل ، أو تكلم فيها ، أن يسلك سبيل العاقل الدين ، الذي غرضه أن يعرف أن يعرف الخير ويتحراه جهده ،وليس غرضه الفخر على أحد ولا الغمض من أحد ، فقد روى مسلم في صحيحه عن عياض بن حمار المجاشعي t قال : قال رسول الله r (( إنه أوحي إلي أن تواضعوا ، حتى لا يفخر أحد علي أحد ،ولا يبغي أحد على أحدٍ ))

(5/2)

فنهي الله سبحانه على لسان رسوله عن نوعي الاستطالة علي الخلق ، وهي : الفخر والبغي ، لأن المستطيلان استطال بحق فقد افتخر وإن كان بغير حق فقد بغي فلا يحل لا هذا ولا هذا فإن كان الرجل من الطائفة الفاضلة مثل : أن يذكر فضل بني هاشم أو قريش أو العرب أو بعضهم فلا بكن حظه استشعار فضل نفسه ، والنظر إلى ذلك فإنه مخطئ في هذا لأن فضل الجنس لا يستلزم فضل الشخص كما قدمنا فرب حبشي أفضل عند الله من جهمور قريش ، ثم هذا النظر يوجب نقصه وخروجه عن الفضل ، فضلاً عن أن يستعلى بهذا ويستطيل .
وإذا كان من الطائفة الأخرى ، مثل العجم أو غير قريش أو غير بني هاشم فليعلم أن تصديقه لرسول الله r فيما أخبر وطاعته فيما أمر ، ومحبة ما أحبه الله ، والتشبه بمن فضل الله والقيام بالدين الحق الذي بعث به محمداً ، يوجب له أن يكون أفضل من جمهور الطائفة المفضلة ،وهذا هو الفضل الحقيقي . وانظر إلى عمر بن الخطاب t حين وضع الديوان وقالوا له يبدأ أمير المؤمنين بنفسه فقال : لا ، ولكن ضعوا عمر حيث وضعه الله ، فبدأ بأهل بيت رسول الله r ثم من يليهم ، حتى جاءت نوبة في بني عدي وهم متأخرون عن أكثر بطون قريش .
ثم هذا الإتباع للحق ونحوه قدمه على عامة بني هاشم فضلاً عن غيرهم من قريش ...ا هـ .
---
[83] - ينظر (( اقتضاء الصراط المستقيم )) 1/374 .
[84] - (1/375 -405) .

(5/3)

الأحاديث النبوية في ذم العنصرية الجاهلية
الشيخ / عبد السلام بن برجس آل عبد الكريم
الخاتمة
تلخص مما قدمته في هذه الرسالة :
· أن التفاخر بالأنساب من أمر الجاهلية ، فخالفهم النبي r في ذلك وقضي علي جميع صور العصبية الجاهلية ، حتى تكون النفس منقادة لله تعالى ، لا تثيرها أي عصبية سوى عصبية الإسلام والحمية لدين الله عز وجل .
· وأنه لا يجوز احتقار انساب الناس ، أو الطعن فيها .
· وان انتساب بعض الناس إلى قبيلة ليس منها كفر بالله عز وجل العظيم ، وإن كان لا يخرج من ملة الإسلام بيد أنه كبيرة من كبائر الذنوب ، ثم هو ضعف وخور في هذا المنتسب ، وقلة تسليم لأمر الله عز وجل وقدره وحكمته .
· وأن الإسلام لم يقض بإهدار القبلية ، ولا نهى عن الانتساب إلى القبيلة والحرص على ضبط أصولها وحماية كيانها بل حث على تعلم الأنساب وحفظها وفضل بعض القبائل على بعض ، فجاء في الشرع بيان فضل قريش وغيرها ، إنما جاء الإسلام بإهدار العصبية الجاهلية لهذه القبائل ، كأن تعل هي عنوان الفضل ، أو ينتصر أفرادها للشخص منهم بالفعل أو بالقول بعيداً عن معايير الشريعة الإسلامية ، ونحو ذلك مما كان عليه أهل الجاهلية من تقديم عادات القبيلة على كل شيء ، فهي حاكمة لا يحكم عليها .
· كما أن ذكر فضائل القبائل الوارد في الشرع يجب أن يعتبر فيه التسليم المطلق للشارع ، وأن يفهم كما أراد الشرع الشريف لا أن يؤخذ على جهة التفاخر والتعاظم وازدراء الآخرين ، فمن فعل ذلك فقد خرج عن مقصد الشرع على حال الجاهلية الأولي وكان كمن استدل بقوله تعالى ) فَوَيْلٌ لِلْمُصَلِّينَ( (الماعون:4) على المنع من الصلاة !! جعلنا الله في عافية من ذلك ، وأخذ بأيدينا غلي تحكيم شرع الله عز وجل في كل أمورنا ، صغيرها وكبيرها ، ظاهرها وباطنها .
وصلى الله علي نبينا محمد وعلى آله وصحبه أجمعين .

(6/1)


المقدمة - الحجج القوية

الحجج القوية على أن وسائل الدعوة توقيفية

الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم
المقدمة
فصول من الكتاب عن العبادة
التحذير من الابتداع وبيان دخوله في العبادات والعادات
وسائل الدعوة توقيفية
شبه قد يتمسك بها من يرى أن وسائل الدعوة ليست توقيفية
خلاصة الرسالة

(1/1)

الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم
المقدمة
إن الحمد لله ، نحمده ونستعينه، ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله فلا مضل له ،و من يضلل فلا هادى له .
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله ، صلى الله عليه وعلى آله وأصحابه أجمعين .
أما بعد :
فقد كثر الكلام حول وسائل الدعوة هل هي توفيقية لا يحل لأحدٍ الزيادة علي ما ثبت عن رسول الله r وأصحابه الكرام فيها .
أم أنها اجتهادية موكولة إلى نظر الداعي يزيد فيها ما يراه مناسباً لزمانه ومكانه في سبيل الوصول إلي الغاية المنشودة بالدعوة .
ولما كان القول بتوفيقية وسائل الدعوة هو القول الحق المؤيد بالحجج الشرعية استعنت الله تعالى في تحرير هذه الرسالة لإظهاره وبيانه ، نصرة للحق ، ونصحاً للخلق ، معتمداً على الكتاب والسنة ،وأقوال سلف الأمة.
وقد بينت أن القول بتوفيقية وسائل الدعوة لا يتعارض مع استخدام الأجهزة الحديثة – ونحوها – إذا لم تكن محظورة شرعاً.
كما بينت أن الوسائل الشرعية كافية في نشر الدعوة على أتم صورةٍ وأكملها في كل زمان ومكانٍ .
وأن القول بأن وسائل الدعوة ليست توفيقية أصل من أصول البدع المفضلة لا محدثة في الدين .
والله تعالى اسأل التوفيق والإعانة والتسديد ، والإصابة إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد ، وعلى آله وصحبه أجمعين .
كتب ذلك
عبد السلام بن برجس بن ناصر آل عبد الكريم
9/9/1413 هـ - الرياض

(2/1)


فصول من الكتاب عن العبادة - الحجج القوية

الحجج القوية على أن وسائل الدعوة توقيفية

الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم
الدعوة إلى الله تعالي عبادة عظيمة ، وحث عليها وجعل أهلها أحسن الناس قولاً ، وأفضلهم عملاً ، فقال تعالى :
)وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ( (فصلت:33)
والمعني لا أحد أحسن قولاً منه ، لكونه دعا إلى الله ، وعمل بما يدعو إليه ، وصرح بما هو عليه فلم يخجل بل قال : إنني من المسلمين.
ولا غرو أن يرقي الداعي إلى هذه المنزلة ، فهو أحد ورثة الأنبياء في وظائفهم ، فإن وظيفتهم الدعوة إلي الله تعالى ، كما قال الله تعالى لخاتمهم وإمامهم :
) قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ( (يوسف:108)
فقوله : )وَمَنِ اتَّبَعَنِي ( عطف على الضمير في : ) أَدْعُو إِلَى اللَّهِ( ففيها دليل على أن إتباعه r هم الدعاة إلى الله تعالى .
قال ابن كثير – رحمه الله تعالى - :
( يقول الله تعالى لرسوله rآمراً له أن يخبر الناس أن هذه سبيله،
أي : طريقته وسنته ، وهي الدعوة إلى شهادة أن لا إله إلا الله وحده لا شريك له ، يدعو إلى الله بها علي بصيرة من ذلك ويقين وبرهان ، هو وكل من اتبعه يدعوا إلى ما دعا إليه رسول الله r على بصيرة ويقين وبرهان عقلي وشرعي ) ([1]) . انتهى .
وقد أوجب الله – سبحانه – أن تكون في هذه الأمة طائفة تدعوا إلى الله تعالي ، فترشد الناس إلى الخير ،وتأمرهم به ، وتحذرهم من الشر وتنهاهم عنه.
قال الله تعالى :
)وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ( (آل عمران:104)

(3/1)

وقال تعالى : )ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ( (النحل: من الآية125)
واعتماد علي هذه الآيات الكريمات صرح العلماء – رحمهم الله تعالى – بأن الدعوة إلى الله تعالى فرض كفاية ، يجب على طائفة من المسلمين القيام بها في كل زمان ومكانٍ ، فإن لم يقم بها أحد منهم أثموا جميعاً ([2]) .
ولقد رتب الشارع لمن قام بهذا الأمر ثواباً عظيماً وأجراً جزيلاً، ففي (( الصحيحين )) من حديث سهل بن سعد - t – أن النبي r قال لعلي :
(( والله لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم ))
حمر النعم : هي الإبل الحمر ،وهي أنفس أموال العرب ، يضرب بها المثل في نفاسة الشيء ، وأنه ليس هناك أعظم منه ([3])
وفي (( صحيح مسلم )) عن أبي هريرة – t - ، أن رسول الله r قال :
(( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص من أجورهم شيئاً ، ومن دعا إلي ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً )).
وفي (( صحيح مسلم )) – أيضاً – عن أبي مسعود الأنصاري قال : قال رسول الله r (( من دل على خير فله مثل أجر فاعله )) .
فليستبق المسلمون إلى هذا الفضل ، وليغتنموا هذا الثواب في ذلك فليتنافس المتنافسون .
ومما لا يخفي علي ذي عقل وبصيرة : شدة حاجة الأمة في كل زمان – وخاصة في زماننا – إلي الدعاة الصالحين المصلحين ، الناصحين المشفقين . وذلك لما ألم بهذه الآمة من الغزو الخارجي لأفكارها ، وعقائدها ، وأخلاقها بما ألقاه في أوساطها من فتنة الشهوات ، والشبهات .
فكان الحال كما قال القائل :
والشر قد نتأت رؤوس صِلاله والخير تنهشه الرماح الشرع
والدين متصدع الجوانب ضارع والحق مضطهد النصير مضيع
وهراء كل مدجلٍ ومُخرفٍ ينكي القلوب وللرؤوس يصدع
ومنابر التضليل يفتر عونها جهراً فتهتز الجهات الأربع

(3/2)

فيجدر بالمسلمين - خصوصاً العلماء منهم وطلبة العلم – التصدي لهذه الشرور ، والقضاء عليها كل حسب طاقته ووسعه ، والله لا يضيع أجر المحسنين.
فإن فعلوا ذلك نجوا ونجا المجتمع ، وإن تركوا ذلك – جميعاً – أثموا ، وبقدر التقصير في ذلك يحل البلاء ، ويستشري الداء .
شروط صحة العبادة
وإذا تقرر أن الدعوة إلى الله تعالى عبادة : فإن قبول أي عبادة لله تعالى يتوقف على اجتماع أمرين :
الأمر الأول : الإخلاص لله تعالى .
والأمر الثاني : المتابعة لرسول الله r.
والعمل الجامع لهذيت الأمرين هو العمل الصالح ، الذي قال الله تعالي فيه : )فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً)(الكهف: من الآية110)
وهو الذي قال الله تعالي فيه ) بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ( (البقرة:112)
وقال فيه – أيضاً- )وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ ( (النساء: من الآية125)
قال الفضيل بن عياض – رحمه الله تعالي – في قوله تعالى : ) لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً )(الملك: من الآية2)
قالوا يا أبا علي ما أخلصه وأصوبه؟
قال (( إن العمل إذا كان خالصاً ولم يكن صواباً لم يقبل . وإذا كان صواباً ولم يكن خالصاً لم يقبل ، حتى يكون خالصاً صواباً )). ا هـ.
وقال العلامة ابن القيم – رحمه الله تعالي - :
( لا يكون العبد متحققاً بـ (( إياك نعبد )) – أي : العبودية – إلا بأصلين عظيمين :
أحدهما : متابعة الرسول r
والثاني : الإخلاص للمعبود . فهذا تحقيق (( إياك نعبد )) .
والناس منقسمون بحسب هذين الأصلين إلى أربعة أقسام :

(3/3)

أحدهما : أهل الإخلاص للمعبود ، والمتابعة ، وهم أهل(( إياك نعبد ))حقيقة . فأعمالهم كلها لله ، وأقوالهم لله وعطائهم لله ومنعهم لله ، وحبهم لله ، وبغضهم لله . فمعاملتهم ظاهراً وباطناً لوجه الله تعالي وحده .
وكذلك أعمالهم كلها وعبادتهم موافقة لأمر الله ، ولما يحبه ويرضاه .
وهذا هو العمل الذي لا يقبل الله من عامل سواه وهو الذي بلا عباده بالموت والحياة لأجله . فلا يقبل الله من عامل سواه ، وهو الذي بلا عباده بالموت والحياة لأجله .
فلا يقبل الله من العمل إلا ما كان خالصاً لوجهه علي متابعة أمره وماعدا ذلك فهو مردو على عامله ، يرد عليه – أحوج ما هو إليه – هباءً منثوراً .
وكل عمل بلا إقتداء فإنه لا يزيد عامله من الله إلا بعداً ، فإن الله تعالى إنما يعبد بأمره ، لا بالآراء والأهواء .
الثاني : من لا إخلاص له ولا متابعة ، فليس عمله موافقاً لشرعٍ وليس هو خالصاً للمعبود كأعمال المتزينين للناس ، المرائين لهم بما لم يشرعه الله ورسوله . وهؤلاء شرار الخلق وأمقتهم إلى الله عز وجل.
وهذا الضرب يكثر فيمن انحرف من المنتسبين إلى العلم والفقر والعبادة علي الصراط المستقيم . فإنهم يرتكبون البدع والضلالات والرياء والسمعة ويحبون أن يحمدوا بما لم يفعلوه من الأتباع والإخلاص والعلم . فهم أهل الغضب والضلال.
الثالث : من هو مخلص في أعماله ، لكنها علي غير متابعة الأمر كالجهال العباد والمنتسبين إلي طريق الزهد والفقر وكل من عبد الله بغير أمره ، واعتقد عبادته هذه قربة إلي الله فهذا حاله .
كمن يظن أن سماع المكاء والتصدية قربة ... ونحو ذلك .
الرابع : من أعماله على متابعة الأمر ، لكنها لغير الله ، كطاعة المرائين وكالرجل يقاتل رياءً وحمية وشجاعة ، ويحج ليقال ويقرأ القرآن ليقال ، فهؤلاء أعمالهم ظاهرها أعمال صالحة مأمور بها ، لكنها غير صالحة ، فلا تقبل ) ([4]) . ا هـ.
وقد دل على الإخلاص ، قوله تعالى :

(3/4)

)وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ( (البينة:5)
وقوله تعالي : ) فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ& أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ ( (الزمر: من الآية3)
وقوله تعالي : ) قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي( (الزمر:14)
وقوله تعالي :
) وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ ( (لأعراف: من الآية29)
وقوله تعالي :
) فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ( (غافر:14)
وفي (( الصحيحين )) عن عمر بن الخطاب ر- t - ، قال سمعت رسول الله r يقول :
(( إنما الأعمال بالنيات ،وإنما لكل امرئ ما نوى ، فمن كانت هجرته إلى الله ورسوله كانت هجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فجرته إلى ما هاجر إليه )).
قال الشوكاني – رحمه الله تعالى - ، على هذا الحديث :
( حصول الأعمال وثبوتها لا يكون إلا بنية ، فلا حصول ولا ثبوت لما ليس كذلك .
فكل طاعة من الطاعات ، وعبادة من العبادات إذا لم تصدر عن إخلاص نيةٍ وحسن طويةٍ : لا اعتداد بها ، ولا التفات إليها .
بل هي إن لم تكن معصية فأقل الأحوال أن تكون من أعمال العبث واللعب ) ([5]) . ا هـ.
وأما المتابعة فقد دل عليها قوله تعالى :
) وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ( (الأنعام: من الآية153)
وقوله : ) اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ ( (لأعراف:3)

(3/5)

) اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ( (لأعراف:3)
) اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ( (الأنعام:106)
وقوله : ) قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ( (آل عمران:31)
وفي (( الصحيحين )) من حديث عائشة - رضي الله عنها - ، قالت : قال رسول الله r (( من أحدث في أمرنا ما ليس منه فهو رد ))
وفي رواية لمسلم :
(( من عمل عملاً ليس عليه أمرنا فهو رد ))
قال الحافظ ابن رجب – رحمه الله تعالي - :
( هذا الحديث أصل عظيم من أصول الإسلام ، وهو كالميزان للأعمال في ظاهرها ، كما أن حديث (( الأعمال بالنيات )) كيزان للأعمال في باطنها ، فكما أن كل عمل لا يراد به وجه الله ، فليس لعامله فيه ثواب ، فكذلك كل عمل لا يكون عليه أمر الله ورسوله فهو مردود على عامله ، وكل من أحدث في الدين ما لم يأذن به الله ورسوله ، فليس من الدين في شيء .
قوله r : (( ليس عليه أمرنا )) إشارة إلى أن أعمال العاملين كلهم ينبغي أن تكون تحت أحكام الشريعة ،وتكون أحكام الشريعة حاكمة عليها بأمرها ونهيا فمن كان عمله جارياً تحت أحكام الشرع موافقاً لها فهو المقبول ومن كان خارجاً عن ذلك فهو مردود ) ([6]) . ا هـ.
فمن أخل بالإخلاص فهو مشرك .
ومن أخل بالمتابعة فهو مبتدع .
وإذا تقرر أن الدعوة إلى الله عبادة ، فلابد للداعية أن يراعي هذين الشرطين عند القيام بها، ليكون عمله صالحاً متقبلاً .
يقول ابن قاسم – رحمه الله تعالى - ، في (( شرح التوحيد )):
( ولا بد في الدعوة إلى الله تعالى من شرطين :
أن تكون خالصة لله تعالي .
وأن تكون على وفق سنة رسوله r .
فإن أخل بالأول كان مشركاً وإن أخل بالثاني كان مبتدعاً ) ([7]) . ا هـ.

(3/6)

ومن هنا جاء حرص السلف – رضوان الله عليهم – علي إصلاح النية والعمل ، خشية الوقوع في هذين المحذورين العظيمين .
قال عبد الله بن مسعود – t - :
(( إنا نقتدي ولا نبتدي ، ونتبع ولا نبتدع ، ولن نضل ما تمسكنا بالأمر )).
أخرجه اللكائي في : شرح اعتقاد أهل الحديث ([8]) .
وأخرج الأجري في (( الشريعة )) ([9]) . عن على وابن مسعود – رضي الله عنهما – أنهما قالا :
(( لا ينفع قول إلا بعمل ولا عمل إلا بقول ، ولا قول وعمل إلا بنية ولا نية إلا بموافقة السنة )).
وقال محمد بن سيرين :
(( كانوا يرون أنهم على الطريق ما كانوا علي الأثر ))
وأخرج أبو نعيم في الحلية ( 2/199 ) عن مطرف بن عبد الله بن الشخير أنه قال : (( صلاح القلب بصاح العمل ، وصلاح العمل بصلاح النية )) .
وأخرج ابن أبي الدنيا في كتاب (( الإخلاص والنية )) ([10]) .، وعن ابن عجلان أنه قال :
(( لا يصلح العمل إلا بثلاث : التقوى لله ، والنية الحسنة ، والإصابة )).
والآثار عن السلف الصالح في الباب كثيرة جداً ، وإنما المراد هنا الإشارة لا الحصر والاستقصاء .
كمال الشريعة
شريعة الإسلام شريعة كاملة من كل وجه ، لا نقص فيها ولا قصور . يقول الله تعالي مخراً عن هذه الحقيقة الثابتة :
) الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً ( (المائدة: من الآية3)
فما من شيء تحتاجه الأمة في حاضرها ومستقبلها إلا وقد بينه الله تعالى بياناً تدرك الأمة من خلاله حكمه من حل أو حرمةٍ.
وهذا الأصل مقرر في الكتاب والسنة بما لا يدع مجالاً للشك فيه أو الارتياب . وقد أجمعت الأمة علي ذلك .
قال الله تعالى :
) مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ( (الأنعام: من الآية38)
وقال تعالى :
) وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ( (النحل: من الآية89)

(3/7)

وقال تعالى :
) وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً( (الاسراء: من الآية12)
وقال تعالى :
) يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ & يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ( (المائدة :15،16)
وأنكر تعالي على من لم تكتف بالووحي عن غيره . فقال تعالى :
) أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ( (العنكبوت:51)
) مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ( (يوسف: من الآية111)
وقال تعالى :
) الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ( (إبراهيم:1)
وقال تعالى :
) وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ( (لأعراف:52)
وقال تعالى :
) لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ( (يوسف:111)
وقال تعالى :
)أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً ( (الأنعام: من الآية114)

(3/8)

( مثل هذا في القرآن كثير ، مما يبيت الله فيه أن كتابه مبين للدين كله ، موضح لسبيل الهدى ، كاف لمن اتبعه ، لا يحتاج معه إلى غيره ، يجب اتباعه دون اتباع غيره من السبل ) ([11])
وفي صحيح مسلم من حديث عبد الله بن عمر – رضي الله عنهما – أن النبي r قال :
(( ما بعث الله نبياً إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم )).
وأخرج البغوي في شرح السنة ( 14/303-305 ) عن زيد اليامي وعبد الملك بن عمير ، عن ابن مسعود ، قال :
قال رسول الله r:
(( أيها الناس إنه ليس من شيء يقربكم من الجنة ، ويباعدكم من النار إلا قد أمرتكم به وإنه ليس شيء يقربكم من النار ويباعدكم من الجنة إلا قد نهيتكم عنه ..)) الحديث .
وأخرجه الحاكم في المستدرك ( 2/4 ) من طريق آخر ، عن ابن مسعود . والبيهقي في (( شعب الإيمان – كما في لمشكاة ( 3/1458 ) ([12]) - .
قال العلامة ابن القيم – رحمه الله – في تقرير هذا الأصل :
( .. فرسالته rكافية عامة ، لا تحوج إلى سواها ، ولا يتم الإيمان به إلا بإثبات عموم رسالته .. فلا يخرج أحد من المكلفين عن رسالته ، ولا يخرج نوع من أنواع الحق الذي تحتاج إليه الأمة في علومها وأعمالها عما جاء به .
وقد توفي رسول الله r وما طائر يقلب جناحيه في السماء إلا ذكر للأمة منه علماً ، وعلمهم كل شيء حتى آداب التخلى وآداب الجماع ، والنوم والقيام والقعود ، والأكل والشرب ، والركوب والنزول ،والسفر والإقامة ، والصمت والكلام ،والعزلة والخلطة والغنى والفقر والصحة والمرض ، وجميع أحكام الحياة والموت .
ووصف لهم العرش والكرسي ، والملائكة والجن والنار والجنة ويوم القيامة وما فيه حتى كأنه رأي عين .
وعرفهم معبودهم وإلههم أتم تعريف حتى كأنهم يرونه ويشاهدونه بأوصاف كماله ونعوت جلاله .
وعرفهم الأنبياء وأممهم ، وما جرى لهم وما جرى عليهم معهم حتى كأنهم كانوا بينهم .

(3/9)

وعرفهم من طريق الخير والشر دقيقها وجليلها ما لم يعرفه نبي لأمته قبله .
وعرفهم r من أحوال الموت ما يكون بعده في البرزخ وما يحصل فيه من النعيم والعذاب للروح والبدن ما لم يعرف به نبي غيره .
وكذلك عرفهم rمن أدلة التوحيد والنبوة والمعاد والرد على جميع فرق أهل الكفر والضلال ما ليس لمن عرفه حاجة من بعده ، اللهم إلا إلى من يبلغه إياه ويبينه ويوضح منه ما خفي عليه .
وكذلك عرفهم r من مكايد الحروب ولقاء العدو وطرق النصر والظفر ما لو علموه وعقلوه ورعوه حق رعايته لم يقم لهم عدو أبداً .
وكذلك عرفهم r من مكايد إبليس وطرقه التى يأتيهم منها ، وما يتحرزون به من كيده ومكره وما يدفعون به شره ما لا مزيد عليه .
وكذلك عرفهم r من أحوال نفوسهم وأوصافهم ودسائسها وكمائنها ما لا حاجة معهم إلي سواه .
وكذلك عرفهم r من أمور معايشهم ما لو علموه وعملوه لاستقامت لهم دنياهم أعظم استقامة .
وبالجملة فجاءهم بخير الدنيا والآخرة برمته ، ولم يحوجهم الله إلى أحدٍ سواه ... ا هـ كلامه – رحمه الله تعالى ([13]) –
ولما قرر الشاطبي – رحمه الله – هذا الأصل، ألزم من نظر في الشريعة بأمرين بناء على ما تقرر من كمال الدين :
أحدهما أن ينظر إليها – أي الشريعة – بعين الكمال لا بعين النقصان ويعتبرها اعتباراً كلياً من العبادات والعادات ولا يخرج عنها البتة لأن الخروج عنها تيه وضلال ورمي في عماية . كيف وقد ثبت كمالها وتمامها؟
فالذائد في جهتها هو المبتدع بإطلاق ، والمنحرف عن الجادة إلى بنيات الطريق .
والثاني : أن يوقن بأنه لا تضاد بين آيات القرآن ولا بين الأخبار النبوية ولا بين أحدهما مع الآخر ، بل الجميع جارٍ علي مهيع واحدٍ، ومنتظم إلى معنى واحدٍ ...
إلى أن قال فأما الأمر الأول فهو الذي أغفله لمبتدعون ، فدخل عليهم بسبب ذلك الاستدراك في الشرع ... ا هـ. ([14])
الاعتصام بالمتابعة نجاة

(3/10)

تكفل الله تعالي لمن تمسك بالكتاب ألا يضل في الدنيا ولا يشقى في الآخرة فقال تعالى :
) فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى( (طه: من الآية123)
قال ابن عباس – رضي الله عنهما - :
(( أجار الله تابع القرآن من أن يضل في الدنيا أو يشقى )) قلا : (( لا يضل في الدنيا ولا يشقي في الآخرة )).
ثم قرأ) فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى( (طه: من الآية123)
أخرجه – كما في الدر المنثور ( 5/607 ) - : الفريابي وسعيد بن منصور وابن أبي شيبة وعبد بن حميد ومحمد بن نصر وابن المنذر وابن أبي حاتم والحاكم – وصححه - البيهقي في شعب الإيمان . ا هـ.
وفي رواية قال :
(( من تعلم كتاب الله ثم اتبع ما فيه : هداه الله من الضلالة في الدنيا ، ووقاه يوم الحساب سوء الحساب )).
رواه رزين – كما في مشكاة المصابيح – ( 1/67 ).
وأمر تعالى بالاعتصام به فقال :
) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا ( (آل عمران: من الآية103)
وحبل الله تعالى هو كتابه .
كما ثبت في (( صحيح مسلم )) من حديث زيد بن أرقم أن رسول الله r قال :
(( ألا وأني تارك فيكم ثقلين : أحدهما كتاب الله وهو حبل الله ، من اتبعه كان ه=على الهدى ومن تركه كان على ضلالة )).
وأخرج الدارمي في كتاب فضائل القرآن من (( سننه ))) عن ابن مسعود – t - ، أنه قال :
(( إن هذا الصراط محتضر تحضره الشياطين ، ينادون يا عبد الله : هذا الطريق . فاعتصموا بحبل الله فإن حبل الله القرآن )).
وأخرج – أيضاً – عنه – t – أنه قال :
(( إن هذا القرآن حبل الله ، والنور والشفاء النافع ، عصمة لمن تمسك به ، ونجاة لمن اتبعه )).
قال الكرماني علي قوله تعالي :
)وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً .... ( (آل عمران: من الآية103)

(3/11)

المراد بالحبل : الكتاب والسنة علي سبيل الاستعارة ... والجامع كونهما سبباً للمقصود الذي هو الثواب كما أن الحبل سبباً للمقصود من السقي ونحوه ) ([15])
كذا قال وقد تعقب ذلك العلامة علي القاري فقال :
( المشهور أن المراد بحبل الله هو القرآن ، كما ورد في بعض الأحاديث . والاعتصام به مستلزم بالسنة لقوله تعالى :
) وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ( ([16]) (الحشر: من الآية7)
وفي حديث جابر في صفة حج النبي rأنه r قال :
(( وإني قد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به : كتاب الله ))
رواه مسلم .
قال شيخ الإسلام ابن تيمية – رحمه الله تعالى - :
( قاعدة نافعة في وجوب الاعتصام بالرسالة ، وبيان أن السعادة والهدى في متابعة الرسول r ،وأن الضلال والشقاء في مخالفته وأن كل شر في العالم مختص بالعبد فسببه مخالفة الرسول أو الجهل بما جاء به ، وأن سعادة العباد في معاشهم ومعادهم باتباع الرسالة : والرسالة ضرورية للعباد لابد لهم منها ، وحاجتهم إليها فوق حاجتهم إلى كل شيء . والرسالة روح العالم ونوره وحياته ، فأي صلاح للعالم إذا عدم الروح والحياة والنور ؟
والدنيا مظلمة ملعونة إلا ما طلعت عليه شمس الرسالة . وكذلك العبد في ظلمة وهو من الأموات ، قال تعالى :
) أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا ( (الأنعام: من الآية122)
فهذا وصف المؤمن كان ميتاً في ظلمة الجهل فأحياه الله بروح الرسالة ونور الإيمان وجعل له نوراً يمشي به في الناس .
وسمي الله تعالي رسالته روحاً ،والروح إذا عدم فقد فقدت الحياة ،
قال الله تعالى :

(3/12)

) َكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا ( (الشورى: من الآية52)
فذكر هنا الأصلين ، وهما الروح والنور ، فلروح الحياة والنور النور ...
وحاجة العبد إلى الرسالة أعظم بكثير من حاجة المريض إلى الطب فإن آخر ما يقدر بعدم الطبيب : موت الأبدان . وأما إذا لم يحصل للعبد نور الرسالة وحياتها : مات قلبه موتاً لا يرجى الحياة معه أبداً أو شقي شقاوة لا سعادة معها أبداً فلا فلاح إلا بإتباع الرسول ، فإن الله خص بالفلاح أتباعه المؤمنين وأنصاره ، كما قال تعالى :
) فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ( (لأعراف: من الآية157)
أي لا مفلح إلا هم
كما قال تعالى :
) وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ( (آل عمران:104)
فخص هؤلاء بالفلاح كما خص المؤمنين الذين يؤمنون بالغيب ويقيمون الصلاة وينفقون مما رزقهم ويؤمنون بما أنزل إلى رسوله وما أنزل من قبله ، ويوقنون بالآخرة : بالهدى والفلاح دائر حول ربع الرسالة وجوداً وعدماً ) ([17]) ا هـ.
وقد تتابعت وصايا السلف – y– بالاعتصام بالكتاب والسنة .
فمن ذلك ما جاء في كتاب صحيح البخاري – كتاب الاعتصام بالكتاب والسنة - : عن أبي برزة t – أنه قال :
(( إن الله يغنيكم – أو نعشكم – بالإسلام وبمحمد r)) .
قال أبو عبد الله وقع هنا (( يغنيكم ))وإنما هو (( نعشكم )) .
وأخرج محمد بن نصر في (( السنة )) ( ص 28 ) ، عن أبي الدرداء – t – أنه قال :
(( ... لن تخطئ الطريق ما اتبعت الآثر )).
وقال الزهري – رحمه الله تعالى - :

(3/13)

(( كان من مضى من علمائنا يقول : الاعتصام بالسنة نجاة )).
رواه الدارمي في (( سننه )) ، واللالكائي ، والأجري في (( الشريعة )) ( ص 314 ) .
وأخرج البيهقي بسنده عن مالك أنه قال :
(( السنة سفينة نوح من ركبها نجا ،ومن تخلف عنها غرق )).
وفي (( الرد على المريسي )) للإمام الدارمي ( ص 145 ) عن شريح وابن سيرين أنهما قالا : (( لن نضل ما تمسكنا بالأثر )).
وأخرج اللالكائي ( 1/64 ) عن الأوزعي أنه قال :
(( ندور مع السنة حيث دارت )) وقال عبد الله بن عتبة بن مسعود :
(( إنك لن تخطئ الطريق ما دمت علي الآثر ))
ذكره ابن أبي يعلي في (( الطبقات )) ( 1/71 ) .
وأخرج أبو داود في سننه ( 5/19) ، وابن وضاح في (( البدع والنهي عنها )) ( ص 30 ) ، وأبو نعيم في الحلية ( 5/338 ) عن عمر بن عبد لعزيز أنه قال :
(( عليك بلزوم السنة فإنها لك بإذن الله عصمة )).
---
[1] ) (( تفسير ابن كثير ))(2/496 ) ، ط : الحلبي .
[2] ) (( ينظر مجموع الفتاوى )) ( 15/165 ).
[3] ) (( شرح مسلم )) ، للنووي ( 15/178 ).
[4] ) (( مدارج السالكين )) ( 1/83-85 ) ، بتصرف .
[5] ) (( آداب الطلب )) ( ص 5 )
[6] ) (( جامع العلوم والحكم )) ( 1/176 – 177 ) ، ط : الرسالة .
[7] ) (( حاشية كتاب التوحيد )) ( ص 55 )
[8] ) ( 1/86 )
[9] ) (ص 131 ) ، ط السنة المحمدية . وقد أخرج نحوه اللالكائي ( 1/57 ) عن الحسن وسعيد بن جبير . وأخرج ابن الجوزي في (( تلبيس إبليس )) ( ص 9 ) نحوه – أيضاً – عن سفيان الثوري . وانظر (( ميزان الاعتدال )) ، للذهبي ( 1/90) .
[10] ) كما في (( جامع العلوم والحكم )) ( 1/71 ) ، ط : مؤسسة الرسالة .
[11] ) (( درء تعارض العقل والنقل )) ، لابن تيمية – رحمه الله – ( 10/304 ).
[12] ) انظر ( ص 48 )، ففيها مزيد من الأحاديث في هذا الباب .
[13] ) (( إعلام الموقعين )) ( 4/375-376 ) ، ط : الكليات الأزهرية ، تحقيق طه عبد الرؤوف سعد .

(3/14)

[14] ) (( الاعتصام )) ( 2/82 ).
[15] ) (( البخاري بشرح الكرماني )) ( 25/28 ) ، ط المطبعة البهية بمصر .
[16] ) (( مرقاة المفاتيح شرح المشكاة )) ( 1/365) ، ط : المكتبة التجارية .
[17] ) (( مجموع الفتاوى )) ( 19/93-97 ) ، بتصرف.

(3/15)


التحذير من الابتداع وبيان دخوله في العبادات والعادات - الحجج القوية

الحجج القوية على أن وسائل الدعوة توقيفية

الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم
التحذير من الابتداع وبيان دخوله في العبادات والعادات
موضوع دخول البدع في (( العادات )) كدخولها في (( العبادات )9 ، له تعليق كبير بمسألتنا هذه .
ولذا فإني سأتكلم عن هذا الموضوع في إطار التمهيد للدخول في المسألة ، قم أبين وجوب الحذر من الوقوع في البدع عموماً في العبادات أو العادات ، فأقول :
البدعة : كل ترك أو فعل نية التعبد لله تعالى مما ليس في الدين هذا هو الضابط المختار الذي رجحه الشاطبي – رحمه الله تعالى - ، وصاغه بالصياغة الآتية فقال :
( البدعة : طريقة في الدين مخترعة تضاهي الشريعة ، يقصد بالسلوك عليها ما يقصد بالطريقة الشرعية ) ([18])
وهذا التعريف هو على رأي من قال بدخول الابتداع في الأمور العادية كدخوله في الأمور العبادية – ودخول البدع فيها إنما هو من جه ما فيها من التعبد لا بإطلاقه – وهذا هو الصحيح .
أما دخول الابتداع في الأمور العبادية فواضح .
وأما دخوله في الأمور العادية فقد شرح هذا المعنى شيخ الإسلام ابن تيمية – رحمه الله تعالى - ، فقال بعد كلام سبق :
( فهذا أصل عظيم تجب معرفته والاعتناء به :
وهو : أن المباحات إنما تكون مباحة إذا جعلت مباحاتٍ .
فأما إذا اتخذت واجباتِ والمستحبات منها بمنزلة جعل ما ليس في المحرمات منها .
فلا حرام إلا ما حرمه الله ، ولا دين إلا ما شرعه الله .
ولهذا عظم ذم الله في القرآن لمن شرع ديناً لم يأذن الله به ، ولمن حرم ما لم يأذن الله بتحريمه ، فإذا كان هذا في المباحات فكيف بالمكروهات والمحرمات ؟
إلى أن قال :
إذا كان المسلمين متفقين على أنه لا يجوز لأحد أن يعتقد أو يقول عن عملٍ ، إنه قربة وطاعة وبر وطريق إلى الله واجب أو مستحب إلا أن يكون مما أمر الله به ورسوله r . وذلك يعلم بالأدلة المنصوصة على ذلك .

(4/1)

وما علم باتفاق الأمة أنه ليس بواجب ولا مستحب ولا قربة لم يجز أن يعتقد أو يقال : أنه قربة وطاعة .
فكذلك هم متفقون على إنه قربة وطاعة .
فكذلك هم متفقون على أنه لا يجوز قصد التقرب به إلى الله ، ولا التعبد به ولا اتخاذه ديناً ، ولا عمله من الحسنات ، فلا يجوز جعله من الدين لا باعتقاد وقول ، ولا بإرادة وعمل .
وبإهمال هذا الأصل غلط خلق كثير من العلماء والعباد يرون الشيء إذا لم يكن محرماً لا ينهى عنه ، بل يقال أنه جائز .
ولا يفرقون بين اتخاذه ديناً وطاعة وبراً وبين استعماله كما تستعمل المباحات المحضة .
ومعلوم ان اتخاذه ديناً بالاعتقاد أو الاقتصاد ، أو بهما ، أو بالقول أو بالعمل ، أو بهما : من أعظم المحرمات ، وأكبر السيئات .
وهذا من البدع المنكرات التي هي أعظم من المعاصي التي يعلم أنها معاصى وسيئات ([19])
وقد أيد الشاطبي – رحمه الله تعالى – القول بدخول البدع في العادات بحجج ، منها :
( أن الأمور العادية داخلة ضمن الخطاب الشرعي ، وضمن المعنى العام للعبادة . ولذلك فإن المباح أحد أقسام الحكم التكليفي ، لأنه إنما ثبت كونه مباحاً بالدليل الشرعي.
وقد تكرر أن كل ما يتعلق به الخطاب الشرعي يتعلق به الابتداع ) ([20])
ومنها أن : ( الأمور المشروعة تارة تكون عبادية وتارة تكون عادية ، فكلاهما مشروع من قبل الشارع فكما تقع المخالفة بالبتداع في أحدهما تقع في الآخر ) ([21])
ومنها أن :
( أفعال المكلفين إما أن تكون من قبيل التعبديات ، وإما أن تكون من قبيل العادات والمعاملات .
وقد تقرر بالأدلة الشرعية أنه لابد في كل عادي من شائبة تعبدٍ لكونه مقيداً بأوامر الشرع إلزاماً أو تخييراً أو إباحة.
وعليه : فالبدع تدخل في الأمور العادية من الوجه العبادي المتعلق بها ) ([22]). اهـ.
وهذا الذي قرره الشاطبي ، وعقد له باباً مستقلاً في كتابه (( الاعتصام )) ([23]) وهو الذي قامت عليه الأدلة وجاء عن السلف الصالح – y- .

(4/2)

فمن ذلك ما رواه الشيخان عن أنس بن مالك – t – قال :
فمن ذلك ما رواه الشيخان عن انس بن مالك – t – قال :
جاء ثلاثة رهط إلي بيوت أزواج النبي r ، يسألون عن عبادته فلما أخبروا كأنهم تقالوها . فقالوا وأين نحن من النبي r، قد غفر له ما تقدم من ذنبه وما تأخر .
قال أحدهم : أما أنا فإني أصلي الليل أبداً .
وقال الآخر : أنا أصوم الدهر ولا أفطر .
وقال الآخر : أعتزل النساء فلا أتزوج أبداً .
فجاء الرسول r فقال :
(( أنتم الذين قلتم كذا وكذا ، أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء ، فمن رغب عن سنتي فليس مني )).
وفي لفظ لمسلم :
(( فقال بعضهم : لا أتزوج النساء ، وقال بعضهم لا آكل اللحم، وقال بعضهم لا أنام على فراشٍ .. ) الحديث
ومن ذلك أيضاً – ما أخرجه البخاري عن ابن عباس y– قال :
بينما النبي r يخطب إذا هو برجل قائم ، فسأل عنه فقالوا : أبو إسرائيل نذر أن يقوم ولا يقعد ، ولا يستظل ولا يتكلم ، ويصوم فقال النبي r .
( مره فليتكلم ، وليستظل ، وليقعد ، وليتم صومه )).
قال شيخ الإسلام :
( فأما الصمت الدائم فبدعة منهي عنها ، وكذلك الامتناع عن أكل الخبز واللحم وشرب الماء : فذلك من البدع المذمومة أيضاً ) ([24])
وقال – أيضاً على هذا الحديث : ( فأمره النبي r بالصوم وحده لأنه عبادة يحبها الله تعالى ، عداه ليس بعبادة وإن ظنها الظان تقربه إلى الله تعالى ) ([25]) اهـ.
ومن ذلك – أيضاً – ما أخرجه البخاري عن قيس بن أبي حازم قال : دخل أبو بكر على امرأة من أحمس يقال لها زينب ، فرآها لا تتكلم . فقال ما لها لا تتكلم . قالوا : حجت مصمتة قال لها : تكلمي فهذا لا يحل فهذا من عمل الجاهلية .
قال الشاطبي تعليقاً علي قول الإمام مالك :

(4/3)

( فتأمل كيف جعل القيام في الشمس ، وترك الكلام ونذر المشي إلي الشام أو مصر معاصي ... مع أنها في أنفسها أشياء مباحات ، لكنه لما أجراها لما يتشرع به ويدان الله به صارت عند مالك معاصي لله ) ([26]) اهـ.
وقال شيخ الإسلام ابن تيمية – رحمه الله تعالى - :
( إن اتخاذ لبس الصوف عبادة وطريقاً إلي عبادة الله بدعة ) ([27]) اهـ.
فتقرر بذلك أن البدع تدخل في الأمور العادية والمعاملات كما تدخل في العبادات.
فترك أكل اللحم مباح . لكن إن قصد به القربة صار عمله بدعة ، إذ : ( لا معنى للبدعة إلا أن يكون الفعل في اعتقاده المبتدع مشروعاً وليس بمشروع ) ([28])
وكذلك لبس ثوباً بلون معينٍ ، فهذا مباح . لكن إن قصد القربة بذلك صار عمله بدعة ممقوتة .
وقد توافرت النصوص من الكتاب والسنة وأقوال السلف في ذم البدع والتحذير منها :
فمن الكتاب :
قول الله تعالى :
)هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ( (آل عمران:7)
وقد سألت عائشة – رضي الله عنها - ، رسول الله r عن هذه الآية فقال r
(( إذا رأيت الذين يتبعون ما تشابه منه ، فأولئك الذين سمى الله فاحذروهم )). رواه الشيخان .
وقد نص جماعة من الصحابة على أن الخوارج دخلون في عموم هذه الآية – كما جاء عن ابن عباس وأبي أمامة – مما يدل على أنها في أهل البدع .
ومن الآيات قوله تعالى :
) وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ( (الأنعام:153)
الصراط المستقيم هو سبيل الله الذي دعا إليه وهو السنة.

(4/4)

والسبل هي : سبل أهل البدع الحائدين عن الصراط المستقيم .
يدل على ذلك ما ثبت عن ابن مسعود – t – قال : خط لنا رسول الله r خطاً ثم خط عن يمينه وعن شماله خطوطاً ، ثم قال :
(( هذه سبل على كل سبيل منها شيطان يدعوا إليه )) وقرأ ( وأن هذا صراطي مستقيماً فاتبعوه ..) الآية )) . رواه أحمد والنسائي والدارمي ، وصححه الحاكم في المستدرك ( 2/318 )
وأخرج أبو نعيم في (( الحلية )) ( 3/293 ) عن مجاهد – رحمه الله - ، أنه قال في قوله تعالى : ( ولا تتبعوا السبل ) :
(( البدع والشبهات ))
قال علي القارئ – رحمه الله - ، على حديث ابن مسعود :
( فيه إشارة إلى أن سبيل الله وسط وليس فيه تفريط ولا إفراط بل فيه : التوحيد والاستقامة ومراعاة الجانبين في الجادة .
وسبل أهل البدع مائلة إلى الجوانب ، وفيها : تقصير وغلو ،وميل وانحراف وتعدد واختلاف ) ([29]) .
ومن الآيات قوله تعالى :
) فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ( (النور: من الآية63)
قال الإمام أحمد – رحمه الله تعالى – :
( عجبت لقوم عرفوا الإسناد وصحته ، ويذهبون على رأي سفيان والله تعالى يقول : ) فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ( (النور: من الآية63)
أتدري ما الفتنة ؟ الفتنة : الشرك . لعله إذا رد بض قوله أن يقع في قلبه شيء من الزيغ فيهلك ) أخرجه ابن بطة في (( الإبانة )) : ( 1/260).
قال الحافظ ابن كثير – رحمه الله تعالي - : ( فليحذر الذين يخالفون عن أمره )
أي : أمر رسول الله r ، وهو سبيله ومنهجه وطريقته وسنته وشريعته ، فتوزن الأقوال والأعمال بأقواله وأعماله، فما وافق ذلك قبل ، وما خالفه فهو مردود على قائله وفاعله كائناً من كان .. فيحذر وليخش من خالف شريعة الرسول باطناً وظاهراً .
( أن تصبهم فتنة )

(4/5)

أي : في قلوبهم من كفرٍ أو نفاق أو بدعة ) ([30]) اهـ.
( أو يصيبهم عذاب أليم ) : أي : في الدنيا ، بقتلٍ أو حد أو حبس أو نحو ذلك .
* * *
أما الأحاديث عن رسول الله r في هذا الباب فكثيرة منها :
ما رواه الشيخان عن أنس – t – عن النبي r أنه قال :
(( من رغب عن سنتي فليس مني ))
ومنها م أخرجاه – أيضاً- عن عبد الله بن مسعود – t - ، قال : قال رسول الله r :
(( أنا فرطكم علي الحوض ، وليختجلن رجال دوني ، فأقول يا رب أصحابي . فيقال إنك لا تدري ما أحدثوا بعدك )).
وعن جابر t – قال : قال رسول الله r:
(( أما بعد ، فإن خير الحديث كتاب الله ،وخير الهدى هدي محمد ، وشر الأمور محدثاتها وكل بدعةٍ ضلالة )).
رواه مسلم والنسائي ، زاد : (( وكل ضلالة في النار )) ، وسندها صحيح .
وروى مسلم في (( صحيحه )) عن أبي هريرة – t – قال : قال رسول الله r :
(( من دعا إلى هدى كان له من الأجر مثل أجور من تبعه ، ولا ينقص من أجورهم شيئاً . ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً )) .
وفي حديث العرباض بن سارية – t- ، أن النبي r قال :
(( ... فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً ، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين ، تمسكوا بها ، وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور ، فإن كل محدثة بدعة وكل بدعة ضلالة )). رواه أحمد وأبو داود .
* * *
أما الآثار عن السلف في هذا الباب فهي لا تحصى منها قول ابن عمر – رضي الله عنهما - :
(( خير الدين دين محمد r وشر الأمور محدثاتها . اتبعوا ولا تبتدعوا ، فإنكم لن تضلوا ما اتبعتم الآثر . إن تتبعونا فقد سبقناكم سبقاً بعيداً ، وأن تخالفونا فقد ضللتم ضلالاً بعيداً . وما أحدثت أمة في دينها بدعة إلا رفع الله عنهم سنة هدى ثم لا تعود فيهم أبداً ولأن أرى في ناحية المسجد ناراً تشتعل فيه احتراقاً ، أحب على من أن أرى بدعة ليس فيه لها مغير )).

(4/6)

أخرجه محمد بن نصر في كتاب (( السنة )) ( ص 24 ) .
وروى ابن بطة في (( الإبانة )) ( 1/339 ) عن معاذ بن جبل – t – أنه قال :
(( إياكم وما ابتدع ، فإن ما ابتدع ضلال )).
وفي (( السنة )) لمحمد بن نصر ( ص 24 ) عن عباس – رضي الله عنهما – أنه قال :
(( عليكم بالاستقامة واتباع الأمراء والآثر ، وإياكم والتبدع ))
وأخرج اللالكائي ( 1/92 ) ، ومحمد بن نصر في (( السنة )) ( ص 24 )، والبيهقي في المدخل ( ص 180 ) ، عن ابن عمر – رضي الله عنهما - ، أنه قال :
(( كل بدعة ضلالة وإن رآها الناس حسنة ))
وأخرج البيهقي في (( السنن )) ( 4/316 ) عن ابن عباس – t - ، أنه قال :
(( إن أبغض الأمور إلى الله تعالى البدع )).
وأخرج اللالكائي ( 1/132 ) عن سفيان الثوري ، أنه قال (( البدعة أحب إلى إبليس من المعصية ، والمعصية يتاب منها ، والبدعة لا يتاب منها )) .
وجاء في ترجمة إبراهيم النخعي – رحمه الله – من كتاب الحلية لأبي نعيم ( 4/222 ) أنه سئل عن الأهواء ، فقال :
(( ما جعل الله فيها مثقال حبة من خردل من خيرٍ وما الأمر إلا الأمر الأول )).
وقال الإمام الشافعي – رحمه الله تعالى - :
(( لأن يلقي الله العبد بكل ذنب ما خلا الشرك : خير له من أن يلقاه بشيء من الأهواء )) .
ذكره بهذا اللفظ البغوي في شرح السنة )) ( 1/271 )
وقال إمام أهل السنة الإمام أحمد – رحمه الله تعالى - :
(( أصول السنة عندنا : التمسك بما كان عليه أصحاب رسول الله r والاقتداء بهم ،وترك البدع ،وكل بدعة ضلالة )).
أسنده ابن أبي يعلي في (( الطبقات )) ( 1/241 ) في ترجمة عبدوس بن مالك العطار .
---
[18] ) (( الاعتصام )) ( 1/51) ، ط : دار ابن عفان .
[19] ) (( مجموع الفتاوى )) ( 11/450-452) .
[20] ) (( الاعتصام )) ( 1/60).
[21] ) (( الاعتصام )) (2/562 ) .
[22] ) ((.الاعتصام )) (2/570 )

(4/7)

[23] ) هو الباب السابع : في الابتداع وهو يدخل في الأمور العادية أم يختص بالأمور لعبادية ؟ ( 2/561 ) ، ط دار ابن عفان .
[24] ) (( الفتاوى )) ( 11/200).
[25] ) ((الفتاوى )) ( 11/614) .
[26] ) (( الاعتصام ))، للشاطبي ( 2/534 ).
[27] ) (( الفتاوي ) ( 11/555).
[28] ) (( الاعتصام )).
[29] ) (( شرح المشكاة )) ( 1/411).
[30] ) (( شرح المشكاة )) ( 1/411).

(4/8)


وسائل الدعوة توقيفية - الحجج القوية

الحجج القوية على أن وسائل الدعوة توقيفية

الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم
وسائل الدعوة توقيفية
سبق ن بينا مشروعية الدعوة وحكمها وأنها عبادة عظيمة جليلة وذكرنا شروط وصحة العبادة التي يتوقف قبولها عليها .
كما ذكرنا ما يؤيد ويثبت دخول البدع ي العاديات على جهة التعبد .
وبعد هذا التمهيد الموجز ندخل في صلب موضوع الرسالة فنقول :
إن مسألة توقيفية وسائل الدعوة أو عدم توقيفيتها مسألة تنازع فيها طائفتان من العلماء المعاصرين .
فذهب طائفة إلى أن وسائل الدعوة اجتهادية ليست علي التوقيف فللداعى أن يختار ما يراه مناسباً من الوسائل التي تحقق الإصلاح والاهتداء للمدعوين ، ولو لم تكن وسيلة من وسائل الدعوة التي قام بها النبي r وصحابته الكرام.
وهذا القول يفسر أحد تفسيرين وبكل واحدٍ من التفسيرين أخذ جماعة .
التفسير الأول :
أن يكون المراد من هذا القول : أن كل طريق وأسلوبٍ يوصل إلى الغاية – وهي إصلاح العباد – يصح للداعي أن يسلكه ولو قد ورد الشرع بالنهي عنه والمنع منه ما دام يحقق تلك المصلحة .
وهذا القول على هذا التفسير هو ما يعرف باعتبار المصلحة التى شهد الشرع بإلغائها . هو قول باطل ، لأن في اعتبارها مخالفة لنصوص الشرع بالمصلحة .
( وفتح هذا الباب يؤدي إلى تغيير جميع حدود الشرائع ونصوصها ) ([31])
وما مستند هذا القول إلا القاعدة اليهودية الحاكمة بأن الغاية تبرر الوسيلة )) قال تعالى :
) وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ( (آل عمران:72)
ومن أمثلة ذلك :
تجويز الدخول على (( البرلمانات الكافرة )) بقصد الدعوة إلى الله تعالي ،وإصلاح لعباد والبلاد .

(5/1)

ومن المعلوم أن الدخول في(( تلك البرلمانات الكافرة )) هو في حقيقته تضييع لمقاصد الشرع في الضروريات فضلاً عن الحاجيات فضلاً عن التحسينيات. إذ هو هدم للدين من أساسه ، وتنازل عن أسمى غاياته ، وهي تحقيق توحيد الله تعالى ([32])
ومن أمثلة ذلك - أيضاً - :
تجويز الرقص والغناء والإضرار بالمسلم والافتراء عليه وحلق اللحى وإسبال الثياب .... في سبيل الدعوة إلى الله تعالى !!
التفسير الثاني :
أن يكون المراد من هذا القول : أن كل طريق وأسلوب يوصل إلى الغاية – وهي إصلاح العباد – يصح للداعي أن يسلكه ، بشرط عدم ورود إلغائه في الشرع .
والقول على هذا التفسير هو ما يعرف بالمصالح التي سكتت عنها الشواهد الخاصة ، فلم تشهد باعتبارها ولا بإلغائها .
ولكي يكون الكلام على ذلك القول بهذا التفسير واضحاً جلياً يجب أن يعلم أن ما سكتت عنه الشواهد الخاصة ، فلم تشهد باعتباره ولا بإلغائه على وجهين :
أحدهما : أن لا يرد نص على وفق ذلك المعنى . بمعني أن لا يوجد للعلة جنس معتبر في تصرفات الشرع : فلا يصح حينئذ التعليل بها ، ولا بناء الحكم عليها باتفاقٍ ، ومثل هذا تشريع من القائل به ، فلا يمكن قبوله .
الثاني : أن يلائم تصرفات الشرع ، وهو أن يوجد لذلك المعنى جنس اعتبره الشرع في الجملة بغير الجميلة بغير دليل معين ، وهو الاستدلال المرسل المسمى بالمصالح المرسلة ([33])
وإذا كانت هذه المصلحة تلائم تصرفات الشرع فإننا ننظر : هل المقتضي لقطعها لفعلها كان موجوداً على عهد رسول الله r أو غير موجود .
( فكل أمر يكون المقتضي لفعله علي عهد النبي r موجوداً – لو كان مصلحة – ولم يفعل : يعلم أنه ليس بمصلحةٍ.
وأما ما حدث المقتضي بعد موته – من غير معصية الخالق – فقد يكون مصلحة ) ([34])
هذا ما قرره شيخ الإسلام ابن تيمية – رحمه الله تعالى – في ضابط التفريق بين البدع والمصالح المرسلة .
إذا تقرر هذا فإن هناك سؤلاً لابد من الإجابة عنه هنا ، هو :

(5/2)

هل الشريعة تهمل مصلحة ما للعباد ؟
وفي الجواب عن هذا السؤال يقول شيخ الإسلام عندما تكلم عن المصالح المرسلة وذكر الخلاف فيها ، وقال عنها :
( والقول بالمصالح المرسلة يشرع في الدين ما لم يأذن به الله غالباً )
قال ( والقول الجامع : أن الشريعة لا تهمل مصلحة قط بل الله تعالى قد أكمل لنا الدين وأتم النعمة ، فما من شيء يقرب إلى الجنة إلا وقد حدثنا به النبي r وتركنا على البيضاء ليلها كنهارها لا يزيغ عنها بعده إلا هالك .
لكن ما اعتقده العقل مصلحة وإن كان الشرع لم يرد به فأخذ الأمرين لازم له :
أما أن الشرع دل عليه من حيث لم يعلم هذا الناظر .
أو أنه ليس بمصلحة وإن اعتقده مصلحة لأن المصلحة هي المنفعة الحاصلة أو الغالبة .
وكثيراً ما يتوهم الناس أن الشيء ينفع في الدين والدنيا ويكون فيه منفعة مرجوحة بالمضرة ) ([35]) اهـ .
وهذا لا يقتضى إنكار(( المصالح المرسلة )) بل هي حق لا يصار إليها إلا عند توفر ضوابطها التي نص عليها أهل العلم وإذا تقيد الناظر بهذه الضوابط فإنه سيرى أن المصلحة المرسلة ( راجعة إلى أدلة الشرع ) ([36])
فجمع المصحف دل عليه قوله تعالى :
)إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ( (القيامة:17)
فإن قيل : فلماذا لم يفعله رسول الله r؟ قلنا : لوجود المانع ، وهو أن القرآن كان يتنزل عليه طيلة حياته ، وقد ينسخ الله – سبحانه – منه ما يريد . فلما انتفي المانع ، فعله الصحابة باتفاق ، و النبي r يقول : (( لا تجتمع أمتي علي ضلالة )) .
وتدوين العلم دل عليه قوله r
(( قيدوا العلم بالكتابة )) ([37]) .
وهكذا يرد من مسائل المصالح في كتب الأصول .
وإذا علم ما تقدم فإننا نرجع إلى ذلك التفسير فننقضه بما قرره شيخ الإسلام في فتوى طويلة له يبين فيها أن الشرع لم يغفل وسيلة من وسائل الدعوة التي يهدي الله بها الضالين ، فيقول – رحمه الله تعالى - :

(5/3)

( ... إذا عرف ذلك فمعلوم أنما يهدي الله بها الضالين ، فيقول – رحمه الله تعالى - :
( .... إذا عرف هذا فمعلوم أنما يهدي الله به الضالين ، ويرشد به الغاوين ويتوب به على العاصين : لابد أن يكون فيما بعث الله به ورسوله من الكتاب والسنة ، و إلا فإنه لو كان ما بعث الله به الرسول r لا يكفي في ذلك ، لكان دين الرسول ناقصاً محتاجاً تتمة .
وينبغي أن يعلم أن الأعمال الصالحة أمر الله بها إيجاب أو استحباب . والأعمال الفاسدة نهى الله عنها .
والعمل إذا أشتمل علي مصلحة لم يشرعه ، بل نهى عنه ..
وهكذا ما يراه الناس من الأعمال مقرباً إلى الله ولم يشرعه الله ورسوله فإنه لابد أن يكون ضرره أعظم من نفعه . و إلا فلو كان نفعه أعظم من ضرره لم يهمله الشارع . فإنه r حكيم ، لا يهمل مصالح الدين ، ولا يفوت المؤمنين ما يقربهم إلى رب العالمين ...
فلا يجوز أن يقال : أنه في الطرق الشرعية التي بعث الله بها نبيه r ما يتوب به العصاة .
فإنه قد علم الاضطرار والنقل المتواتر أنه قد تاب من الكفر والفسوق والعصيان من لا يحصيه إلا الله تعالى من الأمم بالطرق الشرعية ) . اهـ. كلامه – رحمه اله تعالى - ، وسيأتي بتمامه إن شاء الله تعالى .
وإذا كان الأمر كذلك – وهو كذلك – فلم يلجأ الداعي إلى وسائل لم ترد في الشرع ، مع أن ما ورد في الشرع كاف لتحصيل الغاية من الدعوة إلى الله تعالى ، وهي تتويب العصاة . وهداية الضلال ؟ !
ومما لا ريب فيه أن الوسائل الشرعية التي هدى الله بها العرب إلى دينه . وهي استقامت بها القرون المفضلة . وهي أساس كل نشأةٍ سلفية على الأرض .
فهي كفيلة بإخراج مجتمعاتٍ تحقق الإسلام كما كان أول الأمر .
ولذا كان الصحابة – y– أحرص الناس على التمسك بهذه الوسائل ، وأشد الناس إنكاراً لما يحدث فيها ، كما هو معلوم من سيرهم وأخبارهم .
وقد قال الإمام أحمد – رحمه الله تعالى – كما في رواية عبدوس بن مالك - :

(5/4)

(( أصول السنة عندنا : التمسك بما كان عليه أصحاب رسول الله rوالإقتداء بهم . وترك البدع ، وكل بدعة ضلالة )). ا هـ.
وأخرج ابن الجوزي في (( تلبيس إبليس )) ( ص 9 ) ، عن الأوزعي – رحمه الله – أنه قال :
اصبر نفسك على السنة ، وقف حيث وقف القوم ، وقل بما قالوا ، وكف عما كفوا عنه ، واسلك سبيل سلفك الصالح ، فإنه يسعك ما وسعهم )).اهـ.
فإن كان ما وسع أصحاب محمد r في وسائل الدعوة لا يسع بعض المنتسبين إلى الدعوة ، فأحد الأمرين لازم لهم :
أما أنهم أهدى من أصحاب محمد r.
أو أنهم أتو ببدعةٍ مفضلة ... وكلا الأمرين عظيم .
ألا فليسع الدعاة إلى الله – تعالى – ما وسع أصحاب محمد r في تلك الوسائل : فإنهم – y– عن علمٍ يردون ويصدرون .
ويقول ابن مسعود – t- :
(( أيها الناس إنكم ستحدثون ويحدث لكم ، فإذا رأيتم محدثه فعليكم بالأمر الأول )) . رواه الدارمي في (( سننه )) ( 1/56 ) .
وروى عنه – أيضاً – ( 1/63 ) أنه يوصي الرجال والنساء فيقول : (( من أدرك منكم امرأة أو رجل : فالسمت الأول السمت الأول )) وروى الدارمي ( 1/50 ) عنه – أيضاً – أنه قال :
(( إياكم والتبدع ، وإياكم والتنطع ، وإياكم والتعمق ، وعليكم بالعتيق )).
وأخرج ابن وضاح في (( البدع والنهى عنها )) ( ً 2 ) ، عن حذيفة – t - ، أنه قال :
(( اتبعوا سبلنا ، ولئن اتبعتمونا قد سبقتم سبقاً بعيداً ولئن خالفتمونا لقد ضللتم ضلالاً بعيداً ))
ففي هذه الآثار إرشاداً إلى سلوك الجادة عند فشو البدع وظهور المحدثات . وذلك في قول ابن مسعود : (( وعليكم بالعتيق )) ، وقول حذيفة : (( اتبعوا سبلنا )).
فرد الأمور إلى ما كان عليه رسول الله r وصحابته الكرام هو العاصم من التلطخ بأوضار الأهواء . إذ على أقوالهم وأفعالهم توزن الأقوال والأفعال فما وافقها فهو المقبول ، وما خالفها فهو المردود .
يقول النبي r عن رسم الفرقة الناجية :

(5/5)

(( ما أنا عليه وأصحابي )) . أخرجه الترمذي ، وهو حديث حسن .
ورحم الله عمر بن عبد العزيز – أمير المؤمنين – إذ يقول في وصيته العظيمة :
(( فارض لنفسك ما رضي به القوم لأنفسهم ، فإنهم علي علمٍ وقفوا ، وببصرٍ نافدٍ كفوا ، وهم على كشف الأمور كانوا أقوى وبفضل ما كانوا فيه أولى .
فإن كان الهدى ما أنتم عليه فقد سبقتموهم إليه ، ولئن قلتم ( إنما حدث بعدهم ) : ما أحدثه إلا من اتبع غير سبيلهم ورغب بنفسه عنهم .
فإنهم هم السابقون ، فقد تكلموا فيه بما يكفي ، ووصفوا منه ما يشفى ، فما دونهم مقصر وما فوقهم محسر . وقد قصر قوم دونهم فجفوا ، وطمح عنهم أقوام فغلوا . وأنهم بين ذلك لعلى هدى مستقيم )).
أخرجه أبو داود في كتاب السنة من (( سننه )) ( 5/19 ) ، وابن وضاح في (( البدع والنهي عنها )) ( ص 30 ) والآجري في (( الشريعة )) ( ص 233 )، وأبو نعيم في (( الحلية )) ( 5/338 )
وفي رد بعض المحدثات يقول العلامة الشيخ عبد الله بن عبد الرحمن أبا بطين – رحمه الله تعالى - :
( فلو كان خيراً يحبه الله لسبقنا إليه أصحاب محمد r ، فإنهم كفوا من بعدهم ، كما قالوا : (( اتبعوا ولا تبتدعوا فقد كفيتم )) فإنهم – y– بالخير أعلم ، وعليه أحرص .
فمن ابتدع شيئاً يتقرب به إلى الله لم يجعله الله ورسوله قربة : فقد شرع في الدين ما لم يأذن به الله :
)أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ ( (الشورى: من الآية21)
واستدرك على أصحاب محمد r، بأنهم لم يعلموا ما عمله أو أنهم يعملوا بما علموا فلزمه استجهال السابقين الأولين من المهاجرين والأنصار أو تقصيرهم في العمل .
فهم - y– قد كفوا من بعدهم ،والخير في الإتباع والشر في الابتداع ) . انتهى من (( الدرر السنية )) ( 7/50 ) .
تنبيه مهم :

(5/6)

ثمة أمر يتعلق بأمر المصالح – لا بد من ذكره هنا إذ قد أغفله كثير من القائلين بالمصالح ، ولو التزم بما حصلت تلك الفوضى التي نعيشها الآن في أمور المصالح – ألا وهو : أن تحديد المصلحة في أمرٍ ما ، صعب جداً ، فقد يظن الناظر أن هذا مصلحة وليس الأمر كذلك
ولذا فإن الذي يتولى تقدير المصلحة : أهل الاجتهاد الذين تتوفر فيهم العدالة والبصيرة النافذة بأحكام الشريعة ومصالح الدنيا إذا الاستصلاح يحتاج :
( إلى مزيد الاحتياط في توخي المصلحة ، وشدة الحذر من غلبة الأهواء ، لأن الأهواء كثيراً ما تزين المفسدة فترى مصلحة ، وكثيراً ما يغتر بما ضرره أكبر من نفعه ) ([38])
وفى هذا المعني يقول الشيخ عمر الفارسي في رسالة (( الوقف ))
( وأني للمقلد أن يدعي غلبة الظن أن هذه المصلحة فيها تحصيل مقصود الشارع ، وأنها لم يرد في الشرع ما يعارضها ، ولا ما يشهد بإلغائها ، مع أنه لا بحث له في الأدلة ، ولا نظر له فيها ؟ ! وهل هذا إلا اجتراء على الدين ، وإقدام على حكمٍ شرعي بغير يقين ) ([39]) . ا هـ.
وهذا إنما سقته ليعلم المتجرؤون على الخوض في (( تقرير المصالح )) وعورة ما سلكوه ، وصعوبة ما امتطوه ، فليتخلوا عنه لأهله الأشداء وأربابه الأقوياء.
وبهذا الكلام نكون قد أنهينا الكلام على القول الأول ، وهو أن وسائل الدعوة اجتهادية . وسيأتي – إن شاء الله – إيراد بعض الحجج التي تعلق بها أصحاب هذا القول مع الرد عليها في آخر الرسالة.
القول الثاني :
إن وسائل الدعوة توقيفية ، لا يحل لأحد أن يشرع فيها ما لم يأذن به الله ، وهو ما كان عليه رسول الله r وأصحابه .
وهذا هو القول الحق الذي شهدت به النصوص ، وقام عليه عمل السلف الصالح ، رضوان الله عليهم أجمعين .
والحجة في ذلك مبنية على المقدمات التالية :
المقدمة الأولى :

(5/7)

أن الله – سبحانه وتعلي – أكمل الدين وأتم نعمته على عباده . كما قال تعالي : ) الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً ( (المائدة: من الآية3)
قال الإمام مالك - رحمه الله تعالي - :
(( من أحدث في هذه الأمة شيئاً لم يكن عليه سلفها فقد زعم أن رسول الله r خان الدين ، لأن الله تعالى يقول : : ) الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً ( (المائدة: من الآية3)
المقدمة الثانية :
أن الله تعالى أوجب طاعة الرسول r، وعلق سعادة العبد بها ونهى عن معصيته ورتب شقاوة العبد عليها.
:
)وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً( (النساء:69)
وقال تعالى) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً( (الجن: من الآية23)
المقدمة الثالثة
أن النبي r أمر بكل خير ونهى عن كل شر ، وأحل الطيبات وحرم الخبائث ، كما قال تعالى في صفته :
)ِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ( (لأعراف:157)
وقال تعالى فيه r
) وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ & صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ( (الشورى:52 ،53)
وعن أبي ذر – t – قال :

(5/8)

(( لقد تركنا رسول الله r وما يحرك طائر جناحيه في السماء إلا ذكرنا منه علماً ))
رواه أحمد والطبراني وزاد :
فقال النبي r:
(( ما بقي شيء يقرب من الجنة ويبعد من النار إلا وقد بُين لكم )).
وفي حديث مسلم من حديث عبد الله بن عمر – رضي الله عنهما – أن النبي r قال :
(( ما بعث الله نبياً إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم )).
وفي بعض ألفاظ حديث العرباض بن سارية أن النبي r قال : (( تركتكم علي البيضاء ليلها كنهارها ، لا يزيغ عنها بعدى إلا هالك )) . رواه ابن ماجة .
وأخرج ابن ماجه - أيضاً –عن أبي الدرداء – tأن النبي r قال :
(( .. وايم الله : لقد تركتكم علي مثل البيضاء ليلها ونهارها سواء ))
واخرج الطبراني عنه – t – أنه قال (( لقد تركنا رسول الله r وما في السماء طائر يطير بجناحيه إلا ذكرنا منه علماً )).
إذا تقرر هذا فإنا نقطع بأن النبي r بين لأمته وسائل الدعوة سواء بالقول أو بالفعل أو بهما إذ كيف يبين r آداب قضاء الحاجة ونحو ذلك ويدعوا وسائل لدعوة التي لا قيام للإسلام إلا بها؟
وبما أنه عليه الصلاة والسلام قد بين ذلك ، فإن بيانه r هو الطريقة الشرعية التي يرشد بها الغاوى ويهدى بها التائه .
وهي الطريقة التي أخرج بها النبي r الناس من الظلمات إلي النور ، وهداهم بها إلي التي هي أقوم . وسلكها من بعده صحابته الكرام وتابعوهم بإحسان وأشتد نكيرهم على من خالفها من الدعاة ، وأحدث فيها .
فليس من سبيل في إيجاد مجتمع كمجتمعهم إلا بهذه الوسائل الشرعية والطرق السلفية ، كما قال الإمام مالك – رحمه الله تعالى - : (( لن يصلح أخر هذه الأمة إلا بما صلح به أولها )).
فالزيادة عليها زيادة في الشرع ،وخروج عن سبيل المؤمنين وقد قال النبي r (( من أحدث في أمرنا هذا ما ليس منه فهو رد ))

(5/9)

وأنا أذكر أمرين من وسائل الدعوة – على وجه التمثيل لا الحصر – اشتد إنكار السلف لهما مع ما فيها من النفع . وذلك لأنهما لم يكونا من وسائل الدعوة النبوية ، وإنما أحدثا بعد النبي r ليعلم طالب الحق أن السلف مضوا على القول بتوقيف وسائل الدعوة .
· الأمر الأول : حديث القصاص :
قال ابن الجوزي :
( القاص هو الذي يتبع القصة الماضية بالحكاية عنها ، والشرح لها ، وذلك القصص .
وهذا في الغالب عبارة عمن يروى أخبار الماضين .
وهذا لا يذم نفسه ، لأن في إيراد أخبار السالفين عبره لمعتبر وعظة لمزدجر واهتداء بصواب لمتبع.
وإنما كره بعض السلف القصص لأحد ستة أشياء :
أحدهما أن القوم كانوا علي الإقتداء والإتباع فكانوا إذا رأو ما لم يكن على عهد رسول الله r أنكروه ) ([40]) .اهـ.
وقال الحافظ زين الدين العراقي – رحمه الله تعالى – في كتابه المسمى : (( الباعث علي الخلاص من حوادث القصاص )) بعد أن ساق حديث العرباض بن سارية المشهور :
فكان مما أحدث بعده r ما أحدثه القصاص بعده ، مما أنكره جماعة من الصحابة عليهم كما سيأتي .
وفي الصحيحين عن عائشة أن رسول الله r قال :
(( من أحدث في أمرنا هذا ما ليس منه فهو رد ))
وروى ابن ماجه في سنده عن عبد الله بن عمر – رضي الله عنهما – قال :
(( لم يكن القصص في زمن رسول الله r ولا زمن أبي بكر ولا زمن عمر )).
وروى الإمام أحمد والطبراني عن السائب بن يزيد ، قال (( إنه لم يكن يقص على عهد رسول الله r ولا زمن أبي بكر ولا زمن عمر )).
وروى الطبراني عن عمرو بن زرارة قال :
وقف علي عبد الله بن مسعود وأنا أقص . فقال (( يا عمرو ! لقد ابتدعت بدعة ضلالة ، أو إنك لأهدى من محمد r وأصحابه ) ([41]) . اهـ.
وأخرج ابن وضاح في كتابه (( البدع والنهى عنها )) ([42]) بسنده إلى الضحاك أنه قال :
(( رأيت عمر بن عبد العزيز يسجن القصاص ، ومن يجلس إليهم )).
وفيه – أيضاً – عن همام بن الحارث التيمي قال :

(5/10)

(( لما قص إبراهيم التيمي : أخرجه أبوه من داره ، وقال ما هذا الذي أحدثت ))
وفيه – أيضاً – عن معاوية بن قرة أنه قال :
(( كنا إذا رأينا الرجل يقص قلنا : هذا صاحب بدعة )) . ا هـ.
وفيه – أيضاً – أن عمر بن علاء اليماني سأل سفيان الثوري ، فقال : يا أبا عبد الله أستقبل القصاص ، فقال سفيان : (( ولو البدع ظهوركم ))
فتأمل ما كان عليه السلف من التشنيع علي القصاص والتحذير منهم، وتبديعهم ، جزاء ما أحدثوه في دين الله ، مع أن يقومون به قد يحصل به نفع فيتذكر به غافل ، وينجز به فاسق : لكن لما كان هذا التذكير وهذا الزجر غير واردين في سنة المصطفي r كان ضررهما أشد من نفعهما وكان القائم بهما مبتدع في شرع الله تعالى ([43])
· الأمر الثاني : السماع المجرد :
والسماع المجرد هو : تلحين بعض الصائد ، والترنم بها بقصد إصلاح القلوب ، وهداية الضال ، وجذب المعرض عن الذكر إلى الخير والصلاح .
يقول شيخ الإسلام – رحمه الله تعالى - ، عن هذا السماع :
( فأما سماع القاصدين لصلاح القلوب في الاجتماع على ذلك : أما نشيد مجرد ، نظير الغبار . وإما بالتصفيق ، ونحو ذلك :
فهو السماع المحدث في الإسلام ، فإنه أحدث بعد ذهاب القرون الثلاثة الذين أثني عليهم النبي r حيث قال (( خير القرون القرن الذي بعثت فيه ، ثم الذين يلونهم ))
وقد كرهه أعيان الأمة ، ولم يحضره أكابر المشايخ .
وقال الشافعي – رحمه الله تعالى - :
(( خلفت ببغداد شيئاً أحدثته الزنادقة يسمونه : التغبير ، يصدون به الناس عن القرآن )).
وسئل عنه الإمام أحمد بن حنبل ، فقال : (( هو محدث أكرهه ))
قيل له أنه يرق عليك القلب .
فقال : (( لا تجلسوا معهم )) .
قيل له : أيهجرون ؟
فقال : (( لا يبلغ بهم هذا كله )).
فبين أنه بدعة لم يفعلها القرون الفاضلة ، لا في الحجاز ، ولا في الشام ، ولا في اليمن ، ولا في مصر ، ولا في العراق ، ولا خراسان .

(5/11)

ولو كان للمسلمين به منفعة في دينهم لفعله السلف .
... إلى أن قال – رحمه الله تعالى - :
وبالجملة فعلى المؤمن أن يعلم أن النبي r لم يترك شيئاً يقرب إلى الجنة إلا وقد حدث به ولا شيئاً يبعد عن النار إلا وقد حدث به .
وإن هذا السماع لو كان مصلحة لشرعه الله ورسوله ، فإن الله تعالى يقول :
) الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً ( (المائدة: من الآية3)
وإذا وجد فيه منفعة لقلبه ، ولم يجد شاهد ذلك لا من الكتاب ولا من السنة : لم يلتفت إليه .
قال سهل بن عبد الله التستري :
(( كل وجدٍ لا يشهد له الكتاب والسنة فهو : باطل ))
وقال أبو سليمان الداراني :
(( إنه لتلم بقلبي النكتة من نكت القوم فلا أقبلها إلا بشاهدين عدلين الكتاب والسنة ))
وقال أبو سليما ن – أيضاً - :
(( ليس لمن ألهم شيئاً من الخير أن يفعله حتى يجد فيه أثراً . فإذا وجد فيه أثراً كان نوراً علي نور ([44])
فتأمل أيها اللبيب هذا الكلام ، وانظر فيه بعين الإنصاف ، يتجلى لك ما كان عليه السلف – y– من إنكار كل وسيلة ليس فيها أثر عن رسول الله r حتى ولو كانت نافعة ، تُلين القلب ، وترغب المعرض عن الحق فيه ... ونحو ذلك من الفوائد : لأننا نقطع بأن النبي r بين لنا كل شيء ولو كانت هذه الوسيلة مصلحة للعباد لما تركها الشارع ، بل لأمر بها أمر إيجاب أو استحباب .
والمؤمن الذي عظمت في نفسه السيرة المحمدية ، ورأى فيها الكمال المطلق : هو الذي يقبل هذا الكلام ، ويسلم به .
أما من انطوت نفسه على غير ذلك ، فهو الذي يبحث عن وسائل محدثة ليتم بها الشرع ، وليكمل بها الدين . فإنا لله وإنا إليه راجعون .
يقول الله تعالى :

(5/12)

)إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ & وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ( (النور:51 ،52 )
وقال تعالى :
) وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً( (النساء:61)
إلى قوله تعالى :
) وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ( (المائدة:65)
وإذا ذكرنا أمرين مما أحدث في وسائل الدعوة قديماً ، فأنكروها السلف ، فإننا نذكر – الآن – أمرين مما أحدث في وسائل الدعوة حديثاً اشتد نكير علماء السنة أهل الحديث السلفيين لهما ، لما فيها من الابتداع ، والخروج عن منهج رسول الله r .
· الأمر الأول : التمثيل:
الذي اتخذه بعض الجهال ، أو الضلال وسيلة من وسائل الدعوة إلى الله تعالي .
وقد أنكر(( التمثيل ))جماعة من المحققين ، وكتبوا فيه كتاباً ، وأصدروا فيه فتاوى تقضى بتحريمه وإبطاله .
كما أنكروا إدخاله في وسائل الدعوة إلى الله تعالى لكونه من المحدثات في شرع الله تعالى :
فمن ذلك قول الشيخ حمود بن عبد الله التويجري – رحمه الله تعالى - :
( إن التمثيل في الدعوة إلى الله تعالى ليس من سنة رسول الله r ولا من سنة الخلفاء الراشدين المهديين ، وإنما هو من المحدثات في زماننا .
وقد حذر النبي r من المحدثات ، وأمر بردها ، وأخبر أنها شر وضلالة .
فمن النصوص الواردة في ذلك قول النبي r :
(( عليكم بسنتي وسنة الخلفاء الراشدين المهديين ، تمسكوا بها ، وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة )) رواه الإمام أحمد .

(5/13)

وهذا الحديث أصل من الأصول في المنع من التمثيل ،ومن إدخاله في الدعوة إلى الله تعالى ، لأنه لم يكن من سنة رسول الله r ولا من سنة الخلفاء الراشدين .
ومن النصوص الواردة في ذلك – أيضاً – ما جاء في حديث جابر بن عبد الله – t – أن رسول الله r كان إذا خطب يقول :
(( أما بعد : فإن خير الحديث كتاب الله وخير الهدى هدى محمد r وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة )) .
رواه أحمد ومسلم وابن ماجه ، والدارمى .
وقد رواه بإسناد جيد ولفظه : (( إن أصدق الحديث كتاب الله وأحسن الهدى هدي محمد ، وشر الأمور محدثاتها ، وكل محدثة بدعة وكل بدعة ضلالة ، وكل ضلالة في النار )).
وهذا الحديث أصل في المنع من التمثيل ، ومن إدخاله في وسائل الدعوة إلى الله تعالى ، لأنه لم يكن من هدى رسول الله r وإنما هو من المحدثات التي أحدثت في القرن الرابع عشر من الهجرة ...
ومن النصوص الواردة في ذلك : ما جاء في الصحيحين )) عن عائشة رضي الله عنها - ، أن النبي r قال :
(( من أحدث في أمرنا هذا ما ليس منه فهو رد))
وفي رواية لأحمد ، ومسلم والبخاري تعليقاً مجزوماً به :
(( من عمل عملاً ليس عليه أمرنا فهو رد ))
وفي رواية لأحمد وإسنادها صحيح علي شرط مسلم :
(( من صنع أمراً من غير أمرنا فهو رد ))
وهذه الرواية والتي قبلها كل واحدة منها تقطع دابر الشبه التي يتعلق بها المبيحون للتمثيل ....
وإذا علم هذا فليعلم – أيضاً – أنه لا يمكن لأحدٍ أن يقول أن التمثيل مصنوع بأمر النبي r ، وأنه قد أمر بإدخاله في وسائل الدعوة إلى الله تعالى .
ومن كابر وزعم أنه مصنوع بأمر النبي rوأن النبي r قد أمر بإدخاله في وسائل الدعوة إلى الله تعالى فعليه إبراز الأمر النبوي الذي ينص علي ذلك ، ولن يجد إليه سبيلا ) ([45])
· الأمر الثاني البيعة البدعية عند الجماعات الإسلامية :

(5/14)

وهذه البيعة مما أحدثوه في وسائل الدعوة إلى الله تعالى ، وقد أنكرها جماعة من المحققين وكتبوا فيها كتاباً تقضي بإبطالها ، وضلالتها . فمن ذلك قول الشيخ بكر بن عبد الله أبو زيد – حفظه الله تعالى - :
( ... أما وسيلة محدثة يتعبد بها ، فلا . فمن تلك الوسائل التي تهجن الدعوة وتثير الشغب ، وتجعل الأمة شيعاً ، تلكم البيعة البدعية الممتدة من معين المتصوفة إلى مستحدث بعض الجماعات الإسلامية )) وهكذا الأهواء يجر بعضها بعضاً
وعليه فاعلم أن في الإسلام بيعة واحدة في الإمامة العظمى ، وهي البيعة الجامعة ، تنعقد بموافقة أهل الشوكة والحل والعقد في الأمة .
سواء حصلت تلك البيعة بطريق محبوب إلى الله ورسوله r ، كبيعة الخلفاء الراشدين – y– أو بطريق الغلبة .
وهذه هي التي يحصل بها للإمام ولي أمر المسلمين مقاصد الولاية : القدرة والسلطان ، والشوكة ،والمنعة فيقيم حكم الإسلام ، كإقامة الحدود ، وقسمة الأموال ، ونصب الولاة ، وجهاد العدو ، وإقامة الحج والأعياد ، والجمع والجماعات ، وغير ذلك من مقاصد الولاية المحمودة برسم الشرع .
وما زال أمر الأمة على هذا ماضياً ، لا يعرفون بيعة لمن هو دون مرتبة الإمامة الكبرى .
ثم خلفت خلوف ، وبانت أور جرت على الأمة كباكب من البدع وأهواء ، فجرت بدعة الطرقية (( البيعة الرضائية )) ويقال : (( البيعة الاستثنائية )) ويقال : (( عهد المشايخ )) ، ويقال : (( عقد الطريق )) ويقال :
(( ميثاق الطريق )) وهذه بيعة بدعية محدثة ، لا دليل عليها من كتاب ،ولا سنة ، ولا عمل صحابي .
وقد أنكرها جماعة من العلماء ، وشددوا النكير على فعلتها ، وأنه لا أصل لها .
ثم أنتقلت بمسلاخ آخر إلي بعض الجماعات الإسلامية المعاصرة حتى بلغ الحال إلى وجود جماعات من ورائها عدد من العهود والبيعات في بلد واحد .

(5/15)

وكل واحدة منها تدعو إلى ما هي عليه دون ما عليه الأخرى . فضاع من بينهم الميثاق النبوي لجماعة المسلمين (( ما أنا عليه وأصحابي ))
وهكذا تقطع جسم الأمة الإسلامية بين بيعات طرقية في أجواف الزوايا إلى بيعات حزبية في المواجهة .
وصار الشباب في حيرة إلي أي حزب ينتمي ، ولأي رئيس تنظيم يبايع ... ) ([46])
فصل
وقد قرر جماعة من أهل العلم والتحقيق : توقيفية وسائل الدعوة وإنها إنما تكون علي منهاج النبوة .
ومن أحسن من قرر ذلك ، وبسطه واستدل له عقلاً ونقلاً : شيخ الإسلام ابن تيمية – رحمه الله تعالى – في جواب سؤال ورد عليه ، وهذا نصه :
سئل شيخ الإسلام عن (( جماعة )) يجتمعون على قصد الكبائر من القتل وقطع الطريق ، والسرقة ، وشرب الخمر ، وغير ذلك .
ثم ن شيخاً من المشايخ المعرفين بالخير واتباع السنة قصد منع المذكورين من ذلك .
فلم يمكنه إلا أنه يقيم لهم سماعاً يجتمعون فيه بهذه النية وهو بدُف بلا صلاصل ، وغناء المغني بشعر مباحٍ بغير شبابة .
فلما فعل هذا تاب منهم جماعة ، وأصبح من لا يصلي ويسرق ولا يزكي يتورع عن الشبهات ، ويؤدي المفروضات ، ويجتنب المحرمات .
فهل يباح فعل هذا السماع لهذا الشيخ على هذا الوجه ، لما يترتب عليه من المصالح ؟
مع أنه لا يمكنهم دعوتهم إلا بهذا ؟
فأجاب :
الحمد لله رب العالمين .
أصل جواب هذه المسألة وما أشبهها : أ، يعلم أن الله بعث محمد r بالهدى ، ودين الحق ، ليظهره علي الدين كله ، وكفي بالله شهيداً . وأنه أكمل له ولأمته الدين ، كما قال تعالى :
) الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً ( (المائدة: من الآية3)
وأنه بشر بالسعادة لمن أطاعه والشقاوة لمن عصاه ، فقال تعالى :

(5/16)

) وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً( (النساء:69)
وقال تعالي
) وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً( (الجن: من الآية23)
وأمر الخلق أن يردوا ما تنازعوا فيه من دينهم إلى ما بعثه به ، كما قال تعالى :
) يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً( (النساء:59)
وأخبر أنه يدعو إلى الله وغلى صراطه المستقيم ، كما قال تعالى :
)قلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي( (يوسف: من الآية108)
وقال تعالى :
) وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ & صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ ( (الشورى:52، 53 )
وأحب أنه يأمر بالمعروف ، وينهى عن المنكر ويحل الطيبات ويحرم الخبائث . كما قال تعالى :

(5/17)

) وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ&الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ( (لأعراف:156 ، 157)
وقد أمر الله الرسول r بكل معروف ونهى عن كل منكر وأحل كل طيب وحرم كل خبيث . وثبت عنه r في (( الصحيح )) أنه قال :
(( ما بعث الله نبياً إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم )).
وثبت عن العرباض بن سارية قال : وعظنا رسول الله r موعظة وجلت منها القلوب وذرفت منها العيون قال فقلنا يا رسول الله ! كأن هذه موعظة مودع ، فماذا تعهد إلينا ، فقال :
(( أوصيكم بالسمع والطاعة ، فإنه من يعش منكم بعدى فسيرى اختلافاً كثيراً . فعليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور . فإن كل بدعة ضلالة )).
وثبت عنه r ، أنه قال :
(( ما تركت من شيء يبعدكم عن النار إلا وقد حدثتكم به )).
وقال :
(( تركتكم علي البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك )).

(5/18)

وشواهد هذا الأصل العظيم الجامع من الكتاب والسنة كثيرة وترجم عليه أهل العلم في الكتب : كتاب الاعتصام بالكتاب والسنة )) كما ترجم عليه البخاري والبغوي وغيرهما ، فمن اعتصم بالكتاب والسنة كان من أولياء الله المتقين ، وحزبه المفلحين ، وجنده الغالبين ، وكان السلف - كمالك وغيره - ، يقولون : السنة كسفينة نوح من ركبها نجا ، ومن تخلف عنها غرق . وقال الزهري : كان من مضى من علمائنا يقولون : الاعتصام بالسنة نجاة .
إذا عرف هذا فمعلوم أنما يهدي الله به الضالين ويرشد به الغاوين ويتوب به على العاصين ولابد أن يكون فيما بعث الله به رسوله من الكتاب والسنة ، و إلا فإنه لو كان ما بعث الله به رسوله من الكتاب والسنة وإلا فإنه لو كان ما بعث الله به الرسول r لا يكفي في ذلك لكان دين الرسول ناقصاً ، محتاجاً تتمة . وينبغي أن يعلم أن الأعمال الصالحة أمر الله بها أمر إيجاب أو استحباب . والأعمال الفاسدة نهى الله عنها .
والعمل إذا أشتمل على مصلحة ومفسدة فإن الشارع حكيم . فإن غلبت مصلحته على مفسدته شرعه ، وإن غلبت مفسدته على مصلحته لم يشرعه ، بل نهى عنه ، كما قال تعالى :
) كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ( (البقرة:216)
وقال تعالى :
)يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا ( (البقرة: من الآية219)
ولهذا حرمهما الله تعالى بعد ذلك .

(5/19)

وهكذا ما يراه الناس من الأعمال مقرباً إلى الله ولم يشرعه الله ورسوله ، فإنه لابد أن يكون ضرره أعظم من نفعه ، و إلا فلو كان نفعه أعظم غالباً على ضرره لم يهمله الشارع ، فإنه r حكيم لا يهمل مصالح الدين ولا يفوت المؤمنين ما يقربهم إلى رب العالمين .
إذا تبين هذا فنقول للسائل : أن الشيخ المذكور قصد أن يتوب المجتمعين على الكبائر ، فلم يمكنه ذلك إلا بما ذكره من الطريق البدعى ، يدل أن الشيخ جاهل بالطرق الشرعية التي بها تتوب العصاة أو عاجز عنها ، فإن الرسول r والصحابة والتابعين كانوا يدعون من هو شر من هؤلاء من أهل الكفر والفسوق والعصيان بالطرق الشرعية ، التي أغناهم الله بها عن الطرق البدعية .
قلا يجوز أن يقال : أنه ليس في الطرق الشرعية التي بعث الله بها نبيه ما يتوب به العصاة ، فإنه قد علم بالإضطرار والنقل المتواتر أنه قد تاب من الكفر والفسوق والعصيان من لا يحصيه إلا الله تعالى من الأمم بالطرق الشرعية التي ليس فيها ما ذكر من الاجتماع البدعى ، بل السابقون الأولون ن المهاجرين والأنصار والذين اتبعوهم بإحسان – وهم خير أولياء الله المتقين ، من هذه الأمة – تابوا إلى الله تعالي بالطرق الشرعية لا بهذه الطرق البدعية . وأمصار المسلمين وقراهم قديماً وحديثاً مملوءة ممن تاب إلى الله واتقاه ، وفعل ما يحبه الله ويرضاه بالطرق الشرعية ، لا بهذه الطرق البدعية .
فلا يمكن أن يقال : أن العصاة لا تمكن توبتهم إلا بهذه الطرق البدعية بل قد يقال : أن في الشيوخ من يكون جاهلاً بالطرق الشرعية عاجزاً عنها ، ليس عنده علم بالكتاب والسنة ، وما يخاطب به الناس ، ويسمعهم إياه ، مما يتوب الله عليهم ، فيعدل هذا الشيخ عن الطرق الشرعية إلى الطرق البدعية إما مع حسن القصد – إن كان له دين – وإما أن يكون غرضه الترأس عليهم ، وأخذ أموالهم بالباطل ... – إلى أن قال - :

(5/20)

وقول السائل وغيره : هل هو حلال ؟ أو حرام ؟ لفظ مجمل فيه تلبيس ، ويشتبه الحاكم فيه حتى لا يحسن كثير من المفتين تحرير الجواب فيه وذلك لأن الكلام في السماع وغيره من الأفعال على ضربين .
أحدهما : أنه هل هو محرم ؟ أو غير محرم ؟ بل يفعل كما يفعل سائر الأفعال التي تلتذ بها النفوس ، وإن كان فيها نوع من اللهو واللعب كسماع الأعراس وغيرها ، مما يفعله الناس لقصد اللذة واللهو ، لا لقصد العبادة والتقرب إلى الله .
والنوع الثاني : أن الله يفعل على وجه الديانة ، والعبادة ، وصلاح القلوب ، وتجريد حب العباد لربهم ، وتزكية نفوسهم ، وتطهير قلوبهم ، وأن تحرك من القلوب الخشية ،والإنابة ، والحب ورقة القلوب ، وغير ذلك مما هو جنس العبادات ، والطاعات ، لا من جنس اللعب والملهيات .
فيجس الفرق بين سماع المتقربين ، وسماع المتلعبين ، وبين السماع الذي يفعله الناس في الأعراس ، والأفراح ، ونحو ذلك من العادات وبين السماع الذي يفعل لصلاح القلوب ، والتقرب إلى رب السماوات فإن هذا يسأل عنه : هل هو قربة وطاعة ؟ وهل هو طريق إلى الله ؟ وهل لهم بد من أن يفعلوه لما فيه من رقة قلوبهم ،وتحريك وجدهم لمحبوبهم ، وتزكية نفوسهم ، وإزالة القسوة عن قلوبهم ، ونحو ذلك من المقاصد التي تقصد بالسماع ؟ كما أن النصارى يفعلون مثل هذا السماع في كنائسهم على وجه العبادة والطاعة ، لا على وجه اللهو واللعب .
إذا عرف هذا فحقيقة السؤال ([47]) هل يباح للشيخ أن يجعل هذه الأمور التي هي : أما محرمة ؟ أو مكروهة ؟ أو مباحة ؟ قربة وعبادة وطاعة ، وطريقة إلى الله يدعوا بها إلى الله ، ويتوب العاصين ، ويرشد به الغاوين ، ويهدي به الضالين .
ومن المعلوم أن الدين له (( أصلان )) فلا دين إلا ما شرع الله ، ولا حرام إلا ما حرمه الله . والله تعالي عاب على المشركين أنهم حرموا ما لم يحرمه الله ، وشرعوا ديناً لم يأذن به الله ...) ([48]) .اهـ.

(5/21)

هذا ما قرره شيخ الإسلام – رحمه الله تعالى – وهو في غاية الوضوح والصراحة ، إذ حقيقة السؤال الذي وجه إليه :
هل يباح لذلك الشيخ الذي أراد إصلاح أولئك العصاة ، أن يتخذ في سبيل إصلاحهم أي وسيلة تؤدي إلى هذا الغرض :
محرمة كانت .
أو مكروهة .
أو مباحة .
فأقام – رحمه الله تعالى – الحجج على القطع بتحريم أي وسيلة ليست شرعية ثبت أن النبي r استخدمها حتى لو كانت مباحة في أصل الشرع ([49])
وذلك التزاماً بالقاعدة الصلبة عند أهل السنة والجماعة : ألا نعبد إلا الله ، ولا نعبده إلا بما شرع على لسان رسوله r .
وهذا الذي قرره شيخ الإسلام قرره غير واحد من العلماء المحققين .
يقول العلامة الشيخ عبد العزيز بن عبد الله بن باز – حفظه الله تعالى – ( ومن المعلوم أن هذه العوامل قام بها نبينا محمد r في مكة أولاً ثم في المدينة ولن يصلح آخر هذه الأمة إلا الذي صلح به أولها ، كما ثال أهل العلم والإيمان ، ومن جملتهم الإمام مالك بن أنس قال هذه المقالة ، وتلقاها أهل العلم في زمانه وبعده ، ووافقوه عليها جميعاً : لن يصلح أخر هذه الأمة إلا ما أصلح أولها .
والمعني الذي صلح به أولها ، وهو إتباع كتاب الله وسنة رسوله r : هو الذي يصلح به آخرها إلى يوم القيامة .
ومن أراد صلاح المجتمع الإسلامي ، أو صلاح المجتمعات الأخرى في هذه الدنيا بغير الطريق والوسائل والعوامل التي صلح بها الأولون فقد غلط ، وقال غير الحق .
فليس إلي غير هذا من سبيل ،وإنما السبيل إلى إصلاح الناس وإقامتهم على الطريق السوي ، هو السبيل الذي درج عليه نبينا محمد r ودرج عليه صحابته الكرام ، ثم أتباعهم بإحسان إلى يومنا هذا ) ([50]) اهـ.

(5/22)

وقد قرر هذا الأمر- أيضاً – تقريراً بيعاً الشيخ حمود بن عبد الله التويجري في كتابه (( تحذير العاقل النبيل مما لفقه المبيحون للتمثيل )) وكلامه هنا إن كان خاصاً بوسيلة (( التمثيل ))المحدثة ، إلا أنه يعد تأصيلاً قوياً يرد به كل وسيلة محدثة .
قال – رحمه الله – في الرد علي صاحب رسالة (( حكم التمثيل في الدعوة إلى الله )):
فصل :
ومن زلات صاحب النبذة زعمه في صفحة ( 13 ) أن التمثيل من وسائل الدعوة والتعليم المشروعة .
والجواب على هذه الزلة العظيمة من وجوه :
أحدهما : أن يقال أن المشروع ما شرعه الله في كتابه وعلى لسان رسوله r وليس في القرآن ولا في السنة نص يدل على مشروعية التمثيل ، وحيث لم يكن في القرآن ولا في السنة نص يدل على مشروعية التمثيل فإن دعوى مشروعيته دعوى باطلة مردودة .
الوجه الثاني : أن يقال إن دعوى مشروعية التمثيل دعوى خطيرة جداً لأنها تتضمن الافتراء على الله وعلى رسوله r وذلك من أظلم الظلم وأعظم المحرمات .
الوجه الثالث : أن يقال أن دعوى مشروعية التمثيل تقتضى إدخاله في الدين الذي أكمله الله لعباده ورضيه لهم ، وهذا من الزيادة في الدين والشرع فيه بما لم يأذن به الله وقد ورد الوعيد الشديد على هذا والنص على أنه من الظلم . قال تعالى :
)أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ( (الشورى:21)

(5/23)

الوجه الرابع : أن يقال أن دعوى مشروعية التمثيل تتضمن الطعن على رسول الله r وعلى أصحابه بأنهم أهملوا أمراً من الأمور المشروعة في دعوة الناس وتعليمهم فلم يعملوا به ولم يرشدوا الناس إليه ، وما أعظم الخطر في الأمور التي تتضمن الطعن على رسول الله r وعلى أصحابه – y- ، وقد ذكر الشاطبي في كتاب (( الاعتصام )) ما رواه ابن حبين عن ابن الماجشون قال : سمعت مالكاً يقول : (( من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمد r خان الرسالة لأن الله يقول :
) الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ ( (المائدة: من الآية3)
فما لم يكن يومئذ ديناً فلا يكون اليوم ديناً )) وذكره الشاطبي في موضع أخر من كتاب (( الاعتصام )) ولفظه : قال مالك : (( من أحدث في هذه الأمة شيئاً لم يكن عليه سلفها فقد زعم أن رسول الله r خان الرسالة )) وذكر بقية كلامه بمثل ما تقدم .
وإذا كان هذا قول ما لم فيمن ابتدع في الإسلام بدعة يراها حسنة فكيف بمن يرى في بدعة التمثيل التي قد أحدثت في آخر هذه الأمة أنها من وسائل الدعوة والتعليم المشروعة . فهذه المجازفة التي قيلت من غير تثبت ولا تعقل أعظم بكثير مما شدد فيه الإمام مالك – رحمه الله تعالى – فلينتبه صاحب النبذة لما يلزم على هذه الجملة الخطيرة من الطعن على رسول الله r وليتأمل كلام الإمام مالك فإنه مهم جداً وليتق الله تعالى وليعلم أن الشرع في الدين خطير جداً ، ولا يأمن أن يكون له نصيب من قول الله تعالى :
)أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ( (الشورى:21)
ولا يأمن – أيضاً – أن يكون له نصيب وافر من قول الله تعالى :

(5/24)

) لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ( (النحل:25)
وأن يكون له نصيب كامل مما جاء في قول النبي r (( من دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً )).
رواه الإمام أحمد وأهل السن من حديث أبي هريرة – t- ، وقال الترمذي : هذا حديث حسن صحيح ، وصححه أيضاً ابن حبان .
وروى الإمام أحمد وأبو داود أيضاً بأسانيد جيدة عن أبي هريرة – t– أن رسول الله r قال : (( من أفتي بفتيا بغير علم كان إثم ذلك على من أفتاه )).
رواه الحاكم بنحوه وقال : صحيح على شرط الشيخين ووافقه الذهبي في تلخيصه .
وروى الإمام أحمد – أيضاً – وابن ماجة والدارمي بأسانيد جيدة أن رسول الله r قال : (( من أفتي بفتيا غير غير ثبت فإنما إثمه على من أفتاه )).
فليحذر المؤمن الناصح لنفسه من التسرع إلى الفتيا بغير علم ، فإن عاقبة التسرع إلى الفتيا خطيرة على أهل العلم ولا يأنف العاقل أن يقول في الشيء الذي يخفى عليه : لا أعلم ، أو لا أدري فقد قال بعض السلف : (( لا أدري نصف العلم )).
الوجه الخامس : أن يقال أن الله تعالى قد أمر رسوله r أن يدعوا إلى سبيله بالحكمة والموعظة الحسنة . قال بعض المحققين من المفسرين : الحكمة هي الكتاب والسنة ، والموعظة الحسنة هي ما جاء في القرآن من الزواجر والوقائع بالناس . فهذا هو هدى رسول الله r في الدعوة والتعليم فأما التمثيل الذي يفعله بعض الناس في زماننا ويزعمون أنه من وسائل الدعوة والتعليم المشروعة فليس مما أمر الله به في كتابه وليس من هدى رسول الله r ولا من عمل الصحابة والتابعين وتابعيهم بإحسان ومن خالف هدى رسول الله r وطريقة أصحابه في الدعوة والتعليم فإنه يخشى عليه أن يكون داخلاً في عموم قول الله تعالي :

(5/25)

) وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً( (النساء:115)
) وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً( (النساء:115)
) وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً( (النساء:115)
فليحذر المؤمن الناصح لنفسه أن يكون من أهل هذه الآية وهو يحسب أنه من المهتدين ([51]) اهـ.
وفي تقرير أن وسائل الدعوة توقيفية ، يقول الشيخ بكر بن عبد الله أبو زيد – حفظه الله تعالى - :
( فالدعوة تتكون من وسيلة وغاية .
فحقيقة الدعوة (( الغاية )) توقيفية ، لا مجال للاجتهاد فيها .
حقيقة الدعوة أمر ثابت لا يتغير
حقيقة الدعوة أمر ثابت لا يتحول
حقيقة الدعوة أمر ثابت لا يتغير بتغير الأزمان والمكان والأحوال . والأصل في وسائل نشر الدعوة – كذلك – التوقيف على منهاج النبوة .
وقد صح عن النبي r أنه قال:
(( من أحدث في أمرنا ما ليس منه فهو رد ))
وفي لفظ :
(( ن عمل عملاً ليس عليه أمرنا فهو رد ) ([52]) اهـ.
وبعد
فهذه نماذج مما سطر العلماء في توقيفية وسائل الدعوة ، علها تستأصل ما في القلوب من لوثة البدع الدعوية ، وتوقف المنصف على سلامة الاستدلال بتلك الأصول الشرعية على حظر أي وسيلة دخيلة في ميدان الدعوة السلفية ، مما عظم نفعها ، ولمس عطاؤها .
والله الموفق والهادي إلى سواء السبيل .
فصل
وفي الوسائل الشرعية غنية وكفاية عن الوسائل البدعية ، إذا ما من طريق فيه مصلحة للدعوة إلا وقد سلكه الرسول r ، وشرعه لأمته .

(5/26)

فالخطب المشروعة كخطب الجمعة ، والعيدين : من أعظم الوسائل النافعة في الدعوة ، حيث يطرق فيها الخطيب كل موضوع تحتاجه الأمة في عباداتها ، ومعاملاتها ، وأخلاقها وسلوكها .
وفي الحِلق العلمية – التي كان عليها رسول الله r وصحابته وتابعوهم - - ما يكفل بث العلم ونشره ، وتقريبه لم أراده .
وفي الإفتاء والاستفتاء ما يقوم المسلمين في شئون دينهم ودنياهم ويسيرهم في ذلك على شرع الله تعالى .
وفي الجهاد في سبيل الله تعالى ، ما يضمن انتشار الإسلام في أنحاء الأرض ... وهكذا فلوسائل الشرعية كثيرة جداً ، تفي بحاجة الدعوة الإسلامية في كل زمان ومكان .
قال الشيخ بكر بن عبد الله أبو زيد – حفظه الله تعالى - :
( ومن رحمة الله تعالى بعباده ، وبالغ حكمته في تشريعه لما يصلح الله به العباد والبلاد أنه – سبحانه – لما شرع الجهاد ، وشرع للأمة وسائل متعددة في ذلك ، ولم يجعلها إلى عقولهم ، بل أحالهم على ما شرعه لهم :
فالجهاد بالنفس ، والجهاد بالمال بالقوة ...
والدفاع كذلك .
وتغيير المنكر باليد وهذا لذي سلطان ، كرجال الحسبة وباللسان، ومثله القلم .
وبالقلب .
والأمر بالمعروف كذلك .
والنصيحة لائمة المسلمين وعامتهم بالتي هي أحسن : مناصحة بالكلمة ، ومناصحة بالكتابة ، وتذكير بأيام الله .
والدعوة تكون بالوظائف المرتبة في الإسلام : خطب الجمع والعيدين ، والحج ، وبالتعليم ، ومجالس الذكر والإيمان .
والصدع بكلمة الحق : ببيانها حتى يكشف الله الغمة عن الأمة .
وبفتوى عالم معتبر ، بغير الله بها الحال إلى أحسن ، فتعمل ما لا تعمله الأحزاب في عقودٍ .
وهكذا بعمل فردي من عالم بارع ، ينشر علمه في الأمة : في إقليم ، في ولاية ، في مدينة ، في قرية ... وهكذا .
وبعمل جماعي على رسم منهاج النبوية لا غير ، كجماعة الحسبة ودور الأمر بالمعروف والنهي عن المنكر ،ومراكز الدعوة ورابطة العلماء ) ([53]) اهـ.

(5/27)

وهذا الأمر – وهو شمولية الوسائل الشرعية – في غاية الظهور والوضوح ، لمن تأمل النصوص الشرعية ، ونظر في السير السلفية .
فلكم أسلم بسببها من كافر ،وتاب بها من فاسقٍ ، واهتدى بها من ضال ، واسترشد بها من غاوٍ .
وإنما يهزل المسلمون ، ويضعفون إذا كانت الوسائل البدعية هي السائدة بينهم ، لأن هذه الوسائل لا تخرج إلا منحرف المعتقد ، ضعيف الإيمان ، متلطخاً بأوضار البدع .
وهذه الوسائل البدعية إنما يصار إليها عند ضعف التمسك بآثار النبوة ، فإنه ( كلما ضعف تمسك الأمم بعود أنبيائهم ، ونقص إيمانهم عوضوا عن ذلك بما أحدثوه من البدع والشرك ) ([54]) ، وإذا تعلقت القلوب بهذه البدع فإنها تحجب عن السنن بحيث لا ترى فيها ما تراه في تلك المحدثات ، ومن ثم تزهد فيها ، وترغب عنها .
وقد روي الدارمي بسند صحيح عن حسان بن عطية – رحمه الله – أنه قال : (( ما ابتدع قوم بدعة في دينهم إلا نزع الله من سنتهم مثلها ، ثم لا يعيدها إليهم إلي يوم القيامة )).
وقد روى ذلك من قول أبي هريرة – t– ويروى مرفوعاً ولا يصح .
قال شيخ الإسلام ابن تيمية – رحمه الله تعالى - :
( فالعبد إذا أخذ من غير الأعمال المشروعة بعض حاجته ، قلت رغبته في المشروع وانتفاعه به بقدر ما اعتاض من غيره .
بخلاف من صرف نهمته وهمته إلى المشروع فإنه تعظم محبته له ، ومنفعته به ، ويتم دينه ، ويكمل إسلامه .
ولذا تجد من أكثر من سماع القصائد لطلب صلاح قلبه : تنقص رغبته في سماع القرآن ، حتى ربما كرهه .
ومن أكثر من السفر إلى زيارات المشاهد ونحوها : لا يبقى لحج البيت الحرام في قلبه من المحبة والتعظيم ما يكون في قلب من وسعته السنة .
ومن أدمن على أخذ الحكمة والأدب من كلام حكماء فارس والروم : لا تبقى لحكمة الإسلام وآدابه في قلبه ذاك الموقع .
ومن أدمن قصص الملوك وسيرهم : لا يبقى لقصص الأنبياء وسيرهم في قلبه ذاك الاهتمام .
ونظير هذا كثير .

(5/28)

ولهذا جاء في الحديث عن النبي r :
(( ما ابتدع قوم بدعة إلا نزع الله عنهم ن السنة مثلها )).
رواه الإمام أحمد ([55]) .
وهذا الأمكر يجده من نفسه من نظر في حاله من العلماء ،والعباد والأمراء ،والعامة ، وغيرهم .
ولهذا عظمت الشريعة النكير على من أحدث البدع ، وكرهتها ، لأن البدع لو خرج الرجل منها كفافاً عليه ولا له لكان الأمر خفيفاً ، بل لابد أن يوجب له فساد منه تقص منفعة الشريعة في حقه ، إذ القلب لا يتسع للعوض والمعوض عنه ...) ([56]) اهـ.
فصل
ولا يرد علي ما قررناه من توقيف وسائل الدعوة ما استجد في هذا العصر من الآلات ، والتطور في شتى المجالات .
وبيان ذلك أننا نقول : لا بأس باستخدام هذه الآلات – إذا سمح بها شرعاً – في مجال نقل الوسائل الشرعية .
فإن هذه الآلات إنما هي أدوات نقلٍ فإذا لم تكن في ذاتها محظورة ، فلا مانع من استخدامها .
فالمكبر (( الميكروفون )) ناقل للصوت ،والذي هو وسيلة شرعية في الدعوة إلى الله تعالى .
وكان أبو بكر يكبر بتكبير الرسول r ، والناس يكبرون بتكبير أبي بكر وذلك لما ضعف صوت النبي r وما زال السلف يضعون مستملياً ينقل الصوت إلى من كان بعيداً عن المكان المملي .
وهكذا(( الشريط )) فإنه في حد ذاته ليس وسيلة للدعوة . وما يفعل به إذا كان أجوف لاشيء فيه . إنما هو ناقل أو حافظ للمادة المسجلة فيه فالوسيلة هي إذاً المادة المسجلة (( الكلام )) وهو وسيلة شرعية .
ولا يقول عاقل : أن الشريط في حد ذاته وسيلة للدعوة بل بما يوضع فيه من الخير .
وهكذا المصور (( الفاكس )) فهو بمنزلة الرسل الذين يذهبون بكتب النبي r إلى الملوك والرؤساء . وهكذا .
فإذا كان الناقل للوسيلة مباحاً : أبحناه وإذا كان يشتمل على محرم حرمناه .
قال الشيخ بكر بن عبد الله أبو زيد – حفظه الله تعالى -:
( والوسائل للدعوة هي في عصرنا وفيما قبله وبعده لابد أن تكون هي وسائل الدعوة التي بعث بها النبي r ، وبلغ بها الغاية .

(5/29)

ولا تختلف في عصرنا مثلاً إلا في جوانب منها مرتبطة بأصولها التوقيفية ، ومنها :
1- المؤسسات الإعلامية – المقبولة شرعاً بكل فروعها وأجزائها هي في العصر الحاضر من وسائل الدعوة .
وهي وسيلة كانت في بنية الدعوة منذ صدر الإسلام ، إذا كانت الدعوة تعتمد الكلمة
فالوسيلة الإعلامية هي هي ، لكن دخلها شيء في أدائها ، فلما كانت بالكلمة كفاحاً ، كانت كذلك بالكلمة المسموعة بالواسطة وبالمقروءة هكذا .
2- المؤسسات التعليمية ، والمدارس النظامية ، بمناهجها وسبلها ومراحلها :
فهذه لم تتجاوز وسيلة كانت في بنية الدعوة الإسلامية منذ صدر الإسلام ، إذا كانت الدعوة تعتمد التعليم ، وفي حديث جبريل – عليه السلام – المشهور في تعليم الإسلام والإيمان والإحسان مثل رائع في طلائع الدعوة ... وهكذا .
فالوسيلة التعليمية اليوم هي ما كانت عليه بالأمس ، لكن داخلها شيء من النهج في الأداء والبلاغ ... وهكذا .
لكن هذا التغيير مأثور بمضمار الشرع ، موزون بمقياس الكتاب والسنة ، فمتى أختل شيء منه ، وجب إبعاده والبراءة منه .
أما وسيلة يتعبد بها فلا ([57]) اهـ.
وبهذا يتضح أن هذه الآلات الحديثة والتطورات الحضارية لا تعيق القول بتوقيف الوسائل الدعوية ، علي شرط أن ينظر في الحكم الشرعي لهذه الآلات والتطويرات ، فإن أقرها الشرع قبلت وانتفع بها في بث الدعوة ، وإن رفضها ردت ولم ينتفع بها .
وفيما أباح الله تعالى غُنيه وكفاية عما حرمه ونهى عنه ( فإنه تعالى أغنانا بما شرعه لنا من الحنيفية السمحة وما يسره من الدين علي لسان رسوله r وسهله للأمة عن كل باطل ومحرم ضار ) ([58])
---
[31] ) (( المستصفي )) ، للغزالي ( 1/139 ) ، ط: الحلبي .
[32] ) ليس هذا الموضع موضع لبسط هذه المسألة ،وإنما المراد هنا مجرد التمثيل ولبسط هذه المسألة موضع آخر إن شاء الله تعالى .
[33] ) من كلام الشاطبي في (( الاعتصام )) ( 2/611-612 ) ، بتصرف .

(5/30)

[34] ) (( اقتضاء الصراط المستقيم )) ( 2/595 ).
[35] ) (( مجموع الفتاوى )) ( 11/344 ) .
[36] ) (( الموافقات )) للشاطبي ( 3/488 ) ، ط : صبيح ، تحقيق محيى الدين عبد الحميد .
[37] ) (( مجموع الفتاوى )) ( 11/344 ) .
[38] ) (( مصادر التشريع الإسلامي )) ، لخلاف ( ص 85). .
[39] ) بواسطة نقل الشيخ على بن حسن في كتابة (( علم أصول البدع )) ( ص 235 ) . وانظر : كلاماً بديعاً لشيخ الإسلام في هذا ، في (( الفتاوى )) ( 11/343 ) ، أوله : (( وهنا فضل عظيم ينبغي الاهتمام به ، فإن من جهته حصل في لدين اضطراب عظيم . وكثير من الأمراء والعلماء رأوا مصالح فاستعملوها ... وقد يكون منها ما هو محظور في الشرع ولم يعلموه ... )).
[40] ) (( كتاب القصاص والمذكرين )) بواسطة نقل السيوطي عنه في تحذير الخواص )) .
[41] ) ينظر كتاب (( تحذير الخواص من أكاذيب القصاص )) ، للسيوطي ( ص 170 ) فإنه قد لخص كتاب الحافظ العراقي فيه .
[42] ) ( ص 19 – 21 ) ، ط : دار الرائد العربي .
[43] ) قد يطلق (( القص )) على الوعظ والتذكير : وإذا كان كذلك فليس مما نحن فيه ولذا ورد في بعض السلف الحث على (( القصص ) وإنما أرادوا الوعظ والتذكير ، فلينتبه لهذا .
[44] ) (( مجموع الفتاوى )) ( 11/591-595) .
[45] ) من (( تحذير العاقل النبيل مما لفقه المبيحون للتمثيل )) ( ص 7- ) . وهذا الكتاب رد به الشيخ – رحمه الله تعالى – على صاحب كتاب (( حكم التمثيل في الدعو إلى الله تعالى )) .
[46] ) من : (( حكم الانتماء إلى الفرق والأحزاب والجماعات الإسلامية )) ( ص - )، ط 2 .
[47] ) الذي أجيب عليه في هذه الفتوى .
[48] ) (( مجموع الفتاوي )) ( 1/620-631 )
[49] ) وانظر كلام شيخ الإسلام الآتي ( ص 95 ) فإنه أوضح فيه هذا الأمر وزاده بياناً .
[50] ) (( مجموع فتاوى الشيخ عبد لعزيز بن باز )) ( 1/249 ) ، ط : الإفتاء
[51] ) ((حكم الانتماء )) ( ص 157 ) ، ط 21 .

(5/31)

[52] ) من (( تحذير العاقل النبيل )) ( ص 19 -32 )
وانظر أيضاً – نحو هذا الحكم للشيخ في كتابه (( إقامة الدليل على المنع من الأناشيد الملحنة والتمثيل )) ( ص 17-19 ) .
[53] )(( حكم الانتماء )) ( ص 157 – 158 ) .
[54] ) (( إغاثة اللهفان )) ( 1/200 ).
[55] ) ( 4/105) ، وسنده ضعيف .
[56] ) (( اقتضاء الصراط )) ( 1/483 – 484 ) . ونظر أيضاً ( 2/597 – 598 ) ، إذ يقول شيخ الإسلام : (( فمتى اغتذت القلوب بالبدع لم يبق فيها فضل للسنن فتكون بمنزلة من اغتذي بالطعام الخبيث
[57] ) من (( حكم الانتماء )) ( ص 160-161 ) .
[58] ) (( إغاثة اللهفان )) ( 2/69 )

(5/32)


شبه قد يتمسك بها من يرى أن وسائل الدعوة ليست توقيفية - الحجج القوية

الحجج القوية على أن وسائل الدعوة توقيفية

الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل
وهنا شبه قد يتمسك بها من يرى أن وسائل الدعوة ليست توقيفية
[ الشبهة الأولى ]
وقد ورد بعضها في كلام أبي القاسم القشيري – فيما يتعلق بمسألة (( السماع )) – فأجاد شيخ الإسلام ابن تيمية – رحمه الله تعالى – في الإطاحة بها ، ونقضها وذلك في كتابه (( الاستقامة )).
ونحن نذكر كلام القشيري ثم نخلص رد شيخ الإسلام عليه ، إذ كلامه تأصيل بديع في هذه المسألة به تنكشف الزيوف ، وتتهافت الشبه .
قال أبو القاسم القشيري :
( واعلم أن سماع الأشعار بالألحان الطيبة ، والنغم المستلذة – إذا لم يعتقد المستمع محظوراً ، ولم يسمع على مذموم في الشرع ، ولم ينجر في زمام هواه ، ولم ينخرط في سلك لهو - : مباح في الجملة .
ولا خلاف أن الأشعار أنشدت بين يدي النبي r وأنه سمعها ولم ينكر عليهم في إنشادها .
فإذا جاز سماعها بغير الألحان الطيبة فلا يتغير الحكم بأن يسمع بالألحان : هذا ظاهر من الأمر .
ثم ما يوجب للمستمع توفر الرغبة على الطاعات ، وتذكر ما أعده الله لعباده المتقين من الدرجات ، ويحمله على التحرز من الزلات ويؤدى إلى قلبه في الحال صفاء الواردات : مستحب في الدين ومختار في الشرع ). اهـ. كلام القشيري .
قال شيخ الإسلام :
( قلت تضمن هذا الكلام شيئين :
أحدهما : إباحة سماع الألحان والنغمات المستلذة ، بشرط ألا يعتقد المستمع محظوراً ، ولا يسمع مذموماً في الشرع ، وألا يتبع منه هواه .
والثاني : أن ما أوجد للمستمع الرغبة في الطاعات ، والاحتراز من الذنوب ، وتذكر وعد الحق ووصول الأحوال الحسنة إلى قلبه فهو مستحب .
وعلى هاتين المقدمتين بنى من قال باستحباب ذلك ...
وهاتان المقدمتان كلاهما غلط مشتمل على دليل مجمل ...
ولهذا نشأ من هاتين المقدمتين اللتين لبس فيهما الحق بالباطل :
قول لم يذهب غليه أحد من سلف الأمة ولا أئمتها ...

(6/1)

قال الحسن بن عبد العزيز : سمعت الشافعي يقول :
خلفت ببغداد شيئاً أحدثته الزنادقة ، يسمونه التغبير ، يصدون به الناس عن القرآن .
والتغبير هو الضرب بالقضيب . غبر أي : أثار غباراً وهو آلة من الآلات التي تقترن بتلحين الغناء ...
ونحن نتكلم عن المقدمتين – إن شاء الله – بكلام يناسب ما كتبته هنا .
أما قوله :
((فإذا جاز سماعها بغير الألحان الطيبة فلا يتغير الحكم بأن يسمع بالألحان الطيبة : هذا ظاهر من الأمر . ))
فإن هذه حجة فاسدة جداً ، والظاهر أنما هو عكس ذلك فإن نفس سماع الألحان مجرداً عن كلام يحتاج إلى أن تكون مباحة مع انفرادها ، وهذا من أكبر مواقع النزاع ، فإن أكثر المسلمين على خلاف ذلك ، ولو كان كل من الشعر والتلحين مباحاً على الانفراد لم يلزم الإباحة عند الاجتماع إلا بدليل خاص ، فإن التركيب له خاصة يتعين الحم بها ...
فلو قال قائل : النبي r قد قرأ القرآن ، وقد استقر أه من ابن مسعود ، وقد استمع لقراءة أبي موسي ، وقال لقد أوتيت مزماراً من مزامير داود )) ، فإذا قال قائل إذا جاز ذلك بغير هذه الألحان ، فلا يتغير الحكم بان يسمع بالألحان . كان هذا منكراً من القول وزوراً باتفاق الناس .
وأما المقدمة الثانية وهي قوله بعد أن أثبت الإباحة :
(( إن ما أوجب للمستمع أن يوفر الرغبة على الطاعات ، ويذكر ما أعد الله لعباده المتقين من الدرجات ويحمله على التحرز من الزلات ويؤدي إلى قلبه في الحال صفاء الواردات : مستحب في الدين ، ومختار في الشرع )).
فنقول : تحقيق هذه المقدمة : أن الله – سبحانه – يحب الرغبة فيما أمر به والحذر مما نهي عه ويحب الإيمان بوعده ووعيده ، وتذكر ذلك ، وما يوجبه من خشيته ورجائه ومحبته والإنابة إليه ، ويحب الذين يحبونه فهو يحب الإيمان – أصوله وفروعه – والمؤمنين ،والسماع يحصل المحبوب ، وما حصل المحبوب فهو محبوب : فالسماع محبوب .
· وهذه المقدمة مبناها علي أصلين

(6/2)

أحدهما : معرفة ما يحبه الله .
والثاني : أن السماع يحصل محبوب الله خالصاً أو راجحاً .
فإنه إذا حصل محبوبة ومكروهة ، والمكروه أغلب : كان مذموماً . وإن تكافأ فيه المحبوب والمكروه لم يكون محبوباً ولا مكروهاً
أما الأصل الأول : وهو معرفة ما يحبه الله ، فهي أسهل وإن كان غلط في كثير منها كثير من الناس .
وأما الأصل الثاني : وهو أن السماع المحدث يحصل هذه المحبوبات فالشأن فيها ، ففيها زل من زل وضل من ضل ، ولا حول ولا قوة إلا بالله .
· ونحن نتكلم علي ذلك بوجوه نبين بها – إن شاء الله – المقصود :
- الوجه الأول
أن نقول : يجب أن يعرف أن المرجع في القرب والطاعات والديانات والمستحبات إلى الشريعة ، ليس لأحد أن يبتدع ديناً لم يأذن الله به ، ويقول : هذا يحبه الله . بل بهذه الطريق بدل دين الله وشرائعه ، وابتدع الشرك ، وما لم ينزل الله به سلطاناً .
وكل ما في الكتاب والسنة ، وكلام سلف الأمة ،وأئمة الدين ومشايخه ، من الحض علي إتباع ما انزل إلينا من ربنا واتباع صراطه المستقيم ، والنهي عن ضد ذلك : فكله نهي عن هذا – وهو ابتداع دين لم يأذن الله به – سواء كان الدين منه عبادة غير الله أو عبادة الله يما لم يأمر به .
بل دين الحق : أن نعبد الله وحده لا شريك له ، بما أمرنا به علي ألسنة رسله ...
... إلى أن قال :
وهذا أصل عظيم من أصول سبيل الله وطريقه يجب الاعتناء به وذلك أن كثير من الأفعال قد يكون مباحاً في الشريعة ، أو مكروهاً أو متنازعاً في إباحته وكراهته ورما كان محرماً أو متنازعاً في تحريمه فتستحبه طائفة من الناس ، يفعلونه على أنه حسن مستحب ، ودين وطريق يتقربون به ، حتى يعدون من يفعل ذلك أفض ممن لا يفعله ، وربما جعلوا ذلك من لوازم طريقتهم إلى الله ، أو جعلوه شعار الصالحين وأولياء الله .
ويكون ذلك خطأ وضلالا وابتداع دينٍ لم يأذن به الله .

(6/3)

مثال ذلك : حلق الرأس في غير الحج والعمرة لغير عذرٍ فإن الله قد ذكر في كتابه حلق الرأس وتقصيره في النسك ، وذكر حلقه لعذر .
وأما حلقه لغير ذلك فقد تنازع العلماء في إباحته وكراهته نزاعاً معروفاً على قولين هما روايتان عن أحمد .
ولا نزاع بين علماء المسلمين وأئمة الدين أن ذلك لا يشرع ولا يستحب ولا هو من سبيل لله وطريقه ، ولا من الزهد المشروع للمسلمين ، ولا مما أثني الله به علي أحد من الفقراء .
مع هذا فقد اتخذه جماعة من النساك الفقراء والصوفية ديناً حتى أن من لم يفعل ذلك يكون منقوصاً عندهم ، خارجاً عن الطريقة المفضلة المحمودة عندهم ومن فعل ذلك دخل في هديهم وطريقتهم
وهذا ضلال عن طريق الله وسبيله باتفاق المسلمين ، واتخاذ ذلك ديناً وشعاراً لأهل الدين من أسباب تبديل الدين ...
· الوجه الثاني :
أن قولهم : إن السماع يحصل محبوب الله ، وما حصل محبوبة فهو محبوب له .
قول باطل وكثير من هؤلاء – أو أكثرهم – حصل لهم الضلال والغواية من هذه الجهة .
فظنوا أن السماع يثير محبة الله ومحبة الله هي أصل الإيمان الذي هو عمل القلوب ، وبكمالها يكمل ...
فيقال : إن ما يهيجه هذا السماع المبتدع - ونحوه – من الحب وحركة القلب ليس هو الذي يحبه الله ورسوله ، بل اشتماله على ما لا يحبه الله وعلى ما يبغضه أكثر من اشتماله على ما يحبه ولا يبغضه وحده عما يحبه الله ونهيه عن ذلك أعظم من تحريكه .
وإن كان يثير حباً وحركة ويظن أن ذلك يحبه الله ، وأنه مما يحبه الله ، فإنما ذلك من باب الظن وما تهوى الأنفس ، ولقد جائهم من ربهم الهدى ([59])
· فتحصل من هذا :
إن الانتفاع بالوسائل المحدثة لا يبرر شرعيتها لأننا مقيدون بالكتاب والسنة لا بالهوى والوجد .

(6/4)

فكل وسيلة بدعية – تمثيلاً كانت أو نشيداً (( سماعاً )) أو غير ذلك – وإن حركت القلوب وشوقت النفوس ، وذكرت بعض الغافلين ، وأرشدت بعض التائهين .. فلا خير فيها ، إذ لو كانت خير لأهتدي لها السابقون الأولون ، ولشرعها المصطفي r .
والمتذكر بها والمسترشد بها سرعان ما يرجع ‘لى غفلته ، وإن واصل فعلى غير طريق قويم ، وصراط مستقيم .
وما أحسن ما قاله شيخ الإسلام عندما قال قائل عن السماع المحدث : ( هذه شبكة يصاد بها العوام )
صدق ، فإن أكثرهم إنما يتخذون ذلك شبكة لأجل الطعام والتوانس علي الطعام .
ومن فعل هذا فهو من أئمة الضلال ، الذين قيل في رؤوسهم :
) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا & وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا & رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً( (الأحزاب:66-68)
وأما الصادقون منهم – أي من العوام – فهم يتخذونه شبكة ، لكن هي شبكة مخرقة يخرج منها الصيد إذا دخل فيها كما هو الواقع كثيراً فإن الذين دخلوا في السماع المبتدع في الطريق ، ولم يكن معهم أصل شرعي شرعه الله ورسوله : وأورثتهم أحوالاً فاسدة ... ([60])
فهذه أثار الوسائل البدعية سوء في ظلامٍ ، وظلام في ظلامٍ ، وليعتبر المسلم بما قاله الله تعالي في حق النصاري :
) ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْأِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ( (الحديد:27)

(6/5)

والمعنى أنهم ابتدعوا لأنفسهم عبادة ما كتبها الله عليهم ولا فرضها ، بل هم الذين التزموها من عند أنفسهم ، وقصدهم بذلك تحصيل رضا الله – سبحانه –
فانظر كيف مقتهم الله وذمهم مع حسن قصدهم فيما التزموه من العبادة المحدثة فإن الله تعالى لا يريد من عباده أن يعبدوه إلا بما شرع على السنة رسله وبذلك يظهر صدق المستجيبين لله وللرسول إذا دعاهم لما يحييهم .
فكما أن الله تعالى لا يقبل من مشرك في توحيد الإلهية عملاً مهما كبر ، فكذلك لا يقبل ممن أشرك في توحيد المتابعة عملاً مهما كثر .
قال تعالي :
) فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ( (القصص:50)
فليس لأحد أن يتبع ما يحبه فيأمر به ويتخذه ديناً ، وينهى عما يبغضه ، ويذمه ، ويتخذ ذلك ديناً : إلا بهدى من الله وهدى الله هو شريعته التي بعث بها رسوله r .
ومن اتبع ما يهواه حباً وبغضاً بغير الشريعة قد اتبع هواه بغير هدى من الله .
وأي إتباع للهوى أعظم من الإعراض عما شرع الله تعالى من الوسائل الشرعية في الدعوة إلي الوسائل البدعية ، التي يظنها الفاعل لها قربة وطاعة لله تعالى ، وهي – والله – عين الضلال ومنبع الفساد .
وصدق الله تعالى إذ يقول :
) وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ & وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ( (الزخرف:36-37)
[ الشبهة الثانية ]
ومن الشبه التي قد يتعلق بها :

(6/6)

ما جاء في غزوة بدر من نزول النبي r عند أني ماءٍ من مياه بدر . فقال له الحباب بن المنذر بن عمر بن الجموح : يا رسول الله أرأيت هذا المنزل أمنزل أنزله الله ليس لنا أن نتقدم عنه أو نتأخر ؟ أم هو الرأي والحرب والمكيدة ؟ فقال النبي r : (( بل هو الرأي والحرب والمكيدة ))
فقال : يا رسول الله إن هذا ليس بمنزل ، فانهض بنا حتى نأتي أدني ماءٍ من القوم فننزله ... فاستحسن النبي rهذا الرأي ونهض إلى آخر القصة .
ووجه الاستشهاد بها :
أن النبي r وكل أمر النزول إلى أصحابه ، وأخير أن النزول في مكان دون أخر ليس شرعاً وإنما هو الحرب والمكيدة فدل على أن وسائل الدعوة ليست توقيفية . هكذا قال من أورد هذه الشبهة .
والجواب أن يقال :
أولاً – أن القصة هذه لم تثبت بإسناد صحيح :
فقد رواها ابن إسحاق – كما في (( سيرة ابن هشام )) (2/272 ) – قال فحدثت عن رجال من بني سلمة أنهم ذكروا أن الحباب .. فذكره وهذا الإسناد ضعيف كما ترى
وقد وصله الحاكم في المستدرك : (3/426 ،427 ) من حديث الحباب
قال الذهبي في (( تلخيصه )) : ( قلت حديث منكر ، وسنده ) هكذا في المطبوع .
قال المحدث الألباني : ( لعله سقط منه : واه ) قال : وفي سنده من لم أعرفه ([61])
وخرجه البيهقي في (( الدلائل )) : ( 3/31-35 ) ، وسنده ضعيف .
وقد رواه الأموي من حديث ابن عباس – كما في (( البداية )) : ( 3/267 ) وفيه الكلبي ، وهو كذاب .
ثانياً – ليس في القصة ما يتمسك به :
فإن العاقل يعلم بالضرورة أن نزول القائد في مكان دون آخر – من زمن النبي rإلى قيام الساعة ليس أمراً توقيفياً بل لا يتصور توقيفه ذلك .
وقد كان النبي r يبعث القادة ويعلمهم أحكام الجهاد ، ويوصيهم ولا يعين لهم مكاناً للنزول وهكذا كان خلفاؤه الراشدون ، يبعثون الجيوش ، فلا يجددون لهم مكان نزولٍ
وهذا كما لو سار النبي r مع طريق في الجهاد فإن مسيره مع هذا الطريق وصف طردي لا يتعلق الحكم به .
ونحن نقول :

(6/7)

أن وسائل الجهاد في سبيل الله تعالى توقيفية لا يجوز لأحد أن يدخل فيها ما لم يكن عليه رسول الله r وصحابته الكرام .
وهديه r في الحرب أكمل هدي فما من صغيرة ولا كبيرة في الجهاد إلا وقد نترك لنا النبي r منها علماً ، عمله من علمه ، وجهله من جهله .
ولذا اشتد نكير السلف على من أحدث شيئاً في أمور القتال والجهاد لم يكن على عهد رسول الله r .
قال شيخ الإسلام – رحمه الله تعالى - :
( وأما القتال فالسنة – أيضاً – فيه خفض الصوت ...
وهذه الدقادق ([62]) والأبواق التي تشبه قرن اليهود وناقوس النصارى : لم تكن على عهد الخلفاء الراشدين ، ولا من بعدهم من أمراء المسلمين .
وإنما حدث – في ظني – من جهة بعض ملوك المشرق من أهل فارس ، فإنهم أحدثوا في أحوال الإمارة والقتال أموراً كثيرة ، وانبثت في الأرض لكون ملكهم انتشر حتى ربا في ذلك الصغير ،وهرم فيها الكبير لا يعرفون غير ذلك بل ينكرون أن يتكلم أحد بخلافه ، حتى ظن بعض الناس أن ذلك من إحداث عثمان - t- .
ولكن ظهر في الأمة ما أخبر به النبي r ، حيث قال :
(( لتأخذن مأخذ الأمم قبلكم شبراً بشبر وذراعاً بذراع )).
قالوا : فارس والروم ؟
قال : (( ومن الناس إلا هؤلاء ))
كما قال في الحديث الآخر :
(( لتركبن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه )) .
قالوا : يا رسول الله : اليهود والنصارى ؟
قال : (( فمن؟ )) .
وكلا الحديثين في (( الصحيح )9 : أخبر بأنه يكون في الأمة من يتشبه باليهود والنصارى . ويكون فيها من يتشبه بفارس والروم .
ولهذا ظهر في شعائر الجند المقاتلين شعائر الأعاجم من الفرس وغيرهم ، حتى في اللباس وأعمال القتال، والأسماء التي تكون لأسباب الإمرة ...
... إلى أن قال :
لكن المقصود هنا أن هذه الأصوات المحدثة في أمر الجهاد ، وإن ظن أن فيها مصلحة راجحة ، فإن التزام المعروف هو الذي فيه المصلحة الراجحة ، كما في أصوات الذكر .

(6/8)

إذ السابقون الأولون والتابعون لهم بإحسان: أفضل من المتأخرين في كل شيء : من الصلاة وجنسها من الذكر والدعاء وقراءة القرآن واستماعه ، وغير ذلك من الجهاد والإمارة ، وما يتعلق بذلك من أصناف السياسات والعقوبات والمعاملات في إصلاح الأموال وصرفها .
فإن طريق السلف أكمل في كل شيء ، ولكن يفعل المسلم من ذلك ما يقدر عليه ) . اهـ ([63])
* * *
[ الشبهة الثالثة ] :
ومن الشبهة التي قد يتعلق بها – أيضاً - :
أن الأمور المباحة يمكن تحويلها بالنية إلى قربةٍ يثاب عليها ، كما جاء في حديث سعد بن أبي وقاص – الذي في الصحيحين )) - :
(( إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ماتجعل في في امرأتك ))
وكما في قوله r :
(( وفي بضع أحدكم صدقة )) . قالوا : يا رسول الله ، أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال : (( أرأيتم لو وضعها في حرامٍ أليس كان يكون عليه وزر ؟ فكذلك إذا وضعها في الحلال له أجر )).
أخرجه مسلم عبن أبي ذر – t - .
فعلى هذا : ننوى بهذه الوسائل المحدثة – إذا كانت مباحة – نية حسنة ، فنثاب عليها .
والجواب أن نقول :
ينبغي أن نوضح أولاً مسألة الأمور المباحة ومخالطة النية لها )) ثم بعد ذلك يتبن – إن شاء الله – سقوط هذه الشبهة التي هي في الحقيقة لا تمت إلى موضوعنا بصلة بل أقحمت فيه تعسفاً .
فنقول :
أختلف أهل العلم في إمكان تحويل المباحات بالنية الصالحة إلى قربة يثاب عليها .
فذهب فريق منهم إلى أن ( المباح لا يتقرب به إلى الله تعالى ، فلا معنى للنية فيه ) ([64])
يقول الحطاب في شرح (( مختصر خليل )) :
( الشريعة كلها إما مطلوب أو مباح ، والمباح لا يتقرب به إلى الله تعالى فلا معنى للنية فيه ) ([65]) اهـ.
واحتج علماء المالكية بقوله تعالى :
) وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا ( (البقرة: من الآية189)

(6/9)

على أن الفعل بنية العبادة لا يكون إلا في المندوبات خاصة دون المباح ودون المنهي ... عنه ) ([66])
ومما يؤيد هذا :
( أن المباحات والمكروهات والمرحمات لا تلزم بالنذر ، فلو نذر الرجل فعل مباح أو مكروه أو محرم لم يجب عليه فعله كما يجب عليه إذا نذر طاعة الله أن يطيعه بل عليه كفارة يمين إذا لم بفعل عند أحمد وغيره . وعند آخرين لا شيء عليه فلا يصير بالنذر ما ليس بطاعة ولا عبادةٍ طاعةً وعبادةً ) ([67])
وذهب آخرون من أهل العلم إلى أن النية الصالحة تحول المباح إلى قربة يؤجر صاحبها .
يقول ابن الحاج في (( المدخل )) ([68])
( المباح ينتقل بالنية إلي الندب ، وإن استطعنا أن ننوي بالفعل نية أداء الواجب كان أفضل من نية الندب ) . اهـ .
وذكر ابن القيم – رحمه الله تعالي – أن أخواص المقربين هم الذين ( انقلبت المباحات في حقهم إلى طاعات وقربات بالنية فليس في حقهم مباح متساوي الطرفين بل كل أعمالهم راجحة ) ([69])
قال الشيخ عمر الأشقر بعد أن ذكر هذين القولين :
قد يبدوا أن هناك تناقضاً بين ما ذهب إليه هذان الفريقان . إلا أن الناظر المتعمق في البحث يرى أن الذي نفاه الفريق الأول ليس هو الذي أثبته الفريق الثاني .
فالفريق الأول : ينكر أن تكون المباحات عباداتٍ وقرباتٍ في صورتها .
وهذا حق لا يجوز أن يخالف فيه أحد .
ومن ظن أنه يعبد الله بالمشي والوقوف واللباس الأسود أو الأخضر ... فهو مخطئ لأن هذه ليست عبادات في ذاتها ...
فمرادهم - إذن –أن المباحات لا يقصد التقرب بذواتها ، كما يتقرب بالصلاة وقراءة القرآن والزكاة .
أما القائلون بأن المباح يتقرب به فمرادهم مخالف لمراد الأولين وهم يفهمون ذلك بصورةٍ أو أكثر من الصور التالية :
المباح وسيلة للعبادات :
يقول شيخ الإسلام :
( ينبغي ألا يفعل من المباحات إلا ما يستعين به على الطاعة ، ويقصد الاستعانة بها على الطاعة ) ([70]) اهـ.
ويقول ابن الشاط :

(6/10)

( إذا قصد بالمباحات القوى على لطاعات ، أو التوصل إليها كانت عبادة ، كالأكل والنوم واكتساب المال ) ([71]) اهـ.
فالمسلم إذا قصد بنومه وأكله وشربه أن يتقوى بها على طاعة الله كي يتمكن من قيام الليل والجهاد في سبيل الله فهذا مثاب على هذه الأعمال بهذه النية .
الأخذ بالمباح على انه تشريع إلهي :
إذا نظر المسلم إلى المباح معتقداً أن الله أباحه ، كالذي يأتي زوجته – مثلاً – يقصد أن يعدل عما حرمه الله تعالى إلى ما أباحه : فهذا له أجر كما ورد في الحديث – الآنف الذكر – الذي أخرجه مسلم عن أبي ذر .
المباح بالجزء مطلوب بالكل
على جهة الندب أو الوجوب ([72]) قد يكون الأمر مباحاً بالجزء لكنه مطلوب بالكل فالعبد إذا جاز له أن يترك الطعام والشراب ، ويجهد نفسه في بعض الإحسان ، إلا أنه لا يجوز له أن يتمادى في ذلك حتى يهلك نفسه بسبب ذلك .
ولذلك أوجب جماهير العلماء على المضطر أن يأكل من الميتة ، وعدوه مستوجباً للوعيد إذا هو امتنع عن الأكل حتى هلك ([73]) . اهـ.
وبهذا التحقيق يتبين لك أن القول بخروج المباحات إلى المندوبات بالنية الصالحة حق ، لكن الاستدلال بذلك على صحة إحداث وسيلةٍ دعوية يتقرب إلى الله بها : باطل .
وقد تقدم تقرير أن البدعة تدخل في الأمور العادية كدخولها في أمور العبادات فليرجع إليه ( ص 22 ) ففيه ما يعين على كشق هذه الشبهة ويبطلها .
كما أن في رد شيخ الإسلام ابن تيمية – المتقدم قريباً – على أبي القاسم القشيري نقضاً لهذه الشبهة فأغني ذلك عن إعادة الكلام هنا .
[ الشبهة الرابعة ]
ومما يتعلق به – أيضاً – قاعدة (( الوسائل لها أحكام المقاصد )) فيقول المتعلق بها : أن هذه الأمور التي نتخذها في الدعوة إلى الله تعالي ووسائل توصل إلى الغاية المنشودة بالدعوة ، وهي : هداية الناس وإصلاحهم . وما دام الغاية هذه ، فإنها محمودة شرعاً ، فوسائلها تأخذ حكمها ، فتكون محمودة في الشرع – أيضاً –
والجواب

(6/11)

أن لفظة (( الوسائل )) هنا ، لا تعني أي وسيلة – ولو محرمة – إذا استخدمت في مقصد حسن : أخذت حكمه و إلا فليلزم علي ذلك إهدار النصوص الشرعية والعمل بالهوى ، فتتخذ المحرمات – مثلاً – في معالجة المرضي ، وترتكب المحرمات – كالمعاملة بالربا وإسبال الثياب – من أجل الدعوة ومصالحها ... وهكذا .
والمعني الصحيح للقاعدة :
أن الوسائل بالنسبة للمقاصد الحسنة ، لا بد أن تكون مشروعة – واجبة أو مندوبة أو مباحة – وقد تكون الوسيلة مكروهة . أما أنها تكون محرمة فلا .
ثم أن هذه القاعدة ليست على إطلاقها فقد تكون الوسيلة محرمة أو مكروهة ، وما جعلت وسيلة غليه ليس كذلك .
يقول العلامة ابن القيم – رحمه الله تعالى – عندما قرر أن حركة اللسان بالكلام لا تكون متساوية الطرفين ، بل إما راجحة وإما مرجوحة :
فإن قيل : فإذا كان الفعل – أي الغاية – متساوي الطرفين كانت حركة اللسان التي هي الوسيلة إليه كذلك إذ الوسائل تابعة للمقصود في الحكم .
قبل : لا يلزم ذلك .
فقد يكون الشيء مباحاً ، بل واجباً ووسيلته مكروهة ، كالوفاء بالطاعة المنذورة وهو واجب مع أن وسيلته – وهو النذر – مكروه منهي عنه .
وكذلك الحلف المكروه ([74]) مرجوح مع وجوب الوفاء به أو الكفارة .
وكذلك سؤال الخلق عند الحاجة مكروه ويباح له الانتفاع بما أخرجته له المسألة .
وهذا كثير جداً .
فقد تكون الوسيلة متضمنة مفسدة تكره أو تحرم لأجلها ، وما جعلت وسيلة إيه ليس بحرامٍ ولا مكروه ) ([75]). اهـ.
---
[59] ) (( الاستقامة )) ( 1/234- 261) .
[60] ) (( مجموع الفتاوى )) ( 11/601) .
[61] ) التعليق علي (( فقه السيرة )) ( ص 224 ) ، ط : دار القلم .
[62] ) الدقدقة : حكاية أصوات حوافر الدواب في سرعة ترددها ، مثل الطقطقة . قاله في (( اللسان )) ( 2/1402 ) ، ط : دار المعارف بمصر .
[63] ) (( الاستقامة )) ( 1/324-331 ) .

(6/12)

[64] ) (( الذخيرة )) ، للقرافي ( 1/239 ). بواسطة نقل الدكتور عمر الأشقر في كتابه (( مقاصد المكلفين )) ( ص 491 ) ، ، وهكذا ما بعده من النقول في هذه المسألة .
[65] ) ( 1/232).
[66] ) (( أحكام القرآن )) لابن العربي ( 1/10) .
[67] ) (( مجموع الفتاوى )) ( 11/450-451) . ( وهذا ليس من مراجع الدكتور الأشقر ).
[68] ) (1/21-22 ).
[69] ) (( مدارج السالكين )) ( 1/107) .
[70] ) (( مجموع الفتاوى )) ( 10/460-461 ) .
[71] ) (( غمز عيون البصائر شرح الأشباه والنظائر )) ( 1/34 ).
[72] ) ينظر (( الموافقات )) ( 1/78 ) ، و (( مجموع الفتاوى )) ( 10/461 ).
[73] ) من كتاب (( مقاصد المكلفين )) ( ص 493 -497 ) بتصرف .
[74] ) كمن حلف على فعل مكروه ، أو ترك مندوب .
[75] ) (( مدارج السالكين )) ( 1/116 ) . وينظر (( الفروق )) للقرافي ( 2/32 -33 ) ، و (( القواعد )) ، للمقري ( 2/394 ) .

(6/13)


خلاصة الرسالة - الحجج القوية

الحجج القوية على أن وسائل الدعوة توقيفية

الحجج القوية على أن وسائل الدعوة توقيفية
الشيخ / عبد السلام بن برجس آل عبد الكريم
خلاصة الرسالة
مما سبق بيانه وتقريره ، يتلخص ما يلي :
· أولاً : أن وسائل الدعوة إلى الله تعالى توقيفية لا يحل لمرء يؤمن بالله واليوم الآخر أن يزيد فيها شيئاً لم يكن عليه عمل رسول الله r وصحابته الكرام .
والحجة في ذلك عموم الأدلة التي نصت على إكمال الدين وبيان كل شيء يقرب إلى الجنة ويباعد من النار .
وعموم الأدلة المحذرة من المحدثات في الدين والآمرة بلزوم الأمر العتيق .
ولسلامة الاستدلال بهذه الأدلة على المقصود ، أوردنا كلام بعض المحققين من العلماء فيها النص صراحة على المنع من إحداث أي وسيلة في الدعوة إلى الله تعالى ، اعتماداً على تلك العمومات من نصوص الكتاب والسنة وأقوال سلف الأمة .
ومن هؤلاء شيخ الإسلام ابن تيمية – رحمه الله تعالى –
والشيخ حمود بن عبد الله التو يجري – رحمه الله تعالى –
والشيخ بكر بن عبد الله أبو زيد – حفظه الله تعالى - .
وهذا هو الذي نص عليه العلامة الشيخ عبد العزيز بن عبد الله بن باز – حفظه الله تعالى – كما تقدم النقل عنه في هذه الرسالة ( ص 76-77 ).
وهو قول الإمام المحقق العلامة الشيخ محمد ناصر الدين الألباني – حفظه الله تعالى - .
ومما يتأيد به هذا القول : شدة إنكار السلف لأي وسيلة محدثة ولو كان يجنى منها رقة القلب ودمع العين … ولو كانت (( نافعة ))على حد تعبير المعاصرين .
فإنكار السلف على القصاص وعلى أصحاب السماع المجرد عن الآلة معروف ومشهور لا يخفى علي أحدٍ .
· ثانياً : أن إحداث وسيلة في وسائل الدعوة يعتبر إحداثاً في الدين وخروجاً عن سبيل المؤمنين .
وما عرف إحداث الوسائل إلا عند أهل البدع والأهواء ، وعلى رأسهم : الصوفية . فهم سلف لمنادين بإحداث الوسائل المتلائمة مع العصر .

(7/1)

· ثالثاً : أن ما شوش بعض الأغمار من معرضة ما تقرر من توقيفية الوسائل : بما استجد في هذا العصر من آلات (( تقنية )) هو باطل مردود وقد كشفت هذه الرسالة ذلك ، وبينت أنه لا تعارض بين القول بتوقيفية الوسائل وبين استخدام هذه (( الآلات ))بشرط أن تكون هذه (( الآلات ) غير ممنوعة شرعاً .
أسأل الله عز وجل أن يجعل ما كتبته خالصاً لوجهه الكريم ، مقرباً لديه في جنات النعيم ، وأن يعم بنفعها إنه سميع مجيب قريب وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين .

(7/2)


الرد العلمي على منكري التصنيف

الرد العلمي على منكري التصنيف
محاضرة لفضيلة الشيخ /
عبد السلام بن برجس آل عبد الكريم
ترتيب وتنسيق
أبي عمرو محمد الكريمي
غفر الله له ولوالديه ولجميع المسلمين
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
) يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون) آلعمران/ 102.
) يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً) النساء / 1 .
) يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً ، يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاً عظيماً) الأحزاب / 70ـ 71
أما بعد:-

(1/1)

فإن منة الله سبحانه وتعالى على عبده المسلم بتوفيقه إلى العمل بالسنة المطهرة وسلوك جادتها المستقيمة منة كبرى ونعمة عظمى تستحق أيها الإخوة شكراً وذكراً كثيراً إذ أن التمسك بالسنة اليوم عزيز والمتمسك بالسنة اليوم غريب أيضاً فالتمسك بالسنة مظهر من مظاهر الغربة التي أخبر النبي صلى الله عليه وسلم بوقوعها ، فأكثر المجتمعات الآن على غير السنة كما قال الإمام سفيان الثوري رحمه الله تعالى: )استوصوا بأهل السنة خيراً فإنهم غرباء)، وكما قال أبو بكر بن عياش رحمه الله تعالى: (السنة في الإسلام أعز من الإسلام في سائر الأديان) ، ويقول يونس بن عُبيد رحمه الله تعالى: (ليس شيء أغرب من السنة وأغرب منها من يعرفها)، فإذا كان أيها الإخوة ، إذا كان هذا كلام أولئك الأئمة في زمانهم فما بالنا بزمننا هذا لا شك أن الغربة قد اشتد استحكامها، وعظم أمرها ولا حول ولا قوة إلا بالله العلي العظيم، فمن كان من أهل السنة فليحمد الله تعالى على هذا الفضل، وليسأل الله سبحانه وتعالى الثبات عليه، وأما من كان من غير أهلها فيا لخيبته ما أعظم مصيبته وما أشد خسارته فليَعُد إلى ربه جل وعلا وليُراجع دينه فإن الإسلام هو السنة والسنة هي الإسلام، ولا يقوم أحدهما إلا بالآخر، ومن فضل الله سبحانه وتعالى علينا أنه جل وعلا لم يُخلي زمناً من الأزمان من أهل السنة بهم تقوم حجته على الناس أجمعين فيبلغون شرع الله سبحانه وتعالى كما جاء به رسول الله صلى الله عليه وسلم، ويدعون إلى لزوم السنة وترك البدع والأهواء ، وقد كنا نعهد أهل السنة والجماعة فيما نقل إلينا من سيرهم وأخبارهم وأحوالهم أمة واحدة تجمعهم السنة وإن نأت ديارهم وتباعدت أقطارهم يحنوا بعضهم على بعض ويحب بعضهم بعضا وإن لم يره حتى قال سفيان الثوري رحمه الله تعالى: (إذا بلغك عن رجل في المشرق صاحب سنة وآخر بالمغرب فابعث إليهما بالسلام وادع لهما ما أقل أهل السنة والجماعة) ويقول أيوب

(1/2)

السختياني رحمه الله تعالى أيضاً: (إني أخبر بموت الرجل من أهل السنة وكأني أفقد بعض أعضائي).
أما اليوم فقد كثُر المنتسبون إلى السنة وكثر اللابسون للباس أهل السنة، حتى لم يعد تمييز أهل السنة الحقيقيين من غيرهم بالأمر السهل الهين، وهؤلاء الذين تلبسوا لباس السنة وتظاهروا بالتمسك بها لم يفعلوا ذلك إلى لأجل القضاء على وحدة أهل السنة والجماعة، وتفريق صفوفهم، وضرب بعضهم ببعض، حتى تعلو راية البدعة وتسود جيوشها، ولكن يمكرون ويمكر الله والله خير الماكرين، فأهل السنة مهما اندس بينهم مندس، ومهما تزيا بزيهم ماكر فإن الله سوف يهتك ستره ويفضح أمره، فما أسر عبد سريرة إلا أخرجها الله سبحانه وتعالى على فلتات لسانه وقسمات وجهه.

(1/3)

ولخطورة ذلك الأمر الذي أشرت إليه وهو تلبس كثير من الناس بالسنة في هذه الأزمان وهم ليسوا من أهلها، وشدة تفشي هذا الأمر وخوفي أن يندرس مذهب أهل السنة والجماعة، على أيدي أناسٍ يتسمون بهذا الاسم وليسوا من مسماه على نصيب ، فإننا في هذا المجلس نذكر بعض المسائل وبعض القضايا التي كثر طرحها في هذا الزمن وباسم أهل السنة والجماعة، وهذا الطرح الغالب الكثير ليس عليه أثارة من علم، وليس هو من مذهب السلف الصالح رحمهم الله تعالى، وإنما هو إفتآت على منهج السلف الصالح وتلبيس وخداع إما لنصرة حزباً من الأحزاب التي انتشرت في هذا الزمن باسم الإسلام أو لمجرد هوى أو نحو ذلك من الأمور العظام. أقول لما كان هذا الطرح لمثل هذه المسائل باسم أهل السنة والجماعة وهو بعيد عن هذا المسمى وجب التنبيه ما استطاع الإنسان إلى ذلك سبيلاً، ونحن في هذه العجالة نذكر بعض هذه المسائل وندلي فيها بدلونا عل الله سبحانه وتعالى أن يرزقنا وإياكم الإخلاص، وتحقيق متابعة رسول الله صلى الله عليه وسلم، والتوفيق لمنهج السلف الصالح رضي الله عنهم. فمن هذه المسائل مسألة التصنيف، ومسألة الحكم بغير ما أنزل الله ومسألة هل الكفر إنما يكون بالتكذيب أو يكون بالتكذيب وغيره، ومسألة الأحزاب والتحزب.
فنبدأ بالمسألة الأولى وهي التصنيف :
هل هو حق أم باطل وهل يصح التصنيف بالظن أم لا يصح ؟

(1/4)

وجواب هذه المسألة أن يقال إن التصنيف الذي هو نسبة الشخص الذي تلبس ببدعة إلى بدعته ونحو ذلك كنسبة الكذاب إلى كذبه وهكذا كل ما يتعلق بمسائل الجرح والتعديل. نقول إن هذا التصنيف حق ودين يدان به، ولهذا أجمع أهل السنة على صحة نسبة من عُرف ببدعة إلى بدعته، فمن عرف بالقدر قيل هو قدري، ومن عُرف ببدعة الخوارج قيل خارجي، ومن عرف بالإرجاء قيل هو مرجئ، ومن عرف بالرفض قيل رافضي، ومن عرف بالتمشعر قيل أشعري، وهكذا معتزلي وصوفي وهلما جرا، وأصل هذا أن النبي صلى الله عليه وسلم أخبر أن أمته ستفترق على ثلاثة وسبعين فرقة ، واحدة في الجنة واثنتان وسبعون في النار، ففيه دلالة على وجود الفرق ولا يتصور وجود الفرق إلا بوجود من يقوم بمعتقداتها من الناس، وإذا كان الأمر كذلك فكل من دان بمعتقد أحد هذه الفرق نسب إليه لا محالة.
وقد ذكر النبي صلى الله عليه وسلم مثالاً لهذه الفرق وهم القدرية في قوله عليه الصلاة والسلام: القدرية مجوس هذه الأمة إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم .

(1/5)

والقدرية واحدهم قدري، فالنبي صلى الله عليه وسلم نسب أشخاصاً من أمته سيأتون من بعده إلى القدر فصنفهم بالبدعة التي وقعوا فيها وهي إنكار القدر، مثالاً آخر لتلك الفرق جاء على لسان رسول الله صلى الله عليه وسلم الخوارج واحدهم خارجي ، وقد أشار إليهم النبي صلى الله عليه وسلم في أحاديث كثيرة بلغت حد التواتر وهو عليه الصلاة والسلام لم يسميهم بالخوارج ولكن الصحابة ورد عنهم تسميتهم بذلك وتنزيل الأحاديث التي جاءت في الخوارج على الخوارج الذين وجدوا بعد النبي صلى الله عليه وسلم، والأحاديث كثيرة منها ما جاء في المسند والسنن أن النبي صلى الله عليه وسلم قال: "سيكون في أمتي اختلافاً وفرقة ، قوم يحسنون القيل ويسيئون الفعل، يقرأوون القرآن لا يجاوز تراقيهم، يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يمرقون من الدين كما يمرق السهم من الرمية، ثم لا يرجعون حتى يرتد السهم على فوقه، هم شر الخلق والخليقة، طوبى لمن قتلهم أو قتلوه يدعون إلى كتاب الله وليسوا منه في شيء، من قاتلهم كان أولى بالله منهم" قالوا: يا رسول الله ما سيماهم، قال: "التحليق". حديث صحيح أخرجه الإمام أحمد واللالكائي وغيرهم وهو في السنن أيضاً.
وقد أخرج مسلم وغيره عن بسر بن عمرو قال سألت سهل بن حنيف هل سمعت رسول الله صلى الله عليه وسلم يذكر الخوارج، فقال: سمعته وأشار بيده نحو المشرق قوم يقرأوون القرآن بألسنتهم لا يعدو تراقيهم يمرقون من الدين كما يمرق السهم من الرمية، والحديث كما أنه في مسلم أيضاً هو في البخاري وفي مسند الإمام أحمد.

(1/6)

وامتداداً لهذا المأثور جاءت أقوال السلف وأفعالهم في هذا الباب واضحة، فهم يثبتون هذه الفرق وينسبونها إلى بدعتها التي خرجت بها عن موجب الكتاب والسنة، ومن عُرف بها من آحاد الناس نسبوه إليها وكل هذا منقول عنهم ومثبت في دواوين السنة لا يخفى على أهل العلم ولو كتب المرء في ذلك مجلداً كبيراً لما أحاط ببعض ذلك، وكتب السير والتراجم والمؤلفات الموصوفة بالسنة فيها شىءٌ كثيرٌ من هذا الباب، وعلى سبيل المثال لا الحصر ما جاء في صحيح مسلم عن يحيى بن يعمر قال: (كان أول من قال في القدر بالبصرة معبد الجُهني وفيه أنه لقي ابن عمر فقال له إنه قد ظهر أناس من قبلنا يقرأوون القرآن ويتعلمون العلم ، وذكر من شأنهم وأنهم يزعمون أن لا قدر وأن الأمر أنف، فقال ابن عمر: (إذا لقيت أولئك فأخبرهم أني برئ منهم وأنهم براء مني)، وأولئك إشارة إلى الأشخاص الذين دانوا بالقدر أي دانوا بإنكار القدر فنسبوا إلى القدرية، وقد جاء عن أبي أمامة رضي الله عنه أنه تأول قول الله سبحانه وتعالى: " إن الذين فرقوا دينهم وكانوا شيعاً" تأولها في الخوارج، وكذلك جاء عن أبي هريرة رضي الله عنه، وقد روي في ذلك أحاديث مرفوعة الى النبي صلى الله عليه وسلم وإن كان لا يثبت منها شيء، وقد جاء أيضاً عن أبي أمامة رضي الله عنه في تأويل قول الله سبحانه وتعالى: " ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات " أنها في الخوارج.

(1/7)

وفوق هذا أن السلف رضي الله عنهم ينسبون من تلبس بهذه البدعة ونحوها إليها، فنافع ابن الأزرق أحد رؤوس الخوارج كما هو معلوم وقد نسبه السلف إلي هذه البدعة ، بل قد كان اسمه في زمن من الأزمان عندهم علمٌ أو علماً على الخوارج ، فقد كانت طائفة من الخوارج تدعى بالأزارقة ، وقد ثبت في مسند الإمام أحمد أن عبد الله بن أبي أوفى رضي الله عنه قال: لعن الله الأزارقة، لعن الله الأزارقة ، حدثنا رسول الله صلى الله عليه وسلم أنهم كلاب النار، فقال الراوي عنه قلت له: الأزارقة وحدهم أم الخوارج كلها، قال: بلى الخوارج كلها.
والأزارقة قد قتلوا في زمن عبد الله بن الزبير رضي الله تبارك وتعالى عنه، ورؤوس الخوارج وأمراؤهم الذين قاتلهم علي بن أبي طالب معروفون عند السلف ينسبون بأعيانهم إلى هذه البدعة ، كعبد الله بن وهب، وحرقوص بن زهير، وشريح بن أبي أوفى، وعبد الله بن صخبرة السُلمي وغيرهم، ومثل هؤلاء أيضاً السلسلة المشينة الجهم بن صفوان عن الجعد بن درهم عن أبان بن سمعان عن طالوت ابن الأعصم اليهودي فقد عرف أهل السنة خُبث هذه السلسلة وحذروا منها ونسبوا كل من عرف بهذه الملة إلى مشيعها ومفشيها الجهم بن صفوان فقالوا جهمي وهكذا الحال في معبد الجهني وغيلان الدمشقي القائلين بالقدر وفي واصل بن عطاء وعمرو بن عبيد أهل الأعتزال فكل هؤلاء وغيرهم كثير صنفهم السلف رضي الله عنهم وذكروا أسمائهم منسوبة إلى بدعهم دون نكيرٍ بينهم .
وأنت إذا أخذت جانباً آخر من هذا الباب وجدت كتب الجرح والتعديل مليئة بنسبة من دون أولئك إليهم ما داموا مشتركين معهم في نحلتهم ووجهتم وبصرف النظر عن ثبوت ذلك في حق من نسب إليه هذا الأمر أو عدم ثبوت ذلك .
المقصد أن أهل السنة فعلوا ذلك فإن ثبت فقد حصل المقصود وإن لم يثبت بُرء من نسب إليه ذلك.

(1/8)

أقول هذا لأن بعض من نسبوا إلى ذلك الأمر قد لا يثبت عنهم نسبتهم إلى تلك البدع وهذا كما قيل في الجوزجاني إبراهيم بن يعقوب فقد قال عنه ابن حبان كان حريزي المذهب يعني أنه يرى رأي حريز بن عثمان الذي رمي بالنصب وقال ابن عيينة رحمه الله تعالى في إسماعيل بن سُميع كان بيهسياً، وقال فيه ابن القطان كان صفرياً وبُهيتياً نسبة إلى أحد رؤوس الخوارج ينسب إليه طائفة منهم والبُهيتية طائفة من الصفرية اتباع زياد بن الأصفر من الخوارج وهكذا يقول أحمد رحمه الله تعالى في سيف بن سليمان قدري وهلما جرا، تجد من هذا الكلام شيئاً كثيراً في كتب السلف رحمهم الله تعالى .
فثبت بجميع ما ذكر أن التصنيف حق أجمعت عليه الأمة فلا ينكره عاقل وكما أن أهل البدع ينسبون إلى بدعهم ليعرفوا فيحذروا فهكذا أهل الحق ينسبون إليه لا إلى غيره فليس لهم ألقاب تنم عن الخروج عن مقتضى الكتاب والسنة وما عليه سلف هذه الأمة، وهذا معنى قول الإمام مالك رحمه الله تعالى: (أهل السنة ليس لهم لقب يعرفون به لا جهمي ولا قدري ولا رافضي) ذكره عنه ابن عبد البر في الانتقاء وسئل رحمه الله تعالى عن السنة فقال: (هي ما لا اسم له غير السنة وتلا قول الله سبحانه وتعالى: " وأن هذا صراطي مستقيماً فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله" .
يقول ابن القيم رحمه الله تعالى عندما ساق هذه الجملة عن الإمام مالك في كتابه مدارج السالكين : (يعني أن أهل السنة ليس لهم اسماً ينسبون إليه سواها)، ويقول الثقة الثبت مالك بن مغول رحمه الله تعالى: (إذا تسمى الرجل بغير الإسلام والسنة فألحقه بأي دين شئت)، ويقول أيضاً ميمون بن مهران رحمه الله تعالى: (إياكم وكل اسمٍ يُسمى بغير الإسلام)، ذكر هذين الأثرين ابن بطه رحمه الله تعالى في الإبانة الصغرى.

(1/9)

وكل هذه الآثار مأخوذة من الكتاب والسنة وما عليه الصحابة رضي الله تبارك وتعالى عنهم، الله تعالى في كتابه سمانا مسلمين ولذا جاء في حديث الحارث الأشعري في مسند الإمام أحمد "فادعوا المسلمين بأسمائهم بما سماهم الله عز وجل المسلمين المؤمنين عباد الله عز وجل"، وقد جاءت لهم تسميات في الشرع المطهر هي مرادفة لتسميتهم بالمسلمين كأهل السنة الذي دل عليه المقابلة بين البدعة والسنة في قول صلى الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين وإياكم ومحدثات الأمور فإن كل محدثة بدعه وكل بدعة ضلالة"، ولذا يقول الإمام البربهاري رحمه الله تعالى: (اعلم أن الإسلام هو السنة والسنة هي الإسلام ولا يقوم أحدهما إلى بالآخر).
وكذلك يسمون بأهل السنة والجماعة لقول النبي صلى الله عليه وسلم عن الفرقة الناجية : "وهي الجماعة" أخرجه أحمد وأبو داود وغيرهما من حديث معاوية رضي الله تبارك وتعالى عنه ، ويسمون الطائفة المنصورة والفرقة الناجية، وكل هذه الأسماء قد قام الدليل عليها.
خلاصة القول أن التسمية إن كانت مطابقةًً للمسمى فذلك المراد، وإن لم تكن فإنها لا تفيد شيئاً، فما قيمة التسمية بأهل السنة والجماعة بطائفة الأشاعرة ، لا شيء، وهكذا غير الأشاعرة إذا تسموا باسم أهل السنة والجماعة ولم يلتزموا عقائد وأصول أهل السنة والجماعة فهم ليسوا أهل سنة وجماعة ، وإن تسموا بهذا الاسم وإن تزينوا به .
والضابط في أهل السنة كما يقول الشيخ عبد الرحمن السعدي رحمه الله تعالى: هو أن أهل السنة المحضة هم السالمون من البدع الذين تمسكوا بما كان عليه النبي صلى الله عليه وسلم، وبما عليه أصحابه في الأصول كلها أصول التوحيد والرسالة والقدر ومسائل الإيمان، وغيرها .
وغيرهم من خوارج ومعتزلة وجهمية وقدرية ورافضة ومرجئة ومن تفرع عنهم كلهم من أهل البدع الاعتقادية ( ذكر هذا الضابط في فتاويه رحمه الله تعالى).

(1/10)

وقبله قرر هذا الأمر الإمام البربهاري بكلام أدق حيث يقول رحمه الله تعالى في شرح السنة يقول : (ولا يحل لرجل مسلم أن يقول فلان صاحب سنة حتى يعلم منه أنه قد اجتمعت فيه خصال السنة، لا يقال له صاحب سنة حتى تجتمع فيه السنة كلها).
فمن أثبت في القدر اعتقاد أهل السنة والجماعة ولم يثبته في الأسماء والصفات، أو أثبت الأسماء والصفات ولم يكن على عقيدة أهل السنة والجماعة في باب الإيمان ومرتكب الكبيرة ونحو ذلك فكيف يسمى من أهل السنة والجماعة ؟؟؟.
إذن فمن كان على الصفات التي ذكرها الشيخ عبد الرحمن السعدي والبربهاري رحمه الله نسبناه إلى أهل السنة وصنفناه مع أهلها وهكذا كان عمل السلف الصالح رضي الله تبارك وتعالى عنهم.
فظهر بهذا الموجز واستبان مشروعية نسبة الناس إلى عقائدهم، فمن كان من أهل السنة فهو سني ومن كان من أهل البدع والأهواء فهو منهم . أشعرياً كان أو معتزلياً أو مرجئياً أو خارجياً أو رافضياً وهكذا .
إذا تبين هذا، فإن هذا الباب باب قد طرقه أهل العلم عملياً ونظرياً في قديم الزمان وفي حديثه، ولعلنا قد قدمنا من العملي ما يتضح به المقصود .
أما النظري فأهل الاختصاص ، أهل الجرح والتعديل قد اعتنوا به وأوسعوه بحثاً فبينوا حكمه في الشرع وذكروا قواعده ، فتصنيف الناس ونسبتهم إلى عقائدهم ونحلهم وصفاتهم من حيث الحكم ومن حيث القواعد، ليس علماً مخترعا وليس علماً جديداً بل هو علم الجرح والتعديل الذي لا ينقطع من هذه الأمة ما بقي الليل والنهار .
فمن رام أن يطفئ نور هذا الفن ، لخاطر حزبه أو خوفاً على محبوبيه المجروحين فقد ضل وأضل وشقي وأشقى !!!.

(1/11)

فتصنيف الناس بحقٍ وبصيرة حراسة لدين الله سبحانه وتعالى، وهو جند من جنود الله سبحانه وتعالى ينفي عن دين الله جل وعلا تحريف الغالين وانتحال المبطلين وتأويل الجاهلين وزيغ المبتدعين ومكر الخوارج المارقين وسائر الفرق المنشقة عن صفوف أمة الصادق الأمين صلى الله عليه وسلم .
فالتصنيف رقابة تترصد ومنظار يتطلع إلى كل محدث فيرجمه بشهاب ثاقب لا تقوم له قائمة بعده، حيث يتضح أمره ويظهر عوره ( وسيعلم الذين ظلموا أي منقلب ينقلبون) ، وما ظننا يوماً من الأيام أن معاول أهل الأهواء المتثلمة وعصيهم المتشققة ستصل إلى هذا المبلغ البعيد الشأو فيضربوا بها حرس الدين وجنده ويعتدوا على باب من أعظم أبواب العلم وهو باب الجرح والتعديل باب التصنيف؛ ليزيلوه من هذه الأمة خوفاً على ،أسيادهم ،وبنّائِهم !!.
[فالتصنيف ]من معاول أهل السنة والجماعة التي بحمد الله جل وعلا لم تفتر ولن تفتر في إخماد بدع أهل البدع والأهواء وفي كشف شبههم وبيان بدعهم حتى يحذروا وحتى تعرفهم الأمة فتكون يداً واحدة على ضربهم ونبذهم والقضاء عليهم .
والعجب أن يخرج أناس ينتسبون إلى السنة ، [يجعلون] التصنيف لهم جائز على كل الوجوه وعلى ما يشاءون ويختارون، أما غيرهم فهو في حقهم من الموبقات السبع !!!، فهم يصنفون من شاؤوا بهواهم ولا يرضون تصنيف آخرين من أهل البدع لمجرد هواهم أيضا .
أما إذا صنف أهل الحق أحد أسيادهم ومتبوعيهم بحق وبرهان غضبوا غضباً وسكَّروا أبواب التصنيف وأبواب الجرح والتعديل في وجوههم !!!!.
فخذ على ذلك مثالاً يضحك ويبكي ، الكل منا يعرف الصابوني وأنه أشعري المعتقد ولما أخرج تفسيره الصفوة وانتشر في الأقطار تصدى له كثير من أهل العلم وفقهم الله تعالى وبينوا عواره وكشفوا مخبآته وحذروا الناس من اقتناء هذا التفسير ومن التعويل عليه لما هو منطوي عليه من تأويل أسماء الله سبحانه وتعالى وصفاته .

(1/12)

فلما جاء السيد قطب وسلطت أضواء أهل الحق على تفسيره فأخرجوا ما عنده من تأويل لأسماء الله تعالى وصفاته، ومن تخبيط في أبواب المعتقد كلها، وذكروا ما تفوه به في حق بعض الصحابة رضي الله تبارك وتعالى عنهم، وذكروا أيضاً ما تلفظ به لسانه وكتبه قلمه من سوء الأدب مع بعض أنبياء الله جل وعلا ، لما ذكروا ذلك ثار ثائرت بعض القوم فشنعوا وجدعوا وقالوا إن كتبه نافعه طيبة ويجب قراءتها .
فقلي بربك أيها المنصف فما الفرق بينه وبين الصابوني الذي فعل به ذلك الرجل ما فعل( !!)
ما هو الفرق عند أهل العلم والإيمان ، أنا أقول إن الصابوني أحسن حالاً بمئات المرات من مثل سيد قطب ، فالصابوني يتكلم بطريقة أهل العلم الذين سبقوا ، كالصاوي والنسفي والجلالين ونحوهم .
أما هذا فهو قد جاء بأسلوب مخترع مبتدع في تفسير كتاب الله جل وعلا لم تكن عليه الأمة من قبل، وأسلوبه وطريقته مشوبة بالأفكار الضالة التي كان يعتنقها والتي كانت بعيدة عن الإسلام بعداً كاملا .
ولكن الكلام لِم يفرق بين هذا وذاك ، وما هو السر ؟ !!
إلا لأجل أن هذا هو قائد الطريقة وهو شيخ الطريقة ؛ فلذا حرمته حرمة تفوق كل حرمة، فينسب كل الناس إلى البدع والتمشعر والاعتزال والجهمية ونحو ذلك، أما هذا فقفوا قد حرم الكلام عليه، وقد سيج بسياج من حديد فلا يخلص أحد إليه .
وهذا تناقض مشين ولعب بقواعد الدين، فالواجب الإنصاف والتخلي عن الأغراض والأهواء والمطامع والنزعات الحزبية العرقية في مثل هذا الباب العظيم، فالمسلم الصادق العالم المحق هو الذي يمشي على وتيرة واحدة ولا يتلون في دين الله سبحانه وتعالى .
إذن فهذا العلم علم الجرح والتعديل يجب الرجوع فيه إلى أهله ، السالمين من الهوى المتجردين في أحكامهم، أهل الغيرة على دين الله سبحانه وتعالى، لا يرجع فيه إلى أصحاب الحظوظ النفسية والتقلبات والتلون في دين الله سبحانه وتعالى.

(1/13)

ولأجل استيفاء حق هذا الموضوع أو استيفاء بعض حقوقه فأنا اختصر على إيراد كلام للعلامة السخاوي رحمه الله تعالى ذكره في كتابه فتح المغيث وهذا الكلام يتناول أربعة عناصر .
العنصر الأول: أهمية علم الجرح والتعديل، ومعرفة الثقات من الضعفاء .
والثاني: التحذير من إعمال الهوى وحظوظ النفس في هذا الباب الخطير .
والثالث: كون الأمة بحاجة ماسة إلى هذا العلم، وبيان الأدلة من الكتاب و السنة عليه.
الرابع: رد الشبه ، أو رد بعض الشبه التي ترد على هذا الباب .
مثل قول بعضهم إن الأمة في هذه الأزمنة المتأخرة لا تحتاج إلى تصنيف الناس وتعديلهم وتجريحهم؛ لأن هذا إنما يحتاج إليه في علم رواية الحديث والآن لا حاجة إلى ذلك إذ لا رواة يوجدون في هذه الأيام!!! ، ولو وجدوا أيضاً قبل هذه الأيام لم يكن هناك فائدة من الكلام عليهم؛ لأن الدواوين قد دونت وقد تُكلم في رجالها بما فيه الكفاية. فمثل هذه الشبه سوف يكشفها رحمه الله تعالى في كتابه الآنف الذكر فتح المغيث، وهو قد أيضاً توسع في ذلك في كتابه ( الإعلام بالتوبيخ لمن ذم التاريخ ) فمن شاء فليرجع إليه ونحن الآن نقرأ إن شاء الله ما تيسر من كلامه أو مقتطفات من كلامه .
يقول وهو يشرح ألفية العراقي يقول : ( واحذر أيها المتصدي لذلك الجرح والتعديل المقتفي فيه أثر من تقدم من غرض أو هوى يحملك كلاً منهما على التحامل والانحراف وترك الإنصاف أو الإطراء والافتراء؛ فذلك شر الأمور التي تدخل على القائم بذلك الآفة منها والمتقدمون سالمون منه غالباً منزََّهون عنه لوفور ديانتهم، بخلاف المتأخرين فإنه ربما يقع ذلك في تواريخهم وهو مجانب لأهل الدين وطرائقهم ، فالجرح والتعديل خطر لأنك إن عدلت بغير تثبت كنت كالمثبت حكماً ليس بثابت فيخشى عليك أن تدخل في زمرة من روى حديثاً وهو يظن أنه كذب، وإن جرحت بغير تحرز أقدمت على الطعن في مسلمٍ برىءٍ من ذلك ووسمته بميسم سوءٍ يبقى عليه عاره أبداً) .

(1/14)

يقول: ومع كون الجرح والتعديل خطراً فلا بد منه ـ هذا أيضاً مبحث آخر مهم وهو تعين هذا الفن على جماعة من الأمة ـ ومع كون الجرح والتعديل خطراً فلا بد منه نصحٌ في الدين لله ورسوله ولكتابه وللمؤمنين حقٌ واجب يثاب متعاطية إذا قصد به ذلك سواء كانت النصيحة خاصة أو عامة وهذا منه لقول الإمام أحمد وهذا منه –يعني من العراقي يعني هذا التقرير ـ وهذا منه لقول الإمام أحمد لأبي تراب النخشبي حين عذله عن ذلك بقوله لا تغتب الناس قال أحمد: (ويحك هذه نصيحة وليست غيبة)، وقد قال الله تعالى : ( وقل الحق من ربكم) ، وأوجب الله الكشف والتبيين عن خبر الفاسق بقوله: ( إن جاءكم فاسق بنبأ فتبينوا) .
وقال النبي صلى الله عليه وسلم في الجرح: "بئس أخو العشيرة"، وفي التعديل "إن عبد الله رجل صالح" إلى غير ذلك من الأحاديث الصحيحة في الطرفين، ولذا استثنوا هذا من الغيبة المحرمة وأجمع المسلمون على جوازه بل عد من الواجبات للحاجة إليه وممن صرح بذلك النووي والعز بن عبد السلام ولفظه في قواعده القدح في الرواة واجب لما فيه من إثبات الشرع ولما على الناس في ترك ذلك من الضرر في التحريم والتحليل وغيرهما من الأحكام ، وكذلك كل خبر يجوِّز الشرع الاعتماد عليه والرجوع إليه وجرح الشهود واجب عند الحكام عند المصلحة لحفظ الحقوق من الدماء والأموال والأعراض والأبضاع و الإنساب وسائر الحقوق، وتكلم في الرجال كما قال الذهبي جماعة من الصحابة ثم من التابعين ...
إلى أن قال بعد أن سرد أسماء المتكلمين في الرجال ـ قال: (ولقد أحسن الإمام يحيى بن سعيد القطان في جوابه لأبي بكر بن خلاد حين قال له: أما تخشى أن يكون هؤلاء الذين تركت حديثهم خصمائك عند الله يوم القيامة، قال: لأن يكونوا -أي: المتروكون - خصماء لي أحب إليّ من كون خصمي المصطفى صلى الله عليه وسلم إذ لم أذب -أي: أمنع الكذب عن حديثه وشريعته ـ .

(1/15)

ثم قال السخاوي: فإن قيل ـ وهذه شبهة لا بد من الإنتباه لها ـ فإن قيل قد شغف جماعة من المتأخرين القائمين بالتأريخ وما أشبه كالذهبي ثم شيخنا ـ يعني ابن حجر ـ بذكر المعايب ولو لم يكن المعاب من أهل الرواية وذلك غيبة محضة ولذا تعقب ابن دقيق العيد ابن السمعاني في ذكره بعض الشعراء وقدح فيه بقوله:
إذا لم يضطر إلى القدح فيه لرواية لم يجز، ونحوه قول ابن المرابط قد دونت الأخبار وما بقي للتجريح فائدة بل انقطعت من رأس الأربعمائة، ودندن هو وغيره ممن لم يتدبر مقاله لعيب المحدثين بذلك .
قلت: ـ هذا الآن الرد على هذه الشبهة وعلى من قالها ـ قلت: الملحوظ في تسويغ ذلك كونه نصيحة ولا انحصار لها في الرواية ـ العلة في ذلك كونها نصيحة والحكم يدور مع علته ـ قلت: الملحوظ في تسويغ ذلك كونه نصيحة ولا انحصار لها في الرواية فقد ذكروا من الأماكن التي يجوز فيها ذكر المرء بما يكره ولا يُعد ذلك غيبة بل هو نصيحة واجبة، أن تكون للمذكور ولاية لا يقوم بها على وجهها إما بأن لا يكون صالحاً لها، وإما بأن يكون فاسقاً أو مغفلاً أو نحو ذلك، فيذكر ليزال بغيره ممن يصلح، أو يكون مبتدعاً أو فاسقاً ـ يعني المذكور في الطعن أو يكون المذكور بما يسميه أولئك غيبة ـ أو يكون مبتدعاً أو فاسقاً ويرى من يتردد إليه للعلم ويخاف عليه عود الضرر من قبله ببيان حاله، ويلتحق بذلك المتساهل بالفتوى، أو التصنيف أو الأحكام أو الشهادات أو النقل أو المتساهل في ذكر العلماء أو في الرشاء والإرتشاء إما بتعاطيه له، أو بإقراره عليه مع قدرته على منعه، وأكل أموال الناس بالحيل والافتراء أو الغاصب لكتب العلم من أربابها أو … بحيث تصير ملكاً أو غير ذلك من المحرمات، فكل ذلك جائز أو واجب ذكره ليحذر ضرره، وكذا يجب ذكر المتجاهل بشىءٍ مما ذكر ونحوه من باب أولى.

(1/16)

قال شيخنا -يعني ابن حجر-: ويتأكد الذكر لكل هذا في حق المحدث هذا بيان لمن يقوم بهذا الأمر فليس كل أحد يتصدى لهذا الباب ويقوم به وإنما هو للمحدثين لأهل العلم بألفاظ الجرح والتعديل وبالقواعد التي ذكرها أهل العلم رحمهم الله تعالى وثنوها في هذا الباب ونحو ذلك ، فهو لا يجوز إلا لمن توفرت فيه الشروط التي نص عليها أهل العلم في القائمين بالجرح والتعديل ، ويتأكد الذكر لكل هذا في حق المحدث لأن أصل وضع فنه بيان الجرح والتعديل فمن عابه بذكره لعيب المجاهر بالفسق أو المتصف بشيء مما ذكر ـ يعني ببدعة أو نحو ذلك ـ مما ذكر فهو ـ انتبه هنا أحد ثلاثة رجال يكون ـ يقول : الحافظ رحمه الله فمن عابه بذكره لعيب المجاهر بالفسق أو المتصف بشيء مما ذكر فهو جاهل أو ملبس أو مشارك له في صفته فيخشى أن يسري إليه الوصف .
انتهى ما أردنا نقله في هذا المقام ولعل به يكتفى عن الإطالة والتوسع في ذكر من يحق له الجرح والتعديل وما شابه ذلك من المباحث التي قد تطول في مثل هذه الخلاصة.
الشق الثاني من السؤال : وهو هل يصنف بالظن ؟ .
فنقول : إن الظن الذي هو الشك في اللغة ليس كله مذموماً كما أنه ليس ممدوحاً كله، فمنه ما هو مذموم ومنه ما هو ممدوح، يقول الله سبحانه وتعالى: ( إن بعض الظن إثم ) وقد سمى الله سبحانه وتعالى الظن علماً في مواضع من كتابه كما في قوله سبحانه وتعالى: ( فإن علمتموهن مؤمنات) ، وكما في قوله جل وعلا ( وما شهدنا إلا بما علمنا) ، أما قول الله جل وعلا: ( إن الظن لا يغني من الحق شيئاً) فإن المراد هنا الظن الذي يعارض العلم وهو ظن المشركين أن شركهم صحيح بدليل قوله ( لا يغني من الحق شيئاً ) وهذا يدل على أنه ظن غير الحق ، فخرج بذلك أنه حيث يذم الظن فيراد به الشك المساوي دون الغالب الراجح.

(1/17)

وليعلم أن أكثر أحكام الشريعة العملية مبنية على الظن الغالب الراجح ، يعرف ذلك أهل العلم وطلابه، بل أكثر قواعد الشرع مبينة على ذلك كما في قاعدة المصالح والمفاسد فإنها مبنية على الظنون ، وقد عرف أهل العلم أن الظن المعتبر ثلاث مراتب ظنٌ في أدنى المراتب وظنٌ في أعلاها وظنٌ متوسط ، كما قرر ذلك العز بن عبد السلام رحمه الله تعالى، وفائدة هذا التقسيم هو الرجوع عند الاختلاف إلى أعلى الظنون دون متوسطاتها وأدناها وإذا تعارض المتوسط مع الأدنى قدم المتوسط وهكذا .
إذا تبين هذا فإننا نقول ماذا يُراد بالتصنيف بالظن ؟؟
إن كان الشك المساوي فلا يصح ذلك وعليه ينزه قول النبي صلى الله عليه وسلم: "إياكم والظن فإن الظن أكذب الحديث".
وإن كان الظن المعتبر في الشرع وهو الغالب الراجح فهذا يصنف به ولا ريب عند أهل العلم رحمهم الله تعالى، ولذلك لو تأملت طريقة السلف في باب الجرح والتعديل والكلام في أهل البدع تراهم يعتبرون الظن .
فمثلاً بعضهم يقول : من أخفى علينا أو عنا بدعته لم تخفى علينا ألفته ، يعني أننا نعرفه من خلال من يجالس وإن لم يظهر البدعة في أقواله وأفعاله .
وقد قال يحيى بن سعيد القطان رحمه الله تعالى : لما قدم سفيان الثوري البصرة وكان الربيع بن صبيح له قدر عند الناس وله حظوة ومنزلة فجعل الثوري يسأل عن أمره ويستفسر عن حاله فقال: " ما مذهبه؟ " قالوا : " مذهبه السنة " قال : " من بطانته ؟ " قالوا : "أهل القدر" قال : " هو قدري " وقد علق ابن بطة رحمه الله تعالى على هذا الأثر بقوله : رحمة الله على سفيان الثوري : " لقد نطق بالحكمة فصدق، وقال بعلم فوافق الكتاب والسنة، وما توجبه الحكمة ويدركه العيان ويعرفه أهل البصيرة والبيان قال الله جل وعلا: " يا أيها الذين آمنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالاً ودوا ما عنتم " .

(1/18)

وليعلم طالب العلم أن أكثر تصنيف أهل العلم في قديم الزمن وحديثه إنما هو بالظن المعتبر، أما التصنيف باليقين فهو نادر جداً في الأمة .
والتصنيف بالظن كالتصنيف بالشهادة فإذا شهد عدلان على رجل بأنه من أهل الأهواء والبدع حكم عليه بذلك ، والتصنيف بالقرائن ونحو ذلك من الأمور التي هي مبناها على الظن كما هو في أكثر أحكام الشريعة الإسلامية.
وفي ختام هذه الكلمة أقول إنه ينبغي لطالب العلم أن يحترز من هذا الباب وأن يخشاه خشية عظيمة وأن يبتعد عنه أول طلبه للعلم لأن هذا الباب باب وعر المسلك صعب المرتقى، فعلامة توفيق طالب العلم في أول أمره أن يشتغل بحفظ المتون العلمية وأن يقبل عليها حفظاً وفهماً ودراسة وتكريراً ونحو ذلك، وعلامة عدم توفيقه أن يشتغل بمثل هذه الأبواب في أول الطلب فليترك الطالب العناية بهذا الباب في أول طلبه وليقبل على أصول العلم حتى يكون توفيقه إن شاء الله.
والله تعالى أعلم وصلى الله وسلم وبارك على نبينا محمد.

(1/19)


القول المبين في حكم الاستهزاء بالمؤمنين

القول المبين في حكم الاستهزاء بالمؤمنين
الشيخ / عبد السلام بن برجس آل عبد الكريم
بسم الله الرحمن الرحيم
مقدمة
الحمد لله، وصلى الله وسلم على رسول الله، وعلى آله، وصحبه، ومن والاه.
أما بعد:
فهذه رسالة صغيرة، أصلها محاضرة ألقيتها، بعنوان: " حكم الاستهزاء بالمؤمنين ".
أحببت نشرها رجاء عموم النفع بها، والله الموفق والهادي إلى سواء السبيل.
وقد رغبت في تشريف هذه الرسالة بتقديم سماحة الشيخ العلامة: محمد بن صالح العثيمين؛ فكتبت له خطابا يتضمن طلب قراءتها، وإبداء الملاحظات عليها، وكتابة تقريظ لها. فتكرم شيخنا الجليل ـ حفظه الله تعالى ـ بكتابة هذه الكلمة مشكورا:
[ بسم الله الرحمن الرحيم وعليكم السلام ورحمة الله وبركاته
وبعد: فقد اطلعت على الرسالة المذكورة فألفيتها مفيدة في بابها ميسرة لطلابها وأسأل الله تعالى أن ينفع بها إنه جواد كريم
وفق الله الجميع لما فيه رضاه. والسلام عليكم ورحمة الله وبركاته
كتبه محمد الصالح العثيمين في 21/10/1410هـ ] ...
بسم الله الرحمن الرحيم
اللهم لك الحمد على هدايتك وتوفيقك، ولك الشكر على تسديدك وتأييدك، لا حول ولا قوة لنا إلا بك، عليك توكلنا، وإليك أنبنا، وإليك المصير.
اللهم إنا نعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وبك منك، لا نحصي ثناء عليك، أنت كما أثنيت على نفسك.
اللهم صل على نبينا محمد، وعلى آله، وصحبه، وسلم تسليما كثيرا.
* أيها الإخوة الفضلاء:
السلام عليكم ورحمة الله وبركاته. وبعد:
فإن هناك ظاهرة من الظواهر الدخيلة على بلاد المسلمين، سارت مسير الريح، وانتشرت انتشار الشمس، فلم تعد بلدة إسلامية إلا جثمت عليها، ولا دار مسلم إلا دخلت فيه.

(1/1)

وهي ظاهرة لا تبشر بخير أبدا، بل هي منذرة بسيل عذاب من الله ـ جل وعلا ـ قد انعقد غمامه، ومؤذنة بليل بلاء قد ادلهم ظلامه، ما عهد أنها حلت في مجتمع إلا أبادته وقضت عليه، فارتفعت عنه الخيرات، ونزلت عليه المصائب والنكبات...
أتدرون ما هذه الظاهرة الموبوءة؟
إنها السخرية والاستهزاء بالمؤمنين، الذين قالوا: ربنا الله، ثم استقاموا؛ فأتوا بما يحبه الله ويرضاه، واجتنبوا ما يكرهه ويمقته.
حقا إنها ظاهرة قذرة، حرية بكل وصف سيئ مشين، وذلك لأنها تأتي إلى أصول الدين وقواعده فتنقضها، وإلى أركانه ومبانيه فتهدمها.
وأي شيء من الدين يبقى بعد السخرية بأتباعه لا لشيء؛ ولكن لأنهم آمنوا بالله، واتبعوا رسوله ـ صلى الله عليه وسلم ـ في كل ما يأتون ويذرون؟ ( وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد ـ الذي له ملك السماوات والأرض والله على كل شيء شهيد) [ البروج: 8- 9].
والمستقرئ للتاريخ الإسلامي، يعلم أن هذه الظاهرة الخبيثة؛ لم تنتشر في زمن؛ كانتشارها في زمننا هذا، وذلك لعدة أسباب؛ منها:
1- ابتعاد المسلمين عن تعاليم كتاب الله، وسنة رسوله ـ صلى الله عليه وسلم ـ .
2- إحياء المستعمرين الصليبيين هذه الظاهرة، ليتمكنوا من الاستيلاء على البلاد الإسلامية بسهولة ويسر.
3- تسخير جميع وسائل الإعلام المرئية والمسموعة والمقروءة لبث هذه الظاهرة، خدمة لأغراض اليهود وأذنابهم.
4- دخول أجسام غريبة بين صفوف المسلمين؛ باسم الإسلام والعلم؛ تعمل على تشويه صورة الإسلام، وإظهار المسلمين بمظهر السوء.
وكل هذه الأسباب حقائق واضحة؛ لا يرتاب فيها مؤمن، وسيأتي تدعيم ذلك بالأدلة الجلية ـ إن شاء الله تعالى ـ. .
* أيها الإخوة الفضلاء:
لقد أخبرنا الله في كتابه العزيز أن هذه الظاهرة الذميمة سلاح من أسلحة الشيطان يقذفه على ألسنة الكفار والمنافقين، ليدخل به الوهن والضعف على المؤمنين، وليصد به الناس عن سبيل الله تعالى.

(1/2)

والآيات القرآنية في ذلك تأتي على صنفين:
* الصنف الأول:
إخبار الله سبحانه وتعالى أن ديدن الكفار في كل مكان وزمان؛ السخرية من المؤمنين؛ لأجل إيمانهم وتوحيدهم.
وهذه قاعدة عامة قررها الله سبحانه وتعالى بقوله: ( زين للذين كفروا الحياة الدنيا ويسخرون من الذين آمنوا والذين اتقوا فوقهم يوم القيامة والله يرزق من يشاء بغير حساب )[ البقرة: 212].
وبقوله تعالى: ( يا حسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزؤون ) [ يس:30]
وبقوله تعالى: ( إن الذين أجرموا كانوا من الذين آمنوا يضحكون ـ وإذا مروا بهم يتغامزون ـ وإذا انقلبوا إلى أهلهم انقلبوا فكهين ـ وإذا رأوهم قالوا إن هؤلاء لضالون ـ وما أرسلوا عليهم حافظين )[المطففين:29-33] .
وبقوله تعالى: ( وكم أرسلنا من نبي في الأولين ـ وما يأتيهم من نبي إلا كانوا به يستهزؤون ) [ الزخرف:6،7] .
وبقوله تعالى: ( ولقد أرسلنا من قبلك في شيع الأولين ـ وما يأتيهم من رسول إلا كانوا به يستهزؤون ) [ الحجر:10،11] .
* ففي هذه الآيات وغيرها: يبين الله تعالى أن السخرية بالمؤمنين صفة من صفات الكافرين، يقاومون بها دعوة الرسل، وأتباعهم، ويصدون بها الناس عن الإذعان والقبول لدين الله تعالى.
* الصنف الثاني:
إخبار الله سبحانه وتعالى عن كل قوم يرسل إليهم رسولا، أو نبيا، أن أول عمل يقومون به تجاهه: السخرية والتهكم به، وبمن آمن معه.
قال تعالى في قصة نوح مع قومه: ( فقال الملأ الذين كفروا من قومه ما نراك إلا بشرا مثلنا وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي وما نرى لكم علينا من فضل بل نظنكم كاذبين ) [ هود:27] .
وقال تعالى: ( قالوا أ نؤمن لك واتبعك الأرذلون ) [الشعراء:111] .
وقال تعالى في قصة هود مع قومه: ( قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة وإنا لنظنك من االكاذبين) [ الأعراف:66].

(1/3)

وقال تعالى في قصة موسى مع فرعون: ( فلما جاءهم بآياتنا إذا هم منها يضحكون ) [الزخرف:47] إلى أن قال تعالى: ( ونادى فرعون في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار تجري من تحتي أفلا تبصرون ـ أم أنا خير من هذا الذي هو مهين ولا يكاد يبين ـ فلولا ألقي عليه أسورة من ذهب أو جاء معه الملائكة مقترنين ) [الزخرف:51ـ53] .
وقال تعالى في شأن نبينا محمد ـ صلى الله عليه وسلم ـ : ( وإذا رآك الذين كفروا إن يتخذونك إلا هزوا..) [الأنبياء:36] .
وقال تعالى: ( وإذا قيل لهم آمنوا كما آمن الناس قالوا أ نؤمن كما آمن السفهاء ألا إنهم هم السفهاء ولكن لا يعلمون ـ وإذا لقوا الذين آمنوا قالوا آمنا وإذا خلوا إلى شياطينهم قالوا إنا معكم إنما نحن مستهزؤون الله يستهزئ بهم ويمدهم في طغيانهم يعمهون ) [البقرة:13-15] .
* ففي هذه الوقائع التي ذكرها الله في كتابه دليل على أن السخرية والاستهزاء بالمؤمنين تركة يتوارثها الكفار كابرا عن كابر، وذلك لأنهم لم يجدوا أنفذ سلاح منها في مقاومة حزب الله، والقضاء على شرعه.
* أيها الأحبة في الله:
وامتدادا لهذا التوارث المشؤوم، يقوم الكفار ـ في عصرنا الحاضر ـ على تشويه صورة الإسلام، المتمثلة في حملته وأبنائه فجمعوا قوتهم، واستفرغوا جهدهم؛ في سبيل إظهار الإسلام مظهر الشبح المخيف، والوحش المفترس، والرجل العاجز عن مسايرة مواكب الحضارة، ومظاهر التطور.
ويأتي هذا صريحا في خطوات الصليبيين المستعمرين، التي رسموها للإطاحة بالمسلمين، والقضاء على دينهم وعقيدتهم، عن طريق مسخ أفكارهم، وتنكيس فطرهم؛ إذ الخطوات الحربية التي اتخذوها باءت بالفشل، وانقضت بالهزيمة والخجل.
قال الشيخ العلامة عبد الرحمن الدوسري ـ رحمه الله تعالى وغفر له ـ عندما سئل عن مقولة تسيء للدين، وتطعن فيه، هي"الدين سبب الطائفية والشقاق":

(1/4)

هذه فكرة ركزها " الاستعمار " في تعليمه الثقافي؛ الذي هو امتداد للحروب الصليبية، ضمن تخطيط صهيوني أثبتته " البروتوكولات " الصهيونية المتكشفة. تلقاها بالقبول والتشجيع أصحاب المبادئ القومية، والمذاهب المادية، والنحل الوثنية؛ المطلية بشعارات يستحسنها الذين نسوا حظا مما ذكروا به، والمرجفون لحاجات في صدورهم، وهي منبثقة من تلك"البروتوكولات"اهـ
(1) .
وجاء في " البروتوكول " السابع عشر، من " بروتوكولات " صهيون؛ ما نصه:
وقد عنينا عناية عظيمة بالحط من كرامة رجال الدين، من الأميين " غير اليهود " في أعين الناس، وبذلك نجحنا في الإضرار برسالتهم التي كان يمكن أن تكون عقبة كؤودا في طريقنا ...اهـ (2) .
وقال الأستاذ عبد الرحمن الميداني معددا الأهداف التي يلتقي فيها المستعمرون والمبشرون والمستشرقون في محاربة المسلمين:
الهدف الثالث: " ... تشويه صورة الإسلام في نفوس المسلمين، وذلك بعدة خطط من خطط الهجوم الظالمة الآثمة، منها الخطط التالية:
5- مقابلة بعض أحكام الإسلام، وأركانه، وتشريعاته؛ بالاستهزاء، والسخرية، والازدراء، ووصف المستمسكين بها: بالرجعية، والتأخر، والتعصب، والجمود، ونحو ذلك من العبارات التي تضعف حماسة المتدينين للتمسك بدينهم، وتفت في أعضادهم، في ركب المتحللين من الدين.
6- احتقار علماء الدين الإسلامي، وازدراؤهم، وإلجاؤهم إلى أضيق مسالك اكتساب الرزق، لتنفير المسلمين منهم، ومن طريقتهم، ثم تقديم جهلة منحرفين إلى مراكز الصدارة، ليعطوا صورة مشوهة سيئة عن التطبيق الإسلامي، توسلا إلى تشويه الإسلام نفسه عن طريقهم"(3) اهـ .
وقال الأستاذ حسني عثمان؛ واصفا الخطة التي حاكها المستعمرون للفصل بين علماء الأمة الإسلامية والعامة:

(1/5)

" ... خلصوا إلى الخطة النكراء التي تبنى على أن قطع الصلة بين عامة المسلمين، وبين علماء الأمة؛ يقطع الصلة ـ عمليا ـ بين القرآن؛ وأمة القرآن ... وبدأوا حملة مسعورة، مستترة، استعملت كل أفانين الدعاية والإشاعة، وأساليب علم النفس والاجتماع: لتشويه سمعة علماء الأمة؛ حتى تكرههم الأمة، وترفض ـ من ثم ـ الائتمار بأمرهم، أو التأثر بعلمهم.
وتكاتفت جهود الصليبية، واليهودية، ومن تبعها للإجهاز على سمعة علماء القرآن في قلوب أمة القرآن " اهـ (4) .
* أيها المسلمون :
لعلكم بعد هذا العرض الموجز للحقائق الجلية: أدركتم أن منبع هذه الظاهرة ومنشأها؛ من وكر أعداء الإسلام؛ الذين لا يألون جهدا في القضاء عليه، وعلى أتباعه.
وإذ قد وصلنا إلى هذه الحقيقة، فإنا سننتقل إلى بحث آخر؛ ألا وهو: حكم هذه الظاهرة. وحكم من حملها ممن يدعي الإسلام؟
فنقول: الاستهزاء بالمسلم ينقسم إلى قسمين:
* القسم الأول:
الاستهزاء بعيب خَلْقي فيه، أو خُلُقي مستقذر؛ وذلك: كالاستهزاء بالطول والقصر، والعرج والعور، والعجلة والحماقة، والغضب والبلاهة.
وهذا القسم حكمه: التحريم؛ إذ هو كبيرة من كبائر الذنوب، التي حذر الله عباده المؤمنين من الوقوع فيها، ورتب على اقترافها عذابا أليما، فقال تعالى:
( يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظالمون) [الحجرات:11].
فمن وقع في مثل هذا؛ فإنما عليه الإقلاع، والتوبة النصوح، وعقد العزم على أن لا يعود.
* القسم الثاني:
الاستهزاء بالمسلم لما قام به من أحكام الله سبحانه، وسنة رسوله ـ صلى الله عليه وسلم ـ ؛ وذلك كالاستهزاء بمن حافظ على الصلوات، أو حث الناس على الطاعات، أو بمن أعفى لحيته ورفع ثوبه فوق الكعبين تأسيا؛ برسول الله ـ صلى الله عليه وسلم ـ .

(1/6)

وهذا القسم حكمه حكم غليظ شديد، لا أحب أن أفجع به أسماعكم حتى أذكر أمرين إن وجدا فيمن قام به هذا القسم لم يحكم عليه بهذا الحكم الغليظ الشديد:
أحدهما: أن يكون المستهزئ جاهلا بأن ما استهزأ به من الشريعة الإسلامية. كأن يستهزئ بقصر الثوب، ولا يعلم أن تقصير الثياب إلى أنصاف الساقين من سنن النبي ـ صلى الله عليه وسلم ـ .
ثانيهما: أن لا يقصد باستهزائه ذات العبادة التي قام بها الرجل المسلم. كأن يستهزئ بلحية رجل مسلم لما فيها من عيب خَلْقي، لا لكونها سنة من سنن النبي ـ صلى الله عليه وسلم ـ .
فمن لم يكن فيه أحد هذين الأمرين؛ واستهزأ برجل مسلم لما قام به من الواجبات أو السنن؛ فإنه يصبح مرتدا عن الإسلام إن كان مسلما ـ والعياذ بالله ـ يجب على الإمام أن يجري عليه أحكام الردة التي قررها الفقهاء في كتبهم، فيستتاب ثلاثة أيام؛ فإن تاب وإلا قتل بالسيف، ولا يصلى عليه، ولا يدفن في مقابر المسلمين، ولا يرثه أقاربه المسلمون، وينفسخ عقد زواجه من المسلمة حال حياته .. إلخ ما ذكر في باب " أحكام المرتد ".
وقد دل على ذلك: الكتاب، والسنة، والعقل.
واتفقت أقوال العلماء على ذلك ـ فيما أعلم ـ وإليك طرفا من الأدلة في ذلك:
* قال الله سبحانه وتعالى:
( يحذر المنافقون أن تنزل عليهم سورة تنبئهم بما في قلوبهم قل استهزؤوا إن الله مخرج ما تحذرون ـ ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أ بالله وآياته ورسوله كنتم تستهزؤون ـ لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين ) [التوبة:64ـ 66 ] .

(1/7)

ووجه الاستدلال بهذه الآية يتبين بذكر سبب نزولها؛ وسبب نزولها ما رواه ابن جرير الطبري في "تفسيره" وابن أبي حاتم؛ بإسناد لا بأس به عن عبد الله ابن عمر ـ رضي الله عنهما ـ قال: قال رجل في غزوة تبوك، في مجلس: ما رأينا مثل قرائنا هؤلاء؛ أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء. فقال رجل في المجلس: كذبت، ولكنك منافق، لأخبرن رسول الله ـ صلى الله عليه وسلم ـ ، فبلغ ذلك النبي ـ صلى الله عليه وسلم ـ ونزل القرآن. قال عبد الله بن عمر: فأنا رأيته متعلقا بحقب ناقة رسول الله ـ صلى الله عليه وسلم ـ ، تنكبه الحجارة، وهو يقول: يا رسول الله إنما كنا نخوض ونلعب. ورسول الله ـ صلى الله عليه وسلم ـ يقول: ( أ بالله وآياته ورسوله كنتم تستهزؤون لا تعتذروا قد كفرتم بعد إيمانكم ) أهـ .
فأفاد سبب النزول: أن الله حكم على من قال هذه المقالة في رسوله ـ صلى الله عليه وسلم ـ وأصحابه القراء: بأنه مستهزئ بالله، وآياته، ورسوله؛ إذ الاستهزاء بمن أقام شرع الله، وعمل بآياته، واتبع رسوله؛ هو في الحقيقة استهزاء بالله، وآياته، ورسوله. فمن ثم حكم الله على صاحب هذه المقالة الشنيعة بالكفر.
ولا يقول قائل: إن هذا الحكم خاص بمن استهزأ برسول الله ـ صلى عليه وسلم ـ وأصحابه القراء، إذ العبرة بعموم اللفظ، لا بخصوص السبب، كما قرر ذلك العلماء ـ رحمهم الله تعالى ـ .
قال الإمام أبو بكر الجصاص ( ت370هـ ) على هذه الآية:

(1/8)

" فيه الدلالة على أن اللاعب والجاد سواء في إظهار كلمة الكفر على غير وجه الإكراه. لأن هؤلاء المنافقين ذكروا أنهم قالوا ما قالوه لعبا، فأخبر الله عن كفرهم باللعب بذلك. وروى الحسن وقتادة أنهم قالوا في غزوة تبوك: أيرجو هذا الرجل أن يفتح قصور الشام وحصونها!! هيهات هيهات. فأطلع الله نبيه على ذلك. فأخبر أن هذا القول كفر منهم على أي وجه قالوا من جِد أو هزل، فدل على استواء حكم الجاد والهازل في إظهار كلمة الكفر. ودل ـ أيضا ـ على أن الاستهزاء بآيات الله، أو بشيء من شرائع دينه: كفر من فاعله " اهـ من " أحكام القرآن ": ( 3/142) .
وإنما سقته بتمامه، ولم أقتصر على الشاهد فيه ـ وهو آخر فقرة ـ لما فيه من الفائدة الجليلة المتعلقة بمسائل التكفير، وهي استواء الهازل والجاد في قضايا التكفير، وهذا أمر يغفل عنه كثير من الناس، مع أن الأمة متفقة عليه.
قال الإمام أبو بكر بن العربي ( ت 543هـ ) على هذه الآية:
لا يخلو أن يكون ما قالوه من ذلك جدا أو هزلا، وهو كيفما كان: كفر. فإن الهزل بالكفر: كفر، لا خلاف فيه بين الأمة ... إلخ. أهـ .
وقال شيخ الإسلام محمد بن عبد الوهاب ( ت 1206هـ ) ـ رحمه الله تعالى ـ في نواقض الإسلام:
السادس: من استهزأ بشيء من دين الرسول ـ صلى الله عليه وسلم ـ ، أو ثوابه أو عقابه: كفر. والدليل قول الله تعالى: ( قل أ بالله وآياته ورسوله كنتم تستهزؤون لا تعتذروا قد كفرتم بعد إيمانكم ) اهـ .
وقال في آخر الرسالة المذكورة: " ولا فرق في جميع هذه النواقض بين الهازل، والجاد، والخائف، إلا المكره. وكلها من أعظم ما يكون خطرا، وأكثر ما يكون وقوعا، فينبغي للمسلم أن يحذرها، ويخاف على نفسه، نعوذ بالله من موجبات غضبه، وأليم عقابه " اهـ .
وقال أيضا في كتاب " التوحيد ":
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول. وقول الله تعالى:
( ولئن سألتهم ليقولن إنما كنا نخوض ونلعب ) الآية. اهـ .

(1/9)

وقال الشيخ سليمان بن عبد الله ( ت 1233هـ ) في شرحه لكتاب " التوحيد" مبينا مراد المؤلف بهذا الباب:
أي: إنه يكفر بذلك، لاستخفافه بجانب الربوبية والرسالة، وذلك مناف للتوحيد.
ولهذا أجمع العلماء على كفر من فعل شيئا من ذلك، فمن استهزأ بالله، أو بكتابه، أو برسوله، أو بدينه، كفر، ولو هازلا لم يقصد حقيقة الاستهزاء إجماعا. اهـ .
وقال الشيخ عبد الرحمن بن حسن ( ت 1285 هـ ) في كتابه " قرة عيون الموحدين ":
ومن هذا الباب: الاستهزاء بالعلم، وأهله، وعدم احترامهم، أو الوقيعة فيهم لأجله. اهـ .
وقال الشيخ عبد الرحمن بن ناصر السعدي ( ت 1376 هـ ) في كتابه " القول السديد ":
ومن المعلوم أن الاستهزاء والهزل بشيء من هذه ـ أي لمذكورة في الآية ـ أشد من الكفر المجرد؛ لأن هذا كفر، وزيادة احتقار وازدراء. اهـ .
وقال الشيخ العلامة محمد رشيد رضا (ت 1354 هـ ) في تفسير الآية:
"... نبأه ـ أي نبأ الله محمدا ـ صلى الله عليه وسلم ـ نبأ مؤكدا، بصيغة القسم؛ أنه إن سألهم عن أقوالهم هذه، يعتذرون عنها بأنهم لم يكونوا فيها جادين ولا منكرين، بل هازلين لاعبين، كما هو شأن الذين يخوضون في الأحاديث المختلفة؛ للتسلي والتلهي، وكانوا يظنون أن هذا عذر مقبول، لجهلهم أن اتخاذ أمور الدين لعبا ولهوا، لا يكون إلا ممن اتخذه هزوا، وهو: كفر محض.
ويغفل عن هذا كثير من الناس، يخوضون في القرآن، والوعد والوعيد، كما يفعلون إذ يخوضون في أباطيلهم، وأمور دنياهم، وفي الرجال الذين يتفكهون بالتنادر عليهم، والاستهزاء بهم ... ـ إلى أن قال ـ والآية نص صريح في أن الخوض في كتاب الله، وفي رسول الله ـ صلى الله عليه وسلم ـ ، وفي صفات الله تعالى، ووعده، ووعيده، وجعلها موضعا للعب والهُزْو، كل ذلك من الكفر الحقيقي الذي يخرج به المسلم من الملة، وتجري عليه به أحكام الردة، إلا أن يتوب، ويجدد إسلامه ". اهـ .
وقال تعالى في وصف المنافقين :

(1/10)

( الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم ـ استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين ) [التوبة:80،79] .
قال الحافظ ابن كثير (ت 774هـ ) في تفسير هذه الآية:
وهذا أيضا من صفات المنافقين، لا يسلم أحد من عيبهم ولمزهم في جميع الأحوال، حتى ولا المتصدقون يسلمون منهم؛ إن جاء أحد منهم بمال جزيل، قالوا: هذا مراء، وإن حاء بشيء يسير، قالوا: إن الله غني عن صدقة هذا.
كما روى البخاري ... عن أبي مسعود ـ رضي اله عنه ـ قال: " لما نزلت آية الصدقة؛ كنا نحامل على ظهورنا، فحاز رجل فتصدق بشيء كثير، فقالوا: مرائي. وجاء رجل فتصدق بصاع، فقالوا: إن الله لغني عن صدقة هذا " ورواه مسلم في صحيحيه. اهـ .
وقال تعالى:
( وقد نزل عليكم في الكتاب أن إذا سمعتم آيات الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا في حديث غيره إنكم إذًا مثلهم إن الله جامع المنافقين والكافرين في جهنم جميعا ) [ النساء:041] .
قال الإمام الشوكاني ( ت122هـ ) في تفسير هذه الآية:
أي أنزل عليكم في الكتاب أنكم عند هذا السماع للكفر والاستهزاء بآيات الله لا تقعدوا معهم، ما داموا كذلك، حتى يخوضوا في حديث غير حديث الكفر والاستهزاء بها .
والذي أنزله الله عليهم في الكتاب هو قوله تعالى:
( وإذا رأيت الذين يخوضون في آياتنا فأعرض عنهم حتى يخوضوا في حديث غيره ) [ الأنعام: 68] .
وقد كان جماعة من الداخلين في الإسلام يقعدون مع المشركين واليهود حال سخريتهم بالقرآن، واستهزائهم به؛ فنهوا عن ذلك.
وفي هذه الآية ـ باعتبار لفظها الذي هو المعتبر دون خصوص السبب ـ دليل على اجتناب كل موقف يخوض فيه أهله بما يفيد التنقص والاستهزاء للأدلة الشرعية ... اهـ .

(1/11)

وقال الشيخ محمد رشيد رضا ( ت 1354 هـ ) في تفسيره هذه الآية: ( إنكم إذا مثلهم ):
هذا تعليل للنهي: أي إنكم إن قعدتم معهم تكونون مثلهم وشركاء لهم في الكفر، لأنكم أقررتموهم عليه، ورضيتموه لهم، ولا يجتمع الإيمان بالشيء، وإقرار الكفر والاستهزاء به، ويؤخذ من الآية أن إقرار الكفر بالاختيار كفر ... إلى أن قال:
فليعتبر بهذا أهل هذا الزمان، ويتأملوا كيف يمكن الجمع بين الكفر والإيمان، أو بين الطاعة والعصيان، فإن كثيرا من الملحدين في البلاد المتفرنجة يخوضون في آيات الله، ويستهزؤون بالدين، ويقرهم على ذلك ويسكت لهم من لم يصل إلى درجة كفرهم، لضعف الإيمان والعياذ بالله. اهـ كلامه .
* ففي الآيتين السابقتين دليل على أن: الاستهزاء بالمؤمنين صفة من صفات المنافقين. وقد تقدم في أول الكلام أنها صفة الكفار جميعا في كل زمان ومكان.
وقد روى الإمام أحمد في " مسنده " عن ابن عمر ـ رضي الله عنهما ـ قال:
قال: رسول الله ـ صلى الله عليه وسلم ـ : " ومن تشبه بقوم فهو منهم ".
قال شيخ الإسلام أبو العباس ابن تيمية (ت 728هـ ) ـ رحمه الله تعالى ـ:
وهذا الحديث أقل أحواله أن يقتضي تحريم التشبه بهم، وإن كان ظاهره يقتضي كفر المتشبه بهم، كما في قوله: (ومن يتولهم منكم فإنه منهم ) وهو نظير ما سنذكره عن عبد الله بن عمرو أنه قال: " من بنى بأرض المشركين، وصنع نيروزهم، ومهرجانهم، وتشبه بهم حتى يموت: حشر معهم يوم القيامة ".
فقد يحمل هذا على التشبه المطلق؛ فإنه يوجب الكفر، ويقتضي تحريم أبعاض ذلك. وقد يحمل على أنهم منهم في القدر المشترك الذي شابههم فيه، فإن كان كفرا، أو معصية، أو شعارا؛ كان حكمه كذلك. اهـ من " اقتضاء الصراط المستقيم": (1/237) .
والقدر المشترك في موضوعنا هذا هو الاستهزاء؛ وحكمه الكفر ـ ولا ريب ـ .
فمن شابههم فيه فقد خلع ربقة الإسلام من عنقه، ولا حول ولا قوة إلا بالله.

(1/12)

واعتبر أيها الأخ الكريم بقوله سبحانه في الآية السابقة: ( إنكم إذا مثلهم) فإذا كان مجرد السكوت والجلوس مع المستهزئ بآيات الله: كفرا؛ فما الظن بالتلفظ؟؟
* هذا وقد يكون العلم المستهزأ به وليا من أولياء الله، عند ذلك يحل بالمستهزئ عذاب فوق عذاب؛ ألا وهو: محاربة الله له، انتقاما لوليه . كما ثبت في الصحيح عن أبي هريرة مرفوعا؛ قال الله سبحانه: "من عادى لي وليا فقد آذنته بالحرب" .
* وفي صحيح مسلم عن أبي هبيرة عائذ بن عمرو المزني، أن أبا سفيان (5) أتى على سلمان وصهيب وبلال في نفر، فقالوا: ما أخذت سيوف الله من عدو الله مأخذها، فقال أبو بكر ـ رضي الله عنه ـ : أتقولون هذا لشيخ قريش وسيدهم؟ فأتى النبي ـ صلى الله عليه وسلم ـ ، فأخبره، فقال: " يا أبا بكر لعلك أغضبتهم؟ ولئن أغضبتهم لقد أغضبت ربك" فأتاهم فقال: يا إخوتاه آغضبتكم؟ قالوا: لا، يغفر الله لك يا أخي. اهـ .
كما أن في الاستهزاء بالمسلم إيذاء له بغير حق، وقد قال الله تعالى: ( والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا) [الأحزاب:58] .
* ثم إن العقل يأبى أن يستهزئ مسلم بمسلم آخر؛ لأجل إيمانه، وعمله بالطاعات؛ إذ لا بد أن يكون المسلم الأول متهما في صحة إسلامه، لأنه لا يسوغ ـ شرعا ولا عقلا ـ أن يهزأ برحل يجتمع معه على وجوب الانقياد لله ورسوله، لانقياده لله ورسوله .
* أيها الإخوة الفضلاء:
لقد أفتى العلماء بالحكم السابق على من استهزأ بمسلم؛ لإسلامه، فنذكر بعض فتاويهم في ذلك، ليطمئن السامع على صحة تنزيل الأدلة المتقدمة على ذلك الحكم .
قال العلامة ابن حجر الهيتمي (ت974هـ) في كتابه " الإعلام بقواطع الإسلام" :
ومنها ـ أي المكفرات ـ لو حضر جماعة وجلس أحدهم على مكان رفيع، تشبيها بالمذكرين، فسألوا المسائل، وهم يضحكون، ثم يضربونه بالمجراف .

(1/13)

أو تشبه بالمعلمين، فأخذ خشبة، وجلس القوم حوله كالصبيان، فضحكوا، واستهزؤوا .
أو قال: قطعة من ثريد خير من العلم: كفر.
زاد في " الروضة ": الصواب أنه لا يكفر في مسألتي التشبيه. انتهى .
ولا يغتر بذلك، وإن فعله أكثر الناس، حتى من له نسبة إلى العلم؛ فإنه يصير مرتدا على قول جماعة، وكفى بهذا خسارا وتفريطا.
وظاهر كلام النووي ـ يعني المتقدم نقله من " الروضة " ـ التقرير على المسألة الثالثة ـ يعني قول من قال: قطعة من ثريد .. إلخ ـ ولا يبعد أن يقيد بما إذا قصد الاستهزاء بالعلم بسائر أنواعه، أو أراد أنها خير من كل علم، لشموله العلم بالله، وصفاته، وأحكامه .
أما لو أراد العلوم التي لا تتعلق بالله، وصفاته وبأحكامه، فلا ينبغي أن يكون ذلك كفرا، لأنه لا يلزم عليه الاستهزاء بالدين، ولا تنقيصه. بخلاف ما إذا أطلق. أو أراد العلم المتعلق بالله، وبصفاته أو بأحكامه، لأن ذلك نص في الاستهزاء بالعلم والدين؛ فكان: كفرا. اهـ كلام العلامة الهيتمي(6) .
قال بعض الأئمة الحنفية في كتاب ألفه فيما يكون به المسلم مرتدا، في الفصل الأول وهو ما اتفق العلماء عليه من المكفرات:
" أو قال العلم الذي يتعلمونه أساطير وحكايات أو هذيان أو هباء أو تزوير، أو قال: إيش مجلس الوعظ؟ أو العلم لا يثرد . أو وعظ على سبيل الاستهزاء، أو ضحك على وعظ العلم، أو قال لرجل صالح: كن ساكنا حتى لا نقع إلا وراء الجنة، أو قال: إيش هذا القبيح الذي خففت شاربك، أو قال: بئسما أخرجت السنة ..." اهـ .
قال العلامة ابن حجر الهيتمي ـ تعليقا على كلام الحنفي السابق بعد أن نقله في كتابه " الإعلام بقواطع الإسلام" :
" وما ذكره في: إيش مجلس الوعظ إلخ. إنما يتجه إن أراد الاستهزاء، وكذا إن أطلق على احتمال قوي فيه ـ أي في الاستهزاء ـ لظهور هذا اللفظ في الاستخفاف بمجلس الوعظ والعلم ...

(1/14)

وما ذكره في: الوعظ استهزاء إنما يتجه إن أراد الاستهزاء بالواعظ، وكذا بالوعظ من حيث هو وعظ. أما لو أراد الاستهزاء بالواعظ أو بكلماته لا من حيث كونه واعظا، فلا يتجه الكفر حينئذ، وكذا قال في الضحك على الوعظ ... إلخ . اهـ (7).
وقال شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله تعالى ـ في بعض رسائله:
"وبعد : وصل إلينا حميدان، وإخوانه، والذي عليهم من الإشكال زال، فالله الله عن خاص أو عام يعترض عليهم، أو يستهزئ بهم؛ فإن الاستهزاء بالدين كفر صريح" (8) اهـ .
وقال أيضا في جواب سؤال عن معنى ما ذكره الفقهاء في " باب حكم المرتد ":
"... فالقول الصريح في الاستهزاء بالدين مثل ما قدمتُ لك ـ يعني ما قاله المنافقون في غزوة تبوك ـ وأما الفعل فمثل: مد الشفة، وإخراج اللسان، ورمز العين؛ مما يفعله كثير من الناس عندما يؤمر بالصلاة والزكاة، فكيف بالتوحيد! "(9) اهـ .
وسئل الشيخ العلامة محمد بن إبراهيم ـ رحمه الله تعالى ـ عن الذي يبغض اللحية، ويقول: وساخة. هل هو مرتد؟
فأجاب: إن كان يعلم أنه ثابت عن الرسول ـ صلى الله عليه وسلم ـ ؛ فهذا استهزاء بما جاء به الرسول ـ صلى الله عليه وسلم ـ ؛ فيُحرى أن يحكم عليه بذلك(10).اهـ .
وقال أيضا ـ رحمه الله تعالى ـ في شأن طلبة المدارس، الذين يسمون علم التوحيد: علم التوحيش :
لا شك أن مثل هؤلاء متجنون على الشريعة الإسلامية وعلومها. وهذا مما يدل على استخفافهم بالدين، وجرأتهم على رب العالمين .
ومن أطلق هذه المقالة على علم التوحيد، الذي بعث الله به الرسل، وأنزل به الكتب، وهو يعلم معناها؛ فلا شك أنه مرتد .
لكن ينبغي معرفة الفرق بين الحكم على شخص بعينه بالكفر، وبين أن يقال: من فعل كذا وكذا، أو قال كذا وكذا؛ فهو كافر، لأن الشخص المعين لا بد من إثبات صدورها منه باختياره، وكونه مكلفا بالغا عاقلا...(11) اهـ .

(1/15)

ومن الأسئلة المطروحة على " اللجنة الدائمة للبحوث العلمية والإفتاء " سؤال يقول:
ما حكم من استهزأ ببعض المستحبات، كالسواك، والقميص القصير، وبالشرب جالسا؟
الجواب: من استهزأ ببعض المستحبات، كالسواك، والقميص الذي لا يتجاوز نصف الساق، والقبض في الصلاة، ونحوها مما ثبت من السنن؛ فحكمه: أنه يبين له مشروعية ذلك، وأن السنة عن الرسول ـ صلى الله عليه وسلم ـ دلت على ذلك؛ فإذا أصر على الاستهزاء بالسنن الثابتة: كفر بذلك، لأنه بهذا يكون متنقصا للرسول ـ صلى الله عليه وسلم ـ ولشرعه، والتنقص بذلك كفر أكبر ـ كما تقدم في جواب السؤال السابق ـ. .
والسؤال السابق لهذا السؤال هو:
ما حكم ساب الدين إن كان جاهلا، هل يعذر بجهله أم أنه لا عذر بالجهل في هذه المسألة؟ وهل إذا كان مقصده سب الشخص نفسه، فجرى على لسانه سب دينه، هل يعذره هذا من الكفر، أم ماذا؟ وما أقوال السلف في هذا الأمر؟
الجواب: سب الله، أو سب كلامه، أو شيء منه: كفر. وكذا سب الرسول ـ صلى الله عليه وسلم ـ ، أو سنته، أو شيء منها، أو سب دين الشخص إذا كان دينه الإسلام؛ فيجب أن يبين له الحكم إذا كان مثله يجهل ذلك، فإن أصر على السب فهو: كافر مرتد عن ملة الإسلام، فإن تاب وإلا قتل، لقوله تعالى: ( قل أ بالله وآياته ورسوله كنتم تستهزؤون لا تعتذروا قد كفرتم بعد إيمانكم) .
وأما من سب شخصا مسلما لذاته، فجرى على لسانه دين ذلك الشخص، بدون قصد، وإنما هو محض خطأ منه، فإن مثله لا يكفر، ولكن يوصى بالتحرز والحذر بكلماته، حتى لا يقع في الكفر وهو لا يشعر(12) . اهـ.
وسئل الشيخ عبد العزيز بن باز ـ حفظه الله تعالى ـ سؤالا يقول:
أرى كثيرا من الشباب إذا رأوا الشباب المحافظ على صلاته، ودينه؛ يستهزؤون به.. ويتكلمون عن الدين باستهتار وعدم مبالاة؛ فما القول في ذلك؟ وهل تجوز مجالستهم، والمرح معهم في أوقات ليس فيها صلاة؟

(1/16)

فأجاب : الاستهزاء بالإسلام، أو بشيء منه؛ كفر أكبر ... ومن يستهزئ بأهل الدين، والمحافظين على الصلوات، من أجل دينهم ومحافظتهم عليه، يعتبر مستهزئا بالدين، فلا تجوز مجالسته، ولا مصاحبته، بل يجب الإنكار عليه، والتحذير منه، ومن صحبته، وهكذا من يخوض في مسائل الدين بالسخرية والاستهزاء يعتبر كافرا، فلا تجوز صحبته، ولا مجالسته، بل يجب الإنكار عليه، والتحذير منه، وحثه على التوبة النصوح، فإن تاب ـ فالحمد لله ـ وإلا وجب الرفع عنه إلى ولاة الأمور، بعد إثبات أعماله السيئة بالشهود العدول حتى ينفذ فيه حكم الله، من جهة المحاكم الشرعية (13) .
وسئل الشيخ محمد بن صالح العثيمين عن حكم الاستهزاء بأهل الخير والصلاح، فأجاب ـ حفظه الله تعالى ـ :
هؤلاء الذين يسخرون بالملتزمين بدين الله المنفذين لأوامر الله فيهم نوع نفاق لأن الله قال عن المنافقين : ( الذين يلمزون المطوعين من المؤمنين في الصدقات، والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم ) (14) . ثم إن كانوا يستهزؤون بهم من أجل ما هم عليه من الشرع فإن استهزاءهم بهم استهزاء بالشريعة والاستهزاء بالشريعة كفر. أما إذا كانوا يستهزؤون بهم يعنون أشخاصهم وزيهم بقطع النظر عما هم عليه من اتباع السنة فإنهم لا يكفرون بذلك لأن الإنسان قد يستهزئ بالشخص نفسه بقطع النظر عن عمله وفعله لكنهم على خطر عظيم والواجب تشجيع من التزم بشريعة الله ومعونته وتوجيهه إذا كان على نوع من الخطأ حتى يستقيم على الأمر المطلوب (15) .
وسئل الشيخ عبد الرحمن الدوسري عن حكم من يرمي الإسلام والمسلمين بالرجعية؟
فأجاب : هو مستدرك على الله في حكمه، منتقص لدينه،مستهين بعزته، معرض عن الاقتداء برسوله إلى الاقتداء بالغربيين الكفرة، فهو ملحد ... إلى أن قال:

(1/17)

وإنما رجوعه ـ أي الإسلام ـ إلى الماضي في العقيدة والإيمان بوحي الله لفظا واعتقادا وتطبيقا، آمرا بإيثار الله ورسوله في المحبة على غيرهما.
فمن وصفه بالرجعية لهذه الأسباب؛ فهو كافر عقلا و شرعا، إذا عاند بعد التفهيم…( 16) ا هـ .
وقال الشيخ حمود التويجري في كتابة ((دلائل الأثر على تحريم التمثيل بالشعَر)) عندما تكلم على الأثر على مسألة الاستهزاء بمن أعفى لحيته من المسلمين ـ ما حاصله ـ :
وهذا الصنيع من الحمقى أعظم من تمثيلهم باللحى بكثير، لاشتماله على أنواع من المحرمات، ومن أعظمها وأشدها خطرا سبعة أشياء:
أحدها: أذية خيار المسلمين بالسخرية منهم، والإزدراء بهم، وذلك إثم و فسق…
الثاني: مشابهة قوم لوط في عيب البرآء بغير عيب، قال تعالى: (وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون) [الأعراف:82] .
الثالث: الاستهزاء بسنة من سنن النبي ـ صلى الله عليه و سلم ـ ، وسنن الأنبياء و المرسلين قبله. وقد أطلق جمع من العلماء القول بردة من استهزأ بشيء من دين الرسول ـ صلى الله عليه وسلم ـ ، أو رد سنة من السنن الثابتة عنه...
الرابع: بغض سنة من سنن النبي ـ صلى الله عليه و سلم ـ الثابتة عنه من فعله و أمره. فإن الاستهزاء باللحى، وضرب المثل القبيح لها، فرع عن بغضها، وبعض ما أمر به النبي ـ صلى الله عليه و سلم ـ من إعفائها، ودليل ظاهر على ذلك. وقد حكى شيخ الإسلام ابن تميمة ـ رحمه الله ـ الاتفاق على تفكير من أبغض الرسول ـ صلى
الله عليه وسلم، أو أبغض ما جاء به...
الخامس: مشاقة الرسول ـ صلى الله عليه وسلم ـ ، ومعارضة أمره، وذلك أن الاستهزاء باللحى، وضرب المثل القبيح لها، وعيب أهلها، وتعييرهم بها، من أعظم ما ينفر الناس عن امتثال أمر رسول الله ـ صلى الله عليه وسلم ـ بإعفائها، ومخالفة المشركين، ويصدهم عن الفطرة التي فطر الله عليها رسوله ـ صلى الله عليه وسلم ـ ...

(1/18)

السادس: أن الاستهزاء بالذين يعفون اللحى يستلزم الاستهزاء بالنبي ـ صلى الله عليه وسلم ـ لكونه إمام المعفين، وهم إنما أعفوا لحاهم امتثالا لأمره، واتباعا لهديه. والاستهزاء بالنبي صلى الله عليه وسلم كفر لا شك فيه...
السابع: ما يتضمنه مثلهم القبيح، وما يلزم عليه في حق النبي ـ صلى الله عليه وسلم ـ ، وحق غيره من الأنبياء ـ صلوات الله عليهم أجمعين ـ . فيقال للحمقى: ما تقولون في لحية النبي ـ صلى الله عليه وسلم ـ .. ولحية الخليل إبراهيم
ـ عليه الصلاة والسلام ـ ، هل هي داخلة فيما ضربتموه من المثل للحى أم لا؟
فإن قالوا بدخولها؛ فذلك كفر صريح .. وإن لم يقولوا بدخولها؛ فذلك كفر صريح .. وإن لم يقولوا بدخولها؛ طولبوا بالفرق بين المتبوعين والأتباع، ولن يجدوا إلى الفرق سبيلا .. اهـ باختصار (17) .
وقال الشيخ عبد الرحمن عبد الخالق، في كتابه " الحد الفاصل بين الإيمان والكفر " :
فالاعتراض على شعيرة ما ممن شعائر الإسلام ؛ هو في الحقيقة اعتراض على المشرع سبحانه تعالى؛ وهذا هو الكفر.
فمن قال مثلا عن السعي بين الصفا والمروة: امرأة سعت بين جبلين من جبال مكة، وما شأننا نحن بهذا؟ ... ولا شك أن هذا الاعتراض على هذه المناسك هو كفر بحكمة المشرع، وعلمِه سبحانه وتعالى، وهذا هو الكفر المخرج من الملة ـ والعياذ بالله ـ .
فالاستهزاء بإعفاء اللحية، أو الصلاة، أو الحجاب الشرعي للمرأة، أو المسجد، أو الكعبة، أو الرسول ـ صلى الله عليه وسلم ـ : هو كفر بالله تبارك وتعالى.
فكل ما ينسب إلى الله من أمر ونهي؛ فذاتُ الاستهزاء به، والاعتراض عليه: كفر، ونقض للإيمان.
وأعني بالذات ما ينسب إلى الله من شيء، كالكعبة، والمسجد.
فالاستهزاء بالمسلم لإسلامه: كفر، لا يتأتى هذا من مسلم أبدا...
ومن هذا الباب ـ أيضا ـ معاداة المؤمن لأجل تدينه، وفتنته ليرجع عن دينه؛ وهذا كفر، وصد عن سبيل الله تبارك وتعالى ...اهـ (18) .

(1/19)

وقال أيضا في نواقض الإيمان:
الثالث: الاستهزاء بالمسلم لإسلامه، ومعاداته لتدينه ..
قال : وقد يكون الاستهزاء بالمسلم من أجل إسلامه، فيُستهزأ به لتمسكه بشعيرة من شعائر الإسلام، أو لعمله عملا من أعمال الإيمان، وهنا ينصرف الاستهزاء إلى الدين، ويكون هذا العمل كفرا ...(19) اهـ .
*ومن هنا يعلم خطر اللسان، ويوقَف على مدى شره إن لم يُحفظ، إذ ِالمسلم قد يخرج من دائرة الإسلام بلسانه.
وصدق الرسول ـ صلى الله عليه وسلم ـ حينما قال: "إن العبد ليتكلم بالكلمة ما يتبين فيها، يزل بها إلى النار أبعد مما بين المشرق والمغرب" متفق عليه من حديث أبي هريرة.
وروى مالك، والترمذي، عن بلال بن الحارث أن رسول الله ـ صلى الله عليه وسلم ـ قال: "... وإن الرجل ليتكلم بالكلمة من سخط الله، ما كان يظن أن تبلغ ما بلغتْ، يكتب الله له بها سخطه إلى يوم يلقاه".
وفي حديث معاذٍ ـ الطويل ـ وفيه، قال صلى الله عليه وسلم: " ألا أخبرك بملاك ذلك كله؟" قلت: بلى يا رسول الله. فأخذ بلسانه، قال: " كُف عليك هذا " قلت: يا رسول الله وإنا لمؤاخذون بما نتكلم به؟ قال: " ثكلتك أمك؟ وهل يكب لناس في النار على وجوههم إلا حصائد ألسنتهم؟" رواه الترمذي، وقال: حديث حسن صحيح.
* وقبل أن نختم هذه الكلمة نقول:
لا يجوز لأحد غير العلماء أن يكفر المسلمين، ويحكم على أعيان منهم بالكفر، في مثل هذه المسائل الخفية، وذلك لأن بعض العامة وطلبة العلم المبتدئين قد يسمع هذه الأحكام، ثم ينصب نفسه حاكما على العباد، يكفر هذا، ويفسق ذاك، وهو جاهل بأحكام التكفير وشروطه.
ومن هنا قلنا: لا يجوز الخوض في مثل هذه الأمور إلا للعلماء. وحسْبُ العامي أن يعلم خطر جريمة الاستهزاء بأهل الخير لصلاحهم، فيكف لسانه عن أذيتهم، وينصح من رآه يقع فيهم، ويخبره بالحكم المتقدم، والله يكتب له الأجر والثواب.
* وختاما:

(1/20)

أزف بشرى لمن صبر من أهل الصلاح على ما أصابه من أذى واستهزاء؛ فإن العاقبة للمتقين ( وليحمص الله الذين آمنوا ويمحق الكافرين) .
وهذه البشرى هي ما جاء في آخر سورة " المطففين" وآخر سورة " المؤمنون " حيث يقول الله سبحانه وتعالى:
( إن الذين أجرموا كانوا من الذين آمنوا يضحكون ـ وإذا مروا بهم يتغامزون ـ وإذا انقلبوا إلى أهلهم انقلبوا فكهين ـ وإذا رأوهم قالوا إن هؤلاء لضالون ـ وما أرسلوا عليهم حافظين ـ فاليوم الذين آمنوا من الكفار يضحكون ـ على الأرائك ينظرون ـ هل ثوب الكفار ما كانوا يفعلون ) [ المطففين: 29-36] .
قال الحافظ ابن كثير ـ رحمه الله تعالى ـ في تفسير هذه الآيات:

(1/21)

يخبر تعالى عن المجرمين أنهم كانوا في الدار الدنيا يضحكون من المؤمنين أي: يستهزؤون بهم، ويحتقرونهم، وإذ مروا بالمؤمنين يتغامزون عليهم أي: محتقرين لهم (وإذا انقلبوا إلى أهلهم انقلبوا فكهين) أي: وإذا انقلب أي: رجع اشتغلوا بالقوم المؤمنين يحقرونهم ويحسدونهم ( وإذا قالوا إن هؤلاء لضالون) أي: لكونهم على غير دينهم قال الله تعالى: (وما أرسلوا عليهم حافظين) أي: وما بُعث هؤلاء المجرمون حافظين على هؤلاء المؤمنين ما يصدر منهم من أعمالهم، وأقوالهم، ولا كلفوا بهم؟ فَلِم َاشتغلوا بهم وجعلوهم نصب أعينهم، كما قال تعالى: ( اخسؤوا فيها ولا تكلمون ـ إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين ـ فاتخذتموهم سِخْريا حتى أنسوكم ذكري وكنتم منهم تضحكون ـ إني جزيتهم اليوم بما صبروا أنهم هم الفائزون ) ولهذا قال ههنا: (فاليوم) يعني يوم القيامة (الذين آمنوا من الكفار يضحكون) أي: في مقابلة ما ضحك بهم أولئك ( على الأرائك ينظرون) أي: إلى الله عز وجل في مقابلة من زعم فيهم أنهم ضالون؛ ليسوا بضالين، بل هم من أولياء الله المقربين ينظرون إلى ربهم في دار كرامته، وقوله تعالى: (هل ثوب الكفار ما كانوا يفعلون؟) أي: هل جوزي الكفار على ما كانوا يقابلون به المؤمنين من الاستهزاء والنقيص أم لا؟ يعني: قد جوزوا أوفر الجزاء وأتمه وأكمله.اهـ .
وعندما يراجع الكفارُ ربنا سبحانه وتعالى في الخروج من النار، يقول الله سبحانه وتعالى موبخا لهم، ومبينا سبب حبسهم في النار:
( قال اخسؤوا فيها ولا تكلمون ـ إنه كان فريق من عبادي يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين ـ فاتخذتموهم سخريا حتى أنسوكم ذكري وكنتم منهم تضحكون ـ إني جزيتهم اليوم بما صبروا أنهم هم الفائزون) [ المؤمنون: 108ـ111] .

(1/22)

وإلى هنا نأتي إلى ختام ما أردنا الكلام فيه، سائلين الله سبحانه بأسمائه الحسنى وصفاته العلى وأفعاله الحميدة أن يجعلنا من المخلصين له في كل أقوالنا وأفعالنا. وأن يحفظنا وإخواننا المسلمين من معرة اللسان، وسوء العاقبة، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم وبارك على نبينا محمد، وعلى آله، وصحبه أجمعين.
كتبه
عبد السلام بن برجس بن ناصر آل عبد الكريم
15/ 7/1410هـ
بسم الله الرحمن الرحيم
الحمد لله، وصلى الله وسلم على رسول الله. وبعد:
فهذه أبيات أنشأتها تصويرا لحال كثير من المجتمعات التي يوجد فيها نخبة من المصلحين والصالحين، الذين يدأبون لجلب الخير والسعادة إلى العباد والبلاد، فيواجهون من قبل هذه المجتمعات بالاستهزاء والسخرية، وتنفير الناس عنهم، بأساليب الكذب والدجل وإلصاق المفتريات، وتشويه السمعة، وتضخيم السقطات ... زاعمين ـ بلسان حالهم ـ أن التقدم والرقي يكون بالتخلي عن كثير من أمور الدين، ومسايرة مواكب الحضارة الغربية، وما علم هؤلاء ـ هداهم الله ـ أننا قوم أعزنا الله بالإسلام، ومهما ابتغينا العزة من غيره أذلنا الله. وكفى بالتاريخ شاهدا.
قد عال ميزان الفضائل فينا
وتغيرت فطر الهداية حينا
بينا يُرى الإنسان منا قائما
لله يحتسب العبادة دينا
إذ بالنفوس تعافه وتود لو
أن دام في قيد الذنوب رهينا
وإذا اللسان يكيل شتما نحوه
ويفوه بالقول الردي مُهينا
*****
وكذا"الجرائد"قد تولت كبر ما
يلقى الدعاة من الأذية فينا
في كل صبح تستهل كأنها
رأس الأبالس، تحمل التأبينا
فتقول في قوم هداة آمنوا:
تلك العصائب شوهت نادينا
رجعوا إلى الأمر القديم فأظهروا
عجبا يؤخر فِكرنا و بنينا
*****
فتلقف الغُمر السقيم مقالها
وهذى به في معشر نائينا
قال اسمعوا يا معشري من ناصح
يبغي التقدم للبلاد قمينا
خرجت شريذمة قليل جمعها
حدثاء سن عقلها ما زينا
جعلوا التشدد في الديانة همهم
فأتوا بفعل منكر يؤذينا

(1/23)

فرضواالحجاب على النساءوأسبلوا
شعر الوجوه وأوسعوا التخبينا
فاحذر مجالسهم وأقذع شتمهم
واعلم بأن جهودهم تردينا
واحفظ عيالك عنهم في مأمن
لا يبلغوه بأجنح تخفينا
فالدين يسر والسماحة ركنه
والله يرحم رحمة تغرينا
من ذا ينازع آية في وحيه
تنعى المحرم زينة تلهينا
فدع التشدد والتقعر جانبا
واخضع لظل حضارة تؤوينا
واجعل مماشاة الرقي فريضة
تلفي التقدم عند ذا يضفينا
هذا كلام الفَدم عند نصيحه
أوحاه شيطان إليه مبينا
فاحمد إلهك أيها المحفوظ من
هذا الهراء وسله لا يطغينا
ما عيب قوم بالهداية والتقى
إلا بألسن معشر عاتينا
ولقد أبان اللهُ في تنزيله
كفرَ المعير فتية ًهادينا
وأراد بالتعيير ذم هداية
فُطروا عليها حقبة وسنينا
فانظر "براءة"و"النساء" وقبلها
ثانِ الكتاب، وبعدها"ياسينا"
واقرأ تفاسير الأئمة عندها
تلفي مقالي صادقا ويقينا
وترى كلام الهازئين جريمة
قامت على غمر، وكان دفينا
*****
يا ساخرون من الدعاة سمعتم
حكما غليظا جاء من بارينا
فإن انتهيتم فالسعادة خلفكم
وإن استبحتم فالشقاء قرينا
أوما علمتم أن باعث عزنا
ذاك الكتاب وسنة تهدينا
فبها أقمنا للحضارة معلما
وبها فتحنا فارسا والصينا
وبها نشرنا العلم في أرجائها
حتى تعالى كالجبال رصينا
واليوم لما للكتاب نبذتم
صار الهوان مخيما كاسينا
هذا هو السر الوحيد لنقصكم
وكمالِ سادة قومنا الماضينا
عبد السلام بن برجس آل عبد الكريم
الهوامش:
(1) " الأجوبة المفيدة لمهمات العقيدة " : ص 81، الطبعة الثانية.
(2) الخطر اليهودي " بروتوكولات حكماء صهيون " ترجمة محمد خليفة التونسي : ص: 187. وإن كان الكلام هنا يتناول : رجال الدين النصراني؛ إلا هذه البروتوكولات لما قضت على النصارى، وجهت للمسلمين أيضا، فتكون عامة في علماء المسلمين، وفي رجال الدين النصارى. فليتنبه.
(3) " أجنحة المكر الثلاث" : ص 191-192 .

(1/24)

(4) " المشايخ والاستعمار " : ص 7، الطبعة الثانية. وقد أجاد مؤلفه في عرض الصور الواقعة ـ التي وراءها أيد الاستعمار ـ للإطاحة بمشايخ المسلمين من أعين العامة، حتى يبقى المسلمون بدون قائد في أمور الدين، ومن ثم تتجاذبهم كلاب الغرب حيث شاؤوا.
(5) قبل إسلامه ـ رضي الله تعالى عنه ـ .
(6) (2/362) من النسخة الملحقة بكتابه " الزواجر " .
(7) المصدر السابق : ص 372-373 . ولم يسم ابن حجر هذا العالم الحنفي.
(8) " الدرر السنية " : (8/106).
(9) المصدر السابق : (8/103).
(10) " فتاوى الشيخ محمد بن إبراهيم " : (11/195) "باب حكم المرتد".
(11) المصدر السابق : (11/194). وانظر الجزء الأول من الفتاوى: ص 175 بعنوان " الاستهزاء بأهل الدين ".
(12) " فتاوى اللجنة الدائمة " للشوارفي : ص 141-142.
(13) ينظر " مجلة الدعوة " : عدد (978).
(14) سورة التوبة : آية 79.
(15) المجموع الثمين من فتاوى العلامة الشيخ محمد بن عثيمين : (1/65).
(16) " الأجوبة المفيدة لمهمات العقيدة " : ص 61-64.
(17) " دلائل الأثر على تحريم التمثيل بالشعَر " : ص73-77.
(18) " الحد الفاصل بين الإيمان والكفر " : ص 40-41.
(19) المصدر السابق: ص51.
فهرس الرسالة
الموضوع الصفحة
المقدمة ............ 1
الإشارة إلى ظاهرة خبيثة بدأت تنتشر ........... 2
الإخبار عن هذه الظاهرة ......................... 2
أسباب انتشار ظاهرة الاستهزاء بأهل الخير...... 3إخبار الله سبحانه أن هذه الظاهرة من أسلحة الشيطان ....... 3
الآيات القرآنية المخبرة عن هذه الظاهرة على صنفين: ....... 3
الصنف الأول ...................... 4
الصنف الثاني ..................... 4
الكفار في هذا العصر وراء إحياء هذه الظاهرة ................. 6
تقرير الشيخ عبد الرحمن الدوسري: أن الاستعمار ركز على
تشويه سمعة الدين .................. 6
من خطط حكماء صهيون: الحط من كرامة أهل الدين ...... 6

(1/25)

كلام الميداني حول جهود كفار العصر في تشويه صورة الإسلام .............. 7
وصف الأستاذ حسني عثمان خطة المستعمرين في الفصل بين علماء الأمة الإسلامية وعامتها .................. 7
تحليل النقول السابقة عن العلماء والمفكرين ................... 7
حكم المستهزئ بأهل الخير والصلاح .......... 8
القسم الأول من أقسام الاستهزاء:الاستهزاء بالمسلم لأجل عيب خلقي فيه. 8
القسم الثاني من أقسام الاستهزاء: الاستهزاء بالمسلم لأجل
إسلامه وتدينه .................. 8
موانع تكفير من قام به القسم الثاني ............ 8
المانع الأول: أن نكون جاهلا بأن ما استهزأ به من الشريعة ................... 9
المانع الثاني: أن لا يقصد باستهزائه ذات العبادة ........... 9
من لم يتوفر فيه المانعان السابقان كفر وارتد ................. 9
الأدلة على ذلك: .............. 9
الدليل الأول: آية (قل أ بالله وآياته ورسوله كنتم تستهزؤون) ............... 9
سبب نزول الآية ............... 9
ما أفاده سبب النزول ......... 10
نقل كلام الإمام أبي بكر الجصاص على هذه الآية ........ 10
التعليق على كلامه ............ 11
نقل كلام الإمام ابن العربي على هذه الآية ................. 11
نقل كلام شيخ الإسلام محمد بن عبد الوهاب في نواقض الإسلام ....... 11
نقل كلام شيخ الإسلام ابن عبد الوهاب في كتابه التوحيد
حول هذه الآية ............... 11
نقل كلام الشيخ سليمان بن عبد الله في شرح كتاب التوحيد .............. 11
نقل كلام الشيخ عبد الرحمن بن حسن في تعليقه على كتاب التوحيد.... 12
نقل كلام الشيخ عبد الرحمن السعدي في تعليقه على كتاب التوحيد ...... 12
نقل كلام العلامة محمد رشيد رضا على هذه الآية .......... 12
الدليل الثاني: آية التوبة ( الذين يلمزون المطوعين. .) .... 13
سبب نزول هذه الآية ......... 13

(1/26)

الدليل الثالث: آية النساء ( وقد نزل عليكم في الكتاب )... 13
كلام الشيخ الشوكاني على هذه الآية وفيه سبب نزولها .... 14
كلام الإمام محمد رشيد رضا، على قوله تعالى: ( إنكم إذا مثلهم) وفيه
التحذير من مجالسة المستهزئين .............. 14
التعليق على الآيتين السابقتين ................ 14
التحذير من التشبه بالكفار. وحكم التشبه بهم ................ 15
وقفة عيد قوله تعالى: ( إنكم إذا مثلهم) ...... 15
قد يكون المسلم المستهزأ به وليا لله، فيتضاعف جرم المستهزئ به ........ 15
لما قال أبو بكر لبعض الصحبة كلمة قد يلمس منها الإيذاء، قال له
ـ صلى الله عليه وسلم ـ :" لئن أغضبتهم لقد أغضبت ربك" فما حال من
يلقي على المؤمنين كلاما أشد من ضرب السيوف في هذه الأيام..؟!!..... 15
الاستهزاء بالمسلم فيه إيذاء له بغير حق ...................... 16
العقل يأبى أن يسخر مسلم من أخيه لأجل صلاحه ......... 16
فتاوى العلماء بكفر من استهزأ بالمؤمن لأجل إيمانه ....... 16
كلام العلامة الفقيه ابن حجر الهيتمي الشافعي .............. 16
كلام أحد الأئمة الحنفية ـ لم يسم ـ ........... 17
تعليق ابن حجر الهيتمي على كلام العالم الحنفي .......... 17
كلام الشيخ محمد بن عبد الوهاب........... 18
فتوى الشيخ محمد بن إبراهيم ............... 18
فتوى اللجنة الدائمة للبحوث العلمية والإفتاء ................ 19
فتوى الشيخ عبد العزيز بن باز ................. 20
فتوى العلامة محمد بن صالح بن عثيمين .................... 20
فتوى الشيخ عبد الرحمن الدوسري ......... 21
كلام الشيخ حمود التويجري .................. 21
كلام الشيخ عبد الرحمن عبد الخالق......... 22
التحذير من خطر اللسان ....................... 23
النهي عن التصدر لمسائل التكفير إلا للعالم بشروطه وحدوده .............. 24
تسلية من صبر من أهل الخير على ما أصابه من أذى بما ذكره الله في

(1/27)

آيتي سورتي المطففين والمؤمنون .......... 24
قصيدة للكاتب حول قضية الاستهزاء......... 27

(1/28)


المعتقد الصحيح في توحيد الربوبية - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في توحيد الربوبية
المعتقد الصحيح فى توحيد الأسماء والصفات
المعتقد الصحيح في توحيد الإلهية
المعتقد الصحيح في أركان الإيمان الستة
المعتقد الصحيح في الإيمان
المعتقد الصحيح في حكم من وقع في الكبائر
المعتقد الصحيح في في صحابة رسول الله صلى الله عليه وسلم
المعتقد الصحيح في أهل بيت الرسول صلى الله عليه وسلم
المعتقد الصحيح في كرامات الأولياء
المعتقد الصحيح فيما يجب لولاة الأمر من المسلمين
النهي عن الجدال في الدين
التحذير من مجالسة أهل الأهواء

(1/1)

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في توحيد الربوبية
1- يعتقد أهل السنة والجماعة أن الله تعالى وحده متفرد بالخلق والملك والتدبير
قال الله تعالى {نَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ) (الأعراف : 54
وقال الله تعالى: (لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَن يَشَاءُ الذُّكُورَ) (الشورى : 49 )
وقال تعالى:( لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ) (الحديد : 2
المشركون لم ينازعوا فى توحيد الربوبية:-
وهذا التوحيد هو المسمى بـ (توحيد الربوبية)، وهو المستقر فى نفوس البشر ، لاينازع فيه أحد من الناس ، مسلما كان أو كافرا ، كما قال تعالى عن الكفار : (وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ) (لقمان : 25 )
وقال تعالى عنهم – ايضا- : (وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ) (يوسف : 106 )
قال مجاهد رحمه الله : إيمانهم : قو لهم : الله خالقنا ويرزقنا ويميتنا . فهذا إيمان ، مع شرك عبادتهم غيره.
اعتقاد المشركين أن آلهتهم يتوسل بها إلى الله ، لا أنها تخلق وترزق:-

(2/1)

فلم يكن المشركون يعتقدون أن آلهتهم مشاركة لله فى الخلق ، بل كانوا يعتقدون أن ذلك لله وحده ، وأن آلهتهم يتوسل بها إلى الله ، وتتخذ شفعاء عند الله تعالى ، كما قال تعالى: (أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ) (الزمر : 3 )
وقال تعالى: (قُلْ أَرَأَيْتُمْ شُرَكَاءكُمُ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَةٍ مِّنْهُ بَلْ إِن يَعِدُ الظَّالِمُونَ بَعْضُهُم بَعْضاً إِلَّا غُرُوراً) (فاطر : 40 )
وقال تعالى عن مشركي قريش: (وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ) (الصافات : 36 )
وقال الله تعالى عنهم : (أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ) (صـ : 5 )
وإنما قرر الله تعالى هذا التوحيد لإثباته وتأكيده ، وللاستدلال به على وجوب التوحيد فى الألوهية . إذ أن توحيد الربوبية يستلزم أن لا يعبد إلا الله . قال تعالى : (يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ) (البقرة : 21 )
وقال : (خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ) (الزمر : 6 )

(2/2)

وقال تعالى : (لِإِيلَافِ قُرَيْشٍ) (1 ) (إِيلَافِهِمْ رِحْلَةَ الشِّتَاء وَالصَّيْفِ) (2 ) (فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ) (3 ) (الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ) (قريش : 4 )
فذكر تعالى أنه وحذه خالقهم ورازقهم وهذا مما لايشكون فيه ، وجعل ذلك حجة عليهم فى وجوب إخلاص العبادة له وحده لاشريك له.
وقال تعالى : (قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ) (النمل : 59 ) (أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ) (النمل : 60 ) (أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أءلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ) (النمل : 61 (أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ) (النمل : 62 ) (أَمَّن يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ) (النمل : 63 )
ففي هذه الآيات كلها ينكر تعالى على المشركين – الذين يقرون بأنه تعالى وحده هو خالق السموات والأرض وأنه وحده النافع الضار – بأن هذا الإقرار لم ينفعهم ، إذ جعلوا مع الله إلها آخر، يدعونه كما يدعون الله .
وهذا عين التناقض المخالف للشرع والعقل ، إذ من تفرد بجميع هذه التصرفات من الخلق والرزق والإحياء والإماتة ، فحق ان يفرد بجميع أنواع الطاعات.

(2/3)

ولهذا أنكر تعالى عليهم بقوله : ( أَءلَهٌ مَّعَ اللَّهِ)، ولم يقل تعالى : أخالق مع الله ، لأنهم لا ينازعون فى هذا .
وبين الله تعالى بطلان الشرك فى الربوبية ، وأنه لو كان ذلك لفسدت السماوات والأرض، وهذا مدرك – أيضا – ببداهة العقول ، قال تعالى : (مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ) (المؤمنون : 91 )

(2/4)


المعتقد الصحيح فى توحيد الأسماء والصفات - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح فى توحيد الأسماء والصفات
2- ومن جملة اعتقاد أهل السنة والجماعة :
أنهم يثبتون لله تعالى ما أثبته لنفسه ، وما أثبته له رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى ، لا يتجاوزون القرآن ، والحديث الثابت عن رسول الله صلى الله عليه وسلم .
يثبتون الفاظ ذلك ، ويعلمون معناها فى لسان العرب الذي نزل به القرآن ، ويفوضون الكيفية لله تعالى ، لأن الله تعالى قد اختص بها فلم يطلع عليها احدا من البشر .
فهم ينطلقون فى هذا الباب الخطير من أسس شرعية ثابتة ، من لزمها سلم من الانحراف:
وصف الله تعالى بالصفات الواردة فى القرآن والحديث:-
أول ذلك : إثبات ما أثبته الله لنفسه ، أو أثبته له رسوله صلى الله عليه وسلم دون زيادة أو نقصان ، لأنه لاأحد أعلم بالله تعالى من نفسه ، كما قال الله تعالى :( قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً عِندَهُ مِنَ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ) (البقرة : 140 )
ولا أحد أعلم بالله بعد الله من رسول الله صلى الله عليه وسلم ، قال تعالى : (وَمَا يَنطِقُ عَنِ الْهَوَى) (النجم : 3 ) (إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى) (النجم : 4 )
الله جل جلاله لايشبه المخلوقات: -
الثاني : تنزيه الله تعالى عن مشابهة المخلوقات فى صفاته ، قال تعالى : لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ) (الشورى : 11 )
وقال تعالى : (وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ) (الإخلاص : 4 )
لا يدرك أحد كيفية صفاته تعالى : -
الثالث: عدم محاولة إدراك كيفية صفاته.
قال تعالى : (وَلَا يُحِيطُونَ بِهِ عِلْماً) (طه : 110 )
وقال :( هَلْ تَعْلَمُ لَهُ سَمِيّاً) (مريم : 65 )

(3/1)

فمن صفاته تعالى ما نص الله تعالى عليه بقوله: (الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) (طه : 5 )
فى مواضع من القرآن ، فيستفاد منها : إثبات استواء الله على العرش استواء حقيقيا ، نعرف معناه ، ونجهل كيفيته.
معنى الإستواء على العرش:-
فمعناه : العلو والإرتفاع . بذا جاء لسان العرب واتفق على هذا المعنى أهل السنة والجماعة.
عدم معرفة كيفية الإستواء: -
أما كيفية هذا الإستواء فلا يعلمه إلا الله وحده لاشريك له .
ذكر صفة السمع والبصر: -
ومن ذلك – أيضا- قول الله تعالى : ( إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً) (النساء : 58 )
فيستفاد من الآية ونحوها : إثبات صفة السمع لله . والسمع فى لغة العرب : إدراك الأصوات .
فنثبت لله تعالى سمعا يدرك به الأصوات لا يشبه شيئا من خلق الله ، ونفوض كيفية ذلك لله تعالى ، فلا نقول : كيف يسمع ؟ ولا نخوض في ذلك ، إذ لم يطلعنا تبارك وتعالى عليه ، بل أستأثر جل وعلا بعلمه.
معنى صفة البصر : -
وهكذا البصر : إدراك المرئيات . كما ثبت فى صحيح مسلم عن أبي موسى الأشعري رضى الله عنه أن النبي صلى الله عليه قال :
" إن الله لاينام ، ولاينبغي له ان ينام ، يخفض القسط ويرفعه ، يرفع إليه عمل الليل قبل عمل النهار، وعمل التهار قبل عمل الليل. حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه".
فنثبت لله بصرا حقيقا يدرك جل جلاله به المبصرات، إلا ان كيفية هذا البصر لانعلمه
، وإنما نعلم ماعلمنا الله بقوله :( لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ) (الشورى : 11 )
فهذه أمثلة من طريقة أهل السنة فى اسماء الله تعالى .

(3/2)


المعتقد الصحيح في توحيد الإلهية - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في توحيد الإلهية
3- ومن جملة اعتقاد أهل السنة : إفرادهم الله تعالى بالعبودية : فلا يعبدون مع الله إلها آخر ، بل يصرفون جميع الطاعات التي أمر الله بها أمر إيجاب أو استحباب لله وحده لاشريك له.
فلا يسجدون إلا لله ، ولايطوفون إلا لله بالبيت العتيق ، ولاينحرون إلا لله ، ولاينذرون إلا لله ، ولايحلفون إلا بالله ، ولايتوكلون إلا على الله ، ولايدعون إلا الله . وهذا هو توحيد الألوهية.
قال تعالى: (وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً) (النساء : 36 )
وقال : (وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ) (الإسراء : 23 )
وقال ( َمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهاً وَاحِداً)(ا لتوبة : 31 )
وقال : (وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ) (البينة : 5 )
وقال : (وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ) (الذاريات : 56 )، ومعنى(ِيَعْبُدُونِ): يوحدون.
ضد التوحيد الشرك بالله:
وضد ذلك : الشرك بالله – أعاذنا الله منه- وهو اعظم ذنب عصي الله به . قال تعالى (إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً) (النساء : 48 )
وقال تعالى : (إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً) (النساء : 116 )

(4/1)

وقال تعالى : (حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ) (الحج : 31 )
وقال تعالى : (وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ) (لقمان : 13 )
وبين تعالى أن الشرك محبط للعمل ، مخرج من ملة الإسلام ، فقال تعالى : (وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ) (الأنعام : 88 )
وقال تعالى : (وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ) (الزمر : 65 )
وفي صحيح مسلم عن جابر بن عبدالله رضى الله عنه : أن رسول الله صلى الله عليه وسلم قال : " من لقي الله لايشرك به شيئا دخل الجنة ، ومن لقيه يشرك به شيئا دخل النار" .
وفى صحيح البخاري عن ابن مسعود رضى الله عنه أن رسول الله صلى الله عليه وسلم قال : " من مات وهو يدعو من دون الله ندا دخل النار".
من هو المشرك ؟
فمن صرف نوعا من أنواع العبادة لغير الله فهو مشرك كافر.
الدعاء لايصرف إلا لله:-
فالدعاء عبادة أمر الله بها ، فمن دعا الله وحده فهو موحد، ومن دعا غير الله فقد أشرك.
قال تعالى : (وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ) (يونس : 106 )
وقال تعالى : (وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ) (المؤمنون : 117 )

(4/2)

وقال تعالى : (وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً) (الجن : 18 ) (وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً) (الجن : 19 ) (قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَداً) (الجن : 20 )
وقال تعالى : (لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاء الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ) (الرعد : 14 )
وقال تعالى : (وَالَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ لاَ يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ) (النحل : 20 ) (أَمْواتٌ غَيْرُ أَحْيَاء وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ) (النحل : 21 )( ملاحظة: فى الكتاب خطا مطبعي حيث انه مكتوب انها سورة النمل وهي أية من سورة النحل)
وقال تعالى : (فَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ) (الشعراء : 213 )
وقال تعالى : (يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ) (فاطر : 13(إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ) (فاطر : 14 )

(4/3)

وقال تعالى : (وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ) (الزمر : 38 )
وقال تعالى :
(قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ) (الأحقاف : 4
(وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ) (الأحقاف : 5 ) (وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ) (الأحقاف : 6 )
وثبت فى السنن عن النعما ن بن بشير رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : " الدعاء هو العبادة" .
الخصومة بين الرسل وقومهم فى هذا التوحيد:-
وهذا التوحيد – توحيد الألوهية- هو الذي وقعت فيه الخصومة بين الرسل وأممهم.
أرسلت الرسل من أجل هذا التوحيد:-
وهوالذي أرسل من اجل بيانه والدعوة إليه, وأنزل الكتب فى تقريره وتوضيحه والإحتجاج له . كما قال تعالى:
(وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ) (النحل : 36 )
وقال تعالى : (وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ) (الأنبياء : 25 )

(4/4)

وقال تعالى: (يُنَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَاْ فَاتَّقُونِ) (النحل : 2 )
وافتتح به الرسل دعوة قومهم إلى الله ، فكل رسول يقول لقومه : (عْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ) (الأعراف : 59، 65، 73، 85 )، قالها : نوح ، وهود ، وصالح، وشعيب ، وكل رسول – صلوات الله وسلامه عليهم اجمعين.
قال تعالى : (وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ) (العنكبوت : 16 )(إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ) (العنكبوت : 17 ).
وقال تعالى عن نبيه يوسف عليه السلام :
(يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ) (يوسف : 39 ) (مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللّهُ بِهَا مِن سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ) (يوسف : 40 )
ليس للمشركين حجة فى شركهم:-
وليس للمشركين مستند في شركهم ، ولامن عقل صحيح ، ولا من نقل عن المرسلين. قال تعالى:
(وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ) (الزخرف : 45 ). والمعنى : أنه لايوجد أحد من المرسلين دعا إلى عبادة آلهة مع الله ، بل كلهم من اولهم إلى آخرهم يدعون إلى عبادة الله وحده لاشريك له.

(4/5)

ونبه الله عز وجل إلى دليل عقلي يبطل شرك المشركين،
فقال تعالى: (قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ) (الأحقاف : 4 ).
فهذا دليل عقلي قاطع على أن كل من سوى الله فعبادته باطلة، إذ لم يخلقوا شيئا ، ولم يكن لهم معاونة على خلق شىء، وإنما الله وحده المتفرد بذلك ، فلم عبادتهم إذن؟؟ ثم نفى الله أن يكون للمشركين دليل من النقل عن الكتب المنزلة أو الرسل المرسلة فيما ذهبوا إليه من الشرك. فبان أن لاحجة للمشركين مطلقا ، فكانوا من الخالدين فى نار جهنم وبئس المصير.
ومما تقدم يعلم أن هذا التوحيد هو أول الواجبات واهم المهمات ، وهو الذي لايقبل الله من أحد دينا سواه.

(4/6)


المعتقد الصحيح في أركان الإيمان الستة - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في أركان الإيمان الستة
9- ومن جملة اعتقاد أهل السنة والجماعة:
الإيمان بالله، وملائكته ، وكتبه ، ورسله، والبعث بعد الموت ، والإيمان بالقدر.
أ - فالإيمان بالله:
يتضمن الإقرار بتوحيد الربوبية والألوهية والأسماء والصفات . وقد تقدم بيان ذلك .
ب - والإيمان بالملائكة:
يكون بالتصديق بوجودهم ، وما ذكر لنا من أسمائهم ، وماذكر لنا من أعمالهم . قال الله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ}(البقرة : 285 )
وقال تعالى: (لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ)(ا لبقرة : 177 )
وفي صحيح مسلم من حديث عمر بن الخطاب رضي الله عنه، الطويل في سؤال جبريل للنبي محمد صلى الله عليه وسلم عن الإيمان ، قال صلى الله عليه وسلم: " الإيمان : أن تؤمن بالله ، وملائكته ، وكتبه ، ورسله ، واليوم الآخر، وتؤمن بالقدر خيره وشره".
وصف الملائكة:
وقد وصفهم الله تعالى في كتابه بقوله : (وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ) (19 ) (يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ) (الأنبياء : 20 )
وقال تعالى ايضا: (بَلْ عِبَادٌ مُّكْرَمُونَ) (26 ) لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ) (الأنبياء : 27 )
وقال تعالى : (إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ) (الأعراف : 206 )
الملائكة عبيد الله:-

(5/1)

فهم عبيد لله تعالى ، وخلق من مخلوقاته العظيمة ، لايستحقون شيئا من العبادة . قال تعالى : (وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ) (سبأ : 40 ) (قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ) (سبأ : 41 )
وقال تعالى: (وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ) (آل عمران : 80 )
وفي صحيح مسلم عن عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وسلم: " خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما قد وصف لكم ".
ومن صفة خلقهم أن لهم أجنحة ، فمنهم من له جناحان جناحان، ومنهم من له ثلاثة ثلاثة ، ومنهم من له أربعة أربغة ، وهكذا , قال الله تعالى: (الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ) (فاطر : 1 )
وفى صحيح البخاري عن ابن مسعود رضي الله عنه :" أن النبي صلى الله عليه وسلم رأى جبريل له ستمائة جناح".
قدرتهم على التشكل:-
وقد أقدرهم الله تعالى على التشكل بالأجسام الحسنة ، كما تمثل جبريل عليه السلام لمريم بشرا سويا وكما تمثلوا لإبراهيم عليه الصلاة والسلام ، عندما حلوا عليه ضيوفا مكرمين ، وكما تمثلوا للوط عليه السلام عندما جاؤوا لإنزال العذاب بقومه ، ونحو ذلك.
الرد على المشركين في قولهم : الملائكة بنات الله :-

(5/2)

ورد الله على المشركين الذين زعموا أنهم بنات الله تعالى – تعالى الله عما يقول الظالمون علوا كبيرا فقال تعالى وتقدس : (وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ) (الأنبياء : 26 ) (لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ) (الأنبياء : 27 ) (يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ) (الأنبياء : 28 )
وقال تعالى : (فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ) (الصافات : 149 ) (أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ) (الصافات : 150 ) (أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ) (الصافات : 151 ) (وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ) (الصافات : 152 ) (أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ) (الصافات : 153 ) (مَا لَكُمْ كَيْفَ تَحْكُمُونَ) (الصافات : 154 ) (أَفَلَا تَذَكَّرُونَ) (الصافات : 155 ) (أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ) (الصافات : 156 ) (فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ) (الصافات : 157 )
ثم قال تعالى عن الملائكة :
(وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَّعْلُومٌ) (الصافات : 164 ) (وَإِنَّا لَنَحْنُ الصَّافُّونَ) (الصافات : 165 ) (وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ) (الصافات : 166 )
منهم : جبريل عليه السلام ، الموكل بالوحي قال تعالى : (قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ) (البقرة : 97 )

(5/3)

وقد رآه النبي صلى الله عليه وسلم في البطح له ستمائة جناح ، قد سد عظم خلقه الأفق . ثم رآه ليلة المعراج – أيضا – في السماء كما قال تعالى : (وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى) (النجم : 13 ) (عِندَ سِدْرَةِ الْمُنْتَهَى) (النجم : 14 ) (عِندَهَا جَنَّةُ الْمَأْوَى) (النجم : 15 )، ولم يره في صورته إلا هاتين المرتين ، وأما بقية الأوقات ففي صورة رجل ، وغالبا في صورة دحية الكلبي.
قال الله تعالى في جبريل : (إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ) (التكوير : 19 ) (ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ) (التكوير : 20 ) (مُطَاعٍ ثَمَّ أَمِينٍ) (التكوير : 21 ) (وَمَا صَاحِبُكُم بِمَجْنُونٍ) (التكوير : 22 ) (وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ) (التكوير : 23 )
ميكائيل عليه السلام : -
منهم : ميكائيل ، وهو الموكل بالقطر وتصاريفه إلى حيث أمره الله عز وجل.
أخرج الإمام أحمد عن أنس أن النبي صلى الله عليه وسلم قال لجبريل: " مالي لم أر ميكائيل ضاحكا قط؟ فقال : ماضحك ميكائيل منذ خلقت النار"
قال الله تعالى فى ميكائيل : (مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ) (البقرة : 98 )
إسرافيل عليه السلام :
إسرافيل ، وهو الموكل بالصور ينفخ فيه ثلاث نفخات بأمر ربه عز وجل : نفخة الفزع، ونفخة الصعق ، ونفخة القيام لرب العالمين.
وهؤلاء الثلاثة من الملائكة هم الذين ذكرهم النبي صلى الله عليه وسلم في دعائه من صلاة الليل : " اللهم رب جبرائيل وميكائيل وإسرافيل ، فاطر السموات والأرض ، عالم الغيب والشهادة ، انت تحكم بين عبادك فيما كانوا فيه يختلفون ، اهدني لما أختلف فيه من الحق بإذنك ، إنك تهدي من تشاء إلى صراط مستقيم" رواه مسلم.

(5/4)

وفي سنن النسائي عن عائشة رضي الله عنها أنها قالت : قال رسول الله صلى الله عليه وسلم: " اللهم رب جبرائيل وميكائيل ورب إسرافيل ، أعوذ بك من حر النار ، ومن عذاب القبر".
ومنهم : ملك الموت، وهو الموكل بقبض الرواح . قال تعالى: (قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ) (السجدة : 11 )
ملائكة الحفظ عليهم السلام:-
ومنهم : الملائكة الموكلون بحفظ بني آدم في كل حالاته من حل وسفر ونوم ويقظة. قال تعالى : (سَوَاء مِّنكُم مَّنْ أَسَرَّ الْقَوْلَ وَمَن جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ) (الرعد : 10 ) (لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ) (الرعد : 11 )
قال ابن عباس رضي الله عنهما ، في قوله تعالى : (لَهُ مُعَقِّبَاتٌ): ملائكة يحفظونه من بين يديه ومن خلفه ، فإذا جاء قدره خلوا عنه.
الكرام الكاتبون عليهم السلام:-
ومنهم : الكرام الكاتبون ، وهم الذين يكتبون أعمال العباد من خير وشر. قال تعالى: (وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ) (الإنفطار : 10 ) (كِرَاماً كَاتِبِينَ) (الإنفطار : 11 ) (يَعْلَمُونَ مَا تَفْعَلُونَ) (الإنفطار : 12 )
كثرة الملائكة عليهم السلام :-
وقد اخبر صلى الله عليه وسلم : " أن البيت المعمور في السماء يدخله- وفي راية يصلي فيه- كل يوم سبعون ألف ملك، ثم لايعودون إليه آخر ماعليهم".
ومن أنكر وجود الملائكة كفر :-

(5/5)

ومن أنكر وجود الملائكة فقد كفر بإجماع المسلمين . قال تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً) (النساء : 136 )
وأما الإيمان بالكتب المنزلة:-
فإن الله تعالى قد أنزل مع كل رسول كتابا ، كما قال تعالى : (لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ) (الحديد : 25 )
وقال تعالى : (كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ) (البقرة : 213 )
فنؤمن بهذه الكتب ، ونعلم أنها من عندالله امتثالا لقوله تعالى : (قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ) (البقرة : 136 )

(5/6)

وقوله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً) (النساء : 136
وقوله تعالى:( وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ) (الشورى : 15 )
وقال تعالى : (الم) (البقرة : 1 ) (ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ) (البقرة : 2 ) (الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ) (البقرة : 3 ) (والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ) (البقرة : 4 )
الكتب المنزلة من كلام الله تعالى:-
ونؤمن بأن هذه الكتب من كلام الله عز وجل لامن كلام غيره ، وأن الله تعالى تكلم بها حقيقة كما شاء على الوجه الذي اراد.
فمنها : المسموع منه من وراء حجاب بدون واسطة ، كما كلم الله موسى تكليما بدون واسطه ، قال تعالى : (وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ) (الأعراف : 143 )
وقال : (قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي) (الأعراف : 144 )
ومنها : مايسمعه الله تعالى الرسول الملكي ويأمره بتبليغه منه إلى الرسول البشري ، قال تعالى : (وَمَا كَانَ لِبَشَرٍ أَن يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِن وَرَاء حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ) (الشورى : 51 )
الإيمان بما في الكتب من الشرائع:-
كما أن الإيمان بالكتب يتضمن الإيمان بكل ما فيها من الشرائع ، وأنه كان واجبا على الأمم – الذين نزلت إليهم – الإنقياد لها والحكم بما فيها .
الكتب يصدق بعضها بعضا:-

(5/7)

وان هذه الكتب يصدق بعضها بعضا ، لايكذبه .
نسخ الكتب بعضها ببعض حق:-
وأن نسخ الكتب الأولى بعضها ببعض حق ، كما نسخ بعض شرائع التوراة بالإنجيل ، قال تعالى في عيسى عليه الصلاة والسلام : (وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ ) (آل عمران : 50 ).
وكما
نسخ القرآن ماقبله من الكتب السماوية ، قال تعالى :{ ُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً}(المائدة : 48 ). وقال تعالى : {وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ} (القلم : 52 )
والإيمان بكتب الله يجب أن يكون إجمالا فيما أجمل ، وتفصيلا فيما فصل.
اسماء كتب الله :-
وقد فصل الله تعالى أسماء بعض كتبه ، فسمى الله التوراة التي أنزلت على موسى ، والإنجيل الذي أنزل على عيسى ، والزبور الذي أنزل على داود ، والقرآن الذي أنزل على محمد .
وذكر تعالى صحف إبراهيم وموسى عليهم جميعا الصلاة والسلام .
فنؤمن بهذه الكتب على هذا التفصيل. كما أن ذكر كتبا كثيرة إجمالا لم يسم منها شيئا ، فنؤمن بها – ايضا – على هذا الإجمال ، قال تعالى :( َقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ) (الشورى : 15 )
القرآن الكريم آخر الكتب:-
والقرآن الكريم الذي أنزله الله على نبينا محمد صلى الله عليه وسلم هو آخر الكتب السماوية ، فلا كتاب بعده.
وهو ناسخ لجميع الكتب المتقدمة ، عام للثقلين افنس والجن، قال تعالى : (وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ) (القلم : 52 )
شامل لجميع مايحتاجه الناس في دينهم ودنياهم ، قال تعالى: الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ) (المائدة : 3 )
القرآن معجز:-

(5/8)

معجز لايستطيع أحد ان ياتي بمثله ، قال تعالى : (قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً) (الإسراء : 88 )
وقال تعالى : (لَا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ) (فصلت : 42 )
القرآن محفوظ :-
محفوظ من الزيادة والنقصان ، قال تعالى: (إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ) (الحجر : 9 )
د- والإيمان برسله:-
يكون بالتصديق الجازم بان الله قد بعث في كل أمة رسولا يدعوهم إلى عبادة الله وحده لاشريك له، والكفر بما يعبد من دونه.
وان جميعهم صاطقون مصطقون بارون راشدون كرام بررة أتقياء أمناء هداة مهتدون. وأنهم بلغوا رسالات الله جميعا.
وأن الله اتخذ إبراهيم خليلا ، واتخذ محمدا صلى الله عليه وسلم خليلا ، وكلم موسى تكليما ، ورفع إدريس مكانا عليا، وأن عيسى عبدالله ورسوله وكلمته ألقاها إلى مريم وروح منه.
وأن الله فضل بعضهم على بعض ، ورفع بعضهم على بعض درجات . وأن محمد صلى الله عليه وسلم سيد ولد آدم يوم القيامة ولا فخر.
وأن دعوتهم من اولهم إلى آخرهم اتفقت في أصل الدين ، وهو توحيد الله تعالى بألوهيته وربوبيته واسمائه وصفاته ، قال تعالى: (إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ) (آل عمران : 19 ).
وقال : (وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ) (آل عمران : 85 ).
وقال تعالى عن نوح :( َوأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ) (يونس : 72 ).
وقال تعالى عن موسى :{ يا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ) (يونس : 84 ).

(5/9)

وقال تعالى عن سليمان على لسان بلقيس :{ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} (النمل : 44 ).
وقال تعالى: {شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَن يُنِيبُ} (الشورى : 13 )
عدد الرسل والأنبياء:-
وعدد الرسل : ثلاثمائة وخمسة عشر.
والأنبياء : مائة ألف وأربعة وعشرون الفا. ثبت ذلك في الأحاديث عن رسول الله صلى الله عليه وسلم من حديث أبي أمامة ، ومن حديث أبي ذر.
الفرق بين الرسول والنبي:-
والفرق بين الرسول والنبي : أن النبي هو الذي ينبؤه الله ، وهو ينبىء بما أنبانا الله به ، فإن أرسل مع ذلك إلى من خالف أمر الله ليبلغه رسالة من الله إليه فهو رسول.
وأما من كان إنما يعمل بالشريعة قبله ولم يرسل هو إلى أحد يبلغه عن الله رسالة فهو نبي وليس برسول.
قال مجاهد رحمه الله: "النبي وحده : الذي يكلم وينزل عليه ، ولايرسل " . وعليه فإن كل رسول نبي ، وليس كل نبي رسولا.
وأسماء الرسل والأنبياء:-
وقد سمى الله تعالى لنا جملة منهم ، كآدم، ونوح، وإدريس، وهود، وصالح وابراهيم ،واسماعيل، وإسحاق، ويعقوب، ويوسف، ولوط ،وشعيب، ويونس، وموسى، وهارون، وإلياس ، وزكري، ويحيى، واليسع، وذي الكفل ، وداود ، وسليمان، وأيوب، وذكر الأسباط جملة ، وعيسى ومحمد صلى الله وسلم عليهم أجمعين.
وقص علينا من نبئهم واخبارهم مافيه كفاية وعبرة وعظة: (وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً) (النساء : 164

(5/10)

فنؤمن بجميعهم تفصيلا فيما فصل الله، وإجمالا فيما أجمل الله.
الرسل والأنبياء بشر أكرمهم الله بالنبوة والرسالة:-
ونؤمن بأن جميع الرسل والأنبياء بشر مخلوقون ليس لهم من خصائص الربوبية شىء . قال تعالى: (قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً) (الكهف : 110 )
وقال تعالى: (قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَكِنَّ اللّهَ يَمُنُّ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَن نَّأْتِيَكُم بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللّهِ وَعلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ) (إبراهيم : 11 )
وقال تعالى: (وَما أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً) (الفرقان : 20 )
وقال : (قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ) (الأنعام : 50
وقال : (قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ) (الأعراف : 188 )
الرسل والأنبياء عبيد الله:-
ونؤمن بأنهم عبيد من عباد الله أكرمهم الله بالرسالة ، ووصفهم بالعبودية في أعلى مقاماتهم ، وفي سياق الثناء عليهم.
نبينا محمد صلى الله عليه وسلم خاتم الأنبياء:-

(5/11)

ونؤمن بأن الله تعالى ختم الرسالات برسالة محمدصلى الله عليه وسلم فأرسله إلى جميع الثقلين : الإنس والجن كما قال تعالى: (قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً) (الأعراف : 158 ).
وقال تعالى : (وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ) (الأنبياء : 107 )
وقال تعالى: (وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ) (سبأ : 28 ).
وأخبر تعالى أنه أخذ العهد على النبيين إن أدركوا زمن نبينا محمد صلى الله عليه وسلم أن يتبعوه ، وفي هذا دليل واضح على أن رسالته صلى الله عليه وسلم خاتمة الرسالات، وأنها ناسخة لكل رسالة مضت ، قال تعالى : (وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ)( 81 ) (فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ) (آل عمران : 82 )
بشارة الرسل نبينا محمد صلى الله عليه وسلم:-
وقد بشر الرسل – صلوات الله وسلامة عليهم اجمعين- برسالة محمد صلى الله عليه وسلم . قال تعالى: (وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ) (الصف : 6 )
وقال تعالى :

(5/12)

(وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ) (الأعراف : 156 ) (الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ) (الأعراف : 157 ).
وفي صحيح مسلم عن أبي هريرة رضى الله عنه قال : قال رسول الله صلى الله عليه وسلم : " والذي نقس محمد بيده لايسمع بي أحد من هذه الأمة يهودي أو نصراني ثم يموت ولم يؤمن بلاذي أرسلت به إلا كان من أصحاب النار".
من كذب برسالة محمد صلى الله عليه وسلم كفر:-
فمن كذب برسالة محمد صلى الله عليه وسلم فقد كفر بجميع الرسل حتى برسوله الذي يزعم أنه مؤمن به متبع له ، قال تعالى:
(كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ) (الشعراء : 105 )،فجعلهم مكذبين لجميع الرسل مع أنه لم يسبق نوحا رسول.
من ادعى النبوة بعد محمد صلى الله عليه وسلم:-
ونؤمن أن لانبي بعد محمد صلى الله عليه وسلم ، فمن ادعى بعده النبوة كفر ، قال الله تعالى:
{وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}(الأحزاب : 40 ).
وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال : " فضلت على الأنبياء بست: أعطيت جوامع الكلم، ونصرت بالرعب، وأحلت لي الغنائم، وجعلت لي الأرض مسجدا وطهورا ، وأرسلت إلى الخلق كافة، وختم بي النبيون".
من كذب برسالة أحد من الأنبياء والمرسلين كفر:-

(5/13)

ومن كذب برسالة أحد من الأنبياء والمرسلين فقد كفر ، قال تعالى: (إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً) (150 ) (أُوْلَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً) (151 ) (وَالَّذِينَ آمَنُواْ بِاللّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُواْ بَيْنَ أَحَدٍ مِّنْهُمْ أُوْلَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللّهُ غَفُوراً رَّحِيماً) (النساء : 152 ).
و- والأيمان باليوم الأخر:-
وهو يوم القيامة ومايجري فيه من أمور وأهوال. يوقن أهل السنة بذلك ، كما قال تعالى : وَبِالآخِرَةِ هُمْ يُوقِنُونَ) (البقرة : 4 ).
وقال تعالى: (اللّهُ لا إِلَهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثاً) (النساء : 87 ).
وقال تعالى: َإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ) (الحجر : 85 ).
البعث:-
ويدخل في ذلك : الإيمان بالبعث وهو إحياء الموتى.
قال الله تعالى: (وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ) (الزمر : 68 ).
وقال تعالى : َمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ) (الأنبياء : 104 ).
صحائف الأعمال:-
والإيمان بصحائف الأعمال تعطي باليمين أو من وراء الظهور بالشمال.
قال الله تعالى:

(5/14)

الْحَاقَّةُ ( 1 ) مَا الْحَاقَّةُ ( 2 ) وَمَا أَدْرَاكَ مَا الْحَاقَّةُ ( 3 ) كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ ( 4 ) فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ ( 5 ) وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ ( 6 ) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ ( 7 ) فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ ( 8 ) وَجَاء فِرْعَوْنُ وَمَن قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ ( 9 ) فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَّابِيَةً ( 10 ) إِنَّا لَمَّا طَغَى الْمَاء حَمَلْنَاكُمْ فِي الْجَارِيَةِ ( 11 ) لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ ( 12 ) فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ ( 13 ) وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً ( 14 ) فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ ( 15 ) وَانشَقَّتِ السَّمَاء فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ ( 16 ) وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ ( 17 ) يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنكُمْ خَافِيَةٌ ( 18 ) فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ ( 19 ) إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ ( 20 ) فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ ( 21 ) فِي جَنَّةٍ عَالِيَةٍ ( 22 ) قُطُوفُهَا دَانِيَةٌ ( 23 ) كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ ( 24 ) وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ ( 25 ) وَلَمْ أَدْرِ مَا حِسَابِيهْ ( 26 ) يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ ( 27 ) مَا أَغْنَى عَنِّي مَالِيهْ (

(5/15)

28 ) هَلَكَ عَنِّي سُلْطَانِيهْ ( 29 ) خُذُوهُ فَغُلُّوهُ ( 30 ) ثُمَّ الْجَحِيمَ صَلُّوهُ ( 31 ) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ ( 32 ) إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ ( 33 ) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ ( 34 ) فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ ( 35 ) وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ ( 36 ) لَا يَأْكُلُهُ إِلَّا الْخَاطِؤُونَ ( 37 ){الحاقة}.
الموازين:-
والإيمان بالموارين توضغ يوم القيامة فلاتظلم نفس شيئا.
قال الله تعالى: (فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ) (المؤمنون : 102 ).
الشفاعة:-
والإيمان بالشفاعة في ذلك الموقف أنواع:-
الشفاعة العظمى:-
{وهي خاصة بالنبي محمد صلى الله عليه وسلم ، وذلك حين يشفع في اهل الموقف ليقضي بينهم}.
والشفاعة في استفتاح باب الجنة لأهلها:-
{وهي خاصة بالنبي صلى الله عليه وسلم.}
والشفاعة في تخفيف العذاب عمن يستحقه :-
{وهي خاصة بالنبي صلى الله عليه وسلم حين يشفع في عنه أبي طالب ليخفف عنه العذاب في نار جهنم ، وذلك جزاء ماكان يحوطه ويغضب له}.
والشفاعة في رفع درجات اقوام من اهل الجنة:-
قيل: إن ذلك خاص بالنبي محمد صلى الله عليه وسلم ، وقيل : ليس خاصا به صلى الله عليه وسلم.
والشفاعة في أهل الكبائر -:-
وهم العصاة من الموحدين – الذين دخلوا النار بذنوبهم ، ليخرحوا منها. يشفع بذلك رسول الله صلى الله عليه وسلم وغيره من المرسلين والملائكة والصالحين والشهداء.
والقرآن والصيام شفيعان لأصحابهما يوم القيامة. وكذا اولاد المؤمنين شفعاء لآبائهم.
الحوض:-
والإيمان بالحوض – حوض نبينا محمد صلى الله عليه وسلم- ماؤه أشد بياضا من اللبن ، وأحلى من العسل ، وأطيب من رائحة المسك، من شرب منه شربة لم يظمأ بعدها ابدا.
الصراط:-

(5/16)

والإيمان بالصراط المنصوب على متن جهنم يمر الناس عليه على قدر اعمالهم . فاولهم كالبرق، ثم كمر الريح، ثم كمر الطير، والنبي صلى الله عليه وسلم قائم على الصراط يقول : يارب ! سلم ، سلم، حتى تعجز أعمال العباد ، حتى يجىء الرجل فلا يستطيع السير إلا زاحفا. وفي جنبتي الصراط كلاليب معلقة مأمورة بأخذ من أمرت
به : فمخدوش ناج ومكردس فى النار.
ونؤمن بكل ماجاء في الكتاب والسنة من اخبار ذلك اليوم واهواله ،أعاننا الله عليها .
ز- والإيمان بالقضاء خيره وشره:-
الإيمان بالقضاء والقدر:-
التصديق والجزم بان الله قدر مقادير الخلائق ، وان ماشاء الله كان وما لم يشا لم يكن. قال تعالى:
(إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر : 49 )، وقال تعالى(و َكَانَ أَمْرُ اللَّهِ قَدَراً مَّقْدُوراً) (الأحزاب : 38 ).
مراتب القدر اربع:
الأولى : العلم: فنؤمن بأن الله تعالى بكل شىء عليم ، علم ماكان وكيف يكون ، بعلمه الزلي البدي ، فلا يتجدد له علم بعد جهل ، ولا يلحقه نسيان بعد علم.
الثانية : الكتابة: فنؤمن بأن الله كتب في اللوح المحفوظ ماهو كائن إلى يوم القيامة، قال تعالى: (أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ) (الحج : 70 ).
وقال تعالى:( َقالَ فَمَا بَالُ الْقُرُونِ الْأُولَى ( 51 ) قَالَ عِلْمُهَا عِندَ رَبِّي فِي كِتَابٍ لَّا يَضِلُّ رَبِّي وَلَا يَنسَى ( 52).
وقال تعالى:( وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ) (يس : 12 )
يدخل في ذلك:
التقدير الأزلي قبل خلق السموات والأرض . قال تعالى: (قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا) (التوبة : 51 ).
وكتابه الميثاق يوم :{ أَلَسْتَ بِرَبِّكُمْ}، قال تعالى:

(5/17)

(وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى...) (الأعراف : 172 ).
والتقدير العمري عند تخليق النطفة في الرحم ، فيرسل الملك فينفخ في المضغة الروح، ويؤمر بأربع كلمات تكتب : رزقه ، وأجله، وعمله، وشقى، أو سعيد.
والتقدير الحولي في ليلة القدر. قال تعالى: (فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ) (الدخان : 4 ).
قال ابن عباس : يكتب من ام الكتاب في ليلة القدر مايكون في السنة من موت وحياة ورزق ومطر ، حتى الحجاج يقال : يحج فلان ويحج فلان.
والتقدير اليومي. قال تعالى: (كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ) (الرحمن : 29 ).
فالتقدير اليومي تفصيل من التقدير الحولي، والحولي تفصيل من التقدير العمري عند تخليق النطفة ، والعمري تفصيل من التقدير العمري الأول يوم الميثاق ، وهو تفصيل من التقدير الأزلي الذي خطه القلم في الإمام المبين. والإمام المبين هو علم الله عزوجل. وكذلك منتهى المقادير في آخريتها إلى علم الله عزوجل ، فأنتهت الأوائل إلى أزليته، وانتهت الأواخر إلى آخريته (وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى) (النجم : 42 ).
الثالثة : المشيئة، فنؤمن بان الله تعالى قد شاء كل مافي السموات والأرض ، ولايكون شىء إلا بمشيئته. ماشاء كان وما لم يشاء لم يكن ، قال تعالى: (إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ) (يس : 82 ).
وقال تعالى:{ َلَوْ شَاء اللّهُ مَا اقْتَتَلُواْ}(البقرة : 253 ).
وقال تعالى:{ َلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى}(الأنعام : 35 ).
وقال تعالى: (وَلَوْ شَاء رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً) (هود : 118 ).
وقال تعالى: (وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي) (السجدة : 13 ).

(5/18)

وقال تعالى:{ وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ}(فاطر : 44
الرابعة: مرتبة الخلق، فهو تعالى خالق كل عامل وعمله ، وكل متحرك وحركته ، وكل ساكن وسكونه، قال تعالى: (وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ) (الصافات : 96 ).
وقال تعالى: (اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ) (الزمر : 62 ).
أفعال العباد:
ونؤمن مع ذلك أن للعباد قدرة على أعمالهم ولهم مشيئة وإرادة، والله تعالى هو خالقهم وخالق مشيئتهم وقدرتهم وأقوالهم وأعمالهم ، والأقوال والأفعال الصادرة منهم تضاف إليهم حقيقة ، وعليها يثابون أو يعاقبون.
وهم لايقدرون إلا على ما أقدرهم الله تعالى عليه ، ولايشاؤون إلا أن يشاء الله تعالى، فال تعالى: (إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً) (الإنسان : 29 ) (وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً) (الإنسان : 30 ).
وقال : إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ ( 27 ) لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ ( 28 ) وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ ( 29 ).
وقال تعالى: {لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ}(البقرة : 286 ).
وقال تعالى: (وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ) (الزخرف : 72 )، اي بسبب العمل.
وقال تعالى: { وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنتُمْ تَعْمَلُونَ) (السجدة : 14 ).
وقال تعالى: فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ ( 7 ) وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ ( 8 ) {الزلزلة}.
القدر السابق لايمنع العمل ولايوجب الإتكال:-

(5/19)

ونؤمن أن القدر السابق لايمنع من العمل، كما انه لايوجب الإتكال. ولذا لما أخبر النبي صلى الله عليه وسلم وأصحابه بسبق المقادير وجريانها وجفوف القلم بها ، فقيل له صلى الله عليه وسلم: أفلا نتكل على كتابنا وندع العمل ؟ قال : " لا، اعملوا ، فكل ميسر" ، ثم قرأ :
فَأَمَّا مَن أَعْطَى وَاتَّقَى ( 5 ) وَصَدَّقَ بِالْحُسْنَى ( 6 ) فَسَنُيَسِّرُهُ لِلْيُسْرَى ( 7 ) وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى ( 8 ) وَكَذَّبَ بِالْحُسْنَى ( 9 ) فَسَنُيَسِّرُهُ لِلْعُسْرَى ( 10 ).
فالمقادير لها أسباب توصل إليها . فكلما أن النكاح سبب الولد، والحرث سبب وجود الزرع، فكذلك العمل الصالح سبب دخول الجنة، والعمل السىء سبب دخول النار.

(5/20)


المعتقد الصحيح في الإيمان - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في الإيمان
5- ومن جملة اعتقاد أهل السنة:
أن الإيمان قول اللسان، بأن ينطق بشهادة التوحيد : لاإله إلا الله محمد رسول الله . واعتقاد بالقلب، بأن يجزم جزما قاطعا بصدق كلمة التوحيد . وعمل بالجوارح.
قال الإمام الشافعي رحمه الله : " كان الإجماع من الصحابة والتابعين ومن بعدهم ومن ادركناهم يقولون : الإيمان : قول وعمل ونية ، ولايجزىء واحد من الثلاثة إلا بالآخر". رواه اللآلكائي فى ( السنة)..
زيادة الإيمان ونقصانه:-
ويزيد الإيمان بالطاعة وينقص بالمعصية. قال تعالى: (الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ) (آل عمران : 173 ).
وقال :( وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ) (الأنفال : 2 )
وقال تعالى: (وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ
آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ) (التوبة : 124 ).
وقال تعالى: (وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً) (الأحزاب : 22 ).
وقال تعالى: (هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ) (الفتح : 4 ).
وقال تعالى:(وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً) (المدّثر : 31 ).

(6/1)

وقال تعالى: (وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ) (التوبة : 124 ).
وفي الصحيحين من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم وعظ النساء ، وقال لهن: " ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن"، فهذا دليل على نقصان الإيمان. ومثله قوله صلى الله عليه وسلم: " أكمل المؤمنين إيمانا أحسنهم خلقا". رواه أحمد وغيره عن أبي هريرة.
وإذا كان من اتصف بحسن الخلق فهو أكمل المؤمنين إيمانا ، فغيره ممن ساء خلقه أنقص إيمانا.
ليس الإيمان دون اعتقاد:-
وليس الإيمان قولا وعملا دون اعتقاد ، لأن هذا إيمان المنافقين، قال تعالى: (وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ) (البقرة : 8 ).
ليس الإيمان مجرد المعرفة:-
وليس هو مجرد المعرفة ، لأن هذا إيمان الكافرين والجاحدين . قال تعالى: (وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ) (النمل : 14 ).
وقال تعالى:( َإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ) (الأنعام : 33 ).
وقال تعالى: (الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ) (البقرة : 146 ).
وقال تعالى: (فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ) (البقرة : 89 ).
وقال تعالى: (وَعَاداً وَثَمُودَ وَقَد تَّبَيَّنَ لَكُم مِّن مَّسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ) (العنكبوت : 38 ).
ليس الإيمان دون العمل:-

(6/2)

وليس هو قولا واعتقاد دون عمل، لأن الله سمى اللأعمال إيمانا ، فقال تعالى:{ َمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ}(البقرة : 143 ).، أي : صلاتكم إلى البيت المقدس.
وفي الصحيحين من حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال لوفد عبد القيس :
" آمركم بأربع : الإيمان بالله ، هل تدرون ماالإيمان بالله؟ : شهادة أن لاإله إلا الله ، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وان تعطوا من المغانم الخمس".
وفي الصحيحين – أيضا- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:" الإيمان بضع وسبعون أو بضع وستون شعبة ، فأفضلها قول لاإله إلا الله ، وأدناها إماطة الأذى عن الطريق، والحياء سعبة من الإيمان".
حكم الأعمال:-
وليس شىء من الأعمال تركه كفر إلا الصلاة فمن تركها مطلقا فقد كفر . أجمع على ذلك صحابة رسول الله صلى الله عليه وسلم.
قال عبدالله بن شقيق:" لم يكن اصخاب رسول الله صلى الله عليه وسلم يرون من الأعمال تركه كفر غير الصلاة" رواه الترمذي.
حكم التكفير:-
والتكفير حق لله، فلا يكفرأحد إلا من كفره الله ورسوله صلى الله عليه وسلم، او أجمع المسلمون على تكفيره.
فمن كفر أحدا بغير الكفر الذي قام البرهان الجلي عليه من نص الكتاب العزيز أو السنة الصحيحية أو الإجماع ، فهو مستحق لتغليظ العوبة والتعزير ، إذ " من رمى م}منا بكفر فهو كقتله"رواه البخاري عن ثابت بن الضحاك عن النبي صلى الله عليه وسلم.
والكفر يقع بقول كفري ليس فيه خلاف معتبر ، وكذا بفعل ، وكذا باعتقاد . وليس من شرط الكفر: الأستحلال.
وفرق بين التطفير العام وتكفير الشخص المعين: قالتكفير العام كالوعيد العام ، يجب القول بإطلاقه وعمومه . كقول الأئمة : من قال : القرآن مخلوق فهو كافر.
وكقول ابن خزيمة رحمه الله :" من لم يقر بأن الله على عرشه قد استوى فوق سبع سماواته ، فهو كافر حلالا الدم وكان ماله فيئا.

(6/3)

وتكفير الشخص المعين: لابد فيه من توفر الشروط وانتفاء الموانع . فلا يلزم من التكفير المطلق العام تكفير الشخص المعين حتى تتوفر فيه شروط التكفير وتنتفي عنه موانعه.

(6/4)


المعتقد الصحيح في حكم من وقع في الكبائر - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في حكم من وقع في الكبائر
6- ومن جملة اعتقاد أهل السنة والجماعة:
ان جميع الذنوب – سوى الإشراك بالله تعالى- لاتخرج المسلم من دين الإسلام، إلا إن استحلها: سواء فعلها مستحلا ، أو اعتقد حلها دون أن يفعلها ، لأنه عندئذ يكون مكذبا بالكتاب ومكذبا بالرسول صلى الله عليه وسلم ، وذلك كفر بالكتاب والسنة والإحماع.
وكل مادون الشرك من الذنوب لايخلد صاحبها في نار جهنم ، كما قال الله تعالى: (إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء) (النساء : 48 ).
فنصت الآية على ان صاحب الذنوب إلى مشيئة الله جل علا، إن شاء تعالى عفا عنه بمنه وكرمه، وإن شاء أدخله النار بقدر ذنوبه، ليطهره بها ، ثم يخرجه منها بتوحيده فيدخل الجنة.
صاحب الكبائر نافص الإيمان:-
وقد سمى الله في كتابه بعض الكبائر كالقتل والبغي ، وأثبت الإيمان لأصحابها ، فهم مؤمنون بإيمانهم ، فاسقون بمعصيتهم. قال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ) (البقرة : 178 )، فأثبت تعالى الإيمان للقاتل والمقتول من المؤمنين ، وأثبت لهم أخوة الإيمان.
ولامنافاة بين تسمية المرء فاسقا وتسميته مسلما:-

(7/1)

ولامنافاة بين إطلاق الفسق على العمل أو عامله ، وتسمية العامل مسلما وجريان أحكام المسلمين عليه. وقصة الصحابي عبدالله حمار – التي رواها البخاري في صحيحه – غاية في توضيح ذلك، حيثإن عبدالله حمارا شرب الخمر ، فجىء به إلى النبي صلى الله عليه وسلم فقال أحد الصحابة رضي الله عنهم: لعنه الله ماأكثر ما يؤتي به. فقال النبي صلى الله عليه وسلم : " لاتلعنه ، فإنه يحب الله ورسوله".
فلم يخرج من الإسلام بمجرد هذه الكبيرة ، بل قد أثبت له الإيمان ، مع وقوعه في هذه الكبيرة.
أقسام الكفر والشرك:-
وبيان ذلك : أن كلا من الكفر والشرك والظلم والفسوق والنفاق جاءت في نصوص الشرع على قسمين:
1- أكبر: يخرج من الملة لمنافاته اصل الدين بالكلية.
2- وأصغر : ينافي كمال الإيمان ولايخرج صاحبه منه.
وهذا تقسيم للسلف رضي الله عنهم ، فقد أثبت حبر المة وترجمان القرآن ابن عباس رضي الله عنهما ، ان هناك كفرا دون كفر ، وظلما دون ظلم ، وفسوقا دون فسوق ، ونفاقا دون نفاق.
الكفر الأكبر:-
فالله تعالى سمى من دعا غيره كافرا ومشركا وظالما.
قال الله تعالى: (وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ) (المؤمنون : 117 ).
وقال تعالى: (قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَداً) (الجن : 20 ).
وقال تعالى: (وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ) (يونس : 106 ).
وقال تعالى:( إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ) (الكهف : 50 ).
فهذا في الكفر الكبر ، والشرك الكبر ، والظلم الكبر ، والفسق الكبر، الذي لايجتمع معه إيمان.
الكفر الأصغر:-

(7/2)

وقال الله تعالى: (وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ) (المائدة : 44 ).
وقال تعالى:( وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ) (المائدة : 45 ).
وقال تعالى:(و َمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ) (المائدة : 47 ).
وقال تعالى: (إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً) (النساء : 10 ).
وقال صلى الله عليه وسلم: " سباب المسلم فسوق ، وقتاله كفر "، وقال صلى الله عليه وسلم:" من حلف بغير الله فقد كفر أو أشرك".
فهذا في الكفر الأصغر، والشرك الأصغر، والظلم الأصغر ،والفسق الأصغر، وهذا يجتمع معه الإيمان، كما نص على ذلك الكتاب والسنة ، واجمع عليه السلف ، وهو ينقص الأيمان ، وينافي كماله.

(7/3)


المعتقد الصحيح في في صحابة رسول الله صلى الله عليه وسلم - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في في صحابة رسول الله صلى الله عليه وسلم
7- ومن عقائد أهل السنة والجماعة:
محبة أصحاب رسول الله صلى الله عليخ وسلم ، موالأتهم ، والترضي عنهم ، والستغفار لهم ،والثناء عليهم.
قال الله تعالى: (وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ) (التوبة : 100 ).، فرضى الله تعالى عن السابقين من غير اشتراط إحسان ، ولم يرض عن التابعين إلا ان يتبعوهم بإحسان.
وقال تعالى: (لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً) (الفتح : 18 ).
ومن رضي الله عنه لم يسخط عليه أبدا. وثبت في الحديث الصحيح أنه صلى الله عليه وسلم قال:" لايدخل النار أحد بايع تحت الشجرة".
فضل المهاجرين:-
وذكر الله المهاجرين ووصفهم بأنهم الصادقون، قال تعالى: (لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ) (الحشر : 8 ).
فضل الأنصار:-
ثم ذكر النصار ، فقال تعالى: (وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ) (الحشر : 9 ).

(8/1)

ثم ذكر تعالى حال المؤمنين من بعدهم من الذين اتبعوا صحابة رسول الله صلى الله عليه وسلم بإحسان ، فقال تعالى: (وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ) (الحشر : 10 ).
وقال تعالى: (مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً) (الفتح : 29 ).
حكم من أبغض الصحابة:-
قال الإمام مالك رحمه الله: من أصبح من الناس في قلبه غيظ على أحد من أصحاب رسول الله صلى الله عليه وسلم فقد أصابته الاية.
وقال تعالى: (وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ) (الأنفال : 74 ).
تفاضل الصحابة:-
وقال تعالى في الصحابة مبينا فضيلة من انفق من قبل الفتح – وهو صلح الحديبية- وقاتل على من انفق من بعد وقاتل ، وكلا من المنفقين – قبل الفتح وبعده- وعدالله الجنة.

(8/2)

قال تعالى:(لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ) (الحديد : 10 ).
النهي عن سب الصحابة:-
وفي الصحيحين عن ابي سعيد الخدري رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: " لاتسبوا أحدا من اصحابي فلو أن أحدا أنفق مثل أحد ذهبا مابلغ مد أحدهم ولانصيفه".
والمد: ربع الصاع. والنصيف : نصف المد. والمعنى : مابلغ هذا القدر اليسير من فضلهم ، ولا نصيفه.
شهادة رسول الله صلى الله عليه وسلم لهم بالخيرية:-
وفي الصحيحين – ايضا- عن عمران بن حصين رضي الله عنه أن النبي صلى الله عليه وسلم قال : " خير الناس قرني، ثم الذين يلونهم ، ثم الذين يلونهم". – قال عمران: لاادري أذكر بعد قرنه قرنين أو ثلاثة؟- " ثم إن بعدهم قوما يشهدون ولايشهدون ، ويخونون ولا يؤتمنون ، وينذرون ولايوفون، ويظهر فيهم السمن".
فضل الأنصار:-
وفيهما عن أنس رضي الله عنه ، أن النبي صلى الله عليه وسلم قال :" آية الإيمان حب الأنصار ، وآية النفاق بغض الأنصار".
وفيهما عن البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلم قال في الأنصار : " لايحبهم إلا مؤمن ، ولا يبغضهم إلا منافق ، من أحبهم أحبه الله ، ومن أبغضهم أبغضه الله".
وفي صحيحي مسلم عن ابي هريرة ، ومن حديث أبي سعيد رضي الله عنهما ، أن النبي صلى الله عليه وسلم قال : " لايبغض النصار رجل آمن بالله واليوم الآخر".
وفي الصحيحين من حديث على بن أبي طالب رضي الله عنه ، أن النبي صلى الله عليه وسلم قال في قصة حاطب بن أبي بلتعة : " ...إنه قد شهد بدرا ، وما يدريك لعل الله اطلع على أهل بدر فقال : اعملوا ماشئتم فقد غفرت لكم".
فضل أصحاب بيعة الرضوان:-

(8/3)

وفي صحيح مسلم عن جابر بن عبدالله رضي الله عنه قال : أخبرتني أم مبشر انها سمعت النبي صلى الله عليه وسلم يقول عند حفصة : " لايدخل النار- إن شاء الله – من أصحاب الشجرة أحد ، الذين بايعوا تحتها"، وكان عددهم أكثر من ألف وأربعمائة ، من جملتهم : أبوبكر ،وعمر، وعثمان، وعلي.
ترتيب الصحابة في الفضل :-
ويعتقد أهل السنة أن خير هذه الأمة بعد نبيها : أبوبكر الصديق، ثم عمر الفاروق، وهذا إجماع من الصحابة والتابعين ، ولم يختلف فيه أحد منهم.
وقد تواتر النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه :" أن خير هذه الأمة بعد نبيها أبوبكر ثم عمر".
ويثلث أهل السنة بعثمان بن عفان، ويربعون بعلي بن ابي طالب رضي الله عنهما.

(8/4)


المعتقد الصحيح في أهل بيت الرسول صلى الله عليه وسلم - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في أهل بيت الرسول صلى الله عليه وسلم
8- ومن عقائد أهل السنة والجماعة:-
محبة أهل بيت النبي صلى الله عليه وسلم ، ومعرفة فضلهم وشرفهم ، عملا بوصية النبي صلى الله عليه وسلم يوم غدير خُم، حيث حمدالله وأثنى عليه ووعظ وذكر ، ثم قال :
" أما بعد : ألا أيها الناس فإنما انا بشر يوشك أن يأتي رسول ربي فأجيب . وأنا تارك فيكم ثقلين ، أولهما كتاب الله ، فيه الهدى والنور ، فخذوا بكتاب الله واستمسكوا به"، فحث على كتاب الله ورغب فيه . ثم قال :" وأهل بيتي ،أذكركم الله في أهل بيتي ، أذكركم الله في أهل بيتي ، اذكركم الله في أهل بيتي".رواه مسلم في صحيحه عن زيد بن ارقم.
قال ابن كثير رحمه الله ، في تفسيره : ولاننكر الوصاة بأهل البيت ، والأمر بالإحسان إليهم ، واحترامهم ، واكرامهم ، فإنهم من ذرية طاهرة من أشرف بيت وجد على وجه الأرض فخرا وحسبا ونسبا، ولاسيما إذا كانوا متبعين للسنة النبوية الصحيحة الواضحة الجلية، كما كان عليه سلفهم ، كالعباس وبنيه ، وعلي وأهل بيته وذريته رضي الله عنهم أجمعين.
أزواجه صلى الله عليه وسلم من اهل بيته:-
ومن أهل بيته صلى الله عليه وسلم . قال تعلاى في سياق مخاطبتهن:( وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً ( 33 ) وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً ( 34 ).

(9/1)

قال ابن كثير رحمه الله في تفسيره : هذه الآية نص في دخول النبي صلى الله عليه وسلم في اهل البيت ههنا ، لأنهن سبب نزول الآية ، وسبب نزول الآية داخل فيه قولا واحدا ، إما وحده على قول ، أو مع غيره على الصحيح.
فدخل في هذه الآية امير المؤمنين على بن أي طالب ، وفاطمة بنت رسول الله صلى الله عليه وسلم ، والحسن والحسين ، رضي الله عنهم أجمعين ، لحديث عائشة رضي الله عنها : خرج رسول الله صلى الله عليه وسلم غداةً وعليه مِرطٌ مرحل من شعر أسود ، فجاء الحسن بن على فأدخله ، ثم جاء الحسين فدخل معه ، ثم جاءت فاطمة فأدخلها ، ثم جاء على فأدخله ، ثم قال : (إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً ( 33 ).رواه مسلم.

(9/2)


المعتقد الصحيح في كرامات الأولياء - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح في كرامات الأولياء
9- ويعتقد أهل السنة والجماعة:
ماتواترت به النصوص من وقوع كرامات الله تعالى لأوليائه.
تعريف الولي:-
والولى عندهم: من فعل المأمورات الشرعية ، واجتنب ماجاءت الشريعة بالنهي عنه. قال تعالى عن الولياء: (أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ) (يونس : 62 ) (الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ) (يونس : 63 ). فبالإيمان والتقوى تكون الولاية.
تعريف الكرامة:-
والكرامة : أمر خارق للعادة ، يجريه الله تعالى على يد ولي من اوليائه ، معونة له على أمر ديني او دنيوي . لكن لاتصل كرامة الولي إلى مثل معجزات الأ نبياء والمرسلين.
بعض كرامات الله لأوليائه:-
ومن كرامات الله لأوليائه : قصة اصحاب الكهف . قصة مريم عليها السلام عندما جاءها المخاض إلى جذع النخلة ، فامرها الله ان تهز بجذعها لتتساقط عليها رطبا جنيا ، ورزق الله لها عليها السلام ، بوحود فاكهة الشتاء عندها في الصيف ، وفاكهة الصيف في الشتاء .
وقصة آصف كاتب سليمان . وقصة الرجل الذي أماته الله مائة عام ثم بعثه . وقصة جريج الراهب . وقصة النفر الثلاثة – من بني إسرائيل – الذين أووا إلى غار فانطبقت عليهم الصخرة. إلى غير ذلك مما هو مشتهر عند أهل العلم ثابت بالقرآن او بالسنة الصحيحة ، أو بما صح عن السلف ومن جاء بعدهم.
والكرامة موجودة في هذه المة إلى قيام الساعة ، لأن سببها الولاية ، والولاية موجودة إلى قيام الساعة.
ومن جاء بخارق من خوارق العادات لم يكن ذلك مزكيا له دالا على ولايته حتى يعرض عمله كله على الكتاب والسنة ، فيعرف بالموافقة لهما واتباعهما ظاهرا وباطنا.
في فضل الولي:-

(10/1)

ومن فضائل الأولياء ماروراه البخاري في صحيحه عن أبي هريرة ، قال : قال رسول الله صلى الله عليه وسلم :" إن الله تبارك وتعالى يقول : من عادى لي وليا فقد آذنته بالحرب".

(10/2)


المعتقد الصحيح فيما يجب لولاة الأمر من المسلمين - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
المعتقد الصحيح فيما يجب لولاة الأمر من المسلمين
10-ويعتقد أهل السنة والجماعة:-
بأن الله تعالى اوجب على المؤمنين طاعة ولاة امرهم في غير معصية الله.
ويعتقدون معنى قوله صلى الله عليه وسلم في حديث عبادة بن الصامت رضي الله عنه :" استمع واطع في عسرك ويسرك ، ومنشطك ومكرهك، وأثرةٍ عليك، وإن أكلوا مالك ، وضربوا ظهرك ، إلا ان يكون معصية". أخرجه أبن حبان في صحيحيه بإسناد حسن. واصله في الصحيحين.
ويعتقدون تحريم الخروج على ولاة الأمر وإن جاروا وظلموا ، مالم يروا كفرا بواحا عندهم فيه من الله برهان ، لقول رسول الله صلى الله عليه وسلم : " خيار أئمتكم
الذينتحبونهم ويحبونكم ، ويصلون عليكم وتصلون عليهم ، وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم". قيل : يارسول الله ! أفلا ننابذهم بالسيف؟ فقال : " لا، ماأقاموا فيكم الصلاة ، وإذا رأيتم من ولاتكم شيئا تكرهونه فأكرهوا عمله، ولا تنزعوا يدا من طاعة".
وفي لفظ :" ألا من ولي عليه والٍ ، فرآه يأتي شيئا من معصية الله فليكره مايأتي من معصية الله ، ولا ينزعن يدا من طاعة". أخرجه مسلم عن عوف بن مالك.
عقوبات الخارج عليهم:-
والخارج من الجماعة ألحق به الشارع عقوبات غليظة في الدنيا والآخرة تتناسب مع عظم جريمته:
من ذلك أن من مات وهو خارج عن الطاعة مفارق للجماعة مات ميتة جاهلية.
ومن فارق الجماعة فإنه لايسأل عنه ، كناية عن عظيم ذنبه.
ومن فارق الجماعة فلا حجة له عندالله يوم القيامة.
ومن فارق الجماعة فإن الشيطان معه يرتكض . ومن فار ق الجماعة حلَّ دمه.
ويعتقد أهل السنة والجماعة :-
الدعاء لولاة الأمر:-
أن الدعاء لولي الأمر بالصلاح والمعافاة مما يحمد ويتأكد. وهو علامة الرجل من اهل السنة ، كما قال الإمام البربهاري في كتاب السنة:

(11/1)

إذا رأيت الرجل يدعو على السلطان فاعلم أنه صاحب هوى. وإذا سمعت الرجل يدعو للسلطان بالصلاح فاعلم انه صاحب سنة أن شاء الله .
يقول الفضيل بن عياض : لو كان لي دعوة ، ماجعلتها إلا في السلطان . فأمرنا أن ندعو لهم بالصلاح ، ولم نؤمر أن ندعو عليهم ، وإن جاروا وظلموا، لأن جورهم على أنفسهم وعلى المسلمين ، وصلاحهم لأنفسهم وللمسلمين.
وقال الإمام الصابوني في عقيدة السلف أصحاب الحديث:
ويرون الدعاء لهم بالإصلاح والتوفيق والصلاح.
ويرون أن سبهم مما نهي عنه شرعا بإتفاق أكابر أصحاب رسول الله صلى الله عليه وسلم.
يقول أنس بن مالك رضي الله عنه : " نهانا كبراءنا من أصحاب رسول الله صلى الله عليه وسلم قال:" لاتسبوا أمراءكم ولاتغشوهم ، ولاتبغضوهم ، واتقوا الله واصبروا ، فإن الأمر قريب". رواه أبي عاصم في السنة وغيره.

(11/2)


النهي عن الجدال في الدين - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
النهي عن الجدال في الدين
11-وينهى أهل السنة والجماعة عن الجدال والخصومات فى الدين:
إذ قد حذر النبي صلى الله عليه وسلم من ذلك .
ففي الصحيحين عن النبي صلى الله عليه وسلم أنه قال:" اقرأؤا القرآن ما ائتلفت عليه قلوبكم فإذا اختلفتم فقوموا عنه".
وفى المسند وسنن ابن ماجه- وأصله فى صحيح مسلم- عن عبدالله بن عمرو : أن النبي صلى الله عليه وسلم خرج وهم يختصمون فى القدر فكأنما يفقأ فى وجهه حب الرمان من الغضب، فقال : " بهذا أمرتم ؟! أو لهذا خلقتم ؟ تضربون القرآن بعضه ببعض!! بهذا هلكت الأمم قبلكم".
بل جاء الخبر بأن الجدال عقوبة من عقوبات الله فى الأمة . ففى سنن الترمذي وابن ماجه من حديث أبي أمامة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم: " ماضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل" ، ثم قرأ :" ماضربوه لك إلا جدلا"{زخر:58}.
قال الإمام أحمد رحمه الله : أصول السنة عندنا :
1- التمسك بما كان عليه أصحاب الرسول صلى الله عليه وسلم وافقتداء بهم.
2- وترك البدع ، وكل بدعة فهي ضلالة.
3- وترك الخصومات والجلوس مع اصحاب الأهواء.
4- وترك المراء والجدال والخصومات فى الدين.
الجدل المذموم:
{وكل ذلك فى الجدال بالباطل ، أو الجدال فى الحق بعدما تبين ، أو الجدال فيما لايعلم المحاج، أو الجدال فى المتشابه من القرآن ، أو الجدال بغير نية صالحة ... ونحو ذلك .}
الجدل المحمود:
{ أما إذا كان الجدال لإظهار الحق وبيانه، من عالم ، له نية صالحة ، وملتزم بالأدب، فذلك مما يحمد . قال الله تعالى:" ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجادلهم بالتي هى أحسن"[النحل:125].
وقال تعالى:" ولاتجادلوا أهل الكتاب إلا بالتي هى أحسن"[العنكبوت:46].
وقال تعالى:" قالوا يانوح قد جادلتنا فاكثرت جدالنا فأتنا بما تعدنا إن كنت من الصادقين"[هود].

(12/1)

بعض المجادلات الشرعية:
وأخبر تعالى عن محاجة إبراهيم عليه الصلاة والسلام مع قومه، وموسى عليه الصلاة والسلام مع فرعون.
وفى السنة ذكر محاجة آدم وموسى عليهما الصلاة والسلام. ونقل عن السلف الصالح مناظرات كثيرة ، وكلها من الجدال المحمود الذي توفر فيه:
1- العلم
2- النية
3- المتابعة
4- أدب المناظرة

(12/2)


التحذير من مجالسة أهل الأهواء - المعتقد الصحيح

المعتقد الصحيح الواجب على كل مسلم اعتقاده

المعتقد الصحيح الواجب على كل مسلم اعتقاده
الشيخ / عبد السلام بن برجس آل عبد الكريم
التحذير من مجالسة أهل الأهواء
12- وحذر أهل السنة من مجالسة أهل الأهواء والبدع تحذيرا شديدا:-
لأن مجالستهم فيها مخالفة أمر الله ، وعلامة محبتهم، ومجالستهم على خطر من الإنقياد إلى ضلالهم ومتابعتهم على باطلهم.
قال ابن تيمية رحمه الله: والبدعة التي يعدُّ بها الرجل من أهل الأهواء مااشتهر عند أهل العلم بالسنة مخالفتها للكتاب والسنة ، كبدعة الخوارج ، والروافض ، والقدرية ، والمرجئة.
قال الله تعالى: (وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ) (الأنعام : 68 ).
قال ابن عباس : دخل في هذه الآية كل محدث في الدين ، وكل مبتدع إلى يوم القيامة. نقله عنه البغوي في تفسيره.
وقال ابن جرير الطبري: وفي هذه الآية الدلالة الواضحة على النهي عن مجالسة أهل الباطل من كل نوع من المبتدعة والفسقة عند خوضهم في باطلهم.
قال ابن عباس : لاتجالس أهل الأهواء ، فإن مجالستهم ممرضة للقلب.
تم بحمد الله وتوفيقه كتاب [ المعتقد الصحيح الواجب على كل مسلم اعتقاده].
أسأل الله تعالى أن يجعله لوحهه الكريم خالصا ،ولسنة نبيه محمد صلى الله عليه وسلم موافقا، وأن ينفع به عموم المسلمين.
وصلى الله على نبينا محمد ، وعلى آل بيته الطهار وصحبه الأخيار ومن تبعهم بإحسان إلى يوم الدين.
عبدالسلام برجس آل عبدالكريم (( رحمه الله)).

(13/1)


الواجهة - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
الواجهة
تقريظ فضيلة الشيخ العلامة: د. صالح بن فوزان عبد الله الفوزان
تقريظ فضيلة الشيخ العلامة د. ربيع بن هادي المدخلي
المقدمة
مقدمة الطبعة الأولي
فصل: في معني ((التمثيل)) وأقسامه
فصل: في نشأة التمثيل
والمقصود بكتابة هذه الوريقات بيان الحكم الشرعي، للتمثيل (الديني)
الدليل الأول علي تحريم التمثيل
الدليل الثاني علي تحريم التمثيل
الدليل الثالث علي تحريم التمثيل
الدليل الرابع علي حرمة التمثيل
الدليل الخامس علي حرمة التمثيل
الدليل السادس علي حرمة التمثيل
فصل: وإذا تقرر ما سبق: فإن وسائل الدعوة توفيقية
فصل: وقد ذهب بعضهم إلي إجازة هذا (التمثيل)، محتجين بأدلة وأراء

(1/1)

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
إيقاف النبيل
علي
حكم التمثيل
تأليف
عبد السلام بن برجس بن ناصر آل عبد الكريم
تقديم
الشيخ العلامة
دكتور
صالح بن فوزان الفوزان
الشيخ العلامة
دكتور
ربيع بن هادي المدخلي
قال علي أحمد باكثير – الكاتب المشهور :
(( إذا لم يوجد المسرح عن العرب في جاهليتهم ، فأحرى ألا يوجد لديهم بعد الإسلام ، الذي قضي علي تلك الوثنية ، وأعاد إليهم دين التوحيد كأصفى ما يكون .... )) إلخ . ا هـ .
( من (( الفنون والمسرح )) لأنور الجندي ص 22 )

(2/1)


تقريظ فضيلة الشيخ العلامة : د. صالح بن فوزان عبد الله الفوزان - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
تقريظ
فضيلة الشيخ العلامة :
د. صالح بن فوزان عبد الله الفوزان
عضو هيئة كبار العلماء .
الحمد لله رب العالمين ، والصلاة والسلام علي نبينا محمد – حثنا علي التمسك بسنته وسنة خلفائه الراشدين ، وحذرنا من محدثات الأمور – وعلي آله وأصحابه ومن سار علي نهجهم إلي يوم الدين .
وبعد : فقد اطلعت علي الرسالة القيمة التي ألفها فضيلة الشيخ : عبد السلام ابن برجس بن ناصر آل عبد الكريم بعنوان : (( إيقاف النبيل علي حكم التمثيل )) وما أقامه من الأدلة علي حرمة هذا العمل ، ، ورد شبهات من أجازه فوجدتها – والحمد لله – رسالة قيمة ، وافية في موضوعها . تعالج مشكلة قائمة ، قد شغلت بال كثير من العلماء والمتعلمين .
وقد أوضح الشيخ عبد السلام – جزاه الله خيراً – الحق فيها بما لا يدع مجالاً للشك في تحريم التمثيل ، لما فيه من المفاسد الكثيرة – وإن زعم أن فيه مصلحة جزئية فهي مغمورة بما فيه من المفاسد الراجحة علي تلك المصلحة – ومن المعلوم أن ما ترجحت مفسدته فهو حرام ، وأن درأ المفاسد مقدم علي جلب المصالح – مع أنني لا أرى فيه مصلحة قط ولكن هذا من باب التنزيل مع الخصم .
وأخيراً أقول : جزى الله أخانا عبد السلام خير اً علي ما قام به من هذا الإسهام العلمي الجيد . ونرجو أن يوفقه الله إلي إسهامات أخري في بيان الحق ، ورد الباطل ، ونشر العلم النافع ، وصلي الله وسلم علي نبينا محمد وآله وصحبه .
*****
قاله وكتبه :
صالح بن فوزان بن عبد الله الفوزان
الأستاذ بجامعة الإمام محمد بن سعود الإسلامية

(3/1)


تقريظ فضيلة الشيخ العلامة د. ربيع بن هادي المدخلي - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
تقريظ
فضيلة الشيخ العلامة
د. ربيع بن هادي المدخلي
الحمد لله والصلاة والسلام علي رسول الله ، محمد ولآله وصحبه ، ومن أتبع هداه .
أما بعد ،
فقد أطلعت علي البحث العلمي القيم ، الذي نشط له الشاب الفاضل ، الغيور علي دينه ، الشيخ عبد السلام بن برجس بن ناصر آل عبد الكريم . الذي وسمه بـ : (( إيقاف النبيل علي حكم التمثيل )) .
فسرني حسن عرضه ، وطريقة استدلاله ، وإشراقة عبارته وقوة حجته في إقامة الحق ،ودحض الباطل .
ولقد سلك في هذا البحث القيم علي النحو الذي أوجزته في الفقرات الآتية :
1- تعرض لمعني التمثيل ،وأقسامه .
2- ولأهم أضراره ، وفوائده التي يزعمها المجيزون المغالطون .
3- وتعرض لنشأة التمثيل ، وبين أن جذوره تمتد إلي العصر اليوناني ، وتعليمات الكنيسة القديمة قبل الإسلام ، كما صرح بذلك جماعة متن الأدباء استمداداً من التاريخ .
4- وضح أن المسلمين لم يعرفوا التمثيل من قيام دعوة محمد ? إلي ما قبل خمسين ومائة عام .
وأن الغثاء والخونة الذين توافدوا علي الغرب هم الذين جلبوا هذا الداء العضال ، من جملة الأدواء التي نكبوا بها الإسلام والمسلمين بدل أن يقدموا للأمة : العلوم العصرية ، كالصناعات النافعة والاختراعات المفيدة .
5- وأن الذين نقلوا العلوم اليونانية في العصر العباسي ، بما فيهم من النصارى ،والمنحرفين المحسوبين علي الإسلام ، كانوا أعقل وأسلم ذوقاً ، وأخلاقاً ومروءة ، فحين نقلوا علوم اليونان إلي البلاد الإسلامية ، تحاشوا الأدب اليوناني النصراني . ولعل ذلك إدراكاً منهم لما فيه من انحلال وفساد ، لا يمكن أن يقبله عامة الشعوب الإسلامية ، فضلاً عن العلماء ، والعقلاء .
6- نقل المؤلف عن صاحب (( تأريخ اليونان )) النص الآتي :

(4/1)

(( تكمن الأصول الأولي للمسرح اليوناني في الاحتفالات الدينية ، التي كانت تقام في المناطق المختلفة في بلاد اليونان ، والتي كانت تدور حول عقيدة الإله (( ديونيسوس )) وهو اسم آخر للإله باخوس – الذي كان إلهاً للحصاد ، والثمار ، والكروم ، وإن كان قد أشتهر بصفته إلهاً للخمر .
واليونان كانوا يقومون بهذا النوع من الاحتفالات ، كمظهر من مظاهر الابتهاج والشكر للقوى الإلهية التي تتحكم في الطبيعة ، إذا كان المحصول وافراً . أو كمظهر للابتهال أو التضرع لهذه القوى الإلهية إذا قصر المحصول عن الوفاء .
ولم تكن هذه الاحتفالات بدعة اقتصرت علي بلاد اليونان ، وإنما عرفتها مجتمعات أخرى ومن بينها : مصر ، وسورية ، علي سبيل المثال لا الحصر – أي أعياد وثنية تقام لألهتهم المزعومة كما يفعل الوثنيون اليونانيون .
أيها الشباب المؤمن :
إن هذه المسرحيات والتمثيليات ، إنما هي احتفالات وأعياد وثنية نقلها إلي هذه الجزيرة – التي طهرها الله بدعوة التوحيد والسنة – من تربي في أحضان الإنجليز وبهر بحضارتهم وعاداتهم وتقاليدهم ، وأعيادهم ، إضافة إلي ما ترعرع عليه في أحضان الصوفية ، وما رضعه من خرافاتها ،وأساطيرها والنذور فكيف تلقي بزمامك إلي من هذا دينه وهذه تربيته ؟ فكيف ؟
هذا هو التمثيل : أنه مظهر من مظاهر الكفر والوثنية اليونانية :
أنه مظهر من مظاهر الابتهال والشكر للقوى الإلهية عند الوثنين . وأحياناً مظهر من مظاهر الابتهال والتضرع للقوى الإلهية في حالة الضراء والشدة التي تلم بعباد تلك الأوثان من اليونان والمصريين والسوريين ، وغيرهم ، أيام وثنيتهم .
لقد قضي الإسلام - دين التوحيد الخالص – علي هذه الوثنيات قضاءً مبرماً ، ومحاها محواً كاملاً من أذهان تلك الشعوب ، حتى لم تعد تخطر ببالهم ، فلم تذكر في كتبهم ، وتواريخهم ، ولا في حكاياتهم .

(4/2)

ولا يبعد أن تكون الشروط العمرية التي أشترطها الخليفة الراشد عمر بن الخطاب – رضي الله عنه – علي النصارى ، ومنها : (( ألا يظهروا عيد الشعانين في دار الإسلام )) لا يبعد أن تكون شروطه من أهم أسباب القضاء علي التمثيليات والمسرحيات ، لأنها إغراق في الضلال والوثنية من عيد الشعانين .
أفتري الخليفة الراشد ، وإخوانه الصحابة الكرام ، يرفضون عيد الشعانين ، والمتعلق بحياة رسول كريم وهو عيسي عليه السلام ويقرون المسرحيات والتمثيليات التي هي طقوس وعبادات للأوثان ، وإغراق في الكفر والضلال من عيد الشعانين .
لقد أرتكب عبيد الاستعمار الغربي والشرقي ، ودعاة التغريب والتفرنج إحياء ونبش هذا الخبث والنتن بعد أن آماته الله علي يدي الخليفة الراشد وإخوانه من الصحابة الفاتحين .
لقد جر دعاة التغريب والتفرنج الولايات والمصائب علي هذه الآمة المسكينة خصوصاً أولئك الذين يرتكبون المقحمات والفظائع باسم الإسلام ، ويضفون علي هذه الفظائع النكراء صفة الإسلام والإسلامية .
فاشتراكية ماركس الشيوعية أشركوها في مسلمتهم الكاذبة الخائنة ، فسموها الاشتراكية الإسلامية .
والتمثيليات والمسرحيات الوثنية ألبسوها لباس الإسلام ، وجعلوها من شعاراتهم ومن لوازم دعوتهم الضالة فسموها بالمسرحيات الإسلامية والتمثيليات الإسلامية ...
والديمقراطية الكافرة وأساليبها من (( برلمانات )) و (( تحزبات )) و(( انتخابات )) و (( اضرابات )) و (( مظاهرات )) أسلموها وأدخلوها في حيز الإسلام .
وهكذا يتلاعبون بعقول هذه الأمة . وخاصة شبابها الغر ، الذي أفسدوا عقله وتصوره ، وأوهموه أنهم تقدميون ، وعلماء واقع ، وأهل التجديد .

(4/3)

وما تجديدهم إلا استيراد هذه الأباطيل . وما علمهم بالواقع إلا مهازل وأساطير . وأخيراً أقول : لقد أجاد الشيخ عبد السلام وأفاد ، وقد أقصي ما يملكه الناصح المخلص لأمة يتلاعب بعقولها أهل الأهواء نسأل الله أن يأخذ بنواصيهم وقلوبهم إلي الحق وإدراكه ، وإلي التمييز بين المحبين الناصحين والمختالين والمخادعين ، إن ربنا لسميع الدعاء ، والحمد لله رب العالمين .
وصلي الله وسلم علي نبينا محمد وعلي آله وصحبه والتابعين لهم بإحسان .
***
قاله وكتبه :
ربيع بن هادي المدخلي
18/3/1413 هـ

(4/4)


المقدمة - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
المقدمة
بسم الله الرحمن الرحيم
الحمد لله ، وصلي الله وسلم علي رسول الله .
أما بعد :
فهذه هي النشرة الثانية من كتاب (( إيقاف النبيل علي حكم التمثيل )) نقدمه للقراء ، سائلين الله أن يطفئ به فتنة (( التمثيل )) التي ابتلي بها فئام من الناس ، فاتخذوا دينهم هزواً ولعباً ، وقنعوا بالسيادة الخيالية علي ردهات المسارح ، ودور الحفلات . ولا ريب أن هذه الظاهرة ظاهرة سوء وبلاء ، لو لم يأت في الشرع ما ينكرها، لكان العقل السليم ، والفطرة المستقيمة علي الصراط السوي ، تأباها ، وتترفع عنها ، إذ هي علامة للفاسق في عرف المجتمعات .
وأي عاقل يرضى أن يكون أضحوكة بين الجماهير علي خشبات المسرح ينزع فوقه جلباب الحياء ، ويدرع أفئدة الصبيان والسفهاء ، وكأن المسرح أرض رفع عن أوطئها القلم ، فلا تكليف ، ولا حساب .
وهذا يخف ‍ إذا ما قورن بما ينتهك من الجرائم ، ويواقع من الكبائر ، باسم (( التمثيل الديني )) علي منصة الملهى .
فلكم شوهد استحلال الكفر ، وفعله ، واقتراف الذنوب والمعاصي : من كذب ،ووصل شعر ، ويمين غموس ، واستخفاف بالدين وأهله : كل هذا تحت مظلة التمثيل الديني
ولقد حدثني من أثق به أنه شاهد تمثيلية أقيمت في كلية شرعية – تصور حال نجد قبل قيام الدعوة الإصلاحية – فقام أحد الممثلين بالسجود لهيكل قبر ، ليعلم الناس أن هذا الفعل كان سائداً في ذلك الوقت ... !!!
وقد شوهد من يمثل (( الملائكة )) في قصة قبيحة مضمونها : أن أهل الأرض كثر فسادهم ، فنزلت (( الملائكة )) وقالوا : يا أهل الأرض نحن أهل السماء ، لقد آذيتمونا بمعاصيكم .... !!!
وشوهد من يمثل دور الشيطان ... !! ومن يمثل دور (( كارتر )) و(( برجنيف )) و(( كمال أتاتورك )) في تمثيليات ملؤها سب للإسلام واستخفاف بأهله ، في جامعات إسلامية ، بمبرر : بيان خطر الكفار علي الإسلام !!!

(5/1)

فإلي الله المشتكي وعليه التكلي ، كيف تريد أمة بلوغ المجد وهم عن منهج السلف معرضون ، وللنصارى مقلدون ، ولهذه المهازل باعثون .
ولو استطردنا في ذكر ما يتعبدون الله به من هذه (( التمثيليات )) وأشباهها ، لكتبنا مجلدات ومجلدات .
ثم بعد هذه الحقائق اللائحة ، التي نطقت بها خشبات المسارح في الجامعات والدور الصيفية يخرج كتاب اسمه (( حكم التمثيل في الدعوة في الدعوة إلي الله )) ليصور التمثيل بصورة بريئة من الفحش والفسق تلاعباً بالعقول ، وتغطية للحقائق ، فيقول :
(( ومن أمثلة ذلك – أي التمثيل - : أن تقوم مجموعة من الشباب أمام الجمهور لتعلمهم – مثلاً – أركان الإيمان والإسلام ، فيلتف بعضهم حول بعض التفاف التلاميذ حول شيخهم ثم يدخل رجل يبدو عليه الجهل ، فيسأل عن أركان الإيمان ؟ فيقول : أن تؤمن بالله وملائكته ..... إلخ )) ا هـ .
فيا سبحان الله كيف أعرض الكاتب عن تلك الأمثلة التي ذكرت – وهي السائدة في عالم التمثيل – وانزوي علي هذا المثال الذي لا وجود له في حياة تمثيلهم ، وإن وجد فلا تتبناه المسارح الفردية ، التي لا يحضرها إلا قلة قليلة ، ولذا لم يفدني أحد من المتعبدين لله تعالي بهذا التمثيل أنه شاهد مثل هذه الرواية ولو وجدت لانفض الناس من حولها ولكرهوا ورود حياضها ، إذ ليس فيها أصول هذا الفن ، التي هي السر في إعجاب الناس به ، وفتنتهم فيه .
والذي دفعني إلي التنويه بهذه السقطة الجريئة في ذاك الكتاب ، أن الكاتب صور التمثيل حال الاستدلال علي تقريره ، بأنه مجرد ما ذكر من الأمثلة .
ففي رده علي العلامة الشيخ محمد ناصر الدين الألباني يقول :
(( وقد ضربت مثالاً أعيده هنا لإيضاح الصورة : لو قام اثنان أمام الجمهور العوام ، فقال الأول للثاني : السلام عليكم . فقال الثاني : وعليكم السلام ورحمة الله وبركاته . فقال الأول يا أخي هل تحسن الوضوء ؟ قال : نعم .
قال : فهلا علمتني . قال : حسناً ... )) ا هـ .

(5/2)

وأنا ألخص هنا ما أريد إيضاحه فأقول :
أولاً : أن ما صور به (( التمثيل )) هنا ، ليس هو الصورة الحقيقية للتمثيل عند هذه الجماعة ، بل ولا يشكل في تمثيلهم ( 3% )
ثانياً : إن ما ذكره ينازع في تسميته تمثيلا ، إذ قد سماه النبي ( تعليماً كما في حديث جبريل عليه السلام ، وفيه : (( هذا جبريل جاء ليعلمكم دينكم )) والتعليم يفارق التمثيل لغة واصطلاحاً . وبسط المسألة . له موضع آخر .
والتعليم يفارق التمثيل لغة واصطلاحاً . وبسط المسألة . له موضع آخر .
ثالثاً : إذا ضمن الكاتب أن التمثيل عندهم لا يعدو ما ذكر ، فأنا ضامن لهم عدم الكلام علي هذا التمثيل عندنا .
ثم قسم الكاتب (( التمثيل )) غلي أربعة أقسام هي :
1- (( حكاية الماضين أو المعاصرين بأعيانهم ))
2- حكاية شخصيات غير معينة ( كالنجار والحداد والمجاهد ) .
3- القيام بأعمال وحركات معينة دون تعيين القائمين بها أو تسميتهم – ومثل لها بمسرحية الوضوء المتقدمة قبل قليل .
4- (( القيام بحركات معينة صامتة )) ا هـ .
وقبل أن أبين مراده بهذا التقسيم أقول :
أن الأول والثاني : تقسيم صحيح .
أما الرابع فإنه داخل في القسم الأول إن كانت الحركات الصامتة حكاية للأعيان . وإن كانت حكاية لغير معين فهي داخلة في القسم الثاني . فكان جعله قسماً رابعاً من العبث .
أما القسم الثالث : فإنه لو جرد من المثال لقلنا فيه ما سبق في نظيره (( الرابع )) لأن هذه الحركات المعينة دون تعيين القائمين بها ، لابد وأن تكون حكايتها متخيلة ومختلقة فهذا هو القسم الثاني بعينه .
أما وقد مثل له فإننا نقول – مختصرين - : ما ذكره قسماً ثالثاً ، لا نسلم بأنه تمثيل ، لأننا لو سلمنا بذلك للزمنا أن نقول : أن حديث جبريل فيه طرفان : ممثلون وهم جبريل عليه السلام والنبي ( . ومتفرجون : وهم الصحابة – رضي الله عنهم – إذا الصورة الواردة في حديث جبريل هي نفس الصورة التي ضربها مثالاً علي القسم الثالث ، لا فرق .

(5/3)

وبعد هذا العرض الموجز نقول : أن تقسيمه التمثيل إلي هذه الأقسام انتفع به في التخلص من فتوى العلماء في تحريم التمثيل ، فإنه يأتي إلي فتوى الشيخ عبد العزيز بن باز ، أو الشيخ صالح الفوزان أو الشيخ الألباني ، فيقول : هذه تتناول النوع الأول من التمثيل وقد تتناول الثاني ....‍‍ وتلك تتناوال القسم الثاني فقط .... هكذا أبطل فتوى العلماء بوجهين :
الأول : أنه ذكر أقساماً ليست من التمثيل أصلاً .
الثاني : أنه حمل كلام العلماء علي غير ظاهره ، وهم أحياء وموجودون ،ولم يتعن سؤالهم بل نزل كلامهم علي تقسيم لا يرضونه في الجملة .
ولنقف وقفة قصيرة مع عرضه لفتوى الشيخ عبد العزيز بن باز يتجلى من خلالها ما ذكرنا .
قال الكاتب : (( سئل الشيخ عن حكم التمثيل فقال : (( إنه من الكذب كون أنه يمثل بأنه فلان أو فلان سواء كان طيباً أو خبيثاً ، هذا من الكذب )) والناظر المنصف إلي فتوى الشيخ يتبين له أن الشيخ ، يعني بالتمثيل تقمص الشخصيات وذلك في قوله (( كون أنه يمثل بأنه فلان أو فلان )) وعلي هذا ، فإنه لا يصلح إطلاق القول بأن الشيخ يحرم جميع أنواع التمثيل المذكور أنفا )) ا هـ بتصرف .
أقول :
أولاً : الشيخ عبد العزيز لا يرى القسم الثالث تمثيلاً ، وإنما يراه تعليماً ، فقد سألناه عما يذكره العلماء في مسائل الفرائض ، ونحوها – عندما أفتي بحرمة التمثيل لكونه كذباً – فقال : هذا تعليم وليس من هذا الباب . أو كما قال .
ثانياً : فتوى الشيخ معللة ، فإنه حرم التمثيل ، وقال أنه كذب . فهذا يدخل فيه القسم الأول عندك كما ذكرت . ويدخل فيه القسم الثاني من تقسيمك .
لأن من قال : ( أنا نجار ، أو طبيب ، أو مجاهد ) وهو ليس كذلك ، فقد كذب .

(5/4)

ثالثاً : تحقيقاً للأمر الثاني ، فإني كتبت سؤالاً لسماحة الشيخ عبد العزيز بن باز – حفظه الله – قرئ عليه ، ملخصه : أنكم حرمتم التمثيل لأنه كذب ، كأن يقول الممثل أنا فلان بن فلان . فما رأي سماحتكم فيمن مثل نفسه نجاراً أو طبيباً ، ونحو ذلك ؟
فأجاب سماحته : لا فرق بين كونه يقول أنا فلان ، أو أنا نجار ، أو طبيب . الكل كذب ))
إذا تبين هذا ، فإن قول الكاتب (( فإنه لا يصح إطلاق القول بأن الشيخ يحرم جميع أنواع التمثيل )) خطأ بين ، وتحميل لكلام الشيخ ما لا يتحمله ، وكان الأولي بالكاتب أن يعرض تقسيمه للتمثيل ، علي العلماء الذين جعل فتاويهم قيده ، لينظر هل يوافقونه أم يعارضونه .
ثم قال استكمالاً لإيهان فتوى الشيخ (( بل أنه لما سئل عن تمثيل يقع بين اثنين يسمي أحدهما نفسه عبد الله ، والآخر عبد الرحمن . فيقابلان أمام الجمهور ، فيقول هذا : كيف حالك يا عبد الله ؟ ويجيب الآخر : بخير والحمد لله يا عبد الرحمن ... ؟
أجاب حفظه الله – بأنه لا يري في ذلك بأساً ، فكلاهما عبداً لله وللرحمن )) ا هـ .
هكذا يختارون هذه الصور للتمثيل ، إظهاراً له بمظهر البراءة . فهل ما ذكرته هو التمثيل الواقع لتسأل عنه الشيخ ؟
وهل هذا يعتبر تمثيلاً ؟ رجل يقول للآخر كيف حالك . فيجيب : بخير .... !! ثم ماذا أيها العقلاء ؟
إن هذا تحايل علي العلماء وتلبيس علي الإتباع .
فإن قال : إنما سقته ليعلم أن هذه الحالة ليست كذباً .
فنقول : هي كذلك ، يعرف ذلك طويلب العلم ، فكان السؤال عنها وتدوينها هنا ريبة ، إذا استغلت في إشاعة أن الشيخ لا يحرم جميع أنواع التمثيل . فإذا ما سئل الممثلون عن هذه الأنواع التي لا يحرمها الشيخ ، أجابوا بهذه الصورة وهم قائمون علي تمثيل المعارك الإسلامية ، والمؤامرات الكافرة ضد السلام ... وهكذا نسأل الله للجميع التوفيق والهداية وصلي الله وسلم علي نبينا محمد ، وعلي آله وصحبه أجمعين .
* * *
كتبه

(5/5)

عبد السلام بن برجس آل عبد الكريم
الرياض 7/9/1412 هـ

(5/6)


مقدمة الطبعة الأولي - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
مقدمة الطبعة الأولي
الحمد لله وصلي الله وسلم علي رسول الله .
أما بعد
فإن قضية (( التمثيل )) (1) قضية طال الجدل حولها ، وتباينت آراء الناس فيها ، فمن مجوز علي الإطلاق ، ومن محرم ، ومن مقيد التحريم بصور ، والجواز بأخرى .
وقد أحببت المشاركة في هذه القضية بهذا المؤلف الوجيز مبينناً ما وقفت عليه من الأدلة المحرمة مجيباً عما تعلق به من رأي الجواز ، والله أسأل التوفيق والإعانة ، إنه ولي ذلك والقادر عليه . وصلي الله علي نبينا محمد ، وعلي آله وصحبه أجمعين .
كتبه
عبد السلام بن برجس آل عبد الكريم
19/10/1410 هـ
---
1 ) كانت كتابة أصل هذا البحث في 10/10/1403 هـ وقد بعثت بها إلي الشيخ عبد الله بن محمد الدويش – رحمه الله تعالي فقرأها ومرني بطباعتها في تلك السنة . وقد عبثت يد بعض الأخوة في ذلك الأصل فزيد فيه ونقص منه وحرفت بعض كلماته فوجب التنبيه لئلا يعتمد عليه . والله الموفق .

(6/1)


فصل: في معني (( التمثيل )) وأقسامه - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل: في معني (( التمثيل )) وأقسامه
التمثيل الذي سنتناوله هنا فيه معني التصوير للشيء ومحاكاته .
قال ابن منظور في (( اللسان )) :
(( مثل له الشيء: صوره حتى كأنه ينظر إليه .... ومثلت له كذا تمثيلاً : إذا صورت له مثالة ، بكتابة وغيرها . وفي الحديث : (( أشد الناس عذاباً : ممثل من الممثلين )) ، أي مصور . يقال : مثلت – بالتثقيل والتخفيف – إذا صورت مثالاً . ومثل الشيء : سواه ، وشبهه به ، وجعله مثله ، وعلي مثاله . ومنه الحديث (( رأيت الجنة والنار ممثلتين في قبلة الجدار )) أي : مصورتين أو علي مثالهما )) . ا هـ .
وقال جبران مسعود في (( الرائد )) :
(( مثل تمثيلاً ، وتمثالاً : الشيء بالشيء : شبهه به ، وجعله مثله .
الرواية : عرض مشاهدها علي (( المسرح )) .
دوراً في الرواية أو غيرها : عرض شخصية أحد أبطالها ، وتشبه به في أعماله وأحواله )) . ا هـ (2)
* وقد وضع أصحاب (( المعجم الوسيط )) ضابطاً للتمثيل في الاصطلاح،
* فقالوا : (( عمل فني منثور أو منظوم ، يؤلف علي قواعد خاصة ، ليمثل حادثاً حقيقياً أو مختلقاً قصداً للعبرة )) ا هـ .
ويمكن أن نعرف (( التمثيل )) – أيضاً – بأنه :
(( محاكاة شخص لآخر حقيقي أو خيالي قصداً للعبرة بتنظيم مسبق أمام جمهور من الناس ، حضروا لرؤيته ))
* والمثل هو : القائم بأعمال التمثيل أمام الجمهور من الناس .
قال نجيب اسكندر في (( معجم المعاني )) :
ممثل (( اللفظة الاصطلاحية : مشخص ( مشخصاتي ) استعملتا أول ظهور التمثيل )) ا هـ .
وقال في (( المعجم الوسيط )) - - إعداد مجمع اللغة العربية بالقاهرة : (( الممثل هو من يزاول مهنة التمثيل )) ا هـ .
* والهدف من التمثيل : التأثير علي الآخرين بخير أو شر .
وقد عدد الكاتبون : أهدافه وفوائده ، كما ذكر بعضهم مساوئه وأضراره .
فمن الفوائد التي ذكرت له (3)

(7/1)

1- أداة تسلية ولهو ، وقضاء الأوقات ، وملء الفراغ .
2- وسيلة لطرح قضايا المجتمع ، وحلها ، ونقل العادات الغريبة إليه .
3- بث الوعي الاجتماعي والسياسي والاقتصادي في المجتمع .
ومن أضراره (4)
1- الوقوع في حبال الشيطان ، والتلفظ بما يسخط الله ، والقيام بأعمال الكفرة والمشركين ، والرضي بالكفر والفساد .
2- نشر الفجور ، وبث الرزيلة ،وإشاعة الفساد ، وإيجاد عقد جنسية والرضي بالمنكر ، والتعويد علي الحرام ،وإثارة الشهوة .
3- تنمي عند المشركين – أحياناً – الغرور والكبرياء ، وتنمي بعض العادات السيئة ويتمرس الممثل علي صفات سلبية ، كالخداع ، والكذب، وتقمص شخصيات الآخرين ثم الاستهزاء بهم ، وقد يصبح الممثل مع الزمن مستهزئاً بالقيم .
4- قلب حقائق التاريخ – أحياناً – وتشويه شخصياته ، واعتبار الأسطورة حقيقة مسلمة عند المتفرج ..
أقسام التمثيل
من حيث موضوعه
ينقسم التمثيل من حيث موضوعه إلي قسمين :
القسم الأول – التمثيل الديني :
وتسميتنا له تمثيلاً دينياً لا تدل علي أمر الدين به ، ولا إباحته له . ولكن تمشياً مع عرف الناس ، حتى يتضح الحكم الشرعي الذي نحن بصدده في شأن هذا التمثيل
قال الأديب أحمد شفيق باشا – رئيس الديوان الخديوي ووكيل الجامعة المصرية – في كتابه (( مذكراتي في نصف قرن )) 1/77 عندما تكلم عن الحياة الاجتماعية في عهد الخديوي إسماعيل :
(( الحفلات الدينية : وفي تسميتها : حفلات دينية ، مجاز ارتكبناه تمشياً مع الاعتقاد العام ، وأن كنا نري أنها ليست من الدين في شيء [ إلا في المصدر الأصلي في إقامتها ] (5) ا هـ .
وقال عبد الله بن الصديق في رسالته (( إزالة الالتباس عما أخطأ فيه كثير من الناس )) 41 : (( وكون الجماعات الدينية يفعلونه – أي التمثيل – لغرض ديني كما يزعمون لا يخرجه عن وضعه الأصلي ،وحكمه الأساسي ، بل إدخاله في الدين عدوان منهم لا يجوزه الشرع ... )) . ا هـ .

(7/2)

القسم الثاني – تمثيل غير ديني :
ويشمل ما عدا القسم الأول ، كالتمثيل الاجتماعي ، والجنسي والتربوي المعاصر .... إلخ .
وهذا القسم لا نطرقه بالبحث ، إذ الخلاف القائم علي أشده إنما هو في القسم الأول ولئلا يطول البحث ، ولأن إسقاط التمثيل الديني يقضي بإسقاط غيره من باب أولي .
أقسام التمثيل
من حيث صوره
ينقسم التمثيل من هذه الحيثية إلي قسمين :
القسم الأول
تمثيل واقعة حقيقية
ماضية كانت أو معاصرة
كتمثيل فتح قسطنطينية ،وحرب الصليبين ، ومؤامرة (( اليهود )) لاحتلال الأراضي العربية ، ودور كمال أتاتورك في إسقاط الخلافة العثمانية .
القسم الثاني
تمثيل الخيال
وذلك باب يؤلف أحد الكتاب رواية لا وجود لها خارج الذهن . فتوكل إلي جماعة ليخرجوا هذه الرواية بأعمالهم علي منصة (( المسارح )) فيتقمص كل شخص منهم دوراً تكتمل به الرواءة سواء قام به جامعاً بين القول والعمل ، أو مقتصراً علي العمل – وهو ما يسمي بالتمثيل الصامت - .
أما تعليم الأمور الشرعية عن طريق المحاورات فليس تمثيلاً ، وإنما هو وسيلة للتعليم قام الدليل الشرعي عليها ، مع مراعاة أن استخدامها إنما يكون غالباً مع جاهل أو مبتدئ ، أو صغير ، فإن الشارع جاء بها في مواضع يسيرة – تعليم جبريل ، تعليم الصلاة – وذلك خشية من النسيان لهذه الأمور الأساسية في الدين ، مع حداثة العهد بالإسلام .... وغير ذلك من المقاصد .
ولذا نرى هذه الظاهرة التعليمية تقلصت فيما بعد ، لاستقرار هذه الأمور عند الخاص والعام الصغير والكبير الذكر والأنثى .
علي أن المنهج النبوي في العموم : تعليم بالقول ، والمحافظة عليه بالعمل كما هو متقرر في كتب السنة النبوية .
---
2 ) طبعة دار الملايين : ص 1324
3 ) ينظر الشريعة الإسلامية والفنون لأحمد مصطفي القضاة : ص 346 .
4 ) ينظر الشريعة الإسلامية والفنون لأحمد مصطفي القضاة .
5 ) يريد هنا : سلامة نية القائمين بها ، والله أعلم .

(7/3)


فصل: في نشأة التمثيل - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل: في نشأة التمثيل
تمتد جذور التمثيل إلي العصر اليوناني ، وتعليمات الكنيسة النصرانية القديمة – قبل الإسلام كما صرح بذلك جماعة من علماء الأدب .
أما المسلمون فلم يعرفوا هذا العمل منذ قيام دعوة نبينا محمد ( إلي ما قبل خمسين ومائة عام – تقريباً – يوم انفتح الشرقيون علي علوم الغرب وحضارته وثقافته ،وعندئذ اكتسبوا هذا العمل منهم وتعلموا أصوله وقواعده في مدارسهم ، ثم نقلوه إلي بلادهم الإسلامية ، ليكون نواة لما نشاهده الآن من تمثيليات (( دينية )) وغير دينية .
قال (( بطرس البستاني )) في كتابه (( أدباء العرب في الأندلس وعصر الانبعاث )) :
(( لم يترك العرب في الدولة العباسية علماً من العلوم اليونانية إلا نقلوه ، واطلعوا عليه ، واستغلوا به ، ما خلا الأدب ، فإنهم استغنوا بما لديهم، فلم تصل إليهم ملاحم اليونان ،ولا قصصهم التمثيلية .
ولو قدر لها الوصول ، لما كان الحكم الإسلامي يوم ذاك يعمل لإحياء التمثيل شأن الكنيسة المسيحية في القرون المتوسطة ، لأن التمثيل عندهم تزوير لعظماء الرجال ... )) ا هـ (6) -
وقال صاحب (( تاريخ اليونان )) :
(( تكمن الأصول الأولي للمسرح اليوناني في الاحتفالات الدينية التي كانت تقام في المناطق المختلفة في بلاد اليونان والتي كانت تدور حول عقيدة الإله ديونيسوس Dionysos ( وهو اسم آخر للإله باخوس Bakkos ) الذي كان إلهاً للحصاد والثمار والكروم ، وإن كان قد اشتهر بصفته إلهاً للخمر .
واليونان كانوا يقومون بهذا النوع من الاحتفالات كمظهر من مظاهر الابتهاج والشكر للقوى الإلهية التي تتحكم في الطبيعة ، إذا كان المحصول وافراً ، أو كمظهر للابتهال والتضرع لهذه القوى الإلهية إذا قصر المحصول عن الوفاء المنتظر .

(8/1)

ولم تكن هذه الاحتفالات في الحقيقة بدعة اقتصرت علي بلاد اليونان ، وإنما عرفتها مجتمعات أخري من بينها مصر وسورية علي سبيل المثال لا الحصر .
ففي مصر كانت تقام في بداية الربيع احتفالات تمثل تناوب الفصول ،،تدور حول الإله أوزريس ( الذي أرتبط أسمه بالحبوب والحصاد) تمجد عودته للحياة بعد أن قتله أخوه الإله الشرير (( ست )) . وفي هذه الاحتفالات كانت القصة الكاملة تمثل في شكل ديني شعبي تبين كيف قتل (( ست )) أخاه (( أوزيريس )) ، ثم كيف سعت الألهة إيزيس ( زوجة أوزيريس ) بكافة الطرق حتي أستعادت جثة زوجها وأعادت إليه الحياة ، وكيف تم الانتقام من (( ست )) وفي سورية كانت تقام احتفالات مماثلة تدور حور أسطورة مماثلة كذلك مؤداها أن الإله بعل ( أو آذون أدونيس ) قد قتله خنزير بري ، ثم حاولت زوجته الإله عشتار ( أو عشتروت ) إعادته للحياة حتى تعود الحياة تعود الحياة إلي الطبيعة التي ماتت في الشتاء . )) ا هـ
وقال أحمد حسن الزيات في كتابه (( تاريخ الأدب )) (7)
التمثيل بمعناه الحديث لم تعرفه اللغة العربية إلا في أواسط القرن الماضي وكان (( اللبنانيون )) أسبق الشرقيين إلي اقتباسه لتخرجهم في المدارس الأجنبية ودراستهم للآداب الفرنجية .
وأول من فعل ذلك منهم ( ....... ) فقد مثل أول رواية عربية : سنة 1840 م ... إلخ (8)
هذا هو كلام أهل الاختصاص في إرجاع هذا العمل إلي مصدره الأول .
* * * *
أما علماء الشرع فلهم نصيب – أيضاً – في تبيين أصله ومنشئه .
قال شيخ الإسلام – رحمه الله – في التعريف بعيد (( الشعانين )) عند النصارى : أن ذلك مشابهة لما جري للمسيح – عليه السلام – حين دخل بيت المقدس .... وكان اليهود قد وكلوا قوماً معهم عصى ، يضربونه بها ، فأورقت تلك العصي ... فعيد (( الشعانين )) مشابهة لذلك الأمر . وهو الذي سمي في شروط عمر – رضي الله عنه – وكتب الفقه : أن لا يظهروه في دار الإسلام )) . ا هـ (9) .

(8/2)

وقال عبد الله بن الصديق في رسالته (( إزالة الالتباس )) :
(( التمثيل لا يعرف إلا عن طريق الأوربيين وهم الذين أظهروه في الشرق )) . ا هـ .
قال أحمد بن الصديق في رسالته (( إقامة الدليل علي حرمة التمثيل ))
(( فهو مما ابتدعه الكفار )) . ا هـ .
وقد علم مما تقدم أن التمثيل نشأ عن اليونان ، فالنصارى ، فالحضارة الغربية الكافرة ، وأنه من خصائصهم وشعائرهم . وأن العرب لم يعرفوه إلا بعد الانفتاح علي العالم الغربي ،والإعجاب بحضارته وتقييم الأفعال والأخلاق بميزانه .
ويوضح زكي طليمات (10) أسباب عزوف المسلمين عن فن (( التمثيل )) فيقول :
إن من أبرز الأسباب التي تصرف الذهنية الإسلامية عن الأخذ بأسباب التعبير عن طريق (( المسرحية )) للدعاية والتفسير هو : أن العقيدة الإسلامية علي وضوح أركانها ، وجلاء تعاليمها ومنطق أحكامها ، عقيدة لا يشوبها لبس ولا غموض ، يتطلبان تحايلاً في التفسير ... إلي أن قال : مثل هذه العقيدة القوية في معنوياتها ، البسيطة في شعائرها ، القائمة علي مناهضة كل مظهر من مظاهر تعدد الأرباب ، وما يتصل به من فنون السحر ، لإحياء طقوسه ، ومناسكه ، لا يمكن أن تتمخض عن فن تمثيلي )) . ا هـ .
فإذا أضفنا إلي ذلك أن العرب بطبيعة عقلهم ينظرون إلي الكليات ، عفنا إلي أي مدي نجد التباين الضخم بين الأدب العربي ، والآداب الأجنبية في مجال القصة والمسرح . ا هت . نقلاً عن كتاب (( كتاب الفنون والمسرح )) لأنور الجندي ص 20-21 .
ويقول أحمد باكثير معللاً عدم وجود فن التمثيل عند العرب :

(8/3)

(( إذا لم يوجد المسرح عن العرب في جاهليتهم ، فأحرى ألا يوجد لديهم بعد الإسلام ، الذي قضي علي تلك الوثنية ، وأعاد إليهم دين التوحيد كأصفى ما يكون . وتقديس الأشخاص من مظاهر الوثنية ،والإسلام ينهى عن ذلك نهياً تاماً ، مما أدي إلي عدم ظهور (( الدراما )) لأن نشأة (( الدراما )) في عهودها الوثنية كانت قائمة علي تقديس من كانوا ملوكاً أو أبطالاً ، ثم ألهوهم بعد وفاتهم )) . ا هـ (11)
قال أنور الجندي :
(( وبالجملة فقد كانت هذه الفنون المختلفة ، ومنها (( القصة )) و (( المسرح )) دخيلة علي الأدب العربي ، والفكر الإسلامي ، لأنها نتاج مجتمعات أخرى ، وقائمة علي ظروف وأوضاع لم يعرض لها المجتمع الإسلامي القائم علي روح التوحيد الخالص ، والذي يعتبر الأخلاق جزء لا يتجزأ من العقيدة الدينية )) . ا هـ . (12)
فصل
وقد رمي جماعة من المستشرقين : الأدب العربي بالتأخر ، لعدم وجود فن (( التمثيل )) فيه ، مما أثار نزعة عرقية عند أدباء العرب ، فراحوا ينبشون الكتب ، بغية الحصول علي وثيقة (( تمثيلية )) عند المتقدمين يرفعون بها ما عابهم به المستشرقون . (13)
ولكنهم لم يظفروا بنص واحد يفصح عن وجود التمثيل بأصوله الحاضرة عند المسلمين ، بينما وجدوا ما يعتبرونه نواة للتمثيل عند العرب ، وفيما يلي ذكر بعض ذلك ، لرفع اللبس ، الذي قد ينجم عن قولهم : (( إن التمثيل أصلاً عند المسلمين ))
فمن ذلك ما ذكره أحمد بن الصديق في (( جؤنة العطار )) ج 1/7 نقلاً عن (( العقد الفريد )) : (( أن بعض الصوفية في زمن المهدي العباسي كان يصعد تلاً ثم يقول : ما فعل النبيون ... ؟ أليسوا في أعلى عليين ... وهكذا يأتي بكبار الصحابة والخلفاء ويحاكم كلاً منهم ويقضي فيه قضاءه ا هـ بتصرف .
وهذه القصة لا تدل علي وجود التمثيل عند العرب لوجوه :

(8/4)

أولاً : من ذكرها هو ابن عبد ربه – فيه تشيع شنيع . والقصة فيها سب لمعاوية رضي الله عنه – فلا يبعد أن ذلك من اختلاف الشيعة .
ولما تكلم صاحب (( العقد )) علي خالد بن عبد الله القسري قال فيه ابن كثير :
(( وقد نسب إليه صاحب العقد أشياء لا تصح ، لأن صاحب العقد كان فيه تشيع شنيع ، ومغالاة في أهل البيت ... )) ا هـ (14)
ثانياً : علي تقدير ثبوتها في ذاك الزمن ، فإنها تصرف فرد صوفي ، لا يجوز أن ينسب عصره إلي ذلك الفعل لمجرد فعله ، لا سيما وأنه لم ينتشر . وعند الصوفية ما هو أحط من هذا الفعل ، يعرفه من نظر في سيرهم . وما أحسن ما قاله عمر الدسوقي في كتابه (( المسرحية )) علي هذه القصة :
(( ويذكرنا ما كان يفعله هذا الصوفي ... بالمسرحية الأخلاقية التي عنيت بها الكنيسة )) . ا هـ (15)
ثالثاً : لو أن هذه القصة علي تقدير ثبوتها – بلغت العلماء وأهل الفضل لأنكروها – قطعاً – لما فيها من المنكرات ، كجعل هذا الصوفي نفسه في منزلة الرب – تعالي وتقدس – وسب الصحابي الجليل معاوية بن أبي سفيان – رضي الله عنهما – وغير ذلك .
فهذه أوجه فيها نفي وجود التمثيل عند العرب بهذه القصة وفيها إبطال الاستدلال بهذه القصة أو الاستئناس بها علي التمثيل – إن صحت - .
ومما ذكروه أيضاً ما يسمي (( خيال الظل )) وهو نوع من أنواع اللهو بالدمى جمع دمية ، وهي : الصنم (16). وهي شبيهة بلعب الأطفال المجسمة الآن .
وهي ثلاثة أنواع :
الأول : الدمى التي تحرك بالأسلاك .
الثاني : الدمى التي تحرك بالأيدي
الثالث : خيال الظل (17)
وقد عرف (( لاندو )) خيال الظل فقال :
(( هو نوع من العروض المسرحية تعتمد علي تسليط الظلال علي شاشة تظهر الأشكال أمام المشاهدين )) ا هـ .
وقال العلامة أحمد تيمور في كتابه (( التصوير عند العرب )) :
(( تماثيل خيال الظل : لعبة معروفة تتخذ شخوصها من جلود ، وتحك بعصي من وراء ثوب أبيض مشدود ، فيظهر خيالها فيه .

(8/5)

ويقال أن أصلها من لعب الهند القديمة :
وأقدم ما وصل إليه علمنا عن اشتغال العرب بها ، أنها كانت من ملاهي القصر بمصر ، مدة الفاطميين .... )) . ا هـ .
وترجع أقدم نصوص (( خيال الظل )) – عند العرب – إلي أواخر القرن السابع الهجري ، حيث كتب الطبيب المصري محمد بن دانيال ( 647 هـ -710 هـ ) ثلاث روايات بالشعر والنثر المسجوع . أولها : (( طيف الخيال )) ، وثانيها : (( عجيب وغريب )) وثالثها : (( المتيم ))
قال الكاتب (( لاندو )) عن روايته (( عجيب وغريب )) :
(( وفي المسرحية ليس هناك حبكة مفتعلة ، وإنما تدور المسرحية حول مواقف من حياة الأشخاص ، مما يذكرنا بقصص المقامات والقصص الشعبية )) . ا هـ . (18)
فما كتبه ابن دانيال لم يمثل علي مسرح ، وإنما هو محفوظ في القرطاس ، شأن المقامات الأدبية والروايات القصصية ذلك الوقت .
ومما يجدر إيراده هنا ما ذكره السخاوي في كتابه (( التبر المسبوك في حوادث شهر ذي القعدة من سنة 885 هـ حيث قال :
(( وفي يوم الثلاثاء العشرين منه حرق السلطان ما مع أصحاب (( خيال الظل )) من الشخوص ، ونحوها ، وكتب عليهم قسائم في عدم العود لفعله .
ونعم الصنع جوزي خيراً )) ا هـ كلام السخاوي (19) .
وفي (( درر الفوائد المنظمة )) للجريري : أن أحد السلاطين حمله معه ، لما ذهب إلي الحج سنة 778 هـ ، فأنكر الناس ذلك عليه )) . ا هـ (20)
وقد ذكر بعض المؤرخين بيتين من الشعر ورد فيهما ذكر (( خيال الظل ))
هما
رأيت خيال الظل أكبر عبرة لمن كان في علم الحقيقة راقي
شخوص وأشباح تمر وتنقضي الكل يفني والمحرك باقي
وقد أختلف في نسبتها ، فنسبها الأتابكي ( 874 هـ ) في (( النجوم الزاهرة )) ( 6/176 ) إلي ابن الجوزي ( 597 هـ ) .
ونسبها المرادي ( 1206 هت ) في (( سلك الدرر )) ( 1/133 ) إلي الإمام الشافعي ( 204 هـ )

(8/6)

وعلي كل فإن نسبة البيتين لأحدهما تحتاج إلي توثيق ، ولا أظن ثبوتها عنهما ، وذلك لأن خيال الظل بمعناه الذي نقل إلينا فيه منكر متفق علي تحريمه هو الصور المجسمة ( الأصنام الصغيرة ) وينزه الإمام الشافعي ، وابن الجوزي عن ضرب العبر بذلك .
والناظر في نسبة كثير من المقطوعات الشعرية ، المنثورة في كتب الأدب والتاريخ ، يري عجباً من اضطراب النسبة إلي قائل البيت حتى أن البيت الواحد لينسب إلي أربعة أو خمسة ، مما يدفع إلي عدم الجزم بنسبته لواحد بعينه .
ومما ذكروه – أيضاً – أصلاً للتمثيل : فن القصة . فإنها موجودة عند المتقدمين..
وحتى لا أطيل في الكلام عن فن القصة أكتفي بنقل كلام لأنور الجندي في كتابه (( الفنون والمسرح )) تحت عنوان : ( القصة فن دخيل ) قال :
(( ولا شك الآن أن هدف القصة في الآداب الغربية هو : إعطاء الشعوب جرعة من الخيال ، للتعويض عن الواقع ، وأن القصة الخرافية الوثنية هي اللذة الكاذبة ، التي تعطي الوهم بدلاً من إعطاء الحقيقة .
أما المسلم فإنه لا يحتاج إليها ، لأنه يعيش في جو من الوضوح والصراحة بين أوامر الدين ونواهيه .
لقد عرف الأدب الإسلامي العربي (( الصدق )) القصصي فيما روى القرآن من قصص وما وجه إليه الفكر من التحرك داخل إطار الواقع ، لا يدخل في إطار الشر والإباحة .
ولذلك فقد كان الإسلام حريصاً علي أن يعيش المسلم في واقعه وأن لا يتخذ وسائل الخداع الكاذبة المخدرة سبيلاً إلي إخراجه إلي عالم الأوهام .
ولقد قدم القرآن الكريم للمسلم القصة الصادقة بعيداً عن الأسطورة والخيال الوثني والوهم ... وما زال مفهوم القصة الإسلامي في اللغة العربية وهو : الإخبار بالواقع المجرد ، وتتبع آثار الحقيقة ، ولا يفهم منه تأليف الحكايات ، أو تلفيق الوقائع ، أو اصطناع الأخبار المكذوبة التي تصدر عن الكبت والظلم ...

(8/7)

قال : ون هنا فإن النقد الأدبي الإسلامي المصدر يرفض أمثال قصص (( شهرزاد )) و (( ألف ليلة وليلة )) وغيرها من الأساطير ، لأنها لا تمثل مفهوم الإسلام الصحيح .
وغاية ما يقال في هذا : إن الإسلام عزل المجتمع الإسلامي عن الإباحيات والخياليات المغرقة في الخرافات ، وطبع الفكر الإسلامي ،والمجتمع بطابع التوحيد والفطرة والواقعية بعيداً عن المغالاة والإسراف .
أما المسرح فإنه دخيل وافد ، وليس فنا أصيلاً لا في الأدب العربي ، ولا في المجتمع العربي الإسلامي )) . ا هـ (21)
هذا وإن هناك وقائع ذكرت ، لتقرير وجود نواة (( التمثيل )) عند العرب ، غير ما ذكر ، إلا أنني أذكر خلاصة خرج بها الأستاذ عمر الدسوقي – رئيس قسم الدراسات الأدبية بكلية دار العلوم – في كتابه (( المسرحية – نشأتها وتاريخها وأصولها )) ، بعد أن عرض ما يدل علي وجود أصول التمثيل عند العرب ، قال :
(( ومهما يكن من أمر فإن المسرحية الحديثة – كما عرفتها أوربا – لم تدخل مصر إلا بعد عصر النهضة ، وبعد اتصالها بالأدب الغربي )) . ا هـ . (22)
وهذا الذي خرج به الأستاذ هو الحق الذي لا مرية فيه . وهو الذي لا يليق بالمسلمين ولا بالعرب سواه .
قال الدكتور محمد يوسف نجم – رئيس دائرة اللغة العربية وآدابها وأستاذ الأدب العربي الحديث في الجامعة الأمريكية ببيروت :

(8/8)

(( المسرح بمعناه الاصطلاحي الدقيق ، فن جديد ، ولج باب حضارتنا في النهضة الحديثة التي أعقبت الحملة الفرنسية علي مصر . وإذا أردنا الحديث عن المسرح ، كفن له أصوله وأدبه ، فعلينا أن نسقط من حديثنا ألوان الملاهي الشعبية التي قد تحوي مشابه من الفن ولكنها تختلف عنه اختلافاً كبيراً ، إذ لابد من التحديد الدقيق الذي يهيئ لنا تمييز هذا الفن عن غيره من ألوان التسلية الشعبية ، كخيال الظل والقره قوز وأعمال المقلدين والشعراء الشعبيين ، فمثل هذه الألوان ، لا تندرج في سجل هذا الفن وإن حوت بعض عناصره التشكيلية )) . ا هـ (23)
وقد قرأت في الفصل الماضي ما قاله جماعة من أدباء العرب – نصارى ومسلمين – عن نفي وجود هذا الفن بصوته الحالية – دينية كانت أو غيرها – عند المسلمين إلي عصر النهضة الأدبية الحديثة المهجنة .
وأخيراً أختم هذا الفصل بما كتبه محمد السنوسي ( 1313 هـ ) في (( الرحلة الحجازية )) له ، عندما تكلم عما شاهده من (( التياترو )) – التمثيل – في بلاد النصارى ، فقال – وهو لا يري مانعاً من إقامة التمثيل :
(( قلت وبالوقوف عند حد الصدق ، وسلامة القصد ، لم يبق مانع في الحكاية بالمثال في المسارح .
هذا وإن نظرنا إلي مجرد العمل ، أما إن نظرنا إلي ما يصحبه من الاجتماع الذي لا ينبني إلا علي النساء والغلمان من اللاعبين المتفرجين . ونظرنا إلي أنه عمل جاهلي في الأصل ، نصراني في الحالة الراهنة ، فأصول شريعتنا الإسلامية تمعه بدون نزاع .
وكذلك تشخيص الروايات للسخف مما نهي عنه . وفي الحديث : (( ويل للذي يحدث فيكذب ليضحك منه ويل له ويل له )) . وهو من اللغو المجتنب لا محالة )) . ا هـ (24)
---
6 ) ط 3 – مكتبة : دار صادر ، بيروت : ص 308 -309 -310 .
7 ) ص 427 . ط الرسالة عام 1374 هـ . .

(8/9)

8 ) وللمزيد من هذه المعلومات ينظر : (( الأدب اليوناني القديم )) للدكتور علي عبد الواحد وافي . ط دار المعرب بمصر ص 132 -245 ، و (( النقد الأدبي )) للدكتور بدوي طبانة . ص 142 .
9 ) الاقتضاء 1/478 .
10 ) زكي طليمات وعلي باكثير – اللذان نقلت عنهما – من كتاب التمثيلية العربية ، وليسا من العلماء والكلام المنقول عنهما هو في محاولة تفسير السبب المانع للعرب من إحياء هذا الفن اليوناني . وهناك تفسيرات لذلك عند الأدباء العصريين كثيرة ،ولكن المتأمل ري أن ما ذكره الكاتبان هو أرجى الأسباب وأقربها من الصواب . ينظر : (( القصة في الأدب العربي )) لمحمود تيمور ص 62 مبحث لماذا لم يعرف العرب المسرح ؟ . .
11 ) فن المسرحية – علي أحمد باكثير ص 22 . وقد نقله عنه أنور الجندي في كتابه (( الفنون والمسرح )) بتصرف ص 22 وهو المثبت هنا . .
12 ) الفنون والمسرح ص 23 .
13 ) أر إلي ذلك الدكتور يوسف عوض في مقدمته ترجمة لكتاب (( لاندو )) ( تاريخ المسرح العربي ) . ص 5 ط دار القلم بيروت
14 ) البداية والنهاية ( 10/21 ) . .
15 ) المسرحية – عمر الدسوقي ص 16 . ط دار الفكر العربي .
16 ) ينظر اللسان 2/143 . ط المعارف المصرية .
17 ) تاريخ المسرح العربي – تأليف (( لاندو )) ترجمة يوسف عوض . ص 19 .
18 ) المصدر السابق .
19 ) (( التبر المسبوك في ذيل السلوك )) ص 353 ط الكليات الأزهرية وقد أفاد ذلك العلامة أحمد تيمور في كتابه (( التصوير عند العرب )) ص 85 ، ط لجنة التأليف والترجمة والنشر بمصر .
20 ) بواسطة (( التصوير عند العرب )) ص 85
21 ) الفنون المسرحية – أنور الجندي – ص 17-19 . ط دار الإصلاح .
22 ) المسرحية ص 18 – ط . دار الفكر العربي .
23 ) المسرحية في الأدب الحديث ص 17 . 17 . ط . دار الثقافة .
24 )الرحلة الحجازية ج 1 /159 .

(8/10)


والمقصود بكتابة هذه الوريقات بيان الحكم الشرعي ، للتمثيل (الديني) - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل: والمقصود بكتابة هذه الوريقات بيان الحكم الشرعي ، للتمثيل (( الديني )) دون غيره من أنواع التمثيل .
وقد أفتى بحرمة إقامة التمثيل المسمى ب (( الديني )) جماعة من العلماء ، استناداً علي ما جاء في كتاب الله ، وسنة رسول الله ( ، وذلك لما يقوم بالتمثيل من المخالفات الشرعية ،والأعمال المنهية ، كما ستراه في العرض الآتي – إن شاء الله .
ومن نظر إلي التمثيل وعرف حقيقته ، ثم نظر إلي أدلة الشرع ، علم أن هذا العمل مشتمل علي محرمات ومنكرات ، وربما مكفرات ومخرجات لا يليق بمؤمن من انتهاكها وهو مقر بخطئه فضلاً عن انتهاكها بزعم أن الشرع يؤيده ويعضده .
وقبل الشروع في ذكر الأدلة علي حرمة هذا العمل والإجابة علي شبه المخالف ، أذكر بعض العلماء الذين قرروا حرمته وأغلظوا فيه حتى يعلم أننا لهم تابعون ، علي طريقهم سائرون .
فمنهم الشيخ : عبد العزيز بن عبد الله بن باز . رحمه الله
ومنه الشيخ : محمد ناصر الدين الألباني . رحمه الله
ومنه الشيخ : عبد الرزاق عفيفى . رحمه الله .
ومنه الشيخ : حماده الأنصاري . رحمه الله .
ومنهم الشيخ : صالح بن فوزان الفوزان .
ومنهم الشيخ : ربيع بن هادى المدخلي .
ومنهم الشيخ : بكر بن عبد الله أبو زيد .
ومنهم الشيخ : عبد المحسن العباد .
ومنهم الشيخ : حمود بن عبد الله التويجري . رحمه الله .
ومنهم الشيخ : صالح بن عبد الرحمن الأطرم .
ومنهم الشيخ : عبد الله الدويش . رحمه الله .
ومنهم الشيخ : عبد الرحمن عبد الخالق .
ومنهم الشيخ : عبد الله بن حسن بن قعود .
ومنهم الشيخ : عبد الرحيم الطحان .
ومنهم الشيخ : محمد بن عبد الله الحكمي .

(9/1)


الدليل الأول علي تحريم التمثيل - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل
الدليل الأول علي تحريم التمثيل
إن (( التمثيل )) شعيرة من شعائر الوثنية اليونانية ، والكنيسة النصرانية ، يقوم بها أولئك تقرباً إلي آلهتهم وهؤلاء إحياء لسيرة عيسى بن مريم – عليه وعلي نبينا أفضل الصلاة وأتم التسليم – كما تقدم هذا قريباً .
وما دام أن الأمر كذلك ، فإن إقامة هذه التمثيليات موروث عنهم ومقتبس من طقوسهم وشعائرهم .
أما المسلمون من لدن زمن نبينا محمد ( إلي وقت قريب فإنهم لم يقيموها ، لا تعبداً ، ولا عادة .
بل لما وفد إلينا التمثيل من البلاد الغربية ، وقام أحد المعجبين بهم ، بإنشاء مسرح للتمثيل بدمشق ، عرض عليه بعض الروايات الغنائية ، أنكر عليه بعض الشيوخ إتيانه بهذه البدعة وشكوه إلي حكومة (( الآستانة )) فمنع من الاستمرار في هذا العمل (25) .
ومن القواعد المقررة والأمور المسلمة ، أن مخالفة الكفار في تقاليدهم وعاداتهم مطلب شرعي ، ومقصد إسلامي ، فكيف بعباداتهم وشعائرهم ؟
وقد ثبت أن أصل التمثيل شعيرة من شعائرهم ، وهو الآن من عاداتهم ، فيجب علي المسلم الابتعاد عنه ، تديناً ، لما في ذلك من مخالفتهم ومنابذتهم .
وقد أجمع العلماء علي تحريم مشابهتهم في عباداتهم ،وشعائرهم .
بل قد نهي النبي ( المسلمين عن الصلاة لله في وقت عبادة الكفار ، قطعاً لمادة التشبه ، وتنويهاً ببشاعة جرمها .
قال تعالي ( وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ ( [ المائدة : 51 ] .
وقال تعالي :
(فَاسْتَمْتَعْتُم بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُم بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا ( [ التوبة : 69 ]
وفيها التوبيخ لمن تشبه بأهل الكفر والفسوق في شيء من قبائحهم ومنكراتهم .
وفي المسند وسنن أبي داود عن ابن عمر – رضي الله عنهما – أن رسول الله ( قال : (( ومن تشبه بقوم فهو منهم )) .

(10/1)

قال الشيخ تقي الدين ابن تيمية : (( وهذا الحديث أقل أحواله أن يقتضي تحريم التشبه بهم ، كما في قوله تعالي : ( وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ ( [ المائدة : 51 ] .
ثم قال شيخ الإسلام :
(( وبكل حال : يقتضي تحريم التشبه بعلة كونه تشبها .
والتشبه : يعم من فعل الشيء لأجل أنهم فعلوه . وهو نادر .
ومن تبع غيره في فعل ، لغرض له في ذلك ، إذا كان أصل الفعل مأخوذاً عن ذلك الغير .
فأما من فعل الشيء واتفق أن الغير فعله أيضاً ولم يأخذ أحدهما عن صاحبه ، ففي كون هذا تشبهاً نظر . لكن قد ينهى عن هذا ، لئلا يكون ذريعة إلي التشبه ولما فيه من المخالفة (26) . كما أمر بصبغ اللحى ، وإخفاء الشوارب ،مع أن قوله ( : (( غيروا الشيب ولا تشبهوا باليهود )) ، دليل علي أن التشبه بهم يحصل بغير قصد منا ، ولا فعل ، بل بمجرد ترك تغيير ما خلق فينا وهذا أبلغ من الموافقة الفعلية الاتفاقية ... )) إلخ كلامه رحمه الله .
وإذا نظرت إلي هذا التقرير البديع في مسألة التشبه ، ثم أعملت النظر في تتبع أصول (( التمثيل )) وإلي أي ملة يرجع ، وفي أي قوم ينتشر ، ومن أي بلد وفد إلينا ، تيقنت حرمته ،ونكارته ، وقنعت بوجوب هجره وتركه .
وإذا تقرر أن التمثيل من عبادات الكفار ، ثم سار من عاداتهم ، وتقرر ضابط المشابهة عند أهل السنة والجماعة ، فلا بأس بإيراد بعض الأدلة الصحيحة الصريحة الناهية عن التشبه بالمشركين في كل ما هو من خصائصهم .
فمن ذلك قول الله تعالي :
? ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ الَّذِينَ لاَ يَعْلَمُونَ ( [ الجاثية : 18 ]
قال شيخ الإسلام : (( وأهواؤهم : هو ما يهوونه ، وما عليه المشركون من هديهم الظاهر ، الذي هو من موجبات دينهم الباطل ، وتوابع ذلك ، فهم يهوونه ، وموافقتهم فيه إتباع لما يهوونه .

(10/2)

ولهذا : يفرح الكافرون بموافقة المسلمين في بعض أمورهم ، ويسرون به ، ويودون أن لو بذلوا عظيماً ليحصل ذلك .
ولو فرض أن ليس الفعل من إتباع أهوائهم ، فلا ريب أن مخالفتهم في ذلك أحسم لمادة متابعتهم ، واعون علي حصول مرضاة الله في تركها . وأن موافقتهم في ذلك قد تكون ذريعة إلي موافقتهم في غيره ، فإن من حام حول الحمى أوشك أن يواقعه ... )) إلخ ا هـ (( الاقتضاء 1/85 )) .
ومن ذلك قوله تعالي :
( وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُم بَعْدَ مَا جَاءَكَ مِنَ العِلْمِ مَا لَكَ مِنَ اللَّهِ مِن وَلِيٍّ وَلاَ وَاقٍ ( [ الرعد : 37 ]
قال شيخ الإسلام : ومتابعتهم فيما يختصون به من دينهم ، وتوابع دينهم ، اتباع لأهوائهم . بل يحصل إتباع أهوائهم بما هو دون ذلك .
ومن ذلك قوله تعالي :
( ولا يكونوا كالذين أوتوا الكتب من قبل فطال عليهم الأمد ... ( الآية .
قال ابن كثير – رحمه الله - : (( ولهذا نهى الله المؤمنين أن يتشبهوا بهم في شيء من الأمور الأصلية والفرعية )) ا هـ (( التفسير 4/310 ))
ومن ذلك ما ثبت عن عمرو بن عبسة أنه قال : (( قلت يا نبي الله أخبرني عما علمك الله ، وأجهله . أخبرني عن الصلاة . قال ( (( صل صلاة الصبح ثم أقصر عن الصلاة حتى تطلع الشمس حتى ترتفع فإنها تطلع حين تطلع بين قرني شيطان وحينئذ يسجد لها الكفار . ثم صل فإن الصلاة مشهودة محضورة حتى يستقل الظل بالرمح ، ثم أقصر عن الصلاة ، فإن حينئذ تسجر جهنم ، فإذا أقبل الفيء فصل ، فإن الصلاة مشهودة محضورة ، حتى تصلي العصر ثم أقصر عن الصلاة حتى تغرب الشمس ، فإنها تغرب بين قرني شيطان ، وحينئذ يسجد لها الكفار )) رواه مسلم .
فقد نهي الرسول ( عن الصلة وقت طلوع الشمس ، ووقت الغروب معللاً بأنها تطلع وتغرب بين قرني شيطان ،وأنه يسجد لها الكفار حينئذ .
ووجه الدلالة من الحديث يتبين بعد معرفة ثلاثة أمور :
أولاً : أن كل مؤمن لا يقصد السجود إلا لله تعالي .

(10/3)

ثانياً : أن أكثر الناس لا يعلمون أن طلوع الشمس وغروبها بين قرني شيطان .
ثالثاً : أن أكثر الناس لا يعلمون أن الكفار يسجدون لها ذلك الوقت .
إذا تبين هذا ، فإن النبي ( نهي عن الصلاة في هذه الأوقات – مع استقرار الأمور الثلاثة المذكورة – قطعاً لمادة التشبه ، وسداً للذريعة )) .
فإذا كان هذا في عبادة الله محضة ، فما الظن بمشابهتهم في عبادة وثنية ، وطقوس شركية ، أو عادة من خصائصهم – كما هو الحال في التمثيل – لا ريب أن هذا بالنهي أولى ، وبالاجتناب أحرى .
ومن ذلك – أيضاً – ما رواه مسلم في صحيحه عن أبي غطفان المري قال :
سمعت عبد الله بن عباس – رضي الله عنهما – يقول حين صام رسول الله ( يوم عاشوراء ، وأمر بصيامه : قالوا يا رسول الله ، إنه يوم تعظمه اليهود والنصارى . قال رسول الله ( : (( فإذا كان العام المقبل إن شاء الله صمنا اليوم التاسع )) قال : فلم يأت العام المقبل حتى توفي رسول الله ( .
وروى سعيد بن منصور عن ابن عباس – رضي الله عنهما – أنه قال : (( صوموا التاسع والعاشر ، خالفوا اليهود )) .
ومن ذالك ما رواه مسلم عن جبير بن نفير عن عبد الله بن عمرو قال : رأي رسول الله( علي ثوبين معصفرين فقال : (( إن هذا من ثياب الكفار فلا تلبسها ))
قال شيخ الإسلام : (( علل النهي عن لبسها بأنها : من ثياب الكفار . وسواء أراد أنها مما يستحقه الكفار ، بأنهم يستمتعون بخلاقهم في الدنيا ، أو مما يعتاده الكفار لذلك )) .
كما أنه في الحديث قال : (( إنهم يستمتعون بآنية الذهب والفضة في الدنيا وهي للمؤمنين في الآخرة )) .
ولهذا كان العلماء يجعلون اتخاذ الحرير ،وأواني الذهب والفضة تشبهاً بالكفار.
ففي الصحيحين عن أبي عثمان النهدي قال : كتب إلينا عمر – رضي الله عنه – ونحن بأذربيجان :

(10/4)

(( ... وإياكم والتنعم وزى أهل الشرك ... )) هذا لفظ مسلم . وروي أبو بكر الخلال أن حذيفة أتى بيتاً ، فرأي شيئاً من زى العجم ، فخرج وقال : (( من تشبه بقوم فهو منهم )) .
وقال السواق : كنا في وليمة ، فجاء أحمد بن حنبل ، فلما دخل نظر إلي كرسي في الدار عليه فضة . فخرج فلحقه صاحب الدار ، فنفض يده في وجهه ، وقال : زى المجوس زى المجوس )) !! ا هـ (( الاقتضاء 1/317 بتصرف )) .
فإن كان هذا من مشابهتهم في لباسهم ،وأثاث بيوتهم ، فما يكون حال (( التمثيل )) الذي هو بهم أخص من الثوب المعصفر .
ومن ذلك ما رواه البخاري عن مسروق عن عائشة – رضي الله عنها – أنها كانت تكره أن يجعل يده في خاصرته ، وتقول : (( إن اليهود تفعله )) .
قال شيخ الإسلام – لما ذكر الأحاديث الواردة في النهي عن الصلاة في أماكن العذاب :
(( فإذا كانت الشريعة قد جاءت بالنهي عن مشاركة الكفار في المكان الذي حل بهم فيه العذاب ، فكيف بمشاركتهم في الأعمال التي يعملونها )) ا هـ
والأدلة علي تقرير هذا الأصل كثيرة جداً في الكتاب والسنة والآثار والإجماع وقد أستقصي طرفاً منها شيخ الإسلام ابن تيمية في كتابه (( اقتضاء الصراط المستقيم )) فيجدر بكل طالب حق أن يكون هذا الكتاب من مقروءاته .
ولو لم يكن في الأدلة المحرمة لهذا (( التمثيل )) إلا هذا الدليل لكان كافياً في إثبات حرمته قطعاً ،وإبطال قول من قال بالجواز تعلقاً بشبه لا تثبت أمام هذا الدليل الجبل ، الذي بني عليه العلماء أحكاماً كثيرة وأخذوا منه قواعد صلبة تحكم سير المستجدات في بحر الفقه الإسلامي .

(10/5)

ومن العجب أن بعض القائلين بجواز التمثيل قد منعوا أموراً لأنها مشابهة للكفار في عاداتهم وتقاليدهم . وهاهم يجيزون التشبه بهم في عباداتهم وشعائرهم ... !! فإلي الله المشتكي من هذا المنهج المضطرب الذي يحكمه السذاجة أو الهوى ، وكم قد جني هذا المنهج البائس علي أهل السنة والجماعة ،وزعزع قواعدهم الراسية ، حتى نال منها المبتدعة ،وضربوا بعضها للعض .
ولقد صدق رسول الله ( حينما قال : (( لتتبعن سنن من كان قبلكم شبراً بشبرا وذراعاً بذراع . حتى لو دخلوا جحر ضب لدخلتموه )) . قالوا يا رسول الله : اليهود والنصارى ؟ قال : (( فمن ؟ )) . أخرجه الشيخان من حديث أبي سعيد الخدري .
---
25 ) ينظر (( الأعلام )) للزركلي 1/248 ، أفاد ذلك العلامة بكر أبو زيد .
26 ) إذا كان هذا حكم الشيخ فيما فعله المسلمون والكفار اتفاقاً لا تشبهاً ولا تقليداً ، فما الظن بما فوق ذلك ؟ فتنبه ! .

(10/6)


الدليل الثاني علي تحريم التمثيل - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل
الدليل الثاني علي تحريم التمثيل
إن التمثيل لا يخلوا من حالتين :
* إما أن يكون أسطورة خيالية ، لا واقع لها ولا حقيقة
* وإما أن يكون واقعة سالفة ، قام بها أشخاص معينون ، علي سبيل الحقيقة .
* وعلي كلا الحالتين فهو حرام ، بدلالة الكتاب والسنة وإجماع العلماء .
أما الحالة الأولي :
فهي كذب والكذب محرم . ووجه كونها كذباً أمور منها :
1- تسمية القائمين بها بغير أسمائهم
2- الانتساب إلي غير الأب الحقيقي .
3- تقمص شخصية غير شخصية الممثل كقاض ، أو طبيب ، وبائع ...
4- الأيمان التي تقع علي أمر ماض أو حاضر يعلم كذبه و (( تخيله )) .
5- التظاهر بالأمراض والعاهات ، أو الجهل ، أو الخبال ، وقد علم ضده .
6- الخروج بمظهر الصلاح الكامل ، أو الفساد الكامل ، أو الوسط . فالأول إن سلم من الكذب فهو تزكية . والثاني إن سلم – أيضاً – من الكذب فهو هتك لستر الله .
وهذه الأوجه وغيرها مما يتضمن الكذب ، لا تخلو منها (( تمثيلية )) قط ، لعدم تصور الإبداع من غيرها .
فمنع التمثيل لهذا الدليل قوي ، فإن النبي ( حرم الكذب ،ولم يرخص فيه ، إلا في مواضع سيأتي تناولها ، وخلاف العلماء في المراد بها .
فعن عبد الله بن عمرو – رضي الله عنهما – أن النبي ( قال (( أربع من كنا فيه كان منافقاً خالصاً ومن كانت فيه خصلة منهن كان فيه خصلة من النفاق )) ،وفيه : إذا حدث كذب )) أخرجه الشيخان .
وعن سعد بن أبي وقاص رفعه (( يطبع المؤمن علي كل شيء إلا الخانة والكذب )) . أخرجه البزار . وقال الحافظ : سنده قوي ،ورجح الدارقطني وقفه .
شبهة :
قد يقول قائل : إن المشاهدين (( للتمثيل )) يعلمون أن (( الممثل )) ليس هو (( الممثل )) فلا تحصل مضرة ، ولا يترتب علي ذلك أكل مال مسلم ، ولا أخذ حقه .

(11/1)

والجواب أن الأحاديث الدالة علي تحريم الكذب عامة ، فلا تخصص إلا بما خصصه الشرع ، والصورة المذكورة لم يأت دليل صحيح صريح في تخصيصها ، فلا عبرة بالتخمين ، ولا وجه للتخصيص . ولو فتح باب الكذب الذي لا مضرة فيه ، لامتطاه أناس رواغون ،وحصل به المفاسد ما لا يخفى .
وقد جاء ما يدل علي تحريم الكذب مطلقاً في قول جماعة من الصحابة ففي (( الأدب المفرد )) للبخاري و (( تهذيب الآثار )) لابن جرير ، عن ابن مسعود رضي الله تعالي عنه – قال : لا يصلح الكذب في جدولا هزل ، ولا أن يعد أحدكم ولده شيئاً ثم ينجز له . وفي لفظ : والذي لا إله غيره لا يصلح الكذب في هزل ولا جد . اقرأوا إن شئتم : ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ( [ التوبة : 119 ]
وفي سنن أبي داود عن أبي أمامة – رضي الله عنه – مرفوعاً : (( أنا زعيم بيت في وسط الجنة لمن ترك الكذب ولو كان مازحاً )) .
وفي الصحيحين عن أسماء أن امرأة قالت : يا رسول الله إن لي ضرة ، فهل علي جناح إن تشبعت من زوجي غير الذي يعطيني ؟ قال : المتشبع بما لم يعط كلابس ثوبي زور )) . وسيأتي الكلام عن هذا الحديث مفصلاً إن شاء الله .
وفي سنن أبي داود من حديث عبد الله بن عامر قال : أتي رسول الله ( في بيتنا ،وأنا صبي ، قال : فذهبت أخرج لألعب . فقالت أمي تعال أعطيك . فقال رسول الله ( : (( إما إنك لو لم تعطه شيئاً ، كتبت عليك كذبة )) حسنه العلامة العراقي ، والشيخ الألباني .
وقال : وله شاهد من حديث أبي هريرة بلفظ : (( من قال لصبي تعال هاك ، ثم لم يعطه شيئاً فهي كذبة )) .
قال العلامة الروياني في (( البحر ))
من كذب قصداً ردت شهادته ، وإن لم يضر غيره ، لأن الكذب حرام بكل حال ... )) . ا هـ .
بواسطة نقل الهيتمي عنه في (( الزواجر )) 2/195 .

(11/2)

وروي عن علي – رضي الله عنه – أنه قال : (( إن أصحاب الشطرنج أكذب الناس – أو من أكذب الناس – يقول أحدهم قتلت وما قتل ))
ومن المعلوم أن أصحاب الشطرنج يعملون – ويعلم المتفرجون عليهم – بأنهم ما قتلوا أحداً . ومع ذلك قال فيهم علي – رضي الله عنه - ذلك .
شبهة أخرى :
قد يحتج محتج بقول النبي ( : (( ليس الكذاب الذي يصلح بين الناس ويقول خيراً وينمي خيراً )) علي جواز التمثيل لما فيه من الإصلاح العام.
والجواب: أن لفظ الحديث لا يساعد علي هذا المحمل. فإن قوله : (( بين الناس )) يدل علي وجود الشحناء والخصومة بينهم ، وأن المصلح بينهم يجوز له – خاصة – إزالة هذا الشجار بالأخف فالأخف ، فإن لم يندفع بالصدف ، انتقل إلي التعريض أو الكذب . أشار إلي هذا شراح الحديث .
وتخصيص الجواز للمصلح ، مع الحالات الأخرى المنصوص عليها ، دليل صريح علي المنع من استعمال الكذب في غيرها .
هذا علي التسليم بأن المراد بالكذب هنا : الإخبار بخلاف الواقع . أما علي القول الآخر ، وهو أن المراد بالكذب هنا : التعرض فلا حاجة بنا إلي الجواب عن هذه الشبهة .
والقول بالمراد بالكذب هنا : التعريض ، قول وجيه ، نصره جمع من العلماء .
قال ابن جرير الطبري في (( تهذيب الآثار )) :
(( والصواب من القول في ذلك عندي : قول من قال : إن الكذب الذي أذن فيه النبي ( في الحرب ،وفي الإصلاح بين الناس ،وعند المرآة ، يستصلح به : هو ما كان من تعريض بنجاته نحو الصدق ، غير انه يتحمل المعنى الذي فيه الخديعة للعدو ... )) إلخ .
ثم قال :
(( ... فأما صريح الكذب فذلك غير جائز لأحد في شيء ،كما قال عبد الله ابن مسعود : لا يصلح الكذب في جد ولا هزل . للأخبار التي ذكرتها عن رسول الله ( فيما مضى بتحريمه الكذب )) . ا هت .
وقال شيخ الإسلام ابن تيمية – رحمه الله – في (( الرد علي البكري )) :

(11/3)

(( الوجه السابع : أني قال : هذه الكلمات من باب المعريض والمعرض يقصد معني والمستمع يفهم غيره . والكلام مبدوءة عناية المتكلم ، ومنتهاه إفهام المستمع ، فالمعرض إذا عني حقاً والمستمع فهم باطلاً ، كان الكلام صدقاً باعتبار ... (27) كذباً باعتبار الإفهام .
ولهذا لم يرخص في المعاريض فيما يجب بيانه لمثل البيع والشهادة والإفتاء ونحو ذلك باتفاق ،ويجوز للمظلوم التعريض في الأيمان وغيرها.
وأما من ليس بظالم ولا مظلوم ففيه ثلاثة أقوال في مذهب أحمد وغيره : قيل يجوز له التعريض . وقيل : لا يجوز مع اليمين ، ويجوز بدونها .
فقول إبراهيم - عليه السلام - : ( إني سقيم ( .
قيل : أراد سقيم القلب من كفركم .
وقوله : ( الأخت ) أراد أختي في الدين كما جاء ذلك مصرحاً به في الحديث الصحيح .
وقوله ( بل فعله كبيرهم هذا ( قيل : أنه قصد تعليقه بالشروط ،وهو قوله ( إن كانوا ينطقون ( .
ومن هذا قول نائب يوسف : ( إنكم لسارقون ( فإن يوسف أمره بالنداء ، لكن مراد يوسف : سارقون ليوسف من أبيه وهو صادق فيما عناه .. )) إلخ . ا هـ ص 374 .
وذكر ابن مفلح في (( الآداب الشرعية )) (( أن حنبلاً قال : قال أبو عبد الله : الكذب لا يصلح منه جد ولا هزل . قال : فقلت له : قول النبي ( : (( إلا أن يصالح بين اثنين أو رجل لامرأته يريد بذلك رضاها )) . قال : لا بأس به أما ابتداء الكذب فهو منهي عنه وفي الحروب كذلك . قال النبي ( (( الحرب خدعة )) .
وكان النبي ( إذا أراد غزوة وري بغيرها ، لم ير بذلك بأساً في الحروب فأما الكذب بعينه فلا . قال النبي ( : (( الكذب مجانب للإيمان )) . ا هـ . [1/23].
شبهة أخري :
قد يقال بأن هذا ليس كذباً ، وذلك لأن المشاهدين يعلمون أن الممثل غير الممثل ،وإنما هو يحكي أفعاله .

(11/4)

والجواب : أما كون المشاهدين يعملون أن الممثل غير الممثل ، فهذا لا يغير الحكم الشرعي . إذا الممثل يخرج علي أنه هو فلان وليس هو . ولذا فهو يدعي بأسم الممثل ،فيقال له يا صلاح الدين ، أو يا شيخ الإسلام . فيجب علي أنه صلح الدين وشيخ الإسلام .
وقد أطلق الله علي المنافقين الكذب ،وهو يعلم كذبهم فقال تعالي :
( إِذَا جَاءَكَ المُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ المُنَافِقِينَ لَكَاذِبُونَ ( [ المنافقون : 1 ]
فما المانع الشرعي من إطلاق الكذب علي رجل تعلم أنه كذب ؟ وأما كون الممثل يقول : أنا إنما حكيت الممثل ، فقد ورد النهي عن المحاكاة ، وسيأتي تفصيل ذلك إن شاء الله تعالي .
شبهة أخري
تعلق بعضهم بقاعدة ( الوسائل لها أحكام المقاصد ) فجوز الكذب هنا لأنه وسيلة للدعوة إلي الله تعالي .
والجواب : أن الوسائل لابد من شرعيتها – واجبة مندوبة ، مباحة – أما إن كانت الوسيلة محرمة فيجب اجتنابها ، أو مكروهة فينبغي اجتنابها .
فالخطأ إنما نتج من عدم فهم لفظة : ( الوسائل ) وإلا لو فهمت علي الوجه الصحيح لما حصل إشكال .
قال ابن القيم – رحمه الله تعالي - : (( ... قد يكون الشيء مباحاً ووسيلة مكروهة – كالوفاء بالطاعة المنذورة – وهو واجب ، مع أن وسيلته – وهو النذر – مكروه منهي عنه .
وكذلك الحلف المكروه مرجوح ، مع وجوب الوفاء به ، أو الكفارة وكذلك سؤال الخلق عن الحاجة ، مكروه ، ويباح له الانتفاع بما أخرجته له المسألة . وهذا كثير جداً .
فقد تكون الوسيلة متضمنة مفسدة ، تكره ، أو تحرم ، لأجلها ، وما جعلت وسيلة إليه بحرام ، ولا مكروه )) . ا هـ .
الحالة الثانية من حالات التمثيل :
إذا كان (( التمثيل )) لواقعة سالفة ، فإن وجه تحريمه أمور ، منها :
1- الكذب ، فإن (( الممثل )) يقول : هو فلان بن فلان ، وليس كذلك . وقد تقدم الكلام علي هذا

(11/5)

2- التشبع بما لم يعط ، كأن يتقمص شخصية (( صلاح الدين الأيوبي )) أو (( شيخ الإسلام ابن تيمية )) فيظهر بمظهر القوة والشجاعة أو العلم والإدراك وليس هو كذلك .
3- الإفضاء إلي استنقاص الأموات وذكر مساوئهم .
وقد ورد النهي عن ذكر مساوئ الموتى . ووجه ذلك أن (( الممثل )) قد ينتقص أحد الشخصيات قاصداً الإتيان بتمثيل الواقعة كما كانت كما هو الحاصل فيمن يمثل دور الإمام أحمد وموقفه من المحنة حيث قام (( الممثل )) لدور (( المأمون )) بسبه وإهانته . كما قام (( الممثل )) لدور الجلاد بجلده ... إلخ .
4- الغيبة : وهي ووجه اشتمال هذا التمثيل عليها واضح ومنها :
المحاكاة : وهي تقليد شخص لأخر في حركاته وسكناته ، علي وجه الانتقاص . ووجه ذلك أن (( الممثل )) يحاكي شخصاً في معايبه الخلقية أو الخلقية ، ليبرز الواقعة للمشاهدين كما هي .
وقد روي أبو داود – وغيره – عن عائشة رضي الله عنها قالت : ... وحكيت له - ( - إنساناً . فقال : (( ما أحب أني حكيت إنساناً ،وأن لي كذا وكذا ))
قال ابن الأثير :
(( أي فعلت مثل فعله )) . ا هـ من النهاية [ 1/421 ]
وقال النووي في الغيبة المحرمة :
(( ومن ذلك المحاكاة ، بأن يمشي متعارجاً ، أو مطأطئاً ، أو غير ذلك من الهيئات ، مريداً حكاية هيئة من ينتقصه بذلك . فكل ذلك حرام بلا خلاف )) ا هـ . من الأذكار ص 490 .
---
27 ) إذا كان هذا حكم الشيخ فيما فعله المسلمون والكفار اتفاقاً لا تشبهاً ولا تقليداً ، فما الظن بما فوق ذلك ؟ فتنبه ! .

(11/6)


الدليل الثالث علي تحريم التمثيل - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل
الدليل الثالث علي تحريم التمثيل
عن أسماء – رضي الله عنها – أن امرأة قالت : يا رسول الله ، إن لي ضرة فهل علي جناح إن تشبعت من زوجي غير الذي يعطيني ؟ فقال رسول الله ( : (( المتشبع بما لم يعط كلابس ثوب زور )) أخرجه الشيخان وأحمد وأبو داود . ورواه مسلم عن عائشة .
قال أبو عبيد - رحمه الله - :
(( قوله : ( المشبع بما لا يملك ) يعني : المتزين بأكثر مما عنده ، يتكثر بذلك ويتزين بالباطل ، كالمرآة تكون للرجل ولها ضرة ، فتشبع بما تدعي من الحظوة عند زوجها بأكثر مما عنده لها ، تريد غيظ صاحبتها ، وإدخال الأذى عليها وكذلك في حال الرجال أيضاً )) . ا هـ 2/253 من (( الغريب ))
وقال الحافظ ابن حجر :
(( وأما حكم التثنية في قوله : ( ثوبي زور ) فالإشارة إلي أن كذب المتحلي مثني : لأنه كذب علي نفسه بما لم يأخذه ، وعلي غيره بما لم يعط . وكذلك شاهد الزور : يظلم نفسه ،ويظلم المشهود عليه ... – إلي أن قال – ويحتمل أن تكون التثنية إشارة إلي أنه حصل بالتشبع حالتان مذمومتان : فقدان ما يتشبه به وإظهار الباطل )) . ا هـ 9/ 318 من (( الفتح ))
وقال الزمخشري :
(( المتشبع علي معنيين ... والثاني : المتشبه بالشبعان ، وليس منه . وبهذا المعني الثاني استعير للمتحلي بفضيلة ترزق وليس من أهلها ... )) . ا هـ من (( الفائق )) . 2/217 .
وقال القرطبي :
(( وكيف كان – أي تفسير التثنية – يتحصل منه أن تشبع المرآة علي ضرتها بما لم يعطها زوجها حرام لأنه تشبه بمحرم )) . ا هـ بواسطة نقل المناوي عنه في (( الفيض )) 6 / 260 .

(12/1)

وبعد تبين معني الحديث من كلام العلماء ، نقول : إن دلالته علي تحريم (( التمثيل )) ظاهرة ، فإن (( التمثيل )) تشبع بما لم يعط صاحبه ، ولا يصح تمثيل في الدنيا بدون هذا التشبع ، إذ التمثيل لابد فيه من محاكاة آخر ، كطبيب أو عالم أو قائد ، أو ناصح ... إلخ .
فهو علي كل الأحوال والتقادير : تشبع بما لم يعط (( الممثل )) ، فهو داخل تحت مدلول هذا الحديث ، والله الموفق والهادي .

(12/2)


الدليل الرابع علي حرمة التمثيل - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل
الدليل الرابع علي حرمة التمثيل
إن الغالب علي (( التمثيل )) شوبه بالمضحكات ، حتى يسترعي اهتمام الحاضرين ، ويرغبهم في متابعته، والحرص علي ارتياد نواديه. فيضطر (( الممثل )) إلي الخروج بزي مضحك، أو التلفظ بما يثير الضحك ، وقد علم هو وعلم الحاضرون أنه كاذب في لبسه ولفظه. فهو داخل في الوعيد الشديد المعد لمن أضحك الناس وهو كاذب .
روى الإمام أحمد – وغيره – عن معاوية بن حيدة أن النبي ( قال : (( ويل للذي يحدث فيكذب ليضحك به القوم ، ويل له ، ويل له )) .
وقد سئل شيخ الإسلام عن الرجل يحدث بين الناس بكلام وحكايات كلها كذب . فأجاب :
(( أما التحديث بأحاديث مفتعلة ليضحك الناس ، أو لغرض آخر ، فإنه عاص لله ، ورسوله ... )) ز ا هـ من (( الفتاوى )) 32 / 225 .
وهو بهذا الفعل قد أوجب رد شهادته قضاءً ، لأن العلماء نصوا علي أن المضحك مردود الشهادة ، وساقط المروءة .
قال في دليل الطالب :
(( فلا شهادة لمتمسخر [ أي مستهزئ ] ولا لمن يحكي المضحكات [ ومتزي بزي يسخر منه ، وأشباه ذلك مما تألف منه أهل المروءات ، لأنه يأنف من الكذب ، بدليل ما روى أبو مسعود البدري مرفوعاً : (( إن مما أدرك الناس من كلام النبوة الأولي : إذا لم تستح فاصنع ما شئت )) رواه البخاري ] . ا هـ وما بين معقوفين من كلام الشارح (( المنار )) 2/489 .
وقال النووي في (( الروضة )) :
(( الشرط الخامس – من شروط قبول الشهادة : المروءة وهي التوقي عن الأدناس ، فلا تقبل شهادة من لا مروءة له . فمن ترك المروءة : لبس ما لا يليق بأمثاله ... والمشي في السوق مكشوف ارأس والبدن ... أو يكثر من الحكايات المضحكة )) . ا هـ 11/ 232 .
وقال الدردير في شرح مختصر خليل في مبحث من تقبل شهادته :
(( ولم يباشر ( سفاهة ) أي مجوناً . بأن يكثر الدعابة ، ولم يبال بما يقع منه من الهزل )) 4/ 147 .

(13/1)

وفي سنن ابن ماجه عن أبي هريرة رضي الله عنه مرفوعاً : لا تكثروا الضحك فإن كثرة الضحك تميت القلب )).

(13/2)


الدليل الخامس علي حرمة التمثيل - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل
الدليل الخامس علي حرمة التمثيل
ما رواه أب داود – وغيره عن عائشة – رضي الله عنها – قالت : وحكيت له - ( - إنساناً . فقال : (( ما أحب أني حكيت إنساناً وأن لي كذا وكذا )) .
وقد تقدم بيان دلالة هذا الحديث علي تحريم (( التمثيل )) في الكلام علي الدليل الثاني .
وقوله : (( وأن لي كذا وكذا )) أي لو أعطيت من الدنيا شيئاً كثيراً بسبب ذلك فهي جملة حالية وإرادة للتعميم والمبالغة . ذكره المناوي 5/ 411 .
وقد يقال : أن هذا الحديث وارد علي حكاية إنسان معين ، فلا يتناول غيره .
فنقول : إن تناوله غير المعين أولي ، لأن محاكاة غير المعين إلي الجنون والخبل أقرب من غيرهما .
وقد تقرر في علم الأصول : أن العبرة بعموم اللفظ لا بخصوص السبب وقوله : (( إنساناً )) نكرة في سياق النفي فتعم المعين وغير المعين ، بل هي في غير المعين أولي – كما ذكرنا – لأن العاقل إذا استولي عليه الغضب قد يحاكي شخصاً أساء إليه انتقاما . أما غير العقلاء ، فالمعهود منهم ، محاكاة الخيال وتمثيل الأحلام .
ولا يرد علي هذا الحديث ما ثبت في الصحيحين عن ابن مسعود – رضي الله عنه – قال : (( رأيت النبي ( يحكي نبياً من الأنبياء يمسح الدم عن وجه )) .
لأن هذه المحاكاة ليست علي سبيل التنقص .
ولأنها محاكاة جزئية جري الناس عليها دون نكير – إذا لم يرد بها الانتقاص – كما تقول ضرب المدرس الطالب ضرباً شديداً هكذا . ثم تشير إلي هيئة الضرب .
وأما أصحاب (( التمثيل )) فإن محاكاتهم كلية . والفرق بينهما وبين الجزئية أن الأولي مسقطة للعدالة ، والثانية ليست كذلك . بدلالة العرف الجاري .

(14/1)

وإذا استدل أصحاب التمثيل بهذا الحديث علي جواز المحاكاة الكلية فإننا نطلب منهم أن يمثلوا دور أحد ملوك العصر ، أو دور أحد العلماء الموجودين ويقلدوا حركاتهم وسكناتهم الحميدة ، لننظر عاقبتهم عند المسؤلين ، وسمعتهم عند العامة .

(14/2)


الدليل السادس علي حرمة التمثيل - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل
الدليل السادس علي حرمة التمثيل
إن هذا (( التمثيل )) لا يتم غلا بارتكاب احد المخالفات الشرعية – الآتية – أو كلها . وأهله هم أول المنكرين علي من فعلها خارج (( التمثيل )) فما الذي أباحها علي منصة (( المسرح )) وحرمها في غيره ؟
فمن هذه المخالفات الشرعية :
1- الكذب :
وقد تقدم الكلام عليه .
2- اليمين الغموس :
وهي التي يحلف بها المرء علي أمر ماض ، عالماً كذب نفسه . وسميت غموساً لأنها تغمس صاحبها في الإثم ، ثم في النار .
ووجه كون (( التمثيل )) مشتملاً علي اليمين الغموس ، أن (( المثل )) يحلف – أحياناً – علي أ،ه فعل كذا وكذا ، وأنشأ كذا ، أو قال كذا ، وقد علم كذب نفسه .
فما وجه إجازة هذا الفعل له دون غيره ؟
3- الإنتساب إلي غير الأب الحقيقي أو التبني :
وهذا محظور شرعي ، ورد النهي الشديد عنه ، كما في قوله تعالي :
( أدعوهم لآبائهم هو أقسط عند الله ( [ الأحزاب : 5 ]
وقول النبي ( : (( لا ترغبوا عن آبائكم فمن رغب عن أبيه فهو كافر )) .
وقوله ( : (( من أدعي أباً في الإسلام غير أبيه يعلم أنه غير أبيه فالجنة عليه حرام )) .
أخرجهما في الصحيحين ، الأول من حديث أبي هريرة . والثاني من حديث سعد بن أبي وقاص وأبي بكرة – رضي الله عنهم - .
قال أبو بكر الجصاص – رحمه الله تعالي – علي قوله تعالي : ( أدعوهم لآبائهم .... ( الآية :
(( فيه إباحة إطلاق اسم الأخوة وحظر إطلاق اسم الأبوة من غير جهة النسب . ولذلك قال أصحابنا – الحنفية – فيمن قال لعبده : هو أخي لم يعتق ولو قال هو ابني عتق لأن إطلاقه ممنوع إلا من جهة النسب وروي عن النبي ( أنه قال : (( من أدعي إلي غير أبيه وهو يعلم أنه غير أبيه فالجنة عليه حرام )) . ا هـ من (( أحكتام القرآن )) 3/354 .
وقال المناوي - رحمه الله تعالي - :

(15/1)

(( من أدعي إلي غير أبيه : أي من رغب عن أبيه ، والتحق بغيره تركاً للأدنى ، ورغبة في الأعلى ، أو خوفاً من الإقرار بنفسه أو تقرباً لغيره بالانتماء أو غير ذلك من الأغراض )) . ا هـ من (( الفيض )) 6/46 .
وقال الألو سي – رحمه الله تعالي - :
(( فظاهر الآية حرمة تعمد دعوة الإنسان لغير أبيه ، ولعل ذلك فيما إذا كانت الدعوة علي الوجه الذي كان في الجاهلية . وأما إذا لم يكن كذلك كما يقول الكبير للصغير علي سبيل التحنن والشفقة : يا بني . وكثيراً ما يقع ذلك فالظاهر عدم الحرمة )) . ا هـ من (( روح المعاني )) 21/149
ووجه الانتساب لغير الأب ، والتبني ، في (( التمثيل )) ظاهر جداً . فإن (( الممثل )) يقول لممثل آخر لا يمت إليه بصلة : أبي . أو ابني . وهذا داخل في عموم النهي عن ذلك . ولا يقال : يحمل هذا علي : التحنن والشفقة ، أو علي التعظيم والتبجيل . لأن استخدام هذه اللفظة في هذه الأغراض معروف مكانه ، إذ يقولها الصغير من هو أكبر منه سناً ، مرة أو مرتين ، لإظهار احترامه أو يقولها الكبير للصغير إظهاراً للشفقة والرحمة . وهذا لا يوجد في التمثيل وإنما الذي فيه نسبة فلان لفلان علي أنه أبوه الحقيقي ، يأمره وينهاه ويجبره حتى كأنه ولده الصلبي ، وهذا ما نهي عنه .
قال ابن كثير – رحمه الله - :
(( فأما دعوة الغير ابناً علي سبيل التكريم والتحبب ، فليس مما نهي عنه في هذه الآية . بدليل ما رواه أحمد وأخل السنن إلا الترمذي ... عن ابن عباس – مرفوعاً – (( أبني لا ترموا الجمرة حتى تطلع الشمس )) . ا هـ بتصرف من التفسير )) 3/ 486
تغيير خلق الله :
4- ويحصل ذلك للمثل عندما يتظاهر بالعور والعمى أو الشيخوخة والكبر ، وأو العرج والشلل ، أو يصل بشعره شعراً آخر ، أو يضع علي وجهه شعر كأنه لحية أو يطلي نفسه بالسواد ... إلخ
5- فكل ذلك تغيير لخلق الله سبحانه وتعالي ، نهي عنه المولي عز وجل وعلا في قوله حكاية عن إبليس :

(15/2)

( وَلأُضِلَّنَّهُمْ وَلأُمَنِيَنَّهُمْ وَلآمُرَنُّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِياًّ مِّن دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً ( [ النساء : 119 ]
قال الشيخ محمد رشيد رضا رحمه الله تعالي :
(( تغيير خلق الله وسوء التصرف فيه : عام يشمل التغيير الحسي ... ويشمل سائر أنواع التشويه والتمثيل بالناس الذي حرمه الشرع ... ويشمل التغيير المعنوي ... )) ا هـ (( التفسير )) 5/ 428 .
وهل التغيير المنهي عنه ما كان باقياً أم ما كان باقياً وغيره ؟
ذهب بعض العلماء إلي أن النهي فيما كان باقياً ، لأنه من باب تغيير خلق الله .
والصحيح – إن شاء الله – أن النهي عام فيما يكون باقياً أو غير باقي لما ثبت في الصحيحين – وغيرهما – عن عبد الله بن مسعود : (( لعن الله الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن والمغيرات خلق الله تعالي )) وما لي لا ألعن من لعن رسول الله (
قال الحافظ (( قوله المغيرات خلق الله )) : صفة لازمة لمن يصنع الوشم والنمص والفلج .. )) ا هـ 10/373 (( الفتح )) .
ومن المعلوم أن النمص يزول بخروج شعر الحاجب ، ولذا تحتاج النامصة إلي معاهدة شعر الحاجب بالمنماص بين آونة وأخري ، وقد وصفها بن مسعود بتغيير خلق الله
وقد ذكر المفسرون حديث ابن مسعود المتقدم عند هذه الآية ، تفسيراً لها .
قال الطبري : (( لا يجوز للمرآة تغيير شيء من خلقتها التي خلقها الله عليها بزيادة أو نقص ... إلي أن قال ، أو لحية أو شارب أو عنفقة فتزيلها بالنتف ... فكل ذلك داخل في النهي ، وهو من تغيير خلق الله تعالي ... )) إلخ . ا هـ بواسطة نقل ابن حجر في (( الفتح )) 10/377 .
فتقرر بهذا أن التغيير يكون فيما يبقي وفي غيره مما يزول ( 1 ) فدخل في ذلك ما يعمله (( الممثلون )) من تغيير هيئاتهم وألوانهم . والله تعالي أعلم .

(15/3)

وقد وردت أحاديث صريحة في المنع من وصل الشعر بشعر غيره ، فعن عائشة أن جارية من الأنصار تزوجت ، وأنها مرضت فتمعط شعرها ، فأرادوا أن يصلوها . فسألوا النبي ( فقال (( لعن الله الواصلة والمستوصلة )) أخرجه البخاري ومسلم في صحيحيهما .
قال الحافظ ابن حجر علي حديث ابن مسعود – المتقدم - :
(( ويستوي في ذلك الرجل والمرآة )) ا هـ (( الفتح )) 10/372 .
وفي فعل (( الممثل )) بنفسه أشياء مستكرهة كبعض العاهات مخالفة لقول النبي ( : (( إن الله يحب أن يري أن نعمته علي عبده )) . رواه الترمذي وغيره .
5- الاستهزاء بالدين وأهله :
ويحصل هذا عندما يمثل رجل دور مستهزئ بالدين وأهله ، فيحتاج إلي محاكاته فيما يلمز به الدين وأهله . وقد علم شناعة هذا العمل ، وغلظ تحريمه .
حتى لقد نص بعض العلماء علي جعله من المكفرات المخرجة عن الدين .
قال ابن حجر الهيتمي في كتابه (( الإعلام بقواطع الإسلام )) :
(( ومنها – أي المكفرات – لو حضر جماعة ، وجلس أحدهم علي مكان رفيع ، تشبيهاً بالمذكرين ، فسألو المسائل ، وهم يضحكون ، ثم يضربونه بالمجراف .
أو تشبه بالمعلمين فأخذ خشبة ، وجلس القوم حوله كالصبيان ، فضحكوا واستهزؤوا .
أو قا لقطعة من ثريد خير من العلم : كفر .
زاد في (( الروضة )): قلت : الصواب أنه لا يكفر في مسألتي التشبيه . أنتهي .
ولا يغتر بذلك ، وإن فعله أكثر الناس ، حتى من له نسبة إلي العلم ، فإنه يصير مرتداً علي قول جماعة ، وكفي بهذا خساراً وتفريطاً ... )) ا هـ .
وما ذكره – رحمه الله – هو حقيقة التمثيل الذي يعمل الآن ، ولا سيما في تمثيل دور الاستهزاء ، فليعتبر بذلك أهل التمثيل ‍‍.
6- تمثيل دور الكفرة والتلفظ بأقوال الكفر :

(15/4)

ويحصل ذلك عندما يمثل الرجل دور أحد الكفرة ، فيحاكي أفعاله و يتلفظ بأقواله ، وهو مجتهد في إتقان ذلك ، متفاعل فيه ، كما حصل لبعضهم حين مثل نفسه من أهل الجاهلية ، فسجد للقبر ، بمشهد من الناس . وكما حصل لآخر حينما مثل دور رئيس دولة كافر ، فسب الإسلام وصرح بخطره علي الحضارة ، وتناول من رسول الله ( . كل ذلك وقع بحضرة ملأ من الناس .
وأمثاله كثير
ولا شك أن هذا العمل كفر مخرج من دين الإسلام ، علي أي وجه قام به (( الممثل )) .
قال تعالي :
( يَحْذَرُ المُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُم بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِءُوا إِنَّ اللَّهَ مُخْرِجٌ مَّا تَحْذَرُونَ (64) وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِءُونَ (65) لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَائِفَةٍ مِّنكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ ( [ التوبة : 64-66 ]
روى ابن جرير الطبري في (( تفسيره )) وابن أبي حاتم ، بإسناد لا بأس به عن عبد الله بن عمر – رضي الله عنهما – قال : قال رجل في غزوة تبوك ، في مجلس : ما رأينا مثل قرائنا هؤلاء ، أرغب بطوناً ولا أكذب ألسناً ولا أجبن عند اللقاء . فقال رجل في المجلس : كذبت ولكنك منافق ، لأخبرن رسول الله (، فبلغ ذلك النبي ( ونزل االقرآن . قال عبد الله بن عمر : فأنا رأيته متعلقاً بحقب ناقة رسول الله ( تنكبه الحجارة وهو يقول يار رسول الله إنما كنا نخوض ونلعب . ورسول الله ( يقول ( (( أبالله وأياته ورسوله كنتم تستهزئون * لا تعتذروا قد كفرتم بعد إيمانكم )) ( . ا هـ [ التوبة 65-66 ]
قال الإمام أبو بكر الجصاص علي هذه الآية :

(15/5)

(( فيه الدلالة علي أن اللاعب والجاد سواء في إظهار كلمة الكفر علي غير وجه الإكراه . لأن هؤلاء المنافقين ذكروا أنهم قالوا ما قالوه لعباً ، فأخبر الله عن كفرهم باللعب ذلك إلي أن قال - :
فأخبر عن هذا القول كفر منهم علي أي وجه قالوه من جد أو هزل ، فدل علي استواء حكم الجاد والهازل في إظهار كلمة الكفر )) . ا هـ من (( أحكام القرآن )) 3/142 .
وقال الإمام أبو بكر بن العربي علي هذه الآية :
(( لا يخلوا أن يكون ما قالوه من ذلك جداً أو هزلاً ، وهو كيفما كان كفر . فإن الهزل بالكفر كفر لا خلاف فيه بين الأمة .. إلخ )) ا هـ من (( أحكام القرآن .
و قال شيخ الإسلام محمد بن عبد الوهاب في آخر (( نواقض الإسلام )) .
(( ولا فرق في جميع هذه النواقص بين الهازل ،والجاد ،والخائف ، إلا المكره . وكلها من أعظم ما يكون خطراً ، وأكثر ما يكون وقوعاً ، فينبغي للمسلم أن يحذرها ، ويخاف علي نفسه ، ونعوذ بالله من موجبات غضبه ، وأليم عقابه )) .ا هـ .
وقال أيضاً في كتاب (( التوحيد ))
باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول . وقول الله تعالي : ( وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ ( [ التوبة : 65 ]
قال الشيخ سليمان بن عبد الله في شرحه لكتاب ( التوحيد ) مبيناً مراد المؤلف بهذا الباب :
(( أي أنه يكفر بذلك ، لاستخفافه بجانب الربوبية والرسالة ، وذلك مناف للتوحيد .
ولهذا أجمع العلماء علي كفر من فعل شيئاً من ذلك ، فمن استهزأ بالله ، أو بكتابه أو برسله أو بدينه ، كفر ، ولو هازلاً لم يقصد حقيقته الاستهزاء إجماعاً )) . ا هـ .
فتبين من كلام هؤلاء العلماء وحكاياتهم الإجماع : أن من تلفظ بكلمة الكفر ، ولو هازلاً ، فهو كافر فما هو حال العامل بالكفر هزلاً ؟
قال العلامة بن حجر الهيتمي عفا الله عنه :

(15/6)

(( وقد أجمع السلف والخلف علي حكايات مقالات الكفرة والملحدين في كتبهم ومجالسهم ، لبيانها وردها )).
وإن كان علي وجه الحكايات والأسمار ، والظرف وأحاديث الناس ، ومقالاتهم في الغث والسمين – وهو الكلام الجامع لاختلاف الدلالات حسناً وقبحاً ، إذ الغث : الهزيل ، ونوادر السخفاء ،والخوض في قيل وقال ، وما لا يعني – فكل هذا ممنوع منه ، وبعضه أشد في المنع والعقوبة من بعض .
وقد سأل رجل مالكاً عمن يقول : القرآن مخلوق ؟ فقال مالك : كفر . أقتلوه . فقال إنما سمعته عن غيري . فقال : إنما سمعناه منك )) ا هـ .
وقد جاءت أحاديث عن رسول الله ( في التحذير من الحلف بملة غير ملة الإسلام سواء كان الحلف كاذباً أو صادقاً .
ففي الصحيحين – وغيرهما – عن ثابت بن الضحاك قال : قال رسول الله ( : (( من حلف بغير ملة الإسلام فهو كما قال )) الحديث .
وفي سنن النسائي عن بريدة قال : قال رسول الله ( : (( من قال إني بريء من الإسلام ، فإن كان كاذباً فهوكما قال ، وإن كان صادقاً لم يعد إلي الإسلام سالماً . ))
صححه النسائي – كما في (( فتح الباري )) 1010/539 .
7- الدعوة – غير المباشرة – إلي أخلاق هابطة ، وصفات مرذولة :
وذلك أن (( الممثل )) قد يخرج بصورة الحاسد، أو النمام أو السارق ، أو الداعية إلي الفساد ..، وغير ذلك من الصور المقوتة . فيجيد – أحياناً – في عرض هذا (( الدور)) الموكول إليه ، مما قد يؤثر في بعض المشاهدين – لا سيما قليلي الإدراك – فيعجب ببهرجته ويستحسن تصرفه ويكبر عمله ولا يلتفت إلي نتيجة (( التمثيل )) التي تقضي بسوء عاقبة هذا (( الممثل )) .
ومن نظر إلي أوساط (( المتفرجين )) علي هذا النوع من (( التمثيل )) علم أن أكثر ما يرسب في أذهانهم ، أدوار المنحرفين ، من النمامين ، والمحتالين ، مما قد يؤدي تدرجاً إلي التساهل بهذه المنكرات ، ومن ثم الوقوع فيها . والله أعلم .
8- الرضا بالمنكر :

(15/7)

فإن (( التمثيل )) مشتمل علي أنواع من المنكرات – كما تقدم – كالكذب ووصل الشعر ،والاستهزاء ، وغيرها . والسكوت علي هذه المنكرات دليل علي الرضا بها ، والرضا بالمنكر والسكوت عليه لا يجوز إقراره لما ثبت في صحيح مسلم من حديث أبي سعيد الخدري – رضي الله عنه – قال : قال رسول الله ( (( من رأي منكم منكراً فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه ، وذلك أضعف الإيمان )) .
وفي السنن عن أبي بكر الصديق – رضي اله عنه – أن النبي ( قال : (( إن الناس إذا رأوا الظالم فلم يأخذوا علي يديه ، أوشك أن يعمهم الله بعقاب منه )) .
فصل
وأما إذا اقترن (( التمثيل )) بنية العبادة ، كمن أقامه يدعو الناس به إلي الله تعالي ، ويرى أنه بذلك فعل قربة يؤجر عليها ، فإن تحريمه أشد والمنع منه آكد فكما أنه معصية لله تعالي – كما سبق شرحه – فهو بهذه النية بدعة منكرة شنيعة ، تضاهي ما كان عليه اليونانيون الوثنيون ،والنصارى الضالون .
وبيان ذلك أن الدعوة إلي الله تعالي عبادة كما دل علي ذلك القرآن والسنة والإجماع ، قال تعالي : ( ومن أحسن قولاً ممن دعا إلي الله وعمل صالحاً وقال إنني من المسلمين ( .
وثبت عن النبي ( أنه قال : (( لئن يهدي الله بك رجلاً خير لك من حمر النعيم )) .
وكل عبادة في شرعنا يتوقف قبولها علي اجتماع أمرين فيها :
الأول : الإخلاص لله تعالي ، قال سبحانه : (وما أمروا إلا ليعبدوا الله مخلصين له الدين ( [ البينة : 5 ]
الثاني : متابعة الرسول ( لحديث : (( من عملاً ليس عليه أمرنا فهو رد )) وفي لفظ : (( من أحدث في أمرنا هذا ما ليس منه فهو رد )) ، أي : مردود علي عامله لا يبله الله تعالي .
وقد أجمع السلف علي هذين الأمرين ، فقالوا : جماع الدين أن لا نعبد إلا الله ولا نعبده إلا بما شرع .
قال تعالي :
(ليبولكم أيكم أحسن عملا ( [ الملك : 2 ]
قال الفضيل بن عياض – رحمه الله - : (( أخلصه وأصوبه .

(15/8)

قالوا : يا أبا علي ، ما أخلصه وما أصوبه ؟
قال : إن العمل إذا كان خالصاً ، ولم يكون صواباً لم يقبل .
وإذا كان صواباً ، ولم يكن خالصاً لم يقبل ، حتى يكون خالصاً وصواباً )) . ا هـ
والخالص أن يكون لله تعالي .
والصواب : أن يكون علي السنة .
قال أبو سليمان الداراني :
(( ليس لم نألهم من الخير أن يفعله حتى يسمع منه بأثر ، فإن سمع بأثر ، كان نوراً علي نور )). ا هـ (28) .
ومن المعلوم بالضرورة : أن النبي ( إنما بعث لإخراج الناس من الظلمات إلي النور .
وقد سلك في ذلك مسالك وسن وسائل ، كفيلة بهداية من شاء الله تعالي هدايته من العصاة ، والكافرين . ومن المحال أن يبين النبي ( آداب قضاء الحاجة ، وما هو أدني من ذلك ويدع وسائل الدعوة – التي هي أصل مبعثه وأصل تبليغ رسالته لأمته من بعده – خفية ، أو ناقصة ، تحتاج إلي تكميل أو تحسين .
قال تعالي :
( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا ( [ المائدة : 3 ]
وقد ثبت في صحيح مسلم أن النبي ( قال : ( ما بعث اله نبياً إلا كان حقاً عليه أن يدل أمته علي خير ما يعمله لهم ،وينهاهم عن شر ما يعمله لهم )) . وفي السنن من حديث العرباض بن سارية أن النبي ( )( فعليكم بسنتي وسنة الخلفاء الراشدين المهدين من بعدي ، تمسكوا بها ، وعضوا عليها بالنواجذ ،وإياكم ومحدثات الأمور ، فإن كل بدعة ضلالة )) .
وثبت عنه ( أنه قال : (( ما تركت من شيء يبعدكم من النار إلا وحدثتكم به )) .
وقال : (( تركتكم علي البيضاء ليلها كنهارها ، لا يزيغ عنها بعدى إلا هالك )) .
ففي هذه الأحاديث وأمثالها : إخبار النبي ( - وهو الصادق المصدوق – أمته :
أنه ما ترك شيئاً يبعدهم من النار إلا وقد حدثهم به ، تحذيراً لهم ، وإنذاراً .
وإن الواجب عليهم التأسي به ( وبخلفائه الراشدين .

(15/9)

وأن كل ما أحدث في الدين بعدهم بدعة ضلالة ، وشر الأمور محدثاتها وأن من زاغ عن هذا الهدي البين الواضح فقد هلك .
وإذا تبين هذا : فإن التعبد لله تعالي بإقامة هذا التمثيل ، منكر من القول وزور ، لما فيه من تشريع ما لم يأذن الله تعالي به في دينه . فهو – بهذه النية – بدعة يذم أصحابها ، ويعرف أن الله لا يتقبلها منهم ،وإن كان قصدهم بها العبادة كما أن الله لا يقبل عبادة الرهبان ، ونحوهم ممن يجتهدون في الزهد والعبادة ، لأنهم لم يعبدوه بما شرع ، بل ببدعة ابتدعوها .
ونظير هذا قول شيخ الإسلام – رحمه الله تعالي – في جوابه عن (( السماع )) :
(( فأما سماع القاصدين لصلاح القلوب في الاجتماع علي ذلك : إما نشيد مجرد ، نظير الغبار (29) وأما بالتصفيق ونحو ذلك :
فهو السماع المحدث في الإسلام ، فإنه أحدث بعد ذهاب القرون الثلاثة الذين أثني عليهم النبي ( حيث قال :
(( خير القرون : القرن الذي بعثت فيه ، ثم الذين يلونهم ثم الذين يلونهم )) .
وقد كرهه أعيان الأمة ،ولم يحضره أكابر المشايخ .
وقال الشافعي – رحمه الله - : خلفت ببغداد شيئاً أحدثته الزنادقة يسمونه التغبير ، يصدون به الناس عن القرآن .
وسئل عنه الإمام أحمد ، فقال : هو محدث ، أكرهه . قيل له : أنه يرق عليه القلب ؟ فقال : لا تجلسوا معهم . قيل له : أيهجرون ؟ فقال : لا يبلغ بهم هذا كله .
فبين أنه بدعة ، لم يفعلها القرون المفضلة لا في الحجاز ،ولا في الشام ولا في اليمن ، ولا في مصر ، ولا في العراق، ولا خرسان ، ولو كان للمسلمين به منفعة في دينهم لفعله السلف )) . ا هـ .
فتأمل في كلامه – رحمه الله تعالي – قوله :
(( نشيد مجرد )) وأن من سمعه أراد (( صلاح القلوب )) .
ثم تأمل حكمه علي هذا بأنه (( محدث في الإسلام ))

(15/10)

ثم تأمل الدليل علي هذا الحكم ،وهو أنه إنما (( أحدث بعد ذهاب القرون المفضلة )) . ثم تأمل القاعدة العظيمة التي يجهلها كثير ممن ينتسب إلي العلم ، وهي قوله :
(( ولو كان به للمسلمين منفعة في دينهم لفعله السلف )) .
تري – أيها المنصف – أن هذا الكلام ينظبق بجميع أفراده علي (( التمثيل )) المحدث عند المسلمين في الأزمان المتأخرة !؟ .
---
28 ) أنظر الحلية لأبي نعيم ، والفتاوى 11/585 .
29 ) الفتاوي 11/591-592 .

(15/11)


فصل: وإذا تقرر ما سبق : فإن وسائل الدعوة توفيقية - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل: وإذا تقرر ما سبق : فإن وسائل الدعوة توفيقية ، لا يحل لأحد إحداث شيء فيها بغير دليل ، من الكتاب ،والسنة ، وعمل السلف الصالح .
قال الشيخ العلامة المحقق بكر عبد الله أبو زيد – حفظه الله تعالي – في كتابه (( حكم الإنتماء إلي الفرق والأحزاب والجماعات الإسلامية (30) )) :
(( والأصل في وسائل نشر الدعوة – كذلك – التوقيف علي منهاج النبوة وقد صح عن النبي ( أه قال :
(( من أحدث في أمرنا هذا ما ليس منه فهو رد )) .
وفي لفظ : (( من عمل عملاً ليس عليه أمرنا ، فهو رد )) .
ومن رحمه الله تعالي بعباده ، وبالغ حكمته في تشريعه لما يصلح الله به العباد والبلاد ، أنه لما شرع الجهاد ، وشرع الدفاع ، وشرع الأمر بالمعروف ،وشرع تغيير المنكر ،وشرع النصيحة ،وشرع الدعوة ، شرع للأمة وسائل متعددة في ذلك ولم يجعلها إلي عقولهم بل أحالهم علي ما شرع لهم ... )) ا هـ .
فمن دعا إلي الله تعالي بغير هدي النبي ( وصحابته – رضوان الله عليهم – فهو مبتدع ضال إن كان صادقاً في الدعوة إلي الله تعالي ، وإن كان كاذباً فهو منافق أثيم .
وقد قرر شيخ الإسلام ابن تيمية – رحمه الله تعالي – هذه القاعدة في جواب سؤال ورد عليه ، هذا نصه :
(( سئل شيخ الإسلام جماعة يجتمعون يجتمعون علي قصد الكبائر : من القتل وقطع الطريق ، والسرقة وشرب الخمر ، وغير ذلك .
ثم إن شيخاً من المشايخ المعروفين بالخير، وإتباع السنة : قصد منع المذكورين من ذلك ، فلم يمكنه إلا أن يقيم لهم سماعاً يجتمعون فيه بهذه النية ، وهو بدف بلا صلاصل ، و،وغناء المغني بشعر مباح بغير شبابة .
فلما فعل هذا تاب منهم جماعة ،وأصبح من لا يصلي ويسرق ولا يزكي : يتورع في الشبهات ويؤدي المفروضات ،ويتجنب المحرمات .

(16/1)

فهل يباح فعل السماع لهذا الشيخ علي هذا الوجه ، لما يترتب عليه من المصالح ؟ مع أنه لا يمكنه دعوتهم إلا بهذا ؟
فأجاب شيخ الإسلام إجابة وافية جلية ، بدأها بمقدمات مسلمة ،هذا حاصلها :
أن الله بعث محمداً ( بالهدي ودين الحق ، ليظهره علي الدين كله وكفي بالله شهيداً .
وأنه أكل له ولأمته الدين .
وأمر الخلق أن يردوا ما تنازعوا فيه من دينهم إلي ما بعثه به .
وأخبر أنه يأمر بالمعروف ، وينهي عن المنكر ، ويحل الطيبات ، ويحرم الخبائث .
وقد أمر الله الرسول (بالتمسك بسنته ، وسنة الخلفاء الراشدين .
ثم قال شيخ الإسلام :
وشواهد هذا الأصل العظيم من الكتاب والسنة كثيرة ، وترجم عليه أهل العلم في الكتب : (( كتاب الاعتصام بالكتاب والسنة )) كما ترجم عليه البخاري ، والبغوي وغيرهما .
فمن أعتصم بالكتاب والسنة كان من أولياء الله المتقين ، وحزبه المفلحين ، وجنده الغالبين .
ثم قال شيخ الإسلام :
إذا عرف هذا : فمعلوم أنما يهدي الله به الضالين ، ويرشد به الغاوين ويتوب به علي العاصين :
لابد أن يكون فيما بعث الله به رسوله من الكتاب والسنة . وإلا فإنه لو كان بعث الله به الرسول ( لا يكفي في ذلك لكان دين الرسول ناقصاً ، محتاجاً تتمة .
ثم قال شيخ الإسلام :
وهكذا ما يراه الناس من الأعمال مقرباً إلي الله تعالي ، ولم يشرعه الله ورسوله : فإنه لابد أن يكون ضرره أعظم من نفعه .
وإلا فلو كان نفعه أعظم غالباً علي ضرره : لم يهمله الشارع ، فإنه ( حكيم لا يهمل مصالح الدين ، ولا يفوت المؤمنين ما يقربهم إلي رب العالمين .
إذا تبين هذا ، فنقول للسائل :

(16/2)

إن الشيخ المذكور قصد أن يتوب المجتمعين علي الكبائر ، فلم يمكنه ذلك إلا بما ذكره من الطريق البدعي : يدل أن الشيخ جاهل بالطرق الشرعية ، التي بها تتوب العصاة ، أو عاجز عنها فإن الرسول ( والصحابة والتابعين : كانوا يدعون من هو شر من هؤلاء ، من أهل الكفر ، والفسوق ، والعصيان : بالطرق الشرعية ، التي أغناهم الله بها عن الطرق البدعية .
فلا يجوز أن يقال أنه ليس في الطرق الشرعية التي بعث الله بها نبيه ما يتوب به العصاة ، فإنه قد علم بالاضطرار ، والنقل المتواتر : أنه قد تاب من الكفر ، والفسوق ، والعصيان ، من لا يحصيه إلا الله تعالي من الأمم بالطرق الشرعية التي ليس فيها ما ذكر من الاجتماع البدعي .
بل السابقون الأولون من المهاجرين والأنصار ، والذين اتبعوهم بإحسان – وهم خير أولياء الله المتقين ، من هذه الأمة – تابوا إلي الله تعالي بالطرق الشرعية لا بهذه الطرق البدعية .
وأمصار المسلمين وقراهم قديماً وحديثاً : مملوءة ممن تاب إلي الله واتقاه ، وفعل ما يحبه الله ويرضاه : بالطرق الشرعية لا بهذه الطرق البدعية .
فلا يمكن أن يقال : إن العصاة لا تمكن توبتهم إلا بهذه الطرق البدعية
بل قد يقال : أن في الشيوخ من يكون جاهلاً بالطرق الشرعية ، عاجزاً عنها ، وليس عنده علم بالكتاب والسنة ،وما يخاطب به الناس ، ويسمعهم إياه ، مما يتوب الله عليهم ، فيعدل هذا الشيخ عن الطرق الشرعية إلي الطرق البدعية إما مع حسن القصد إن كان له دين .
وإما أن يكون غرضه الترأس عليهم ...
ثم قال شيخ الإسلام :
وقول السائل وغيره : هل هو حلال أو حرام ؟
لفظ مجمل فيه تلبيس ، يشتبه الحكم فيه ، حتي لا يحسن كثير من المفتين تحرير الجواب فيه .
وذلك أن الكلام في السماع وغيره من الأفعال علي ضربين :

(16/3)

أحدهما : أنه هل هو محرم ؟ أو غير محرم ؟ بل يفعل كما يفعل سائر الأفعال التي تلتذ بها النفوس ، وإن كان فيها نوع من اللهو ،واللعب ، كسماع الأعراس وغيرها مما يفعله الناس لقصد اللذة واللهو ، لا لقصد العبادة والتقرب إلي الله .
والنوع الثاني : أن يفعل علي وجه الديانة ،والعبادة وصلاح القلوب .... وغير ذلك مما هو جنس العبادات ،الطاعات ، لا من جنس اللعب والملهيات .
فيجب الفرق بين سماع المتقربين وسماع المتلعبين ،وبين السماع الذي يفعله الناس في الأعراس ، والأفراح ، ونحو ذلك من العادات ، وبين السماع الذي يفعل لصلاح القلوب والتقرب إلي رب السماوات .
فإن هذا يسأل عنه : هل هو قربة وطاعة ؟ وهل هو طريق إلي الله ؟ وهل لهم بد من أن يفعلواه لما فيه من رقة قلوبهم ، وتحريك وجدهم لمحبوبهم .... ؟
كما أن النصاري يفعلون مثل هذا السماع في كنائسهم علي وجه العبادة والطاعة لا علي وجه اللعب واللهو واللعب .
إذا عرف هذا فحقيقة السؤال :
هل يباح للشيخ أن يجعل هذه الأمور التي هي : إما محرمة ، أو مكروهة ، أو مباحة : قربة وعبادة وطاعة ، وطريقة إلي الله يدعو بها إلي الله ، ويتوب العاصين ،ويرشد به الغاوين ، ويهدي به الضالين .
ومن المعلوم أن الدين له أصلان : فلا دين إلا ما شرع الله (31) ،ولا حرام إلا ما حرمه الله . والله تعالي عاب علي المشركين أنهم حرموا ما لم يحرمه الله ،وشرعوا ديناً لم يأذن به الله .
ولو سئل العالم عمن يعدو بين جبلين : هل يباح له ذلك ؟ قال : نعم . فإذا قيل له : أنه علي وجه العبادة ، كما يسعي بين الصفا والمروة ؟ قال :إن فعله علي هذا الوجه : حرام منكر ، يستتاب فاعله ، فإن تاب وإلا قتل )) . ا هـ كلامه رحمه الله (32)
والممعن في هذا التقرير البديع يري من خلاله إبطال كل حجة تعلق بها المبتدعون في جعل التمثيل وسيلة من وسائل الدعوة إلي الله تعالي ، ينشدون به إصلاح العباد ، وحصول الثواب .

(16/4)

فحجتهم أن التمثيل يترتب عليه مصالح ، نقضها قول الشيخ : (( وهكذا ما يراه الناس من الأعمال مقرباً إلي الله ورسوله : فإنه لابد أن يكون ضرره أعظم من نفعه .... )) إلخ .
وقال في موضع أخر [ 11/ 594 ] :
(( وبالجملة فعلي المؤمن أن يعلم : أن النبي ( لم يترك شيئاً يقرب غلي الجنة إلا وقد حدث به ولا شيئاً يبعد عن النار إلا وقد حدث به )) .
وإن هذا السماع لو كان مصلحة لشرعه الله ورسوله ، فإن الله يقول ( اليوم أتممت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً (
( وحجتهم : أنه تستجلب به النفوس ، نقضها قول الشيخ ) : (( فإن الرسول( ولأصحابة والتابعين كانوا يدعون من هو شر من هؤلاء ، من أهل الكفر ، والفسوق ، والعصيان ، بالطرق الشرعية ، التي أغناهم الله بها عن الطرق البدعية .. )) إلخ .
وقال شيخ الإسلام في موضع آخر [11/ 601 ] :
(( وأما قول القائل : هذه شبكة – يشير إلي السماع – يصاد بها العوام فقد صدق ، فإن أكثرهم إنما يتخذون ذلك شبكة لأجل الطعام ، والتوانس علي الطعام ....
وأما الصادقون منهم : فهم يتخذونه شبكة ، لكن هي شبكة مخرقة ، يخرج منها الصيد إذا دخل فيها ، كما هو الواقع كثيراً ... )) ا هـ .
وعلي كل : فإن جل ما قاله الشيخ في مسألة السماع ، ينطبق تماماً علي التمثيل المحدث ، إذا أريد به التعبد . والله تعالي أعلم .
---
-30 ) ص . 157-158، ط 2 . وانظر كتابي : احجج الوية علي أن وسائل الدعوة توفيقية )) .
-31 ) الأصل الثاني من الإخلاص .
-32 ) من الفتاوي ( 11/620-635 ) . وفي هذه المجلدة ( 11 ) كلام بديع في هذه القضايا الدعوية يتعين علي الداعية الرجوع إليه والنظر فيه . أعرضت عن نقله لطوله والله الموفق .

(16/5)


فصل: وقد ذهب بعضهم إلي إجازة هذا (التمثيل) ، محتجين بأدلة وأراء - إيقاف النبيل

إيقاف النبيل على حكم التمثيل

إيقاف النبيل على حكم التمثيل
الشيخ / عبد السلام بن برجس آل عبد الكريم
فصل: وقد ذهب بعضهم إلي إجازة هذا (( التمثيل )) ، محتجين بأدلة وأراء ، سنذكرها إن شاء الله تعالي (33) متحرين الأمانة في النقل ، ثم نعقبها بالإجابة عليها وبيان ضعفها علي وجه الإشارة والاختصار . والله الموفق والهادي إلي سواء السبيل .
الدليل الأول
ثبوت تشكل الملائكة في صور بشر . كما هو الحال في مجيء جبريل لمريم في صورة رجل . وتمثله في صورة دحيه الكلبي لنبينا محمد ( . وكما هو الحال في الملائكة الذين أرسلهم الله علي صورة أقرع وأبرص وأعمي .
فهذه الوقائع تدل علي جواز القيام بمحاكاة الآخرين ، علي سبيل الإفادة والتعليم .
والتمثيل هو القيام بمحاكاة الآخرين ، للإفادة فيلحق بها ،ويقاس عليها .
الجواب من وجوه :
الأول : أنكم غير قائلين بمدلول هذا الدليل في جميع صور التمثيل ، فإنكم تحرمون تمثيل (( الأنبياء )) و(( الصالحين )) . ومقتضي الدليل – علي هذا الرأي – جوازه لأن الملائكة مثلوا (( الصالحين )) – وهم أفضل منهم علي الصحيح – فيلزم علي ذلك جواز تمثيل المفضول للفاضل . فلماذا يمنع تمثيل (( الأنبياء )) و(( الصالحين )) ؟ وحيث قلتم بالمنع ، فإن هذا دليل علي ضعف حجتكم ،وعدم صحة الاستدلال بها .
الثاني : أن تشكيل هؤلاء الملائكة إنما هو بأمر الله لهم . ولم يأمرنا الله سبحانه بذلك ولا أمرنا أيضاً بالإقتداء بهم في ذلك .
الثالث : أن تشكيل هؤلاء الملائكة حقيقي ، بحيث أنهم أوتوا القدرة علي الظهور في قالب آخر ، غير قالبهم ، فها هم ضيف إبراهيم ملائكة ، ولكن من رآهم قال : هم بشر ،ولذا سارع إبراهيم بتقديم الأكل لهم ، وهذه هو جبريل الذي رآه النبي ( علي حقيقته ساداً الأفق له ستمائة جناح – يخرج في صورة دحية الكلبي حتى أن الرائي يظنه هو دون تفريق .

(17/1)

أما التمثيل فإنه تشكيل وهمي مكشوف ، وطاقة محدودة يعلم الرائي تصنعه ومضاهاته لخلق الله سبحانه وقدرته – ولعل هذا وجه في التحريم – وبهذا الوجه الذي قبله يعلم بطلان وجود أصل صحيح يقاس عليه .
الرابع : أنه قياس لعالم الشهادة علي عالم الغيب ، وهو ممنوع . وهذا وجه آخر في إبطال هذا القياس .
الدليل الثاني
قياس التمثيل علي الأمثال المضروبة ،والتشبيهات الواردة في الكتاب والسنة مثل قوله تعالي :
( لو أنزلنا هذا القرآن علي جبل لرأيته خاشعاً متصدعاً من خشية الله ( [ الحشر : 21 ]
وقوله تعالي (واضرب لهم مثل الحياة الدنيا كماء أنزلناه من السناء ( [ الكهف : 45 ]
الجواب من وجوه :
الوجه الأول : أنكم استدللتم بهذه الأمثال القولية المضروبة ،والتشبيهات القولية المذكورة ، علي جواز (( تمثيلكم )) ومنعتم تمثيل الأنبياء والصحابة والملائكة ، فما الذي أخرجهم عن الدخول في أفراد هذا الدليل ؟
إن قلتم لعلو قدرهم ، وشرف ذواتهم وخشية من انتقاصهم .
قلنا : وهذا هو الحال في علماء الأمة وقادتهم المخلصين ، فإن حرمتهم كبيرة ، ومكانتهم عالية ، بنص القرآن ،والسنة ، وكلام الصحابة ، وعلماء الأمة .
الوجه الثاني : أن هذا القياس فاسد الاعتبار ، لأنه في مقابلة نص عام يندرج تحت أفراده : التمثيل .
هذا النص هو النهي الصريح عن مشابهة المشركين في عاداتهم بله عباداتهم .
وقد تقرر أن (( التمثيل )) عبادة وثنية يونانية ،وطقوس كنيسية نصرانية فينصب النهي عن مشابهة المشركين علي هذا (( التمثيل )) بل هو أولي من النهي عن مشابهتهم في زيهم وهيئاتهم .
وإذا النبي ( نهي عن الصلاة لله في وقت يسجد فيه المشركون لآلهتهم فما بالك بمشابهتهم في طقوس العبادة التي يتقربون بها إلي معبوديهم .
قال : شيخ الإسلام ابن تيمية – رحمه الله تعالي :

(17/2)

(( وقد نهي النبي ( عن الصلاة وقت طلوع الشمس ، ووقت الغروب ، معللاً ذلك النهي بأنها تطلع وتغرب بين قرني شيطان ،وأنه حينئذ يسجد لها الكفار .
ومعلوم أن المؤمن لا يقصد لا سجود إلا لله .
وأكثر الناس قد لا يعلم أن طلوعها وغروبها بين قرني شيطان ، ولا أن الكفار يسجدون لها ثم أنه ( نهي عن الصلاة في هذا الوقت حسماً لمادة المشابهة )) .ا هـ .
فإلي المذيبين لجريمة المشابهة ، المتعلقين بخيوط العنكبوت لإيهانها ، نقول :
لا حيدة لكم عن القول بأن (( التمثيل )) مأخوذ من الكفار ، وليس هو من عاداتهم – حتى تلوذون بحججكم المعهودة – بل هو من عباداتهم وشعائرهم ، وأنتم شابهتموهم في هذا العمل تماماً ،وإذا اقتبستموه منهم ، ثم جعلتموه عبادة لله لله تتقربون إلي الله بإقامتها ، وتعدونها من أعظم وسائل الدعوة إلي الله تأثيراً . ثم ترجعون إلي تلمس الحجج الغامضة الملوية لتقيمونها مبرر لهذه المشابهة المشئومة ، المجمع علي تحريمها . إن هذا لهو الضلال المبين ، والجهل المشين .
الوجه الثالث : ما قاله العلامة الشيخ بكر أبو زيد – حفظه الله – في رد الشبهات حول إباحة التمثيل :
(( وأما قياسه علي ضرب الأمثال في الكتاب والسنة فهذا قياس مقدوح فيه بقيام الفارق بين المقيس والمقيس عليه ، إذ الأمثال قولية ، وأما ( التمثيليات ) فهي فعلية تمارس بالذوات ، فكيف هذا علي هذا مع عدم تطابقهما . فثبت فساد القياس ... )) ا هـ .
الدليل الثالث
قيام الصحابي الجليل محمد بن مسلمة بدور الصديق المقرب لكعب بن الأشر ف الكافر ، وذلك أثناء قتله .
وكذا قيام الصحابي نعيم بن مسعود في غزوة الأحزاب بدور الصديق الناصح والموالي للقبائل التي تحزبت ضد المسلمين ، وتمثله الابن البار والولي المخلص لبني قريظة ،وتصوره وقيامه بدور الناصح الأمين لقريش وغطفان والمحرض القوي لمقاتلة محمد ( .

(17/3)

الجواب : أن هذه الوقائع وأمثالها إنما هي في مجال الحرب ،ومقاتلة الأعداء ، وقد قام الدليل علي تخصيص الحرب بمثل هذه الحيل ،وأكبر منها ، وذلك في قوله ( : (( الحرب خدعة )) .
هذا آخر ما تيسر جمعه حول هذه القضية . والله الموفق والهادي إلي سواء السبيل . وصلي الله علي نبينا محمد وعلي آله أجمعين .
---
-33 ) ص . 157-158، ط 2 . وانظر كتابي : الحجج القوية علي أن وسائل الدعوة توفيقية )) .

(17/4)


بسم الله الرحمن الرحيم - شرح الأصول الستة

شرح الأصول الستة

شرح الأصول الستة
لشيخ الإسلام
محمد بن عبد الوهاب
رحمه الله تعالى
و هي محاضرات قام بإلقائها
فضيلة الشيخ
عبد السلام بن عبد الكريم بن برجس
رحمه الله تعالى
قام بكتابتها و تخريجها
أحد طلبة العلم
جزى الله خيرا كل من ساهم فيها وساعد على نشرها
بسم الله الرحمن الرحيم
إن الحمد لله، نحمده ونستعينه، ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، و من يضلل فلا هادى له.
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه أجمعين.
أما بعد:
فهذه رسالة صغيرة أصلها مجموعة محاضرة ألقاها فضيلة الشيخ / عبد السلام بن برجس آل عبد الكريم - رحمه الله تعالى- في دورة علمية مصغرة بمدينة الشارقة بالإمارات بعنوان: " شرح الأصول الستة " و هي رسالة صغيرة لشيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى- مطبوعة ضمن مؤلفات علماء نجد.
أحببت نشرها راجيا عموم النفع بها فقمت بكتابتها من شرائط الشيخ ثم قمت بعزو الآيات و عزوت الأحاديث لكتب الشيخ الالبانى رحمه الله تعالى وذكرت لكل حديث موضع في كتب الشيخ الالبانى مع ذكر حكم الشيخ الالبانى عليه على قدر ما يسره الله و قد أضفت بعض التعليقات البسيطة مما وفقني إليه ربي لزيادة الفائدة.
و هذا على قدر علمي فأننى لست بطالب علم و لكنى أرجو أن أكون متعلم على طريق النجاة أجتهد قدر استطاعتي و اسأل الله أن يتقبل منى و من كل من أعانني على هذا الخير و أعان على نشره فهو شرح وافى.
ملحوظة: الشيخ معروف بمنهجه السلفي الصافي فان وجد خطأ فلا ينسب إلى الشيخ و لكن أنسبه لسوء فهمي أو خطأ منى و الشيخ منه براء و يعلم الله اننى أجتهدت قدر استطاعتي لأصلح هذا العمل.
و الخطأ و الإكراه و النسيان *** أسقطه معبودنا الرحمن
والله الموفق والهادي إلى سواء السبيل،،
كتبه
أبو عبد الرحمن السلفي
القاهرة

(1/1)

10 ربيع أول 1428هـ
كلمة عن الشيخ محمد بن عبد الوهاب
1- نسب و سيرته ..
هو محمد بن عبد الوهاب بن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب . ويقال : ( المشرفي ) نسبة إلى جده مشرف وأسرته آل مشرف ، ويقال : ( الوهيبي ) نسبة إلى جده وهيب ويقال : ( التميمي ) نسبة إلى تميم أبي القبيلة الشهيرة ، والتي ورد فيها ما رواه البخاري في صحيحه في كتاب العتق (3/122 ) وفي كتاب المغازي (5/115- 116) ومسلم في فضائل الصحابة برقم ( 198 ) عن أبي هريرة واللفظ هنا لمسلم : عن أبي زرعة قال : قال أبو هريرة : لا أزال أحب بني تميم من ثلاث سمعتهن من رسول الله صلى الله عليه وسلم ؛ سمعت رسول الله صلى الله عليه وسلم يقول : ( هم أشد أمتي على الدجال ) ، قال : وجاءت صدقاتهم ، فقال النبي صلى الله عليه وسلم : ( هذه صدقات قومنا ) ، قال وكانت سبية منهم عند عائشة ، فقال رسول الله صلى الله عليه وسلم : ( أعتقيها ؛ فإنها من ولد إسماعيل ) .
2- مولده ونشأته العلمية ..
ولد الشيخ محمد بن عبد الوهاب سنة ألف ومائة و خمس عشرة ( 1115 هـ ) ، من هجرة المصطفى صلى الله عليه وسلم ، في بلدة العيينة على الصحيح . انظر : روضة الأفكار لابن غنام (1/25 ) .
تعلم القرآن وحفظه عن ظهر قلب قبل بلوغه عشر سنين ، و كان حاد الفهم وقّاد الذهن ذكي القلب سريع الحفظ ، قرأ على أبيه في الفقه ، و كان رحمه الله في صغره كثير المطالعة في كتب التفسير والحديث وكلام العلماء في أصل الإسلام ، فشرح الله صدره في معرفة التوحيد وتحقيقه ومعرفة نواقضه المضلة عن طريقه ، و جد في طلب العلم وأدرك و هو في سن مبكرة حظاً وافراً من العلم ، حتى إن أباه كان يتعجب من فهمه ويقول : لقد استفدت من ولدي محمد فوائد من الأحكام . انظر : روضة ابن غنام (1/25 ) وعنوان المجد لابن بشر (1/6 ) .

(1/2)

3-أثر البيئة في توجيه الشيخ علمياً ..
لقد أبصر الشيخ البيئة من حوله بواقعها والناس في حياتهم ويدنهم على الغالب في تناقض وتصادم مع ما نشأ عليه من علم وما عرفه من الحق على بد أبيه ومن خلال مطالعته لكتب المحققين من علماء السلف الصالح ، فما تعلمه في واد ، والواقع الجاري من الناس على العموم والغالب في واد آخر .
ذلك أن البيئة في نجد على الخصوص كما هو سائر البلاد الأخرى على العموم بيئة جاهلية بيئة خرافة وبدعة امتزجت بالنفوس فأصبحت جزءاً من عقيدتها إن لم تكن هي عقيدتها .
ولاشك أن بيئة هذه عقيدتها مناقضة لما نشأ عليه الشيخ ولما تربخلقه،مه .. فكان لابد أن يخرج إلى هذه البيئة يعاملها بمقتضى سنة الله في خلقه ، والشيخ بين أمرين :
إما أن يستسلم للبيئة ويصبح مثل الآخرين، وإما أن يصمم على محاربة الخرافة المنتشرة.. لكن قد اختار الشيخ رحمه الله على أن يقوم لله قومة انصدعت لها جبال الجاهلية وتقطعت بها غيوم الباطل و شبهاته ، فعزم على تنحية البدع من الحياة التي حوله ، و إيقاظ النائمين وتنبيه الغافلين ، والعمل على نشر الإسلام والنور من الكتاب والسنة وسيرة الصالحين .
4-رحلة الشيخ وطلبه للعلم ..
هنا توجه الشيخ للرحلة في طلب العلم فرحل الشيخ إلى مكة والمدينة والبصرة غير مرة، طلباً للعلم.. ولم يتمكن من الرحلة إلى الشام وعاد إلى نجد يدعوهم إلالتوحيد. . راجع حول موضوع رحلات الشيخ المختلفة في طلب العلم و شيوخه الذين أخذ عنهم، كتاب: عقيدة الشيخ محمد بن عبد الوهاب (1/133 174 ) .
5-عقيدة الشيخ رحمه الله:
هي عقيدة السابقين الأولين من المهاجرين والأنصابإحسان.دة الرسول صلى الله عليه وسلم والتابعين لهم بإحسان .. عقيدة أئمة الهدى .. أبي حنيفة والشافعي و مالك وأحمد وابن عيينة والثوري وابن المبارك والبخاري وسلم وأبي داود وسائر أصحاب السنن وأهل الفقه وأثر رحمهم الله
6-وفاته الشيخ رحمه الله..

(1/3)

في عام ست ومئتين وألف من هجرة المصطفى صلى الله عليه وسلم (1206 هـ) توفي الشيخ محمد بن عبد الوهاب رحمه الله، قال ابن غنام في الروضة (2/ 154): كان ابتداء المرض به في شوال، ثم كان وفاته في يوم الاثنين من آخر الشهر.


الشريط الاول - شرح الأصول الستة

شرح الأصول الستة

الشريط الاول
قال شيخ الإسلام رحمه الله: من أعجب العجاب، وأكبر الآيات الدالة على قدرة الملك الغلاب ستة أصول بينها الله تعالى بياناً واضحاً للعوام فوق ما يظن الظانون، ثم بعد هذا غلط فيها كثير من أذكياء العالم، وعقلاء بني آدم إلا أقل القليل.
الشرح:
- هذا المتن من المتون التي ينبغي الاهتمام بها و أن يُنشأ عليه طلبة العلم من أهل السنة.
(من أعجب العجب) أي من أكثر ما يثير العجب ما عليه الناس في هذا الزمان - زمان الشيخ- من التعامل مع هذه الأصول الستة وحالهم معها حيث أنهم جهلوا هذه الأصول فلم يعلموها أو علموها ولم يعملوا بها على الرغم من شدة بيانها و وضوحها فهذا أمر داعي للتعجب1 وهذا سبب تأليف الشيخ لهذه الرسالة ليزيل سبب هذا العجب.
العجب والتعجب: إنفعال النفس لزيادة صورة في المتعجب منه ويطلق التعجب ويراد به المدح كما في قولك: ما أشد أدبه، وقد يطلق و يراد به الذم والإنكار وهو المقصود في كلام الشيخ هنا.
(وأكبر الآيات الدالة على قدرة الملك الغلاب) وهو ما ظهر من جهل المجتمع لهذه الأصول والعمل بخلافها على الرغم من شدة بيانها إلا أن أكثر الناس ضلوا فيها وهذه من أكبر الآيات الدالة على قدرة الله و حكمه2.
واقتصر الشيخ على هذه الأصول الستة لسببين:
1) لأن المخالفة من أهل زمانه لهذه الأصول كانت شديدة ة على الرغم من شدة وضوحها.
2) أن هذه الأصول الستة هي أهم ما يقوم عليه الدين الصحيح وبالخلل فيها يكون الخلل في دين الناس سواء كان هذا الخلل كلياً أو جزئياً ولهذا خص هذه الأصول بالذكر.

(1/4)

- الأصل لغة: هو أسفل الشى واصطلاحاً: ما يبنى عليه غيره والمقصود بالأصول هنا أصول الدين وأصول العقيدة التي يجب على كل مسلم أن يعرفها ويعمل بها.
و هذه الأصول قد تناولت قضايا اعتقادية وقضايا عملية كما سنعرضها وهذا يدل على صحة تقسيم الدين إلى أصول وفروع وهذا التقسيم له حالان :
1- أن ُقصد بهذا التقسيم أن الدين ينقسم إلى أصول وفروع والأصول هي الأمور الأساسية في الدين سواء كانت عقائديه أو عملية و هي مما لا يقوم الدين إلا به وهى ركن من أركان الدين وأن الفروع ما يعذر المرء بتركه أو تأخيره فهذا التقسيم مقبول.
2- إن قصد بهذا التقسيم أن الأصول ما يتعلق بالأمور العقائدية والفروع ما يتعلق بالأمور العملية فهذا غير مقبول ، وبناءً على هذا التقسيم فقد بنوا أحكاماً أخرى مثل قولهم أن الأصول لا يعذر فيها والفروع يعذر فيها فهذا هو التقسيم الذي أنكره العلماء كابن تيميه وغيره.
- قوله( بينها الله تعالى بياناً واضحاً ) أي أن هذه الأصول قد بينها الله بياناً واضحاً جلياً بحيث أن العامة من المسلمين يمكنهم فهمها فكيف بمن فوقهم من طلبة العلم بل كيف بمن أعلى من هولاء و هم العلماء.

(1/5)

- والعجب أنه مع بيان هذه الأصول إلا أن الناس ضلوا فيها وكذلك ضل فيها الكثير من الأذكياء والعلماء إلا من رحم الله تعالى ، وعليه فسيكون الخلل فيها من العوام أكثر وأعظم لأن العوام يطيعون سادتهم وكبرائهم3 ، فإن كان عقلاء بني آدم مثل عاد وثمود وبني إسرائيل الذين عبدوا العجل وكذلك صناديد قريش ومعلوم أن كلهم كانوا يتمتعون بالعقل الراجح والقول السديد وقوة الأجسام ومع ذلك حاربوا الرسل وعبدوا غير الله تعالى فقال الله عنهم {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِؤُون} (الأحقاف: 26) فعقولهم التي يدركون بها المواعظ وأذانهم التي يسمعون بها ما تتلوه الرسل وأبصارهم التي يرون بها حجج الله وآياته الكونية كل هذا لم ينفعهم بشئ، ولهذا كان على المسلم دائماً أن يسأل الله الهداية ويتعلق بالله تعالى ليهديه إلى الصراط المستقيم لأن التوفيق بيد الله عز وجل4.
( إلا أقل القليل) القلة صفه ملازمة دائماً في الغالب لأهل الحق وهذا واضح في آيات الله تعالى وأهل الحق وإن كانوا قله في العدد ولكنهم في قوة الإيمان أكثر من أهل الشرك والكفر والضلال. وأهل الحق هم قله دائماً في عددهم كما في قوله تعالى{ وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ} (سبأ:13) و في الحديث ( لما أسرى بالنبي صلى الله عليه وسلم جعل يمر بالنبي والنبيين ومعهم القوم والنبي والنبيين ومعهم الرهط والنبي والنبيين وليس معهم أحد) 5 .

(1/6)

وقلة أهل الحق لا تعنى أنهم على ضلال أو باطل كما يدعى ذلك أو يفهمه أهل الباطل ممن أزاغ الله قلبه ففي الحديث ( بدأ الإسلام غريبا وسيعود كما بدأ فطوبى للغرباء)6 رواه مسلم ، فهؤلاء القلة هم الغرباء هم الذين اصطفاهم الله عز وجل7.
الأصل الأول:
إخلاص الدين لله تعالى وحده لا شريك له، وبيان ضده الذي هو الشرك بالله، وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى بكلام يفهمه أبلد العامة، ثم لمّا صار على كثير من الأمة ما صار، أظهر لهم الشيطان الإخلاص في صورة تنقص الصالحين، والتقصير في حقوقهم، وأظهر لهم الشرك بالله في صورة محبة الصالحين وأتباعهم.
الشرح:
الأصل الأول: إخلاص التوحيد لله وحده وبيان ضده وهو الشرك
الشيخ هنا لا يريد أن يتكلم في الأصل وحده ولكن يريد أن يتكلم في الأصل وضده فهو لا يذكر الأصل لذاته ولكن ليطرح القضية فيذكر الأصل وبيان حال الناس فيه من الضلال والزيغ بسبب شبهات الشيطان.
الإخلاص : أحد أركان التوحيد ، و التوحيد له ركنان، الركن الأول الإخلاص والركن الثاني الصدق في متابعة الرسول صلى الله عليه وسلم وقد جمع الله تعالى بين هذين الركنين في قوله تعالى {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} (البينة :5) فالعبادة لابد فيها من الإخلاص وكلمة حنفاء8 تدل على وجوب الصدق في متابعة الرسول صلى الله عليه وسلم.9
والإخلاص مأخوذ في اللغة من الخالص وهو الشئ الأبيض الذي لم يشركه شئ غيره من الألوان ولم يدنسه أذى والعرب يسمون الأبيض الصافي بالخالص لأنه نقى والإخلاص في اصطلاح أهل السنة هو توحيد المراد كما قال ابن القيم في نونيته :
وحقيقة الإخلاص توحيد المراد *** فلا يخالطه مراد ثانٍ

(1/7)

فلابد أن تتعلق إرادة العبد ونياته بالله تعالى كما قال تعالى {قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ} (الأنعام:62) .
والإخلاص هو و متابعة الرسول صلى الله عليه وسلم الحدان الفارقان في العمل فربما يتحد العملان في الصورة ولكن يختلفان في الأجر لاختلاف النية كما جاء الحديث " إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه"10 و اختلاف القصد يؤدى لاختلاف الحكم وكذلك في الحديث ( أن أعرابيا جاء إلى رسول الله صلى الله عليه وسلم فقال إن الرجل يقاتل للذكر ويقاتل ليحمد ويقاتل ليغنم ويقاتل ليرى مكانه فقال رسول الله صلى الله عليه وسلم من قاتل حتى تكون كلمة الله هي الأعلى فهو في سبيل الله عز وجل)11 فدل على أن من كانت نيته لله وإخلاصه لله هو من يكون له حكم الشهيد.
( وبيان ضده الذي هو الشرك والنهى عنه) : وبيان ضده و العطف هنا على محل الإخلاص فالأصل الأول هو بيان التوحيد والأمر به وبيان الشرك والنهى عنه وقد جمع الله بينهما في كثير من الآيات كقوله تعالى{ وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا}(النساء:36) فلا يتحقق إيمان المسلم وتمسكه بالعروة الوثقى إلا بهذين الأمرين معاً كما في قوله تعالى(فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى )
( البقرة:256) فشهادة أن لا إله إلا الله فيها تلازم بين الكفر بالطاغوت والإيمان بالله.
لا إله: نفى جميع المعبودات من دون الله وهذا كفر بالطاغوت.
إلا الله: إثبات العبادة لله وحده لا شريك له.

(1/8)

( وكون أكثر القرآن في بيان هذا الأصل) الأصل هنا مقصود به الأمر بالتوحيد والنهى عن الشرك لأن بيان الشرك فيه تجلية للتوحيد وإظهاراً له لأن الضد يعرف بضده كما قيل: والضد يظهر حسنه الضد.: وبضدها تتمايز الأشياء
و بمعرفة الشرك وتجنبه يسلم منه المسلم ولذا يتعرف الإنسان الشرك ليتقيه كما قيل:
عرفت الشر لا للشر ولكن لتوقيه ** ومن لا يعرف الشر من الناس يقع فيه
ولهذا كان حذيفة بن اليمان كما يحكى عن نفسه : ( كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صلى الله عليه وسلم: عَنِ الْخَيْرِ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي) 12 ولذا قال عمر بن الخطاب " إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية "
( من وجوه شتى) هذه الجملة تشمل على مسألتين هامتين :
أ ) أن أكثر القران جاء لبيان التوحيد والنهى عن الشرك وهذه الحقيقة يعرفها كل من قرأ القران واستمع له ولذا قال ابن القيم : إن كل آية في القران متضمنة للتوحيد وداعية إليه و فسر هذا بأن القران لا يخلو أن يأتي في خمس مواضيع :
1- خبر عن الله وأسمائه وصفاته وأفعاله وهذا هو التوحيد العلمي الخبري أي الذي يستفاد عن طريق الخبر وعن طريق العلم.
2- الدعوة إلى عبادة الله وحده لا شريك له وخلع كل ما يعبد من دونه وهو التوحيد الطلبى وهو توحيد الالوهيه.
3- أمر ونهى وهو إلزام بطاعة الله وفعل أمره واجتناب نهيه وهذا من حقوق التوحيد.
4- إنعام الله على أهل التوحيد وذكر ما أعد لهم من الجزاء في الدارين وهذا جزاء التوحيد.
5- خبر عن الكفار وما أعده الله لهم من عذاب عقوبة على ترك التوحيد.
ومن ثم فالقران كله جاء في بيان التوحيد.
و سورة الفاتحة كل أية فيها توحيد " الحمد لله رب العالمين " توحيد و كذلك باقي الآيات.

(1/9)

ب) من حكمة الله تعالى حتى تقوم الحجة على الناس أن جعل كل آيات التوحيد في القران سهلة بسيطة ومختلفة الأساليب حتى أن لم يفهم بهذا الأسلوب فهم بأسلوب أخر ولهذا فمن بلغة القران فقد بلغته حجة الله الرسالية فإن لم يدخل في دين الله عز وجل فهو من أهل النار.
* الوجوه التي جاءت عليها الآيات القرآنية المتضمنة للتوحيد يفهمها كل إنسان إلا من كان مجنوناً أو معتوهاً، وهذه الوجوه كثيرة منها:
1) الأمر صراحة بعبادة الله وحده لا شريك له وأنه عز وجل مختص بهذه العبادة فلا تجوز أن تصرف لغيره مثل قوله تعالى { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَوا بِهِ شَيْئًا } (آل عمران:64) { وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا } (النساء:36) {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ َ} (النحل:36) " و قوله تعالى {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ } (الإسراء:23)
2) النهى الصريح المباشر عن الشرك والكفر :
قوله تعالى {قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئًا } (الأنعام:151)
قوله تعالى {لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا} (الكهف:38)
قوله تعالى { إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} (المائدة:72)
قوله تعالى {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاء وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا } (النساء:48)
فكلها آيات صريحة في النهى عن الشرك فهل من سمع هذه الآيات لا يعرف معنى التوحيد ولا يعرف خطورة الشرك.

(1/10)

3) إن الله أثبت أنه وحده المتفرد بالإلوهية ولا يشركه فيها احد من المخلوقات لا نبي مرسل ولا ملك مقرب، و منه قوله تعالى {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ } (محمد : 19) و قوله تعالى { أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} (الكهف :110)
4) بيان الله لاختصاصه بالربوبية فوجب إفراده في الالوهيه لزوماً لهذا، ولذا احتج الله على الكفار بتوحيد الربوبية ليحققوا توحيد الإلوهية في سورة البقرة {يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ* الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاء مَاء فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} (البقرة 21-22) سورة وقوله تعالى {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} (قريش :3)
5) إن الله خاطب عقول الناس وبين لهم أن كل معبود من دون الله تعالى هو معبود نقص لا يملك ما يؤهله لهذه اللعبودية كما جاء في قوله تعالى {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَّا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} (الحج :7)
6) ذكر الله تعالى للآيات الدالة على نعمه الظاهرة والباطنه وفيها إلزامهم بالعبادة له فوجوه تقرير القران للتوحيد كثيرة بما لا يبقى شبهه في قلب أحد.

(1/11)

(كلام يفهمه أبلد العامة) البليد هو من إذا تنشط وأخذ المنشطات فإنه لا ينشط وعلى الرغم من ذلك فإن من كان بهذه البلادة الشديدة وتليت عليه آيات القران فسوف يعلم مراد الله منها لأن هذا القران ميسر من عند الله واضح {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنذِرَ بِهِ قَوْمًا لُّدًّا} (مريم:97) {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} (الدخان:58) {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ} (القمر:22)
ثم انتقل الشيخ بعد بيان الإخلاص لله والنهى عن الشرك إلى بيان حالة الأمة والماسة فيه.


الشريط الثاني - شرح الأصول الستة

شرح الأصول الستة

------ نهاية الشريط الأول و بداية الشريط الثاني -------
(تابع الأصل الأول)
قول الشيخ (ثم لمّا صار على كثير من الأمة ما صار)
- فيه بيان أن الأمة مرت بمرحلتين مرحلة سليمة وهى زمن النبى صلى الله عليه وسلم وزمن القرون المفضلة التي شهد لها الرسول صلى الله عليه وسلم بالخيرية وهذه القرون سلمت من الشرك حتى يأس الشيطان أن يعبد في جزيرة العرب ولما بعدت هذه القرون صارت الأمة إلى ما صارت إليه من انتشار الجهل وقلة العلم مما كان سبباً في انتشار الشرك بالله وانتشار البدع والمحدثات.
- فيه بيان أن الشرك فشى وأنتشر وهذا الحكم ليس خاصاً بإطلاقه من قبل الشيخ ولكن الكثير من أهل العلم أصدروا هذا الحكم وقرروه كما ذكره أهل العلم في البلدان وكما جاء في تاريخ الجبرتي في مصر و ما ذكره الأمير الصنعانى والإمام الشوكانى وابن غنام في تاريخه وكما ذكره كل من شاهد الشرك والخرافة والبدع في سائر الزمن علم أن حكم الشيخ محمد بن عبد الوهاب لم يكن خارجاً عن واقع الأمة فضلاً وحتى لا يقال أن هذا الحكم صادر من الشيخ أو من أتباعه فإني أسمعكم كلاماً جميلاً لأحد الأدباء الكبار وهو مصطفى لطفي المنفلوطي فقد ذكر في كتابه " النظرات " ما يلي:

(1/12)

( كتب إليَّ أحدُ علماءِ الهند كتاباً يقول فيه: إنه اطلع على مؤلف ظهر حديثاً (بلغة التاميل)، وهي لغة الهنود الساكنين بناقور وملحقاتها بجنوب مدراس.... و موضوعه : تاريخ حياة السيد عبد القادر الجيلاني، وذكر مناقبه وكراماته . فرأى فيه من الصفات والألقاب التي وصف بها الكاتب السيد عبدالقادر، ولقبه بها صفاتٍ وألقاباً هي بمقام الألوهية أليق منها بمقام النبوة ؛ فضلاً عن مقام الولاية كقوله: "سيد السموات والأرض" و "النفاع الضرار" و"المتصرف في الأكوان" و"المطلع على أسرار الخليقة" و"محيي الموتى" و"ومبرئ الأعمى والأبرص والأكمه" و"أمره من أمر الله" و"ماحي الذنوب" و"دافع البلاء" و"الرافع الواضع" و"صاحب الشريعة" و"صاحب الوجود التام" إلى كثير من أمثال هذه النعوت والألقاب ويقول الكاتب: إنه رأى في ذلك الكتاب فصلاً يشرح فيه المؤلف الكيفية التي يجب أن يتكيف بها الزائر لقبر السيد عبد القادر الجيلاني يقول فيه: "أول ما يجب على الزائر: يتوضأ وضوءاً سابغاً، ثم يصلي ركعتين بخشوع واستحضار، ثم يتوجه إلى تلك الكعبة المشرفة وبعد السلام على صاحب الضريح المعظم يقول يا صاحب الثقلين، أغثني وأمدني بقضاء حاجتي، وتفريج كربتي، أغثني يا محي الدين عبدالقادر، أغثني يا ولي عبدالقادر، أغثني يا سلطان عبدالقادر، أغثني يا بادشاه عبدالقادر، أغثني يا خوجة عبدالقادر يا حضرة الغوث الصمداني، يا سيدي عبدالقادر الجيلاني، عبدك ومريدك مظلوم عاجز محتاج إليك في جميع الأمور في الدين والدنيا والآخرة . ويقول الكاتب - أيضاً -: إن في بلدة ( ناقور) في الهند قبراً يسمى "شاه الحميد"، وهو أحد أولاد السيد عبدالقادر - كما يزعمون - وإن الهنود يسجدون بين ذلك القبر سجودهم بين يدي الله، وإن في كل بلدة من بلدان الهنود وقراها مزار السيد عبدالقادر.. فيكون القبلة التي يتوجه إليها المسلمون في تلك البلاد والملجأ الذي يلجؤون في حاجاتهم وشدائدهم إليه،

(1/13)

وينفقون على خدمته وسدنته، وفي موالده وحضراته ما لو أنفق على فقراء الأرض جميعاً لصاروا أغنياء.
هذا ما كتبه إليَّ ذلك الكاتب، ويعلم الله أني ما أتممت قراءة رسالته حتى دارت بي الأرض الفضاء، وأظلمت الدنيا في عيني، فما أُبصر مما حولي شيئاً؛ حزناً وأسفاً على ما آلت إليه حالة الإسلام بين أقوام أنكروه بعد ما عرفوه، و وضعوه بعد ما رفعوه، وذهبوا به مذاهب لا يعرفها، ولا شأن له بها.
أي عين يجمل بها أن تستبقي في محاجرها قطرة واحدة من الدمع، فلا تريقها أمام هذا المنظر المحزن، منظر أولئك المسلمين، وهم ركَّع سجَّد على أعتاب قبر ربما كان بينهم مَنْ هو خير مِنْ ساكنه في حياته، فأحرى أن يكون كذلك بعد مماته؟ أي قلب يستطيع أن يستقر بين جنبي صاحبه ساعة واحدة، فلا يطير جزعاً حينما يرى المسلمين أصحاب دين التوحيد أكثر من المشركين إشراكاً بالله؛ و أوسعهم دائرة في تعدد الآلهة وكثرة المعبودات ؟ لِمَ يَنْقِمُ المسلمون التثليث من المسيحيين؟ لِمَ يحملون لهم في صدورهم تلك المُوجِدَةَ وذلك الضغن؟ وعلام يحاربونهم؟ وفيما يقاتلونهم، وهم لم يبلغوا من الشرك بالله مبلغهم، ولم يغرقوا فيه إغراقهم؟!يدين المسيحيون بآلهة ثلاثة، ولكنهم يشعرون بغرابة هذا التعدد وبعده عن العقل، فيتأولون فيه ويقولون: إن الثلاثة في حكم الواحد، أما المسلمون فيدينون بآلاف من الآلهة أكثرها جذوع أشجار، وجثث أموات، وقطع أحجار، من حيث لا يشعرون) انتهى كلامه رحمه الله تعالى.

(1/14)

- ولما صارت الأمة في طريق الجهل وجد الشيطان طريقه لإفساد الأمة ولأن الشيطان لا يسعى لتكثير سواد الفساق بقدر ما يسعى لتكثير سواد المشركين والكافرين لأن هذا هو العهد الذي أخذه على نفسه وهو أن يجتهد في إدخال الناس إلى جهنم وأن يكونوا مخلدين فيها وهذا لا يتحقق إلا بالشرك كما في قوله تعالى ({قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ*إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} (ص: 82-83).
ولهذا فإن من عظيم دهاء الشيطان ألا يرضى من العباد إلا بالكفر ففي مسند الإمام الدارمى ( أن الشيطان قال لأوليائه من أي شئ تأتون بني آدم ...... )
فوضع لهم الأهواء فوقعوا في الأهواء والبدع لأنهم يظنون أنهم على هدى فلا يستغفرون وهؤلاء الذين أشار إليهم في قوله تعالى { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا} (الكهف: 103)
شبهه والرد عليها
وهذه الشبهة سوف تخون كل من تعلق بها في أصعب المواقف وقد مررها الشيطان ليصبح التوحيد شرك والشرك توحيد.
وهذه الشبهة جاءت عن طريق الصالحين واتكأ عليها الشيطان لأن قلوب الناس تحبهم فوقع الناس في الشرك عن طريق المغالاة في الصالحين وإنزالهم منازل أكبر من منازلهم 13فدخل إليهم الشيطان عن طريق الصالحين ليزيل الكثير من النصوص كما جاء في حديث حذيفة ( سمعت رسول الله صلى الله عليه وسلم يقول تعرض الفتن على القلوب كالحصير عودا عودا فأي قلب أشربها نكتت فيه نكتة سوداء وأي قلب أنكرها نكتت فيه نكتة بيضاء حتى يصير على قلبين أبيض بمثل الصفا فلا تضره فتنة ما دامت السماوات والأرض والآخر أسود مربادا كالكوز مجخيا لا يعرف معروفا ولا ينكر منكرا إلا ما أشرب من هواه ) رواه مسلم.
مراحل إضلال الشيطان
المرحلة الأولى: وكما جاء إلى قوم نوح إبليس فقال لهم ألا تضعون لهم نصباً لتذكروا عبادتهم فمات الجيل الأول ولم تعبد الأصنام.

(1/15)

المرحلة الثانية : جاء الشيطان للجيل الثاني وقال لهم إن أولكم ما وضعوا نصب ليغوث ويعوق ونسرا إلا لأنهم كانوا يستشفعون بهم إلى الله تعالى فبدأ يستشفعون بهم.
المرحلة الثالثة: كذلك وسوس لهم الشيطان بأن دعاء الله عند القبور الصالحين أولى وأنفع وأبرك من الدعاء في المساجد فأصبحوا يدعون عند القبور.
المرحلة الرابعة : وسوس لهم الشيطان بدعاء أصحاب القبور أنفسهم ليكشفوا مرضهم ويقضوا حاجاتهم.
المرحلة الخامسة: أوقعهم الشيطان في الشرك وذلك لأن الدعاء هو العبادة ولقوله تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} (الجن: 18)
المرحلة السادسة : بدأ العاكفون على القبور بدعوة الناس لما وقعوا فيه من الشرك مدعين – كذباً – أن هذا هو التوحيد وأن هذه هي محبة الصالحين فبدأ هؤلاء القبور يون بالدعوة لهذا الباطل وألفوا الكثير من المؤلفات التي تدعوا لدعاء القبور.
المرحلة السابعة : العداوة الشديدة لكل من دعا إلى العودة إلى ما كانت عليه الأمة في الأجيال الفاضلة من التوحيد وإفراد العبادة لله والنهى عن الشرك والتحذير منه تحت شبهه أن هؤلاء يتنقصون من الصالحين ويزدرونهم، وهذا غير صحيح فلم يقلل أحداً من الصالحين ولا من مكانتهم ولكن يجب ألا تكون مكانتهم في قلوب العباد كمكانة الله سبحانه وتعالى وعليه فإن أفضل الصالحين وهو نبينا محمد صلى الله عليه وسلم جاءت السنة الصحيحة عنه عمر قال رسول الله صلى الله عليه وسلم(لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده فقولوا عبد الله ورسوله) متفق عليه.
وكما جاء عنه صلى الله عليه وسلم أنه لعن اليهود والنصارى لما اتخذوا قبور أنبيائهم مساجد كما جاء في الحديث لما ذكرت له إحدى زوجاته لكنيسة رأتها بالحبشة.

(1/16)

فالصالحين لا يُرفعون لمنزلة الله تعالى فهذا شرك وكفر بل هو عين التنقيص للصالحين لأنهم يتبرءون من هذا الشرك كما جاء عن عيسى بن مريم في قوله تعالى {وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ} (المائدة :116) وكما جاء عن الملائكة – فإنهم يتبرءون ممن يشركونهم مع الله تعالى { وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ*قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ} (سبأ:40-41).
وكما جاء في الحديث أن رجل قال للنبي صلى الله عليه وسلم ( ما شاء الله وشئت قال جعلت لله ندا ما شاء الله وحده) 14وهو نفسه صلى الله عليه وسلم الذي قال ( من مات يدعو من دون الله نداً دخل النار ) .
فالشبهة الشيطانية التي أظهرها الشيطان شبهه ساقطة منهارة لا تنطلي إلا على من طمس الله بصره وبصيرته فنبه الشيخ على هذا الأصل المهم وهو الإخلاص لله تعالى والحذر من الشرك وبين أن الآيات القرآنية واضحة في الدلالة على هذا الأصل ثم بين واقع الأمة المر من انتشار الشرك إلا من قلة قليلة .

(1/17)

ثم بين أن هذا الشرك هو شبهه لا ساتر لها ثم بين براءة أهل التوحيد والسنة من تنقص الصالحين بل إن النبي صلى الله عليه وسلم قال ( إن من إجلال الله إجلال حامل القرأن غير الغالي فيه والجافي عنه ) فنحن نجل الصالحين ونقدرهم ونحبهم بقدر ما تمسكوا بكتاب الله وسنة نبيه صلى الله عليه وسلم ولهذا قال الشافعي ( لا يعجبك أحد حتى ولوطار في الهواء حتى ولو مشى على الماء حتى تعرضه على الكتاب والسنة فإن وأفقها فهو والى وإن خالفها فهو شقي) .
الأصل الثاني:
( أمر الله بالاجتماع في الدين ونهى عن التفرق فيه. فبين الله هذا بياناً شافياً تفهمه العوام. ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا فهلكوا. وذكر أنه أمر المسلمين بالاجتماع في الدين ونهاهم عن التفرق فيه، ويزيده وضوحاً ما وردت به السنة من العجب العجاب في ذلك، ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه من العلم والفقه في الدين، وصار الأمر بالاجتماع في الدين لا يقوله إلا زنديق أو مجنون).
الشرح:
الأصل الثاني:الأمر بالاجتماع في الدين والنهى عن التفرق فيه

(1/18)

بعد أن بين المؤلف الأصل الأول وما وقع الناس فيه من الشرك انتقل إلى الأصل الثاني وهو أمر في غاية الأهمية فقال(أمر الله بالاجتماع في الدين و نهى عن التفرق فيه ) عقب لهذا الأًصل بعد الأصل السابق لأن انتشار الشرك في الغالب لا يقع إلا بعد حدوث التشاحن والاختلاف بين المسلمين ولهذا فإن النبي صلى الله عليه وسلم كثيراً ما يقرن بين الشرك وخطورة الشحناء بين المسلمين كما جاء في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال " تعرض أعمال الناس في كل جمعة مرتين يوم الإثنين ويوم الخميس فيغفر لكل مؤمن إلا عبدا بينه بين أخيه شحناء فيقال اتركوا هذين حتى يفيئا ) رواه مسلم . وقال صلى الله عليه وسلم ( إن الله تعالى ليطلع في ليلة النصف من شعبان فيغفر لجميع خلقه إلا لمشرك أو مشاحن )15 فالطريق إلى الشيطان لتمرير الشرك هو وجود الشحناء بين المسلمين فينشغل المسلمون يبعضهم البعض تبديعاً وتفسقاً وتكفيراً فينسون مقاصد الشريعة والتوحيد.
الاجتماع في الدين: هو أن يلتقي المسلمون على دين الله عز وجل {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ }(آل عمران :19) والتقائهم في الدين يحتم عليهم الاجتماع كما في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً }(البقرة : 208)
النهى عن التفرق :
التحذير الشديد من مفارقة دين الإسلام والخروج عنه .

(1/19)

( واختلفوا قبلنا فهلكوا ) وأسباب هذا الاختلاف كما في قوله تعالى {وَلَوْ شَاء رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلاَ يَزَالُونَ مُخْتَلِفِينَ }( هود:118) وقوله تعالى {وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ }(يونس :19) و قوله تعالى { وَلَوْ شَاء رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلاَ يَزَالُونَ مُخْتَلِفِينَ } (هود :18) فالحق يتصارع مع الباطل إلى قيام الساعة فالناس كانوا مجتمعين على رسلهم وأنبيائهم .
إلا من رحم ربك : بإتباع النبي صلى الله عليه وسلم وسننه وأوامره فإتباع النبي لا يختلفون أي لا يقع بينهم اختلاف مذموم يدعو للشحناء والعداوة ولكن يقع بينهم خلاف يؤدى للحق ويظهره 16وهذا ما أراده الله تعالى في قوله تعالى { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ } (النساء:59) فالتنازع المؤدى للشحناء لا يقوم به إلا من شاق الأنبياء وكذبهم ومنه قوله تعالى {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} ( الروم:32) وكما ورد عن سفيان بن عيينة " من ضل من علمائنا ففيه شبه من اليهود ومن ضل من عبادنا ففيه شبه من النصارى" 17

(1/20)

فنهانا الله سبحانه وتعالى أن نكون كالذين اختلفوا وتفرقوا فقال { وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ} (البقرة :176) وهذا من علامات سخط الله كما جاء في سنن أبى داود(عن أبي أمامة قال قال رسول الله صلى الله عليه وسلم ( ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل) ثم قرأ النبي صلى الله عليه وسلم قوله تعالى ( ما ضربوه لك إلا جدلاً ) 18 . قوله( فهلكوا) : أي هلكوا في دينهم ودنياهم كما ترى اليهود { بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى }(الحشر:14) وكما جاء في قوله تعالى {ثُمَّ أَنتُمْ هَؤُلاء تَقْتُلُونَ أَنفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِّنكُم مِّن دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِم بِالإِثْمِ وَالْعُدْوَانِ } (البقرة:85) لأنهم اختلفوا في دين الله فهذا وجه هلاكهم في الدنيا.
والمؤلف خص التفرق بالذكر لأن آيات كثيرة جاءت في خص التفرق بالذم والنهى عنه و أيضا لأن التفرق سهل على كل نفس.
* والآيات التي تجمع بين الأمر بالاجتماع والنهى عن التفرق كثيرة منها:
({وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ } (عمران:103 )
{شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَن يَشَاء وَيَهْدِي إِلَيْهِ مَن يُنِيبُ} (الشورى :13) وسماها وصية لأهميتها والاهتمام بعظيم شأنها وأن في هذه الآية تفسيريه .

(1/21)

قول الشيخ (ويزيده وضوحاً ما وردت به السنة من العجب العجاب في ذلك) اى ويزيده وضوحاً إضافة للآيات في تفسير هذا الأصل فإن السنة جاءت بأحاديث كثيرة تأمر بالاجتماع والنهى عن الفرقة أو الافتراق كما ورد عند البخاري عن ابن مسعود قوله صلى الله عليه و سلم (اقرءوا كما علمتم فإنما أهلك من كان قبلكم اختلافهم على أنبيائهم) 19
ناهيك عن الأحاديث التي ذكرت أحوال من خرج عن الجماعة وكما جاء في قوله تعالى {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ} (الأنعام:159)
ثم عرج المؤلف على واقع الأمة فقال:
(ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه من العلم والفقه في الدين، وصار الأمر بالاجتماع في الدين لا يقوله إلا زنديق أو مجنون)
فالذين قالوا بأنه لا ينبغي الإنكار على من خالف الدين وتفرق فيه من أمثال المعتزلة والأشاعريه والخوارج ويقولون أن هذا - أي أن هذا الإنكار عليهم - مما يفرق الأمة، فانظر إلى كيد الشيطان ومكره كيف أنه قلب الحقائق وغير الموازين فهذا الواقع قد عاشه الشيخ في زمنه. والدعوى لتعدد الأحزاب ووضع البرلمانات لها صور براقة يروجها من أضله الله على علم ويزينها بأن هذا تقدم ورقى ولكن الحق أن أمة الإسلام علت وارتفعت وانتصرت بالأسس التي وضعها النبي صلى الله عليه وسلم وما كان عليه أصحابه الكرام في الدعوى إلى الله وما كان عندهم دعاء الصالحين - والمقصود الاستشفاع بهم - ولا التفرق
الدعوى لتعدد الأحزاب والبرلمانات فيها مشابهه للكفار وبعداً عن سنة النبي صلى الله عليه وسلم ولذلك لأن الأمة لم يرفع لها رأساً منذ أن ابتليت بهذين الأمرين.


الشريط الثالث - شرح الأصول الستة

شرح الأصول الستة

----------- (نهاية الشريط الثاني و بداية الشريط الثالث) ------------

(1/22)

( الأصل الثالث: أن من تمام الاجتماع السمع والطاعة لمن تأمر علينا ولو كان عبداً حبشيّاً. فبين الله له هذا بياناً شائعاً كافياً بوجوه من أنواع البيان شرعاً وقدراً، ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم فكيف العمل به)
الشرح:
الأصل الثالث: تمام الاجتماع والطاعة في كل من تأمر علينا
هذا الأصل متعلق بالأصل السابق ويفيد بأن الاجتماع لا يقوم إلا على أركان ومن أركان الاجتماع السمع والطاعة.
وأركان الاجتماع عموماً منها :
1) الاجتماع على الإسلام وهو الإسلام لله والانقياد له والبراءة من الشرك وأهله.
2) أن نفهم هذا الاجتماع كما فهمه الصحابة من القران والسنة.
3) أن يكون أهل هذا الدين له مكان يقيمون فيه شعائر هذا الدين ويدعون فيه لله
تعالى.
4) وجود إمام يرعى هذا الاجتماع ويحكم فيه بالعدل.
5) السمع والطاعة لهذا الإمام
فإن وجدت هذه الأمور الخمسة كان هذا الاجتماع صحيحاً مؤيداً من عند الله تعالى .
السمع والطاعة هو جوهر الرقى والتقدم في هذا الاجتماع لبلوغ الكمال ولهذا خص المؤلف هذا الركن بالذكر.
وهناك أحاديث كثيرة تجمع هذه الأصول الثلاثة المتقدمة في أصل واحد وفى سياقاً واحد ومنه قوله صلى الله عليه وسلم وقال صلى الله عليه و سلم : ( إن الله يرضي لكم ثلاثاً : أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا وأن تناصحوا من ولاه الله أمركم )) (20)
وكذلك حديث زيد ابن ثابت وقد ثبت فيه عن النبي صلى الله عليه و سلم أنه قال : (( ثلاث لا يغل عليهن قلب امرئ مسلم : إخلاص العمل لله، ومناصحة ولاة الأمر ولزوم جماعة المسلمين )) (21) فبدأ بإخلاص العمل لله عز وجل ومناصحة ولى الأمر ولزوم الجماعة.
والسمع والطاعة لفظان شرعيان فالسمعُ هو أن يصغى المسلم للأوامر التي توجه إليه من ولى الأمر ومن لم يكن ذا سمع فالإشارة تكفى لوصول الأمر إليه ولا بد من متابعة السمع بالطاعة .

(1/23)

والسمع والطاعة جاءت حدودهما موضحة في نصوص الشرع وأخبارالنبى صلى الله عليه وسلم 22. بما يبين أن السمع والطاعة يكونان على المسلم في كل ما يحبه وما يكرهه واستثنى من السمع والطاعة الطاعة في المعصية لأن الطاعة تكون في حدود ما شرعه الله تعالى من الأوامر والنواهي والمباحات فالمسلم إن أُمرا بمحرم يمتنع عن السمع والطاعة في هذا الأمر فقط ولا يحق له أن يمتنع عن السمع والطاعة مطلقاً بسبب الأمر بهذا المحرم فيكون إمتناعه عن الطاعة في هذا الأمر فقط مع استئناف الطاعة في باقي الأمور .
وفى الحديث عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه و سلم : ( عليك السمع والطاعة، في عسرك ويسرك، ومنشطك ومكرهك، وأثره عليك ) (23) قوله : ( منشطك ) مفعل من النشاط، أي : في حالة نشاطك. وكذلك قوله : ( ومكرهك ) أي : حالة كراهتك.
والمراد : في حالتي الرضي والسخط والعسر واليسر والخير والشرقاله ابن الأثير (24)
فبين أن السمع والطاعة يكونا في المنشط والمكره والمنشط أي في حالة النشط والحيوية والمكره أي ما يكره الإنسان والأثرة المذكورة في الحديث أي أن على المسلم السمع والطاعة حتى لو استأثر الأمراء وولاة الأمور بالأموال والدنيا دون هذا المسلم فعليه السمع والطاعة.
و قال رسول الله صلى الله عليه وسلم : (( أسمعوا وأطيعوا، وأن أستعمل عليكم عبد حبشي كأن رأسه زبيبة ))25

(1/24)

فأمر بالسمع و الطاعة حتى لو كان هذا المتآمر عبداً حبشياً وخصه بالذكر حتى يبين أن وجوب الطاعة لا يشترط فيه أن يكون المتآمر أعلى من المتآمر عليهم حتى ولو كان فيهم من هو أعلى منهم ، وإذا لم يسمع المسلمون لأميرهم فإنهم يشابهون بني إسرائيل الذي قص الله علينا مخالفتهم لأنبيائهم وأمرائهم كما في قوله تعالى {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوَاْ أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِّنَ الْمَالِ قَالَ إِنَّ اللّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللّهُ يُؤْتِي مُلْكَهُ مَن يَشَاء وَاللّهُ وَاسِعٌ عَلِيمٌ} (البقرة:247).
طرق الولاية :
و قد أقر بالإجماع عند أهل السنة والجماعة أن الولاية لها طريقين كما في حديث أنس بن مالك (الأئمة من قريش)26.
1) الطريق الأول : الاختياري وقد اتفق عليه الفقهاء وهو اجتماع المسلمون واختيارهم أميراً أي اجتماع أهل الحل والعقد27 كما اجتمع أهل الحل والعقد على اختيار أبى بكر وهذه الطريقة هي التي يشترط فيه الفقهاء الشروط المعروفة كما جاء في حديث ( الأئمة من قريش ) فقد أجمع المسلمون على صحة هذا العقد ويشترط فيه ما يشترطه الفقهاء في الإمام28.
2) الطريق الثاني : وهى خلافة العهد كما فعل أبى بكر مع عمر وقد اجمع المسملون على صحة هذا العقد فدل على صحته ويشترط فيه ما يشترطه الفقهاء في الإمام.

(1/25)

3) الطريق الثالث : إذا وقعت وحدثت وهى الطريقة الجبرية أو الغلبة فإن تغلب أحد المسلمين على بلد وأصبح أميراً بالجبر والغلبة وأستقر له الأمر فإن له ما للأئمة السابقين وهذا بالإجماع29 وهو للضرورة وقد حكاه الكثير من الفقهاء30 وهذا الإمام الذي وصل للإمامة بهذه الطريقة قد تتخلف فيه بعض الشروط ولكن يكون تقبل إمامته حفظاً لكلمة المسلمين وحقنا لدمائهم وتثبت له هذه الولاية.31
وقد اعتنى الشارع بهذا الأصل اعتناًءا هاماً وجاءت الشريعة بالنصوص الكثيرة المتضمنة لهذا الأصل سهلة وواضحة حتى لا يكون هناك حجة لأي أحد- يخرج عن هذا الأصل- عند الله تعالى .
والشارع قد بين هذا الأصل بنصوص الكتاب والسنة وظهر هذا الأصل أيضاً من جهة السنن الكونية والقدرية لله تعالى.
1- الطريقة الشرعية
أ ) الأمر الصريح بالسمع والطاعة لولاة أمر المسلمين كما في قوله تعالى { يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ } (النساء:59) فقد ذكر النووي أن المقصود بولي الأمر هم أمراء الإسلام بالاتفاق واستدل الطبري بأدلة جيدة على هذا الأصل فليراجع في موضعه ، وقال بعض العلماء أنه يدخل في هذا اللفظ مع الأمراء أهل العلم وإن كان هذا اللفظ في الأمراء هو محل اتفاق.32

(1/26)

ب ) أمره صلى الله عليه وسلم بالسمع والطاعة لولاة المسلمين حتى ولو جارو وهذا ليس فيه ذل وهوان ولكن الحكمة التي يرعاها الشارع في هذا الموقف هي الحفظ على وحدة المسلمين ووحدة قوتهم وكلمتهم وكما جاء عن ابن عباس (ما تكرهون في الجماعة خيراً مما تحبون في الفرقة) وكما جاء في الصحيحين ( من رأى من أميره شيئاً يكرهه فليصبر فإن من خرج عن الجماعة مات ميتةً الجاهلية ) وقد جاء الأمر بالصبر والطاعة لولى الأمر حتى وإن وقع الظلم عليه كما في حديث حذيفة ( تسمع وتطيع للأمير وإن ضرب ظهرك وأخذ مالك) وهو في الصحيحين وحديث (عَوْفُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه و سلم يَقُولُ: خِيَارُكُمْ أَئِمَّتُكُمُ الَّذِينَ تُحِبُّونَهُمْ وَيُحِبُّونَكُمْ، وَتُصَلُّونَ عَلَيْهِمْ، وَيُصَلُّونَ عَلَيْكُمْ، وَشِرَارُ أَئِمَّتِكُمُ الَّذِينَ تُبْغِضُونَهُمْ، وَيُبْغِضُونَكُمْ، وَتَلْعَنُونَهُمْ، وَيَلْعَنُونَكُمْ، قُلْنَا: يَا رَسُولَ اللَّهِ، أَفَلا نُنَابِذُهُمْ عِنْدَ ذَلِكَ؟ فَقَالَ: لا، مَا أَقَامُوا فِيكُمُ الصَّلاةَ، مَرَّتَيْنِ، إِلا مَنْ وَلِيَ عَلَيْهِ وَالٍ فَرَآهُ يَأْتِي شَيْئًا مِنْ مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ، فَلْيُنْكِرْ مَا يَأْتِي مِنْ مَعْصِيَةِ اللَّهِ، وَلا يَنْزِعَنَّ يَدًا مِنْ طاعة).33
ت ) التحذير من أن يموت المسلم وليس في عنقه بيعه لحديث ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه و سلم يَقُولُ: مَنْ خَلَعَ يَدًا مِنْ طَاعَةٍ لَقِيَ اللَّهَ لا حُجَّةَ لَهُ، وَمَنْ مَاتَ لَيْسَ فِي رَقَبَتِهِ بَيْعَةٌ مَاتَ مَوْتَةً جَاهِلِيَّةً)34

(1/27)

ث ) د) التحذير الشديد بشأن الخروج عن الأمراء أو عصيان أمرهم وهذه كثيراً جداً فقد أخبر النبي صلى الله عليه وسلم أن من خرج عن الجماعة وكما جاء في حديث أبى موسى الاشعرى ( من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه )35 أخرجه الإمام أحمد باسناد جيد والرفقة هي ما يجعل في عنق الدابة من حبل أو نحوه كالدابة التي يحفظها هذا الحبل من الضياع فتموت عطشاً وأجوعاً أو يأكلها الذئب.
هـ) من خرج عن الجماعة لا يسأل عنه كما جاء في الأدب المفرد ( ثلاثة لا يسأل عنهم ومنهم رجلاً فارق الجماعة وعصى إمامه ومات عاصياً )36 وقوله لا يسأل عنه أي كونه غير ذي بالً عند أهل الإسلام فلا ينظرون إليه لعظيم جرمه.
و) من فارق الجماعة فإنه يموت ميتة الجاهلية فمما يحل به دمُ المسلم تركه لدينه وفراقه للجماعة كما في حديث ابن مسعود عن رسول الله صلى الله عليه و سلم ( لا يحل دم امرئً مسلم يشهد أن لا اله إلا الله و أنى رسول الله إلا بإحدى ثلاث و ذكر فيهم المفارق للجماعة ) 37 وكما في الحديث عند مسلم( فمن أراد أن يفرق أمر هذه الأمة و هم جميع ، فاضربوا رأسه بالسيف كائنا من كان)38 ( من خرج عن الطاعة وفارق الجماعة ومات، فميتته ميتة جاهلية )(39) فمن فارق الجماعة فإنه يسعى مع الشيطان.40
2- الجانب القدري الكوني
فإن الشارع الحكيم لفت أنظار المسلمين على الواقع الذي يشاهده الناس ويدركونه محسوساً وهو أن كل مجتمع يتم الخروج فيه على أهل الإمارة ووالى الأمر فإنه تحل به من النكبات مالا يخفى على أحد من الناس فالخروج عن الحاكم فيه الكثير من المصائب من قتل الأنفس وهتك الأعراض واستباحة الأموال41 وغير هذا وهذا لمن تأمل التاريخ الماضي والحالي فإن سيراه من سنن الله الكونية.42
قول الشيخ ( ثم صار هذا الأصل ..........)

(1/28)

هذا هو الربط بين الواقع الشرعي و بين حال المسلمين، وهو أنه على الرغم من وضوح هذا الأصل إلا أن هناك ممن يدعى العلم لا معرفة له به فهو إن كان يجهله فإنه لا يعمل به لأن فاقد الشئ لا يعطيه .
هذا الأصل كان مندثرا في زمن المؤلف فحاولوا التغلب على وجود الولاية التي تعود بالنفع على باقي المسلمين ولا ينبع هذا التصرف سوى من أهل الجهل والانحطاط والفوضى مما لا يرضى به العقلاء.
فلما اجتمع المسلمون على أمرائهم حفظت وظهرت الكثير من أمور الإسلام فالاجتماع على ولى الأمر يفرح به كل مسلم وإن لم يكن اجتماع كامل.
ومن كان في قلبه غل على اجتماع المسلمين فإن الغل لا يجسم على قلبه مع وجود هذه الأصول الثلاثة لأنها تنظف القلب وتطهره.
حال المسلمين اليوم
قال:ع الذي يعيشه المسلمون اليوم من رمى بعض الناس لتجمعات المسلمين وتهويل أخطائهم هذا أمراً مؤلم فإن الذين يريدون إصلاح الناس فعليهم التزام السنة فلا يليق بالداعي أن يصعد المنبر ليهيج المسلمون على أمرائهم وعلى مجتمعاتهم على زعمهم أن هذا التشهير بولاة الأمور هو من تمام النصح فنقول لهم هذا كذب فإن النصح المذكور في الحديث بقوله صلى الله عليه و سلم :( الدين النصيحة)، قالوا : لمن ؟ قال :( لله، ولرسوله، ولكتابه ولأئمته المسلمين، وعامتهم ). فإن النصح في حق الله يكون بتوحيده وللرسول صلى الله عليه و سلم بإتباعه ولولاة الأمور بتقديم النصيحة لهم بأحسن الأساليب مع الحب لإصلاحهم والنصح لعامة المسلمين يكون بمحبة التزامهم بالكتاب والسنة.
فالنصح قد جعل لهم الإسلام شكلاً خاصاً في حق ولاة الأمور لأن ولى الأمر له أمورا ًمهمة وأحكام مناسبة فلا ينصح على الملأ كما جاء في مسند الأمام أحمد : (من أراد أن ينصح لذي سلطان فلا يبديها علانيةً ولكن ليأخذ بيده فيخلوا به، فإن قبل ذاك وإلا كان أدى الذي عليه ) صححه الألباني 43وأصله في مسلم.

(1/29)

وقد قال معاوية لمسور بن مخرمه كما في مصنف عبد الرزاق (يا مسور أتذكرون السيئات وتنسون ما لي من الحسنات ....... ).
فالواجب على كل مسلم أن يراعى هذا الأصل ويهتم به وأن يطرح مصلحته الشخصية في مقابل مصلحة المسلمين.


الشريط الرابع - شرح الأصول الستة

شرح الأصول الستة

------------ نهاية الشريط الثالث و بداية الشريط الرابع ----------
(الأصل الرابع: بيان العلم والعلماء والفقه والفقهاء، وبيان من تشبه بهم وليس منهم وقد بين الله تعالى هذا الأصل في أول سورة البقرة من قوله: (يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُم ((44) إلى قوله قبل ذكر إبراهيم عليه السلام: (يَا بَنِي إِسْرائيل ((45) ويزيده وضوحاً ما صرحت به السنة في هذا من الكلام الكثير البين الواضح للعامي البليد، ثم صار هذا أغرب الأشياء، وصار العلم والفقه هو البدع والضلالات، وخيار ما عندهم لبس الحق بالباطل وصار العلم الذي فرضه الله تعالى على الخلق ومدحه لا يتفوه به إلا زنديق أو مجنون، وصار من أنكره وعاداه وصنف في التحذير منه والنهي عنه هو الفقيه العالم.
الشرح:
الأصل الرابع:بيان العلم والعلماء والفقه والفقهاء:
جاء المؤلف بهذا الأصل لأنه من أهم الأمور التي تقوم عليها حياة المسلمين في مجال العلم والدعوة إلى الله.
و الأمة إنما تتلقى أحكام الشريعة بعد وفاة الرسول صلى الله عليه وسلم من أهل العلم والعلماء ولما كان العلم مشتركا ففيه النافع وفيه الضار، وكذلك كان العلماء فأراد المؤلف أن يبين للمسلم هذا الأصل ليتعرف على علماء الحق من غيرهم.
والعلم الذي يقصده المؤلف هو معرفة الله ومعرفة رسوله صلى الله عليه وسلم ومعرفة دين الإسلام بالأدلة فهذا هو العلم الممدوح وكل ما ورد من الفضائل للعلم فالمقصود به العلم الشرعي كما قيل:
العلم قال الله قال رسوله *** قال الصحابي ليس ُخلف فيه
ما العلم نصبك للخلاف سفاهةً *** بين الرسول وبين قوله سفيه

(1/30)

و معلوم أن الذي ورٌثه الرسول صلى الله عليه وسلم هو العلم بالله ورسوله وبالإسلام ومنه ُيعرف أن العلماء المزكين هم العلماء بالشريعة وبتفاصيلها من مصادرها الأصلية الكتاب والسنة وهم العلماء الذين جمعوا العلم والعمل ليس الذين توسعوا في التفصيلات وإنما الذين توسعوا في الشريعة وعلموا وعملوا بها فهم المقصودون بقوله تعالى { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء غَفُورٌ} (فاطر: 28) وكما قال ابن مسعود ( ليس العلم عن كثرة الرواية وإنما العلم العمل ) .
والفقه أخص من العلم ويراد به معرفة الأحكام التفصيلية كالوضوء والصلاة والزكاة وغير ذلك . والفقيه هو من عرف هذه التفصيلات وهذه الأحكام بشرط أن يأخذها من أدلتها التفصيلية وهى الكتاب والسنة والإجماع والقياس على الكتاب والسنة .
وهذا الأصل لا يقوم على بيان العلم والعلماء فحسب ولكن أتى به المؤلف لبيان الزائفون الذين يتشبهون بالعلماء وما هم من العلماء.
والعلم منه ما هو نافع وما هو باطل ولذلك جاء في الحديث عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال ( سلوا الله علما نافعا وتعوذوا بالله من علم لا ينفع) 46 , فدل على أن العلم قسمان علم نافع وهو علم الشريعة بضوابطه المتقدمة والقسم الآخر هو العلم الضار ومنه ما يكون ضاراً بذاته كعلم السحر كما في قوله تعالى { وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ } (البقرة : 102) وقد يكون العلم خيراً بذاته ولكن من يقوم به من أهل السوء يوظفه في غير مراد صاحب الشريعة.
فكل أهل الباطل لهم علما يُنسبون إليه كما قال تعالى {فَلَمَّا جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِؤُون} (غافر:83) فأهل الباطل عندهم علم ولكنه علم سوء وعلم ضلال.

(1/31)

والمؤلف يريد أن يتكلم عن هذه القضية التي يظنها الناس لا تُفهم ولكن من تدبر الكتاب والسنة وجد فيهما بيان أهل العلم الذين يؤخذ عنهم العلم وبيان أهل الباطل الذين لا يؤخذ عنهم وكل هذا قد ذكره الله تعالى في سورة البقرة ابتداءاً من قوله تعالى {يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} (البقرة: 47 ) إلى قوله تعالى {وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا عَدْلٌ وَلاَ تَنفَعُهَا شَفَاعَةٌ وَلاَ هُمْ يُنصَرُونَ} (البقرة : 123) وهم يبلغون اثنين وثمانون أيه فهذه الآيات داله على علامات وأمارات أهل السوء وأهل العلم الباطل وإن كانت خاصة ببني إسرائيل ولكن القاعدة عن السلف كما ذكرت ابن عيينة " من ضل من علمائنا ففيه شبه من اليهود ومن ضل من عبادنا ففيه شبه من النصارى" وهذه الآيات فيها بعض المواطن التي فيها علامات أهل العلم الباطل.
ومنها : قوله تعالى { وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ} (البقرة : 41)
و قوله تعالى {وَلاَ تَلْبِسُواْ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُواْ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ} (البقرة : 42)
وقوله {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ}(البقرة:43).
فتوظيف اليهود وغيرهم كتاب الله لجناية الأموال بالباطل فيه شبه ممن يشيدون القبور و الأضرحة ليأخذوا أموال الناس بالباطل كالسدنة وغيرهم وكذلك علماء السوء الذين يضلون الناس بالباطل لأنهم يلبسون الحق بالباطل حتى يصدون متبوعيهم عن الحق وعلماء السوء ليس عندهم انقياد وإتباع لكلام الله تعالى ، كما أنهم يجادلون بالباطل كما جادلوا موسى عليه السلام في قصة البقرة واتخاذهم العجل.

(1/32)

وكذلك فإن علماء السوء أهل تحريف وأهل تبديل كما في قوله تعالى {فَبَدَّلَ الَّذِينَ ظَلَمُواْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُواْ رِجْزاً مِّنَ السَّمَاء بِمَا كَانُواْ يَفْسُقُونَ} (البقرة:59) ولما دخلوا القرية أمرهم الله تعالى أن يقولوا حطة كما في قوله تعالى { وَقُولُواْ حِطَّةٌ نَّغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ} (البقرة : 58) أي أن الله حط عنهم خطاياهم فبدلوا ما أمروا به وقالوا حنطه فزادوا النون وكذلك كل من شابههم من العلماء الذين بدلوا كلام الله وحرفوه ولذا قال ابن القيم في نونيته :
أمر اليهود بأن يقولوا حطة *** فأبوا فقالوا حنطة لهوان
وكذلك الجهمى قيل له استوى *** فأبى وزاد اللام في نكران
نون اليهود ولام الجهمى هما *** في وحى رب العرش زائدتان
وكذلك علماء السوء وقعوا فيما وقع فيه اليهود والنصارى ولذلك جاء في أواخر الآيات قوله تعالى { وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ} (البقرة :120) ففي هذه الآية أخبر الله تعالى نبيه محمد صلى الله عليه وسلم أنه إن اتبع أهواء أهل الكتاب فليس له من الله ولى ولا نصير بل يوكله إلى نفسه وكذلك حال علماء السوء فقد اتبعوا أهوائهم وأهواء من قبلهم من اليهود والنصارى فليس لهم من الله ولى ولا نصير وكذلك من بنوا القبور وشيدوها وشيدوا عليها المساجد.

(1/33)

فالأدلة قد جاءت من القران والسنة لبيان علماء الخير وعلماء السوء ومن السنة ما جاء في حديث أبى موسى الأشعري قال: قال النبي صلى الله عليه وسلم « مَثَلُ مَا بَعَثَنِي اللّهُ بِهِ مِنَ الْهُدَىَ وَالْعِلْمِ كَمَثَلِ غَيْثٍ أَصَابَ أَرْضاً، فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِّبَةٌ، قَبِلَتِ الْمَاءَ فَأَنْبَتَتِ الْكَلأَ وَالْعُشْبَ الْكَثِيرَ. وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ، فَنَفَعَ اللّهُ بِهَا النّاسَ. فَشَرِبُوا مِنْهَا وَسَقَوْا وَزَرَعَوْا. وَأَصَابَ طَائِفَةً مِنْهَا أُخْرَىَ، إِنّمَا هِيَ قِيعَانٌ لاَ تُمْسِكُ مَاءً وَلاَ تُنْبِتُ كَلأً، فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينِ اللّهِ, وَنَفَعَهُ مَا بَعَثَنِيَ اللّهُ بِهِ, فَعَلِمَ وَعَلّمَ. وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْساً. وَلَمْ يَقْبَلْ هُدَى اللّهِ الّذِي أُرْسِلْتُ بِهِ» ففي هذا الحديث العظيم تشبيهان بليغان:
التشبيه الأول : تشبيه العلم والهدى الذي جاء به الرسول صلى الله عليه وسلم بالغيث ، أي بالمطر حيث أن كُلاِّ منهما تحصل به الحياة وتنشأ عنه المنافع :
* فالماء تحصل به حياة الأرض كما قال جل وعلا عن الغيث { وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَّيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}(فاطر9) وقال تعالى {وَمَا أَنزَلَ اللّهُ مِنَ السَّمَاء مِن مَّاء فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا} (البقرة164)

(1/34)

*كما أن العلم والهدى تحصل به حياة الروح كما قال الله عز وجل(أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا((الأنعام:122)، وقال تعالى(اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ((الأنفال:24). فهذا هو التشبيه الأول.
التشبيه الثاني: تشبيه القلوب بالأراضي؛ بجامع أن كُلاًّ منهما محل للتَّقَبُّل: فالأرض ينزل عليها المطر، كما أن القلوب يقع عليها العلم، فهذا محل للعلم، وهذا محل للماء.
ثم قسَّم النبي صلى الله عليه و سلم الناس إلى ثلاثة أقسام بحسب قبولهم واستعدادهم لحفظ وفهم العلم الذي أرسل به النبي صلى الله عليه و سلم:
فالقسم الأول:من جمع بين الفضيلتين؛ بين الحفظ للشريعة الإسلامية والفهم فيها، فهو يحفظ نصوصها و يحفظ القرآن والسنة، وهو في الوقت نفسه يفهم مراد الشارع من هذه النصوص، فيُوفَّق لموافقة الصواب، وهذا القسم هو الذي أشار إليه الحديث بقوله(فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِّبَةٌ، قَبِلَتِ الْمَاءَ)، وقوله (قَبِلَتِ الْمَاءَ) هذا كناية عن الحفظ، (فَأَنْبَتَتِ الْكَلأَ وَالْعُشْبَ الْكَثِيرَ) وهذا كناية عن الفهم، وعن النفع فهو منتفع في نفسه نافع غيره.
القسم الثاني: من حصل على فضيلة من الفضيلتين، وهي الحفظ فقط، رزقه الله تعالى حافظة قوية، فحفظ القرآن والسنة، لكن لم يؤتَ فهما لمعانيها، ولاستنباط الأحكام منها، وهذا القسم هو الذي أشار إليه الحديث في قوله (وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ، فَنَفَعَ اللّهُ بِهَا النّاسَ).

(1/35)

فهذان القسمان هُمُ السعداء، وهم أرفع درجة وأعلى قدْرا، و {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاء وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} (الجمعة:4) فلهم الفضل الكبير على الناس بما حفظوا عليهم من دينهم، وبما استنبطوا من الأحكام الشرعية ما يحتاج إليه الناس في دينهم ودنياهم، فكانوا كما قال الشاعر:
متى يمت عالم منها يمت طرف
وإنْ أبى عاد في أكنافها التَّلف
الأرض تحيا إذا ما عاش عالمها
كالأرض تحيا إذا ما الغيث حلّ بها
يقول الإمام أحمد رحمه الله تعالى: الناس محتاجون إلى العلم أكثر من حاجتهم إلى الطعام والشراب؛ لأن الطعام والشراب يُحتاج إليه في اليوم مرة أو مرتين، والعلم يُحتاج إليه بعدد الأنفاس.
القسم الثالث: من حُرم الفضيلتين؛ فلم يُعط حفظا ولم يُعط أيضا فهما، فهُم بمنزلة الأرض التي هي قيعان لا تنبت ولا تمسك الماء، وهؤلاء هم الأشقياء الذين رضعوا ثُدِيَّ الجهل، ورضوا به، فهو وصف الذين لا يوصفون بسواه، حتى ولو تتوجوا بالزَّبَرْجَدِ ولبسوا أنعم اللباس، وركبوا أهنئ المراكب.
هذه هي الأقسام التي ذكرها الحديث، ثم بعد ذلك بيَّن أحكامها.
فأما القسمان الأول والثاني فالإشارة إلى حُكمهما في قوله (فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينِ اللّهِ, وَنَفَعَهُ مَا بَعَثَنِيَ اللّهُ بِهِ, فَعَلِمَ وَعَلّمَ) أي علم في نفسه أولا، ثم أبدى علمه إلى الناس فانتفعوا به في تبيين الحلال من الحرام.
أما القسم الثالث فالإشارة إلى حكمة في قوله (وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْساً وَلَمْ يَقْبَلْ هُدَى اللّهِ الّذِي أُرْسِلْتُ بِهِ)، فظهر بهذا التشبيه في هذا الحديث فضل العلماء ومكانتهم وعموم نفعهم.

(1/36)

فعلماء الآخرة وعلماء الحق من صفاتهم العمل الدؤوب في طاعة الله تعالى كما قال أبو عبد الرحمن السلمي ( حدثنا الذين كانوا يقرئوننا القران كعثمان بن عفان، و عبد الله بن مسعود و غيرهما : أنهم كانوا إذا تعلموا من النبي صلى الله عليه و سلم عشر آيات لم يجاوزوها حتى يتعلموا ما فيها من العلم و العمل قالوا : فتعلمنا القرآن و العلم و العمل جميعا)47 فالعمل عند علماء الخير هو العلم الذي يورث الطاعة ويوصل إليه ولذا فأنهم كانوا يحصلون العلم للعمل به لا للتشدق بالقيل والقال ولذلك كان علماء السلف أقل الناس كلاماً ولكن من جاء بعدهم كثر كلامه وعن ابن مسعود رضي الله عنه قال " كيف بكم إذا لبستكم فتنة يربو فيها الصغير ويهرم فيها الكبير وتتخذ سنة فإن غيرت يوما قيل هذا منكر قيل ومتى ذلك ؟ قال إذا قلت أمناؤكم وكثرت أمراؤكم وقلت فقهاؤكم وكثرت قراؤكم وتفقه لغير الدين والتمست الدنيا بعمل الآخرة ) رواه عبد الرزاق في كتابه موقوفا48 .
و السلف كانوا يتورعون عن الفتوى وعلماء السوء يعلمون و لكن لا يعملون كما جاء في الآية {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ } (التوبة : 31 ) فقد جاء في الحديث أن عدي بن حاتم لما سمع النبي صلى الله عليه وسلم يقرأ هذه الآية قال : يا رسول الله إنهم لم يعبدوهم فقال الرسول صلى الله عليه وسلم : بلى إنهم حرموا عليهم الحلال وأحلوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم)49
وعلماء الحق(50 يتبعون المحكم وعلماء السوء يتبعون المتشابه ويتمسكون بحجج واهية ليهدموا بها أصول الدين و هم الذين يصدق فيهم قوله تعالى { فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ } (آل عمران : 7)

(1/37)

و كما هو معلوم عن الخوارج فهم على شدة اجتهادهم في الطاعة كان وصفهم الذي عرفهم به السلف أنهم كانوا يتبعون المتشابه والنصوص في كذلك كثيرة.
قوله ( ثم صار هذا أغرب الأشياء )
اللبس بين علماء الحق وعلماء السوء وانقلاب الموازين حدث حينما أصبح علماء السوء هم أهل الصدارة و أصبح أهل الحق هم الذين يحاربون وتكمم أفواههم وكان هذا من كيد الشيطان أن أظهر للناس أن العلم الذي هو معرفة الله ورسوله هو البدعة والضلالة فأصبح الناس لا يرجعون إلى كتاب الله ورسوله ولكن يرجعون إلى كتب أهل الضلال ككتب الكثير من غلاة الصوفية ممن أضلهم الله على علم فيوحون إلى متبعيهم أن الخرافات والشركيات والبدع هي الحق .
وأهل الباطل يشيعون بين اتباعهم أن علم الكتاب والسنة لا يتكلم به إلا زنديق ومما قاله بعض أهل الباطل في هذا الأمر ( الأخذ بظواهر الكتاب والسنة كفراً وضلال) فأنظر هداك الله لهذا الضلال المبين والابتعاد عن نبع الدين الصافي أفلم يقول الله تعالى{اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ} (الأعراف: 3) وقال تعالى { وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ}(النور:54) فكيف أصبح إتباع الرسول صلى الله عليه وسلم والمناداة بإتباعه من الأمور المرفوضة وأصبح الناس يقرءون كتاب الله تعالى للبركة لا للعمل به و تدبره وأوحى لهم الشيطان أن أخذ العلم من كتاب الله و سنة نبيه صلى الله عليه وسلم لا يكون إلا لمجتهد ووضح لهم من شروط هذا المجتهد ما لا تتحقق هذه الشروط على أي مجتهد من أهل الأرض ، فالمؤلف شرح واقع الناس في زمنه وهو واقع مر أليم .

(1/38)

قوله ( وصار من أنكره وعاداه) أي انكر هذا الباطل وصنف التحذير منه وهذه القضية لم يدعها الرسول صلى الله عليه وسلم بل بينها لنا ووضحها لنا واخبرنا فثبت عن - رسول الله صلى الله عليه وسلم- كما في الطبراني وغيره من حديث أمية الجمخي أن النبي صلى الله عليه وسلم قال إن من أشراط الساعة أن يلتمس العلم عند الأصاغر)51، والاصاغر هنا كما قال العلماء52 هم أهل البدع والأهواء وقال ابن قتيبة " الاصاغر هم صغار السن الذين ليس معهم علم يؤهلهم للتصدر للحديث في شرع الله"53 وكلا القولين صواب ولذا صح عن ابن مسعود عند عبد البر وغيره قوله " لايزال الناس في حيرٍ ماأخذوا العلم عن أكابرهم وعلماءهم ، فإذا أحذوه من صغارهم وعن صغارهم هلكوا".54 وهذا القيد من السلف يوضح من ُيؤخذ عنه ممن لا يؤخذ عنه والأكابر هم الذين تعلموا دين الله تعالى وعملوا به فهم العدول الذين يحملون العلم كما قال رسول الله صلى الله عليه وسلم (يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغاليين وانتحال المبطلين وتأويل الجاهلين) رواه البيهقي55 .
فبأخذ العلم عن هؤلاء العلماء ينتشر الخير وتستقر أحوال الأمة وتكون لها القوة كما كان في الصدر الأول ، والهلاك المذكور في قول ابن مسعود هو الهلاك العظيم في الدنيا والآخرة وهذا الذي حذر الله منه اليهود فلم يستجيبوا فهلكوا لأن الله تعالى قال لهم { قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيرًا وَضَلُّواْ عَن سَوَاء السَّبِيلِ} (المائدة : 77) فالله تعالى نهى الأمم السابقة عن الأخذ من الفساق والضلال وحذرهم من سلوك هذا الطريق ولكن اليهود كانوا يأخذون عن الأحبار والرهبان فكانوا في حقيقة أمرهم يصدون عن سبيل الله ولذا قال الله تعالى فيهم

(1/39)

{ لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ } (النحل: 25 ) وقوله بغير علم فيها معنيان إما أنه عندهم علم ولكنهم يخفونه لأهوائهم ، وإما أنهم ليس عندهم علم أصلاً فليس هناك أضر على الأمة من علماء السوء ولذا فهم أول من يفصل بينهم يوم القيامة كما في الحديث عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول ( إن أول الناس يقضى يوم القيامة عليه - ثم قال - ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرفه نعمه فعرفها قال فما عملت فيها قال تعلمت العلم وعلمته وقرأت فيك القرآن قال كذبت ولكنك تعلمت ليقال عالم وقرأت القرآن ليقال هو قارئ فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار) رواه مسلم
والأمة لا تصاب بشر مثل إصابتها بوجود علماء السوء فإنهم يلبسون لباس أهل الحق ويُلبسون على الناس دينهم.
وفى بيان خطورة الأخذ عن علماء السوء ذكر الراغب الأصفهاني في كتابه " الذريعة إلى مكارم الشريعة " : (لا شئ أوجب على السلطان من رعاية أحوال المتصدرين للرئاسة بالعلم فبإلاخلال بها ينتشر الشر ويكثر الأشرار ويقع بين الناس التباغض والتناطح) فكلام الراغب يتفق مع كلام الشيخ فواجب الأمة الحرص على تلقى هذا العلم من أهله المعتبرين كما قال ابن سيرين ( إن هذا العلم دين فانظروا عمن تأخذون دينكم ) رواه مسلم في مقدمة صحيحة.
فعلى المسلم أن يستبرأ لدينه فلا يهون عليه العلم إن أراد أن يعلم دينه وكما قال تعالى {وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ .. } (النحل : 42-43)) فالجر والمجرور هنا متعلق بأهل الذكر أي فسئلوا أهل الذكر الذين يعلمون بالبينات والزبر فأمر الله بسؤال من عنده علم واضح .

(1/40)

ومن شروط العلماء المذكورة في أصول الفقه :
اشتهاره بالعلم والصلاح والعمل بالكتاب والسنة و تزكية العلماء الكبار له و غير ذلك مما ذكره الامدى وغيره .
( الأصل الخامس: بيان الله سبحانه لأولياء الله وتفريقه بينهم وبين المتشبهين بهم من أعداء الله والمنافقين والفجار. ويكفي في هذا آية في سورة آل عمران وهي قوله: ( قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ ( (56)، وآية في سورة المائدة وهي قوله: ( يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ ((57)، وآية في سورة يونس وهي قوله: ( أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ((58)، ثم صار الأمر عند أكثر من يدعي العلم وأنه من هُداة الخلق وحفاظ الشرع إلى أن أولياء الله لا بد فيهم من ترك اتباع الرسل ومن تبعهم فليس منهم ولابد من ترك الجهاد فمن جاهد فليس منهم ولابد من ترك الإيمان والتقوى فمن تعهد بالإيمان والتقوى فليس منهم. . يا ربنا نسألك العفو والعافية إنك سميع الدعاء.
الشرح:
الأصل الخامس : بيان أولياء الله عز وجل والفرق بينهم وبين أولياء الشيطان
عقد الشيخ هذا الأصل لأن أكثر ضلال الناس جاء من قبيل وضع بعض الصالحين أو المجتهدين في غير موضعهم ويدٌعون لهذا الولي حقوقاً و ربما عبدوه من دون الله تعالى فأراد المؤلف أن يبين هذا الأصل لأن أكثر تعلق الناس بالشرك إنما جاء من قيبل التعلق بالأولياء.
وقد بين الله هذه الأمور في كتابه ولم يقتصر الشارع على بيان صفات أولياء الله بل بين الفرق بينهم وبين أولياء الشيطان وهذا من قواعد الشرع أن يبين الشئ وضده .

(1/41)

وابتدأ المؤلف في بيان أولياء الرحمن بقوله تعالى( قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ )( آل عمران:31)، ذكرها المؤلف هنا لبيان حقيقة أولياء الله تعالى فهذه الآية وإن كانت متعلقة بالمحبة و لكنه أتى بها للرد على ما فيها من تفسير بعض المتصوفة للمحبة بتفسيرات باطلة فيزعمون أن أولياء الله الذين هم على شاكلتهم في الضلال هم أحباء الله فذكر المؤلف هذه الآية لأن هذه الآية هي الحاكمة بين الحب الحقيقي ومدعى المحبة لأن هذه الآية نزلت في اليهود والنصارى الذين يدعون حب الله وهم لم يتبعوا شريعته فأنزل الله هذه الآية امتحاناً لهم وفيها مخاطبتهم بأن دعواهم للمحبة لابد من وجود برهان عليها وهذا هو البرهان ، فدل على أن محبة الله تعالى لخلقه مرتبطة بإتباع الرسول فهذا هو الشرط الأساسي الذي لا تكون المحبة إلا لمن جاء به ومن لم يأتي به لم تكن له أي محبة وإن ثبت ما ثبت له من المعجزات والخرافات.
يدعى أهل الباطل من غلاة الصوفية ويقررون أن الولي أعلى من الرسول وأن علم الوالي دون علم النبي كما قال أحدهم:
مقام الولي في برزخ فويق الرسول و دون النبي
وهذا البيت صدر عن ابن العربى وفيه أن الرسول دون الولي فأن يتحقق لهم شرط المحبة .

(1/42)

وقوله تعالى في سورة المائدة { يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاء وَاللّهُ وَاسِعٌ عَلِيمٌ} (المائدة :54) فهذه الآية شرحت أية المحبة السابقة وذكرت صفات من يحبهم الله تعالى أنهم هم الذين حققوا محبة الله في قلوبهم وظهرت في أعمالهم فعند تعاملهم مع إخوانهم المؤمنين ففي قلوبهم رقة وفيهم رحمة وشفقة وهذا أبرز من وصف الله به أصحاب الرسول وأيضاً ذكر من صفاتهم أنهم يجاهدون في سبيل الله ويبلغون دين الله فمن اجتمعت فيه هذه الصفات فهم المحبون لله تعالى على وجه الحقيقة أما الصوفية الذين يزعمون أن أوليائهم عن الله مباشرة وأن الأنبياء يأخذون من الله عن طريق الوحي .
وفى سورة يونس {أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ} (يونس:62-63) فهذه الآية فاصلة في وصف أولياء الله59 . والله سبحانه وتعالى فسر كلمة الأولياء تفسيراً واضحاً ببيان يفهمه الناس جميعاً ففيها بيان أن أولياء الله تعالى لا يصيبهم خوف في الدنيا من إبلاغ رسالات الله و أحكامه و لا يصيبهم خوف عند الموت و لا يصيبهم حزن في الآخرة لان مآلهم للجنة ، الذين امنوا : جملة مستأنفة و هذا استئناف بياني و قد جاء في تفسير الطبري و تفسير ابن أبى حاتم و كأنه قيل من هم يا رب قال الذين آمنوا و كانوا يتقون .

(1/43)

فهذا هو تفسير الولي أنه من أمن و جمع الإيمان و التقوى والإيمان و التقوى من المعاني التي بينها الله تعالى بيانا واضحا كما جاء في حديث جبريل عليه السلام و فيه ( الإيمان أن تؤمن بالله و ملائكته و كتبه ) و من المعلوم أن المؤمنون يتفاوتون في الإيمان و كلما ازداد إيمان العبد كلما ازداد قربه من الله تعالى({إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} (الأنفال:2).
و التقوى بينها الله تعالى بيانا واضحا بقوله { ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ* الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} (البقرة : 2-3) فذكر الله تعالى صفات المتقين و المتقين متفاوتون أيضا في الدرجات و هذا واضح في كتاب الله تعالى و سنة رسوله صلى الله عليه و سلم كما في حديث أبى هريرة رضي الله ( أن الله تعالى قال من عادى لي وليا فقد آذنته بالحرب وما تقرب إلي عبدي بشيء أحب إلى مما افترضته عليه وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع بت وبصره الذي يبصر بت ويده التي يبطش بتا ورجله التي يمشي بتا وإن سألني لأعطينه وإن استعاذتي لأعيذ وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس المؤمن يكره الموت وأنا أكره مساءته)60 فهذا الحديث بإجماع المسلمين جميعا أن الله تعالى يوقف هذا الولي فلا يسمع إلا خيراو لا تمشى رجليه إلى إلى خير و لا يستعمل العبد جوارحه إلا في الخير و فيما يرضى الله تعالى و زيادة على هذه الفضائل فان هذا الولي يكون مستجاب الدعوة، فهؤلاء هم الأولياء.

(1/44)

هناك كلمة تقال من الضُلال تقال عند أكثر المسلمين قولهم " من تبعهم فليس منهم " اى من تبع الرسل من الأولياء فلا يكونوا في نظرهم اولياءه لذا سال المؤلف الله العافية من ذكر هذه الكلمة.
الصوفية يفرقون بين الرسل و بين النبي و يقولون أن الولي أن اتبع الرسول إنما يتبع العلم الظاهر الذي مع الرسول أما في الباطن فإنهم يتبعون العلم الذي يسمونه العلم اللدنى.
كتاب الطبقات للشعراني فيه الكثير من الخرافات للصوفية و فيه الكثير من الحجج الباطلة التي يفسرون بتا أفعالهم المنكرة.
فانظر كيف آلت الأهواء بأصحابها حتى أوردت المسلمين إلى هذا الحال و لذا على المسلم أن يدعوا الله دائما أن يثبته على دينه.
و الصوفية لم يقصروا أن الولي من ترك إتباع الرسول و اتبع الباطن بل زعموا ما هو أكبر من ذلك.
و الصوفية لهم مراحل مروا بها:
1- وجود القصاصين الذين ظهروا في العصر الأول و كان السلف ينكرون عليهم هذه القصص التي و أن كان فيها تذكير بالله تعالى و لكن لابد و أن تكون كما شرع الله تعالى و كما أمر بت رسول صلى الله عليه و سلم و كما صح عن سعيد بن المسيب أنه رأى رجلاً يصلى أكثر من ركعتين بعد الفجر فنهاه عن ذلك فقال الرجل أيعذبني الله على الصلاة قال بل يعذبك على المخالفة، وعن أبى عاصم أن معاوية جاء إلى مكة فأمر فأتى بت وقال له أنه لا يقص على الناس إلا أميراً أو مأموراً أو محتالاً و ما أظنك أميرا و لا مأمورا.
2- الغلو في الصالحين وتعظيم متبعيهم وقد كان قدماء العلماء ممن ينسبوا إلى التصوف كالفضل ابن معروف الكلخى وبشر الحافى ممن هم على الجادة الصحيحة في الزهد والتزهد قال العلماء فيهم أن تصوفهم كان صحيحاً لأنهم قالوا في كتبهم إن الزاهد لابد وأن يكون على منهج الرسول ولكن المبتدعة الصوفية لا يرضون بإتباع بهؤلاء وإنما يرضون بإتباع أمثال ابن عربي الذي زعم أن للأولياء خاتم كما أن للأنبياء خاتم.

(1/45)

الأصل السادس: رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة وإتباع الآراء والأهواء المتفرقة المختلفة، وهي: أن القرآن والسنة لا يعرفهما إلا المجتهد المطلق، والمجتهد المطلق هو الموصوف بكذا و كذا أوصافاً لعلها لا توجد تامة في أبي بكر وعمر. فإن لم يكن الإنسان كذلك فليعرض عنهما فرضاً حتماً لا شك ولا إشكال فيه، ومن طلب الهدى منهما فهو إما زنديق وإما مجنون لأجل صعوبة فهمهما، فسبحان الله وبحمده كم بيّن الله سبحانه شرعاً وقدراً خلقاً وأمراً في ردّ هذه الشبهة الملعونة من وجوه شتى بلغت إلى حد الضروريات العامة ( وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ(، (لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ ( إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ ( وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ ( وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ ( إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ( آخره، والحمد لله رب العالمين وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.
الشرح:
الأصل السادس: رد الشبهة التي وضعها الشيطان في ترك القرآن والسنة وإتباع والأهواء
هذا الأصل من أهم الأصول التي ينبغي على المسلم أن يعتني بتا وجعله المؤلف أخر هذه الأصول لأنه بسبب تغيير هذا الأصل حدث ما حدث للمسلمين من الإضلال و الردة كأنه أراد أن هذه الأصول الخمسة الأولى واضحة وجالية وأن الناس ما دفعهم لرد هذه الأصول الخمسة الأًولى والإضلال فيها إلا أنهم ضلوا في هذا الأصل .

(1/46)

هذا الأصل تحذيري ويريد المؤلف أن يحذر فيه من هذه الشبهة وذكر المؤلف ما يضادها وهو التزام القرأن والسنة وكأنه في هذا الأصل يطلب من المسلم التزام القران والسنة لأن الشيطان لا يستطيع أن يدعوا المسلمين على لسان أوليائه من شياطين الإنس والجن إلى ترك القران والسنة مباشرة فإنه لو فعل ذلك لن يطاع ولكنه جاء بمكره وكيده إلى شبهه وضعها بين الناس وجعل أوليائه ينموها وينشروها شيئاً فشيئاً حتى ُترك القران والسنة وقد جاء القران بالرد على هذه الشبهة ويبين الأصل فيها وفى هذا الأصل حذر من إتباع الشهوات والشبهات لأن إتباعهم ضد إتباع القران والسنة .
الشبهة:
هذه الشبهة هي أن الشيطان أوحى إليهم أن القران والسنة لا يعرفهم ولا يفهمهم إلا المجتهد المطلق وهذه عادة الشيطان دائماً فإنه لا يأتي للإنسان بالشر المحض ولكنه يأتي إليه بأمر فيه خير وشر فينفذ من خلاله فيضع السم في العسل.
الرد على الشبهة :
وكون فهم القران والسنة لا يقوم بت إلا مجتهد هذا قول غير صواب لأن الاستنباط لا يكون إلا في المسائل الحقيقة التي لا يعرفها إلا المجتهد كما في قوله تعالى {وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً} (النساء : 83) .
ومن شروط هذا المجتهد بذل الجهد ، آلية الاستنباط ، وجود القدرة العقلية على هذا الاستنباط و لكن هناك الكثير من الأمور في القران لا تحتاج إلى مجتهد لفهمها بل يفهمها كل عاقل مثال لذلك قوله تعالى {وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ} (لبقرة : 43) فهذا الأمر لا يحتاج لمجتهد ليفهم معناه.
مراحل أولياء الشيطان في نشر هذه الشبهة الباطلة

(1/47)

المرحلة الأولى: دعوة بعض المنتسبين للعلم بأنه لا يعرف القران والسنة إلا من كان مجتهداً.
المرحلة الثانية : قولهم أن هذا المجتهد له أوصاف ، ولعل هذه الأوصاف لا توجد إلا في أبى بكر وعمر حتى قال بعضهم أما الاجتهاد قد أغلق ، فمنعو الاجتهاد بهذه الشروط العسيرة وكان من شروط الاجتهاد عندهم أن يكون هذا المجتهد على علم بعلم الكلام وهذه الشروط باطلة .
والحق أن المجتهد المطلق هو الذي يستنبط الأحكام الشرعية من النصوص المباشرة كأبي حنيفة ومالك والشافعي وأحمد بن حنبل والثوري وغيرهم ولا يستبعد أن يوجد في المسلمين من يحتل هذه المرتبة وقد ذكر الصنعانى وقبله الوزير أن المجتهد له شروط منها :
1- أن يفهم اللغة العربية فهماً واسعاً
2- لابد له من معرفة أصول الفقه حتى يستطيع التعامل مع نصوص الكتاب والسنة
3- أن يعرف من علم البيان و علم المعاني ما يستطيع بت أن يتعامل مع الألفاظ و أن
كان الصحيح أن هذا الشرط ليس شرط
4- معرفة الأحاديث المبينة للأحكام و معرفة صحيحهامن ضعيفها
فان وجدت هذه الآلات في رجل قد وهبه الله قوة البصر و النظر فهذا هو المجتهد.
و قال الذهبي : ( من قرأ المغنى لابن قدامة و المحلا لابن حزم و السنن الكبرى للبيهقى و التمهيد لابن عبد البر و كان عنده شىء من الذكاء فقد أدرك العلم) .
و ربما يكون هناك مجتهد في مذهب من المذاهب و يأتي في باب من الأبواب ينزل الفقه فقط فباب الاجتهاد باب واسع و لكن لا يصله العبد إلا بعد بذل الجهد.
و في الحديث عن أبى هريرة قال رسول الله صلى الله عليه وسلم ( إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر )61
و قال أجر: أي أجر المشقة في سبيل الوصول للحق و جعله من أسباب نيل الخير من الله تعالى.
من بركات دعوة الشيخ لهذا الأصل :

(1/48)

أنها فتحت باب الاجتهاد للأمة و كان في عصر الشيخ محمد بن عبد الوهاب الشيخ محمد حياة و كان من علماء الحديث في عصره و كذلك الأمير الصنعانى و كانوا يدعون إلى فتح باب الاجتهاد في هذا العصر و نحن لا نزال نتفيأ في ظلال هذا الخير .
و من المعلوم أن علماء المجامع الفقهية يتكئون على دعوة الشيخ في ترك التعصب و انتقاء الأحكام من النصوص.
قوله "يعرض عنهما" اى عن الكتاب و السنة فيتلقى الفقه من متون فقهية جامدة يتعصب لها و يعظمها كأنها كتاب الله .
" لا شك فيه " توكيدات من أهل الباطل.
- لو رجع الناس إلى الكتاب و السنة لفهموا قضية التوحيد بيسر و سهولة دون الحاجة إلى علم الكلام لو رجع الناس للقران و السنة لنبذوا قضية الفرقة و التفرق.
- الشيخ هنا ذكر لفظة مجنون و زنديق لأنها من الكلمات التي كانت توجه إليه و يتهم بتا هو و كل من كان من أهل السنة و الجماعة في أهل زمانه.
قوله تعالى {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ} ( القمر:22) الحكم في هذه الآية يعم كل مؤمن و مؤمنة فلا تحتاج كل آيات القران و أحاديث السنة إلى المجتهد إلا في أضيق الأمور.
( سبحان الله و بحمده ) فيه تنزيه الله تعالى عن أفعال المجرمين الذين حرفوا الدين مما يفعله المبتدعة كما جاء في الحديث عن عياض بن حمار المجاشعي أن رسول الله صلى الله عليه وسلم قال ذات يوم في خطبته ألا إن ربي أمرني أن أعلمكم ما جهلتم مما علمني يومي هذا كل مال نحلته عبدا حلال وإني خلقت عبادي حنفاء كلهم وإنه أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل بت سلطانا)62 .

(1/49)

الشبهة الملعونة : لم ينفرد الشيخ رحمه الله تعالى بهذه اللفظة و لكن كثير من علماء المسلمين يعبروا بتا في أحلك المواقف التي يوجد فيها تهديدا أو قضاءا على الإسلام و قد عبر بت ابن القيم في نونيته و ابن تيمية في كتابه درء تعارض العقل و النقل و هذه الشبهة مطرودة من رحمة الله و من حملها مطرود أيضا من رحمة الله .
هذه الشبهة الرد عليه من وجوه شتى:
1. الأمر بقيام الناس في أمور دينهم على طاعة الله و رسوله كما في قوله تعالى {وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} (الأنعام:116)
2. أمر الله تعالى لنا بتدبر كتابه : {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ} (ص: 29 ) فلا يعقل أن الله تعالى أنزل هذا الكتاب للبركة و لأجل الحفظ فقط و لكن إنما أُنزل للتدبر و التدبر يكون لكل واحد بحسبه فالعالم تدبره غير العامي .
ابن مسعود:( أن سمعت قول الله يأيها الذين أمنوا فأعرها سمعك ) فالمقصود من الكتاب هو أخذ الهدى
2- أمر الله تعالى بالاعتصام بهذا الكتاب و التمسك بت ومنه قوله تعالى {وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعًا وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَانًا وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ } (آل عمران :103) جعل حبل الله في أصح الأقوال هو القران والسنة و كما في الحديث إني قد تركت فيكم ما إن اعتصمتم بت فلن تضلوا أبدا كتاب الله وسنة نبيه )63الحديث رواه الحاكم .

(1/50)

فهل ُنأمر بالاعتصام ويكون هناك أجراً على هذا الاعتصام ثم لا نعتصم بت ونأخذ العلم من غيرهم.
3- الأمر الصريح بالطاعة " {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا } (النور :54)
فأين إتباع هذه الأمور عند من يقولون بعدم الأخذ من القران والسنة والأخذ من أقوال الناس. لذا يجب علينا أن نستعرض هذه الأصول في أذهاننا ونحن نقرأ القران وسنجد كل أصل له مئات الآيات القرائنيه فيه .
ختم المؤلف بالآيات وأراد أن يشير فيها لأمر حق وهو أن الداعي إلى السنة مهما اجتهد في الدعوى فإن توفيق المدعوين هو من عند الله.64
اى أراد أن يقول : هذا العلم إنما ينفع الله بت من أراد هدايته و أما من أراد الله شقاوته فلا تشغل نفسك بت .
أية العالم كما قال تعالى{أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاء وَيَهْدِي مَن يَشَاء فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} (فاطر:8) فان لم يرد الله هدايتهم فلن تدركهم الهداية ثم يخاطب الله الرسول صلى الله عليه و سلم فيقول له ما عليك إلا البيان و توصيل الهدى للناس و من أرد الضلال فلا تشتغل بت و لكن اشتغل بمن أراد الهدى65.
حق القول : سبق القضاء على أكثر من تخاطبهم يا محمد فمهما تتلوا عليهم من الآيات و الحجج للبراهين لن تؤمنوا و يكفى مثالا قصة وفاة أبى طالب لما عرض عليه النبي الإسلام عند احتضاره.

(1/51)

قوله تعالى {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلاَلاً فَهِيَ إِلَى الأَذْقَانِ فَهُم مُّقْمَحُونَ} (يس :8) فيه تصوير للذين لا يقبلون هدى الله تعالى الذي جاء بت الرسول من الهدى ففيه أن الله تعالى قبضهم عن الإيمان حتى لا يكرمهم كحال من قيدت يديه مع عنقه و المقمع هو الرافع الرأس شأنهم في هذا شأن كل من كبل و صفد بأمر الله تعالى انه لا يهتدي فهم رؤوسهم مرتفعة فلا يبصرون الحق.
قوله تعالى {وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ}
( يس:9) الزيادة إضلالهم و إغوائهم حتى لا يهتدون فالله تعالى جعل من بين أيديهم سدا عن الحق فلا يبصرون و لا تتصور أعينهم الهدى و النور و إلا فإنهم يبصرون الأشياء.
سواء عليهم: هذا بيان الأمر الكوني و القدري لأنه سبق عليهم القضاء، و الأمر الشرعي هو الأمر بدعوتهم و إنذارهم بما أوجب الله عليهم.
و الأمر الكوني لا يستدل بت على إثبات الأحكام الشرعية إنما هو للعظة و الإخبار و الأحكام الشرعية إنما تبنى على الأمر الشرعي.
النذارة إنما تنفع من وفقه الله تعالى للإسلام و سبق عليه القضاء بأنه من أهل الجنة .
أجر كريم: هذا هم الذين يستفيدون من دعوة الرسل.
باب القضاء و القدر: الإنسان لا يعلم أن كان من أهل الجنة أم من أهل النار و الإنسان مطالب بالسعي لطريق الخير.
كلمة عن المتون الفقهية الموضوعة على المذاهب الفقهية 66
هذه المتون إنما قيدت لتعليم المبتدئين صغار العلم قبل كباره و هذه المتون لا يأتي بتا المؤلفون من الكتاب و السنة.

(1/52)

ابن قدامة ألف العمدة و جعل في كل باب حديث يبنى عليه كثير من المسائل حتى يعلم الصغير كيفية الدليل و بناء المسائل عليه و هكذا فعل الشيخ البهليى و هو من المعاصرين فقد وضح حاشية السلسبيل في معرفة الدليل على زاد المستقنع. وقد أورد لكل جملة من هذا المتن دليل من الكتاب و السنة و الإجماع و القياس و مثله كتاب الشيخ صالح الفوزان الملخص الفقهي ففيه من الأدلة الشرعية ما يطمئن بت الطالب بأن الحكم المذكور قد قام على دليل، فهذا هو مقصود العلماء من وضع المتون.
و لكن لما نشأ الجهل زين الشيطان لمتبعي المتون ألا يخرجوا عنها بحذافيرها و هذا جناية على السنة بل و على مؤلف المتن نفسه لأنهم لم يريدوا ذلك إنما أرادو أن يذكروا المسألة و الرأي فيها .
و الناس لهم مع المتون ثلاث أحوال:
1- من عظم المتون بحيث لا يخرج عنها حتى و أن لم يصح أو يعرف مستند أو دليل لهذا الحكم
2- من أعتبر هذه المتون ضلال و منافية للسلف
3- و هم الوسط الذين علموا أن المتون إنما وضعها أهل العلم لتكون كمفاتيح للمسائل و عليه أن يقرئها على عالم ليشرح له دليل كل مسألة ، و أن راعى الشيخ تحرى الصواب فهذا أفضل .
و قد وضع ابن قدامة كتبه الفقهية على النحو التالي :
1- العمدة ووضع فيه الرأي الراجح في المسالة
2- المقنع و ذكر فيه الروايتين عن أحمد
3- الكافي و ذكر فيه أكثر من روايتين ودلائلهم و الرد عليهم
4- المغنى: الآراء و الترجيح فيها و الأدلة.
و من المعلوم أن التعصب للمذاهب من الأمور التي ترجع بالأمة للوراء و هناك كلمة قاسية جدا للمتعصبين للمذاهب قولهم " اى أية من الكتاب تخالف ما عليه الأصحاب فهي مؤولة أو منسوخة.

(1/53)

و قد شرح الله تعالى دليل التنازع بما لا يحتاج إلى تفسيره أحد في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ }67 (النساء : 59)
و قال أحمد بن حنبل: " عجبت لناس يعرفون الإسناد و صحته و يذهبون لقول الثوري".
و لكن طالب العلم أن جاء برأي ليس له فيه إمام فهذا بيان على ضلاله و يكون قد خرق الإجماع و يصح فيه قوله تعالى { وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا} (النساء:115)
أن أرد الطالب أن يرجح بين الأقوال فلابد أن يكون جديرا بهذه الدرجة و من استطاع أن يعرف الحق بنفسه فالتقليد ممنوع في حقه.
المسائل الفقهية على ثلاث أنواع :
1- مسائل مجمع عليها فلا يجوز لأحد أن يخالف فيها و أن خالف فهو ضال
2- مسائل اجتهادية: و هي المسائل التي في أدلتها مفاهيم متعددة فيفهم كل عالم من الدليل ما ربما يخالف العالم الأخر و الحق أن الإنكار فيه غير صحيح
3- المسائل الخلافية : و هو ما فيه خلاف بين الضعيف لبنائه على حديث ضعيف أو فهم فاسد فيجب إلا تتبع كمن أباحوا الربا فينكر القول الضعيف فيها و لكن فيها التناصح و بيان الدليل .
وبهذا يكون قد تم شرح الأصول الستة
والحمد لله رب العالمين
الهوامش:
( 1 كما جاء فى قول صاحب الطحاوية :
يهدى من يشاء ويعصم ويعافى فضلاً ، ويضل من يشاء ويخذل ويبتلى عدلاً.

(1/54)

(2 و هذا لأن ليس كل من تبلغه الهداية ينتفع بها كما فى قوله تعالى :{إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء}(القصص:56) ، فهذه هى هداية التوفيق التى بيد الله وحده نسأله تعالى ان يهدينا بهدايته وهو خير من سئل و أكرم من دعى.
3 كما فى قوله تعالى{وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا} (الأحزاب:56)
4 قال ابن القيم فى كتابه " أسرار الصلاة " ( ثم ليتأمل العبد ضرورته و فاقته إلى قوله { اهدنا الصِّراط المُستقيم } الذي مضمونه معرفة الحق ، و قصده و إرادته و العمل به ، و الثبات عليه ، و الدعوة إليه ، و الصبر على أذى المدعو إليه فباستكمال هذه المراتب الخمس يستكمل العبد الهداية و ما نقص منها نقص من هدايته) أنتهى كلامه رحمه الله تعالى.
5 ( صحيح) حديث رقم ( 2446) صحيح الترمذى
6 ذكر ابن رجب فى" كشف الكربة " : قال الأوزاعي في قوله صلى الله عليه وسلم : (بدأ الإسلام غريباً وسيعود غريباً كما بدأ ) : أما إنه ما يذهب الإسلام ولكن يذهب أهل السنة حتى ما يبقى في البلد منهم إلا رجل واحد .

(1/55)

7 قال شيخنا الالبانى -رحمه الله تعالى- " فالمؤمن لا يستوحش من قلة السالكين على طريق الهدى ولا يضره كثرة المخالفين . قال الإمام الشاطبي في " الاعتصام " 01/11 - 12 ) : " وهذه سنة الله في الخلق : أن أهل الحق في جنب أهل الباطل قليل لقوله تعالى : ( وما أكثر الناس ولو حرصت بمؤمنين ) سورة يوسف الآية 103) وقوله : ( وقليل من عبادي الشكور ) سورة سبأ الآية 13 ولينجز الله ما وعد به نبيه صلى الله عليه وسلم من عود وصف الغربة إليه فإن الغربة لا تكون إلا مع فقد الأهل أو قلتهم وذلك حين يصير المعروف منكرا والمنكر معروفا وتصير السنة بدعة والبدعة سنة فيقام على أهل السنة بالتريث والتعنيف كما كان أولا يقام على أهل البدعة طمعا من المبتدع أن تجتمع كلمة الضلال ويأبى الله أن تجتمع حتى تقوم الساعة فلا تجتمع الفرق كلها على كثرتها على مخالفة السنة عادة وسمعا بل لا بد أن تثبت جماعة أهل السنة حتى يأتي أمر الله غير أنهم لكثرة ما تناوشهم الفرق الضالة وتناصبهم العداوة والبغضاء استدعاء إلى موافقتهم لا يزالون في جهاد ونزاع ومدافعة وقراع أناء الليل والنهار وبذلك يضاعف الله لهم الأجر الجزيل ويثيبهم الثواب العظيم . أسأل الله تعالى أن يثبتنا على السنة ويميتنا عليها . أهـ ( صلاة العيدين فى المصلى : 47)

(1/56)

8 قال قى السراج المنير" حنفاء: أي مائلين عن الأديان كلها إلى دين الإسلام، وأصل الحنف في اللغة: الميل وخصه العرف بالميل إلى الخير، وسموا الميل إلى الشرّ إلحاداً والحنيف المطلق الذي يكون متبرئاً عن أصول الملل الخمسة اليهود والنصارى والصابئين والمجوس والمشركين، وعن فروعها من جميع النحل إلى الاعتقادات، وعن توابعها من الخطأ والنسيان إلى العمل الصالح، وهو مقام التقى، وعن المكروهات إلى المستحبات وهو المقام الأوّل من الورع، وعن الفضول شفقة على خلق الله وهو ما لا يعني إلى ما يعنى وهو المقام الثاني من الورع، وعما يجر إلى الفضول وهو مقام الزهد، فالآية جامعة لمقامي الإخلاص. الناظر: أحدهما: إلى الحق، والثاني: إلى الخلق.اهـ كلامه (1/5256)
9 قال أبو السعود فى تفسيره (مخلصين له الدين أي جاعلين دينهم خالصا له تعالى أو جاعلين أنفسهم خالصة له تعالى في الدين حنفاء مائلين عن جميع العقائد الزائغة إلى الإسلام ويقيموا الصلاة ويؤتوا الزكاة )
10 ( صحيح ) حديث رقم ( 2201 ) صحيح سنن ابى داود.
11 صحيح حديث رقم (2517) سنن ابى داود
12 حديث رقم ( 5757) مسند ابى عوانة

(1/57)

13 و استمع لكلام الشاطبى فى "الاعتصام": ( رأى قوم التغالي في تعظيم شيوخهم حتى ألحقوهم بما لا يستحقونه فالمقتصد منهم يزعم أنه لا ولى لله أعظم من فلان وربما أغلقوا باب الولاية دون سائر الأمة إلا هذا المذكور وهو باطل محض وبدعة فاحشة لأنه لا يمكن أن يبلغ المتأخرون أبدا مبالغ المتقدمين فخير القرون الذين رأوا رسول الله صلى الله عليه وسلم وآمنوا به ثم الذين يلونهم وهكذا يكون الأمر أبدا إلى قيام الساعة فأقوى ما كان أهل الإسلام في دينهم وأعمالهم ويقينهم وأحوالهم في اول الإسلام ثم لا زال ينقص يشيئا فشيئا إلى آخر الدنيا لكن لا يذهب الحق جملة بل لا بد من طائفة تقوم به وتعتقده وتعمل بمقتضاه على حسبهم في إيمانهم لا ما كان عليه الأولون من كل وجه لأنه لو أنفق أحد من المتأخرين وزن أحد ذهبا ما بلغ مد أحد من أصحاب رسول الله صلى الله عليه وسلم ولا نصيفه وإذا كان ذلك في المال فكذلك في سائر شعب الإيمان بشهادة التجربة العادية ولما تقدم أول الكتاب أنه لا يزال الدين في نقص فهو أصلى لا شك فيه وهو عند أهل السنة والجماعة فكيف يعتقد بعد ذلك في أنه ولى أهل الأرض وليس في الأمة ولى غيره لكن الجهل الغالب والغلو في التعظيم والتعصب للنحل يؤدى إلى مثله او أعظم منه والمتوسط يزعم أنه مساو للنبى صلى الله عليه وسلم إلا أنه لا يأتيه الوحى.

(1/58)

بلغنى هذا عن طائفة من الغالين في شيخهم لحاملين لطريقتهم في زعمهم نظير ما ادعاه بعض تلامذة الحلاج في شيخهم على الاقتصاد منهم فيه والغالى يزعم فيه اشنع من هذا كما ادعى أصحاب الحلاج في الحلاج وقد حدثنى بعض الشيوخ أهل العدالة والصدق في النقل أنه قال أقمت زمانا في بعض القرى البادية وفيها من هذه الطائفة المشار إليها كثير قال فخرجت يوما من منزلى لبعض شأنى فرأيت رجلين منهم قاعدين فاتهمت أنهما يتحدثان في بعض فروع طريقتهم فقربت منهما على استخفاء لأسمع من كلامهم - إذ من شأنهم الاستخفاء بأسرارهم - فتحدثا في شيخهم وعظم منزلته وأنه لا أحد في الدنيا مثله وطربا لهذه المقابلة طربا عظيما ثم قال أحدهما للآخر أتحب الحق هو النبى قال نعم هذا هو الحق قال المخبر فقمت من ذلك المكان فارا أن يصيبنى معهم قارعة وهذا نمط الشيعة الإمامية ولولا الغلو في الدين والتكالب على نصر المذهب والتهالك في محبة المبتدع لما وسع ذلك عقل أحد ولكن النبى صلى الله عليه وسلم قال لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع الحديث فهؤلاء غلوا كما غلت النصارى في عيسى عليه السلام حيث قالوا إن الله هو المسيح ابن مريم فقال الله تعالى يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل واضلوا كثيرا وضلوا عن سواء السبيل وفي الحديث لا تطروني كما أطرت النصارى عيسى بن مريم ولكن قولوا عبد الله ورسوله ومن تأمل هذه الأصناف وجد لها من البدع في فروع الشريعة كثيرا لأن البدعة إذا دخلت في الاصل سهلت مداخلتها الفروع) .انتهى كلامه رحمه الله تعالى
14 ( صحيح) حديث رقم ( 783) الادب المفرد
15 ( حسن) حديث رقم ( 1819) صحيح الجامع
16 و انظر لما جاء فى مقدمة التفسير للشيخ الاسلام فقد بين أن اختلاف الصحابة من اختلاف التنوع لا من اختلاف التضاد
17 نسبه اليه شيخ الاسلام فى مجموع الفتاوى
18 ( صحيح) حديث رقم ( 180) مشكاة المصابيح

(1/59)

19 ( حسن) حديث رقم ( 1171) صحيح الجامع
20 أخرجه مسلم في (( صحيحه )) : ( 3/1340 ) والإمام أحمد في (( المسند )) : ( 2/367 ) عن أبي هريرة – رضي الله عنه – واللفظ للإمام أحمد
21 (( مسند الإمام أحمد )) : ( 4/80-82 ) من حديث جبير بن مطعم .
22 أخرج البخاري في( صحيحه ) ( 13/121 )، عن عبد الله بن عمر عن النبي (، أنه قال : ( على المرء المسلم السمع والطاعة فيما أحب وكره، إلا أن يؤمر بمعصية، فإن أُمر بمعصية فلا سمع ولا طاعة ).
قوله (( فيما أحب وكره )) أي فيما وافق غرضه أو خالفه.
23 ) ( 3/1467 ) .
24 ) (( جامع الأصول )9 : ( 4/66 ) .
25 أخرجه البخاري في (0 صحيحه )) – كتاب الأحكام، باب السمع والطاعة للإمام ما لم تكن معصية .
26 قال شيخنا الالبانى "حديث صحيح " ( السنة لابن ابى عاصم حديث 120)

(1/60)

27 قال الماوردى فى " الاحكام السلطانية ": فأما أهل الاختيار فالشروط المعتبرة فيهم ثلاثة: أحدها العدالة الجامعة لشروطها والثاني العلم الذي يتوصل به إلى معرفة من يستحق الإمامة على الشروط المعتبرة فيها. والثالث الرأي والحكمة المؤديان إلى اختيار من هو للإمامة أصلح وبتدبير المصالح أقوم وأعرف وليس لمن كان في بلد الإمام على غيره من أهل البلاد فضل مزية تقديم بها عليه وإنما صار من يحضر ببلد الإمام متولياً لعقد الإمامة عرفاً لا شرعاً؛ لسبوق علمهم بموته ولأن من يصلح للخلافة في الأغلب موجودون في بلده. وأما أهل الإمامة فالشروط المعتبرة فيهم سبعة أحدها: العدالة على شروطها الجامعة. والثاني: العلم ليؤدي إلى الاجتهاد في النوازل والأحكام والثالث: سلامة الحواس من السمع والبصر واللسان ليصبح معها مباشرة ما يدرك بها. والرابع: سلامة الأعضاء من نقص يمنع عن استيفاء الحركة وسرعة النهوض والخامس: الرأي المفضي إلى سياسة الرعية وتدبير المصالح. والسادس: الشجاعة والنجدة المؤدية إلى حماية البيضة وجهاد العدو، والسابع: النسب وهو أن يكون من قريش لورود النص فيه وانعقاد الإجماع عليه، ولا اعتبار بضرار حين شذ فجوزها في جميع الناس، لأن أبا بكر الصديق رضي الله عنه احتج يوم السقيفة على الأنصار في دفعهم عن الخلافة عن المشاركة فيها حين قالوا منا أمير ومنكم أمير تسليماً لروايته وتصديقاً لخبره ورضوا بقوله نحن الأمراء وأنتم الوزراء، وقال النبي صلى الله عليه و سلم: " قدموا قريشاً ولا تقدموها" ليس مع هذا النص المسلم شبهة لتنازع فيه ولا قول لمخالف له.
28 راجع كتاب الاحكام السلطانية للماوردى فقد أفاد و أجاد فى هذا الموضوع.

(1/61)

29 ((.الإمام أحمد – رحمه الله تعالى – في العقيدة التي رواها عنه عبدوس بن مالك العطار: ( ... ومن غلب عليهم يعني: الولاة – بالسيف حتى صار خليفة، وسمي أمير المؤمنين، فلا يحل لأحد يؤمن بالله واليوم الآخر أن يبيت ولا يراه إماماً، براً كان أو فاجراً) ا هـ(( الأحكام السلطانية )) لأبي يعلى:( ص 23 )، ط. الفقي.
30 واحتج الإمام أحمد بما ثبت عن ابن عمر– رضي الله عنه – أنه قال : (( ... وأصلي وراء من غلب ))
31 وقد حكى الإجماع على ذلك الحافظ ابن حجر – رحمه الله تعالي – في " الفتح" فقال: (وقد أجمع الفقهاء على وجوب طاعة السلطان المتغلب والجهاد معه، وأن طاعته خير من الخروج عليه لما في ذلك من حقن الدماء، وتسكين الدهماء) انتهى(13/7 ) .
32 قال ابن جرير الطبري – رحمه الله تعالي – في تفسيره ( وأولي الأقوال في ذلك بالصواب قول من قال : هم الأمراء والولاة، لصحة الأخبار عن رسول الله صلى الله عليه و سلم بالأمر بطاعة الأئمة والولاة فيما كان طاعة، وللمسلمين مصلحة ....) إلي أن قال : ( فإذا كان معلوماً أنه لا طاعة واجبة لأحد غير الله أو رسوله أو إمام عادل، وكان الله قد أمر بقوله ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ ( بطاعة ذي أمرنا كان معلوماً أن الذين أمر بطاعتهم – تعالي ذكره – من ذوي أمرنا هم الأئمة من ولاة المسلمون دون غيرهم من الناس، وإن كان فرضاً القبول من كل من أمر بترك معصية ودعا إلي طاعة الله، وأنه لا طاعة تجب لأحد فيها أمر ونهي فيما لم تقم حجة وجوبه إلا للأئمة الذين ألزم الله عباده طاعتهم فيما أمروا به رعيتهم مما هو مصلحة لعامة الرعية فإن على من أمروا بذلك طاعتهم وكذلك في كل ما لم يكن لله فيه معصية. وإذا كان ذلك كذلك، كان معلوماًً بذلك صحة ما اخترنا من التأويل دون غيره). ا هـ 32 ) ( 5/150) ط 3. الحلبي
33 مسند أبى عوانة ( 5758)

(1/62)

34 مسند أبى عوانة ( 5749)
35 قال شيخنا الالبانى " حديث صحيح ، رجاله كلهم ثقات ( السنة لابن ابى عاصم حديث رقم 892)
36 قال شيخنا الالبانى " اسناده صحيح ( السنة لابن ابى عاصم حديث 89)
37 قال شيخنا الالبانى " اسناده صحيح على شرط الشيخين ( السنة لابن ابى عاصم حديث 60)
38 قال شيخنا الالبانى "حديث صحيح ( السنة لابن ابى عاصم حديث 1108)
39 ) أخرجه مسلم في ((صحيحه ))- كتاب الإمارة - : (3/1476 )
40 و زيادة على ما ذكره الشارح : لزوم الجماعة من أسباب بحبحة الجنة كما فى حديث عمر رضى الله عنه ( و من أراد بحبة الجنة فعليه بالجماعة) قال شيخنا الالبانى صحيح ( السنة لابن ابى عاصم حديث 88)
41 ( ذكر صاحب كتاب الؤلوة فى السلطان) " قال حذيفة بن اليمان : ما مشى قوم قط إلى سلطان الله في الأرض ليذلوه إلا أذلهم الله
42 ) وقد قال الأفوه الأودي : لا يصلح الناس فوضى لا سراة لهم *** ولا سراة إذا جهالهم سادوا
والبيت لا يبتنى إلا له عمد *** ولا عماد إلا لم ترس أوتاد
فإن تجمع أوتاد وأعمدة يوما ً *** فقد بلغوا الأمر الذي كادوا
43 قال شيخنا الالبانى " صحيح" ( السنة لابن ابى عاصم حديث 1097)
44 البقرة: 40.
45البقرة: 122.
46 : (حسن) (حديث رقم : 3635 صحيح و ضعيف الجامع)
47 رواه الطبرى فى تفسيره 1/60
48 ( صحيح لغيره موقوفا )( حديث رقم : 111 ) ( صحيح الترغيب و الترهيب )
49 ( حسن ) ( حديث رقم:6 )غاية المرام
50 جاء فى كتاب " احياء علوم الدين للغزالى" : و الفائزين المقربين هم علماء الآخرة ولهم علامات :
1. فمنها أن لا يطلب الدنيا بعلمه فإن أقل درجات العالم أن يدرك حقارة الدنيا وخستها وعظم الآخرة
2. ومنها أن لا يخالف فعله قوله بل لا يأمر بالشيء ما لم يكن هو أول عامل به
3. ومنها أن تكون عنايته بتحصيل العلم النافع في الآخرة المرغب في الطاعات مجتنبا للعلوم التي يقل نفعها ويكثر فيها الجدال والقيل

(1/63)

4. ومنها أن يكون غير مائل إلى الترفه في المطعم والمشرب والتنعم في الملبس والتجمل في الأثاث والمسكن بل يؤثر الاقتصاد في جميع ذلك ويتشبه فيه بالسلف رحمهم الله تعالى
5. ومنها أن يكون مستقصيا عن السلاطين و يحترز عن مخالطتهم وإن جاءوا إليه فإن الدنيا حلوة خضرة
6. منها أن لا يكون مسارعا إلى الفتيا بل يكون متوقفا ومحترزا ما وجد إلى الخلاص سبيلا فإن سئل عما يعلمه تحقيقا وإن سئل عما يشك فيه قال لا أدري
7. ومنها أن يكون أكثر اهتمامه بعلم الباطن ومراقبة القلب ومعرفة طريق الآخرة وسلوكه وصدق الرجاء في انكشاف ذلك من المجاهدة والمراقبة
8. ومنها أن يكون شديد العناية بتقوية اليقين فإن اليقين هو رأس مال الدين
9. أن يكون حزينا منكسرا يظهر أثر الخشية على هيئته فلا ينظر إليه إلا وكان نظره مذكرا بالله تعالى
10. وقيل خمس من الأخلاق هي من علامات علماء الآخرة مفهومة من خمس آيات من كتاب الله عز وجل الخشية والخشوع والتواضع وحسن الخلق وإيثار الآخرة على الدنيا وهو الزهد فأما الخشية فمن قوله تعالى ( إنما يخشى الله من عباده العلماء) وأما الخشوع فمن قوله تعالى (خاشعين لله لا يشترون بآيات الله ثمنا قليلا) وأما التواضع فمن قوله تعالى(واخفض جناحك للمؤمنين) وأما حسن الخلق فمن قوله تعالى (فبما رحمة من الله لنت لهم) وأما الزهد فمن قوله تعالى (وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا).
11. ومنها أن يكون أكثر بحثه عن علم الأعمال وعما يفسدها فإن أصل الدين التوقي من الشر.
12. ومنها أن يكون شديد التوقي من محدثات الأمور وإن اتفق عليها الجمهور
فهذه اثنتا عشرة علامة من علامات علماء الآخرة تجمع كل واحدة منها جملة من أخلاق علماء السلف
أنتهى كلامه – رحمه الله تعالى – نقلته بتصرف( كتاب العلم)
51 ( حسن صحيح) ( حديث رقم: 2207 صحيح و ضعيف الجامع)

(1/64)

52 كما ورد عن ابن المبارك فى كتاب الزهد ( 61) ذكره الشيخ بكر بن عبد الله فى كتابه " حلية طالب العلم"
53 وتبعه الخطيب البغدادي في نصيحته لأهل الحديث:" أن الصغار هنا يراد بهم صغار الأسنان الذين لم يتأهلوا بالعلم ، ولم يتضلعوا به".
54 وثبت أيضا عن ابن عمر بن الخطاب – رضي الله عنه – أنه قال:" قد علمت متى يهلك الناس إذا أتى العلم ، من الصغير استعصى عليه الكبير ، وإذا أتى العلم من الكبير قبله الصغيرفحتديا".
55 (صحيح ) (حديث رقم : 248مشكاة المصابيح )
(56) آل عمران : 31.
(57) المائدة : 54.
(58) يونس : 62.

(1/65)

59 قال فى السراج المنير : {ألا إنّ أولياء الله} أي: الذين يتولونه بالطاعة ويتولاهم بالكرامة {لا خوف عليهم} من لحوق مكروه {ولا هم يحزنون} بفوات مأمول، وفسرهم بقوله تعالى: {الذين آمنوا وكانوا يتقون} الله بامتثال أمره ونهيه، وهذا الذي فسر الله تعالى به الأولياء لا مزيد عليه. وعن علي رضي الله عنه: هم قوم صفر الوجوه من السهر، عمش العيون من العبر، خمص البطون من الخوا. وعن سعيد بن جبير أنّ رسول الله صلى الله عليه وسلم سئل من أولياء الله تعالى؟ فقال: «هم الذين يذكر الله برؤيتهم» يعني السمت والهيئة. وعن ابن عباس: الإخبات والسكينة. وعن عمر رضي الله تعالى عنه سمعت رسول الله صلى الله عليه وسلم يقول: «إنّ من عباد الله عباداً ما هم بأنبياء ولا شهداء تغبطهم الأنبياء والشهداء يوم القيامة لمكانهم من الله، قالوا: يا رسول الله أخبرنا من هم؟ وما أعمالهم؟ فلعلنا نحبهم، قال: هم قوم تحابوا في الله بغير أرحام بينهم ولا أموال يتعاطونها، فوالله إنّ وجوههم لنور، وإنهم لعلى منابر من نور لا يخافون إذا خاف الناس ولا يحزنون إذا حزن الناس» ثم قرأ الآية. ونقل النووي في مقدمة «شرح المهذب» عن الإمامين الشافعيّ وأبي حنيفة رضي الله تعالى عنهما أنّ كلاً منهما قال: إذا لم تكن العلماء أولياء لله فليس لله وليّ. وذلك في العالم العامل بعلمه. وقال القشيري: من شرط الوليّ أن يكون محفوظاً كما أن من شرط النبيّ أن يكون معصوماً، فكل من كان للشرع عليه اعتراض فهو مغرور مخادع. فالوليّ هو الذي توالت أفعاله على الموافقة.اهـ كلامه
60 ( صحيح) حديث رقم ( 1782) صحيح الجامع
61 ( صحيح ) حدديث رقم ( 5381) سنن النسائى
62 ( صحيح ) حديث رقم ( 5371) مشكاة المصابيح
63 (صحيح) حديث رقم ( 40) صحيح الترغيب و الترهيب

(1/66)

64 قلت : و كما هو معلوم فان الهداية نوعان : هداية توفيق بيد الله تعالى و هداية ارشاد و بيان و هى فى حق الانبياء و من تبعهم من أهل العلم
65 وفي معناه قوله تعالى {فَإنْ حَآجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلّهِ وَمَنِ اتَّبَعَنِ وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللّهُ بَصِيرٌ بِالْعِبَادِ} (أل عمران:20)
66 و انظر رسالة " رفع الملام عن الائمة الاعلام " لشيخ الاسلام فهى مفيدة جدا.
67 قال الشوكانى فى رسالة ( شرح الصدور بتحريم رفع القبور) " فاعلم أنه إذا وقع الخلاف بين المسلمين في أن هذا الشيء بدعة أو غير بدعة، أو مكروه أو غير مكروه، أو محرم أو غير محرم، أو غير ذلك، فقد اتفق المسلمون ـ سلفهم وخلفهم ـ من عصر الصحابة إلى عصرنا هذا ـ وهو القرن الثالث عشر منذ البعثة المحمدية ـ أن الواجب عند الاختلاف في أي أمر من أمور الدين بين الأئمة المجتهدين هو الرد إلى كتاب الله سبحانه وسنة رسوله صلى الله عليه وسلم. الناطق بذلك الكتاب العزيز (فإن تنازعتم في شيء فردوه إلى الله والرسول) ومعنى الرد إلى الله سبحانه الرد إلى كتابه، ومعنى الرد إلى رسوله صلى الله عليه وسلم الرد إلى سنة بعد وفاته. وهذا مما لا خلاف فيه بين جميع المسلمين" انتهى كلامه رحمه تعالى

(1/67)


عوائق الطلب

عوائق الطلب
الشيخ / عبد السلام بن برجس آل عبد الكريم
الحمد لله وحده والصلاة والسلام علي من لا نبي بعده .
أما بعد فهذه كلمات موجزة – كنت قد نشرت بعضها في مجلة (( المجاهد )) عام 1409 هـ - تتناول بعض ما يعيق طالب العلم عن مواصلة سيره في تحصيل العلم النافع ، بالشرح والبيان .
وكان الباعث علي تحريرها الإشفاق على نهضتنا العلمية من الدخيل على أسسها الثابتة التى أرساها سلفنا الصالح - رضوان الله عليهم أجمعين – والأخذ بيد شباب هذه النهضة المباركة تحو أفض السبل لنيل العلوم الشرعية .
وقد سقتها على شكل معيقات ، ليكون أدعى لاجتنابها وأقوى في التحذير منها ، على أن في ضمن هذه المعيقات ما يهدى إلى توقيها ، ويعين علي التخلص منها وقد أكثرت من النقل عن السلف الصلح فيما يتعلق بهذه المعيقات بيرتبط بهم القارئ ، ويأخذ من سيرهم منهجاً له ، فإنهم أهدى وأتقي .
ورحم الله ابن مجاهد – المقرئ – عندما قال له رجل : لم لا تختار لنفسك حرفاً ؟ فقال : نحن إلى أن نُعمل أنفسنا في حفظ ما مضى عليه أئمتنا أحوج منا إلى اختياره ([1])
وختمتها بصفحات مفيدة حررها العلامة الشيخ عبد الرحمن بن ناصر السعدي – رحمه الله – فيها جملة من الفوائد المتعلقة بآداب المعلمين والمتعلمين ، رأيت ضمها إلى هذه النبذة تكميلاً للفائدة وتعميماً للنفع .
والله الموفق والهادي إلى سواء السبيل وصلى الله وسلم علي نبينا محمد وعلى آله وصحبه أجمعين .
كتبه
عبد السلام بن برجس آل عبد الكريم
25 رجب 1412 هـ
العائق الأول
طلب العلم لغير وجه الله تعالى
عن أمير المؤمنين أبي حفص عمر بن الخطاب – رضي الله عنه – قال : سمعت رسول الله ص يقول (( إنما الأعمال بالنيات ، وإنما لكل امرءٍ ما نوى فمن كانت هجرته إلى الله ورسوله ، فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأةٍ ينكحها ، فهجرته إلى ما هاجر إليه )) ([2])

(1/1)

وعن ابن مسعود – رضي الله عنه – أنه قال : ( لو أن أهل العلم صانوا العلم ووضعوه عند أهله لسادوا به أهل زمانهم . ولكنهم بذلوه لأهل الدنيا لينالوا به من دنياهم ، فهانوا عليهم ) .
سمعت نبيكم ص يقول : من جعل الهموم هماً واحداً ، هم آخرته ، كفاه الله هم الدنيا ، ومن تشعبت به الهموم في أحوال الدنيا ، لم يبال الله في أي أوديتها هلك )) ([3])
إن أحق ما اعتني طالب العلم به معالجة النية ، وتعهدها بالإصلاح ، وحمايتها من الفساد .
وذلك لأن العلم إنما اكتسب الفض لكونه خالصاً لوجه الله تعالي ، إما إذا كان لغيره فلا فضيلة فيه ، بل هو فتنة ووبال وسوء عاقبة . وقد علم أن قبول الأعمال متوقف علي إخلاصها وصلاحها كما قال تعالى :
(وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ.... )الآية
فإذا قصد الطالب بالعلم عرض الدنيا ، فقد عصى ربه ، وأتعب نفسه ، وباء بإثمه ، ولم يأته من الدنيا إلا ما كتب له .
قال الحسن – رحمه الله - :
( من طلب العلم ابتغاء الآخرة أدركها ، ومن طلب العلم ابتغاء الدنيا فهو حظه منه ) .
وقال الزهري : ( فذال حظه منها ) ([4])
وأبغ من ذلك قول النبي صلى الله عليه وسلم ص فيما رواه أبو هريرة – رضي الله عنه - :
(( من تعلم علما مما يبتغى به وجه الله ، لا يتعلمه إلا ليصيب به عرضاً من الدنيا ، لم يجد عرف الجنة يوم القيامة )) . يعني : ريحها ([5])
قال ابن عطاءٍ – رحمه الله – فيمن تعلم لغير الله :
( جعل الله العلم الذى علمه من هذا وصفه حجة عليه ، وسبباً في تحصيل العقوبة لديه . ولا يغرنك أن يكون به انتفاع للبادي والحاضر ، وفي الخبر : ( إن الله ليؤيد هذا الدين بالرجل الفاجر ) ومثل من تعلم العلم لاكتساب الدنيا والرفعة فيها كمن رفع العذرة بملعقة من الياقوت ، فما أشرف الوسيلة وما أخس المتوسل إليه ) ([6])

(1/2)

وقال سحنون ( كان ابن القاسم قلما يعرض لنا إلا وهو يقول : اتقوا الله فإن قليل هذا الأمر- يعني العلم – مع تقوى الله كثير ، وكثيره مع غير التقوى قليل ) ([7])
وقال يوسف بن الحسين : ( سمعت ذا النون المصري يقول : كان العلماء يتواعظون بثلاثٍ ، ويكتب بعضهم إلى بعض : من أحسن سريرته ، أحسن الله علانيته .
ومن أصلح ما بينه وبين الله ، أصلح الله ما بينه وبين الناس . ومن أصلح أمر آخرته أصلح الله أمر دنياه ) ([8])
وقال ابن المبارك – رحمه الله - :
( أول العلم النية ، ثم الاستماع . ثم الفهم ، ثم : الحفظ ، ثم : العمل ، ثم : النشر ) ([9])
وهنا أمر ينبغي التنبيه عليه ، ألا وهو : أن جماعة من السلف قالوا : ( كنا نطلب العلم للدنيا فجرنا إلى الآخرة ) و( طلبنا هذاالأمر ليس فيه نية ثم جاءت النية بعد ) و( من طلب العلم لغير الله يأبي عليه حتى يصيره إلى الله ) ([10]) ونحو هذه العبارات .
وقد شرح الذهبي – رحمه الله تعالي – هذه العبارات شرحاً مفيداً فقال علي قول معمر بن راشد :
أن الرجل ليطلب العلم لغير الله فيأبي العلم حتى يكون لله
نعم يطلبه أولاً والحامل له حب العلم وحب إزالة الجهل وحب الوظائف ونحو ذلك ولم يكن عيب وجوب الإخلاص فيه ولا صدق النية فغذا علم حبه نفسه وخاف من وبال قصده فتجيء النية كلها أو بعضها وقد يتوب من نيته الفاسدة ويندم وعلامة ذلك أنه يقصر من الدعاوي ومن قصد التكثر بعلمه ويذري علي نفسه فإن تكثر أو قال أنا أعلم من فلان فبعداً له ([11])
ومن ذلك ما يذكره بعض القصاص من أن رجلاً خطب إمرأة ذات منصب وجمال فأبت لفقره وقله حسبه ففكر بأي الأمرين ينالها أبلمال أم الحسب فاختار الحساب وطلب له العلم حتى أصبح ذا مكانة فبعثت غليه المرأة تعرض نفسها فقال لا أوثر علي العلم شيئاً وذلك لأن العلم أرشده إلي تصحيح النية والأعمال الصالحة فدخل في عداد (إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ)

(1/3)

فتورع بترك امرأةٍ كان طلب العلم لأجلها ، إعلاماً بصدق قصده وسلامة مأربه .
ومما قلته في هذا المعنى من الأبيات :
إليكم يرفع المأسور شكوى رجاء المن أو أخذ الفداء
فقد غلت مباسمكم يديه إلى الأذقان بعد العلاء
وقد أضحى صريعاً في هواكم قعيد البيت في حر التنائي
براه الشوق والهجران منكم وأدمى قلبه طول العناء
فسل القلب عنهم في رياض تحل العبد أطباق السماء
وتسموا بالوضيع إلى المعالي وتكسوا العري أثواب الثناء
وتبني للفتى ذكراً مشيداً وتحيي رسمه طول ابقاء
رياض بالمعارف قد تباهت وفاق جمالها جيد الظباء
إذا ما حلها العشاق يوماً تولى عنهم عشق النساء
وقد كانوا قديماً في قيود يذل لفكها شوس الدهاء
تحلت بالشيوخ إذا تبدوا أناروا الكون من شرف الضياء
شيوخ بالمعارف قد تغذوا وسيط الحلم في مجرى الدماء
لهم في العلم صولات وسبق وفي الأفعال جد في خفاء
وفيها الطالبون إذا غشوها أثاروا المسك من حسن البهاء
تراهم نحوها يسعون جهداً رجاء المن أو أخذ الفداء
فالحذر الحذر أيها الطالب من الشرك في النية ، فإن الله تعالى يقول – كما في الحديث القدسي - :
(( أنا أغنى الشركاء عن الشرك . من عمل عملاً اشرك فيه معي غيري تركته وشركه ([12])
وقد أجمع العارفون على أن استحكام الهلكة إنما يكون إذا خلى الله بين الإنسان ونفسه ، عندئذٍ تتخطفه الشياطين ، وتتشعب به المسالك ، وتكون النار أولى به .
قال حماد بن سلمة – رحمه الله - : ( من طلب الحديث لغير الله مكر به ) ([13])
وإن صلاح النية فيالعلم لأكبر معين عليه كما قال أبو عبد الله الروذباري : ( العلم موقوف علي العمل ، والعمل موقوف على الإخلاص ، والإخلاص يورث الفهم عن اله عز وجل ) ([14])
وفي سننن الدارمي ( 1/71 ) عن إبراهيم النخعي أنه قال :
( من ابتغي شيئاً من العلم يبتغي به وجه الله آتاه الله منه ما يكفيه ) .

(1/4)

تنبيه : يستدل بعض الناس عللى أن العمل يورث العلم دون تعلم ، بقوله تعالي )وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ )(البقرة: من الآية282)
قال في (( تفسير المنار )) نقلاً عن شيخه 3/128 : ( اشتهر على ألسنة المدعين للتصوف في معني هاتين الجملتين ( وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ )أن التقوى تكون سبباً للعلم ، وبنوا على ذلك أن سلوك طريقتهم ، وما يأتون به فيها من الرياضة ، وتلاوة الأوراد ، والأحزاب : تثمر لهم العلوم الإلهية .. بدون تعلم .
ويرد استدلالهم بالآية على ذلك من وجهين :
أحدهما : أنه لا يرضى به سيبويه – وله الحق في ذلك – لأن عطف ( يعلمكم ) علي ( اتقوا الله ) ينافي أن يكون جزاءً له ، ومرتباً عليه لأن العطف يقتضى المغايرة ....
الثاني : أن قولهم هذا عبارة عن جعل المسبب سبباً والفرع أصلاً ، والنتيجة مقدمة .
فإن المعروف المعقول أن العلم هو الذي يثمر التقوى ، فلا تقوى بلا علم ، فالعلم هو الأصل الأول وعليه المعول ... ) . ا هـ .
وهذا كلام جيد ويضاف إليه إيضاحاً : أن العمل يكسب القلب قوة إيمانية ، فيستوعب من العلوم ، ويدرك من الفوائد ، ما لا يدركه من تأخر عن هذه الرتبة . وهذا مشاهد بالعيان ومدرك بالحس
أما من تعبد لله وترك العلم ، وقال ( وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ )
فهو جاهل لا تجاريه الرعاع في جهله ، والله الحافظ .
العائق الثاني
ترك العمل
عن أبي برزة الأسلمي قال : قال رسول الله ص :
(( لا تزول قدم عبد يوم القيامة حتى يسأل عن عمره فيما أفناه ، وعن علمه فيما فعل به ، وعن ماله من أين أكتسبه وفيما أنفقه ، وعن جسمه فيما أبلاه )) ([15])
وأخرج الخطيب نحوه وفيه : (( وعن علمه ماذا عمل فيه )) ([16])
وفيه عن أبي الدرداء – رضي الله عنه – أنه قال : (( لا تكون عالماً حتى تكون متعالماً ، ولا تكون بالعلم عالماً حتى تتكون به عاملاً ))

(1/5)

وفيه عن علي – رضي الله عنه – أنه قال ( هتف العلم بالعمل فإن أجابه وإلا ارتحل )
وعن الفضيل بن عياض أنه قال : ( لا يزال العالم جاهلاً بما علم حتى يعمل به ، فإذا عمل به كان عالماً )
العمل بالعلم مدعاة لحفظه وثباته ، كما أن عدم العمل مدعاة لضياع العلم ونسيانه ، ولذلك قال الشعبي – رحمه الله – ( كنا نستعين علي حفظ الحديث بالعمل به ، وكنا نستعين على طلبه بالصوم ) ([17])
وقال عبد الله بن مسعود – رضي الله عنه - :
( إني لأحسب العبد ينسى العلم كان يعلمه بالخطيئة يعملها ) .
وقد كان دأب السلف الصالح العمل بالعلم وبذلك حازوا قصبات السبق ، وبورك في علمهم ولذا قال أبو عبد الرحمن السلمى – رحمه الله تعالى - : ( حدثنا الذين كانوا يقرئوننا أنهم كانوا يستقرئون من النبي صلى الله عليه وسلم وكانوا إذا تعلموا عشر آيات لم يخلفوها حتى يعملوا بما فيها من العمل فتعلموا القرآن والعمل جميعاً ) .
وترك العلمل بالعلم على قسمين :
الأول : ترك الائتمار بالواجبات الشرعية ، وترك الانتهاء عن المحرمات الشرعية فهذه كبيرة من الكبائر ، وعليه تحمل الآيات والأحاديث المتوعدة من ترك العمل بالعلم .
القسم الثاني : ترك المستحبات ، وترك اجتناب الممكروهات فهذا قد يذم ولكن لا يدخل في أحاديث الوعيد ، إلا أن العالم وطالب العلم لهما المحافظة علي السنن ، واجتناب المكروهات ([18]) . والله أعلم .
قال ابن الجوزي – رحمه الله - :
( والمسكين كل المسكين من ضاع عمره في علم لم يعمل به ، ففاته لذات الدنيا ، وخيرات الآخرة ، فقدم مفلساً مع قوة الحجة عليه ) . ا هـ ([19]).
** * * *
العائق الثالث
الاعتماد على الكتب دون العلماء

(1/6)

يرى بعض الطلبة من نفسه قدرةً على أخذ العلم من الكتب دون الرجوع إلى العلماء فى توضيح عباراتها ، وحل مشكلاتها وهذه الثقة بالنفس داء طالما رأينا صرعاه منبوذين ، وعن عداد أهل العلم مبعدين ، ما أكثر خطأهم ، وأبعد نجعتهم وأشنع تناقضهم .
قال الإمام الشافعي – رحمه الله تعالي - : ( من تفقه من بطون الكتب ضيع الأحكام )
وكان بعضهم يقول : ( من أعظم البلية تشيخ الصحيفة ) . أي الذين تعلموا من الصحف . ([20])
قال الفقيه سليمان بن موسي : ( كان يقال : لا تأخذوا القرآن من المصحفين ، ولا العلم من الصحفيين ) .
وقال الإمام سعيد بن عبد العزيز التنوخي – وكان يساوى بالأوزعى - : كان يقال : ( لا تحملوا العلم عن صحفي ، ولا تأخذوا القرآن من مصحفي ) ([21])
وقديماً قيل : ( من كان شيخه كتابه ، كان خطؤه أكثر من صوابه )
ولقد أحسن أبو حسان النحوى حينما قال :
يظن الغُمر أن الكتب تجدي أخا فهمٍ لإدراك العلوم
وما يدري الجهول بأن فيها غوامض حيرت عقل الفهيم
إذا رمت العلوم بغير شيخ ضللت عن الصراط المستقيم
وتلتبس الامور عليك حتى تكون أضل من توما الحكيم
وقد شرح العلماء المعني الذي من أجله ألزم الطالب أخذ العلم من أفواه العلماء ، فمن ذلك قول ابن بطلان – رحمه اله - : ( يوجد في الكتاب أشياء تصد عن العلم وهى معدومة عند المعلم وهي : التصحيف العارض من اشتباه الحروف مع عدم اللفظ والغلط بروغان البصر ... وقلة الخبرة بالإعراب ، أو فساد الموجود منه ، وإصلاح الكتاب ، وكتابة ما لا يقرأ ، وكتابة ما لا يكتب ، ومذهب صاحب الكتاب ، وسقم النسخ ، ورداءة النقل ،وإدماج القارئ مواضع المقاطع ، وخلط مبادئ التعليم ، وذكر ألفاظٍ مصطلح عليها في تلك الصناعة ... فهذه كلها معوقة عن العلم ، وقد استراح المتعلم من تكلفها عند قرءته علي المعلم .

(1/7)

إذا كان الأمر علي هذه الصورة ، فالقراءة علي العلماء أجدى وأفضل من قراءة الإنسان ، وهو ما أردنا بيانه ) . ا هـ .
وقد ذكر قبل هذا الوجه خمسة أوجهٍ في بيان العلل التي من أجلها صار التعلم من أفواه الرجال أفضل من التعلم من المصحف ، فالتنظر في (( شرح إحياء علوم الدين )) ([22])
العائق الرابع
أخذ العلم عن الأصاغر
لقد فشت ظاهرة أخذ العلم عن صغار الأسنان بين طلاب العلم في هذا الزمن .
وهذه الظاهرة – في الحقيقة – داء عضال ، ومرض مزمن يعيق الطالب عن مراده ، ويعوج به عن الطريق السليم الموصل إلي العلم .
وذلك لأن اخذ العلم عن صغار الأسنان ، الذين لم ترسخ قدمهم ، ولم تشب لحاهم في وجود من هو أكبر منهم سناً ، وأرسخ قدماً ، يضعف أساس المبتدئ ، ويحرمه الإستفادة من خبرة العلماء الكبار ، واكتساب أخلاقهم التي قومها العلم والزمن ... إلي غير ذلك من التعليلات التي يوحي بها أثر ابن مسعود – رضي الله عنه – حيث يقول :
( ولا يزال الناس بخير ما أخذوا العلم عن أكابرهم ، وعن أمنائهم ، وعلمائهم ، فإذا أخذوه عن صغارهم ، وشرارهم هلكوا ) .
وثبت الحديث عن أبي أمية الجمحي أن رسول الله ص قال :
(( إن من أشراط الساعة أن يلتمس العلم عند الأصاغر )).
وقد اختلف الناس في تفسير : (( الصغار )) هنا علي أقوال ذكرها ابن عبد البر في (( الجامع )) ( 1/157 ) ، والشاطبي في (( الاعتصام )) ( 2/93 )
وقد ذهب ابن قتيبة – رحمه الله تعالي – إلى أن الصغار هم صغر الاسنان ، فقال علي أثر ابن مسعود الآنف الذكر : ( يريد لا يزال الناس بخير ما كان علماؤهم المشايخ ، ولم يكن علماؤهم الأحداث ، لأن الشيخ قد زالت عنه متعة الشباب ، وحِدته وعجلته ، وسفهه ، واستصحب التجربة والخبرة ، ولا يدخل عليه في علمه الشبهة ، ولا يغلب عليه الهوى ، ولا يميل به الطمع ، ولا يستزله الشيطان استزلال الحدث ، فمع السن : الوقار ، والجلالة ، والهيبة .

(1/8)

والحدث قد تدخل عليه هذه الأمور التي أمنت علي الشيخ ، فإذا دخلت عليه ،وأفتى هلك وأهلك ) . ا هـ ([23]) .
وقد روى ابن عبد البر عن عمر بن الخطاب – رضي الله عنه – أنه قال : (( قد علمت متى صلاح الناس ، ومتى فسادهم : إذا جاء الفقه من قبل الصغير استعصى عليه الكبير ، وإذا جاء الفقه من الكبير تابعه الصغير فاهتديا ))ز
وروى ابن عبد البر – أيضاً – عن أبي الأحوص عن عبد الله قال ( إنكم لن تزالوا بخير ما دام العلم في كباركم ، فإن كان العلم في صغاركم سفه الصغير الكبير )
ففي هذين الأثرين تعليل لعدم الأخذ عن (( الصغير )) آخر غير الذي ذكره ابن قتيبة . وهو : خشية رد العلم إذا جاء من الصغير .
وعلى كلً فإن لفظه (( الصغير )) عامة تتناول الصغير حساً ومعنىً .
وهذا الحكم ليس علي إطلاقه في (( صغير السن ))فقد أفتي ودرس جمعة من الصحابة والتابعين في صغرهم بحضرة الأكابر . إلا أن هؤلاء يندر وجود مثلهم فيمن بعدهم ، فإن وجدوا وعلم صلاحهم ، وسبر علمهم فظهرت رصانته ، ولم يوجد من الكبار أحد يؤخذ عنه العلوم التي معهم ، وأمنت الفتنة ، فليؤخذ عنهم .
وليس المراد أن يهجر علم الحدث مع وجود الأكابر كلا ،وإنما المراد أنزال الناس منازلهم ، فحق الحدث النابغ أن ينتفع به في المدارسة والمذاكرة ، والمباحثة ... أما أن يصدر للفتوى ، ويكتب غليه بالأسئلة ، فلا وألف لا ، لأن ذلك قتل له ، وفتنة ، وتغرير .
قال افضيل ابن عياض – رحمه الله – ( لو رأيت رجلاً اجتمع الناس حوله لقلت : هذا مجنون ، من الذي اجتمع الناس حوله لا يحب أن يجود كلامه لهم ) .

(1/9)

وقال أيضاً : ( بلغني أن العلماء فيما مضى كانوا إذا تعلموا عملوا ،وإذا عملوا شغلوا ، وإذا شغلوا فقدوا وطلبوا ، فإذا طلبوا هربوا ) ([24]) فيا أيها الطلاب إن أردتم العلم من منابعه فهاؤهم العلماء الكبار الذين شابت لحاهم ، ونحلت جسومهم وذبلت قواهم في العلم والتعليم ، الزموهم قبل أن تفقدوهم ، واستخرجوا كنوزهم قبل أن تواري معهم ، وفي الليلة الظلماء يفتقد البدر .
تنبيه : في هذا الزمان اختل معيار كثير من العامة في تقييم العلماء ، فجعلوا كل من وعظ موعظة بليغة ، أو ألقي محاضرات هادفة ، أو خطب الجمعة مرتجلاً ... عالماً يرجع إليه في الإفتاء ويؤخذ العلم عنه .
وهذه رزية مؤلمة ، وظاهرة مرزية ، تطاير شررها وعم ضررها ، إذ هي في إسناد العلم إلى غير أهله فانتظر الساعة .
فليحذر الطالب في أخذ العلم عن هؤلاء ، إلا إذا كانوا من أهل العلم المعروفين ، فما كل من أجاد التعبير كان عالماً ولا كل من حرف وجوه الناس إليه بالوقيعة في ولاة أمور المسلمين ، أو بذكر النسب لوفيات الإيدز ونحوها يكون عالماً .
وليس معني ما تقدم – كما يفهم البعض – عدم الاستماع إليهم ، أو الإنتفاع بمواعظهم ، كلا إنما المراد عدم أخذ العلم الشرعي عنهم وعدم رفعهم إلي منازل العلماء ، والله الموفق .
العائق الخامس
عدم التدرج فيالعلم
لا ترى أحداً من العلماء يناززع في مبدأ (( التدرج )) لأنه الوسيلة الناجحة لأخذ العلم وفهمه .
وهذا مأخوذ من كتاب الله تعالى ، قال تعالي : )وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً) (الاسراء:106)
(وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً) (الاسراء:106)
(وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً) (الفرقان:32)

(1/10)

قال الزبيدي نقلاً عن (( الذريعة )) في وظائفالمتعلم : ( يجب أن لا يخوض في فن حتي يتناول الفن الذي قبله على الترتيب بلغته ويقضي منه حاجته فازدحام العلم في السمع مضلة الفهم ) .
وعلي هذا قال تعالي :
)الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ )(البقرة: من الآية121)
أي لا يتجاوزون فنا حتي يحكموه علماً وعملاً فيجب أن يقدم الأهم فالأهم من غير إخلال في الترتيب .
وكثير من الناس منعوا الوصول لتركهم الأصول . وحقه أن يكون قصده في كل علم يتحراه التبلغ به إلى ما فوقه ، حتى يبلغ النهاية . ا هـ ([25])
والتدرج يكون في أمرين
الأول تدرج بين الفنون .
الثاني : تدرج في الفن الواحد .
وكلا الأمرين يخضع الاجتهاد المعلم ن وطبيعة المكان ، ولذا فإن إشارات العلماء في التدرج تختلف باختلاف مذاهبهم ، وأماكنهم ، وسأضع بين يدي القارئ نماذج من توجيهاتهم ليأخذ ما يلائمه ، بعد موافقة شيخه ومعلمه .
روى ابن المديني عن عبد الوهاب بن همام عن ابن جريح قال : ( أتيت عطاء ) وأنا أريد هذا الشأن ، وعنده عبد الله بن عبيد بن عمير . فقال لي ابن عمير : قرأت القرآن ؟ قلت لا . قال : فاذهب فاقرأه ، ثم اطلب العلم . فذهبت فغبرت زماناً ، حتى قرأت القرآن ، ثم جئت عطاءً ، وعنده عبد الله / فقال : قرأت الفريضة ؟ قلت لا . قال فتعلم الفريضة ، ثم اطلب العلم . قال فطلبت الفريضة ثم جئت . فقال الآن فاطلب العلم ) ([26])
وقال أبو العيناء :أتيت عبد الله بن داود ، فقال : ما جاء بك ؟ قلت : الحديث قال : أذهب فتحفظ القرآن . قلت قد حفظت القرآن – قال : أقرأ .
( وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ .... )

(1/11)

فقرأت العشر حتى أنفذته . فقال : أذهب الآن فتعلم الفرائض . قلت قد تعلمت الصلب والجد ،والكبر قال : فأيما أقرب إليك من أخيك ، أو عمك ؟ قلت : ابن أخي . قال : ولم ؟ قلت : لأن أخي من أمي وعمي من جدي . قال أذهب الآن فتعلم العربية . قال قد علمتها قبل هذين . قال فلما قال عمر – يعني حين طعن – يا لَله ولِلمسلمين ، لم فتح تلك وكسر هذه ؟ قلت فتح تلك اللام علي الدعاء وكسر هذه علي الاستغاثة ، والانتصار .
فقال : لو حدثت أحد لحدثك ([27])
قال أبو عمر ابن عبد البر – رمه الله تعالي - ([28]) طلب العلم درجات ومناقل ورتب لا ينبغي تعديها ، ومن تعداها جملة فقد نعدى سبيل السلف – رحمهم الله – ومن تعدى سبيلهم عامداً ضل ، ومن تعداها مجتهداً زل
فأول العلم حفظ كتاب الله جل وعز وتفهمه ، وكل ما يعين علي فهمه ، فواجب طلبه . ولا أقول : إن حفظه كله فرض ، ولك أقول إن ذلك واجب لازم من أحب أن يكون عالماً ليس من باب الفرض .
فمن حفظه قبل بلوغه ثم فرغ إلى ما يستعين به علي فهمه من لسان العرب ، كان له ذلك عوناً كبيراً على مراده منه ، ومن سنن رسول الله ص .
ثم ينظر في ناسخ القرآن ومنسوخه وأحكامه ويقف على اختلاف العلماء واتفاقهم في ذلك وهو أمر قريب على من قربه الله عليه .
ثم ينظر في السنن المأثورة الثابتة عن رسول الله ص فبها يصل الطالب إلى مراد الله جل وعز في كتابه ، وهى تفتح له أحكام القرآن فتحاً .
وفي سير رسول الله ص تنبيه علي كثير من الناسخ والمنسوخ في السنن .
ومن طلب السنن فليكن معوله علي حديث الأئمة الثقات الحفاظ ... إلى أن قال ص 172 :
فعليك يا أخي بحفظ الأصول ، والعناية بها .

(1/12)

واعلم أن من عني بحفظ السنن والأحكام المنصوصة في القرآن ، ونظر في أقاويل الفقهاء فجعله عوناً له علي اجتهاده ، ومفتاحاً لطرائق النظر وتفسيراً لجمل السنن المحتملة للمعاني ، ولم يقلد أحداً نهم تقليد السنن التي يجب الإنقياد إليها علي كل حال دون نظر ، ولم يرح نفسه مما أخذ العلماء به أنفسهم من حفظ السنن وتدبرها واقتدي بهم في البحث والتفهم والنظر وشكر لهم سعيهم فيما أفادوه ونبهوا عليه وحمدهم علي صوابهم – الذي هو أكثر أقوالهم – ولم يبرأهم من الزلل ، كما لم يبرئوا أنفسهم منه .
فهذا هو الطالب المتمسك بما عليه السلف الصالح ، وهو المصيب لحظه والمعاين لرشده والمتبع لسنة نبيه ص وهدي صحابته – رضي الله عنهم ... إلخ . ا هـ
وقال ابن الجوزي :
وقد علم قصر العمر ، وكثرة العلم ، فيبدأ – أي الطالب – بالقرآن وحفظه ، وينظر في تفسيره نظراً متوسطاً لا يخفي عليك بذلك منه شيء .
وإن صح له قراءة القراءات السبعة ، وأشياء من النحو وكتب اللغة ، وابتدأ بأصول الحديث من حيث النقل كالصحاح والمسانيد والسنن ، ومن حيث علم الحديث كمعرفة الضعفاء والأسماء ، فلينظر في أصول ذلك . وقد رتبت العلماء من ذلك ما يستغني به الطالب عن التعلب . ولينظر فيالتواريخ ليعرف ما لا يستغني عنه كنسب رسول الله ص ، وأقاربه ، وأزواجه ، وما جرى له ، ثم ليقبل علي الفقه فلينظر في المذاهب والخلاف وليكن اعتماده علي مسائل الخلاف ، فلينظر في المسألة وما تحتوي عليه ، فيطلبه من مظانه ، كتفسير آية ، وحديث ، وكلمة لغة .
وتشاغل بأصول الفقه ، وبالفرائض وليعلم أن الفقه عليه مدار العلوم . ا هـ ([29])
هذه شذرات من توجيهاتالعلماء – رحمهم الله تعالي – لطالب العلم وهى خلاصة تجاربهم في طريق التعلم ، أهدوها لنا حفاظاً علي وقتنا ورعاية لتأسيسنا علي النهج القويم ، فلا نحد عن طريقهم لئلا يقع الخلل في معلوماتنا ، فتخوننا ونحن أحوج ما نكون إليها .

(1/13)

من لم يشافه عالماً بأصوله فيقينه في المشكلات ظنون
ورحم الله ابن عبد البر إذ نعى طلاب العلم في زمنه فقل : واعلم – رحمك الله – أن طلب العلم في زماننا هذا ، وفي بلدنا ، قد حاد أهله عن طريق سلفهم ، وسلكوا في ذلك ما لا يعرفه أئمتهم وابتدعوا في ذلك ما بان به جهلهم وتقصيرهم عن مراتب العلماء قبلهم . ا هـ ([30])
وقد رتب ابن الجوزي جدولاً للطالب يبلغ به المنتهى فقال : وأول ما ينبغي أن يكلف – أي طالب العلم – في صباه – حفظ القرآن متقناً ، فإنه يثبت ويختلط باللحم والدم ، ثم مقدمة في النحو يعرف بها اللحن ، ثم الفقه مذهباً وخلافاً ، وما أمكن بع هذا من العلوم فحفظه حسن . ا هـ ([31]) .
ويضاف إلى ذلك النظر في متون الحديث ومصطلحه ، ليكون الفقه مبنياً علي القرآن ، وما صح عن الرسول ص فيبلغ صاحبه الذروة في الفضائل .
وقال الشيخ عبد الرحمن السعدي – رحمه الله تعالي - :
أما العلم النافع فهو : العلم المزكي للقلوب والأرواح ، المثمر لسعادة الدارين ، وهو ما جاء به الرسول ص من حديث وتفسير وفقه وما يعين علي ذلك من علوم العربية بحسب حالة الوقت ، والموضوع الذي فيه الإنسان .
وتعيين ما يشتغل به من الكتب يختلف باختلاف الأحوال والبلدان .
والخالة التقريبية في نظرنا هنا : أن يجتهد طالب العلم في حفظ مختصرات الفن الذي يشتغل به فإن تعذر أو قصر عليه حفظه لفظاً ، فليكرره كثيراً حتى ترسخ معانيه في قلبه ، ثم تكون باقي كتب الفن كالتوضيح والتفسير لذك الأصل الذي أدركه وعرفه .
فلو حفظ طالب العلم (( العقيدة الواسطية ))لشيخ الإسلام ابن تيمية . (( وثلاثة الأصول )) وكتاب (( التوحيد )) للشيخ محمد .
وفي الفقه (( مختصر الدليل )) ([32]) و (( مختصر المقنع )) ([33])
وفي الحديث (( بلوغ المرام ))
وفي النحو(( الأجرومية ))

(1/14)

واجتهد في فهم هذه المتون ، وراجع عليها ما تيسر من شروحها ، أو كتب فنها فإنها كالشروح لها . لأن طالب العلم إذا حفظ الأصول وصار له ملكة تامة في معرفتها هانت عليه كتب الفن كلها الصغار والكبار . ومن صيغ الأصول حرم الوصول .
فمن حرص علي هذه العلوم النافعة ،واستعان بالله ، أعانه وبارك له في عمله ، وطريقه الذي سلكه . ومن سلك في طلبه للعلم غير الطريقة النافعة فاتت عليه الأوقات ، ولم يدرك إلا العناء ، كما هو معروف بالمشاهدة والتجربة . ا هـ ([34])
فهذا اقتراح مفصل من الشيخ – رحمه الله تعالي – حري بالاعتناء وقد استقرينا تراجم علمائنا فما منهم من خرج عن هذا السبيل ،وبذلك حازوا قصبات السبق .
وليكن معلوم لدى طالب العلم أن حثنا علي حفظ مختصرٍ في الفقه ليس دعوة إلي التقليد المذموم ،وإنما هو لفوائد شتى ، منها امتلاك الطالب أساسً قوياً في هذه المادة الشاهقة الارتفاع وحصر ذهنه في المسائل الموجودة في هذا المختصر لئلا تختلط عليه المسائل فلا يستطيع التمييز بين أحكامها والسعي في تدرجه إلي مراحل الاجتهاد درجة درجة ،وأول السلم هذه المختصرات .
وليس معنى حفظها العمل بكل ما فيها ، إذ لابد من معلم تقرأ عليه ، فيوضح غامضها ويحل مشكلها ، ويبين الراجح من المرجوح فيها .
والدخول في هذا المبحث مما يستدعي إطالة لا نريدها هنا إلا أنني أنقل أحرفاً عن المصنف الكبير المربي الفاضل العلامة الذهبي – رحمه الله – إذ جعل لكل إنسان منزلته ، فقال من بلغ رتبة الاجتهاد وشهد له بذلك عدة من الأئمة لم يسغ له أن يقلد .
كما أن الفقيه المبتدئ ، والعامي الذي بحفظ القرآن أو كثيراً منه لا يسوغ له الاجتهاد أبداً ، فكيف يجتهد وماذا يقول ؟ وعلام يبني ؟ وكيف يطير ولما يُريش ؟

(1/15)

والقسم الثالث : الفقيه المنتهي ، اليقظ الفهم المحدث ، الذي قد حفظ مختصراً في الفروع ، وكتاباً في قواعد الأصول ، وقرأ النحو وشارك في الفضائل ، مع حفظه لكتاب الله وتشاغله بتفسيره ، وقوة مناظرته فهذه رتبة من بلغ الاجتهاد المقيد ، وتأمل للنظر في دلائل الأئمة ، فمتى وضح له الحق في مسألة ، وثبت فيها النص ، وعمل به أحد الأئمة الأعلام ... فليتبع فيها الحق ، ولا يسلك الرخص ، وليتورع ولا يسعه فيها بعد قيام الحجة عليه تقليداً . ا هـ ([35]) .
فرحم الله امرأً عرف قدر نفسه ، ولم يرفعها فوق منزلتها ، وأخذ العلم على طريقة سلفه .والله المستعان .
العائق السادس
الغرور والعجب والكبر
معصية الله تعالي عائقة عن مي العلم الشرعي ، لأنه نور الله يقذفه في أفئدة من يشاء من عباده ، ولا يجتمع في قلب نور وظلمة ، ولذا قال ابن مسعود رضي الله عنه : إني لأحسب الرجل ينسي العلم قد علمه بالذنب يعلمه ([36])
ورحم الله الشافعي حيث قال :
شكوت إلى وكيع سوء حفظي فأرشدني إلى ترك المعاصي
وأخبرني بأن العلم نور ونور الله لا يهدى لعاصي
وإن أقبح ما تلبس به طالب العلم من المعاصي – وكلها قبيح – التكبر والتعاظم والغرور ، فيزدري هذا ويترفع عن هذا ، ويتبختر في المشي ، ويتشدق في الكلام ، إلي غير ذلك من صفات العجب بالنفس ، التى نهي الله تعالى عنها في قوله تعالى :
( وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ)(لقمان: من الآية18)
المرح : التبختر . وقال تعالي : ( تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ) (القصص:83)
وفي الصحيحين عن أبي هريرة – رضي الله عنه – قال : قال رسول الله ص :
(( بينما رجل يمشي في حُلة تعجبه نفسه ، مرجل رأسه ، يختال في مشيته ، إذا خسف الله به فهو يتجلجل في الأرض إلى يوم القيامة )) .

(1/16)

قال ابن الجوزي – رحمه الله –
أفضل الأشياء التزيد من العلم ، فغنه من اقتصر على ما يعلمه فظنه كافياً استبد برأيه ، فصار تعظيمه لنفسه مانعاً من الاستفادة .
قال : غير أن اقتصار الرجل على علمه إذا مازجه نوعُ رؤية للنفس حبس عن إدراك الصواب نعوذ بالله من ذلك . ا هـ ([37]) .
وصدق علي بن ثابت حينما قال :
العلم آفته : الإعجاب والغضب والمال آفته : التبذير والنهب
قال أيوب السختياني : ينبغي للعالم أن يضع التراب على رأسه تواضعاً لله .
وقالوا المتواضع من طلاب العلم أكثر علماً ، كما أن المكان المنخفض أكثر البقاع ماء .
وقيل لحكيم : ما النعمة التي لا يحسد عليها صاحبها : قال التواضع . قيل له فما البلاء الذي لا يرحم عليه صاحبه قال العجب . ([38])
فليحذر الطالب من هذه الصفات الذميمة التي يمقتها الله ويمقتها المؤمنون ، فإن من تواضع لله رفعه ، وضده : من لم يتواضع لله سفل .
وإذا حدثته نفسه بشيءٍ من ذلك فليذكر مآله ومصيره ، وليعلم أن هناك من هو أصغر منه سناً ، وأكبر منه علماً .
ولقد بلينا في هذا الزمن بشرذمةٍ قليلةٍ – ولله الحمد – يقرؤون كتاباً أو كتابين ، ويحفظون مسألة أو مسألتين ، ثم بعد يوم أو يومين – من أعمارهم في الطلب – يصبحون مجتهدين ، وليتهم يقتصرون على هذا الخيال الكاسد بل يستصغرون غيرهم من العلماء ، بله طلبة العلم والدعاة ، ويرون لأنفسهم مكاناً عالياً لا يصل إليه أحد ، يظهر ذلك علي ملابسهم ، ومشيهم وكلامهم فإنا لله وإنا إليه راجعون ، وما أعظم ضررهم ، وأقل نفعهم ، وأمتن جهلهم ، نسأل الله تعالي أن يهديهم سواء السبيل .
وإلى هؤلاء أسوق فضلاً نفيساً لابن الجوزي – رحمه الله – حيث يقول :
انتقدت على أكثرالعلماء والزهاد : أنهم يبطنون الكبر .
فهذا ينظر من موضعه وارتفاع غيره عليه ، وهذا لا يعود مريضاً فقيراً يرى نفسه خيراً منه .

(1/17)

وقل من رأيت إلا وهو يرى نفسه . والعجب كل العجب ممن يرى نفسه ، أتراه يماذا رآها !
إن كان بالعلم فقد سبقه العلماء ، وإن كان بالتعبد فقد سبقه العباد ... إلى أن قال :
ومن تلمح خصال نفسه وذنوبها علم أنه على يقين من الذنوب ، والتقصير ، وهومن حال غيره على شك .
فالذي يحذر منه الإعجاب بالنفس ، ورؤية التقدم في أحوال الآخرة والمؤمن الحق لا يزال يحتقر نفسه .
وقد قيل لعمر بن عبد العزيز – رضي الله عنه – إن مت ندفنك في غرفة رسول الله ص ؟ فقال : لأن ألقى الله بكل ذنب غير الشرك ، أحب إلي من أن أرى نفسي أهلاً لذلك . ا هـ ([39]) .
قال في تهذيب الأحياء :
والكبر بالعلم ، وهو أعظيم الأفات ، وأغلب الأدواء ، وأبعدها عن قبول العلاج ، إلا بشدةٍ شديدةٍ وجهدٍ جهيدٍ ، وذلك لأن قدر العلم عظيم عند الله ، عظيم عند الناس ، وهو أعظم من قدر المال والجمال وغيرهما .
ولن يقدر العالم على دفع الكبر إلا بمعرفة أمرين :
أحدهما : أن يعلم أن حجة الله على أهل العلم آكد ، وأنه يحتمل من الجاهل ما لا يحتمل عشره من العالم ، فإن من عصى الله تعالى عن معرفةٍ وعلم فجنايته أفحش ، إذا لم يقض نعمة الله عليه في العلم .
الأمر الثاني : أن العالم يعرف أن الكبر لا يليق إلا بالله عز وجل وحده ، وأنه إذا تكبر صار ممقوتاً عند الله بغيضاً . ([40]) لحديث أبي هريرة – رضي الله عنه – قال : قال رسول الله ص :
(( قال الله تعالى : العز إزاري ، والكبرياء ردائي ، فمن ينازعني عذبته )) ([41]) .
وعن عبد الله بن مسعود – رضي الله عنه – عن النبي صلى الله عليه وسلم قال :
(( لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر )).
فقال الرجل : أن الرجل يحب أن يكون ثوبه حسناً ، ونعله حسنةً ؟ قال : (( إن الله جميل يحب الجمال ، والكبر بطر الحق ، وغمط الناس )) ([42])
غمط الناس : احتقارهم .
* * *
العائق السابع
استعجال الثمر

(1/18)

يظن بعض الطلبة أن العلم لقمة سائغة أو جرعة عذبة ، سرعان ما تظهر نتائجها ، وتتبين فوائدها .
فيؤمل في قرارة نفسه أنه بعد مضي سنة أو أكثر أو أقل – من عمره في الطلب – سيصبح عالماً جهبذاً ، لا يدرك شأوه ، ولا يشق غباره .
وهذه نظرة خاطئة وتصور فاسد ، وأمل كاسد أضراره وخيمة ، ومفاسده عظيمة ، إذ يفضي بصاحبه إلى ما لا تحمد عقباه ، من القول علي الله بغير علم ، والثقة العمياء بالنفس ، وحب العلو والتصدر ... وينتهي مطافه بين هذه الأشياء إلى هجر الانتساب للعلم وأهله .
ولقد أصاب المأمون عندما قال – متهكماً بهذا الضرب من الطلبة - : يطلب الحديث ثلاثة أيام ثم يقول : أنا من أهل الحديث ([43])
والناظر إلى حالالسلف يرى عجباً من صبرهم على مرارة التحصيل ، وطولالجادة ، لا يفترون ولا يتقاعسون ، ولا يستكبرون ، شعارهم (( العلم من المهد إلى اللحد )) ... (( العلم من المحبرة إلى المكبرة )) .
قال الإمام المديني : قيل للشعبي : من أين لك هذا العلم كله ؟ قال : ( لنفي الاعتماد ، والسير في البلاد ، وصبر كصبر الجماد ، وبكور كبكور الغراب ) ([44])
وقال الإمام الشافعي : ( لا يبلغ في هذا الشأن رجل حتى يضر به الفقر ويؤثره على كل شيء ) ([45]).
وقال ابن حمزة قال لي يعقوب بن سفيان – الحافظ الإمام - : أقمت في الرحلة ثلاثين سنة ) ([46])
وقال يحي بن كثير ( لا يستطاع العلم براحة الجسد ) ([47]) .
وقال ابن الحداد المالكي : ( ما للعلم وملائمة المضاجع ) ([48]) .
فعلي طالب العلم أن يتأسي بهؤلاء الأئمة ، وأن يحذوا حذوهم ، حتى ينال مناه ، ويدرك بغيته ، فإن منهجهم سليم ، وطريقهم قويم وما حصل لهم ما حصل من ذكرٍ حسن ، ونفع مستمر للمسلمين إلا بالصبر والمثابرة ، وازدراء كل ما يبذل من مالٍ ، ووقتٍ في سبيل العلم والمعرفة .

(1/19)

وختاماً أذكر محاورة بين اثنين ، تبين قيمة العلم ومكانته العالية وأنه لا يحصل إلا لمن بذل فيه كل شيءٍ ، على حد قولهم (( أعط للعلم كلك يعطيك بعضه )) .
قال رجل لآخر : بم أدركت العلم ؟
قال : طلبته فوجدته بعيد المراد ، لا يصاد بالسهام ، ولا يرى في المنام ،ولا يورث عن الآباء والأعمام .
فتوسلت إليه بافتراش المدارِ ، واستناد الحجر ، وإدمان السهر وكثرة النظر ، وإعمال الفكر ومتابعة السفر ، وركوب الخطر : فوجدته شيئاً لا يصلح إلا للغرس ولا يغرس إلا في النفس ، ولا يسقي إلا بالدرس .
أرأيت من يشغل نهاره بالجمع ، وليله بالجماع هل يخرج من ذلك فقيهاً ؟ كلا والله .
إن العلم لا يحصل إلا لمن اعتضد الدفاتر ، وحمل المحابر ، وقطع القفار ، وواصل في الطلب الليل والنهار ([49])
ولعل في هذه الممحاورة الظريفة ما يزيل الصورة المترسبة في أذهان بعض الطلبة : من أن العلم ينال في مدة وجيزة ،وفترة قصيرة ، فيواصلوا جهودهم ، ويحتقروا مبذولهم ، في طريق العلم والتعلم ، حتى يفتح الله عليهم أبواب المعرفة والعلم ليصبحوا قادة في العلم ، أئمة في الهدى .
العائق الثامن
دنو الهمة
نرى بين صفوف العلم أناساً يمتلكون مواهب جليلة ، وقدرات هائلة ، تؤهلهم للزعامة العلمية ، إلا أن دنو همتهم يمحق مواهبهم ، ويزيل بهاء ننبوغهم ، فتجدهم يقنعون بيسير المعلومات ،ويأنفون من القراءة والمطالعة ، ويتشاغلون في الطلب والتحصيل .
وهؤلاء سرعان ما تنزع ملكية قدراتهم ، وتسلب بركة اوقاتهم . ذلك بأن كفر النعمة مؤذن برحيلها ، كما أن شكرها مؤذن بمزيدها .
قال الفراء – رحمه الله تعالى – لا أرحم أحداً كرحمتى لرجلين : رجل يطلب العلم ولا فهم له . ورجل يفهم ولا يطلبه . وإني لأعجب ممن في وسعه أن يطلب العلم ولا يتعلم . ([50])
وقال أبو لافرج ابن الجوزي – رحمه الله – تعليقاً على قول أبي الطيب المتنبي :
ولم أر في عيوب الناس عيباً كنقص القادرين على التمام \

(1/20)

وينبغي للعاقل أن ينتهي إلى غاية ما يمكنه فلو كان يتصور للآدمي صعود السماوات لرأيت من أقبح النقائص رضاه بالأرض .
ولو كانت النبوة تحصل بالاجتهاد ، رأيت المقصر في تحصيلها حضيض .... والسيرة الجميلة عند الحكماء : خروج النفس إلى غاية كمالها الممكن لها في العلم والعمل .
قال : وفى الجملة لا يترك فضيلة يمكن تحصيلها إلا حصلها فإن القنوع حالة الأراذل .
فكن رجلاً رجله فيالثرى وهامة همته في الثريا
ولو أمكنك عبور كل أحد من العلماء والزهاد فافعل ، فإنهم كانوا رجالاً وأنت رجل ، وما قعد من قعد إلا لدناءة الهمة وخساستها .
واعلم أنك في ميدان سباقٍ والأوقات تنتهب ، فلا تخلد إلى كسل ، فما فات ما فات إلا بكسل ، ولا نال من نال إلا بالجد والعزم . ا هـ ([51])
فيا من آنس من نفسه علامة النبوغ والذكاء لا تبغ عن العلم بدلاً ، ولا تشغل بسواه أبداً ، فإن أبيت فأجبر الله عزاءك في نفسك ، وأعظم أجرالمسلمين فيك ، ما اشد خسارتك وأعظم مصيبتك .
دع عنك ذكر الهوى والمولعين به وانهض إلى منزل عال به الدرر
تسلو بمربئة عن كل غالية وعن نعيم لدنيا صفوه كدر
وعن نديم به يلهو مجالسه وعن رياض كساه النور والزهر
انهض إلى العلم في جد بلا كسلٍ نهوض عبد إلى الخيرات يبتدر
واصبر على نيلة المجد له فليس يدركه من ليس يصطبر ([52])
وإن من أنفع الأمور التي تعين على علو الهمة :
النظر في سير السلف – رضى الله عنهم – فإن أحوالهم غاية الكمال علماً وعملاً فإذا ما رآها الطالب ازدرى نفسه وقل عمله في عينه ، فسعى للحوق بالقوم ،والتشبه بهم ، ومن تشبه بقوم فهو منهم .
قال ابن الجوزي :
فالله الله عليكم بملاحظة سير السلف ، ومطالعة تصانيفهم ، وأخبارهم ، فالاستكثار من مطالعة كتبهم رؤية لهم.
قال : وليكثر من المطالعة ، فإنه يرى من علوم القوم ، وعلو هممهم ما يشحذ خاطره ويحرك عزيمته للجد . ا هـ ([53]) .
العائق التاسع والعاشر
التسويف والتمني

(1/21)

التسويف : التأخير والمدافعة ([54]) يقال : سوف الأمر ، إذا قال سوف أفعل ([55])
ويطلق التسويف على الأماني . يقال فلان يقتات السوف : أي يعيش بالأمني . قال الكميت :
وكان السوف للفتيان قوتاً تعش به وهنئت الرقوب
والتمني : حديث النفس بما يكون مستقبلاً وما لا يكون – أى مستحيلاً – وقيل إرادة تتعلق بالمستقبل ([56])
والتسويف والتمني داءان خطيران ، يفسدان القلب والوقت ، ويعرجان بالمرء إلى عالم الخيال .
أما التسويف : فصفة بليد الحس ، عديم المبالة . كما همت نفسه بخير ، وعاقها بـ (( سوف )) و ((سأعمل )) حتى يفجأه الموت فيقول ( رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ)
فعلي طالب العلم أن يتنزه عن هذه المنقصة ، ويبادر بالأعمال ، عملاً بقوله تعالى ( فَاسْتَبِقُوا الْخَيْرَاتِ )
(وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ)
فهو أعرف الناس بقيمة الوقت ، وأولاهم للانتفاع لقيمة الوقت وأولاهم بالانتفاع به كله .
وقد قال النبي صلى الله عليه وسلم لعبد الله بن عمر – رضي الله عنهما - :
(( كن في الدنيا كأنك غريب أو عابر سبيل ))
وكان ابن عمر يقول : (( وإذا أمسيت فلا تنتظر الصباح ، وإذا أصبحت فلا تنتظر المساء وخذ من صحتك لمرضك ، ومن حياتك لموتك )) ([57])
قال ابن الجوزي :
ومن أجال علي خاطره ذكر الجنة التي لا موت فيها ولا مرض ولا غم ، بل لاذاتها متصلة من غير انقطاع ، وزيادتها علي قدر زيادة الجد ههنا : انتهب هذا الزمان ، فلم ينم إلا ضرورة ، ولم يغفل عن عمارة لحظة . ا هـ ([58])
وأما التمني : فمنه ممدوح ، ومنه مذموم .
أما الممدوح : فهو أن يتمنى فعل الخير المندوب ولا يستطيعه ، وله ثلاثة شروط :
الأول : العزم علي الفعل متى ما قدر عليه
الثاني : كونه في حدود الشرعيات ، كتمني بناء مسجدٍ ونحوه .
الثالث : أن لا يكون ديدن الإنسان ([59]) .

(1/22)

وأما المذموم فقد عبر عنه ابن القيم – رحمه الله تعالي – في شرح كلام شيخ الإسلام أبي إسماعيل الهروي عن مفسدات القلب : ركوبه بحر التمني ، وهو بحر لا ساحل له وهو البحر الذي يركبه مفاليس العالم ، كما قيل :
إذا تمنيت بت الليل مغتبطاً إن المنى رأس أموال المفاليس
وبضاعة ركابه مواعيد الشيطان ، وخيالات المحتال والبهتان . فلا تزال أمواج الأماني الكاذبة ، والخيالات الباطلة ، تتلاعب براكبه ، كما تتلاعب الكلاب بالجيفة . وهي بضاعة كل نفس مهينة خسيسة سفلية ، وليست لها همة تنال بها الحقائق الخارجية بل اعتاضت عنها بالأماني الدنية .. قال فيتمثل المتمني صورة مطلوبة في نفسه ، وقد فاز بوصلها ، والتذ بالظفر بها فبينما هو على هذه الحال ، إذا استيقظ فإذا يده والحصير . ا هـ ([60]).
وأما أحسن ما قال أبو تمام :
من كان مرعى عومه وهمومه روض الأماني لم يزل مهزولا
وقد قيل لبعض الحكماء : من أسوء الناس حالاً ؟ قال من بعدت همته ، واتسعت أمنيته ، وقصرت آلته ، وقلت مقدرته .
وقال آخر : تجنبوا الأماني ، فإنها تذهب ببهجة ما خولتهم ، وتستصغرون بها نعمة الله عليكم ([61]).
فليتجنب هذا المرض ، وليحذر تمكنه منه ، فإنه كالسرطان الفتاك ، قل من يبرأ منه .
فكمن صريعٍ لا يفيق من سباته ، ولا يفتئت من قيوده ، أعاذنا الله وإياكم منه ، و أشغلنا بالعمل الصالح عن الأماني الكاذبة والخيالات الكاسدة ، وأحلام اليقظة ، التي تضيع الوقت ، وتخفف الميزان .
قال الشاعر : تمنيت أن تمسي فقيهاً مناظراً بغير عناء والجنون فنون
وهذه أبيات من قصيدة لي في هذا الموضوع
واهاً لأيام الدراسة إنها تكسو الفؤاد سعادة وتنفس
والمرءُ في زمن الصبا متوثب خيلاً تغير على الخيال وتنهس
حتى إذا بلغ المدى وتكشفت أحلامه عن سوءةٍ لا تحبس
وجد المعيشة صعبة لا تقتنى بالأمنيات ولا الزمان يؤنسُ
فاختر لنفسك غير أودية المنى فالعطب في وادي المني يترأس
شذرات من كلام العلماء

(1/23)

عن : العلم وطلبه
1- قال الحسن البصري – رحمه الله - : كان الرجل إذا طلب العلم لم يلبث أن يرى ذلك في تخشعه ، وبصره ، ولسانه ، ويده ، وصلاته وزهده .
وإن كان الرجل ليصيب الباب من أبواب العلم فيعمل به ، فيكون خيراً له من الدنيا وما فيها ([62])
2- قال الشافعي – رحمه الله – العلم علمان : علم الدين ، وهو الفقه . وعلم الدنيا وهو الطب . وما سواه من الشعر وغيره فعناء وعبث ([63])
3- قال الأصمعي : إن ما أخاف على طالب العلم إذا لم النحو يدخل في جملة قوله عليه السلام :
(( من كذب علي فليتبوأ مقعده من النار )) ([64])
4- قال سحنون بن سعيد : أجسر الناس على الفتيا أقلهم علماً ، يكون عند الرجل الباب الواحد من العلم فيظن أن الحق كله فيه ([65])
5- كان بعض الحكماء يقول : نفعنا الله وإياكم بالعلم ، ولا جعل حظنا منه الاستماع والتعجب ([66])
6- قال سفيان الثوري : إذا ترأس الرجل سريعاً أضر بكثير من العلم ، وإذا طلب وطلب بلغ ([67]).
7- قال العباس بن المغيرة بن عبد الرحمن ، عن أبيه قال : جاء عبدا لعزيز الدارودي في جماعة إلى أبي ، ليعرضوا عليه كتاباً ، فقرأه لهم الداودي ، وكان رديء اللسان ، يلحن لحناً قبيحاً ، فقال أبي : ويحك يا داودي ! أنت كنت إلى إصلاح لسانك قبل النظر في هذا الشأن أحوج منك إلى غير ذلك ([68])
8- قال الزهري ليونس بن يزيد :
( لا تكابر العلم فإن العلم أودية ، فأيها أخذت فيها قطع بك قبل أن تبلغه ، ولكن خذه مع الأيام والليالي ، ولا تأخذ العلم جملة ، فإن من رام اخذه جملة ذهب عنه جملة ، ولكن الشيء بعد الشيء مع الأيام والليالي ) ([69])
من آداب المعلمين والمتعلمين ([70])
للشيخ عبد الرحمن بن ناصر السعدي
إخلاص النية :

(1/24)

يتعين على أهل العلم من المتعلمين والمعلمين أن يجعلوا أساس أمرهم الذي يبنون عليه حركاتهم وسكناتهم الإخلاص الكامل والتقرب إلى الله تعالي بهذه العبادة التى هي أجل العبادات وأكملها وأنفعها وأعمها نفعاً ويتفقدوا هذا الأصل النافع في كل دقيقٍ من أمورهم وجليل ، فإن درسوا ، أو بحثوا أو ناظروا أو سمعوا أو استمعوا ، أو كتبوا أو حفظوا ، أو كرروا دروسهم الخاصة ، أو راجعوا عليها أو على غيرها الكتب الأخرى ، أو جلسوا مجلس علم ، أو نقلوا أقدامهم لمجالس العلم ، أو اشتروا كتاباً ، أو ما يعين على العلم ، كان الإخلاص لله ، واحتساب أجره وثوابه ملازماً لهم ، ليصير اشتغالهم كله قوة وطاعة ، وسيراً إلى الله وإلى كرامته ، وليتحققوا بقوله ص : (( من سلك طريقاً يلتمس فيه علماً سهل الله له طريقاً إلى الجنة )) ([71])
فكل طريق حسي أو معنوي يسلكه أهل العلم يعين على العلم أو يحصله ، فإنه داخل في هذا .
طريقة الطلب :
ثم بعد هذا يتعين البداءة بالأهم فالأهم من العلوم الشرعية ، وما يعين عليها من علوم العربية . وتفصيل هذه الجملة كثير معروف يختلف باختلاف الأحوال والأشخاص .
وينبغي أن يسلك أقرب طريق يوصل إلى المقصود الذي يطلبه .
وأن ينتقي من مصنفات الفن الذي يشتغل فيه أحسنها وأوضحها ، وأكثرها فائدة ، ويجعل جل همه واشتغاله بذلك الكتاب حفاظاً عند الإمكان أو دراسة تكرير بحيث تصير معانيه معقولة في ذهنه محفوظة ، ثم لا يزال يكرر ما مر عليه ويعيده .
ما ينبغي علي العالم لتلميذه :
وعلي المعلم أن ينظر إلى ذهب المتعلم ، وقوة استعداده أو ضعفه ، فلا يدعه يشتغل بكتاب لا يناسب حاله ، فإن هذا من عدم النصح ، فإن القليل الذي يفهمه ويعقله خير من الكثير الذي هو عرضة لعدم الفهم وللنسيان .
وكذلك يلقي عليه من التوضيح والتقرير لدرسه بقدر ما يتسع فهمه لإدراكه ، ولا يخلط المسائل بعضها ببعض .

(1/25)

وينبغي أن لا ينتقل من نوع من أنواع المسائل إلى نوع أخر حتى يتصور ، ويحقق السابق ، فإنه درك للسابق وبه يتوفر الفهم على اللاحق .
فأما إذا أدخل المسائل والأنواع بعضها ببعض قبل فهم المتعلم ، فإنه سبب لإضاعة الأول ، وعدم فهم اللاحق ، ثم تتزاحم المسائل التي لم يحققها على ذهنه فيملها ، ويضيق عطنه عن العود إليها ، فلا ينبغي أن يهمل هذا الأمر .
وعلي المعلم النصح للمتعلم بكل ما يقدر عليه من التعليم ، والصبر على عدم إدراكه ، وعلى عدم أدبه ، وجفائه ، مع شدة حرصه وملاحظته لكل ما يقومه ويهذبه ويحسن أدبه .
لأن المتعلم له حق علي المعلم ، حيث أقبل على الاشتغال بالعلم الذي ينفعه وينفع الناس ، وحيث توجه للمعلم دون غيره ، وحيث ما كان يحمله من العلم عن المعلم هو عين بضاعة المعلم ، فيحفظها وينميها ، ويتطلب بها المكاسب الرابحة ، فهو الولد الحقيقي للمعلم الوارث له ، قال تعالى :
( فهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً (5)رِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ)(مريم: الآية6)
والمراد : وراثة العلم والحكمة .
فالمعلم مأجور على نفس تعليمه ، سواء أفهم المتعلم أو لم يفهم ، فإذا فهم ما علمه ، وانتفع به بنفسه ، ونفع غيره ، كان أجراً جارياً للمعلم ما دام ذلك النفع متسلسلاً متصلاً . وهذه تجارة بمثلها يتنافس المتنافسون .
فعلى المعلم أن يسعى سعياً شديداً في إيجاد هذه التجارة وتنميتها ، فهي من عمله ، وآثار عمله .
قال تعالى :
( إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ)(يّس: من الآية12)
فما قدموا : ما باشروا عمله ، وآثارهم : ما ترتب على أعمالهم من المصالح والمنافع ، أو ضدها في حياتهم وبعد مماتهم .
وينبغي أن يرغب المتعلم بكل طريق ، وينشطه ولا يمله بإشغاله بما يعسر على فهمه من أنواع العلم ومفرداته .
آداب الطالب :

(1/26)

وعلى المعلم أن يوقر معلمه ، ويتأدب معه غاية ما يقدر عليه ، لما له من الحق العام والخاص .
حق العالم العام :
أما العام : فإن معلم الخير قد استعد لنفع الخلق بتعليمه وفتواه ، فحقه على الناس حق المحسنين ، ولا إحسان أعظم وأنفع من إحسان من يرشد الناس لأمر دينهم ويعلمهم ما جهلوا ، وينبههم لما عنه غفلوا ، ويحصل من الخير وانقماع الشر ، ونشر الدين والمعارف النافعة ما هو من أنفع شيء للموحدين ، ولمن أتى من بعدهم من ذريتهم وغيرهم ، فلولا العلم كان الناس كالبهائم في ظلمة يتخبطون فهو النور الذي يهتدي به في الظلمات ، والحياة للقلوب والأرواح والدين والدنيا ، والبلد الذي ليس فيه ما يبين للناس أمور دينهم ويرشدهم لما ينتابهم مما هم في غاية الضرورة إليه ، فقد أهله من ضروراتهم ومصالحهم ما يضر فقده بدينهم ودنياهم .
فمن كان هذا إحسانه ، وأثره علي الخلق كيف لا يجب على كل مسلم محبته وتوقيره ، والقيام بحقوقه ؟ !
حق العالم الخاص :
أما حقه الخاص على المتعلم ، فلما بذله من تعليمه ، الحرص علي ما يرشده ويوصله إلى أعلى الدرجات ، فليس نفع الآباء والأمهات نظيراً لنفع المعلمين المربيين للناس بصغار العلم قبل كباره ، الباذلين نفائس أوقاتهم ، وصفوة أفكارهم في تفهيم المسترشدين بكل طريق ووسيلة يقدرون عليها .
وإذا كان من أحسن إلي الإنسان بهديةٍ مالية ينتفع بها ثم تزول وتذهب له حق كبير على المحسن إليه ، فما الظن بهدايا العلم النافع الكثيرة المتنوعة الباقي نفعها ما دام حياً وبعد مماته ، المتسلسل بحسب حال تلك الهدايا ، فحينئذ يعرف أن له ممن الحق والتوقير وحسن الأدب والوقوف مع إشارته ، وعدم الخروج عما أشار إليه مما ينفعه من الأمور التي قد جربها وهو أعرف بها منه من كيفيات التعليم ونحوها ما ليس لغيره .
احترام العالم :

(1/27)

وليجلس بين يديه متأدباً ، ويظهر غاية حاجته إلى علمه ،ويدعوا له حاضراً وغائباً ، وإذا أتحفه بفائدة أو توضيح لمشكل ، فلا يظهر أنه قد عرفه قبله ، وإن كان عارفاً له ، بل يصغي غليه إصغاء المتطلب المتطلب بشدة إلى الفائدة . هذا فيما يعرفه ، فكيف بما لم يعرفه ، ولهذا كان هذا الأدب مستحسناً مع كل أحد في العلوم والمخاطبات في الأمور الدينية والدنيوية .
العمل إذا أخطأ المعلم :
وإذا أخطأ المعلم في شيء فلينبهه برفق ولطف بحسب المقام ، ولا يقول له : أخطأت ، أو ليس الأمر كما تقول ، بل يأتي بعبارة لطيفة يدرك بها المعلم خطأه من دون أن يتشوش قلبه ، فإن هذا من الحقوق اللازمة وهو أدعى إلى الوصول إلى الصواب ، فإن الرد الذي يصحبه سوء الأدب وإزعاج القلب يمنع من تصور الصواب ومن قصده .
الرجوع عن الخطأ :
وكما أن هذا لازم على المتعلم ، فعلي المعلم إذا أخطأ أن يرجع إلى الحق ، ولا يمنعه قول قاله ثم رأى الصواب في خلافه من مراجعة الحق والرجوع إليه ، فإن هذا علامة الإنصاف والتواضع للحق فالواجب اتباع الصواب ، سواء جاء علي يد الصغير أو الكبير .
ومن نعمة الله علي المعلم أن يجد من تلاميذه من ينبهه على خطئه ، ويرشده إلى الصواب ، ليزول استمراره على جهله فهذا يحتاج إلى شكر الله تعالى ، ثم على شكر من أجري الله الهدى على يديه متعلماً كان أو غيره .
قول العالم : الله أعلم فيما لا يعلم :
ومن أعظم ما يجب علي المعلمين أن يقولوا لما لا يعلمونه : الله أعلم ، وليس هذا بناقص لأقدارهم ، بل هذا مما يزيد قدرهم ، ويستدل به على كمال دينهم ،وتحريهم للصواب .
فوائد التوقف عما لا يعلم :
وفي توقفه عما لا يعلم فوائد كثيرة .
منها : أن هذا هو الواجب عليه .
ومنها أنها إذا توقف وقال : الله أعلم فما أسرع ما يأتيه علم ذلك من مراجعته غيره فإن المتعلم إذا رأي معلمه قد توقف جد واجتهد في تحصيل علمها ، والتحاف المعلم بها ، فما أحسن هذا الأثر .

(1/28)

ومنها أنه إذا توقف فيما لا يعرف ، كان دليلاً على ثقته وأمانته وإتقانه فيما يجزم به المسائل ، كما أن من عرف منه الإقدام على الكلام فيما لا يعلم كان ذلك داعياً للريب في كل ما يتكلم به ، حتى في الأمر الواضحة .
ومنها : أن المعلم إذا رأي منه المتعلمون التوقف فيما لا يعلم كان ذلك تعليماً لهم وإرشاداً لهذه الطريقة الحسنة ، والإقتداء بالأحوال والأعمال ابلغ من الإقتداء بالأقوال .
المناظرة بين المتعلمين :
ومما يعين على هذا المطلوب أنه يفتح المعلم للمتعلمين باب المناظرة في المسائل والاحتجاج ، وأن يكون القصد واحداً ، وهو إتباع ما رجحته الأدلة ، فإنه إذا جعل هذا الأمر نصب عينيه وأعينهم تنورت الأفكار وعرفت المآخذ والبراهين، واتبعت الحقائق وكان القصد الأصلي معرفة الحق وإتباعه .
ذم التعصب :
فالحذر الحذر من التعصب للأقوال والقائلين ، وهو أن يجعل القصد من المناظرة والمباحثة نصر القول الذي قاله ، أو قاله من يعظمه ، فإن التعصب مذهب للإخلاص ، مزيل لبهجة العلم ، معم للحقائق ، فاتح باب الحقد والخصام الضار ،كما أن الإنصاف هو زينة العلم وعنوان الإخلاص والنصح والفلاح .
التحذير من طلب العلم للدنيا :
ثم الحذر الحذر من طلب العلم للأغراض الفاسدة والمقاصد السيئة من المباهاة ، والمماراة ، والرياء ،والسمعة ، وأن يجعله وسيلة للأمور الدنيوية والرياسة ، فليست هذه حال أهل العلم الذين هم أهله في الحقيقة ومن طلب العلم أو استعمله في أغراضه السيئة فليس له في الآخرة من خلاق .
العمل بالعلم :

(1/29)

ومن أعظم ما يتعين على أهل العلم الاتصاف بما يدعوا إليه العلم من الأخلاق ، والأعمال ، والتعليم ، فهو أحق الناس بالاتصاف بالأخلاق الجميلة ، والتخلي من كل خلق رزيل ،وهم أولى الناس بالقيام بالواجبات الظاهرة والباطنة وترك المحرمات لما تميزوا به من العلم والمعارف التي لم تحصل لغيرهم ،ولأنهم قدوة للناس ،والناس مجبولون على الإقتداء بعلمائهم شاءوا أم أبوا في كثير من أمورهم ، ولأنهم يتطرق إليهم من الاعتراضات والقوادح عندما يتركون ما يدعوا إليه العلم أعظم مما يتطرق على غيرهم .
وأيضاً فكان السلف يستعينون بالعمل بالعلم علي العلم فإن عمل به استقر ودام ونما وكثرت بركته ،وإن ترك العمل به ذهب أو عدمت بركته ، فروح العلم وحياته وقيامه إنما هو بالقيام به عملاً وتخلقاً ، وتعليماً ونصحاً ولا حول ولا قوة إلا بالله ألعلي العظيم .
طريقة التعليم :
وينبغي سلوك الطريق النافع عند البحث تعلماً وتعليماً ، فإذا شرع المعلم في مسألة وضحها ، وأوصلها إلي أفهام المتعلمين بكل ما يقدر عليه من التعبير ، وضرب الأمثال ، والتصوير والتحرير.
ثم لا ينتقل منها إلى غيرها قبل تفهيمها للمتعلمين ، ولا يدع المتعلمين يخرجون من الموضوع الذي لم يتم تعليمه وتقريره إلى موضوع آخر حتى يحكموه ويفهموه ، فإن الخروج من الموضوع إلى غيره قبل الانتهاء منه يحرم الفائدة كما تقدم .
تعاهد محفوظات المتعلمين :
وينبغي تعاهد محفوظات المتعلمين ومعلوماتهم بالإعادة والامتحان ، والحث علي المذاكرة والمراجعة ،وتكرار الدرس فإن التعلم بمنزلة الغرس للأشجار ، الدرس والمذاكرة والإعادة بمثابة السقي لها وإزالة الأشياء الضارة عنها ، لتنموا وتزداد على الدوام .
أدب الزمالة :

(1/30)

وكما أن على المعلم توقير معلمه ، والأدب معه ، فكذلك أقرانه ، والمتعلمون معه عليه من مراعاة حقوقهم ، والأدب معهم أعظم من حقوق الأصحاب بعضهم على بعض فالصحبة في طلب العلم تجمع حقوقاً كثيرة ، لان لهم حق الأخوة والصحبة ، وحقوق الانتماء إلى معلمهم وأنهم بمنزلة أولاده ، وحقاً لنفع بعضهم بعضاً
ولهذا ينبغي أن لا يدع ممكنناً من نفع من يقدر علي نفعه منه بتعليمه ما يجهل ، والبحث معه للتعاون على الخير وإرشاده لما فيه نفعه .
وينبغي أن يكون اجتماعهم في كل وقت غنيمة يتعلم فيها القاصر ممن هو اعلي منه ويعلم العارف غير العارف ويتطارحون من المسائل النافعة وليجعلوا همهم معقوداً علي ما هم بصدده .
مضار الاشتغال بالناس :
وليحذر من الاشتغال بالناس ، والتفتيش عن أحوالهم ، والعيب لهم ، فإن ذلك إثم حاضر ، والمعصية من أهل العلم أعظم منها من غيرهم ، ولأن غيرهم يقتدى بهم ، ومن كان طبعه الشر من غيرهم جعلهم حجة له ، ولأن الانشغال بالناس يضيع المصالح النافعة ، والوقت النفيس ويذهب بهجة العلم ونوره .
القناعة باليسير :
واعلم أن القناعة باليسير والاقتصاد في أمر المعيشة مطلوب من كل أحد ، ولا سيما المشتغلون بالعلم ، فإنه كالمتعين عليهم ، لأن العلم وظيفة العمل كله أو معظمه ، فمتى زاحمته الأشغال الدنيوية والضروريات حصل النقص بحسب ذلك ، والاقتصاد والقناعة من أكبر العوامل لحصر الأشغال الدنيوية ، وإقبال المتعلم على ما هو بصدده .
بث العلم :
ومن آداب العالم والمتعلم النصح وبث العلوم النافعة بحسب الإمكان حتى ولو تعلم الإنسان مسألة واحدة ، ثم بثها كان من بركة علمه ، ولأن ثمرات العلم أن يأخذه الناس عنك فمن شح بعلمه ، مات علمه بموته وربما نسيه وهو حي ، كما أن من بث علمه كان حياة ثانية ، وحفظاً لما علمه ، وجازاه الله من جنس عمله
تأليف القلوب :

(1/31)

ومن أهم ما يتعين على أهل العلم معلمين أو متعلمين ، السعي في جمع كلمتهم ، وتأليف القلوب على ذلك وحسم أسباب الشر والعداوة والبغضاء بينهم وأن يجعلوا هذا الأمر نصب أعينهم ، ويسعون له بكل طريق ، لأن المطلوب واحد والقصد واحد ، والمصلحة مشتركة فيحققوا هذا الأمر بمحبة كل من كان من أهل العلم ، ومن له قدم فيه واشتغال أو نفع ، ولا يدعون الأغراض الضارة تملكهم وتمنعهم من هذا المقصود الجليل ، فيحب بعضهم بعضاً ويذب بعضهم عن بعض ، ويبذلون النصيحة لمن رأوه منحرفاً عن الآخر ، ويبرهنون على أن النزاع في الأمور الجزئية التي تدعوا إلى ضد المحبة والاتلاف لا تقدم على الأمور الكلية التي فيها جمع الكلمة .
ولا يدعون أعداء العلم من العوام وغيرهم يتمكنون من إفساد ذات بينهم ، وتفريق كلمتهم .
من فوائد الائتلاف
فإن في تحقيق هذا المقصد الجليل والقيام به من المنافع ما لا يعد ولا يحصى ، ولو لم يكن فيه إلا أن هذا هو الدين الذى حث عليه الشارع بكل طريق وأعظم من يلزم القيام به أهله ، وأنه من أعظم الأدلة علي الإخلاص والتضحية اللذين هما روح الدين، وقطب دائرته ، وأن بهذا الأمر يتصف العلبد أن يكون من أهل العلم الذين هم أهله الذين ورد في الكتاب والسنة في مدحهم والثناء عليهم ما لا يتسع هذا الموضع لذكره .
وفيه أيضاً من تكثير العلم ، وتوسعة الوصول إليه ، وتنوع طرقه ما هو ظاهر فإن أهل العلم إذا كانت طريقتهم واحدة تمكن أن يتعلم بعضهم من بعض ، وأن يعلم بعضهم بعضاً ،وإذا كان كل طائفة منهم منزوية عن الأخرى ، منحرفة عنها ، انقطعت الفائدة وحل محلها ضدها ، من حصول البغضاء والتعصب والتفتيش من كل منهما عن عيوب الطائفة الأخرى ، وأغلاطها والتوسل به للقدح ، وكل هذا مناف للدين والعقل ، ولما عليه السلف الصالح حيث يظنه الجاهل من الدين .

(1/32)

فالموفق تجده ناصحاً لله بتوحيده ،والقيام بعبوديته ظاهراً وباطناً ، وبإخلاص واحتساب ، وتكميلاتها بحسب وسعه .وناصحاً لكتاب الله بالإيمان بما أشتمل عليه ، والإقبال على تعلمه وتعلم ما يتعلق به ويتفرع عنه من علوم الشريعة .
وناصحاً لرسوله ص بالإيمان بكل ما جاء به من أصول الدين وفروعه ، وتقديم محبته على كل محبة بعد محبة الله ، وتحقيق متابعته في شرائع الدين الظاهرة والباطنة .
وناصحاً لأئمة المسلمين من ولاتهم وعلمائهم ورؤسائهم في محبة الخير لهم والسعي في إعانتهم عليه قولاً وفعلاً ومحبة اجتماع الرعية على طاعتهم وعدم مخالفتهم الضارة .
وناصحاً لعامة المسلمين ، ويحب لهم ما يحب لنفسه ويكره لهم ما يكره لنفسه ويسعى في إيصال النفع إليهم بكل ممكن، ويصدق ظاهره باطنه ،وأقواله أفعاله ، ويدعوا إلى هذا الأصل العظيم والصراط المستقيم فنسأله تعالى أن يرزقنا حبه وحب من يحبه وحب العمل الذي يقربنا إلي حبه ، ويهب لنا من لدنه رحمة إنه هو الوهاب .
وصلى الله علي محمد وسلم ([72]).
---
[1] السير ( 15/273 ) .
[2] - متفق علي صحته .
[3] رواه ابن ماجة في سننه ( 1/95 ) ، ووأخرجه الحاكم فيالمستدرك ( 2/443 ) عن ابن عمر نحوه ، قال : حديث صحيح الاسناد وأقره الذهبي .
[4] - أخرجه الخطيب في (( اقتضاء العلم العمل )) ص 66 ، وانظر الدارمي ( 1/70 )
[5] - أخرجه الإمام أحمد في المسند ( 2/338 ) ، وأبو داود في سننه ( 4/71 ) ، وابن ماجة في سننه ( 1/92 – 93 ) ، وصححه الحاكم ( 1/85 ) ةأقره الذهبي .
[6] - حاشية مسند أبي يعلى ( 11/261 ) .
[7] - السير للذهبي ( 9/122 )
[8] - السير ( 19/141 ) .
[9] - جامع بيان العلم وفضله ( 1/118 ) .
[10] - جامع بيان العلم وفضله (2/22-23 ) .
[11] - أعلام النبلاء ( 7/17 )
[12] - أخرجه مسلم ( 4/2289 ) ، عن أبي هريرة قال : قال رسول الله ص : (( .... ))
[13] - رواه ابن عبد البر في (( الجامع )) ( 1/199 )

(1/33)

[14] - رواه الخطيب في (( الاقتضاء )) ، ص 32.
[15] - رواه الترمذي في سننه ( 4/612 ) وقال حديث حسن صحيح .
[16] - ((اقتضاء العلم والعمل )) .
[17] - رواه ابن عبد البر فيالجامع ( 2/11 ) ، ونحوه عن وكيع كما في (( الجامع )) ( 2/132 ) .
[18] - بسطت الكلام علي هذا القسم في كتاب (( ضرورة الاهتمام بالجزئيات الشرعية علماً وعملاً )) 32.
[19] - (( رصيد الخاطر )) ، ص 144 .
[20] - تذكرة السامع والمتكلم ، ص 87 .
[21] - تصحيفات المحدثين ، للعسكري ( 1/6-7 )
[22] - (( شرح إحياء علوم الدين )) للزبيدي ( 1/66 ) .
[23] - نصيحة أهل الحديث ، للخطيب البغدادي ، ص 16 .
[24] - السير ( 8/434 ) .
[25] - ((شرح الإحياء )) ( 1/334 ) ز
[26] - السير ( 6/327 ) .
[27] - السير ( 9/351 ) .
[28] - الجامع ( 2/166 ) .
[29] - من (( صيد الخاطر )) ، ص 169 .
[30] - جامع بيان العلم وفضله ( 2/169 )
[31] - صيد الخاطر ، ص 244 .
[32] - دليل الطالب ، لمرعي الكرمي
[33] - زاد المستقنع ، للحجاوي .
[34] - الفتاوي السعدية ، ص 30-31 .
[35] - السير ( 18/191) .
[36] - الجامع ( 1/196 ) .
[37] - من (( صيد الخاطر )) ص 111 .
[38] - الجامع ( 1/142 ) .
[39] - صيد الخاطر ، ص 282 .
[40] - تهذيب الإحياء ( 2/136) .
[41] - رواه مسلم .
[42] - رواه مسلم .
[43] - السير ( 10/876 ) .
[44] - التذكرة ، للذهبي ( ترجمة الشعبي عامر بن شراحبيل ) .
[45] - السير ( 10/89 ) .
[46] - التذكرة للذهبي ( ترجمة مكحول ) .
[47] - الجامع ( 1/91 ) .
[48] - السير ( 14/206 ) .
[49] - ينظر مقامات بديع الزمان ( المقامات العلمية ) والزيادات التى هنا من بعض شيوخنا .
[50] - (( جامع بيان العلم وفضله )) ( 1/103 ) .
[51] - من (( صيد الخاطر )) ، ص 159 – 161 .
[52] - من قصيدة للشيخ عبد الرحمن السعدي – رحمه الله – الفتاوى ، ص 647 .
[53] - بتصرف من (( صيد الخاطر )) ، ص 440.

(1/34)

[54] - مجمل اللغة ، لابن فارس ( 2/479 ).
[55] - أساس البلاغة ، ص 220 ، ط . دار المعرفة – بيروت .
[56] - فيض القدير للمناوي ( 1/319 ).
[57] - رواه البخاري ( 11/199 ).
[58] - من (( صيد الخاطر )) ، ص 323 .
[59] - فصلت أدلة هذه الشروط في رسالةٍ لي في التمني .
[60] - مدارج السالكين ( 1/456 -457 ).
[61] - آداب الدنيا والدين ص 308.
[62] - الجامع (1/60).
[63] - الحيلة ( 9/142 ).
[64] - السير ( 9/178 ).
[65] - الجامع (2/165 ).
[66] - الجامع ( 2/10 )
[67] - الحلية ( 7/81 ) .
[68] - السير ( 8/368 ).
[69] - جامع بيان العلم ( 1/104 ) .
[70] - هذه الرسالة ضمن الفتاوى السعدية ، وقد جعلت لها عناوين لتقريبها .
[71] - أخرجه مسلم ( 4/2074 ) عن أبي هريرة .
[72] - تمت رسالة الشيخ عبد الرحمن بن سعدي .

(1/35)


من هم العلماء

من هم العلماء
الشيخ / عبد السلام بن برجس آل عبد الكريم
[شريط مفرغ]
إن الحمد لله نحمده ونستعينه ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدا عبده ورسوله.
?يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ?[آل عمران:102] ?يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا?[النساء:1]، ?يَاأَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا(70)يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا?[الأحزاب:70-71].
أما بعد: فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.

(1/1)

ثم إن موضوع كلمتنا هذه الليلة، موضوع في غاية الأهمية؛ لاحتياج كل فرد من أفراد الأمة إلى معرفته والإلمام به، وما طرأ على هذه الأمة من النقص والضَّعف إلا من جرّاء التفريط في معالم من معالم الدين الإسلامي، ومن هذه المعالم: احترام العلماء، ومعرفةُ مكانتهم في الشرع، ولا غَرْوَ أن يكون هذا الموضوع من معالم الدين التي إذا ضُيِّعت صُدع بالدين صدع، وسَقَط منه بناء فإن العلماء هم السلسلة الموصلة إلى صاحب الشريعة (، وهُم حملة الدين، وبهم وصل شرع الله سبحانه وتعالى إلينا، فإذا لم يُحترم هؤلاء ولم تُعرف حقوقهم، فلا تسأل عن الفوضى في الناس، فلا تسأل عن الفوضى في الناس فيما يتعلق بأعظم شيء عندهم وهو دينُهم، ومن هنا فإنّنا سنتكلم عن موضوعنا هذا في ضوء النُّقاط التالية:
النقطة الأولى: فضل العلماء وبيان مكانتهم في الشرع.
والنقطة الثانية: من هم العلماء؟
والنقطة الثالثة: حقوق العلماء علينا.
والنقطة الرابعة: مشكلة القدح في العلماء.
والتي بعدها: ضرورة الارتباط بعلماء أهل السنة والجماعة.
النقطة التي تليها: آثار العلماء على البلاد والعباد.
أمّا النقطة الأولى وهي:
فضل العلماء ومكانتهم في الشرع
فإنّ النصوص من الكتاب والسنة تتابعت على بيان فضلهم، وأجمعت الأمة على عُلوِّ منزلتهم وشرف عملهم.
قال الله سبحانه وتعالى(شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ([آل عمران:18]، ففي هذه الآية استشهد الله سبحانه وتعالى بأولي العلم من خلقه على أجلِّ مشهود عليه وهو توحيده سبحانه وتعالى وإفراده بالعبادة، وهذا يدل على فضل العلماء من وجوه كثيرة:
• منها أنه تعالى استشهد بهم، ولم يستشهد بغيرهم من البشر.
• ومنها أنه تعالى قرن شهادتهم بشهادته سبحانه وتعالى.

(1/2)

• ومنها أيضا أنّ مضمون هذه الشهادة تزكيتُهم وتعديلهم، فإن الله سبحانه وتعالى لا يُشهد من خلقه إلا العدول.
• ومنها أنه سبحانه استشهد بهم على أجلِّ مشهود به وأعظمه وأكبره وهو شهادة أن لا إله إلا الله، ومن العلوم أنّ العظيم القدْر إنّما يستشهد على الأمر العظيم أكابر الخلق وساداتهم.
فهذه الأوجه وغيرُها دالة على مكانة العلماء العلية وعظم قدْرهم عند الله سبحانه وتعالى.
ومما يدل على فضلهم في كتاب الله عز وجل أنه سبحانه نفى التسوية بين أهل العلم وبين غيرهم، مما يدل على غاية فضلهم وشرفهم، فقال الله عز وجل ( قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ([الزمر:9]، والمعنى هل يستوي من كان عالما بربه، عالما بأحكام الشرع عاما بجزاء الله عز وجل، هل يستوي هذا ومن لا يعلم شيئا من ذلك؟ الجواب: كلا، لا يستوون، كما لا يستوي الليل والنهار، والضياء والظلام، والماء والنار.
ومما يدل على فضلهم في كتاب الله عز وجل قوله سبحانه(يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ([المجادلة:11]، وقوله سبحانه وتعالى(يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا([البقرة:269]، فهذه شهادة من الله تعالى لمن آتاه العلم بأنه قد آتاه خيرا كثيرا، والحكمة هنا هي العلم النافع والعمل الصالح، فهذا طرف مما جاء في كتاب الله تعالى في فضل العلماء، وبيان منزلتهم في الشرع.
أما سنة رسول الله ( فهي مليئة بالثناء عليهم، والحثِّ على توقيرهم واحترامهم؛ لعِظَم العلم الذي قام بهم، ولشرف العلم الذي وَقَرَ في أفئدتهم.

(1/3)

فمن ذلك ما رواه الشيخان عن معاوية ( قال: سَمِعْتُ رسول الله ( يقول «مَنْ يُرِدِ اللّهُ به خَيراً يُفَقّهْهُ في الدّين»، والفقه هنا هو العلم المستلزم للعمل، فدلّ الحديث على أنّ من أراد الله سبحانه وتعالى به خيرا وفقه لهذا الفقه ويسّره له، وهذا هو مقام العلماء, ومفهوم الحديث أن من لم يُرد الله تعالى به خيرا لا يفقه في دينه، وهذا مشاهَد ملموس؛ فإن مَنْ لم يكن فقيها في شرع الله سبحانه وتعالى عالما بأحكام دينه وقع في الخطأ والزلل في كثير من عباداته ومعاملاته، بخلاف العالِم فإنّ عباداته ومعاملاته مبنية على الحجج الشرعية والنصوص، فلا يقع في آدائها خلل إلا ما نَدُرَ مما لا يُعصم منه أحد من العلماء وغيرهم.
ومما ورد في السنّة في بيان فضل العلماء وعلوّ شأنهم؛ ما رواه الشيخان أيضا عن أبي موسى الأشعري ( قال: قال النبي ( « مَثَلُ مَا بَعَثَنِي اللّهُ بِهِ مِنَ الْهُدَىَ وَالْعِلْمِ كَمَثَلِ غَيْثٍ أَصَابَ أَرْضاً، فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِّبَةٌ، قَبِلَتِ الْمَاءَ فَأَنْبَتَتِ الْكَلأَ وَالْعُشْبَ الْكَثِيرَ. وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ، فَنَفَعَ اللّهُ بِهَا النّاسَ. فَشَرِبُوا مِنْهَا وَسَقَوْا وَزَرَعَوْا. وَأَصَابَ طَائِفَةً مِنْهَا أُخْرَىَ، إِنّمَا هِيَ قِيعَانٌ لاَ تُمْسِكُ مَاءً وَلاَ تُنْبِتُ كَلأً، فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينِ اللّهِ, وَنَفَعَهُ مَا بَعَثَنِيَ اللّهُ بِهِ, فَعَلِمَ وَعَلّمَ. وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْساً. وَلَمْ يَقْبَلْ هُدَى اللّهِ الّذِي أُرْسِلْتُ بِهِ» ففي هذا الحديث العظيم تشبيهان بليغان:
التشبيه الأول: تشبيه العلم والهدى الذي جاء به الرسول ( بالغيث؛ أي بالمطر، بجامع أن كُلاًّ منهما تحصل به الحياة وتنشأ عنه المنافع:

(1/4)

( فالماء تحصل به حياة الأرض كما قال جل وعلا عن الغيث(فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا([فاطر:9]، وقال تعالى(وَمَا أَنزَلَ اللَّهُ مِنْ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا([البقرة:164].
( كما أن العلم والهدى تحصل به حياة الروح كما قال الله عز وجل(أَوَمَنْ كَانَ مَيْتًا فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُورًا يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا([الأنعام:122]، وقال تعالى(اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ([الأنفال:24]. فهذا هو التشبيه الأول.
التشبيه الثاني: تشبيه القلوب بالأراضي؛ بجامع أن كُلاًّ منهما محل للتَّقَبُّل: فالأرض ينزل عليها المطر، كما أن القلوب يقع عليها العلم، فهذا محل للعلم، وهذا محل للماء.
ثم قسَّم النبي ( الناس إلى ثلاثة أقسام بحسب قبولهم واستعدادهم لحفظ وفهم العلم الذي أرسل به النبي (:
فالقسم الأول:من جمع بين الفضيلتين؛ بين الحفظ للشريعة الإسلامية والفهم فيها، فهو يحفظ نصوصها؛ يحفظ القرآن والسنة، وهو في الوقت نفسه يفهم مراد الشارع من هذه النصوص، فيُوفَّق لموافقة الصواب، وهذا القسم هو الذي أشار إليه الحديث بقوله(فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِّبَةٌ، قَبِلَتِ الْمَاءَ)، وقوله (قَبِلَتِ الْمَاءَ) هذا كناية عن الحفظ، (فَأَنْبَتَتِ الْكَلأَ وَالْعُشْبَ الْكَثِيرَ) وهذا كناية عن الفهم، وعن النفع فهو منتفع في نفسه نافع غيره.
القسم الثاني من الناس: من حصل على فضيلة من الفضيلتين، وهي الحفظ فقط، رزقه الله تعالى حافظة قوية، فحفظ القرآن والسنة، لكن لم يؤتَ فهما لمعانيها، ولاستنباط الأحكام منها، وهذا القسم هو الذي أشار إليه الحديث في قوله (وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ، فَنَفَعَ اللّهُ بِهَا النّاسَ).

(1/5)

فهذان القسمان هُمُ السعداء، وهم أرفع درجة وأعلى قدْرا، و(ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ((1) فلهم الفضل الكبير على الناس بما حفظوا عليهم من دينهم، وبما استنبطوا من الأحكام الشرعية ما يحتاج إليه الناس في دينهم ودنياهم، فكانوا كما قال الشاعر:
متى يمت عالم منها يمت طرف
وإنْ أبى عاد في أكنافها التَّلف
الأرض تحيا إذا ما عاش عالمها
كالأرض تحيا إذا ما الغيث حلّ بها
يقول الإمام أحمد رحمه الله تعالى: الناس محتاجون إلى العلم أكثر من حاجتهم إلى الطعام والشراب؛ لأن الطعام والشراب يُحتاج إليه في اليوم مرة أو مرتين، والعلم يُحتاج إليه بعدد الأنفاس.
القسم الثالث: من حُرم الفضيلتين؛ فلم يُعط حفظا ولم يُعط أيضا فهما، فهُم بمنزلة الأرض التي هي قيعان لا تنبت ولا تمسك الماء، وهؤلاء هم الأشقياء الذين رضعوا ثُدِيَّ الجهل، ورضوا به، فهو وصف الذين لا يوصفون بسواه، حتى ولو تتوجوا بالزَّبَرْجَدِ ولبسوا أنعم اللباس، وركبوا أهنى المراكب.
هذه هي الأقسام التي ذكرها الحديث، ثم بعد ذلك بيَّن أحكامها.
فأما القسمان الأول والثاني فالإشارة إلى حُكمهما في قوله (فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينِ اللّهِ, وَنَفَعَهُ مَا بَعَثَنِيَ اللّهُ بِهِ, فَعَلِمَ وَعَلّمَ) أي علم في نفسه أولا، ثم أبدى علمه إلى الناس فانتفعوا به في تبيين الحلال من الحرام.
أما القسم الثالث فالإشارة إلى حكمة في قوله (وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْساً وَلَمْ يَقْبَلْ هُدَى اللّهِ الّذِي أُرْسِلْتُ بِهِ)، فظهر بهذا التشبيه في هذا الحديث فضل العلماء ومكانتهم وعموم نفعهم.

(1/6)

ومما ورد في ذلك أيضا: ما رواه أبو داوود والترمذي، وهو حديث صحيح، عن أبي الدرداء ( قال: سمعت رسول الله ( يقول «مَنْ سَلَكَ طَرِيقاً يَبْتَغِي بِه عِلْماً سَلَكَ الله له طَرِيقاً إِلَى الْجَنّةِ, وَإِنّ المَلاَئِكَةَ لتَضَعُ أَجْنَحِتَهَا رِضًى لِطَالِبِ العِلْمِ بِمَا يَصْنَعُ, وَإِنّ العَالِم لَيَسْتَغْفِرُ لَهُ مَنْ في السّمَواتِ وَمَنْ في اْلأَرْضِ حَتّى الْحِيتَانُ في المَاءِ, وَفَضْلُ العَالِمِ عَلَى الْعَابِدِ, كَفَضْلِ الْقَمَرِ عَلَى سَائِرِ الْكَوَاكِبِ, وإِنّ العُلَمَاءَ وَرَثَةُ الأَنْبِيَاءِ, وإنّ الاْنْبِيَاءَ لَمْ يُوَرّثُوا دِينَاراً وَلاَ دِرْهَماً, وإِنّمَا وَرّثُوا الْعِلْمَ, فَمَنْ أَخَذَ بِهِ فَقَدْ أَخَذَ بِحَظٍ وَافِرٍ» فهذا الحديث العظيم يبين فضل العلماء بيانا كافيا من وجوه عديدة منها:
• تعظيم الملائكة لأهل العلم وحبها لهم، ولذا فإنها تضع أجنحتها لهم رضى عنهم وتوقيرا لعملهم هذا وتعظيما لهم، وقد فُسِّر قوله (تَضَعُ أَجْنَحِتَهَا) ببسطها بالدعاء لطالب العلم بدلا من الأيدي كما قاله الإمام مالك، وذهب آخرون إلى أن هذا الوضع حقيقي؛ وهو تواضع وتوقير وتبجيل.

(1/7)

• ومن أوجه بيان فضل العلماء من هذا الحديث: أنه أخبر أنّ كل مخلوق في السماوات و في الأرض يستغفر لهذا العالِم، حتى أن الحوت الذي في الماء لينطق بالاستغفار؛ فيطلب المغفرة لهذا العالِم، والحكمة في ذلك -والله تعالى أعلم- أنّ العالم هو سبب نجاة العباد بما يأمرهم به من معروف وينهاهم عن منكر، وفعله هذا يعود على كل مخلوق بالنفع والبركة؛ فالحيوانات تُصيبها بركة طاعة العُبَّاد والعباد، كما تُؤَثِّر عليها معاصي العباد، وكذلك الأرض والشجر، ونحو ذلك، فلمّا كان فِعْل العالم بتعليم العلم والدعوة إلى الهدى، يَعُمُّ نفعه كل موجود جُوزِيَ من جنس عمله؛ فجُعِل مَن في السماوات ومن في الأرض ساعيا في نجاته من أسباب الهلكات باستغفارهم له.

(1/8)

• ومن أوجه بيان فضل هذا الحديث بيان هذا الحديث لفضل العلماء: أنّه قارن بين العالم و العابد، وهذه المقارَنة تبين منزلة كل واحد منهما؛ فالعالم بالنسبة للعابد يُشَبَّه بالقمر بالنسبة إلى الكواكب، وبهذه المقارنة يتميز ويتجلى فضل العالم على العابد، فكيف بمن سوى العابد؟ فالعالم بمنزلة القمر الذي يضيء الآفاق كلَّها، ويمتد نوره في أقطار العالم، أما العابد فهو بمنزلة الكوكب -وتعرفون أن الكوكب لا يتجاوز نوره نفسه أو ما يقرب من محيطه- ولذا قال ابن عباس وغيره من السلف ولا يصح مرفوعا”فقيه واحد أشَدُّ على إبليس من ألف عابد“ ويبين هذه الحقيقة ما ذكره ابن عبد البر رحمه الله تعالى في”جامع بيان العلم وفضله“ عن ابن عباس أنه قال”إن الشياطين قالوا لإبليس: مالنا نراك تفرح بموت العالم ما لا تفرح بموت العابد؟ فقال: انطلقوا، فانطلقوا إلى عابد قائم يصلي، فقالوا: له إنا نريد أن نسألك، فانصرف فقال له إبليس: هل يقدر ربك أن يجعل الدنيا في جوف بيضة؟ فقال: لا. فقال: أترونه كفر في ساعته. ثم جاء إلى عالم في حلقة يضاحك أصحابه ويحدثهم، فقال: إنا نريد أن نسألك. فقال: سل. فقال: هل يقدر ربك أن يجعل الدنيا في جوف بيضة. قال:نعم. فقال: وكيف؟ قال: يقول لذلك(كن فيكون). قال إبليس: أترون ذلك لا يعدو نفسه، وهذا يفسد عليَّ عالَما كثيرا. “انتهى. فمن هذا الأثر يظهر لنا البَوْنُ الشاسع بين العالم والعابد، ويظهر لنا ما للعالم من فضل بعد الله سبحانه وتعالى على الناس.
ومن أوجه فضل العلماء في هذا الحديث أن جعل العلماء ورثة الأنبياء، وهذا من أعظم المناقب لأهل العلم؛ فإنّ الأنبياء خير خلق الله تعالى، فورثتهم خير الخلق بعدهم، وقد دلّ ذلك بمفهومه على أن العلماء أقرب الناس إلى الأنبياء؛ لأنّ الميراث إنّما يكون لأقرب الناس إلى المورث.

(1/9)

كما أفاد أيضا حثَّ الأمة على طاعتهم، واحترامهم، وتوقيرهم، وإجلالهم، فإنهم ورثة من هذه بعض حقوقهم على الأمة.
كما أفادت أيضا محبتهم من الدين، وبُغضهم مناف للدين، كما هو ثابت لمورِّثهم. يقول علي ابن أبي طالب ( ”محبة العلماء دِينٌ يُدان به“.
فهذا جزء يسير من النصوص الشرعية الواردة في شرف العلماء، وعلو منازلهم، وبيان مكانتهم في الدين, اقتصرنا عليها مراعاة للاختصار، وإلا فهي كما قال الشاعر:
يكاد بها ذو العلم فوق السهى يسمو
عن المصطفى فاسأل به من له علم
فقد كلّ عن إحصائه النثر والنظم
وكم في كتاب الله من مِدْحَة له
وكم خبر في فضله صح مسنداً
فلست بمحص فضله إن ذكرته
و إذ قد بيناّ بعض فضائلهم فإننا ننتقل إلى النقطة التالية وهي:
تحديد المفهوم الصحيح لمن يُطلق عليه لفظ العلماء
وهذه النقطة من الأهمية بمكان، إذ بسبب عدم إدراكها من الكثيرين تخلل صفوف العلماء من ليس منهم، فوقعت الفوضى العلمية التي نتجرع الآن غُصَصَها، ونشاهِد مآسيها بين آونة و أخرى.
إنّ من يستحق أن يطلق عليه لفظ العالم في هذا الزمن -وأقولها بكل صراحة- قليل جداًًََََّ، ولا نبالغ إن قلنا نادر، وذلك أنّ للعالم صفات قد لا ينطبق كثيرٌ منها على أكثر من ينتسب إلى العلم اليوم.

(1/10)

فليس العالم من كان فصيحا بليغا، بليغا في خطبه، بليغا في محاضراته، ونحو ذلك، وليس العالم من ألف كتابا، أو نشر مؤلفا، أو حقق مخطوطة أو أخرجها؛ لأن وزْن العالم بهذه الأمور فحسب هو المترسب وللأسف في كثير من أذهان العامة، وبذلك انخدع العامة بالكثير من الفصحاء والكتاب غير العلماء، فأصبحوا محل إعجابهم، فتري العامّي إذا أسمع المتعالم من هؤلاء يُجيش بتعالمه الكذّاب يضرب بيمينه على شماله تعجبا من علمه وطَرَبَه، بينما العالمون يضربون بأيمانهم على شمائلهم حُزنا وأسفا لانفتاح قبح الفتنة. فالعالم حقا من تَوَلَّعَ بالعلم الشرعي، وألَمَّ بمجمل أحكام الكتاب والسنة، عارفا بالناسخ والمنسوخ، بالمطلق والمقيد، بالمجمل والمفسر، واطلع أيضا على أقاويل السلف فيما أجمعوا عليه واختلفوا فيه، فقد عقد ابن عبد البر رحمه الله تعالى في ”جامع بيان العلم وفضله“ بابا فيمن يستحق أن يسمى فقيها أو عالما، فليرجع إليه في الجزء (2) ص (43).
ولا ريب أن تحصيلهم لهذه الأحكام الشرعية قد استغرق وقتا طويلا، واستفرغ جهدا كبيرا، وأضافوا إلى ذلك أيضا عدم الانقطاع عن التعلم، وقد ورد في بعض الآثار أن موسى سأل ربه أي عبادك أعلم؟ قال: الذي لا يشبع من العلم. فمن كان هذا حاله فهو العالم الذي يستحق هذا اللفظ الجليل، إذْ هو المبلغ لشرع الله تعالى, المُوَقِّع عنه سبحانه وتعالى, القائم لله عز وجل بالحجة على خلقه ولو قَلَّ كلامه ونَدُر، أو عُدِم تأليفه.

(1/11)

فهنا فائدة مهمة، تبين أن جذور الاغترار بمن كثر كلامه قديمة جدا، وليس حادثة جديدة، وليست وليدة الساعة، هذه الفائدة هي ما سطّره الحافظ ابن رجب الحنبلي رحمه الله تعالى في كتابه القيم النافع فضل علم السلف على علم الخلف، راداً به على من اغتر بكثرة الكلام، واعتبره معيارا للعالم، يقول رحمه الله تعالى كما في كتابه الآنف الذكر: وقد ابتلينا بجهلة من الناس, يعتقدون في بعض من توسَّع في القول من المتأخرين أنه أعلم ممن تقدم، فمنهم من يظن في شخص أنه أعلم من كلِّ من تقدم من الصحابة ومن بعدهم؛ لكثرة بيانه ومقاله، ومنهم من يقول هو أعلم من الفقهاء المشهورين المتبوعين، -ثم ذكر الثوري والأوزاعي والليث وابن المبارك وقال- فإنّ هؤلاء كلهم أقل كلاما ممن جاء بعدهم، وهذا -أي هذا التفصيل- تَنَقُّص عظيم بالسلف الصالح، وإساءة ظن بهم، ونسبتهم إلى الجهل وقصور العلم, ولا حول ولا قوة إلا بالله. ثم ذكر أثر ابن مسعود ( وفيه أنه قال ”إنّكم في زمان كثير علماؤه قليل خطباؤه، وسيأتي بعدكم زمان قليل علماؤه كثير خطباؤه، فمن كثر علمه وقل قوله فهو الممدوح، ومن كان بالعكس فهو مذموم“. انتهى كلامه رحمه الله.
وهو يشير إلى من توسع في القول في مسائل العلم، وهذا يجب أن يلحظ، فكيف لو رأى متكلمي زماننا الذين اتخذهم الناس رؤساء علماء، وهم إنما يتكلمون عمَّا يسمونه بِفقه الواقع، أما فقه الشرع، وهو ما يسمونه بفقه الحيض والنفاس، فهذا في نظرهم قد تعداه الزمن، ولم يصبح بحاجة ماسة إليه الناس، ولذا فإنّ فقه الواقع يجعلونه فرض عين على كل عالم وطالب علم، أما فقه الحيض والنفاس فهذا فرض كفاية. أقول كيف لو رأى هؤلاء الذين لعبوا بعقول الناس، وصرفوهم عن دين الله عز وجل وشرعه إلى أهواء سوَّلَها لهم الشيطان وصدَّهم بها عن سبيل الله تعالى، لا ريب أنّ توجعه رحمه الله تعالى أقوى وأن شكايته أحق.

(1/12)

ومما ينبغي أن يميَّز به من يُطلق عليه لفظ عالم. كبر السن، وهذا وإن لم يكن شرطا في بلوغ مرتبة العلماء إلا أن في هذا الزمن ينبغي أن يُجعل هذا كشرط لما يترتب على أخذ العلم عن الصغار من المفاسد الكثيرة، وأيضا لعدم قُدرة كثير من الناس اليوم على تمييز العالم من غيره، ولذا قال عبد الله بن مسعود ( فيما صح عنه يقول ”لا يزال الناس بخير ما أخذوا العلم عن أكابرهم وعن أمنائهم وعن علمائهم، فإذا أخذوا من صغارهم وشرارهم هلكوا“. وقد أسند الخطيب البغدادي رحمه الله في كتابه ”نصيحة أهل الحديث“ بسنده إلى ابن قتيبة أنه سئل عن معنى هذا الأثر، فأجاب بما نصه، يقول ابن قتيبة: يريد لا يزال الناس بخير ما كان علماؤهم المشايخ ولم يكن علماؤهم الأحداث، -ثم يعلل هذا التفسير فيقول- لأن الشيخ قد زالت عنه متعة الشباب وحِدَّتُه وعجلته وسفهه، واستصحب التجربة والخبرة، فلا يدخل عليه في علمه الشبهة، ولا يغلب عليه الهوى، ولا يميل به الطمع، ولا يستزل الشيطان استزلال الحَدَث، ومع السّن الوقار والجلال والهيبة، والحَدَث قد تدخل عليه هذه الأمور التي أُمنت على الشيخ فإذا دخلت عليه و أفتى هلك وأهلك. انتهى كلامه رحمه الله تعالى. وهو كلام جدير بالتأمل, إن كان بعض العلماء يرى أن بعض الأصاغر هنا هم أهل البدع، فإن الصغار هنا لفظ عام، يتناول الصغير لفظا والصغير معنى، فعلى هذا ينبغي التوجه إلى أهل العلم الكبار وأخذ العلم عنهم ماداموا موجودين، أمّا لو كان الإنسان في بلد ليس فيها كبير وهناك صغير عنده من العلم ما يؤهله للتدريس، ويؤهله لتلقي العلم عنه، فلا بأس حينئذ للحاجة. لكن العيب كلَّ العيب أن يكون العلماء الكبار موجودين متوافرين فينصرف الإنسان عنهم إلى من دونهم.

(1/13)

هذا وهناك علامات يتميز بها أهل العلم النافع، أقول النافع؛ لأن العلم قسمان: علم نافع، وعلم ضار. فهناك علامات يتميز بها أهل العلم النافع؛ الذين ورد الشرع بفضائلهم وبتزكيتهم، وهذه العلامات قد ذكر بعضها ابن رجب رحمه الله تعالى في كتابه الآنف الذكر، سأنقل بعض كلماته رحمه الله بنوع تصرف، يقول رحمه الله في علامات ومميزات أهل العلم النافع، وهذه العلامات إنما نذكرها ليستطيع الإنسان أن يميز بين العالم وبين غيره من خلال هذه الصفات، يقول رحمه الله عن هؤلاء العلماء:
• إنّهم لا يرون لأنفسهم حالا ولا مقاما، ويكرهون بقلوبهم التزكية و المدح، ولا يتكبرون على أحد، وأهل العلم النافع كلما ازدادوا في العلم ازدادوا تواضعا لله وخشية وانكسارا وذُلاًّ.
• ومن علاماتهم أيضا -هذا كلامه - الهرب من الدنيا، وأولى ما يهربون عنه منها الرِّياسة والشُّهرة والمدح، فالتباعد عن ذلك والاجتهاد في مجانبته من علامات أهل العلم النافع، فإنْ وقع شيء من ذلك -يعني الرياسة أو الشهرة أو المدح- من غير قصد واختيار كانوا على خوف شديد من عاقبته وخشوا أن يكون مكرا واستدراجا، كما كان الإمام أحمد رحمه الله يخاف ذلك على نفسه عند اشتهار اسمه وبعد سيطه.
• ومن علاماتهم أيضا أنهم لا يدعون العلم، فلا يفخرون على أحد، ولا ينسبون غيرهم إلى الجهل؛ إلا من خالف(2) السنة وأهلها فإنهم يتكلمون فيه غضبا لله، لا غضبا للنفس، ولا قصدًا لرفعتها على أحد.
• ومن علاماتهم أيضا أنهم سيؤون الظن بأنفسهم، ويحسنون الظن بمن سلف من العلماء، ويقرون بقلوبهم وأنفسهم بفضل من سلف عليهم، وبعجزهم عن بلوغ مراتبهم والوصول إليها أو مقاربتها، وكان ابن المبارك إذا ذَكر أخلاق من سلف ينشد:
لا تعرضن بذكرانا لذِكرهم ليس الصحيح إذا مشى كالمُقعد

(1/14)

ولعل في هذه العلامات ما يستطيع به العامِّي وأمثاله أن يميز بين من يستحق أن يُطلق عليه لفظ العالم ممن لا يستحق هذا اللفظ، والفائدة المَرْجُوَّة من هذا التمييز هي الأخذ عن أهل العلم النافع دون من عَدَاهم من متكلم فصيح و كتاب كبير ممن ليس من أهل العلم.
وبعد أن بين ابن رجب رحمه الله تعالى علامات ومميزات أهل العلم النافع، فإننا ننقل من هذه النقطة التي وضحت إن شاء الله أو كادت إلى النقطة الثالثة وهي:
حقوق العلماء علينا
حقوق العلماء منها ما يُطالب به تلامذتهم، ومنها ما يطالب به عامة الناس، ونحن هنا نذكر بعض الحقوق المشتركة بين تلامذتهم وبين العامة.
• فمن حقوقهم علينا توقيرهم، واحترامهم، والتواضع لهم، وخفض الجناح لهم، يقول طاووس رحمه الله تعالى: من السنة أن يوقَّر العالم. وقد ثبت في سنن أبي داوود أن النبي ( قال «إِنّ مِنْ إِجْلاَلِ الله إِكْرَامَ ذِي الشّيْبَةِ المُسْلِمِ وَحَامِلِ الْقُرْآنِ غَيْرِ الْغَالِي فِيهِ وَالجَافِي عَنْهُ, وَإِكْرَامَ ذِي السّلْطَانِ المُقْسِطِ ». وقد ذكر الخطيب البغدادي رحمه الله في كتابه ”الجامع“ تحت باب تعظيم المحدِّث وتجليده ذكر أثرا عن كعب الأنصار لا بأس بإرادة من باب الاستئناس به يقول كعب: ثلاثة نجد في الكتاب يحق علينا أن نُكرِمهم، وأنْ نشرِّفهم، وأن نوسِّع عليهم في المجالس: ذو السن، وذو السلطان بسلطانه، والحامل للكتاب. ومن هذا الباب قصة عبد الله بن عباس المشهور عندما أخذ بركاب بن ثابت فقال لزيد: أتمسك لي وأنت ابن عم رسول الله صلى الله عليه و سلم؟ فقال: ابن عباس إنا هكذا نصنع بالعلماء. أو هكذا يفعل بالعلماء. وقد عُوتب الشافعي رحمه الله على تواضعه للعلماء فقال:
أهين لهم نفسي فهم يكرمونها و لن تكرم النفس التي لا تهينها
قال الإمام أحمد رحمه الله تعالى أيضا: أمرنا أن نتواضع لمن نتعلم منه. فحق العالم علينا أن نتواضع له وأن نجله ونقدره وأن نحترمه.

(1/15)

• ومن حقوق العلماء أيضا ولعله من أعظم الحقوق الدعاء لهم والاستغفار لهم، وقد تقدم الحديث في قوله (وَإِنّ العَالِم لَيَسْتَغْفِرُ لَهُ مَنْ في السّمَاواتِ وَمَنْ في اْلأَرْضِ) وثبت في سنن أبي داود(3) أو لعله الترمذي عن أبي أمامة ( أن النبي ( قال«إِنّ الله وَمَلاَئِكَتَهُ وَأَهْلَ الأرض حَتّى النّمْلَةَ في جُحْرِهَا وَحَتّى الْحُوتَ لَيُصَلّونَ عَلَى مُعَلّمِ النّاسِ الْخَيْرَ» ومعنى (يُصَلّونَ) يعني يدعون، وثبت أيضا عن النبي صلى الله عليه و سلم أنه قال«وَمَن صَنَعَ إِلَيْكُم مَعْرُوفاً فَكَافِئُوهُ, فإِنْ لَم تَجِدُوا ما تُكَافِئُوه بِهِ فَادْعُوا لَهُ حَتّى تَرَوْا أَنّكُم قَدْ كَافأْتُموهُ» وأي معروف أعظم علينا في هذه الدنيا من معروف العالم؛ الذي يدلنا على ما يسعدنا في الدين والدنيا.
• ومن حقوقهم أيضا ما جاء عن على ( أنه قال -كما ذكره ابن جماعة وقبله ابن عبد البر- أنه قال: من حق العالم عليك أن تُسَلِّم على القوم عامة وتخصه بالتحية، وأن تجلس أمامه، ولا تشيرن بيدك إليه، ولا تغمز بعينك، ولا تقولن قال فلان خلاف قوله، ولا تغتابَنَّ عنده أحد، ولا تطلبن عثرته، وإن زل قبلت معذرته، وعليك أن توقره لله تعالى، وإن كانت له حاجة سبقت القوم لخدمته، ولا تسارّ في مجلسه، ولا تأخذ بثوبه، ولا تلح عليه إذا الكسل، وتشبع من طول صحبته؛ فإنما هو كالنخلة تنتظر متى يسقط عليك منها شيء. ولقد جمع ( في هذه الوصية ما فيه الكفاية.

(1/16)

فهذه جملة من حقوق العلماء علينا، وهي كثيرة، نسأل الله أن يوفقنا للعمل بها، فمتى ما عملنا بها مخلصين لله تعالى فقد قمنا بواجبنا تجاههم، وهيأْنا أيضا لهم الجو لإعطائنا مزيدا من علمهم ومعارفهم، ولذلك يقول ابن جُريْج: لم استخرج الذي استخرجت من عطاء إلا برفقي به. فحسن المعاملة مع العالم تشرح صدره، فينعكس ذلك على إعطائه، فيعطى عطاء جيدا مثمرا، كما أن سوء معاملته أو عدم التأدب معه يؤثر على إخراجه للمعلومات، لذلك يقول الزهري: كان سلمةُ يماري ابن عباس فحرم بذلك علما كثيرا. وإذا قد بينا بعض حقوقهم علينا فإننا ننتقل إلى نقطة أخرى وهي:
مشكلة القدح في العلماء
تلك المشكلة التي كان للمستعمرين يد كبيرة في بثها بين صفوف المسلمين؛ ليقطعوا بها الصلة الوثيقة بين المسلمين وبين علمائهم، وقطعها قطع للدين، إذْ العلماء هم المصدر لبيان شرع الله سبحانه وتعالى في هذا الزمن، وليس عجبا أن يصدر القدح في العلماء من أبناء المستعمرين كالعلمانيين والشيوعيين والبعثتين، وإنما العجب كل العجب أن يصدر هذا القدح ممن انتسب إلى الإسلام من الجماعات الحزبية؛ فإنهم الآن وللأسف الشديد يحملون لواء القدح في العلماء والاستخفاف بهم، تارة يرمونهم بأنهم علماء للدولة، وتارة بأنهم مشايخ حكومة، وتارة بأنهم تصاغ لهم القرارات، وأخرى بأنهم علماء حيض ونُفاس، وهلم جرا.
وهم في هذا القدح بين رجلين:
•إمّا مغرض له أهداف ومقاصد سيئة.
•أو مخدوع مغرَّر به، يُصاغ له باطل في قالب الحق فيَخاله صادقا.
والشبه التي ينخدع بها هؤلاء فيُلصق بالعلماء مثل هذه الفِرَاء, يمكن أن نكشفها، لكن الوقت لا قد يتسع لكشفها كلها، لكن أقتصر على أمرين لعل فيهما إزالة لما قد يتسّرب على أذهان بعض الناس من هذه الشائعات والمفتريات.

(1/17)

فأولا: نقول إنّ العلماء يقيدون تصرفاتهم بالكتاب والسنة وبالمصلحة الشرعية المعتبرة، بينما تلك الجماعات الحزبية تنطلق في الجملة من العاطفة الإسلامية والعقل المحض، وقد تتلمس شبها من الشرع للتدليل على منهجها، فالأصل المنهج العاطفي أو ما يسمي أيضا "بالشعور الإسلامي" ثم تلوى أعناق النصوص له، أو تورد معزولة عن فهم سلفنا الصالح، فمثلا العلماء يرون أن مناصحة ولي الأمر تكون على الطريقة النبوية, فيتمثلون لقول النبي ( فيما رواه ابن أبي عاصم بإسناد صحيح عن عياض بن خلف: «مَن أراد أن ينصح لذي سلطان فلا يُبْده علانية ولكن يأخذ بيده فيخلو به فإن قبل منه فذاك وإلاّ كان قد أدى الذي عليه»، يقول أئمة الدعوة رحمة الله عليهم في ذلك كما في الدرر السنية الجزء (7): وأما ما قد يقع من ولاة الأمور من المعاصي والمخالفات التي لا توجب الكفر والخروج من الإسلام، فالواجب فيها منا صحتهم على الوجه الشرعي برفق، واتباع ما كان عليه السلف الصالح من عدم التشنيع عليهم في المجالس ومجامع الناس، واعتقادُ أن ذلك من إنكار المنكر الواجب إنكاره على العباد، وهذا -أي الاعتقاد غلط- فاحش وجهل ظاهر، لا يعلم صاحبه ما يترتّب عليه من المفاسد العظام في الدين والدنيا كما يعرف ذلك من نور الله قلبه وعرف طريقة السلف وأئمة الدين. فهذا الأمر يوضح لنا أن ما يرضى به العلماء من المداهنة أو عدم الإنكار أو نحو ذلك أمر باطل؛ لأن الذي ينتقدهم هو يتصور أن الإنكار يجب أن يكون من على رؤوس المنابر، وأمام الناس ويكون بالتشهير ونحو ذلك، وهذه نظرة لا يقرها الشارع بدلالة مثل هذا النص الصريح الواضح، فالعلماء يتبعون مثل هذا النص، ويجعلون مناصحتهم سرية، ولذلك يثور الشباب، ويقولون: العلماء لا يتكلمون، العلماء لا ينكرون. وهلم جراً، وهذا قد حصل نظيره في زمن عثمان (، فإن التابعين جاؤوا أو بعضهم إلى أسامة بن زيد فقالوا له: أولا تدخل على هذا الرجل فتكلمه

(1/18)

-يعنون عثمان (، فقالوا- أرأيتم أني لا أكلمه إلا أسمعكم، والله لقد كلمته فيما بيني وبينه دون أن أفتح هذا الأمر أو دون أن أكون أول من فتح هذا الباب. يقول الحافظ وغيره: هذا الباب يعني باب الفتنة. يعني أن أول الفتنة إنما بالكلام ثم تدرج حتى تكون باليد، وجاء عن ابن عباس كما ذكره ابن رجب في ”جامع العلوم والحكم“ أنّه سأل سعيد ابن جبير عن مناصحة الحاكم فقال: فإن كنت ولا بد فاعلا ففيما بينك وبينه. فهذا وجه لعله يزيل ما ترسّب في أذهان من نظن فيهم الخير، وإلا فمن غلب عليه الهوى فهذا لا حيلة فيه؛ لأنك لو تلوت عليه النصوص من القرآن والسنة لم يقتنع إلا بفعله.

(1/19)

أمر ثاني أيضا لعله يزيل من ترسب في أذهانهم، نرى فيهم الخير ونظن فيهم إنشاء الله الخير، هو أنّ العلماء رحمة الله تعالى عليهم لا يرون تلازما بين إنكار المنكر وبين تغيير المنكر -وهنا نرجو الانتباه قليلا- العلماء لا يرون تلازما بين إنكارهم لمنكرات الولاة وبين تغييرها، فإذا أنكروا عليهم فقط برأت ذمتهم، وتغيرها ليس إليهم، فبمعنى أخر -نقول للتوضيح- نقول: إن العلماء يأمرون، ولكن لا يملكون شرعا ولا قدَرا سلطة التنفيذ مع وجود الحاكم المسلم. أمّا تلك الجماعات التي تثير مثل هذا الشغب وتُلصق هذه الفِرَى بالعلماء فهي ترى التلازم بين إنكار المنكر وبين تغيره، فنزاهم يرددون أنكارنا ثم أنكرنا ولم يغيروا شيئا، وهذا خطأ مخالف لنصوص السنة التي وردت في معاملة الحاكم الذي لم يكفر، فتأمل معي أيضا هذا الحديث وما جاء في صحيح مسلم عن أم سلمة أن رسول الله ( قال«إنّهُ يُسْتَعْمَلُ عَلَيْكُمْ أُمَرَاءُ، فَتَعْرِفُونَ وَتُنْكِرُونَ، فَمَنْ كَرِهَ فَقَدْ بَرِىءَ، وَمَنْ أَنْكَرَ فَقَدْ سَلِمَ، وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ» قَالُوا: يَا رَسُولَ اللّهِ أَفَلاَ نُقَاتِلُهُمْ؟ قَالَ: «لاَ، مَا صَلّوْا» معنى (كَرِهَ) َأَنْكَرَ بِقَلْبِهِ، ومعنى (أَنْكَرَ) أي أنكر بقلبه كما جاء ذلك في صحيح مسلم، وتقدم قبل قليل الحديث الذي فيه (فإن قبل منه فذاك وإلا فقد أدى الذي كان عليه)، فهذه هي نظرة علمائنا رحمة الله عليهم في مثل هذه القضايا، فمن قدح فيهم ورماهم بالمداهنة وقلة العلم فإنما أوتي بجهله من قبل الأحكام الشرعية وبالنصوص النبوية، ولا ريب أيها الإخوان أنّ رمي العلماء بهذه الفَرِية جُرْم شنيع وصدٌّ عن سبيل الله تعالى.

(1/20)

يقول أئمة الدعوة رحمهم الله تعالى كما في الجزء السابع من الدرر السنية: ومما أدخل الشيطانُ على بعض المتدينين اتهام علماء المسلمين بالمداهنة، وسوء الظن بهم، وعدم الأخذ عنهم، وهذا سبب حرمان العلم النافع.انتهي كلامهم رحمة الله عليهم.
والعجب انطلاق البعض في قدح العلماء من جانب آخر لا يتطرق إليه القدح عند السَّالمين من الهوى، فالذي يقدح في العلماء لأنهم لم يبينوا للناس أمور السياسة، فيقول مثلا: ما هي قيمة العالم إذا لم يبين للناس قضاياهم السياسية، التي هي من أهم القضايا التي يحتاجون إليها، والتي تتعلق بمصالح الأمة. فهذا القائل ما أصاب في القدح؛ لأن العلماء كتبوا، وألفوا، ودرسوا السياسة الشرعية التي جاء بها الشرع ووضحها ونطقت بها النصوص، وهذا هو المطلوب منهم شرعا، أما إنْ كان مراده بيان الأخبار السياسية في المصطلح الحديث، كوقوع حرب في المكان الفلاني، وسقوط مدينة كابل من أيدي الشيوعيين إلى أيدي المشركين، وتسجن واعتقال فلان وفلان، فهذا ليس من وظيفة العلماء المطالبين بها، وإنما هم مطالبون ببيان الأحكام الشرعية في جمع القضايا التي تعرض في المجتمع أو تقع في المجتمع، فإن عليهم أن يبنوا حكمها الشرعي، لذلك هل تجد الإمام أحمد أو ابن تيمية أو ابن القيم أو ابن عبد الوهاب يتكلمون في مثل هذه السياسات، يتكلمون في مثل الآن أحوال السودان، أحوال البوسنة والهرسك؟ لا؛ لأنّ هذه بالجملة ووظيفة ولي الأمر أومن يُنيبه في ذلك، ولكي يكون الكلام أدق فإني أقول: إنّ الغالب بل الأغلب على علماء الأمة عدم الخوض في هذه الأمور، وإن سألت عن الحجة فهذه مؤلفاتهم تفصح عن ذلك، نعم يحثون الناس على الجهاد وعلى الإنفاق، ونحو ذلك، أما أن يكون العلماء وكالة أنباء، فهذا ننزه عنه العلماء.

(1/21)

فعلماؤنا رحمة الله عليهم وحفظ الله حيهم يعتقدون شرعية الدولة، ووجوب السمع والطاعة لها، وبما أنهم كذلك فهم يدركون أن هذه الأمور من حقوق الولاة بالجملة فلا يخوضون فيها، وأما من يخوض فيها وينتقد العلماء وإذا لم يتكلموا فيها، أو من يوجبها على أعيان العلماء وطلبة العلم، فيقرنها بمسائل العلم الضرورية فهو مفتون مُغرض أو جاهل مفرط.
ومن أشنع القدح في العلماء التهكم بهم، عن طريق وصفهم بالانطواء على مسألة من الشرع هي من جملة عملهم كما يقول بعضهم علماء حيض ونفاس. نعم، هم ولله الحمد علماء وفقهاء في هذين البابين العظيمين، الذين ينبني عليهما الأحكام في العبادات والمعاملات والنكاح والطلاق شيء كثير، الناس أحوج إلى معرفته من الطعام والشراب، فضلا عن معرفة أحوال القتال الأفغاني والحكومة السودانية، ونحو ذلك، ولو وكلتَ إحدى الفتاوى العويصة في هذين الباين إلى أكبر فقهاء الواقع -كما يقال- لأعجم على لسانه، ولم يستطع أن يتكلم في الحيض والنفاس، فكيف بالله يتكلم في قضايا الأمة التي يقولون؟ هذا عين الجهل وعلامة الهوى، وبعضهم يقول ليس للعلماء في أكثر من بلد اسلامية إلا مسألتان:
•إعلان دخول رمضان وخروجه.
•والهجوم على من يسمونهم بالمتطرفين.
نعم، هذا ولله الحمد مدح وليس عيبا، فهم يعتنون بدخول شهر الصوم، الذي هو الركن الرابع من أركان الإسلام، حتى لا يقدِّم المسلمون يوما أو يؤخرون يوما في فريضة الصيام، وكذلك هم يهاجمون المتطرفين؛ لأن التطرّف مذموم شرعا، وكذلك مذموم عقلا، ولذلك لما أصدر أحد المتطرفين كتابه المسمّى ”معالم في الطريق“ تصدّى له العلماء، فبينوا له تطرفه ومجانبته للصواب وموافقته أو تبنيه لفكر الخوارج، ومن هؤلاء مفتي الأزهر وشيخ مصر في ذلك الوقت حسن مأموم، والشيخ عبد اللطيف السبكي، والشيخ محمد المدني، وغيرهم، وأصدر هؤلاء فتاويهم بِجَهْلِ مؤلِّفِ ذلك الكتاب وتخطئته وتضليله في هذا الكتاب.

(1/22)

فهذا من مناقب العلماء وبيان فضلهم على الناس، لا من معايبهم ومن مناقصهم، ومما لا ريب فيه أنّ علماؤنا في هذا البلد لهم دور بارز في الدعوة إلى الله تعالى، فهذا برنامج نور على الدرب يسمعه المسلمون في مشارق الأرض ومغاربها، يتَبَيَّنون من خلاله أحكام دينهم من عبادات ومعاملات وهذه دروس العلماء في المساجد لا تحصى كثرة، وهذه مراكز الدعوة والإرشاد في كل مكان، وهذه توعية الحج، وهذه هيئة كبار العلماء، وهذه هيئات الأمر بالمعروف والنهي عن المنكر، وهذا مجلس القضاء الأعلى، كلٌّ يدعو إلى الله تعالى في مكانه وعلى قدر استطاعته. نسأل الله تعالى لهم مزيد التوفيق والتسديد.
وفي ختام هذه النقطة أذكر كلمة لأبي القاسم بن عساكر نقلها عنه النووي في مقدمة ”المجموع“ يقول فيها: اعلم يا أخي -وفقني الله وإياك لمرضاته، وجعلنا ممن يخشاه، ويتقيه حق تقاته- أنَّ لحوم العلماء مسمومة، وعادة الله في هَتْك مُتَنَقِّصهم معلومة، وأنّ من أطلق لسانه في العلماء بالثَّلْب بلاه الله قبل موته بموت القلب. انتهى كلامه رحمه الله.
النقطة التي بعد هذه:
أهمية الارتباط بعلماء أهل السنَّة والجماعة
وأقصد بالارتباط أخذ المنهج عنهم وتلقي المعتقد السليم منهم، يقول الحافظ ابن رجب رحمه الله في ”جامع العلوم والحكم“ عندما تكلم عن الطريقة السليمة لأخذ العلم: ومن سلك طريقة العلم على ما ذكرناه تمكن من فهم جواب الحوادث الواقعة غالبا؛ لأن أصولها توجد في تلك الأصول المشار إليها، ولا بد أن يكون سلوك هذا الطريق خلف أهله المجمع على درايتهم وهدايتهم كالشافعي وأحمد وإسحاق وأبي عبيد ومن سلك سبيلهم، فإنّ من ادعى سلوك هذا الطريق على غير طريقتهم وقع في مفاوز ومهالك وأخذ بما لا يجوز الأخذ به وترك ما يوجب العمل به. انتهى كلامه رحمه الله.

(1/23)

فالارتباط بعلماء السلف أمر في غاية الأهمية، فبه سلم المرء من الانحراف والمعتقد والمنهج والسلوك، وتأمَّل معي نقلين سوف أتلوها الآن، يتبين لك ما كان عليه السلف رحمة الله عليهم من الارتباط الوثيق بسلفهم:
فقد جاء في ”تذكرة الحفاظ“ للإمام الذهبي رحمة الله تعالى عليه بترجمة أبي داود صاحب السنن أن بعض الأئمة قال: ”كان أبو داوود يُشَبَّه بأحمد بن حنبل في هَدْيِهِ ودَلِّهِ وسَمْتِهِ، وكان أحمد يُشَبَّه في ذلك بوكيع، وكان وكيع يُشَبَّه في ذلك بسفيان، وسفيان بمنصور، ومنصور بإبراهيم، وإبراهيم بعلقمة، وعلقمة بعبد الله بن مسعود، وقال علقمة: كان ابن مسعودٍ يُشَبَّه بالنبي ( في هديه ودَلِّه.“ فهذا ارتباط في الهدي والدّل والسّمْت، فكيف بالمعتقد والمنهج؟

(1/24)

النقل الثاني: يقول ابن جرير الطبري وهو الإمام المشهور صاحب المذهب المستقل، يقول في كتابه صريح السنة في صفحة (25) من هذا الكتاب: وأما القَوْلُ في ألفاظ العباد بالقرآن فلا أثر فيه نعلمه عن صحابي مضى ولا تابعي انقضى إلا عن من في قوله الفناء والشقاء رحمة الله عليه ورضوانه وفي اتباع الرشد والهدي ومن يقوم قوله لدينا مقام الأئمة الأولى أبي عبد الله أحمد بن حنبل رحمه الله تعالى ... إلى آخر الكلام. فموطن الشاهد أنظر إلى الارتباط الوثيق في التلقي بين السلف رحمهم الله تعالى، والذي أحب تجليته، وإن كانت بعض العقول سوف تستعظمه أنّ من القواعد المقررة عند أهل السنة والجماعة ضرورةَ ربط العامَّة بأشخاص تمثلت فيهم العقيدة السلفية والمنهج السليم لما؟ ليأخذ عنهم المعتقد والمنهج بكل تسليم وقبول؛ لأن عامة الناس لا يميزون الصحيح من السقيم، فلا سبيل إلى ربطهم على الجادة إلاّ الارتباط بأشخاص تمثلت فيهم السنة, ولذلك يقول الإمام قتيبة بن سعيد رحمة الله عليه: إذا رأيت الرجل يحب يحيى بن سعيد وعبد الرحمان بن مهدي وأحمد بن حنبيل وإسحاق بن راهوية فإنه على السنة، ومن خالف هذا فاعلم أنه مبتدع. ويقول أحمد بن عبد الله بن يونس امتحنْ أهل الموصل بمعاذ بن عمران فإنْ أحبُّوه فهم أهل السنة، وإن أبغضوه فهم أهل البدعة، كما يمتحن أهل الكوفة بيحيى. فانظر كيف جعل علامة تسنن الرجل محبة هؤلاء وعلامة زيغه بغض هؤلاء. في هذا وأمثاله ربط للعامة بهؤلاء الأعلام.

(1/25)

ولقد قررت هذا الكلام في ما سبق في محاضرة عامة، فاستنكر بعضهم ذلك وتعاظمه، ورماني بتعظيم الأشخاص وتقديسهم، وخطب في ذلك خطبة، بينما هو وغيره يبجِّلون صغار الأسنان مما لا يصل إلى كعب هؤلاء العلماء الأجلاء رحمة الله تعالى عليهم، والذي أريد أنْ أوصله إلى هؤلاء وأمثالهم أنَّ هذا التقرير ليس معناه الدعوة إلى التقليد ممن لا يسوغ له التقليد، فمن ساغ له التقليد فله أن يقلِّد، ليس معنى هذا الدعوة إلى التقليد، وإنما معنى هذا إيصال السلسلة إلى صاحب الشريعة ( متصلة، وهذه السلسلة حلقاتها هم أهل العلم؛ هم أهل السنة والجماعة، «مثْلُ مَا أَنَا عَلَيْهِ وَأَصْحَابِي» كما قال (، فإذا اتصلت هذه السلسلة فأخذنا على علماء السنة وارتبطنا بهم، وعلماء السنة أخذوا على علماء السنة قبلهم، وهكذا وصلت السلسلة سليمة نقية إلى صاحب الشريعة (، وهذا الموضوع يستحق الإطالة والتشعب، وفيه شواهد كثيرة من حال السلف رحمة الله تعالى عليهم في ارتباط بعضهم ببعض، وأخذ بعضهم عن بعض، وحثّ بعضهم الناسَ جميعا على الالتزام بشخص تمثّلت فيه السنة، ولذلك الشافعي ( ورحمه يقول: من أبغض أحمد بن حنبل فهو كافر. قال له الربيع بن سليمان: تطلق عليه اسم الكفر؟ قال: نعم، من أبغض أحمد بن حنبل عاند السنة، ومن عاند السنة قصد الصحابة، ومن قصد الصحابة قصد النبي ( فهو كافر بالله العظيم. أو نحو هذا الكلام فيما ذكره القاضي ابن أبي يعلى في طبقات الحنابلة في أولها في ترجمة الإمام أحمد رحمه الله تعالى، فهذا الكلام للشافعي ومن غيره ليس المقصود به تبجيل الإمام أحمد وتقديسه لذاته. لا, وإنما المراد أنّه عَلَمٌ على السنة، ولذلك كان العلماء يقولون نحن على اعتقاد أحمد بن حنبل ولا أحد ينكر عليهم، وأبو الحسن الأشعري في كتابه ”الإبانة“ قال: إني على اعتقاد الإمام أحمد رحمه الله تعالى. وقَبِل العلماء منه ذلك، وصحّحوا معتقده الأخير الذي مات عليه إن شاء الله

(1/26)

تعالى.
فيجب أن نَعِيَ هذه النقطة، وأن ننتبه لها انتباها كاملا قويا، فما دخل النقص إلا يوم أنْ ضَعُف ارتباطنا بعلمائنا رحمة الله تعالى ميتهم وحفظ حيَّهم.
النقطة الأخيرة في موضوع هذه الكلمة:
أثر العلماء على العباد
والكلام على هذه النقطة يطول إلاّ أنّني أقتصر على خطبة الإمام أحمد التي صدّر بها كتابه ”الرد على الزنادقة“ إذْ فيها ما يوضح جُلّ آثارهم على العباد، وهذه الخطبة رُويت عن عمر بن الخطاب ( كما في ”البدع والنهي عنها“ لابن وضاح لكنها في صيغة الإمام أحمد أتم.
يقول الإمام أحمد في مقدمة الرد على الزنادقة ”الحمد لله الذي جعل في كل زمان فَطْرة من الرسل بقايا من أهل العلم، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصِّرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه؟ وكم ضال تائه قد هدوه؟ فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين الذين عقدوا ألوية البدعة، وأطلقوا عِقال الفتنة ...“ إلى آخر كلامه رحمه الله تعالى فهذه بعض آثارهم الحميدة على الناس.
نسأل الله أن يجزيهم على الإسلام والمسلمين أحسن الجزاء، وأن يثبتهم بقولهم الثابت في الحياة الدنيا وفي الآخرة، إنَّه ولي ذلك والقادر عليه والله تعالى أعلم وصلى الله وسلم وبارك على سيدنا محمد.
أعدّ هذه المادة:
سالم الجزائري ، أبو إسحاق سمير
---
(1) الحديد:21، الجمعة:4.
(2) انتهى الوجه الأول من الشريط.
(3) الترمذي كتاب العلم: باب ما جاء في فضل الفقه على العبادة. ولم أجده في سنن أبي داوود.

(1/27)


مقدمة - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

مقدمة المحقق
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.
أما بعد: فإن كتاب" الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" للشيخ سليمان بن سحمان من أجل الكتب التي نافحت عن العقيدة السلفية، ودرأت الشبهات الشيطانية التي أثيرت حولها.
ومؤلف هذا الكتاب علم من أعلام أهل السنة النبوية، وصارم مسلول على أعداء الدعوة السلفية النجدية، له صولات وجولات في مضمار الردود نظما ونثرا، مما جعل لردوده قيمة علمية، ومكانة مرموقة عند العلماء وطلبة العلم.
ونظرا لأفول شمس هذا الكتاب القيم عن المكتبات منذ أكثر من ثلاثين سنة تقريبا، ومطالبة كثير من العلماء الأجلاء وطلبة العلم النبغاء بإخراجه، وجعله في متناول الأيدي سارعت بإخراجه في هذه الصورة التي أرجو من الله أن تكون خالصة له، مرضية للجميع.
هذا وقد أخرجت هذه الطبعة بعد مقابلتها على نسختين:
الأولى: النسخة الحجرية التي طبعت ببمبي في الهند سنة1335هـ

(1/3)

على عهد المؤلف رحمه الله تعالى. والإشارة إلى هذه النسخة بـ"الأصل".
الثانية: النسخة المطبوعة في الرياض بأمر الملك سعود بن عبد العزيز ـ رحمه الله تعالى ـ سنة1376هـ.
ولم أثبت كثيرا من الفروق لعدم الفائدة في ذلك ـ عندي ـ هذا وقد اجتهدت في توثيق أغلب النصوص المنقولة، وتخريج بعض الأحاديث الواردة في ثنايا الكتاب، ووضع فهارس تكشف أسرار الكتاب، وتبين للقارئ محتواه.
والله تعالى أسأل أن يصلح نياتنا، وأن يستر عن الأعين خلاتنا، إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه الفقير إلى ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
الرياض5/12/1408هـ

(1/4)

بسم الله الرحمن الرحيم
الحمد لله الذي وفقنا لسلوك صراطه المستقيم، وجنبنا بفضله ورحمته طريق أصحاب الجحيم، ومنّ علينا بمتابعة نبيه الكريم، فضلا من الله ونعمة والله ذو الفضل العظيم، وأشهد أن لا إله إلا الله وحده لا شريك له العزيز الحكيم، وأشهد أن محمدا عبده ورسوله وخيرته من خلقه وأمينه على وحيه أفضل الصلاة وأتم التسليم، وعلى آله وأصحابه الذين هم نجوم الهداية والدراية والتعليم.
أما بعد: فإني وقفت على أوراق كتبها رجل من أهل الشام يقال له: " محمد عطا الكسم"1، وكان ممن تجانف للعدوان والإثم، جمع فيها من الترهات والأكاذيب الموضوعات ما يمج سماعه أولو العقول السليمة، والألباب الزاكية المستقيمة، وسماها
"الأقوال المرضية في الرد على الوهابية"، ورتبها على مقدمة وثلاثة أبواب وخاتمة، وقد اشتملت مقدمته الكاذبة الخاطئة على ألفاظ مبتدعة، ومعان وإشارات مخترعة، وأقوال مختلفة مفترعة، ليست من أقوال أهل الإسلام، ولم يقل بها أحد من الأئمة
__________
1 هو: محمد عطاء الله بن إبراهيم بن ياسين الكسم، فقيه حنفي، ولد بمدينة دمشق وتوفي بها في 10/جمادى الثانية/سنة 1357هـ وهو في عشر التسعين، كان مفتيا عاما للجمهورية السورية" ينظر معجم المؤلفين، لعمر رضا كحالة10/293".

(1/5)

الأعلام، وإنما هي أوضاع الفلاسفة ومن وافقهم من أهل الكلام، وأهل الاتحاد الطغاة اللئام، ومن وافقهم على أصولهم ممن يزعم أن معاني هذه الألفاظ حصلت له بطريق المشاهدة والمكاشفة التي هي عند التحقيق مكاشفة، وأن ذلك من الفتوحات الربانية والمواهب اللدنية، وفي الحقيقة إنما هي خيالات شيطانية، واصطلاحات وأوضاع فلسفية، وخلف من بعدهم خلف على طريقتهم عبّروا عن هذه المعاني الفلسفية بعبارات إسلامية، يخاطبون بها من لا يعرف معاني هذه الأوضاع، ويجعلون مراد الله ورسوله من الآيات والأحاديث على ما أرادوا من معاني هذه الأوضاع التي تخالف كتاب الله وسنة رسوله وأقوال سلف الأمة وأئمتها، كما يذكر أبو حامد الغزالي في مواضع من الفرق بين عالم الملك والملكوت والجبروت، وفي مواضع أخر قال فيها: إن أشرف أفعال الله وأعجبها وأدلها على جلالة صانعها ما لا يظهر للحس بل هو من عالم الملكوت، وهي الملائكة الروحانية والروح والقلب، أعني العارف بالله تعالى من جملة أجزاء الآدمي فإنها أيضا من جملة عالم الغيب والملكوت وخارج عن عالم الملك والشهادة.
قال شيخ الإسلام: ومعلوم أن ما جاء في الكتاب والسنة من لفظ الملكوت، كقوله: {بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [المؤمنون: 88] ، وقوله صلى الله عليه وسلم في ركوعه: " سبحان ذي الجبروت والملكوت والكبرياء والعظمة" 1، لم يرد به هذا باتفاق المسلمين، ولا دل كلام أحد من
__________
1 أخرجه أبو داود في سننه ـ كتاب الصلاة ـ[3/125ـ العون] ، والنسائي في سننه ـ كتاب الصلاة ـ[2/191] كلاهما من طريق معاوية بن صالح عن أبي قيس الكندي عمرو بن قيس قال: سمعت عاصم بن حميد قال: سمعت عوف بن مالك يقول: قمت مع رسول الله صلى الله عليه وسلم ليلة فلما ركع مكث قدر سورة البقرة يقول في ركوعه: " سبحان ذي الجبروت والملكوت=

(1/6)

السلف والأئمة على التقسيم الذي يذكرونه بهذه الألفاظ، وهم يعبرون بهذه العبارات المعروفة عند المسلمين عن تلك المعاني التي تلقوها عن الفلاسفة وضعا وضعوه، ثم يريدون أن ينزلوا كلام الله تعالى ورسوله صلى الله عليه وسلم على ما وضعوه من اللغة والاصطلاح. انتهى.
وهذه المعاني التي ذكرها الفلاسفة يفسرون عالم الملك بعالم الأجسام، وعالم الملكوت بعالم النفوس، لأنها باطن الأجسام، وعالم الجبروت بالعقول، لأنها غير متصلة بالأجسام ولا متعلقة بها، ومنهم من يعكس، وقد يجعلون الإسلام والإيمان والإحسان مطابقا لهذه الأمور.
والمقصود بهذا أن ما ذكره هذا الملحد فيما يأتي من كلام القسطلاني وما بعده هو من هذا النمط المأخوذ عن الفلاسفة ومن وافقهم، فلما لم يكن هذا من كلام أهل الإسلام ولم يذكره أحد من أئمة الأعلام، وشبّه به هؤلاء الغلاة على الطغام من العوام، ومن لا معرفة له بمدارك الأحكام ومعاني الكلام استعنت الله تعالى على التنبيه على بعض ما في هذه
__________
= والكبرياء والعظمة".
هذا لفظ النسائي. وزاد أبو داود [ ... لا يمر بآية رحمة إلا وقف فسأل، ولا يمر بآية عذاب إلا وقف فتعوذ. قال: ثم ركع بقدر قيامه يقول في ركوعه......ثم سجد بقدر قيامه ثم قال في سجوده مثل ذلك ثم قام فقرأ بآل عمران ثم قرأ سورة سورة] .
تنبيه: عزا الشوكاني في نيل الأوطار2/276 ـ ط المنيرية ـ الحديث للترمذي، فأوهم أنه في السنن.
وقد نسبه المزي في التحفة إلى الشمائل فقط انظر التحفة" 8/213ـ214".
انظر: الشمائل للترمذي ص 226/ط الهند.

(1/7)

الأوراق من المخرفة والشقاق، وعلى كشف ما موه به من جواز الاستغاثة بالأنبياء والأولياء والصالحين، والتوسل بهم على اصطلاح هؤلاء الغلاة، وما ذكر من الأحاديث في ذلك وأقوال أهل العلم، مما هو موضوع مكذوب، أو ضعيف لا يحتج به ولا تثبت به الحجة الشرعية، وتركت كثيرا من كلامه مما هو متضمن للغلو والإطراء في حق نبينا صلى الله عليه وسلم مما يزعم أنه من تعظيمه وتوقيره، وكذلك ما ذكره عن السبكي في كتابه: " تعظيم المنة"، وما ذكره من المفاضلة بين الأنبياء وبين نبينا صلى الله عليه وسلم مما قد نهى عنه صلى الله عليه وسلم1، وأعقبت ذلك بذكر خاتمة في الفرق بين توحيد الربوبية وتوحيد الألوهية وأقوال بعض العلماء في معنى لا إله إلا الله، وسميت هذا الجواب: " الصواعق المرسلة الوهابية على الشبهات الداحضة الشامية"2 وأسأل الله تعالى أن يلهمنا الصواب، وأن يجزل لنا الأجر والثواب، بمنه وكرمه.
__________
1 وذلك فيما رواه البخاري في صحيحه ـ كتاب أحاديث الأنبياء [6/450] ، ومسلم ـ كتاب الفضائل ـ[4/1844] عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: " لا تفضلوا بين أنبياء الله ... " هذا لفظ مسلم.
ورواه البخاري في صحيحه [6/428ـ450 ـ 451، 8/294] .
ومسلم في صحيحه [4/1846] . عن أبي هريرة، وابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: " لا ينبغي لعبد أن يقول: أنا خير من يونس بن متى" وفي بعض ألفاظ البخاري عن ابن عباس عن النبي صلى الله عليه وسلم فيما يرويه عن ربه قال فذكره. وفي لفظ مسلم عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: قال ـ يعني الله تبارك وتعالى ـ ... الحديث ورواه البخاري عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم ... فذكره.
2 كذا ذكر الشيخ اسم مؤلفه هذا. وقد طبع في الهند باسم" الصواعق المرسلة الشهابية على الشبه الداحضة الشامية" وكذا في طبعة الرياض.

(1/8)


فصل: في نقض تسميته عباد القبور: أهل السنة والجماعة - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في نقض تسميته عباد القبور: أهل السنة والجماعة
...
فصل
"قال الملحد أما بعد: فيقول خويدم طلبت العلم الفقير إلى الله محمد عطا الكسم: إنه قد أخبرني بعض الإخوان أنه قد اجتمع برجل من الوهابية؛ يوسوس لأهل السنة المحمدية؛ بتحريم التوسل بخير البرية؛ عليه أفضل الصلاة وأتم التحية إلى آخر ما قال".
والجواب وبالله التوفيق أن أقول: قد سبق هذا الملحد إلى تسمية عباد القبور: أهل السنة المحمدية من أعمى الله بصيرة قلبه طاغية العراق داود بن جرجيس العراقي؛ وأجابه على ذلك الإمام وعلم الهداة الأعلام الشيخ عبد اللطيف؛ فنذكر من جوابه ما يبطل تسمية هذا الملحد عباد القبور أهل السنة المحمدية؛ قال رحمه الله تعالى1:
والجواب أن يقال أولا: تسمية عباد القبور أهل سنة وجماعة جهل عظيم بحدود ما أنزل الله على رسوله؛ وقلب
__________
1في كتابه: " منهاج التأسيس والتقديس في كشف شبه داود بن جرجيس "ص 9.

(1/9)

للمسميات الشرعية؛ وما يراد من الإسلام والإيمان والشرك والكفر؛ قال تعالى:
{الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنزَلَ اللَّهُ عَلَى رَسُولِهِ} [التوبة: آية97]
وهذا وأمثاله أجدر من أولئك بالجهل وعدم العلم بالحدود لغربة الإسلام؛ وبعد العهد بآثر النبوة.
وأهل السنة والجماعة أهل الإسلام والتوحيد؛ المتمسكون بالسنن الثابتة عن رسول الله صلى الله عليه وسلم في العقائد والنحل والعبادات الباطنة والظاهرة؛ الذين لم يشوبوها ببدع أهل الأهواء وأهل الكلام في أبواب العلم والاعتقادات؛ ولم يخرجوا عنها في باب العلم والإرادات؛ كما عليه جهال أهل الطرائق والعبادات؛ فإن السنة في الأصل تقع على ما كان عليه رسول الله صلى الله عليه وسلم وما سنه أو أمر به من أصول الدين وفروعه حتى الهدى والسمت؛ ثم خصت في بعض الاطلاقات بما كان عليه أهل السنة من إثبات الأسماء والصفات خلافا للجهمية المعطلة النفاة؛ وخصت بإثبات القدر وبنفي الجبر خلافا للقدرية النفاة وللقدرية الجبرية العصاة؛ وتطلق أيضا على ما كان عليه السف الصالح في مسائل الإمامة والتفضيل والكف عما شجر بين أصحاب رسول الله صلى الله عليه وسلم وهذا من إطلاق الاسم على بعض مسمياته لأنهم يريدون بمثل هذا الإطلاق التنبيه على أن المسمى ركن أعظم وشرط أكبر كقوله " الحج عرفة " 1 ولأنه الوصف الفارق بينهم وبين غيرهم؛
__________
1 أخرجه أبو داود في سننه [2/ 5 8 4 –486] ؛ والترمذي في سننه=

(1/10)

ولذلك سمى العلماء كتبهم في هذه الأصول كتب السنة ككتاب السنة للالكائي والسنة لأبي بكر الأثرم؛ والسنة للخلال؛ والسنة لابن خزيمة والسنة لعبد الله بن أحمد ومنهاج السنة لشيخ الإسلام ابن تيمية وغيرهم. انتهى.
وهذا الملحد يرى أن أهل السنة المحمدية هم الذين يتوسلون ويدعون الأنبياء والأولياء والصالحين ويلتجؤون إليهم ويستغيثون بهم ويستعينون بهم في الشدائد والمهمات؛ ويرجونهم لكشف الكربات وإغاثة اللهفات؛ ويتقربون إليهم بأنواع القربات من الذبح لهم والنذر والخوف والتعظيم والدعاء والإنابة إليهم والتوكل عليهم والخضوع لهم. ومن عجيب أمر هؤلاء الغلاة ما ذكره حسين بن محمد النعيمي اليمني في بعض رسائله أن امرأة كف بصرها فنادت وليها: أما الله فقد صنع ما ترى؛ ولم يبق إلا حسبك
__________
= [3\228] , والنسائي في سننه [5\ 264] وابن ماجه في سننه [2\103] عن عبد الرحمن بن يعر قال: شهدت رسول الله صلى الله عيه وسلم وهو واقف بعرفة وأتاه ناس من أهل نجد فقالوا: يا رسول الله كيف الحج؟
فقال: ”الحج عرفة.." الحديث. قال سفيان بن عيينة: هذا أجود حديث رواه سفيان الثوري اهـ. وقال ابن ماجه: قال محمد بن يحيى: ما أرى للثوري حديثا أشرف منه هـ. وقال الحاكم في مستدركه [2\278] : حديث صحيح. وأقره الذهبي. ينظر نصب الراية للزيلعي
[3\92] .

(1/11)

قال الشيخ عبد اللطيف رحمه الله "1": وحدثني سعد بن عبد الله بن سرور الهاشمي رحمه الله؛ أن بعض المغاربة قدموا مصر يريدون الحج فذهبوا إلى الضريح المنصوب إلى الحسين رضي الله عنه بالقاهرة فاستقبلوا القبر وأحرموا ووقفوا وركعوا وسجدوا لصاحب القبر؛ حتى أنكر عليهم سدنة المشهد وبعض الحاضرين؛ فقالوا: هذا محبة في سيدنا الحسين.
وذكر بعض المؤلفين من أهل اليمن أن مثل هذا وقع عندهم.
وقد حدثني الشيخ خليل الرشيدي بالجامع الأزهر أن بعض أعيان المدرسين هناك قال: لا يدق وتد بالقاهرة إلا بإذن السيد أحمد البدوي. قال فقلت له: هذا لا يكون إلا لله أو كلاما نحو هذا؛ فقال: حبي في سيدي أحمد البدوي اقتضى هذا.
وحتى أن رجلا سأل الآخر: كيف رأيت الجمع عند زيارة الشيخ الفلاني؟ فقال: لم أر أكثر منه إلا في جبال عرافا؛ إلا أني لم أرهم سجدوا لله سجدة قط؛ ولا صلوا مدة ثلاثة أيام؛ فقال السائل قد تحملها الشيخ؛ قال بعض الأفاضل: وباب تحمل الشيخ مصراعاه ما بين بصرى وعدن؛ 1
__________
1 قي الكتاب السابق ص 39.

(1/12)

قد اتسع خرقه؛ وتتابع فتقه؛ ونال رشاش زقومه الزائر والمعتقد وساكن البلد. انتهى.
ولو ذهبنا نذكر ما يفعله عباد القبور والأولياء والصالحين لطال الكلام. فهؤلاء عند هذا الملحد أهل السنة والجماعة فنعوذ بالله من رين الذنوب وانتكاس القلوب.
إذا تحققت هذا وعرفته فقول هذا الملحد: إيه قد اجتمع برجل من الوهابية يوسوس لأهل السنة المحمدية بتحريم التوسل بخير البرية". مراده بالتوسل هنا: أن دعاء النبي صلى الله عليه وسلم والاستغاثة به والالتجاء إليه فيما لا يقدر عليه إلا الله يسمى توسلا وتشفعا؛ وهذا فرار منه أن يسمى شركا وكفرا؛ ومن المعلوم عند ذوي العلوم والفهوم أن لفظ التوسل بالشخص والتوجه به والسؤال به فيه إجمال واشتراك بحسب الاصطلاح؛ فمعناه في لغة الصحابة رضي الله عنهم وعرفهم أن يطلب منه الدعاء والشفاعة فيكون التوسل به والتوجه به في الحقيقة بدعائه وشفاعته وذلك لا محذور فيه؛ والتوسل له أقسام؛ فقسم مشروع؛ وهو التوسل بالأعمال الصالحة وبدعاء النبي صلى الله عليه وسلم في حياته وطلب الاستغفار منه وبدعاء الصالحين وأهل الفضل والعلم كما استسقى عمر رضي الله عنه بدعاء العباس1 ومعاوية رضي الله عنهما بدعاء يزيد بن الأسود
__________
1رواه البخاري في صحيحه.

(1/13)

الجرشي1؛ وكذلك بالأعمال الصالحة؛ وقسم محرم وبدعة مذمومة وهو التوسل بحق العبد وجاهه وحرمته نبيا كان ذلك أو وليا أو صالحا؛ كأن يقول الإنسان: اللهم إني أسألك بجاه نبيك محمد صلى الله عليه وسلم أو بجاه عباد الله الصالحين أو بحقهم أو بحرمتهم؛ ونحو ذلك لأن ذلك لم يرد به نص عن رسول الله صلى الله عليه وسلم ولا فعله أحد من الصحابة ولا التابعين رضي الله عنهم؛ فإذا عرقت أن معنى التوسل في لغة الصحابة طلب الدعاء؛ وأن هذا هو الشرع؛ وأن ما عداه إما شرك أو محرم أو مكروه مبتدع؛ عرفت أن قصد هؤلاء بالتوسل هو دعاء الأنبياء والأولياء والصالحين؛ وصرف خالص حق الله تعالى لهم بجميع أنواع العبادات من الدعاء والخوف والرجاء والنذر والتوكل والاستغاثة والاستعانة والاستشفاع بهم وطلب الحوائج من الولائج في المهمات والملمات وكشف الكربات وإغاثة اللهفات ومعافاة أولى العاهات والبليات؛ إلى غير ذلك من الأمور التي صرفها المشركون لغير فاطر الأرض والسماوات؛ نعوذ بالله من موجبات غضبه وأليم عقابه؛ فمن صرف من هذه الأنواع شيئا لغير الله؛ فهو كافر مشرك بإجماع المسلمين؛ كما ذكر ذلك شيخ الإسلام وغيره من العلماء.
__________
1 سيأتي الكلام عليه في هذا الكتاب إن شاء الله.

(1/14)


فصل: قوله عن النبي - صلى الله عليه وسلم - "الآخذ باليد وقت الشدائد ... " الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قوله عن النبي - صلى الله عليه وسلم - "الآخذ باليد وقت الشدائد ... " الخ.
...
فصل
"ثم قال الملحد: ولكن من فرط المحبة لهذا المحبوب الذي هو صفوة علام الغيوب الآخذ باليد وقت الشدائد والخطوب".
والجواب أن يقال: إن قول هذا الملحد: " الآخذ باليد وقت الشدائد والخطوب" كلام متضمن لغاية الغلو والإطراء الذي وقعت فيه النصارى وأمثالهم وهو مناف لقوله تعالى:
{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ* يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ*} [الانفطار: آية 18-19] وقوله تعالى: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا} [الجن: آية 21] وقوله تعلى: {قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا} [يونس: آية 49] وللحديث الصحيح حيث قال لا بنته فاطمة وأحب الناس إليه: "يا فاطمة بنت محمد سليني من ما لي ما شئت لا أغني عنك من الله شيئا" 1.
__________
1 أخرجه البخاري في صحيحه- كتاب التفسير-[6/501] ؛ وفي الوصابا [5/382] ؛ وفي المناقب [6/551] ؛ ومسلم في صحيحه- كتاب الإيمان-[1/192] ؛ عن أبي هريرة –رضي الله عنه-قال: لما أنزلت هذه=

(1/15)

فتأمل ما بين هذه النصوص وبين قول هذا الملحد من التضاد والتباين ثم الصادمة منه لما ذكره الله تعالى وذكره رسوله صلى الله عليه وسلم كقوله تعالى: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [آل عمران: آية 128] وتأمل ما ذكر العلماء في سبب نزولها1وأمثال هذه الآية كثير لم ينسخ حكمها ولم يغير؛ ومن ادعى ذلك فقد افترى على الله كذبا وأضل الناس بغير علم.
__________
= الآية: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} دعا رسول الله صلى الله عليه وسلم قريشا فاجتمعوا فعم وخص. فقال: "يا بني كعب بن لؤي أنقذوا أنفسكم من النار. يا بني مرة بن كعب أنقذوا أنفسكم من النار يا بني عبد الشمس أنقذوا أنفسكم من النار. يا بني عبد مناف أنقذوا أنفسكم من النار. يا بني هاشم أنقذوا أنفسكم من النار. يا بني عبد المطلب أنقذوا أنفسكم من النار. يا فاطمة أنقذي نفسك من النار فإني لا أملك لكم من الله شيئا. غير أن لكم رحما سأبلها ببلالها" هذا لفظ مسلم. وللحديث ألفاظ عندهما.
وأخرجه مسلم من حديث عائشة ولفظه: "يا فاطمة بنت محمد. يا صفية بنت عبد المطلب. يا بني عبد المطلب لا أملك لكم من الله شيئا سلوني من مالي ما شئتم".
1قال السيوطي في الدر المنثور [2/311] . أخرج ابن أبي شيبة وأحمد وعبد بن حميد والبخاري ومسلم والترمذي والنسائي وابن جرير وابن المنذر وابن أبي حاتم والنحاس في ناسخه والبيهقي في الدلائل عن أنس أن النبي - صلى الله عليه وسلم- كسرت رباعيه يوم أحد؛ وشيخ في وجهه حتى سال الدم على وجهه فقال:" كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى ربهم؟ "
فأنزل الله: {لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} .
وفي سبب النزول هذه الآية أحاديث كثيرة في الصحاح والسنن والمسانيد.

(1/16)


فصل: نقل الملحد كلام القسطلاني المتضمن خلق العالم بما فيه من روح النبي ... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: نقل الملحد كلام القسطلاني المتضمن خلق العالم بما فيه من روح النبي ... الخ.
...
فصل
"ثم قال الملحد: قال القسطلاني في "المواهب اللدنية": اعلم يا ذا العقل السليم؛ والمتصف بأوصاف الكمال والتتميم؛ وفقني الله وإياك لهداية الصراط المستقيم؛ أنه لما تعلقت إرادة الحق تعالى بإيجاد خلقه؛ وتقدير رزقه؛ أبرز الحقيقة المحمدية من الأنوار الصمدية في الحضرة الأحدية؛ ثم سلخ منها العوالم كلها علوها وسفلها على صورة حكمه؛ كما سبق في سابق إرادته وعلمه؛ ثم أعلمه تعالى: بنبوته؛ وبشره برسالته؛ هذا وآدم لم يكن إلا كما قال: بين الروح والجسد ثم انبجست منه- صلى الله عليه وسلم- عيون الأرواح.
قال الشارح الإمام الزرقاني: أي تفجرت منه –صلى الله عليه وسلم- عيون الأرواح. أي: خالصها كأرواح الأنبياء؛ والمراد بالعيون الكمالات المفرغة من نوره على أرواح الأنبياء؛ عبر عنها بالعيون مجازا لمشابهتها لعيون الإنسان للكمال".
والجواب ومن الله أستمد الصواب أن نقول: هذا كلام مخترع مبتدع؛ لم يقل به أحد ممن يعتد بقوله من أهل

(1/17)

الإسلام؛ ولم ينقله أحد من العلماء الأمناء عن الأئمة الأعلام؛ وليس هو في شيء من الكتب المعروفة المشهورة؛ كالصحاح والسنن والمساند وغيرها من الكتب المعتمدة؛ بل هو من الترهات التي يحكيها هؤلاء الغلاة المتهوكون؛ الحيارى المفتونون؛ الذين ليس لهم قدم صدق في العالمين؛ وليسوا من حملة سنة سيد المرسلين؛ ولا لهم معرفة بمدارك الأحكام؛ ولا أقول أهل السنة أئمة الإسلام؛ وإنما ينقلون مثل هذه الحكايات التي لا أصل لها في الكتاب والسنة عن مثل القسطلاني وغيره؛ ويغترون بها فضلوا وأضلوا كثيرا وضلوا عن سواء السبيل؛ إذ ليس لهم في ذلك مستند ولا حجة من البرهان والدليل؛ بل هذا مقتبس من أقوال الفلاسفة ومن نحا نحوهم من المتكلمين.
ومن المعلوم بالضرورة أن ما حكاه هذا الملحد عن القسطلاني إن كان صحيحا لا يدرك معرفة ذلك على التحقيق إلا من مشكاة النبوة؛ بنقل حملة السنة والقرآن؛ أهل المعرفة والحفظ والإتقان. ولا خبر بذلك بنقل صحيح عن رسول –صلى الله عليه وسلم- يجب المسير إليه؛ فما كان هذا سبيله فهو مطرح ساقط لا يلتفت إليه؛ ولا يقول في الحكم عليه؛ إذا هو من الترهات الواهية؛ التي هي عن الدليل عارية؛ بل هو مصادم لصريح الكتاب والسنة كما سنبينه إن شاء الله تعالى. قال تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى} [الحجرات: آية 13]

(1/18)

وهذا خطاب للإنسان الذي هو روح وبدن؛ فدل على أن جملته مخلوقة بعد خلق الأبوين؛ وأصرح منه {يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً} [النساء: آية 1] وهذا صريح في أن خلق جملة النوع الإنساني بعد خلق أصله.
وفي الموطأ: حدثنا زيد بن أبي أنيسة أن عند الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم بن يسار الجهني أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الأعراف: آية 172] فقال: سمعت رسول الله صلى الله عليه وسلم سئل عنها فقال: "خلق الله آدم ثم مسح ظهره بيمينه فاستخرج منه ذريته؛ فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون؛ وخلقت هؤلاء للجنة وبعمل أهل الجنة يعملون" فقال رجل: يا رسول الله ففيم العمل؟ فقال رسول الله صلى الله عليه وسلم "إن الله إذا خلق الرجل للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال الجنة فيدخل به الجنة؛ وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال النار فيدخل به النار" 1 قال الحاكم: هذا حديث على شرط
__________
1 أخرج الإمام مالك في الموطأ [2/898] وأحمد في مسنده [1/44؛45] وأبو دود قي سننه - كتاب السنة -[5/79؛ 80] ؛ والترمذي في=

(1/19)

................................................................................................................................
__________
= سننه كتاب التفسير-[5/266] .
قال الإمام ابن كثير –رحمه الله – في تفسير [2/262] بعد أن ساق سند الإمام أحمد لهاذا الحديث وهو: "حدثنا روح حدثنا مالك. وحدثنا إسحاق حدثنا مالك عن زيد بن أبي أنيسة أن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب أخبره عن مسلم بن يسار الجهني أن عمر بن الخطاب ... ".
قال ابن كثير: وهذا رواه أبو داود عن القعنبي؛ والنسائي عن قتيبة؛ والترمذي في تفسير هما عن إسحاق ين موسى عن معن وابن أبي حاتم عن يونس بن عبد الأعلى عن ابن وهب؛ وابن جرير عن روح بن عبادة وسعيد بن عبد الحميد بن جعفر؛ وأخرجه ابن حبان في صحيحه من رواية أبي مصعب الزبيري كلهم عن الإمام مالك بن أنس.. به قال الترمذي: هذا حديث حسن ومسلم بن يسار لم يسمع من عمر. قاله أبو حاتم؛ وأبو رزعة.. زاد أبو حاتم بينهما "نعيم بن ربيعة" وهذا الذي قاله أبو حاتم رواه أبو داود في سننه عن محمد بن مصفى عن بقية عن عمر بن جعثم القرشي عن زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن مسلم بن يسار الجهني عن نعيم بن ربيعة قال: كنت عند عمر بن الخطاب وسئل عن هذه الآية ... فذكره. هـ كلام ابن كثير.
قال الإمام الحافظ الدارقطني – رحمه الله- في كتابه "العلل" [2/221؛ 222؛ 223] وقد سئل عن هذا الحديث:
يرويه زيد بن أبي أنيسة عن عبد الحميد بن عبد الرحمن عن مسلم بن يسارعن نعيم بن ربيعة عن عمر.. حدث عنه كذلك يزيد بن سنان أبو قروة الرهاوي؛ وجود إسناده ووصله.
وخالفه مالك بن أنس فرواه عن زيد بن أبي أنيسة ولم يذكر في الإسناد "نعيم بن ربيعة" وأرسله عن مسلم بن يسار عن عمر.
وحديث يزيد بن سنان متصل وهو أولى بالصواب. وقد تابعه عمر بن جعثم فرواه عن زيد بن أبي أنيسة كذلك قاله بقية بن الوليد عنه اهـ. =

(1/20)

مسلم؛ وروى الحاكم أيضا من طريق هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة مرفوعا: "لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خلقها إلى يوم القيامة أمثال الذر؛ ثم جعل بين عيني كل إنسان منهم
__________
= قال الحافظ ابن كثير - رحمه الله - في الموضع السابق من تفسيره: قلت الظاهر أن الإمام مالكا إنما أسقط ذكر نعيم بن ربيعة عمدا كما جهل حال نعيم ولم يعرفه؛ فإنه غير معروف إلا في هذا الحديث. ولذلك يسقط ذكر جماعة ممن لا يرتضيهم؛ ولهذا يرسل كثيرا من المرفوعات ويقطع كثيرا من الموصولات والله أعلم اهـ.
كذا قال ابن كثير- رحمه الله – خلافا لابن عبد البر فإنه قال في التمهيد [6/5] : زيادة من زاد في هذا الحديث "نعيم بن ربيعة" ليس حجة لأن الذي لم يذكره أحفظ؛ وإنما تقبل الزيادة من الحافظ المتقن اهـ.
قال محققة - عفا الله عنه -: وسواء رجحنا رواية مالك أو من خالفه فكلا الإسنادين ضعيف. أما رواية مالك فهي منقطعة لأن مسلم بن يسار الجهني لم يسمع من عمر كما قاله الترمذي. انظر [حامد التحصيل-344] وقد قال الحافظ ابن حجر عن مسلم هذا إنه" مقبول". انظر القريب [2/248] . وأما رواية من زاد بين مسلم بن يسار وعمر بن الخطاب [2/305] : بقول.
قال الإمام الحافظ أبو عمر بن عبد البر-رحمه الله- في الموضع السابق من التمهيد: "وجملة القول في هذا الحديث أنه حديث ليس إسناده بالقائم؛ لأن المسلم بن يسار ونعيم بن ربيعة جميعا غير معروفين بحمل العلم. ولكن معنى هذا الحديث قد صح عن النبي – صلى الله عليه وسلم- من وجوه كثيرة ثابتة يطول ذكرها ... إلخ".

(1/21)

وبيصا من نور؛ ثم عرضهم على آدم فقال: من هؤلاء يا رب؟ فقال: هؤلاء ذريتك؛ فرأى رجلا منهم أعجبه وبيص ما بين عينيه فقال: يا رب من هذا؟ فقال: هذا ابنك داود يكون في آخر الأمم؛ قال آدم 1: كم جعلت له من العمر؟ قال: ستين سنة؛ قال: يا رب زده من عمري أربعين سنة "حتى يكون عمره مائة سنة"2 فقال الله: إذا يكتب ويختم فلا يبدل؛ فلما انقضى عمر آدم جاءه ملك الموت"لقبض روحه": 2 قال آدم: أولم يبق من عمري أربعون سنة:؟ فقال "له ملك الموت"2: أولم تجعلها لا بنك داود. قال: مجحد فجحدت ذريته؛ ونسى فنسيت ذريته؛ وخطأ فطئت ذريته" قال: هذا على شرط مسلم 3وفي صحيح الحاكم من حديث أبي جعفر الرازي حدثنا الربيع بن أنس 4 عن أبي العالية عن أبي بن
__________
1 " آدم" ليست في الأصل؛ وأثبتها من المستدرك.
2 ما بين أقواس من المستدرك.
3 أخرجه الحاكم في مستدركه [2/325] ؛ والترمذي في سننه – كتاب التفسير– [5/267] وقال: حسن صحيح. وقد روي عن غير وجه عن أبي هريرة عن النبي – صلى لله عليه وسلم -. قال كتابه: - وفي إسناد:هشام بن سعد. قال عنه الحافظ في التقريب: صدوق بخطئ اهـ. ولكن لا ضرر لهذا على السند لأن شيخ هشام في هذا الحديث زيد بن أسلم وقد قال الآجري – كما في تهذيب التهذيب [11/4] – قال أبو داود هشام بن سعد أثبت الناس في زيد بن أسلم اهـ.
4 في الأصل " أنيسة " وما أثبتهو من المستدرك.

(1/22)

كعب في قوله: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الآية] قال: جمعهم له يومئذ جميعا"1" ما هو كائن إلى يوم القيامة فجعلهم أرواحا ثم صورهم واستنطقهم فتكلموا وأخذوا عليهم العهد والميثاق {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} 2 قال: فإني أشهد عليكم السماوات السبع والأرضين السبع؛ وأشهد عليكم أباكم آدم أن تقولوا يوم القيامة "لم نعلم أو تقولوا" إنا كنا عن هذا غافلين فلا تشركوا بي شيئا؛ فإني أرسلت إليكم رسلي يذكرونهم عهدي وميثاقي؛ وأنزل عليكم كتلي؛ فقالوا: "نشهد أنك ربنا وإلهنا لا رب لنا غيرك ولا إله لنا غيرك" 2 ورفع لهم أبوهم آدم " فنظر إليهم" 2 فرأى فيهم الغني والفقير وحسن الصورة وغير ذلك؛ فقال: يا رب لو سويت بين عبادك؛ فقال: إني أحب أن أشرك. ورأى فيهم الأنبياء مثل السرج؛ وخصوا بميثاق آخر بالرسالة والنبوة 3 فذلك قوله: {وَإِذْ أَخَذْنَا مِنْ
__________
1 في الأصل "جمعا"وما أثبته من المستدرك.
2 ما بين الأقواص من المستدرك.
3 أخرجه الحاكم في مستدركه [2/323] وقال: هذا حديث صحيح الإسناد ولم يخرجاه وأقره الذهبي.
وأبو جعفر الرازي هو: عسى بن أبي عيسى عبد الله بن ماهان. قال الحافظ في التقريب: صدوق سيء الحفظ خصوصا عن مغيرة من كبار =

(1/23)

النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [الأحزاب: آية 7] وهو قوله: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الروم: آية 30] وهو قوله: {هَذَا نَذِيرٌ مِنْ النُّذُرِ الْأُولَى} [النجم: آية56] وقوله: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف: آية 102] والآيات في هذا المعنى كثيرة.
والمقصود مما ذكرنا أن آدم رأى فيهم الأنبياء مثل السرج وذلك بعد إخراجهم من صلبه؛ فهذا فيه دلالة ظاهرة على بطلان من زعم أنعه لما تعلقت إرادة الحق لعالى بإيجاد خلقه وتقدير رزقه؛ أبرز الحقيقة المحمدية من الأنوار الصمدية في الحضرة الأحدية؛ ثم سلخ منها العوالم كلها علوها وسفلها؛ ثم انبجست منه – صلى الله عليه وسلم- عيون الأرواح فعلى زعم هذا القائل أن الله لم يخلق جميع النوع الإنساني إلا من نور محمد؛ وأن
__________
= السابعة 1 هـ.
والربيع بن أنس قال عنه الحافظ في التقريب: صدوق له أوهام رمي بالتشيع من الخامسة هـ.
ونقل الحافظ في التهذيب [3/239] عن ابن حبان أنه قال في ثقاته: الناس يتقون من حديثه – أي ربيع – ما كان من رواية أبي جعفر عنه لأن في أحاديثه عنه اضطرابا كثيرا 1 هـ.
وقد رواه معتمر بن سليمان بن طر خان التيمي عن أبيه عن الربيع بن أنس عن أبي العالية عن أبي بن كعب. . به أخرجه ابن مندة في الرد على الجهمية ص 59 وعبد الله بن الإمام أحمد في زوائد المسند [5/135] .

(1/24)

الملائكة مخلوقون من نوره وعلى هذا فلا معنى لقوله تعالى: {يَاأَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى} [الحجرات: آية 13] وقوله: {يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً} [النساء: آية 1] وأن هذه الأحاديث لا دلالة فيها؛ سبحانك هذا بهتان عظيم.
إذا عرفت هذا فهذه الأحاديث لا تدل على سبق الأرواح الأجساد سبقا مستقرا ثابتا؛ غايتها أنها تدل بعد صحتها وثبوتها على أن بارئها وفاطرها سبحانه صور النسم وقدر خلقها وآجالها وأعمالها؛ واستخرج تلك الصور من مادتها؛ ثم أعادها إليها؛ وقدر خروج كل فرد من أفرادها في وقته المقدر له؛ وهذا هو المطلوب ولا تدل على أنها خلقت خلقا مستقرا؛ ثم استقرت بوجوده حية عالمة ناطقة كلها في موضع واحد؛ ثم يرسل منها إلى الأبدان جملة بعد جملة كما يقول محمد بن حزم. نعم الرب سبحانه يخلق منها جملة على الوجه الذي سبق به التقدير أولا؛ فيجيء الخلق الخارجي مطابقا للتقدير السابق كشأنه تعالى في جميع مخلوقاته؛ فإنه قدر لها أقدارا وآجالا وصفاتا وهيئة ثم أبرزها إلى الوجود مطابقة لذلك التقدير الذي قدره الله لها لا يزيد عليه ولا ينقص منه؛ فالآثار المذكورة في هذا الباب إنما تدل على إثبات القدر السابق؛ وبعضها يدل على أنه سبحانه استخرج أمثالهم وصورهم وميز أهل السعادة

(1/25)

من أهل الشقاوة. انتهى ملخصا من كتاب الروح لا بن القيم رحمه الله تعالى.
ثم قال بعد ذلك: فهذا بعض كلام السلف والخلف في هذه الآية؛ وعلى كل تقدير فلا يدل على خلق الأرواح قبل الأجساد خلقا مستقرا؛ وإنما غابته أن تدل على إخراج صورهم وأمثالهم في صور الذر واستنطاقهم؛ ثم ردهم إلى أصلهم إن صح الخبر بذلك؛ والذي صح إنما هو إثبات القدر السابق وتقسيمهم إلى شقي وسعيد. انتهى.
فتحصل لنا مما ذكر من كلام السلف إبطال دعوى من ادعى أن أرواح الأنبياء مخلوقة من نور محمد- صلى الله عليه وسلم- قبل خلق السماوات والأرض وقبل العرش والقلم واللوح؛ وأن جميع المخلوقات تفرعت جزء ابعد جزء؛ وخلقا بعد خلق؛ إنسان؛ وجنها؛ وجنتها؛ ونارها؛ وحتى الملائكة من نور محمد- صلى الله عليه وسلم-؛ وهذا مما يعلم بضرورة العقل أن هذا من الكذب والحكايات التي لا أصل لها؛ بل الذي ثبت عن النبي- صلى الله عليه وسلم أن الله قدر مقادير الخلق قبل أن يخلق السماوات والأرض بخمسين ألف سنة؛ ففي صحيح مسلم من حديث ابن وهب: أخبرني أبو هانىء الخولاني عن أبي عند الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: " كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين

(1/26)

ألف سنة وعرشه على الماء" 1.
وهذا الملحد يزعم أن الحقيقة المحمدية أبرزت من الأنوار الصمدية في الحضرة الأحدية؛ قبل خلق العرش والماء والقلم الذي كتب مقادير كل شيء قبل خلق السماوات السماوات والأرض بخمسين ألف سنة؛ وهذا التر مناف لصريح الكتاب والسنة ومناقض لهما أشد المناقضة؛ وهذه الترهات مقتبست من كلام ابن عربي صاحب الفصوص الذي هو من أكفر خلق الله؛ فإنه ذكر في "الفتوحات" من نمط هذا؛ وفي " الفصوص" في أثناء كلام له قال فيه: فإن فهمت ما أشرت به فقد حصل لك العلم النافع؛ فكل نبي من بني آدم إلى آخر النبي؛ ما منهم أحد يأخذ إلا من مشكاة خاتم النبيين؛ وإن تأخر وجود طينته؛ فإنه بحقيقته موجود وهو قوله: " كنت نبيا وآدم بين الماء والطين" وغيره ما كان نبيا إلى حين بعث؛ وكذلك خاتم الأولياء كان وليا وآدم بين الماء والطين؛ وغيره من الأولياء ما كان وليا إلا تعد تحصيل شرائط الولاية من الأخلاق الإلهية في الاتصاف بها من كون الله بالولي الحميد إلى آخر كلامه2.
__________
1 صحيح مسلم- كتاب القدر – [4/2044] .
2 قال الألوسي في كتابه "جلاء العينين" ص 70؛ 71 ما ملخصه:
وممن نص على تكفير ابن العربي بناء على كلامه المخالف للشريعة المطهرة وألف في ذلك الرسائل العديدة المطولة والمختصرة العلامة السخاوي؛ والفهامة المدقق السعد التفتازاني؛ والمحقق ملا علي القاري.=

(1/27)

وبهذا تعلم أنهم إنما حذوا حذوه؛ وقفوا أثرهم؛ مع أن قوله: "كنت نبيا وآدم بين الماء والطين" مما يرويه العوام؛ وهذا باطل؛ واللفظ المعروف "بين الروح والجسد" 1؛ لأن بين الماء والطين مرتبة.
__________
= ونقل الشيخ علي القاري عن ابن دقيق العيد قال: سألت شيخنا سلطان العلماء عبد العزيز بن عبد السلام عن ابن عربي فقال: شيخ سوء كذاب. يقول بقدم العالم ولا يحرم فرجا. وقال: وسئل عنه شيخنا أبو زرعة أحمد بن شيخنا الحافظ العراقي فقال: لا شك في اشتمال الفصص المشهورة على الكفر الصريح الذي لا يشك فيه وكذلك قتوحاته المكية فإن صح صدور ذلك عنه واستمر عليه إلى وفاته فهو كافر مخلد في النار بلا شك.
قال كذلك شيخنا شيخ الإسلام سراج الذين البلقيني صرح بكفر ابن عربي. وكذا رضي الدين أبو بكر محمد بن الخياط والقاضي شهاب الدين أحمد الناشري الشافعيان.
وقال العلامة القاري: ثم اعلم أن من اعتقد حقية عقيدة ابن عربي فكافر بالإجماع من غير نزاع ... إلخ.
1 قال شيخ الإسلام وإمام الأئمة الأعلام تقي الدين أبو العباس أحمد بن عبد الحليم بن تيمية –أسكنه الله المنازل العلية -: وأما ما يروية كثير من الجهال والاتحادية وغيرهم من أنه قال: كنت نبيا وآدم بين الماء والطين وآدم لا ماء ولا طين" فهذا مما لا أصل له لا من نقل ولا من عقل فإن أحدا من المحدثين لم يذكره ومعناه باطل فإن آدم لم يكن بين الماء والطين قط فإن الطين ماء وتراب وإنما كان بين الروح والجسد. 1 هـ كلامه من الرد على البكري "ص 9- طبعة السلفية 1346هـ ".
وأما حديث: " كنت نبيا وآدم بين الروح والجسد" فأخرجه الإمام أحمد في مسنده [5/59] وغيره عن ميسرة الفجر قال: قلت: يا رسول الله متى كنت نبيا؟ قال: " وآدم بين الروح والجسد" قال شيخ الإسلام- رحمه =

(1/28)

وكذلك قوله: "وغيره ما كان نبيا إلى حين بعث" فإنه مخالف لقوله صلى الله عليه وسلم " إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة " ولقوله في حديث أبي بن كعب المتقدم " ورأى فيهم الأنبياء مثل السرج وخصوا بميثاق آخر بالرسالة والنبوية " إلى آخره.
وهؤلاء الغلاة يظنون أنهم بهذه الترهات معظمين الرسول؛ وهم بهذه الأمور ضارعوا النصارى في الغلو والإطراء؛ ويزعمون أنهم بهذا الغلو قد بالغوا في تعظيمه صلى الله عليه وسلم وتوقيره وتبجيله وتعزيره؛ وحاشا وكلا بل هو مما يكرهه صلى الله عليه وسلم ويسخطه وينهي عنه كما قال صلى الله عليه وسلم " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " أخرجاه في الصحيحين "1؛ وقوله صلى الله عليه وسلم لما قيل له يا سيدنا وخيرنا وابن خيرنا فقال: " يا أيها الناس قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان أنا محمد عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عزوجل" 2.
__________
= الله تعالى في المصدر السابق: ثبت عن ميسرة قال: قلت: يا رسول الله متى كنت نبيا ... الحديث.
1 كذا قال الشيخ رحمه الله تعالى- تبعا للتبريزي في المشكاة 3/1372. والحديث عزاه السيوطي قي " الزيادة على الجامع الصغير 3/329" للبخاري فقط. انظر فتح الباري 6/478. وقد نبه الشيخ الفاضل عبد القادر الأرناؤوط حفظه الله في تعليقه على فتح المجيد ص 248 على أن عزوه لمسلم من الخطأ.
2 أخرجه الإمام أحمد في مسنده 3/153- 241. قال شيخ الإسلام =

(1/29)

وإنما كره ذلك صلى الله عليه وسلم خشية أن يستجرينهم الشيطان في المبالغة في المدح والثناء فيخرج بهم إلى حد الإطراء فأرشد صلى الله عليه وسلم إلى الأدب في الألفاظ؛ وعلمهم كيفية الثناء عليه بأن يقولوا: عبد الله ورسوله.
فتبين من هذا الحديث أن أشرف مقامات النبي صلى الله عليه وسلم مقام العبودية والرسالة؛ ولذلك شرفه الله بهما في مقام التحدي وغيره؛ فقال تعالى: {وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ} [البقر: آية 23] وقال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ} [الإسراء: آية 1] وقال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف: آية 1] وقال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الفرقان: آية 1] وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ} [القلم: آية 29] وقال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [الجن: آية 19] .
فتعظيمه صلى الله عليه وسلم إنما هو بطاعته؛ وامتثال أمره؛ والانتهاء عما نهى عنه؛ ولزوم متابعته؛ وتقديم قوله على قول كل أحد من
__________
= محمد بن عبد الوهاب رحمه الله تعالى في كتابه النفيس " التوحيد": رواه النسائي بسند جيد 1هـ.
قال كاتبه:- أخرجه النسائي في عمل اليوم والليلة كما في تحفة الأشراف للمزي 1/130 وانظر: عمل اليوم والليلة للنسائي ص 250.

(1/30)

الخلق بهديه وسنته؛ فصلوات الله وسلامه عله كما نصح الأمة؛ وكشف الغمة؛ وأدى الأمانة؛ وبلغ الرسالة؛ وقطع الوسيلة والذريعة المفضية إلى مجاوزة الحد بالغلو والإطراء في مدحه والثناء فليه كما أطرت النصارى عسى بن مريم وغلت فيه حتى تجاوزت الحد بدعواهم إلهيته وأنه هو الله أو ابن الله أو ثالث ثلاثة تعالى الله عما يقولون علوا كبيرا.
وقد تجاوز الحد في مدحه والثناء عليه من هذه الأمة أناس ضاهوا النصارى كما قال دحلان 1 في كتابه الذي سماه " الدرر السنية " فقال: "نعم يجب علينا أن لا نصفه بشيء من صفات الربوبية؛ فليس في تعظيمه بغير صفات الربوبية شيء من الكفر والإشراك؛ بل ذلك من أعظم الطاعات. ورحم الله البوصيري حيث قال:
دع ما ادعته النصارى في نبيهمو ... واحكم بما شئت مدحا فيه واحتكم
انتهى".
__________
1 وهو أحمد بن زيني دحلان المولود بمكة – شرفه الله – سنة 1232- الهالك في المدينة سنة 1304 " انظر الإعلام للزركلي 1/129؛ 130" كان رأسا في الكذب والبلد الممقوتة؛ وله مؤنفات في نصرتها والذب عن منبحلها. وقد رد عليه كثير من علماء السنة والجماعة. ومن أحسن ما وقفت عليه من هذه الكتب كتاب الشيخ العلامة المحدث الكبير الفقية الأصولي النحرير محمد بشير السهسواني الهندي المتوفى 1326 هـ في كتاب " صيانة الإنسان عن وسوسة الشيخ دحلان"

(1/31)

وهذا ليس من التعظيم المشروع في شيء؛ بل هو من صرف خالص حق الله لغيره؛ فإن دعاء غير الله والنحر له والنذر له والاستغاثة به والالتجاء إليه والطواف له والسجدة له والركوع له وغيرها من أنواع العباد كفر وشرك؛ مع أنها تعظيم بغير صفات الربوبية؛ بل الذي يجب علينا أن لا نعبد غير الله بقسم من أقسام العبادة المتقدمة ذكرها؛ وأن لا نفعل ما نهى الله عنه ورسوله؛ وأن لا نحدث في أمر الدين شيئا؛ قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن: آية 18] وقال تعالى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} [يونس: آية 106] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية 107] وقال تعالى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: آية 162] . إلى غير ذلك من الآيات الدالة على إفراد الله تعالى بالعبادة دون ما سواه كائنا من كان.

(1/32)


فصل: ذكر الملحد حديث جابر وفيه " إن الله خلق قبل الأشياء نور نبيك.... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث جابر وفيه " إن الله خلق قبل الأشياء نور نبيك.... الخ.
...
فصل
قال الملحد: " وروى عبد الرزاق بسنده عن جابر بن عبد الله الأنصاري رضي الله عنه قال: قلت يا رسول الله: بأبي وأمي أخبرني عن أول شيء خلقه الله تعالى قبل الأشياء؟ قال يا جابر: إن الله تعالى خلق قبل الأشياء نور نبيك من نوره، فجعل ذلك النور يدور بالقدرة حيث شاء الله تعالى، ولم يكن في ذلك الوقت لوح ولا قلم ولا جنة ولا نار ولا ملك ولا سماء ولا أرض ولا شمس ولا قمر ولا جن ولا إنس، فلما أراد الله أن يخلق الخلق قسم ذلك النور أربعة أجزاء: فخلق من الجزء الأول القلم، ومن الثاني اللوح، ومن الثالث العرش، ثم قسم الجزء الرابع أربعة أجزاء: فخلق من الجزء الأول حملة العرش، ومن الثاني الكرسي، ومن الثالث باقي الملائكة، ثم قسم الجزء الرابع أربعة أجزاء: فخلق من الأول السماوات، ومن الثاني الأرضين، ومن الثالث الجنة والنار، ثم قسم الرابع أربعة أجزاء: فخلق من الأول نور أبصار المؤمنين، ومن الثاني نور قلوبهم وهي المعرفة بالله، ومن

(1/33)

الثالث نور أنسهم وهو التوحيد: لا إله إلا الله محمد رسول الله إلى آخر" 1.
والجواب أن يقال: هذا حديث موضوع مكذوب على رسول الله صلى الله عليه وسلم مخالف لصريح الكتاب والسنة، وهذا الحديث لا يوجد في شيء من الكتب المعتمدة، وإنما يوجد مثل هذا في الكتب المصنفة في شرح الخصائص والشمائل وفي بعض الكتب، كما يذكر أمثال ذلك أبو نعيم وابن عساكر وأبو حامد الغزالي وابن أبي الدنيا في جزء التفكر والاعتبار من الأحاديث
__________
1 قال شيخنا العلامة المحدث المحقق الجليل أبو عبد الله عبد العزيز بن عبد الله بن باز ـ حفظه الله ورعاه ـ في تقريظه لرسالة الشيخ العلامة محمد أحمد عبد القادر الشنقيطي المسماة: " تنبيه الحذاق على بطلان ما شاع بين الأنام من حديث النور المنسوب لمصنف عبد الرزاق": وكل من تأمل الأدلة الشرعية من الكتاب والسنة علم يقينا أن هذا الخبر من جملة الأباطيل التي لا أساس لها من الصحة، وقد أغنى الله نبيه صلى الله عليه وسلم عن مثل هذا بما أقام من الدلائل القاطعة، والبراهين الساطعة، والمعجزات الباهرة على صحة نبوته ورسالته عليه الصلاة والسلام، كما أغناه عن هذا الخبر المكذوب وأشباهه بما وهبه من الشمائل العظيمة، والصفات الكريمة، والأخلاق الرفيعة التي لا يشاركه فيها أحد ممن قبله ولا ممن بعده، فهو سيد ولد آدم، وخاتم المرسلين، ورسول الله إلى جميع الثقلين، وصاحب الشفاعة العظمى، والمقام المحمود يوم القيامة إلى غير ذلك من خصائصه، وشمائله، وفضائله الكثيرة صلى الله عليه وسلم وعلى آله وأصحابه ومن سلك سبيله ونصر دينه وذب عن شريعته وحارب ما خالفها..إلخ اهـ. وقد بين الشيخ الشنقيطي في رسالته المشار إليها بطلان هذا الحديث عقلا ونقلا فلتنظر.

(1/34)

الموضوعة المكذوبة، ولا حاجة بأهل الإسلام إلى شيء مما يتعلق بخصائص النبي صلى الله عليه وسلم وشمائله وفضائله من هذه الموضوعات، وفيما ذكره أهل العلم بالله من حملة السنة والقرآن وأهل الحفظ والإتقان من خصائص النبي وفضائله ومعجزاته وشمائله مما صح الخبر به عن رسول الله صلى الله عليه وسلم مقنع عما يذكره هؤلاء من الأكاذيب الموضوعة والأحاديث المصنوعة، فمن ذلك الحديث الذي رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " فضلت على الأنبياء بست: أعطيت جوامع الكلم، ونصرت بالرعب، وأحلت لي الغنائم، وجعلت لي الأرض مسجدا وطهورا1، وأرسلت إلى الخلق كافة، وختم بي النبيون" 2.
وروى الإمام أحمد والنسائي من حديث البراء قال: " لما كان يوم الخندق عرضت لنا في بعض الخندق صخرة لا تأخذ فيها3المعاول، فاشتكينا ذلك إلى رسول الله صلى الله عليه وسلم، فجاء فأخذ المعول فقال: بسم الله، ثم ضرب ضربة كسر4ثلثا، وقال: الله أكبر أعطيت مفاتيح الشام، والله إني لأنظر قصورها الحمر الساعة، ثم ضرب الثانية فقطع ثلثا آخر فقال: الله أكبر
__________
1 في صحيح مسلم: "طهورا ومسجدا".
2 صحيح مسلم ـ كتاب المساجد ومواضع الصلاة، 1/371.
3 في الأصل: " لا نأخذ منها" وما أثبته من المسند ودلائل أبي نعيم والبيهقي.
4 في الأصل: " قط" ما أثبته من دلائل البيهقي وأبي نعيم.

(1/35)

أعطيت مفاتيح فارس، والله إني لأبصر قصر المدائن الأبيض الآن، ثم ضرب الثالثة فقال: بسم الله فقطع باقي الحجر فقال: الله أكبر أعطيت مفاتيح اليمن، والله إني لأبصر أبواب صنعاء من مكاني" 1.
وفي صحيح مسلم عن جندب بن عبد الله قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس2 وهو يقول: "إني أبر إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون" قبور أنبيائهم وصالحيهم"3 مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" 4.
وله من المعجزات والفضائل والخصائص ما ليس لغيره
__________
1 أخرجه الإمام أحمد في مسنده4/303، والنسائي كما في تحفة الإشراف 2/65، قال الهيثمي في مجمع الزوائد 6/131: " رواه أحمد وفيه ميمون أبو عبد الله وثقه ابن حبان وضعفه جماعة وبقية رجاله ثقات" اه.
وميمون هذا هو البصري الكندي ويقال القرشي مولى عبد الرحمن بن سمرة. قال شعبة كان فسلا. وقال أحمد: أحاديثه مناكير. وقال ابن معين: لا شيء. وقال أبو داود: تكلم فيه. وذكره ابن حبان في الثقات، وقال: كان يحيى القطان سيء الرأي فيه. وقال النسائي وأبو أحمد الحاكم: ليس بالقوي " تهذيب التهذيب 10/393.
2 ما بين القوسين من صحيح مسلم.
3 ما بين القوسين من صحيح مسلم.
4 صحيح مسلم كتاب المساجد ومواضع الصلاة 1/377.

(1/36)

من الأنبياء مما لا يحصى ولا يستقصى.
ومن أعظم ما خصه الله به من الفضائل المقام المحمود الذي يغبطه به النبيون، قال الإمام أبو جعفر بن جرير رحمه الله على قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: آية 79] قال: يقعده معه على العرش1.
__________
1 حكى الإمام أبو جعفر الطبري قولين في هذه المسألة: القول الأول: أن المقام المحمود هو الشفاعة، وعليه أكثر أهل العلم، والقول الآخر: أن المقام المحمود هو جلوس النبي صلى الله عليه وسلم مع ربه على عرشه سبحانه. قال مجاهد.
ثم قال ابن جرير: " وأولى القولين في ذلك بالصواب ما صح به الخبر عن رسول الله صلى الله عليه وسلم. وذلك ما حدثنا به أبو كريب ثنا وكيع عن داود بن يزيد عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مُحمودًا} سئل عنها قال: " هي الشفاعة" اهـ. ثم قال ابن جرير ـ بعد سياق أحاديث تدل على ما رجحه ـ " وهذا وإن كان هو الصحيح من القول في تأويل قوله {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} لما ذكرنا من الرواية عن رسول الله صلى الله عليه وسلم وأصحابه والتابعين، فإن ما قاله مجاهد من أن الله يقعد محمدا على عرشه، قول غير مدفوع صحته، لا من جهة خبر ولا نظر، وذلك لأنه لا خبر عن رسول الله ولا عن أحد من أصحابه ولا عن التابعين بإحالة ذلك ... إلخ اهـ.
تنبيه: عزا المؤلف ـ رحمه الله تعالى ـ القول بقعود النبي صلى الله عليه وسلم مع ربه على العرش إلى ابن جرير الطبري، تبعا للإمام شمس الدين ابن قيم الجوزية ـ عليه رحمة الله ـ في كتابه " اجتماع الجيوش الإسلامية" ص 120. والذي يتضح من كلام الإمام ابن جرير السابق أنه يرجح القول بأن المقصود من الآية الشفاعة بيد أنه ذكر في آخر كلامه على هذه الآية أن =

(1/37)

وله في القيامة ثلاث شفاعات: أما الشفاعة الأولى فيشفع لأهل الموقف حتى يقضى بينهم، بعد أن يتراجع الأنبياء آدم ونوح وإبراهيم وموسى وعيسى بن مريم عن الشفاعة حتى تنتهي إليه. وأما الشفاعة الثانية، فيشفع في أهل الجنة أن يدخلوا الجنة، وهاتان الشفاعتان خاصتان له. وأما الشفاعة الثالثة فيشفع فيمن استحق النار، وهذه الشفاعة له ولسائر النبيين والصديقين وغيرهم، ويشفع فيمن استحق النار أن لا يدخلها، ويشفع فيمن دخلها أن يخرج منها.
وله الحوض المورود في عرصات القيامة، ماؤه أشد بياضا من اللبن، وأحلى من العسل، آنيته عدد نجوم السماء، طوله شهر، وعرضه شهر، من شرب منه شربة لم يظمأ بعدها أبدا.
__________
= قول مجاهد ليس بمحال!!
نكتة: قال ابن كثير في البداية والنهاية في حوادث سنة سبع عشرة وثلاثمائة ـ وفيها وقعت فتنة ببغداد بين أصحاب أبي بكر المروذي الحنبلي، وبين طائفة من العامة، اختلفوا في تفسير قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} .
فقالت الحنابلة: يجلسه معه على العرش، وقال الآخرون: المراد بذلك الشفاعة العظمى، فاقتتلوا بسبب ذلك، وقتل بينهم قتلى، فإنا لله وإنا إليه راجعون.
وقد ثبت في صحيح البخاري أن المراد بذلك مقام الشفاعة العظمى، وهي الشفاعة في فصل القضاء بين العباد، وهو المقام الذي يرغب إليه فيه الخلق كلهم، حتى إبراهيم، ويغبطه به الأولون والآخرون. اهـ.

(1/38)

وهو أول من يفتح له باب الجنة وأول من يدخل الجنة من الأمم أمته.
والمقصود من هذا: أن قول هذا الملحد فيما أورده عن القسطلاني من تلك الحكاية، وما ذكره من هذا الحديث الموضوع " أن أول ما خلق الله من الأشياء نور محمد صلى الله عليه وسلم، وأن جميع المخلوقات خلقت من نوره حتى النار" 1مناقض لما ذكره الله في كتابه، وعلى لسان رسوله في سنته.
ولو كان حقا ثابتا، أو كان من الفضائل والخصائص لذكره أهل الصحاح والمسانيد والسنن وغيرها من الكتب المعتمدة، ومن المعلوم بالضرورة من دين الإسلام أن هذا من الكذب الذي لا يمتري فيه عاقل، فضلا عن العلماء الذين هم أعلم الخلق بالله وبكتابه ورسوله وسنة نبيه.
وإذا كان نور رسول الله صلى الله عليه وسلم على زعم هؤلاء مخلوقا من نور، فمن المعلوم بصريح النقل أن الملائكة مخلوقون من النور أيضا، كما في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال:" خلقت الملائكة من نور، وخلق إبليس من مارج من نار، وخلق آدم مما وصف لكم" 2.
وفي تفسير الحافظ أبي بكر أحمد بن موسى بن مردويه من حديث حماد بن سلمة حدثنا الزبير بن عبد السلام عن أيوب بن عبد الله بن مكرز عن أبيه
__________
1 في الأصل " وأن هذا مناقض" وهو تكرار.
2 أخرجه مسلم في صحيحه ـ كتاب الزهد والرقائق ـ 4/2294 عن عائشة رضي الله عنها ولفظه: " وخلقت الملائكة من نور وخلق الجان ... ".

(1/39)

قال: قال عبد الله بن مسعود: " إن ربكم عز وجل ليس عنده ليل ولا نهار، ونور السموات من نور وجهه" الحديث إلى آخره1.
ونهى العلماء عن استقبال الشمس والقمر ببول أو غائط لما فيهما من نور الله2، فإذا كان ذلك كذلك فما خاصية رسول الله صلى الله عليه وسلم بذلك وامتيازه عن هذه المخلوقات؟ إذ من
__________
1 أخرجه الطبراني في الكبير9/200، وفي السنة ـ كما في اجتماع الجيوش الإسلامية لابن القيم وقد قال الهيثمي في المجمع1/85: "وفيه أبو عبد السلام قال أبو حاتم: مجهول، وقد ذكره ابن حبان في الثقات، وعبد الله بن مكرز أو عبيد الله على الشك لم أر من ذكره" اهـ
2 ذهب إلى هذا جماعة من أصحابنا منهم ابن قدامة في المغني، وقدمه ابن مفلح في الفروع، واختاره ابن تميم وغيره، كما في الإنصاف1/100.
قال ابن مفلح في المبدع1/85 قوله: " ولا يستقبل الشمس ولا القمر" لأنه روي أن معهما ملائكة، وأن أسماء الله مكتوبة عليهما، وأنهما يلعنانه، وبهما يستضيء أهل الأرض فينبغي احترامهما" اهـ.
قال النووي رحمه الله في المجموع2/103 بعد أن ذكر عن بعض الشافعية استحباب عدم استقبال النيرين:
"واستأنسوا فيه بحديث ضعيف بل باطل..والحكم بالاستحباب يحتاج إلى دليل ولا دليل في المسألة" اهـ.
وقال الإمام ابن القيم رحمه الله: " لم ينقل عنه صلى الله عليه وسلم في ذلك كلمة واحدة لا بإسناد صحيح ولا ضعيف ولا مرسل ولا متصل. وليس لهذه المسألة أصل في الشرع" اهـ.
وقد ذهب إلى عدم الكراهة جماعة من أصحابنا، قال المرداودي في الإنصاف: " ظاهر كلام أكثر الأصحاب: عدم الكراهة" اهـ.
قال الصنعاني في سبل السلام عند قول النبي صلى الله عليه وسلم " ولكن شرقوا أو غربوا" صريح في جواز استقبال القمرين واستدبارهما إذ لا بد أن يكونا في =

(1/40)

المعلوم بالضرورة أن خلق آدم من صلصال كالفخار، وقد فضله الله على الملائكة وهم مخلوقون من نور، ورسول الله صلى الله عليه وسلم سيد ولد آدم، وآدم عليه السلام فمن دونه تحت لوائه يوم القيامة، وقد ذكر صلى الله عليه وسلم في الحديث السابق أن الملائكة خلقت من نور، ولم يقل: خلقت من نور محمد فدل على أن هذا كذب عليه، وقد قال تعالى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} [الحجر: آية26، 27] وثبت بالإسناد الذي على شرط الصحيح عن عبد الله بن عمرو أنه قال: قالت الملائكة: يا ربنا قد جعلت لبني آدم الدنيا يأكلون ويشربون، فاجعل لنا الآخرة كما جعلت لهم الدنيا، فقال: لا أفعل. ثم أعادوا عليه، فقال: لا أفعل. ثم أعادوا عليه، فقال: وعزتي لا أجعل صالح ذرية من خلقت بيدي كمن قلت له كن فكان 1. فإذا ثبت أن الملائكة مخلوقون من نور وأن خلق آدم وذريته من
__________
= الشرق أو الغرب غالبا. اهـ " 1/150ط جامعة الإمام محمد بن سعود الإسلامية".
1 أخرجه الطبراني ـ مرفوعا، كما في تفسير ابن كثير3/56 ط النهضة ـ حدثنا أحمد بن محمد بن صدقة البغدادي، حدثنا إبراهيم بن عبد الله بن خارجة المصيصي، حدثنا حجاج بن محمد، حدثنا محمد بن مطرف أبو غسان، عن صفوان بن سليم، عن عطاء بن يسار، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: إن الملائكة قالت: يا ربنا أعطيت بني آدم الدنيا.. الحديث.
قال الهيثمي في المجمع1/82 بعد أن نسب الحديث للطبراني في =

(1/41)

.....................................................................................................................................
__________
= الكبير والأوسط: وفيه: إبراهيم بن عبد الله المصيصي، وهو كذاب متروك. وفي الأوسط: طلحة بن يزيد، وهو كذاب أيضا اهـ.
وأخرجه عثمان بن سعيد في رده على بشر ص 34: حدثنا عبد الله بن صالح حدثني الليث حدثني هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار أن عبد الله بن عمرو قال: لقد قالت: الملائكة: يا ربنا.... الحديث. موقوفا كما ذكره المؤلف.
وفي هذا الإسناد: عبد الله بن صالح كاتب الليث اختلف فيه. وحديثه حسن في الشواهد والمتابعات، قال الحافظ في التقريب: صدوق كثير الخطأ، ثبت في كتابه، وكانت فيه غفلة".
وللحديث شاهد من حديث عروة بن رويم قال: أخبرني الأنصاري عن النبي صلى الله عليه وسلم أنه قال: إن الملائكة قالوا: " ربنا خلقتنا، وخلقت بني آدم، فجعلتهم يأكلون الطعام، ويشربون الشراب ... الحديث.
أخرجه عبد الله بن الإمام أحمد في كتاب السنة: حدثنا الهيثم بن خارجة، أنا عثمان بن حصن بن علاق، سمعت عروة بن رويم يقول....وهذا إسناد صحيح إلى عروة بن رويم.
وقد أعله محقق كتاب السنة 1/469 بعثمان بن حصن، فقال: " وفي سنده: عثمان بن علاق ولم أقف له على ترجمة، وجهالة الأنصاري" اهـ.
قلت: عثمان ثقة من رجال التهذيب7/110، وقد أخرج النسائي حديثه.
ووقع في اسمه خطأ طباعي في تقريب التهذيب، ط النمنكاني، فرسم هكذا " عثمان بن حصين" فليصلح.
وأما الأنصاري المذكور فقد استظهر الشيخ العلامة المحدث أحمد شاكر أنه أنس بن مالك الصحابي رضي الله عنه، بدليل رواية ابن عساكر في "التاريخ" التي صرح فيها عروة بن رويم اللخمي بأن الأنصاري أنس بن=

(1/42)

.....................................................................................................................................
__________
=مالك. قال الشيخ أحمد" ولكن إسناد ابن عساكر لم يتبين لي صحته من ضعفه، وأيا ما كان فرواية عبد الله بن أحمد ورواية ابن عساكر تصلحان للإستشهاد، وتؤيدان صحة حديث عبد الله بن عمرو بإسناد الدارمي" اهـ.
وهذا إسناد ابن عساكر: قال رحمه الله في تاريخ دمشق15/129ـ130 من مصورة مخطوطة الظاهرية" في ترجمة محمد بن أيوب بن الحسن الداراني:
أنبأ أبو الحسن علي بن الحسن بن الحسين1، وأبو طاهر محمد بن الحسين2 قالا: أنبأ أبو علي الأهوازي قال: حدثنا عبد الوهاب بن عبد الله بن عمر قال: ثنا أبو الفتح المظفر بن أحمد بن برهان المقري3، ثنا أبو بكر محمد بن أيوب الدارني حدثنا الحسن بن علي بن خلف الصيدلاني ثنا سليمان بن عبد الرحمن حدثني عثمان بن حصن بن عبيدة بن علاق قال: سمعت عروة بن رويم اللخمي يقول: حدثني أنس بن مالك.... الحديث وإسناده ضعيف: أبو علي الأهوازي هو: الحسن بن علي بن إبراهيم بن يزداد. قال الذهبي في السير18/13: صاحب حديث، ورحلة، وإكثار، ليس بالمتقن له ولا المجود، بل هو حاطب ليل، ومع إمامته في القراءات فقد تكلم فيه، وفي دعاويه تلك الأسانيد العالية" اهـ.
ترجمه في الميزان1/512ـ513 وذكر أنه رمي بالكذب.
ومحمد بن أيوب الداراني لم يذكر فيه ابن عساكر جرحا ولا تعديلا.
وأخرج ابن عساكر هذا الحديث في تاريخه أيضا9/817ـ118 من طريق محمد فريم نا هشام بن عمار نا عبد ربه بن صالح عن عروة بن رويم وزهير بن طاهر.
__________
1 ترجمته في السير 19/437.
2 ترجمته في السير 19/436.
3 ترجمته في ابن عساكر16/601، وغاية النهاية للجزري2/30.

(1/43)

صلصال من حمإ مسنون؛ وأقسم بعزته جل ثنائه وتقدست أسمائه أن من خلق بيده أفضل من الملائكة المخلوقين من النور؛ وأنه لا يجعل صالح ذريته كلملائة؛ وقال عبد الله بن سلام:" ما خلق الله خلقا أكرم عليه من محمد –صلى الله عليه وسلم- فقيل له: يا أبا يوسف ولا جبرائيل ولا ميكائيل؟ فقال: يا ابن أخي أو تعرف ما جبرائيل وميكائل؟ إنما جبرائيل وميكائيل خلق مسخر مثل الشمس والقمر ما خلق الله خلقا أكرم عليه من محمد"وفي الحديث الصحيح عن أبي هريرة ضي الله عنه قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال: " خلق الله التربة يوم الاثنين؛ وخلق المكروه يوم الثلاثاء؛ وخلق النور يوم الأربعاء وبث فيها الدواب يوم الخميس؛ وخلق آدم 1 بعد العصر من يوم الجمعة 2 في آخر الخلق في آخر الساعة من الساعات
__________
= ومن طريق عبد الملك البزار نا هشام بن عمار نا عبد ربه بن صالح القرشي قال: سمعت عروة بن رويم يحدث عن جابر بن عبد الله الأنصاري عن النبي صلى الله عليه وسلم.... به.
وعبد ربه بن صالح القرشي ذكره ابن عساكر في التاريخ وساق له هذا الحديث ولم يحك فيه جرحا ولا تعديلا
وذكره ابن أبي حاتم في الجرح والتعديل وبيض له 6/44؛ وكذا البخاري في التاريخ الكبير 6/79.
1 في الأصل "يوم الجمعة" وهو تكرار. وما أثبته هو الموافق لما في صحيح مسلم.
2 سقطت "في" من الأصل واستدركها من صحيح مسلم.

(1/44)

الجمعة فيما بين العصر إلى الليل" 1 فتبين من هذا الحديث أن خلق النور يوم الأربعاء؛ وآدم خلق بعد العصر من يوم الجمعة آخر الخلق.
وقد ثبت أن نبينا صلى الله عليه وسلم قال: " أنا سيد ولد آدم ولا فخر" 2 فكيف يصح في الأذهان أن يكون آدم مخلوقا من نور أفضل ولده؟ وقد أخبرنا الله في كتابه وعلى لسان رسوله أن الله خلق آدم من صلصال من حمإ مسنون؛ أو تكون النار التي هي محل غضبه وسخطه مخلوقة من نور محمد؟
وقد ثبت أن الله خلق النار قبل أن يخلق آدم وذريته. ومن المعلوم بالضرورة من دين الإسلام أن نور الله الذي هو صفته غير مخلوق؛ وليس من الله شيء مخلوق؛ وإنما تكون الأشياء وتخلق بأمره وتكوينه وأفعاله سبحانه وبحمده إنما أمره إذا أراد شيئا أن يقول له كن فيكون.
فإذا عرفت هذا عرفت أن ما ذكره القسطلاني لا يصح وأن هذا الحديث موضوع مكذوب؛ وإذا كان ذلك كذلك تبين لك أنه لم يكن قبل خلق آدم خلق من ذريته يسمى عالم الغيب لا أرواح ذريته من الأنبياء ولا غييرهم.
__________
1 أخرجه مسلم في صحيحه – كتاب صفات المنافقين وأحكامهم – 4/2149.
2 تقدم تخريجه.

(1/45)

فإذا عرفت هذا فنذكر هنا من الأحاديث الصحيحة ما يبطل دعى هؤلاء الوضاعين الغلاة وأن الصحيح الثابت عن رسول الله صلى الله عليه وسلم أن أول ما خلق الله تعالى من الأشياء العرش أو القلم كما ذكره أهل العلم.قال الشيخ الإسلام: الوجه التاسع أنه قد ذكرنا أن للسلف في العرش والقلم أيهما خلق الآخر قولين كما ذكره الحافظ أبو العلاء الهمذاني وغيره أحدهما: أن القلم خلق أولا؛ كما أطلق ذلك غير واحد؛ وهذا "1 هو الذي يفهم في الظاهر في كتب من صنف في الأوائل كالحافظ ابن أبي عروبة وابن أبي معشر الحراني وأبي القاسم الطبراني للحديث الذي رواه أبو داود في سننه عن عبادة بن الصامت أنه قال: يا بني إنك لن تجد طعم الإيمان حتى تعلم أنما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك سمعت رسول الله صلى الله عليه وسلم يقول:"إن أول ما خلق الله القلم فقال: اكتب. فقال: يا رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة" يا بني سمعت رسول الله صلى الله عليه وسلم يقول: "من مات على غير هذا فليس مني" 2.
__________
1 في الأصل "وذلك".
2 أخرجه أبو داود في سننه - كتاب السنة - 5/76. عن أبن حفصة قال: قال عبادة لا بنه.... وأبو حفصة هذا اسمه حبيش بن شريح. قال عنه الحافظ في التقريب: مقبول. =

(1/46)

.....................................................................................................................................
__________
= وللحديث شواهد وطرق يرقى الحديث بها عن رتبة الضعيف. لذا قال ابن حجر الهيتمي ـ عفا الله عنه ـ في الفتاوى الحديثية ص 158 على هذا الحديث: " وورد بل صح من طرق" اهـ، والحديث خرجه الطيالسي في مسنده1/30 ـ منحة المعبود ـ ومن طريقه الترمذي في سننه ـ كتاب التفسير ـ 5/424، وكتاب القدر4/457 وابن أبي حاتم ـ كما في تفسير ابن كثير 8/ 424 ط المنار ـ وابن أبي عاصم في السنة رقم105 واللالكائي في شرح الاعتقاد ص 218، وخرّجه البغوي في مسند ابن الجعد 2/1183، ومن طريقه اللالكائي في "شرح أصول اعتقاد أهل السنة والجماعة" ص 615.
وفي إسناده عند هؤلاء عبد الواحد بن سليم ضعيف الحديث. قال أحمد: حديثه حديث منكر أحاديثه موضوعة. وقال ابن معين: ضعيف" التهذيب6/436" وأخرجه الإمام أحمد في مسنده5/317، وابن أبي عاصم في السنة1/48، وفي الأوائل ص 59، وفي سنده ابن لهيعة وهو حسن الحديث في الشواهد والمتابعات.
وقد روى ابن وهب هذا الحديث عن ابن لهيعة. وحديث ابن لهيعة إذا رواه ابن وهب صح؛ لأنه سمع منه قبل الاختلاط، لكن ابن لهيعة مدلس وقد عنعن " القدر لابن وهب ص 121".
وأخرجه الإمام أحمد في مسنده 5/317، وابن أبي عاصم في السنة1/50، وابن جرير الطبري في تفسيره29/17، والآجري في الشريعة ص 177، وغيرهم من طريق أيوب بن زياد أبو زيد الحمصي: حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت فقلت: يا أبتاه أوصني واجتهد لي فقال: أجلسوني. قال: يا بني ... الحديث.
قال الحافظ ابن حجر في النكت الظراف ـ بعد أن ساق سند البزار وهو من هذا الطريق: وجاء عن علي بن المديني أنه قال: " إسناده حسن".

(1/47)

والثاني: أن العرش خلق أولا، قال الإمام عثمان بن سعيد الدارمي في مصنفه في الرد على الجهمية حدثنا محمد بن كثير العبدي أنبأنا سفيان الثوري حدثنا ابن هشام عن مجاهد عن ابن عباس قال: " إن الله كان على عرشه قبل أن يخلق شيئا فكان أول ما خلق الله القلم، فأمره أن يكتب ما هو كائن، وإنما يجري الناس على أمر قد فرغ منه" 1 ورواه أيضا أبو القاسم اللالكائي في كتابه في شرح أصول السنة من حديث يعلى عن سفيان عن أبي هاشم عن مجاهد قال: قيل لابن عباس: "إن ناسا يقولون في القدر قال: يكذبون بالكتاب لئن أخذت بشعر أحدهم لأنصونّه – أي لآخذن بناصيته – إن الله كان على عرشه قبل أن يخلق شيئا فخلق القلم فكتب ما هو كائن إلى يوم القيامة وإنما يجري الناس على أمر قد فرغ منه" 2 وكذلك روى الحافظ أبو بكر البيهقي في كتاب الأسماء والصفات لما ذكر بدء الخلق فذكر حديث عبد الله بن عمرو 3؛4 وعمران بن حصين 5 وغيرهما؛ وسنذكر هذين
__________
1 أخرجه الدارمي في الرد على الجهمية ص31.
2 أخرجه اللالكائي في شرح أصول السنة ص 669؛ 670.
3 ونصه: عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: " قدر الله المقادير قبل أن يخلق السماوات والأرض بخمسين ألف سنة "
"الأسماء والصفات للبيهقي ص 477".
4 في الأصل "عن".
5 قال: أتيت رسول الله صلى الله عليه وسلم فعقلت ناقتي بالباب ثم دخلت فأتاه نفر من بني =

(1/48)

الحديثين إن شاء الله تعال؛ ثم ذكر حديث الأعمش عن المنهال بن عمرو عن سعيد بن جبير عن ابن عباس أنه سئل عن قول الله تعالى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود: آية 7] على أي شيء كان؟ قال: "على متن الريح" 1 وروى حديث القاسم بن أبي بزة عن سعيد بن جبير عن ابن عباس أنه كان يحدث أن رسول الله صلى الله عليه وسلم قال: "إن أول شيء خلقه الله القلم وأمره فكتب كل شيء يكون" 2 قال البيهقي: ويروى ذلك عن عبادة بن الصامت مرفوعا. قال البيهقي: وإنما أراد والله أعلم أول شيء خلقه بعد خلق الماء والريح والعرش 3 القلم؛ وذلك بين في حديث عمران بن حصين "ثم خلق السماوات والأرض".
__________
= تميم فقال: اقبلوا البشرى يا بني تميم ... إلخ. "الأسماء والصفات ص 478".
1 الأسماء والصفات للبيهقي ص 480.
2 أخرجه الدارمي عفي الرد على الجهمية ص 121؛ وابن جرير الطبري في تفسير 29/16؛ 17 وعبد الله ابن الإيمان أحمد في السنة 2/293؛ والطبراني في الكبير 12/68؛ 69 وفي الأوائل ص 22؛ وابن أبي عاصم في السنة 1/50 وفي الأوائل ص 60. جميعهم من طرق عن رباح بن زيد عن عمر بن حبيب عن القاسم بن أبي بزة عن سعيد بن جبير عن ابن عباس.. به. وإسناد جيد. قال الهيشمي في مجمع الزوائد 7/190: رواه الطبراني ورجاله ثقات. اهـ وقال: رواه البزار ورجاله ثقات. اهـ.
3 في الأصل "والقلم" وما أثبته من الأسماء والصفات ص 481.

(1/49)

وفي حديث أبي ظبيان 1 عن عباس موقوفا عليه " ثم خلق النون فدحا 2 الأرض عليها".
وروى بإسناده الحديث المعروف عن وكيع عن الأعمش عن أبي ظبيان 1 عنى ابن عباس قال:"إن 3 أول ما خلق الله من شيء القلم فقال له: يا رب ما أكتب؟ قال: اكتب القدر. قال فجرى بما هو كائن من ذلك اليوم إلى قيام الساعة. قال: ثم خلق النون فدحا 2 الأرض عليها فارتفع بخار الماء ففتق منه السماوات واضطرب النون فمادت الأرض فأثبتت بالجبال وإنها لتفتخر على الأرض إلى يوم القيامة" 4.
قلت: حديث عمران بن حصين الذي ذكر هو ما رواه البخاري من غير وجه منها ما رواه في كباب التوحيد في "باب وكان عرشه على الماء وهو رب العرش العظيم"5 قال أبو
__________
1 في الأصل "ضبيان".
2 في الأصل "فدمى" وما أثبته من الأسماء والصفات للبيهقي.
3 سقطت " إن " من الأصل. وأثبتها من الأسماء والصفات للبيهقي.
4 قال السيوطي في الدر المنثور 8/240: أخرجه عبد الرزاق؛ والفريابي؛ وسعيد بن منصور؛ وعبد بن حميد؛ وابن جرير 29/14؛ 15 وابن المنذر؛ وابن أبي حاتم؛ وأبو الشيخ في العظمة؛ والحاكم؛ وصححه- 2/498- واليهقي في الأسماء والصفات – ص 481- والخطيب في تاريخه؛ والضياء في المختارة. اهـ.
5 13/403.

(1/50)

العالية: استوى إلى السماء: ارتفع. وقال مجاهد: استوى 1 على العرش.
وذكره من حديث أبي حمزة عن الأعمش عن جامع بن شداد 2 عن صفوان بن محرز عن عمران بن حصين قال: " إني عند النبي – صلى الله عليه وسلم- إذا جاءه قوم من بني تميم فقال: اقبلوا البشرى يا بني تميم؛ قالوا: بشرتنا فأعطنا؛ فدخل الناس من أهل اليمن فقال: اقبلوا البشرى يا أهل اليمن إذا لم يقبلها بنو تميم؛ فقالوا قد قبلنا جئناك لنتفقه 3 في الدين؛ ولنسألك عن أول هذا الأمر؛ قال: كان الله ولم يكن شيء قبله؛ وكان عرشه على الماء ثم خلق السماوات والأرض؛ وكتب في الذكر كل شيء؛ ثم أتاني رجل فقال: يا عمران أدرك ناقتك فقد ذهب فانطلقت أطلبها فإذا السراب ينقطع دونها وأيم الله لوددت أنها قد ذهبت ولم أقم" رواه البيهقي كما رواه محمد بن خهارون الروياني في مسنده.
وعن عثمان بن سعيد وغيرهما من حديث الثقات المتفق على ثقتهم عن أبي إسحاق الفزاري عن الأعمش عن جامع بن شداد عن صفوان بن محرز عن عمران بن حصين قال: أتيت النبي – صلى الله عليه وسلم – فعقلت ناقتي بالباب ثم دخلت؛ فأتاه نفر
__________
1 سقط "على" من الأصل.
2 "عن جامع بن شداد" سقطت من الأصل.
3 في الأصل "لنفقه".

(1/51)

من بني تميم فقال: اقبلوا البشرى يا تميم قالوا: بشرتنا فأعطنا. فجاء نفر من أهل اليمن فقال: اقبلوا البشرى يا أهل اليمن إذ لم يقبلها إخوانكم من بني تميم فقالوا: قبلنا يا رسول الله أتيناك لنتفقه في الدين ونسألك عن أول هذا الأمر كيف كان؟ قال: كان الله ولم يكن شيء غيره وكان عرشه على الماء ثم كتب في الذكر كل شيء ثم خلق السماوات والأرض قال: ثم أتاني رجل فقال: أدرك ناقتك قال: فذهبت فخرجت فوجدتها ينقطع دونها السراب؛ وأيم الله لوددت أني تركتها. ففي هذا الحديث الصحيح بيان أنه كتب في 1 الذكر ما كتبه بعد أن كان عرشه على الماء وقبل أن يخلق السماوات والأرض.
فتبين من هذه الأحاديث الصحيحة أن هذا الحديث الذي ذكره الملحد موضوع مكذوب على رسول الله صلى الله عليه وسلم وأن أول ما خلف الله العرش على الصحيح كما قال ابن القيم رحمه الله
واذكر حديث السبق للتقدير التو ... قيت قبل جميع ذي الأعيان
خمسين ألفا من سنين عدها ال ... مختار سابقة لذي الأكوان
هذا وعرش الرب فوق الماء من ... قبل السنين بمدة وزمان
__________
1- سقطت "في" من طبعة الرياض. وما أثبته من الأصل.

(1/52)

والناس مختلفون في القلم الذي ... كتب القضاء به من الديان
هل كان قبل العرش أو هو بعده ... قولان عن أبي العلا الهمداني
والحق أن العرش قبل لأنه ... قبل الكتابة كان ذا أركان
وكتابة القلم الشريف تعقبت ... إيجاده من غير فصل زمان
لما براه الله قال اكتب كذا ... فغدا بأمر الله ذا جريان
فجرى بما هو كائن أبدا إلى ... يوم المعاد بقدرة الرحمان
وهؤلاء الجهلة يزعمون أن أول ما خلق الله من الأشياء نور محمد – صلى الله عليه وسلم ثم لما أراد الله أن يخلق الخلق قسم ذلك النور أربعة أجزاء فخلق من الجزء الأول القلم؛ وهذا مناقض ومناف لما ثبت في صحيح البخاري عن عمران بن حصين " مرفوعا" قال: " كان الله ولم يكن شيئ قبله وكان عرشه على الماء ثم كتب في الذكر [كل شيء ثم خلق السماوات والأرض] .

(1/53)

ففي هذا الحديث أنه كتب في الذكر] 1 بعد أن كان عرشه على الماء فصح أن العرش والماء مخلوقان قبل القلم؛ ولو كان الله خلق نور محمد – صلى الله عليه وسلم- قبل الأشياء لذكره في الحديث الصحيح؛ وقد سألوه عن أول هذا الأمر فأخبرهم أن الله كان ولم يكن قبله شيء وكان عرشه على الماء. وذكر البيهقي فيما تقدم على حديث عبادة أن أول شيء خلقه الله بعد خلق الماء والريح والعرش القلم. قال: وذكر بين في حديث عمران. ولم يذكر خلق نور محمد لا قبل العرش ولا القلم ولا بعده. ثم ذكر هذا الملحد أن الله قسم الجزء الرابع أربعة أجزاء فخلق من الأول السماوات ومن الثاني الأرض. وهذا مخالف للأحاديث كما في حديث أبي ظبيان عن ابن عباس قال: " أول ما خلق الله عزوجل القلم" فذكره وفيه: " ثم خلق النور فدحا الأرض فأثبتت بالجبال" فتبين من هذا الحديث أن خلق الأرض قبل السماء كما قال تعالى: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَادًا ذَلِكَ رَبُّ الْعَالَمِينَ} - إلى قوله:- {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: آية 9-11] . وهذا الجاهل يقول ثم خلق من الجزء الأول السماوات ومن الثاني الأرض خلاف ما
__________
1 ما بين المعكوفين سقط من الأصل.

(1/54)

ذكره ابن عباس – رضي الله عنهما- وخلاف ما نزل به القرآن. وقال عثمان بن سعيد حدثنا عبد الله بن صالح المصري؛ حدثنا ابن لهيعة ورشدين بن سعد عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو قال: " لما أراد الله تبارك وتعالى أن يخلق شيئا إذا كان عرشه على الماء وإذا لا أرض 1 ولا السماء؛ خلق الريح فسلطها على الماء حتى اضطربت أمواجه وأثار ركامه؛ فأخرج من الماء دخانا وطينا وزبدا؛ فأمر الدخان فعلا؛ وسما؛ ونمى؛ فخلق منه السماوات؛ وخلق من الطين الأرضين؛ وخلق من التربة الجبال " 2.
وهذا الجاهل يقول إن الله خلق السماوات والأرض من الجزء الرابع من نور محمد صلى الله عليه وسلم {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} [النور: آية 16] .
__________
1 في الأصل " إذا الأرض ".
2 في الرد على الجهمية للدارمي ص 32: "وخلق من الزبد الجبال".

(1/55)


فصل: ذكر الملحد حديث "كنت نبيا وآدم بين الروح والجسد".... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث "كنت نبيا وآدم بين الروح والجسد".... الخ
...
فصل
وأما قول الملحد: " أخرج الإمام أحمد والبخاري في تاريخه والطبراني والحاكم وأبو نعيم عن ميسرة الضبي قال: قلت يا رسول الله: متى كنت نبيا؟ قال: " وآدم بين روح والجسد" 1 قال المناوي في قوله: "متى كنت نبيا" الحديث؛ ولم يقل إنسانا ولا موجودا إشارة إلى أن نبوته كانت موجودة في أول خلق الزمان في عالم الغيب دون عالم الشهادة؛ فلما انتهى الزمان بالاسم الباطن إلى وجود اسمه وارتباط الروح به؛ انتقل الحكم الزماني في جريانه إلى الاسم الظاهر؛ فظهر بذاته جسما وروحا فكان الحكم له باطنا أولا في كل ما ظهر من الشرائع على أيدي الأنبياء والرسل ثم صار له الحكم ظاهرا فنسخ كل شيء أبرزه الاسم الباطن بحكم الاسم الظاهر لبيان اختلاف حكم الاسمين وإن كان المشروع واحدا؛ انتهى".
فالجواب أن يقال: - ما ما ذكره المناوي على هذا الحديث
__________
1 تقدم الكلام على الحديث.

(1/56)

من قوله: " إشارة إلى أن نبوته كانت 1 موجودة في أول خلق الزمان في عالم الغيب دون عالم الشهادة إلى آخره".
فهو من جنس الرموز والإشارات والاعتبار الذي سلكه المتصوفة من أهل السلوك؛ ومن جنس ما يذكره صاحب " الفصوص" في "الفتوحات"؛ ومن نمط ما يذكره أبو حامد الغزالي من الألفاظ المبتدعة المأخوذة عن الفلاسفة؛ كلفظ عالم الغيب والملكوت؛ وعالم الشهادة وغير ذلك من الألفاظ التي لا تذكر في شيء من الأحاديث؛ وإنما أصل هذه الألفاظ من وضع الفلاسفة واصطلاحاتهم؛ فيعبر هؤلاء بهذه العبارات المأخودة عن الفلاسفة؛ ويجعلون مراد الله ورسوله صلى الله عليه وسلم من الآيات والأحاديث على ما أرادوا من معاني هذه الألفاظ المخترعة التي تخالف كاب الله وسنة رسوله.
ومن المعلوم بالضرورة من دين الإسلام؛ ومما جاء عن سيد الأنام؛ أنه ليس قبل خلق السماوات والأرض خلق من بني آدم أرواحا؛ ولا غيرها يسمى عالم الغيب؛ ولا يوجد ذلك في كلام أئمة الإسلام؛ وهذا بناء من هؤلاء على أن الأرواح مخلوقة قبل خلق السماوات والأرض؛ وعليه وضع الوضاعون تفرع خلق جميع المخلوقات جزءا بعد جزء من نور محمد صلى الله عليه وسلم والذي ذكره أهل العلم من الأحاديث إنما هو
__________
1 في طبعة الرياض "كأنك".

(1/57)

تقدير ما هو كائن إلى يوم القيامة؛ فإن الله تعلى قدر مقادير الخلق وانقسام الخلق إلى سعيد وشقي؛ وميزهم قبل خلق السماوات والأرض بخمسين ألف سنة كما ثبت ذلك في الحديث الصحيح: " إن الله كتب مقادير الخلق قبل أن يخلق السماوات والأرض بخمسين ألف سنة؛ وعرشه على الماء" وسيأتي بيان ذلك فيما بعد إن شاء 1 الله تعالى؛ ومن المعلوم أن رسول الله صلى الله عليه وسلم؛ قد كان نبيا في سابق علم الله قبل أن يخلق السماوات والأرض؛ فإن الله قدر ما هو كائن إلى يوم القيامة؛ ولم يكن ثم عالم غيب من الأرواح لا أرواح الأنبياء ولا غيرهم من بني آدم. وهذا بخلاف ما قاله المناوي " من أن نبوته كانت موجودة في أول خلق الزمان في عالم الغيب؛ يعني أنه كان في أول الزمان فعالم الغيب روح موجودة بالاسم الباطن؛ ثم انتهى الزمان بالاسم الباطن إلى وجود جسمه وارتباط الروح به؛ إلى أن انتقل الحكم الزماني في جريانه إلى الاسم الظاهر؛ فظهر بذاته جسما وروحا" ومستنده في ذلك الحديث الذي أخرجه البخاري في تاريخه؛ وأحمد والطبراني والحاكم والبيهقي وأبو نعيم؛ عن ميسرة الضبي قال: قلت يا رسول الله: متى كنت نبيا؟ قال: "وآدم بين الروح والجسد".
ومن المعلوم أن هذا الحديث مناق لما قاله المناوي فإن
__________
1 في الأصل "إنشاء الله".

(1/58)

آدم عليه السلام إنما خلقه الله بعد خلق السماوات والأرض بعد العصر من يوم الجمعة آخر الخلق من آخر ساعة من ساعات الجمعة فيما بين العصر إلى الليل. ومعلوم أن خلق الزمان قبل خلق آدم بمدة طويلة؛ وإنما قال صلى الله عليه وسلم "كنت نبيا وآدم بين الروح والجسد" ولم يقل كنت نبيا في أول خلق الزمان؛ بمعنى انه كان في أول خلق الزمان روحا موجودة قبل خلق العرش والماء والريح والقلم؛ وأخرج صلى الله عليه وسلم في جملة من اخرج لما مسح الله ظهر آدم بيده فاستخرج ذريته كأمثال الذر؛ فعلم أن هذا الحديث مناقض لما قاله المناوي ومناف له.

(1/59)


فصل: ذكر كلام ابن القيم في أن خلق الأرواح متأخر عن خلق أبدانها. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر كلام ابن القيم في أن خلق الأرواح متأخر عن خلق أبدانها.
...
قال شمس الدين بن القيم – رحمه الله تعالى وعفا عنه-:
فصل
وأما الدليل على أن خلق الأرواح متأخر عن خلق 1 أبدانها فمن وجوه:
أحدها: أن خلق أبي البشر وأصلهم كان هكذا؛ فإن الله سبحانه أرسل جبرائيل فقبض قبضة من الأرض ثم خمرها حتى صارت طينا ثم نفخ فيه الروح بعد أن صوره فلما دخلت الروح فيه صار لحما ودما حيا ناطقا. ففي تفسير أبي مالك وأبي صالح عن ابن عباس؛ وعن مرة عن ابن مسعود؛ وعن ناس من أصحاب النبي- صلى الله عليه وسلم-؛ لما فرغ الله من خلق ما أحب استوى على العرش؛ فجعل إبليس على ملك سماء الدنيا؛ وكان من قبيلة من الملائكة يقال لهم الجن؛ وإنما سموا الجن لأنهم خزان الجن؛ وكان إبليس مع ملكه خازنا؛ فوقع في صدره 2 فقال: ما أعطاني الله هذا إلا لمزية لي.
وفي لفظ:- لمزية لي على الملائكة؛ فلما وقع ذلك الكبر
__________
1 سقطت "خلق" من طبعة الرياض.
2 في الأصل "جدره" وما أثبته من الروح لابن القيم.

(1/60)

في نفسه اطلع الله على ذلك منه؛ فقال الله للملائكة: إني جاعل في الأرض خليفة؛ قالوا: ربنا وما يكون حال الخليفة؟ قال: يكون له ذرية يفسدون في الأرض ويتحاسدون ويقتل بعضهم بعضا؛ قالوا: ربنا أتجعل فيها من يفسد فيها ويسفك الدماء؛ ونحن نسبح بحمدك ونقدس لك؟ قال: إني أعلم ما لا تعلمون – يعني من شأن إبليس- فبعث جبريل إلى الأرض يأتيه بطين منها؛ فقالت الأرض: أعوذ بالله أن تقبض مني؛ فرجع ولم يأخذ. فقال: رب إنها عاذت بك فأعذتها؛ فبعث ميكائيل فعاذت منه فأعاذها؛ فبعث ملك الموت فعاذت منه فقال: وأنا أعوذ بالله أن أرجع ولم أنفذ أمره؛ فأخذ من وجه الأرض وخلط ولم ياخذ من مكان واحد 1 فأخذ من تربة حمراء وبيضاء وسوداء. فلذلك خرج بنو آدم مختلفين؛ فصعد به قبل الرب حتى عاد طينا لازبا- واللازب هو الذي يلزق بعضه ببعض – ثم قال للملائكة: إني خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين؛ فخلقه الله بيده لكيلا يتكبر إبليس عنه؛ 2 وخلقه بشرا فكان جسدا من طين أربعين سنة؛ فمرت به الملائكة ففزعوا منه 3 لما رأوه وكان أشدهم منه فزعا إبليسا؛ فكان يمر به فيضربه فيصوت الجسد
__________
1 في الأصل "واحدا" وما أثبته من الروح للإمام ابن القيم.
2 في طبعة الرياض "عنده".
3 في طبعة الرياض "عنه".

(1/61)

كما يصوت الفخار؛ يكون له صلصة؛ فذلك حين يقول 1: من صلصال كالفخار؛ ويقول لأمر ما خلقت؛ ودخل من فيه وخرج من دبره؛ فقال للملائكة: لا ترهبوا من هذا فإن ركبكم صمد؛ وهذا جوف لئن سلطت عليه لأهلكنه؛ فلما بلغ الحين الذي يريد الله جل ثناؤه أن ينفخ فيه الروح؛ قال للملائكة 2: إذا نفخت فيه من روحي فاس جدوا له؛ ولما نفخ فيه الروح دخل الروح في رأسه فعطش؛ فقالت الملائكة: قل الحمد لله. فقال: الحمد لله فقال: يرحمك ربك؛ فلما دخل في عينيه نظر إلى ثمار الجنة؛ فلما دخل في جوفه اشتهى الطعام قبل أن تبلغ الروح رجليه فنهض عجلان إلى ثمار الجنة فذلك 3 حين يقول: خلق الإنسان من عجل وذكر باقي الحديث.
وقال 4 يونس بن عبد الأعلى: أخبرنا ابن وهب قال: حدثنا ابن زيد قال: لما خلق الله 5 النار ذعرت منها الملائكة ذعرا شديدا. وقالوا: ربنا لما خلقت هذا النار ولأي شيء خلقتها؟ قال: لمن عصاني من خلقي.
__________
1 في الأصل "فلذلك" وما أثبته من الروح للإمام ابن القيم.
2 سقطت "الملائكة" من الأصل؛ وما أثبته من الروح.
3 في الأصل "فلذلك" وما أثبته من الروح.
4 في الأصل "وذكر" وما أثبته من الروح لابن القيم.
5 سقطت لفظه "الله" من الأصل "الروح لابن القيم".

(1/62)

ولم يكن لله 1 خلق يومئذ إلا الملائكة؛ والأرض ليس 2 فيها خلق؛ إنما خلق آدم بعد ذلك؛ وقرأ قوله: {هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} [الإنسان: آية1] قال عمر بن الخطاب: يا رسول الله ليت ذلك الحين. ثم قال: وقالت الملائكة ويأتي علينا دهر نعصيك فيه؟ لا يرون له خلقا غيرهم قال: لا إني أريد أن أخلق في الأرض خلقا وأجعل فيها خليفة.وذكر الحديث.
قال ابن إسحاق: فيقال والله أعلم: خلق الله آدم ثم وضعه ينظر إليه أربعين عاما قبل أن ينفخ فيه الروح حتى عاد صلصالا كالفخار ولم تمسه نار فيقال والله أعلم: لما انتهى الروح إلى رأسه عطش فقال: الحمد لله. فذكر الحديث.
فالقرآن والحديث؛ والآثار تدل على أنه سبحانه نفخ فيه من روحه بعد خلق جسده فمن تلك النفخة حدثت فيه الروح ولو كانت روحه مخلوقة قبل بدنه مع جملة أرواح ذريته لما عجبت الملائكة من خلقه ولما تعجبت من خلق النار وقالت لأي شيء خلقتها وهي ترى أرواح بني آدم فيهم المؤمن والكافر والطيب والخبيث. ولما كانت أرواح الكافر كلها تبعا لإبليس بل كانت الأرواح الكافرة مخلوقة قبل كفره فإن الله سبحانه إنما حكم عليه بالكفر لعد خلق بدن آدم وروحه ولم
__________
1 في الأصل "الله"وما أثبته من الروح وهو أوضح.
2 في الأصل "وليس" وما أثبته من الروح.

(1/63)

يكن قبل ذلك كافرا فكيف تكون الأرواح قبله كافرة ومؤمنة وهو لم يكن إذا ذاك؟ وهل حصل الكفر للأرواح إلا بتزيينه وإغوائه فالأرواح الكافرة إنما حدثت بعد كفره؛ إلا أن يقال كانت كلها مؤمنة ثم ارتدت بسببه؛ والذي احتجوا به على تقدم خلق الأرواح بخلاف ذلك.
وفي حديث أبي هريرة في خلق 1 العالم الإخبار عن خلق أجناس العالم وتأخر خلق آدم إلى يوم الجمعة ولو كانت الأرواح مخلوقة قبل خلق الأجساد لكانت من جملة العالم المخلوق في ستة أيام فلما لم يخبر عن خلقها في هذه الأيام علم أن خلقها تابع لخلق الذرية؛ وتمام الكلام في كتاب الروح فمن أراد الوقوف عليه فليراجعه 2.
والمقصود أنه لم يكن هناك خلق يسمى عالم الغيب من بني آدم؛ ونبينا صلى الله عليه وسلم أشرف نسمة وأكرمها على الله من بني آدم؛ فعلمنا قطعا أن تفريع هؤلاء على هذا الحديث غير صحيح؛ مخالفا للكتاب والسنة وأقوال سلف الأمة.
والمقصود أنه ذكر في الحديث الذي رواه عن الإمام أحمد والبخاري في تاريخه وغيرهما ممن رواه قوله: متى
__________
1 في الروح "تخليق".
2 ص 297-304 ط الهند سنة 1383هـ وص 279-284 ط جمهورية مصر. وص 172-173 ط دار الفكر.

(1/64)

كنت نبيا. قال: "وآدم بين الروح والجسد" وقد تقدم في كلام ابن القيم عن ابن اسحاق وغيره أنه كان بين نفخ الروح في آدم وبين تصوير جسده أربعون سنة؛ وهذا مناف لما قال المناوي:- إن نبوته كانت موجودة في أول خلق الزمان في عالم الغيب فإن خلق الزمان كان قبل أن يخلق الله آدم بمدة طويلة اللهم إلا إن كان أراد أنه في علم الله الذي كتبه حين كتب مقادير كل شيئ قبل أن يخلق السماوات والأرض بخمسين ألف سنة.
إذا تحققت ذلك فلا يقال إن عالم الغيب هوعلم الله لأن علم الله صفة قائمة بذاته وهو غير مخلوق وما سوى الله من العالم فهو مخلوق عالم الغيب وعالم الشهادة؛ وقد كان من المعلوم أن آدم عليه السلام إنما خلق بعد خلق السماوات والأرض آخر المخلوقات بعد هذا العدد المذكور؛ ونبينا صلى الله عليه وسلم أكرم نسمة على الله من بني آدم وهو سيد ولد آدم.
فإذا عرفت هذا عرفت أن كلام المناوي من نمط ما يقوله أبو حامد الغزالي حيث قال: وأما الأفعال فبحر متسعة أكنافه؛ ولا ينال بالاستقصاء أطرافه؛ بل ليس في الوجود إلا الله وأفعاله؛ فكل ما سواه فعله؛ لكن القرآن اشتمل على الخلق منها الواقع في عالم الشهادة كذكر السماوات والكواكب والأرض والجبال والبحار والحيوان والنبات وإنزال الماء الفرات وسائر أصناف النبات وهي التي ظهرت للحس؛ وأشرف أفعاله وأعجبها وأدلها على جلالة صانعها ما لا يظهر

(1/65)

للحسن بل هو في عالم الملكوت وهي الملائكة 1 الروحانية والروح والقلب أعني العارف بالله تعالى من جملة أجزاء الآدمي فإنها أيضا من جملة عالم الغيب والملكوت؛ وخارج عن عالم الملك والشهادة وذكر كلاما لا حاجة بنا إليه؛ ولكن المقصود أنه زعم أن الروح من جملة عالم الغيب والملكوت. قال شيخ الإسلام على هذا الكلام:-فهذا الكلام يستعظمه في باديء الرأي؛ أو مطلقا؛ من لم يعرف حقيقة ما جاء به الرسول؛ ولم يعلم حقيقة الفلسفة التي طبق هذا الكلام عليها وعبر عنها بعبارات المسلين.
فأما قول القائل إن القرآن اشتمل على الخلق؛ وهي التي ظهرت للحس؛ وأشرف أفعال الله تعالى ما لا يظهر للحس؛ يعني ولم يشتمل القرآن عليه. فهذا مع ما فيه من الغض بالقرآن؛ وذكر اشتماله على القسم الناقص دون الكامل؛ وتطرق أهل الإلحاد إلى الاستخفاف بما جاءت به الرسل؛ هو كذب صريح يعلم صبيان المسلمين أنه كذب على القرآن؛ فإن في القرآن من الأخبار عن الغيب من الملائكة والجن والجنة والنار وغير ذلك ما لا يخفى على أحد؛ وهو أكثر من أن يذكر هنا؛ وفي القرآن من الأخبار بصفات الملائكة وأصنافهم وأعمالهم ما لا يهتدي هؤلاء إلى عشره؛ إذ ليس عندهم من ذلك إلا شيء قيل مجمل؛ بل الرسول إنما بعث ليخبرنا
__________
1 في طبعة الرياض "الملائكة".

(1/66)

بالغيب؛ والمؤمن من آمن بالغيب؛ وما ذكره من المشاهدات فإنما ذكره آية ودلالة وبينة على ما أخبر به من الغيب؛ فهذا وسيلة وذلك هو المقصود. ثم يقال: إنه إنما ذكر الوسيلة؛ يا سبحان الله إذا لم يكن الإخبار عن هذا القسم في هذا الكتاب الذي ليس تحت أديم السماء كتاب أشرف منه؛ وعلم هذا لا يوجد عن الرسول الذي هو أفضل خلق خلق الله تعالى في كل شيئ في العلم والتعليم وغير ذلك؛ أيكون ذكر 1 هذا في كلام أرسطو وذوية؛ وأصحاب رسائل إخوان الصفا؛ وأمثال هؤلاء الذين يثبون ذلك بأقيسة مشتملة على دعاوي مجردة؛ لا نقل صحيح ولا عقل صريح؛ بل تشبه الأقيسة الطردية الخالية عن التأثير؛ وتعود عند التحقيق إلى خيالات لا حقيقة لها في الخارج؛ كما سنبينه؛ وكذلك روح الإنسان وقبله في الكتاب والسنة من الإخبار عن ذلك ما لا يحصيه إلا الله.
ثم تكلم على ما أخطأ فيه من ذلك الملائكة وما يتضمن ذلك.
والمقصود أنما ذكره هذا الملحد عن المناوي إن كان النقل صحيحا فهو من جنس ما يذكره أبو حامد مما يعود حقيقته عند التحقيق 2 إلى خيالات لا حقيقة لها في الخارج. وأما ما ذكره من هذين الاسمين الشريفين فلا يدلان على ما ذكره لا لفظا ولا معنى؛ ولا علاقة بينهما وبين ما ذكره؛ ولا
__________
1 في طبعة الرياض "ذكره".
2 في طبعة الرياض"حقيقة عند تحقيق".

(1/67)

ارتباط بوجه من الوجوه لا بإشارة ولا بتلويح ولا بتصريح؛ وقد فسر أعلم الخلق بربه هذه الآية: قوله تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: آية 3] بأنه هو الأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء والظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء 1؛ قوله صلى الله عليه وسلم: "الظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء" يدلان العبد على معرفة إحاطة الرب سبحانه بالعالم وعظمته؛ وأن العوالم كلها في قبضته؛ وأن السماوات السبع والأرضين السبع في يده كخردلة في يد العبد؛ قال تعالى: {وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ} [الإسراء: آية 60] وقال: {وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} [البروج: آية 20] ولهذا يقرن سبحانه بين هذين الاسمين الدليلين على هذين المعنيين اسم العلو الدال على أنه الظاهر وأنه لا شيء فوقه؛ واسم العظمة الدال على الإحاطة وأنه لا شيء دونه؛ كما قال تعالى: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: آية 23] وقال تعالى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} [البقر: آية 115] وهو تبارك وتعالى كما أنه العالي فوق خلقه بذاته؛ فليس فوقه
__________
1 أخرجه الإمام مسلم في صحيح 4/2084-كتاب الذكر والدعاء والتوبة والاستغفار.

(1/68)

شيء فهو الباطن بذاته فليس دونه شيء؛ بل ظهر على كل شيء فكان فوقه؛ وبطن فكان أقرب إلى كل شيء من نفسه؛ وهو محيط به حيث لا يحيط الشيء بنفسه؛ وكل شيء في قبضته وليس في قبضة نفسه؛ فهذا قرب الإحاطة والعامة.
وأما القرب المذكور في القرآن والسنة فقرب خاص من عابدية وسائلية؛ فمعرفة هذه الأسماء الأربعة وهي الأول والآخر والظاهر والباطن هي أركان العلم والمعرفة؛ فحقيق بالعبد أن يبلغ في معرفتها إلى حيث تنتهي به قواه وفهمه؛ واعلم أن لك أنت أولا وآخرا وظاهرا وباطنا كل شيء فله أول وآخر وظاهر وباطن حتى الخطرة واللحظة والنفس وأدنى من ذلك وأكثر؛ فأوليته عزوجل سابقة على أولية كل ما سواه؛ وآخريته ثابتة بعد آخرية كل ما سواه؛ فأوليته سبقه بكل شيء؛ وآخريته بقاؤه بعد كل شيء؛ وظاهريته سبحانه فوقيته وعلوه على كل شيء؛ ومعنى الظهور يقتضي العلو وظاهر الشيء هو ما علا منه وأحاط بباطنه؛ وبطونه سبحانه إحاطته بكل شيء بحيث يكون أقرب إليه من نفسه؛ وهذا قرب غير قرب المحب من حبيبه وهي إحاطتان زمانية ومكانية؛ فإحاطة أوليته وآخريته بالقبل والبعد فكل سابق انتهى إلى أوليته وكل آخر انتهى إلى آخريته فأحاطت أوليته وآخريته بالأوائل والأواخر وأحاطت ظاهريته وباطنيته بكل ظاهر وباطن؛ فما من ظاهر إلا والله فوقه؛ وما من باطن إلا والله دونه وما من أول إلا والله قبله وما من آخر إلا

(1/69)

والله بعده؛ فالأول قدمه؛ والآخر دوامه؛ والظاهر علوه وعظمته؛ والباطن قربه ودنوه؛ فسبق كل شيء بأوليته؛ وبقى كل شيء بآخريته؛ وعلا كل شيء بظهوره؛ ودنا عن كل شيء ببطونه؛ فلا تواري منه سماء سماء ولا أرض أرضا ولا يحجب عنه ظاهر باطنا بل الباطن له ظاهر الغيب عنده شهادة والبعيد منه قريب والسر عنده علانية؛ فهذه الأسماء الأربعة تشتمل على أركان التوحيد؛ فهو الأول في آخريته والآخر في أوليته والظاهر في بطونه والباطن في ظهوره لم يزل أولا وآخرا وظاهرا وباطنا؛ انتهى ملخصا من سفر الهجرتين.
فتبين مما ذكرناه أن لا تعلق لهذين الإسمين الشريفين بشيء مما ذكره المناري؛ وإنما هو من التفريعات والرموزات والإشارات التي لا حقيقة لها عند التحقيق؛ ولا قوام لها بالثبات على الطريق؛ وإن زعموا أن هذا من علم المكاشفة فهو عند التحقيق مكاشفة. فإذا عرفت هذا وتحققت أنه لم يكن قبل خلق المخلوقات عالم من أرواح بني آدم يسمى علم الغيب؛ وأن أول ما خلق الله العرش والماء والريح ثم خلق القلم وكتب في الذكر كل شيء كائن إلى يوم القيامة علمت يقينا أن ما ذكره القسطلاني والمناوي من الترهات والأكاذيب الموضوعات؛ وأن هذا الحديث المروي عن جابر كذب مختلق؛ وأن الصحيح

(1/70)

الثابت عن رسول الله – صلى الله عليه وسلم- هو التقدير السابق كما رواه مسلم في صحيحه من حديث ابن وهب أخبرني أبو هاني الخولاني عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كتب الله مقادير الخلائق قبل أن يخلق السماوات الأرض بخمسين ألف سنة"وعرشه على الماء " ورواه المسلم أيضا من حديث حيوة ونافع بن يزيد كلامها عن أبي هاني الخولاني أنه سمع أبا عبد الرحمن الحبلي أنه سمع رسول الله – صلى الله عليه وسلم – يقول "قدر الله المقادير قبل أن يخلق السماوات والأرض بخمسين ألف سنة " ورواه البيهقي أيضا من حديث أبي مريم حدثنا الليث ونافع بن يزيد قالا: حدثنا أبو هاني عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو بن العاص قال: قال رسول الله – صلى الله عليه وسلم- " فرغ الله من المقادير وأمور الدنيا قبل أن يخلق السماوات الأرض وعرشه على الماء بخمسين ألف سنة" ففي هذا الحديث الصحيح ما في ذلك الحديث من أنه قدر المقادير وعرشه على الماء قبل أن يخلق السماوات والأرض؛ لكن بين فيه مقدار السبق أن ذلك قبل السماوات والأرض بخمسين ألف سنة والله سبحانه وتعالى أعلم.
ثم لو كان ما ذكره المناوي والقسطلاني حقا ثابتا معلوما عند أصحاب رسول الله صلى الله عليه وسلم لذكره العباس بن عبد المطلب لما امتدح رسول الله صلى الله عليه وسلم منصرفه من تبوك؛ ففي السيرة النبوية

(1/71)

[روي عن عم أزي] 1 زحر بن حصن عن جده حميد بن منهب قال: سمعة جدي خزيم بن أوس بن حارثة يقول: هاجرت إلى رسول الله- صلى الله عليه وسلم- منصرفه من تبوك فسمعت العباس يقول: يا رسول الله أريد أن أمدحك فقال: قل لا يفضض الله فاك فقال:
من قبلها طبت في الظلال وفي ... مستودع حيث يخصف الورق
ثم هبطت البلاد لا بشر ... أنت ولا مضغة ولا علق
بل نطفة تركب السفين وقد ... ألجم نسرا وأهله الغرق
تنقل من صالب إلى رحم ... إذا مضى علم بدا طبق
حتى احتوى بيتك المهيمن من ... خندف علياء تحتها النطق
وأنت لما ولدت أشرقت الأر ... ض وضاءت بنورك الأفق
فنحن في ذلك الضياء وفي النو ... ر وسبل الرشاد نخترق
__________
1 في الأصل "روى زحر بن حصن" وما أثبته من دلائل النبوة للبيهقي 5/267؛ والبداية والنهاية لا بن كثير5/32.

(1/72)

الظلال: ظلال الجنة. قال الله تعالى: {إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ} [المرسلات: آية 41] والمستودع هو الموضع الذي كان آدم وحواء يخصفان فيه عليهما من ورق الجنة أي يضمان بعضه إلى بعض يستتران به؛ ثم هبطت إلى الدنيا في صلب آدم وأنت لا بشر ولا مضغة؛ وقوله: تركب السفين يعني في صلب نوح؛ وصالب لغة غريبة في الصلب الفتحتان كسقم وسقم؛ والطبق القرن أي كلما مضى عالم وقرن جاء قرن؛ ولأن القرن يطبق الأرض؛ والنطق جمع نطاق وهو ما يشد به الوسط ومنه المنطقة أي أنت أوسط قومك نسبا وجعله في عليا وجعلهم تحته نطاقا؛ وضاءت لغة في أضاءت. انتهى.
وبهذا يعلم أنه لم مكن عندهم أعني الصحابة رضي الله عنهم خصوصا أهل بيته أن الله خلق الأشياء كلها ولا أن العرش واللوح والقلم والملائكة والجنة والنار وسائر والمخلوقاة خلقها الله من نور محمد جزاء بعد جزء وخلقا بعد خلق.
ثم ذكر هذا الملحد كلاما لا حاجة بنا إلى الجواب عنه.

(1/73)


فصل: قال الملحد: (الباب الأول: في الآيات القرآنية الدالة على جواز التوسل ... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قال الملحد: (الباب الأول: في الآيات القرآنية الدالة على جواز التوسل ... الخ.
...
فصل
قال الملحد: "الباب الأول في الآيات القرآنية الدالة على جواز التوسل به" ذكر بعض الآيات التي قرن الله بها اسمه باسم النبي- صلى الله عليه وسلم- وما يتعلق في بيان ذلك. قال تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: آية 64] وقال تعالى في شأن أهل أحد: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ} [آل عمران: آية 159] وقال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: آية 19] .
والجواب أن يقال: قد سبق هذا الملحد إلى الاستدلال بهذه الآية من المشبهين أقوام وذكروا من الشبه نحو ما ذكره هذا وأكثر وأعظم تلبيسا وتمويها؛ وأجابهم على ذلك الأئمة الجهابذة الحفاظ الذين هم القدوة وبهم الأسوة وحسبنا ما ذكروه ووضحوه في هذه المسائل.
فقال الإمام الحافظ المحقق أبو عبد الله محمد بن أحمد ابن عبد الهادي الحنبلي المقدسي؛ قدس الله روحه على ما

(1/74)

ذكره السبكي:- فأما استدلاله بقوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} [النساء: آية 64] فالكلام فيها في مقامين:
" أحدها": عدم دلالتها على مطلوبه."الثانية": بيان دلالتها على نقيضه؛ وإنما يتبين الأمران بفهم الآية وما أريد بها وسيقت فه؛ وما فهمه منها أعلم الأمة بالقرآن ومعانيه وهم سلف الأمة ومن سلك سبيلهم؛ ولم يفهم منها أحد من السلف والخلف إلا المجيء إليه في حياته ليستغفر لهم؛ وقد ذم تعالى من تخلف عن هذا المجيء إذ 1 ظلم نفسه وأخبر أنه من المنافقين. فقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون: آية 5] وكذلك هذه الآية إنما هي في المنافق الذي رضي بحكم كعب بن الأشرف وغيره من الطواغيت دون حكم رسول الله صلى الله عليه وسلم؛ فظلم نفسه بهذا أعظم ظلم ثم لم يجيء إلى رسول الله صلى الله عليه وسلم ليستغفر له؛ فإن المجيء إليه ليستغفر له توبة وتنصل من الذنب؛ وهذه كانت عادة الصحابة معه صلى الله عليه وسلم أن أحدهم متى صدر منه ما يقتضي التوبة جاء إليه فقال: يا رسول الله فعلت كذا وكذا فستغفر لي؛ وكان هذا فرقا بينهم وبين المنافقين.
__________
1 في الأصل والمطبوعة بالرياض "إذا" والتصويب من الصارم المنكر ص 425 ط دار الإفتاء.

(1/75)

فلما استأثر الله عز وجل بنبيه – صلى الله عليه وسلم- ونقله من بين ظهورهم إلى دار كرامته؛ لم يكن أحد منهم قط يأتي إلى قبره؛ ويقول: يا رسول الله فعلت كذا وكذا فستغفر لي؛ ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت وافترى على كل 1 الصحابة والتابعين وتابعيهم؛ وهم خير القرون على الإطلاق حيث تركوا هذا الواجب 2 الذي ذم الله سبحانه من تخلف عنه وجعل التخلف عنه من أمارات النفاق 3؛ وكيف أغفل هذا الأمر أئمة الإسلام وهداة الأنام من أهل الحديث والفقه والتفسير ومن لهم لسان صدق في الأمة؛ فلم يدعوا إليه؛ ولم يرشدوا إليه؛ ولم يفعله أحد منهم ألبتة 4؛ ووفق له من لا يؤبه 5 له من الناس ولا يعد في أهل العلم؛ بل المنقول الثابت عنهم 6 ما قد عرف مما يسوء الغلاة فيما يكرهه وينهى
__________
1 في الصارم المنكى: "افترى عطل الصحابة والتابعون" وهو خطأ.
2 في الصارم المنكى: "وهم خير القرون على الإطلاق هذا الواجب الذي ذم الله سبحانه.." ولا يستقيم الكلام كذا إلا بتكلف بعيد.
3 في الصارم المنكى بعد هذه العبارة:"ووفق له من لا توبة له من الناس ولا يعد في أهل العلم وكيف أغفل هذا الأمر ... " إلخ وهذا تقديم وتأخير مخل جدا.
4 في الصارم المنكى بعد هذه العبارة: "بل المنقول الثابت عنه ما قد عرف مما يسوء الغلاة".
5 في الصارم المنكى: "من لا توبة " وهو خطأ.
6 في الصارم المنكى: "عنه" وهو خطأ. وفي هذا الموطن تقديم لبعض الأسطر وتأخير لبعض مما أدى إلى ركاكة العبارة وغموضها.

(1/76)

عنه من الغلو والشرك الجفاة عما يحبه ويأمر به من التوحيد والعبودية.
ولما كان هذا المنقول شجا في حلوق الغلاة 1؛ وقذى في عيونهم؛ وريبة 2 في قلوبهم؛ قابلوه بالتكذيب والطعن في الناقل؛ ومن اسحى 3 منهم من أهل العلم بالآثار قابله بالتحريف والتبديل؛ ويأبي الله إلا أن يعلى منار الحق؛ ويظهر أدلته ليهتدي المسترشد؛ وتقوم الحجة على المعاند؛ فيعلي الله بالحق من يشاء؛ ويضع برده وبطره وغمص 4 أهله من يشاء.
ويا لله العجب أكان ظلم الأمة لأنفسها ونبيها حي بين أظهرها موجود؛ وقد دعيت فيه إلى المجيء؛ إليه ليستغفر لها وذم من تخلف عن هذا المجيء؛ فلما توقي صلى الله عليه وسلم ارتفع ظلمها له.
وهذا يبين أن هذا التأويل الذي تأول عليه المعترض هذه الآية تأويل باطل؛ ولو كان حقا لسبقونا إليه علما وعملا وإرشادا ونصيحة؛ ولا يجوز إحداث تأويل في آية أو سنة؛ لم
__________
1 في الصارم الميكى: "البغاة"
2 سقطت الواو العطفة من الصارم المنكى.
3 في طبعة الرياض "استحيا".
4 لعلها "غمط"-

(1/77)

يكن على عهد السلف ولا عرفوه ولا بينوه للأمة؛ فإن هذا يتضمن أنهم جهلوا الحق في هذا وضلوا عنه واهتدى إليه هذا المعترض المستأخر؛ فكيف إذا كان التأويل بخلاف تأويلهم ويناقضه؛ وبطلان هذا التأويل أظهر من أن يطنب في رده؛ وإنما ننبه عليه بعض التنبيه.
ومما يدل على بطلان تأويله قطعا: أنه لا يشك مسلم أن من دعي إلى رسول الله صلى الله عليه وسلم في حياته؛ وقد ظلم نفسه ليستغفر له فأعرض عن المجيء وأباه مع قدرته عليه؛ كان مذموما غاية الذم مغموصا بالنفاق؛ ولا كان كذلك من دعي إلى قبره ليستغفر له؛ ومن سوى بين الأمرين وبين المدعوين وبين الدعوبين؛ فقد جاهر بالباطل وقال على الله وكلامه ورسوله وأمناء دينه غير الحق.
وأما دلالة الآية على خلاف تأويلها؛ فهو أنه سبحانه صدرها بقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} [النساء: آية 64] وهذا يدل على أن مجيئهم إليه ليستغفر لهم إذا ظلموا أنفسهم طاعة له؛ ولهذا ذم من تخلف عن هذا الطاعة؛ ولم يقل مسلم إن على من ظلم نفسه بعد موته أن يذهب إلى قبره ويسأله أن يستغفر له؛ ولوكان هذا طاعة له لكان خير القرون عصوا هذه الطاعة وعطلوها؛ ووفق لها هؤلاء الغلاة العصاة؛ وهذا بخلاف قوله: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}

(1/78)

[النساء: آية 65] فإنه نعى الإيمان عمن لم يحكمه؛ وتحكيمه هو تحكيم 1 ما جاء به حيا وميتا ففي حياته كان هو الحاكم بينهم بالوحي؛ وبعد وفاته نوابه وخلفاؤه؛ يوضح ذلك أنه قال:"لا تجعلوا قبري عيدا" 2؛ ولو كان يشرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين؛ وهذا مضادة صريحة لدينه وما جاء به؛ انتهى.
وأما قول الملحد: وقال تعالى: في شأن أهل أحد: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ} [آل عمران: آية 159] وقال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: آية 19] .
فنقول: هذا كان في حياته بأبي هو وأمي وقد فعل ما أمره الله به؛ وأما بعد وفاته فحاشا وكلا؛ ولو كان مشروعا بعد موته لأمر به أمته وحضهم عليهم؛ ورغبهم فيه؛ ولكان الصحابة وتابعوهم
__________
1 "هو تحكيم" سقطت من الأصل وطبعة الرياض. والاستدراك من "الصارم" المنكى.
2 الحديث أخرجه أبو داود في سننه- كتاب المناسك- باب زيارة القبور عن أبي هريرة مرفوعا: "لا تجعلوا بيوتكم قبرا؛ ولا تجعلوا قبري عيدا؛ وصلوا علي فإن صلاتكم تبلغني حيث كنتم" قال شيخ الإسلام ابن تيمية -رحمه الله- في الاقتضاء 2/654: إسناده حسن؛ فإن رواته كلهم ثقات مشاهير. لكن عبد الله بن نافع الصائغ- أحد رجال السند – الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه ... إلخ. وقد تقدم الكلام على هذا الحديث في رسالة ابن معمر "الرد على القبوريين".

(1/79)

بإحسان أرغب شيء فيه وأسبق إليه؛ ولم ينقل عن أحد منهم قط وهو القدوة بنوع من نوع 1 الأسانيد أنه جاء إلى قبره ليستغفر له ويشتكي إليه ويسأله 2.
والذي صح عنه من الصحابة مجيء القبر هو ابن عمر وحده؛ إنما كان يجيء للتسليم عليه صلى الله عليه وسلم وعلى صاحبه عند قدموه من سفر؛ ولم يكن يزيد على التسليم شيئا؛ ومع هذا فقد قال عبيد الله بن عمر العمري الذي هو أجل أصحاب نافع مولى ابن عمر أو من أجلهم: لا نعلم أحدا من أصحابه النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
ومعلوم أنه لا هدي أكمل من هدي الصحابة؛ ولا تعظيم لرسول3 الله فوق تعظيمهم؛ ولا معرفة لقده فوق معرفتهم؛ فمن خالفهم إما أن يكون 4 أهدى منهم؛ أو مرتكبا 5 لنوع بدعة؛ كما قال عبد الله بن مسعود- لقوم رآهم اجتمعوا على ذكر يقولونه بينهم-: لأنتم أهدى من أصحاب محمد أو أنكم 6 على شعبة ضلالة.
__________
1 في الصارم المنكنى: "من أنواع".
2 في الصارم منكى: "ولا شكا إليه ولا سأله".
3 في الصارم المنكى: "للرسول".
4 في الصارم المنكى: "يكونوا ".
5 في الأصل والمطبوعة بالرياض: "مرتكب" وفي الصارم المنكى:"مرتكبين".
6 في الصارم:"أو أنتم".

(1/80)

فتبين أنه 1 لو كان استغفاره لمن جاءه 2 مستغفرا بعد موته ممكنا أو مشروعا؛ لكان كمال شفقته ورحمته بل رأفة مرسلة ورحمته بالأمة تقتضي3 ترغيبهم في ذلك وحضهم 4 عليه ومبادرة خير القرون إليه؛ انتهى5.
وأما قوله: "فإن قال وهابي: هذا في حياته صلى الله عليه وسلم"
فالجواب أن نقول: نعم؛ قول الوهابية وبه قال أهل العلم قديما وحديثا؛ ولم يخالفهم إلا كل مبتدع ضال مخالف لكتاب الله وسنة رسوله وإجماع سلف الأمة وأئمتها كما تقدم بيانه.
وأما قوله: "فأقول قد انععقد الإجماع على حياته في قبره صلى الله عليه وسلم".
فألجواب أن نقول: دعوى هذا الملحد أن الإجماع انعقد في حياته في قبره صلى الله عليه وسلم؛ مصادمة لقوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] وقوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِيْنْ مِتَّ فَهُمْ الْخَالِدُونَ} [الأنبياء: آية34] وقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ
__________
1 "أنه" سقطت من الأصل وطبعة ارياض وأثبتها من الصارم.
2 في الأصل وطبعة الرياض "جاء" وما أثبته من الصارم.
3 في الصارم:"يقتضي".
4 في الأصل وطبعة الرياض: "حظهم" وهو خطأ.
5 كلام ابن عبد الهادي من الصارم المنكى ص 428-429.

(1/81)

أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران: آية 144] وقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: آية 26؛ 27] وقوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: آية 185] .
ومن المعلوم أنه لم يكن صلى الله عليه وسلم حيا في قبره كالحياة الدنيوية المعهودة التي تقوم فيها الروح بالبدن وتدبره وتصرفه؛ ويحتاج معها إلى الطعام والشراب واللباس والنكاح وغير ذلك؛ بل حياته صلى الله عليه وسلم حياة برزخية وروحه في الرفيق الأعلى؛ وكذلك أرواح الأنبياء؛ والأرواح متفاوتة في مستقرها في البرزخ أعظم تفاوت؛ فمنها أرواح في أعلا عليين في الملأ الأعلى؛ وهي أرواح الأنبياء صلوات الله وسلامه عليهم؛ وهم متفاوتون في منازلهم كما رآهم النبي صلى الله عليه وسلم ليلة الإسراء؛ ونبينا صلى الله عليه وسلم في المنزلة العليا التي هي الوسيلة.
قال ابن القيم- رحمه الله تعالى- في كتاب الروح بعد كلام طويل: وقد بينا أن عرض مقعد الميت عليه من الجنة أو النار لا يدل على أن الروح في القبر ولا على فنائه دائما من جميع الوجوه بل لها إشراف واتصال بالقبر وفنائه؛ وذلك القدر منها يعرض عليه مقعده فإن للروح شأنا آخر تكون في الرفيق الأعلى في أعلى عليين؛ ولها اتصال بالبدن بحيث إذا سلم المسلم على الميت رد الله عليه روحه فيرد عليه السلام وهي في الملأ الأعلى وإنما يغلط أكثر الناس في هذا الوضع؛

(1/82)

حيث يعتقد أن الروح من جنس ما يعهد من الأجسام؛ إذا شغلت مكانا لم يمكن أن تكون في غيره؛ وهذا غلط محض؛ بل الروح تكون فوق السماوات في أعلا عليين فترد إلى القبر وترد السلام وتعلم بالمسلم وهي في مكانها.
وروح رسول الله صلى الله عليه وسلم في الرفيق الأعلى دائما؛ ويردها الله سبحانه وتعالى إلى القبر فيرد السلام على من يسلم عليه ويسمع كلامه؛ وقد رأى رسول الله صلى الله عليه وسلم موسى قائما يصلي في قبره 1 ورآه في السماء السادسة والسابعة 2؛ فإما أن تكون سريعة الحركة ولانتقال كلمح البصر؛ وإما أن يكون متصل منها بالقبر وفنائه بمنزلة شعاع الشمس؛ وجرمها في السماء؛ انتهى.
__________
1 أخرجه مسلم في صحيحه- كتاب الفضائل-4/1845 عن سليمان التيمي قال: سمعت أنسا يقول: قال رسول الله صلى الله عليه وسلم: "مررت على موسى وهو يصلي في قبره".
2 كما في حديث الإسراء.

(1/83)


فصل: سياق أبيات ابن القيم في نونيته فيما يتعلق بحياة الأنبياء في قبورهم ... - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: سياق أبيات ابن القيم في نونيته فيما يتعلق بحياة الأنبياء في قبورهم ...
...
وقال ابن القيم- رحمه الله تعالى- في " الكافية الشافية في الانتصار للفرقة الناجية":
فصل
في الكلام في حياة الأنبياء في قبورهم
ولأجل هذا رام ناصر قولكم ... ترقيعه يا كثرة الخلقان
قال الرسول بقبره حي كما ... قد كان فوق الأرض والرجمان
من فوقه أطباق ذاك الترب والل ... بيات قد عرضت على الجدران
لوكان حيا في الضريح حياته ... قبل الممات بغير ما فرقان
ما كان تحت الأرض بل من فوقها ... والله هذي سنة الرحمن
أتراه تحت الأرض حيا ثم لا ... يفتيهمو بشرائع الإيمان
ويريح أمته من الآراء وال ... خلف العظيم وسائر البهتان
أم كان حيا عاجزا عن نطقه ... وعن الجواب السائل لهفان

(1/84)

وعن الحراك فما الحياة اللأء قد ... أثبتموها أو ضحوا ببيان
هذا ولم لا جاءه أصحابه ... يشكون بأس الفاجر الفتان
إذا كان ذلك دأبهم ونبيهم ... حي يشاهدهم شهود عيان
هل جاءكم أثر بأن صحابه ... سألوه فتيا وهو في الأكفان
فأجابهم بجواب حي ناطق ... فأتوا إذا بالحق والبرهان
هلا أجابهمو جوابا شافيا ... إن كان حيا ناطقا بلسان
هذا وما شدت ركائبه عن ال ... حجرات للقاصي من البلدان
مع شدة الحرص العظيم له على ... إرشادهم بطرائق التبيان
أتراه يشهد رأيهم وخلافهم ... ويكون للتبيان ذا كتمان
إن قلتموا سبق البيان صدقتمو ... قد كان بالتكرار ذا إحسان
هذا وكم من أمر أشكل بعده ... أعيى على العلماء كل زمان

(1/85)

أو ما ترى الفاروق ود بأنه ... قد كان منه العهد ذا تبيان
بالجد في ميراثه وكلالة ... وببعض أبواب الربا الفتان
قد قصر الفاروق عند فريقكم ... إذا لم يسله وهو في الأكفان
أتراهمو يأتون حول ضريحه ... لسؤال أمهمو أعز حصان
ونبيهم حي يشاهدهم ويسم ... عهم ولا يأتي لهم ببيان
أفكان يعجز أن يجيب بقوله ... إن كان حيا داخل البنيان
يا قومنا استحيوا من العقلاء و ... المبعوث بالقرآن والرحمان
والله لا قدر الرسول عرفتمو ... كلا ولا للنفس والإنسان
من كان هذا القدر مبلغ علمه ... فليستتر بالصمت والكتمان
ولقد أبان الله أن رسوله ... ميت كما قد جاء في القرآن
أفجاء أن الله باعثه لنا ... في القبر قبل قيامة الأبدان

(1/86)

أثلاث موتات تكون لرسله ... ولغيرهم من خلقه موتان
إذ عند نفخ الصور لا يبقي امرؤ ... في الأرض حيا قط بالبرهان
أفهل يموت الرسل أم يبقوا إذا ... مات الورى أم هل لكم قولان
فتكلموا بالعلم لا الدعوى وجيـ ... ئوا بالدليل فنحن ذو أذهان
أولم يقل من قبلكم للرافعي الأ ... صوات حول القبر بالنكران
لا ترفعوا الأصوات حرمة عبده ... ميتا كحرمته لدى الحيوان
قد كان يمكنهم يقولوا إنه ... حي فغضوا الصوت بالإحسان
لكنهم بالله أعلم منكمو ... ورسوله وحقائق الإيمان
ولقد أتوا يوما إلى العباس يس ... تسقون من قحط وجدب زمان
هذا وبينهم وبين نبيهم ... عرض الجدار وحجرة النسوان
فنبيهم حي ويستسقون غـ ... ير نبيهم حاشا أولى الإيمان

(1/87)


فصل: قول ابن القيم في نونيته: فصل فيما احتجوا به على حياة الرسل في القبور - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قول ابن القيم في نونيته: فصل فيما احتجوا به على حياة الرسل في القبور
...
فصل
فيما احتجوا به على حياة الرسل في القبور
فإن احتججتم بالشهيد بأنه ... حي كما قد جاء في القرآن
والرسل أكمل حالة منه بلا ... شك وهذا ظاهر التبيان
فلذاك كانوا بالحياة أحق من ... شهدائنا بالعقل ولإيمان
وبأن عقد نسائه لم ينفسخ ... فنساؤه في عصمة وصيان
والأجل هذا لم يحل لغيره ... منهن واحدة مدى الأزمان
أفليس في هذا دليل أنه ... حي لمن كانت له أذنان
أولم ير المختار موسى قائما ... في قبره لصلاة ذى القربان
أفميت يأتي الصلاة وإن ذا ... عين المحال وواضح البطلان

(1/88)

أولم يقل إني أرد على الذي ... يأتي بتسليم مع الإحسان
أيرد ميت السلام على الذي ... يأتي به هذا من البهتان
هذا وقد جاء الحديث بأنهم ... أحياء في الأجداث ذا تبيان
وبأن أعمال العباد عليه تعـ ... رض دائما في جمعة يومان
يوم الخميس ويوم الإثنين الذي ... قد خص بالفضل العظيم الشأن

(1/89)


فصل: قول ابن القيم في نونيته: فصل في الجواب عما احتجوا به في هذه المسألة - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قول ابن القيم في نونيته: فصل في الجواب عما احتجوا به في هذه المسألة
...
فصل
في الجواب عما احتجوا به في هذا المسألة
فيقال أصل دليلكم في ذاك حجـ ... تنا عليكم وهي ذات بيان
إن الشهيد حياته منصوصة ... لا بالقياس القائم الأركان
هذا مع النهي المؤكد أننا ... ندعوه ميتا ذاك في القرآن
ونساؤه حل لنا من بعده ... والمال مقسوم على السهمان
هذا وإن الأرض تأكل لحمه ... وسباعها مع أمة الديدان
لكنه مع ذاك حي فارح ... مستبشر بكرامة الرحمان
فالرسل أولى بالحياة لديه مع ... موت الجسوم وهذه الأبدان
وهي الطرية في التراب وأكلها ... فهو الحرام عليه بالبرهان

(1/90)

ولبعض أتباع الرسول يكون ذا ... أيضا وقد وجدوه رأي عين
فانظر إلى قلب الدليل عليهمو ... حرفا بحرف ظاهر التبيان
لكن رسول الله خص نساؤه ... بخصيصة عن سائر النسوان
خيرن بين رسوله وسواه فاخـ ... ترن الرسول لصحة الأيمان
شكر الإله لهن ذاك وربنا ... سبحانه للعبد ذو شكران
قصر الرسول على أولئك رحمة ... منه بهن وشكر ذي الإحسان
وكذلك أيضا قصرهن عليه معـ ... لوم بلا شك ولا حسبان
زوجاته في هذه الدنيا وفي الأ ... خرى يقينا واضح البرهان
فلذا حرمن على سواه بعده ... إذ ذاك صون عن فراش ثان
لكن أتين بعدة شرعية ... فيها الحدود وملزم الأوطان
هذا ورؤيته الكليم مصليا ... في قبره أثر عظيم الشأن

(1/91)

في القلب منه حسيكة هل قاله ... فالحق ما قد قال ذو البرهان
ولذاك أعرض في الصحيح محمد ... عنه على عمد بلا نسيان
والدارقطني الإيمان أعله ... برواية معلومة التبيان
أنس يقول رأى الكليم مصليا ... في قبره فأعجب لذا الفرقان
بين السياق إلى السياق تفاوتا ... لا تطرحه فما هما سيان
لكن تقلد مسلم وسواه ممن ... صح هذا عنده ببيان
فرواته الأثبات أعلام الهدى ... حفاظ هذا الدين في الأزمان
لكن هذا ليس مختصا به ... والله ذو فضل وذو إحسان
فروي ابن حبان الصدوق وغيره ... خبرا صحيحا عنده ذا شأن
فيه صلاة العصر في قبر الذي ... قد مات وهو محقق الإيمان
فتمثل الشمس الذي قد كان ير ... عاها لأجل صلاة ذى القربان

(1/92)

عند الغروب يخاف فوت صلاته ... فيقول للملكين هل تدعان
حتى أصل العصر قبل فواتها ... قالا سنفعل ذاك بعد الآن
هذا مع الموت المحقق لا الذي ... حكيت لنا بثبوته القولان
هذا وثابت البناني قد دعا الر ... حمن دعوة صادق الإيقان
أن لا يزال مصليا في قبره ... إن كان أعطا ذاك من إنسان
لكن رؤيته لموسى ليلة المعـ ... ـراج فوق جميع ذي الأكوان
يرويه أصحاب الصحاح جميعهم ... والقطع موجبه بلا نكران
والذاك ظن معارضا لصلاته ... في قبره إذ ليس يجتمعان
وأجيب عنه بأنه أسرى به ... ليراه ثم مشاهدا بعيان
فرآه ثم وفي الضريح وليس ذا ... بتناقض إذ أمكن الوقتان
هذا ورد نبينا لسلام من ... يأتي بتسليم مع الإحسان

(1/93)

ما ذاك مختصا به أيضا كما ... قد قاله المبعوث بالقرآن
من زار قبر أخ له فأتى بتسـ ... ـليم عليه وهو ذو إيمان
رد الإله عليه حقا روحه ... حتى يرد عليه رد بيان
وحديث ذكر حياتهم بقبورهم ... لما يصح وظاهر النكران
فانظر إلى الإسناد تعرف حاله ... إن كنت ذا علم بهذا الشأن
هذا ونحن نقول هم أحياء لـ ... ـكن عندنا كحياة ذي الأبدان
والترب تحتهمو وفوق رؤوسهم ... وعن الشمائل ثم عن أيمان
مثل الذي قد قلتموه ومعاذنا ... بالله من إفك ومن بهتان
بل عند ربهمو تعالى مثلما ... قد قال في الشهداء في القرآن
لكن حياتهمو أجل وحالهم ... أعلى وأكمل عند ذي الإحسان
هذا وأما عرض أعمال العبا ...
د عليه فهو الحق ذو إمكان

(1/94)

وأتى به أثر فإن صح الحديث ... به فحق ليس ذا نكران
لكن هذا ليس مختصا به ... أيضا بآثار روين حسان
فعلى أبى الإنسان يعرض سعيه ... وعلى أقاربه مع الإخوان
إن كان سعيا صلحا فرحوا به ... واستبشروا يا لذة الفرحان
أو كان سعيا سيئأ حزنوا وقا ... لوا رب رجعه إلى الإحسان
ولذا استعاذ من الصحابة من روى ... هذا الحديث عقيبه بليان
يا رب إني عائذ من خزية ... أخزي بها عند القريب الدان
ذاك الشهيد المرتضى ابن رواحة المحـ ... بو بالغفران والرضوان
لكن هذا ذو اختصاص والذي ... للمصطفى ما يعمل الثقلان
هذي نهايات لأقدام الورى ... في ذا المقام الضنك صعب الشان
والحق فيه ليس تحمله عقو ... ل بني الزمان لغلظة الأذهان

(1/95)

والجهلهم بالروح مع أحكامها ... وصفاتها للألف بالأبدان
فارض الذي رضي الإله لهم به ... أتريد تنقض حكمة الديان؟
هل في عقولهمو بأن الروح في ... أعلى الرفيق مقيمة بجنان
وترد أوقات السلام عليه من ... أتباعه في سائر الأزمان؟
وكذاك إن زرت القبور مسلما ... ردت لهم أرواحهم للآن
فهمو يردون السلام عليك ل ... كن لست تسمعه بذى الأذنان
هذا وأجواف الطيور الخضر ... مسكنها لدى الجنات والرضوان
من ليس يحمل عقله هذا فلا ... تظلمه واعذره على النكران
للروح شأن غير ذى الأجسام لا ... تهمله شأن الروح أعجب شأن
وهو الذي حار الورى فيه فلم ... يعرفه غير الفرد في الأزمان
هذا وأمر فوق ذا لو قلته ... بادرت بالإنكار والعدوان

(1/96)

فلذاك أمسكت العنان ولو أرى ... ذاك الرفيق جريت في الميدان
هذا وقولي إنها مخلوقة ... وحدوثها المعلوم بالبرهان
هذا وقولي إنها ليست كما ... قد قال أهل الإفك البهتان
لا داخل فينا ولا هي خارج ... عنا كما قالوه في الديان
والله لا الرحمن أثبتم ولا ... أرواحكم يا مدعى العرفان
عطلتمو الأبدان من أرواحها ... والعرش عطلتم من الرحمن
وهذا الذي ذكره الحافظ شمس الدين هو مقتضى الكتاب والسنة وعليه سلف الأمة وأئمتها وبما ذكره كفاية لمن كان له قلب أو ألقى السمع وهو شهيد.

(1/97)


فصل: استدل الملحد على النبي -صلى الله عليه وسلم - بقوله: "من رآني في المنام فسيراني ... " الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: استدل الملحد على النبي -صلى الله عليه وسلم - بقوله: "من رآني في المنام فسيراني ... " الخ
...
فصل
قال الملحد: "كيف لا وقد أخرج البخاري ومسلم وأبو داود عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم-: "من رآني في المنام فسيراني في اليقظة" 1 فرؤيته يقظة أكبر دليل على حياته- صلى الله عليه وسلم-.
والجواب أن يقال: هذا الحديث الذي رواه مسلم في صحيحه وأبو داود في سننه لا يدل على أن الرسول الله صلى الله عليه وسلم يرى يقظة في الدنيا كما كان يرى حيا قبل أن يموت وكذلك ليس بصريح في أن النبي صلى الله عليه وسلم حي قبره الحياة المعهودة في الدنيا ولا فيه دلالة على جواز التوسل به فضلا عن أن يدعى ويستغاث به ويرجى في كشف الشدائد والمهمات لتفريج الكربات وإغاثة اللهفات وأن يصرف له شيء من خالص ما
__________
1 أخرجه البخاري في صحيحه 12/383- كتاب التعبير- باب من رأى النبي في المنام؛ ومسلم في صحيحه 4/1775- كتاب الرؤيا- باب قول النبي صلى الله عليه وسلم: "من رآني في المنام فقد رآني"؛ وأبو داود في سننه 5/285- كتاب الأدب- باب ما جاء في الرؤيا؛ وفي الباب عن جماعة من الصحابة.

(1/98)

لرب الأرض والسماوات؛ من جميع أنواع العبادات التي صرفها المشركون لغير الله من المعبودات.
قال في السراج الوهاج على قوله: " فسيراني في اليقظة": أي سيراني يوم القيامة رؤيا خاصة في القرب منه؛ أو من رآني في المنام ولم يكن هاجر يوفقه الله للهجرة إلي والتشرف بلقائي ويكون الله جعل رؤيته في المنام علما على رؤياه في اليقظة.
قال في المصابيح: وعلى الأول ففيه بشارة لرائيه بأنه يموت على الإسلام وكفى بها بشارة وذلك أنه لا يراه في القيامة تلك الرؤية الخاصة باعتبار القرب منه إلا من تحقق منه الوفاة على الإسلام حقق الله لنا ولأحبابنا وللمسلمين والمتبعين ذلك بمنه وكرمه أو لكأنما رآني في اليقظة لا يتمثل الشيطان بي.
قال العلماء: إن كان الواقع في نفس الأمر لكأنما رآني فهو كقوله فقد رآني؛ أو فقد رأى الحق؛ وإن كان سيراني في اليقظة ففيه أقوال؛ وسيأتي تفسيره: أحدها المراد به أهل عصره. الثاني: أنه يرى تصديق تلك الرؤيا في اليقظة في الدار الآخرة. الثالث: يراه في الآخرة رؤيا خاصة في القرب منه وحول شفاعته ونحو ذلك والله أعلم؛ انتهى.1
__________
1 قال الحافظ ابن حجر بعد سياق كلام العلماء على مدلول هذا الحديث:=

(1/99)

.....................................................................................................................................
__________
= والحاصل من الأجوبة ستة:
أحدها: أنه على التشبيه والتمثيل ودل عليه قوله في الرواية الأخرى: "فكأنما رآني في اليقظة".
ثانيها: أن معناها سيرى في اليقظة تأويلها بطريق الحقيقة أو التعبير.
ثالثها: أنه خاص بأهل عصره ممن آمن به قبل أن يراه.
رابعها: أنه يراه في المرآة التي كانت له إن أمكنه ذلك؛ وهذا من أبعد المحامل.
خامسها: أنه يراه يوم القيامة بمزيد خصوصية لا مطلق من يراه حينئذ ممن لم يره في المنام.
سادسها: أنه يراه في الدنيا حقيقة ويخاطبه؛ وفيه ما تقدم من الإشكال…- وهذا الإشكال هو ما حكاه بقوله: ونقل عن جماعة من الصالحين انهم رأوا النبي- صلى الله عليه وسلم- في المنام ثم رأوه بعد ذلك في اليقظة؛ وسألوه عن أشياء …قلت: وهذا مشكل جدا ولو حمل على ظاهره لكان هؤلاء صحابة؛ ولأمكن بقاء الصحبة إلى يوم القيامة؛ ويعكر عليه أن جمعا ممن رأوه في المنام ثم لم يذكر واحد منهم أنه رآه في اليقظة وخبر الصادق لا يتخلف؛ وقد اشتد إنكار القرطبي على من قال: من رآه في المنام فقد رأى حقيقته ثم يراها كذلك في اليقظة كما تقدم قريبا..- وقول القرطبي الذي نقله الحافظ ابن حجر هو: اختلف في معنى الحديث فقال قوم: هو على ظاهره فمن رآه في النوم رأى حقيقته كمن رآه في اليقظة سواء؛ وهذا قول يدرك فساده بأوائل العقول؛ ويلزم عليه أن لا يراه أحد إلا على صورته التي مات عليها؛ وأن لا يراها رائيان في آن واحد في مكانين؛ وأن يحيا الآن؛ ويخرج من قبره؛ ويمشي في الأسواق، ويخاطب الناس يخاطبونه، ويلزم من ذلك أن يخلو قبره من جسده فلا يبقى من قبره فيه شيء فيزار مجرد القبر؛ ويسلم على غائب لأنه جائز أن يرى في الليل والنهار مع اتصال الأوقات على حقيقته في غير قبره. وهذه جهالات لا يلتزم بها من له أدنى مسكة من عقل ... إلخ. انظر الفتح 12/384؛385.

(1/100)

فغاية ما في هذا الحديث أن من رآه في المنام فسيراه في اليقظة في الآخرة رؤيا خاصة باعتبار القرب منه أو يرى تصديق تلك الرؤيا في اليقظة في الدار الآخرة وليس فيه أنه حي في قبره كحياته في الدنيا لا تصريحا ولا تلويحا؛ وإنما هذه الدعوى المجردة من الدليل من تصرف هؤلاء الغلاة؛ واعتقادهم الباطل المخالف لكتاب الله وسنة رسوله وكلام سلف الأمة وأئمتها.
وأما حياة الأنبياء في قبورهم ورؤيته صلى الله عليه وسلم لموسى قائما يصلي في قبره فقد تقدم الجواب عنه في كلام الحافظ ابن القيم رحمه الله وبه الكفاية.
وأما قوله: "وقد وقع الإخبار برؤيته صلى الله عليه وسلم يقظة لجماعة من الأولياء اشتهرت كرامتهم؛ وعلت 1 مقاماتهم؛ واستقامت أحوالهم وجاءت على طبق الشريعة أقوالهم؛ من الخواص القائمين بالمراقبة؛ وصحة التوجه على قدم الصدق؛ ونهج الحق كالشيخ عبد القادر الجيلاني وأبي العباس المرسي وسيدي علي وفاء وغيرهم من الأكابر؛ فلا يقدم على تكذيبهم فيما أخبروا به بطريق الجزم عن أنفسهم إلا متجازف".
فالجواب أن يقال: إن رؤيته صلى الله عليه وسلم يقظة في هذه الدنيا من أمحل المحال وأبطل الباطل؛ فإن الله تعالى قد قبضه إليه
__________
1 في الأصل وطبعة الرياض: "علة".

(1/101)

واستأثر به ورفعه إلى الرفيق الأعلى وإنما يتصور وجود هذا مناما فمن في المنام وكان من أهل الصلاح وعلى صفته التي هو عليها فقد رآه حقا؛ فإن الشيطان لا يتمثل به. وأما يقظة فهو من التخيلات الشيطانية التي أغوى بها الشيطان كثيرا من الناس ممن يدعي الولاية؛ فإن منهم من يرى أشخاصا في اليقظة يدعي أحدهم أنه نبي أو صديق أو شيخ من الصالحين؛ وقد جرى هذا لغير واحد 1. وهذه الأحوال الشيطانية تحصل لمهن خرج عن الكتاب والسنة وهم درجات؛ والجن الذين يقترنون بهم من جنسهم وهم على مذهبهم؛ والجن فيهم الكافر والفاسق والمخطئ فإن كان الإنسي كافرا أو فاسقا أو جاهلا دخلوا معه في الكفر والفسوق والضلال؛ وقد يعاونونه إذا وافقهم على ما يختارونه من الكفر فيغتر بهؤلاء كثير من الناس ممن قلت معرفته وغلظ حجاب قلبه عن معرفة الحق من الباطل.
وهؤلاء كما قال شيخ الإسلام تجد كثيرا من هؤلاء عمدتهم في اعتقاد كونه وليا لله أنه قد صدر عنه مكاشفة في بعض الأمور أو بعض التصرفات الخارقة للعادة مثل أن يشير إلى شخص فيموت؛ أو يطير في الهواء؛ أو ينفق بعض الأوقات من الغيب؛ أو يختفي أحيانا عن أعين الناس؛ أو أن
__________
1 انظر رسالة الفرقان لشيخ الإسلام ص70؛ 71؛ 72؛ 73.ط الشرفية بمصر سنة 1323هـ

(1/102)

بعض الناس استغاث به وهو غائب أو ميت فرآه قد جاءه فقضى حاجته؛ أو يخبر الناس بما سرق لهم؛ أو بحال غائب لهم؛ أو مريض؛ أو نحو ذلك من الأمور؛ وليس في شيء من هذه الأمور ما يدل على أن صاحبها ولي لله بل قد اتفق أولياء الله على أن الرجل لو طار في الهواء أو مشى على الماء لم يغتر به حتى ينظر متابعته لرسول الله- صلى الله عليه وسلم- وموافقته لأمره ونهيه؛ وكرامات الأولياء أعظم من هذه الأمور الخارقة للعادة وإن كان قد يكون صاحبها وليا لله فقد يكون عدوا لله؛ فإن هذه الخوارق تكون لكثير من الكافر والمشركين وأهل الكتاب والمنافقين؛ وتكون لأهل البدع؛ وتكون من الشياطين فلا يجوز أن يظن أن كل من كان له شيء من هذه الأمور أنه ليس لله بل يعتبر أولياء الله بصفاتهم وأفعالهم وأحوالهم التي دل عليها الكتاب والسنة ويعرفون بنور الإيمان والقرآن وبحقائق الإيمان الباطنة وشرائع الإسلام والظاهرة؛ انتهى.
وأما من ذكر من هؤلاء الذين يزعم أنهم أولياء فأما الشيخ عبد القادر الجيلاني- رحمه الله- وأمثاله ممن هو على طريقته وسيرته فهو من عباد الله الصالحين والعلماء العاملين؛ وله من الأحوال الإيمانية؛ والمآثر السنية الدالة على متابعة الكتاب والسنة ما هو معروف من حاله ومقاله؛ ولكنه تجارى عليه الملحدون؛ ووضعوا عليه أوضاعا؛ ونسبوا إليه أقوالا هو بريء منها؛ ومن جملتها هذه الحكاية التي لا أصل لها؛ ولا نقلها

(1/103)

عنه من هو مأمون على الدين معروف بالصدق واليقين.
وأما من عداه من هؤلاء الذين ذكر أنهم من أكابر أولياء الله ممن لا نعرف حالهم فالإقدام على تكذيبهم فيما أخبروا به بطريق الجزم عن أنفسهم هو من الأمور التي يحبها الله ويرضاها؛ ومن رد الباطل على من قال به؛ إذ من المعلوم بالضرورة أن رؤيته – صلى الله عليه وسلم- يقظة في هذه الدنيا لا تصح لا من الشيخ عبد القادر؛ ولا ممن هو أجل منه فضلا عمن هو دونه؛ لأن دعوى ذلك من المكابرة في الحسيات؛ والمباهتة في الضروريات والله أعلم.
"وأما قوله:
وإذا لم تر الهلال فسلم ... لأناس رأوه 1 بالأبصار"
فالجواب:
أقول من المحال نراه حيا ... بهذي الدار لا دار القرار
فغير مسلم تسليم هذا ... لأقوام رأوه بالأبصار
وهذا لا يكون فقد أتانا ... بذاك2 النص متضح المنار
__________
1 في الأصل "رواه" وفي طبعة الرياض "رووه".
2 في طبعة الرياض"ذلك".

(1/104)

بأن المصطفى قد مات حقا ... وأنا ميتون وذاك 1 جاري
على كل الخلائق ليس يبقى ... سوى الخلاق من الخلق باري
فأما في المنام فذاك 2 حق ... يراه الصالحون أولو الفخار
وأما يقظة فيراه حيا ... كما قد كان حيا ذو اختيار
وتدبير وتصريف ويدري ... كما يدريه في ماض وجار
فدعوى هذه دعوى لعمري ... تبين أفكها بالإضرار
فإذا تحققت هذا فهؤلاء لم تكن أحوالهم وخوارقهم 2 أحوال وخوارق إيمانية؛ وإنما كانت أبصارهم وحقائق أحوالهم خيالات شيطانية؛ وعلى غير متابعة الكتاب والسنة مبنية؛ فلا يلتفت إلى أقوالهم؛ ولا يعول على ما ادعوه من أحوالهم؛ لأنها عن الحقائق الإيمانية خالية؛ وأقوالهم عن الدليل عارية.
وأما قوله:"فالآية: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: آية 64] منسحب إلى الآن وإلى ما شاء الله."
__________
1 في طبعة الرياض "ذلك".
2 في طبعة الرياض"وخوراقهم".

(1/105)

فأقول: هذا غير مسلم وقد تقدم الجواب عن هذا فراجعة.
وأما قوله:"ولذا ترى العلماء جميعا ذكروا في باب زيارة قبر النبي صلى الله عليه وسلم أن الإنسان عند المقابلة يتلو هذه الآية الكريمة كما يأتي نقل ذلك عنهم في الباب الثالث".
فالجواب أن يقال: نسبة هذا إلى العلماء جميعهم من أبطل الباطل، وأمحل المحال، وإنما يعرف مثل هذا في حكاية ذكرها طائفة من متأخري الفقهاء عن أعرابي أتى قبر النبي صلى لله عليه وسلم وتلى هذه الآية واستحبها طائفة من متأخري الفقهاء من أصحاب الشافعي وأحمد، وسيأتي الكلام على هذا إن شاء الله تعالى.
وأما الأئمة وعلماء السلف فلم يذكره أحد منهم، ولا استحب أحد منهم سؤال النبي صلى الله عليه وسلم الاستغفار بعد موته، ولا غير ذلك ألبتة، فنسبته إلى العلماء كلهم من الكذب عليهم كما سنبينه.
والحكايات والمنامات لا يثبت بها حكم شرعي ولا يسوغ مثل هذا إلا في دين النصارى، فإن دينهم مبني على الحكايات والمنامات والأوضاع المخترعات. وأما دين الإسلام فهو محفوظ بالإسناد، فلا يثبت حكم شرعي إلا بكتاب الله عز وجل، وبما صح الخبر به عن رسول الله صلى الله عليه وسلم،

(1/106)

وكان عليه عمل الصحابة رضي الله عنهم، واشتهر ذلك بنقل الثقات العدول المتفق على عدالتهم.
وأما قوله:"على أن من يدعي أنها خاصة بقبل الوفاة فعليه الدليل وأنى له ذلك".
فالجواب أن يقال: أما كون المجيء إلى النبي صلى الله عليه وسلم خاصا بحال حياته قبل وفاته فنعم، والدليل على ذلك من وجوه:
الوجه الأول: أن الآية نزلت في قوم معينين من أهل النفاق بدليل قوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} [النساء: آية 61] فإن قيل: فالآية وإن وردت في أقوام معينين في حال الحياة فإنها تعم بعموم العلة. قيل: نعم هذا حق فإنها تعم ما وردت فيه وما كان مثله فهي عامة في حق كل من ظلم نفسه، وجاء كذلك في حال حياته، وأما دلالتها على المجيء إليه في قبره فقد عرف بطلانه، يوضحه.
الوجه الثاني: أنه لو شرع لكل مذنب أن يأتي إلى قبره ليستغفر له لكان القبر أعظم أعياد المذنبين وهذه مصادمة صريحة لقوله صلى الله عليه وسلم:"لا تجعلوا قبري عيدا" 1.
الوجه الثالث: أن أعلم الأمة بالقرآن ومعانية وهم سلف الأمة، لم يفهم أحد منهم إلا المجيء إليه في حياته ليستغفر
__________
1 تقدم.

(1/107)

لهم، ولم يكن أحد منهم يأتي إلى قبره ويقول: يا رسول الله فعلت كذا وكذا فاستغفر لي، ومن نقل هذا عن أحد منهم فقد جاهر بالكذب والبهت.
فلو كان هذا منسحبا إلى ذا الآن وإلى ما شاء الله، لما ترك الصحابة- رضي الله عنهم والتابعون لهم بإحسان هذه القربة التي ذم الله سبحانه من تخلف عنها، وجعل التخلف عنه من أمارات النفاق، ووفق لها من بعدهم ممن لا يؤبه له من الناس ولا يعد في أهل العلم، ويا لله العجب أكان ظلم الأمة لأنفسها ونبيها حي بين أظهرها موجودا، وقد دعيت فيه إلى المجيء ليستغفر لها، وذم من تخلف عن هذا المجيء، فلما توفي صلى الله عليه وسلم ارتفع ظلمها لأنفسها بحيث لا يحتاج أحد منهم إلى المجيء إليه ليستغفر له، ولو كان حقا لسبقونا إليه علما وعملا وإرشادا ونصيحة، ولا يجوز إحداث تأويل في آية أو سنة لم يكن على عهد السلف، ولا عرفوه ولا بينوه للأمة.
الوجه الرابع: أنه لو كان المجيء إلى قبره بعد وفاته مشروعا لأمر به أمته وحضهم عليه ورغبهم فيه، لأنه من كمال شفقته ورحمته ورأفته بالمؤمنين، فلا خير إلا دل عليه أمته وأمر هم به، ولا شر إلا حذرها عنه ونهى 1 عنه، لأنه أكمل الخلق نصحا للأمة، فقد بلغ الرسالة وأدى الأمانة، ونصح الأمة، ومن كمال نصحه وشفقته بأمته أنه نهى عن اتخاذ قبره
__________
1 في الأصل وطبعة الرياض"ونها".

(1/108)

عيدا. فقال صلى الله عليه وسلم "لا تتخذوا قبري عيدا ولا بيوتكم قبورا" الحديث,. فمن أتى إلى قبره بعد وفاته ليستغفر له فقد ارتكب ما نهى عنه وفعل ما يسخطه.
قال تعالى: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: آية 7] وقد روى عبد الرزاق في مصنفه عن الثوري 1 عن ابن عجلان عن رجل يقال له سهيل عن الحسن بن الحسن بن علي رأى قوما عند القبر فنهاهم وقال إن النبي- صلى الله عليه وسلم- قال: " لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم قبورا، وصلوا علي حيثما كنتم فإن صلاتكم تبلغني".
وروى سعيد بن منصور في سننه عن عبد العزيز بن محمد قال: أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن 2 علي بن أبي طالب عند القبر، فناداني وهو في بيت فاطمة فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: مالي رأيتك عند القبر. فقلت: سلمت على النبي صلى الله عليه وسلم. فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله صلى الله عليه وسلم قال:"لا تتخذوا قبري3 عيدا، ولا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد وصلوا علي فإن صلاتكم تبلغني حيثما كنتم" ما أنتم ومن بالأندلس إلا سوي
__________
1 "عن الثوري" من المصنف لعبد الرزاق 3/577 ط المجلس العلمي.
2 في طبعة الرياض "الحسن بن علي" وهو خطأ.
3 في اقتضاء الصراط المستقيم لشيخ الإسلام:"بيتي" 2/656، وفي مصنف ابن أبي شيبة 3/345 "قبري".

(1/109)

وروى أبو يعلى الموصلي في مسنده عن أبي بكر ابن أبي شيبة حدثنا 1 زيد بن الحباب حدثنا 1جعفر بن إبراهيم من ولد ذي الجناحين حدثنا 1 علي بن عمر عن أبيه عن علي بن حسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو. فنهاه فقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال:"لا تتخذوا قبري عيدا، ولا بيوتكم قبورا فإن تسليمكم يبلغني 2 أينما كنتم 3.
الوجه الخامس: أنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال:"من عمل عملا ليس عليه أمرنا فهو رد" 4 وقد كان من المعلوم أن الصحابة رضي الله عنهم لم يكونوا يفعلون 5 هذا. ولا هدي أكمل من هدي الصحابة، ولا تعظيم لرسول الله فوق تعظيمهم، ولا معرفة لقدره فوق معرفتهم، كانوا كما قال
__________
1 في الأصل وطبعة الرياض "عن" وما أثبته من الاقتضاء 2/655.
2 في الأصل وطبعة الرياض:"فإن صلاتكم تبلغني" وما أثبته من الاقتضاء 2/655.
3 تقدم الكلام عليهما في رسالة ابن معمر"الرد على القبوريين".
4 أخرجه مسلم في صحيح – كتاب الأقضية-3/1344 عن عائشة وأخرجه البخاري 5/301- كتاب الصلح-، ومسلم 3/1343 عن عائشة بلفظ: "من أحدث في أمرنا هذا ما ليس منه فهو رد" ولفظ البخاري: "ما ليس فيه".
5 في طبعة الرياض"تفعلون".

(1/110)

عبد لله بن سعود- رضي الله عنه-: من كان منهم مستنا فليستن بمن قد مات فإن الحي لا تؤمن عليه الفتنة أولئك أصحاب محمد صلى الله عليه وسلم كانوا أبر هذه الأمة قلوبا وأعمقها علما وأقلها تكلفا، قوم، 1 اختارهم الله لصحبة نبيه ولإظهار دينه، فاعرفوا لهم فضلهم فاهتدوا بهديهم، فإنهم كانوا على الصراط المستقيم.
وقد قال مالك في المبسوط: لا بأس لمن قدم من سفر أن يقف على قبر النبي صلى الله عليه وسلم فيصلي ويدعو له ولأبي بكر وعمر فقيل له: فإن ناسا من أهل المدينة لا يقدمون من سفر، ولا يريدونه، يفعلون ذلك في اليوم مرة أو مرتين أو أكثر عند القبر، يسلمون ويدعون ساعة، فقال: لم يبلغني هذا من أحد من أهل الفقه في بلدنا وتركه واسع، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، ويكره إلا لمن جاء من سفر أو أراداه والله أعلم2.
__________
1 في الأصل وطبعة الرياض"قوما".
2 كما ثبت ذلك عن ابن عمر. قال عبد الرزاق: عن معمر عن أيوب عن نافع قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه.
وأخبرنا عبد الله بن عمر عن نافع عن ابن عمر، قال معمر: فذكرت ذلك لعبيد الله ابن عمر فقال: ما نعلم أحدا من أصحاب النبي صلى الله عليه وسلم فعل ذلك إلا ابن عمر. اهـ3/576.

(1/111)


فصل: في رد قول الملحد: هناك آيات أخر تشير إلى الالتجاء بالنبي الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: هناك آيات أخر تشير إلى الالتجاء بالنبي الخ
...
فصل
قال الملحد: "وهنا آيات أخر تشير إلى الالتجاء به صلى الله عليه وسلم منها قوله تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب: آية 6] وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: آية 107] وقوله: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: آية128] ".
فالجواب أن يقال: ليس في هذه الآيات ما يشير إلى الالتجاء به صلى الله عليه وسلم، لا لفظا ولا معنى، والإلتجاء من خصائص الإلهية، فصرفه لغيره شرك يخرج من الملة، فمن التجأ إلى غير الله كان مشركا، فقوله: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب: آية 6] .
قال في جامع البيان: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} . في أمور الدارين. قال عمر رضي الله عنه-: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي، فقال عليه السلام:"لا يا عمر حتى أكون أحب إليك من نفسك" فقال: والله لأنت يا رسول الله أحب إلي من كل شيء حتى من

(1/112)

نفسي فقال:"الآن يا عمر" 1 وعن بعض المفسرين معناه: النبي أولى من بعضهم ببعض في وجوب طاعته عليهم، انتهى.
وفال في الإكليل: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} أخرج البخاري عن أبي هريرة مرفوعا:"ما من مؤمن إلا وأنا أولى الناس به في الدنيا والآخرة. اقرأوا إن شئتم: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} فأيما مؤمن ترك مالا فليرثه عصبته 2 من كانوا، فإن ترك دينا أو ضياعا فليأتني فأنا مولاه"، انتهى3.
وفي صحيح البخاري أيضا: "والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وماله وولده والناس أجمعين" 4.
__________
1 أخرجه البخاري في صحيحه-كتاب الأيمان والنذور-باب: كيف كانت يمين النبي صلى الله عليه وسلم؟ 11/523 عن عبد الله بن هشام قال: كنا مع النبي صلى الله عليه وسلم وهو آخذ بيد عمر بن الخطاب، فقال له عمر: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي. فقال النبي صلى الله عليه وسلم: "لا والذي نفسي بيده ... " الحديث.
2 في طبعة الرياض"عصبة".
3 أخرجه البخاري- كتاب التفسير-8/517.
4 أخرجه البخاري-كتاب الإيمان- 1/58 عن أبي هريرة مرفوعا "فو الذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده" وأخرجه أيضا عن أنس مرفوعا "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". وذكر النفس ورد عنده من حديث عمر المتقدم.

(1/113)

إذا علمت هذا فغاية ما في هذه الآيات إخباره تعالى بأن رسوله- صلى الله عليه وسلم- أولى بالمؤمنين من أنفسهم في أمور دنياهم وأخراهم، وأن الله تعالى أرسله رحمة للعالمين ليخرجهم من الظلمات، أي ظلمات الكفر والمعاصي، إلى النور نور الإيمان والطاعة"وكان بالمؤمنين رحيما" كقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: آية128] فرأفته ورحمته بالمؤمنين، وغلظته وشدته على الكافرين، فمن آمن بالله ورسوله وأخلص العبادة بجميع أنواعها لله ولم يشرك فيها أحدا، لا ملكا مقربا، ولا نبيا مرسلا، فضلا عن غيرهما، فالرسول أولى به من نفسه، ورأفته ورحمته- صلى الله عليه وسلم- خاصة بالمؤمنين به المؤتمرين لأمره، المنتهين عما نهى عنه، ومن أشرك بالله في عبادته أحدا من مخلوقاته كائنا من كان، والتجأ إليه في كشف المهمات وإغاثة اللهفات وصرف له خالص حق الله فرسوله الله منه بريء فلا تنال رأفته ورحمته وشفقته من أشرك بالله، ولا يكون من أهل ولاية الله في الدنيا والآخرة.
قال شمس الدين الحافظ ابن القيم- رحمه الله تعالى:
يا من له عقل ونور قد غدا ... يمشي به في الناس كل زمان
لكننا قلنا مقاله صارخ ...
في كل وقت بينكم بأذان

(1/114)

الرب رب والرسول فعبده ... حقا وليس لنا إله ثان
فلذاك لم نعبده مثل عبادة ال ... رحمن فعل المشرك النصراني
كلا ولم نغل الغلو كما نهى ... عنه الرسول مخافة الكفران
لله حق لا يكون لغيره ... ولعبده حق هما حقان
لا تجعلوا الحقين حقا واحدا ... من غير تمييز ولا فرقان
فالحج للرحمن دون رسوله ... وكذا الصلاة وذبح ذي القربان
وكذا السجود ونذرنا ويمننا ... وكذا مثاب العبد من عصيان
وكذا التوكل والإنابة والتقى ... وكذا الرجاء وخشية الرحمن
وكذا العبادة واستعانتنا به ... إياك نعبد ذان توحيدان
وعليهما قام الوجود بأسره ... دنيا وأخرى حبذا الركنان
وكذلك التسبيح والتكبير والت ... هليل حق إلهنا الديان

(1/115)

لكنا التعزير والتوقير حـ ... ق للرسول بمقتضى القرآن
والحب والإيمان والتصديق لا ... يختص بل حقان مشتركان
هذي تفاصيل الحقوق ثلاثة ... لا تجملوها يا أولي العدوان
حق الإله عبادة بالأمر لا ... بهوى النفوس فذاك للشيطان
من غير إشراك به شيئا هما ... سببا النجاة فحبذا السببان
ورسوله فهو المطاع وقوله المـ ... قبول إذ هو صاحب البرهان
والأمر منه الحتم لا تخيير فيـ ... ـه عند ذي عقل وذي إيمان
إلى أن قال:
هذا الذي أدى إليه علمنا ... وبه ندين الله كل أوان
فهو المطاع وأمره العالي على ... أمر الورى وأوامر السلطان
وهو المقدم في محبتنا على الأ ... هلين والأزواج والوالدان

(1/116)

وعلى العباد جميعهم حتى على النفـ ... س التي قد ضمها الجنبان
إلى أن قال:
كفرتموا من جرد التوحيد جهـ ... لا منكمو بحقائق الإيمان
لكن تجردتم لنصر الشرك والبـ ... دع المضلة في رضى الشيطان
والله لم نقصد سوى التجريد للتـ ... ـوحيد ذاك وصية الرحمن
ورضى رسول الله منا لا غلو ... الشرك أصل عبادة الأوثان
والله لو يرضى الرسول دعاءنا ... إياه بادرنا إلى الإذعان
والله لو يرضى الرسول سجودنا ... كنا نخر له على الأذقان
والله ما يرضيه منا غير إخلا ... ص وتحكيم لذي القرآن
ولقد نهى ذا الخلق عن إطرائه ... فعل النصارى عابدي الصلبان
ولقد نهانا أن نصير قبره ...
عيدا حذار الشرك بالرحمن

(1/117)


فصل: في رد قول الملحد: قد فهم آدم من قرن اسمه تعالى باسم نبيه أنه الوسيلة ... الخ. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: قد فهم آدم من قرن اسمه تعالى باسم نبيه أنه الوسيلة ... الخ.
...
فصل
قال الملحد:"وقد فهم أبو البشر آدم صلى الله عليه وسلم من قرنه اسمه تعالى باسم نبيه محمد صلى الله عليه وسلم أنه الوسيلة إليه، فتوسل به إلى ربه بأن يغفر له، كما يأتي بالبان الثاني إن شاء الله".
فأقول هذا كذب محض، والحديث الآتي ذكره بعد موضوع وسيأتي الكلام عليه في محله إن شاء الله تعالى.
وأما قوله:"فإذا علمت أن قرن اسم النبي باسمه تعالى يشعر بالتوسل به فخذ الآيات المقرون بها اسم النبي باسمه تعالى".
فالجواب أن يقال: هذه الآيات التي قرن الله اسم نبيه باسمه تعالى لا تشعر بالتوسل به، ولا تجيز صرف خالص حق الله له، وإنما غاية ما فيها تشريفه صلى الله عليه وسلم، والتنويه بذكره، فهو صلى الله عليه وسلم رحمة للعالمين، وحسرة على الكافرين، وحجة على العباد أجمعين، قد افترض الله على 1 العباد طاعته، ومحبته،
__________
1 في طبعة الرياض"عل".

(1/118)

وتعظيمه، وتوقيره، والقيام بحقوقه، وسد إلى جنته جميع الطرق فلم يفتح لأحد إلا من طريقه، فشرح له صدره، ووضع عنه وزره، ورفع ذكره، وجعل الذلة والصغار على من خالف أمره 1، وأقسم بحياته في كتابه المبين، وقرن اسمه باسمه فلا يذكر إلا معه كما في التشهد والخطب والتأذين.
ثم سرد هذا الملحد الآيات التي قرن الله اسمه باسم نبيه فيها كطاعته وطاعة رسوله، وترك معصية الله ورسوله، وعدم مشاقة الله ورسوله، وعدم محاربته ومحاداة رسوله، وأن الأنفال الخمس لله ورسوله، ورد إلى الله وإلى رسوله فيما تنازعت الأمة فيه، وأن الإيتاء لله ورسوله إلى غير ذلك من الآيات التي شرف الله بها رسوله ورفع له بها ذكره وأوجب بها على الخلق طاعته وغايتها ومقتضاها: تصديقه فيما أخبر، وطاعته فيما أمر، والإنتهاء عما نهى عنه وزجر، وأن لا يعبد
__________
1 أخرج الإمام أحمد في مسند 2/50-92 من طريق حسان بن عطية عن أبي منيب الجرشي عن ابن عمر قال: رسول الله- صلى الله عليه وسلم-: "بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي، وجعل الذل والصغار على من خالف أمري. ومن تشبه بقوم فهو منهم".
قال شيخ الإسلام الإمام ابن تيمية في الاقتضاء 1/236- بعد أن ساق سند هذا الحديث-:وهذا إسناد جيد. وقال الحافظ ابن حجر- رحمه الله-في الفتح 6/98: وله شاهد مرسل بإسناد حسن أخرجه ابن أبي شيبة من طريق الأوزاعي عن سعيد بن جبلة عن النبي- صلى الله عليه وسلم- اهـ.

(1/119)

الله إلا بما شرع، لا بالأهواء والبدع 1، فمن فهم غير هذا منها بأن يتوسل به، ويدعى ويستغاث به، ويلجأ إليه، فقد ضل فهمه، وحمل كلام الله ما لا يحتمله، وحسبنا الله ونعم الوكيل.
__________
1 في طبعة الرياض" إلا بما شرع لا إله إلا هو أو البدع" وهو تحريف شنيع.

(1/120)


فصل: في رد قول الملحد: الآيات التي تمسك بها الوهابية لا تدل على مدعاهم ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: الآيات التي تمسك بها الوهابية لا تدل على مدعاهم ... الخ
...
فصل
قال الملحد:"وأما الآيات التي تمسك بها الوهابية من قوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: آية 60] وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية107] وقوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: آية16] ونحوها من الآيات الكريمة، فلا تدل على مدعاهم من امتناع التوسل بالأنبياء والرسل عليهم الصلاة والسلام".
فالجواب أن نقول:
هذه الآيات ونحوها من الآيات التي يستدل بها الوهابي على امتناع التوسل بالأنبياء والرسل عليهم الصلاة والسلام، وغيرهم من الملائكة، والأولياء والصالحين هي من أوضح الدلائل والبينات على امتناع دعائهم، والاستغاثة لهم، والاستشفاع بهم، والالتجاء إليهم، إلى غير ذلك من أنواع العبادة، لأنها دالة على وجوب عبادة الله وحده لا شريك له، والبراءة عن عبادة ما سواه كائنا من كان، وهي تتضمن كمال

(1/121)

الذل والحب، وتتضمن كمال الطاعة والتعظيم، وهذا دين الإسلام الذي لا يقبل الله دينا غيره، لا من الأولين ولا من الآخرين، فإن جميع الأنبياء على دين الإسلام، وهو يتضمن الاستسلام لله وحده، فمن استسلم له ولغيره كان مشركا، ومن لم يستسلم له كان مستكبرا عن عبادته. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: آية 36] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: آية25] وقال تعالى عن الخليل: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: آيات 26-28] وقال تعالى عنه: {أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمْ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [الشعراء: آيات75-77] وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: آية 4] وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَانِ آلِهَةً يُعْبَدُونَ} [الزخرف: آية 45] وذكر عن رسله نوح وهود وصالح وشعيب وغيرهم أنهم قالوا لقومهم:- اعبد الله ما لكم من إله غيره، وقال عن أهل الكهف: {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا

(1/122)

رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِبًا} [الكهف: آيات13-15] وقال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: آية116] في موضعين من كتابه وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: آية72] .
قال الشيخ رحمه الله: والشرك المراد بهذه الآيات ونحوها يدخل فيه شرك عباد القبور وعباد الأنبياء والملائكة والصالحين، فإن هذا هو شرك جاهلية العرب الذين بعث فيهم عبد الله ورسوله محمد- صلى الله عليه وسلم-، فإنهم كانوا يدعونها1، ويلتجؤون إليها، ويسألونها على وجه التوسل بجاهها، وشفاعتها لتقربهم إلى الله كما حكى الله ذلك عنهم في مواضع2من كتابه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: آية 18] وقال تعلى: {الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف: آية 28] . قال رحمه الله: ومعلوم أن المشركين لم يزعموا أن الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السماوات
__________
1 في طبعة الرياض"يوعونها".
2 سقطت"من" من طبعة الرياض.

(1/123)

والأرض، أو استلقوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات.
قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: آية 38] . فهم 1 معترفون بهذا مقرون به لا ينازعون فيه، ولذلك حسن موقع الاستفهام، وقامت الحجة بما أقروا به من هذه الجمل، وبطلت عبادة من لا يكشف الضر، ولا يمسك الرحمة. ولا يخفى ما في التنكير من العموم والشمول المتناول لأول شيء وأدناه من ضر أو رحمة، وقال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ - إلى قوله: فَأَنَّا تُسْحَرُونَ} [المؤمنون: آيات 84-89] . وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: آية 106] .ذكر فيه السلف كابن عباس وغيره: إيمانهم هنا بما أقروا به من ربوبيته وملكه. وفسر شركهم2 بعبادة غيره.
قال رحمه الله: وقد بين القرآن في غير موضع أن من المشركين من أشرك بالملائكة، ومنهم من أشرك بالأنبياء والصالحين، ومنهم من أشرك بالكواكب، ومنهم من أشرك
__________
1 في طبعة الرياض"فمنهم".
2 في طبعة الرياض"شركاهم".

(1/124)

بالأصنام، وقد رد عليهم أجمعين وكفر كل أصنافهم، كما قال تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: آية 80] . وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: آية 31] ونحو ذلك في القرآن كثير. وبه يعلم المؤمن أن دعاء الأنبياء والصالحين كدعاء الكواكب والأصنام من حيث الشرك والكفر، واتفاقهما في 1 العلة التي هي دعاء غير الله.
وقال رحمه الله: وهذه العبادات التي صرفها المشركون لآلهتهم هي أفعال العبد الصادرة منه كالحب والخضوع والإنابة والتوكل والدعاء والاستغاثة والاستعانة والخوف والرجاء والنسك والتقوى والطواف ببيته رغبة ورجاء وتعلق القلوب والآمال بفيضه ومده وإحسانه وكرمه، فهذه الأنواع أشرف أنواع العبادة وأجلها بل هي لب سائر الأعمال الإسلامية وخلاصتها وكل عمل يخلو منها فهو خداج مرود على صاحبه وإنما أشرك وكفر من كفر من المشركين بقصد غير الله بهذا وتأهيله لذلك قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النحل: آية 17] وقال تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ} [الأنبياء: آية 43] وقال {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا
__________
1 في طبعة الرياض"هم".

(1/125)

تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ} [يس: آيات 23-24] . وحكى عن أهل النار أنهم يقولون لآلهتهم التي عبدوها من دون الله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء: آيات 97، 98] ومعلوم أنهم ما سووهم بالله في الخلق والتدبير والتأثير وإنما كانت التسوية في الحب والخضوع والتعظيم والدعاء ونحو ذلك من العبادات.
وقال رحمه الله: فجنس هؤلاء المشركين وأمثالهم ممن يعبد الأولياء والصالحين نحكم بأنهم مشركون ونرى كفرهم إذا قامت عليهم الحجة الرسالية، وما عدا هذا من الذنوب التي دونه في الرتبة والمفسدة لا يكفر بها، ولا نحكم على أحد من أهل القبلة الذين باينوا لعباد الأوثان والأصنام والقبور بكفر بمجرد ذنب ارتكبوه، وعظيم جرم اجترحوه، انتهى.
فما استدل به الوهابي على امتناع التوسل بالأنبياء والرسل عليهم الصلاة والسلام على عرف أهل هذا الزمان ولغتهم واصطلاحهم في معنى التوسل هو مقتضى هذه الآيات، فأما التوسل الذي هو بلغة الصحابة والتابعين فهو التوسل بدعائهم وذلك في حياتهم، وأما بعد وفاتهم فهو من البدع المكروهة المذمومة المحرمة والله سبحانه وتعالى أعلم.

(1/126)


فصل: في الجواب عن قوله: إن القائلين بالتوسل بالأنبياء والصالحين يقولون: ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في الجواب عن قوله: إن القائلين بالتوسل بالأنبياء والصالحين يقولون: ... الخ
...
فصل
وأما قوله "وأما الذين أجمعوا من المسلمين على التوسل إلى الله بالأنبياء والمرسلين لا يقصدون بذلك تأثير شيء بإيجاد نفع، أو دفع ضرر، ولا يعتقدون ذلك ألبته. جميع المسلمين يعتقدون أن الله تعالى هو المنفرد بالإيجاد والإعدام والنفع والضر، فلا يعدون من توسل بالنبي صلى الله عليه وسلم أو بالملائكة أنهم اتخذوهم أولياء من دون الله فكيف يتجرؤن على الاستشهاد على مذهبهم بقوله: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} [آل عمران: آية 80] .
فالجواب أن نقول: ما أشبه الليلة بالبارحة، لقد والله أمكنت الرامي 1 من سواء الثغرة. فإن قولك هذا هو شرك جاهلية العرب الذين بعث فيهم رسول الله صلى الله عليه وسلم فإنهم كانوا يدعون الأنبياء والملائكة والأولياء والصالحين، ويلتجؤون 2 إليهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم
__________
1 في طبعة الرياض"الرمي".
2 في طبعة الرياض"وليجيؤن".

(1/127)

ليقربوهم 1 إلى كما حكى الله ذلك عنهم في مواضع من كتابه. قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس: آية 18] .وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية 3] .وقال تعالى: {فَلَوْلَا نَصَرَهُمْ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف: آية 28]
ومن المعلوم أن الكفار الذين كانوا على عهد رسول الله صلى الله عليه وسلم وقاتلهم واستحل دماءهم وأموالهم كانوا مقرين أن الله هو الخالق الرزاق المحيي المميت النافع الضار الذي يدبر جميع الأمور، ويعتقدون أن الله هو الفاعل لهذه الأشياء، وأنه لا مشارك له في إيجاد شيء وإعدامه، وأن النفع والضر بيده وأنه هو رب كل شيء ومليكه، ولا يعتقدون أن آلهتهم التي يدعونها من دون الله من الأنبياء والأولياء والصالحين والملائكة شاركوا الله في خلق السماوات والأرض، واستقلوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات. قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: آية 38] فهم
__________
1 في طبعة الرياض"ليقربوا".

(1/128)

معترفون بهذا، ومقرون به لا ينازعون فيه. ولكن لم يدخلهم ذلك في الإسلام، وقاتلهم رسول الله صلى الله عليه وسلم إلى أن يكون الدين كله لله.
فإذا عرفت أن هذا لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء يريدون شفاعتهم والتقرب إلى الله بهم هو الذي أحل دماءهم وأموالهم، عرفت أن التوحيد الذي دعت إليه الرسل وأبي عن الإقرار به المشركون هو توحيد الله تعالى، وأفعال العبد الصادرة منه كالدعاء والحب والخوف والرجاء والخضوع والخشوع والإنابة والتوكل والاستقامة والاستعانة والخضوع والتذرع والالتجاء وغير ذلك من أنواع العبادة التي اختص الله بها دون من سواه، وأن من صرف منها شيئا لغيره، كان مشركا سواء اعتقد التأثير ممن يدعوه ويرجوه، أو لم يعتقد. فمن صرف لغير الله شيئا من أنواع العبادة المتقدم ذكرها، فقد عبد ذلك الغير واتخذه إلها، وأشركه مع الله في خالص حقه، وإن فر من تسمية 1 فعله ذلك تألها 2 وعبادة وشركا. ومعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغير أسمائها، فلا تزول هذه المفاسد أسمائها، كتسمية عبادة غير الله توسلا وتشفعا، وتعظيما للصالحين وتوقيرا، فالاعتبار بحقائق الأمور، لا بالأسماء والاصطلاحات، والحكم يدور مع الحقيقة لا مع الأسماء.
__________
1 في طبعة الرياض"تسميته".
2 في طبعة الرياض"تأدبا".

(1/129)

إذا عرفت هذا فمن أنواع هذا الشرك الذي يسميه هؤلاء توسلا وتشفعا بجاه النبي صلى الله عليه وسلم أو بحقه، وغير ذلك من الألفاظ، أو بجاه غير النبي كالملائكة والأنبياء والأولياء والصالحين، أن يعتقد الإنسان في غير الله أنه يقدر بذاته على جلب منفعة لمن دعاه أو استغاث به، أو دفع مضرة. قال تعالى: {مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا} الآية [فاطر: آية 2] . وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية 107] فإذا ثبت في القلب أن الله عز وجل بهذه الصفات فوجب أن لا يستغاث إلا به، ولا يدعى إلا هو، ولا يخاف ولا يرجى إلا هو، ولذلك قال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا} [التوبة: آية 51] فقال تعالى توبيخا لأهل الكتاب الذين يستغيثون بعيسى وأمه وعزير عليهم السلام لما أنزل الله عليهم القحط والجدب: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا} [الإسراء: آية 56] وقال تعالى: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية [الكهف: آية 110] وقال: {قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا إِلَّا مَا شَاءَ اللَّهُ} [يونس: آية 49] .
ومن أنواع هذا الشرك التوكل والصلاة والنذر والذبح لغير الله. قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هود: آية 123] .

(1/130)

وقال: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: آية 58] . وقال: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ} [المائدة: آية 23] . وقال تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ والدَّمُ - إلى قوله- وَمَا ذُبِحَ} [المائدة: آية 3] . وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: آية 2] . وقال: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ} [الأنعام: آيات 162, 163] .
ومن أنواع هذا الشرك العكوف على قبور المشهورين بالنبوة الصلاح 1 والولاية, لأن الناس يعرفون الرجل الصالح وبركته ودعاءه, فيعكفون على قبره ويقصدون ذلك، فتارة يسألونه, وتارة يسألون الله عند قبره 2.
ولما كان هذا مبدأ الشرك سد النبي صلى الله عليه وسلم هذا الباب ففي الصحيحين أنه قال في مرض موته: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "يحذر ما صنعوا" قالت عائشة: "ولولا ذلك لأبرز قبره. لكن كره أن يتخذ مسجدا 3، وقال: "لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي حيثما كنتم فإن صلاتكم تبلغني" 3 وقال صلى الله عليه وسلم: "لعن الله زائرات القبور
__________
1 في الأصل"والصحبة" بدل "الصلاح".
2 في الأصل"فتارة ... وتارة يتلون الله عند قبره, وتارة يصلون ويدعون الله عند قبره".
3 تقدما.

(1/131)

المتخذين عليها المساجد والسرج، 1، انتهى.
وأما قوله: "ولا يعدون من توسل بالنبي صلى الله عليه وسلم أو بالملائكة أنهم اتخذوهم أربابا من دون الله, فكيف يتجرءون على الاستشهاد على مذهبهم بقوله: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا} الآية [آل عمران: آية 80] .
فالجواب أن يقال: إن دعوى من دعا النبي صلى الله عليه وسلم واستغاث به ولجأ إليه ودعا الملائكة أنهم لا يتخذوه أربابا من دون الله ولا يعدون ذلك، لا تجدي هذه الدعوى شيئا، فإن الكفار كما تقدم بيان ذلك يزعمون 2 أن الأنبياء والملائكة استقلوا بشيء من أفعال الربوبية، أو شاركوا الله في إيجاد شيء، أو إعدامه
__________
1 أخرج الإمام أحمد في مسنده- 1/229، وفي مواضع أخر-، وأبو داود في سننه- كتاب الجنائز- 3/558، والترمذي في سننه- أبواب الصلاة- 2/136، والنسائي في سننه- كتاب الجنائز-4/94، 95. وحسنه الترمذي، وتبعة العلامة الشيخ أحمد شاكر حيث قال في تحقيقه لسنن الترمذي: فهذا الحديث- على أقل حالاته- حسن، ثم الشواهد التي ذكرناها في تأييده ترفعه إلى درجة الصحة لغيره، إن لم يكن صحيحا بصحة إسناده هذا. اهـ. وهذا من الشيخ مبني على توثيقه لأبي صالح باذام مولى أم هانىء وإثبات سماعة من ابن عباس لورود هذا الحديث من طريقه عن ابن عباس.
والذي عليه المحققون من المحدثين ضعفه وعدم سماعة من ابن عباس. جزم بذلك شيخ الإسلام وعلم الأعلام أبو العباس ابن تيمية في كتابه "الرد على البكري- ص17. ط السلفية بمصر"وقد تقدم بحث هذا الحديث في هذه السلسلة.
2 كذا في النسختين ولعلها "لم يزعموا ".

(1/132)

أو ساووهم بالله في التدبير والنفع والضر والتأثير، ولكن لما أشركوهم مع الله في عبادته بالحب والخوف والتعظيم والرجاء والتوكل والاستغاثة والالتجاء والذبح والنذر وغير ذلك، كان ذلك كفرا وشركا بالله، فإن من أشرك مع الله في عبادة غيره فقد اتخذه 1 ربا وإلها، ولذلك يحتج عليهم سبحانه بما أقروا به من توحيد الربوبية على ما جحده من توحيد الإلهية.
ولما قال- صلى الله عليه وسلم-: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} قال عدي بن حاتم رضي الله عنه: إنهم لا يعبدوهم. قال: أليسوا يحلون ما حرم الله فيحلونه، ويحرمون ما أحل الله فيحرمونه. قال: بلى. قال: فتلك عبادتهم 2 فجعل صلى الله عليه وسلم طاعتهم في التحليل والتحريم التي هي أفعالهم بتعظيم- أحبارهم ورهبانهم الذين اتخذوهم أربابا من دون الله- عبادة لهم مع الله.
ولهذا اجترأ الوهابية على تكفير من دعا غير الله، واستغاث به، ولجأ إليه، وصرف له شيئا من خالص حق الله، لأنه قد اتخذه ربا ومعبودا، واستدلوا على ذلك بقوله تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران: آية 80] كما سيأتي بيان ذلك إن شاء الله.
__________
1 في طبعة الرياض"اتخذوا ".
2 تقدم الحديث في الرسالة الأولى. وقد حسنه شيخ الإسلام في كتابه "الإيمان".

(1/133)


فصل: في رد قول الملحد: إن العوام الطالبين من الصالحين ما لا يطلب إلا من الله: طلبهم مجاز ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: إن العوام الطالبين من الصالحين ما لا يطلب إلا من الله: طلبهم مجاز ... الخ
...
فصل
وأما قول الملحد:" فإن قلت شبهة من منع التوسل رؤيتهم بعض العوام يطلبون من الصالحين أحياء وأمواتا أشياء لا تطلب إلا من الله تعالى، ويقولون للولي افعل لي كذا وكذا، فهذه الألفاظ الموهمة محمولة على المجاز العقلي، والقرينة عليه صدوره من موحد، ويدلك على ذلك أنك إذا استفسرت العامي عند نطقه بهذه الألفاظ الموهمة يبين لك معتقده بأن الله هو الفاعل للأشياء ولا مشارك له في إيجاد شيء".
فالجواب أن نقول: الكلام على هذا من وجوه:
الأول: أن طلب بعض العوام، أو بعض الخواص من أهل القبور المعروفين بالصلاح من الأحياء والأموات، واعتقاد أنهم يقدرون على ما لا يقدر1عليه إلا الله عز وجل، ويفعلون ما لا يفعله إلا الله عز وجل، حتى نطقت ألسنتهم بما
__________
1 سقطت اللام من الأصل وطبعة الرياض.

(1/134)

انطوت عليه قلوبهم، وصاروا يدعونهم تارة مع الله، وتارة استقلالا، ويصرخون بأسمائهم، ويعظمونهم تعظيم من يملك الضر والنفع، ويخضعون لهم خضوعا زائدا على خضوعهم عند وقوفهم بين يدي الله عز وجل في الدعاء: هو اعتقاد كفار قريش الذين بعث فيهم رسول الله صلى الله عليه وسلم وقاتلهم عليه ليكون الدين كله لله، وأن يخلصوا العبادة له، ويخلعوا الأنداد المدعوة من دونه، فمن طلب من مخلوق ما لا يقدر عليه إلا الخالق فقد أشرك ذلك المخلوق في عبادة الله، سواء كان المدعو نبيا أو ملكا أو رجلا صالحا أو غير ذلك.
الثاني: أن مجرد عدم التأثير والخلق والإيجاد والإعدام والنفع والضر إلا لله1 لا يبرئ من الشرك، فإن المشركين الذين بعث الله الرسل إليهم أيضا كانوا مقرين بأن الله هو الخالق الرازق النافع الضار، بل لا بد فيه من إخلاص توحيده وإفراده، وإخلاص التوحيد لا يتم إلا بأن يكون الدعاء كله لله، والطلب منه والنداء والاستغاثة والرجاء واستجلاب الخير واستدفاع الشر له وعنه، لا بغيره ولا من غيره، وكذلك النذر والذبح والسجدة كلها يكون لله.
الثالث: أن مجرد كون الأحياء والأموات شركاء في أنهم لا يخلقون شيئا، وليس لهم تأثير في شيء لا يقتضي أن يكون
__________
1 في الأصل وطبعة الرياض" إلا الله".

(1/135)

الأحياء والأموات متساوين في جميع الأحكام، حتى يلزم من جواز التوسل بالأحياء جواز1التوسل بالأموات، مع أن العرف المعروف من لغة العرب في معنى التوسل بالأحياء التوسل بدعائهم، وهو ثابت بالأحاديث الصحيحة، وأما التوسل بالأموات فلم يثبت بحديث صحيح ولا حسن، وأما التوسل في عرف هؤلاء فهو دعاؤهم والاستغاثة بهم والالتجاء إليهم، وهذا شرك وكفر وخروج من الدين بإجماع المسلمين المحكمين الكتاب والسنة.
وأما قول الملحد: " فهذه الألفاظ الموهمة محمولة على المجاز العقلي".
فالجواب من وجوه:
الأول: أن تلك الألفاظ دالة دلالة مطابقة على اعتقاد التأثير من غير الله تعالى فما معنى الإيهام؟
والثاني: لو سلم هذا الحمل لاستحال2 الارتداد وانسد باب الردة الذي يعقده الفقهاء في كل مصنف وكتاب من كتب أهل المذاهب الأربعة وغيرها فإن المسلم الموحد متى صدر منه قول أو فعل موجب للكفر يجب حمله على المجاز العقلي، والإسلام والتوحيد قرينة على ذلك المجاز3.
__________
1 في طبعة الرياض " ... من جواز التوسل بالأحياء والأموات".
2 في طبعة الرياض" لا ستحل"
3 قوله: " فإن المسلم الموحد متى صدر ... إلخ" هذا لازم مذهب هذا الملحد.

(1/136)

والثالث: أنه يلزم على هذا أن لا يكون المشركون الذين نطق كتاب الله بشركهم مشركين، فإنهم كانوا يعتقدون أن الله هو الخالق الرازق الضار النافع، وأن الخير والشر بيده، لكن كانوا يعبدون الأصنام؛ لتقربهم إلى الله زلفى، فالاعتقاد المذكور قرينة على أن المراد بالعبادة ليس معناه1الحقيقي، بل المراد هو المعنى المجازي أي التكرم مثلا، فما هو جوابكم فهو جوابنا؟
والرابع: أنكم هؤلاء أوّلتم عنهم في تلك الألفاظ الدالة على تأثير غير الله، فما تفعلون في أعمالهم الشركية من دعاء غير الله والاستغاثة والنذر والذبح، فإن الشرك لا يتوقف على اعتقاد تأثير غير الله، بل إذا صدر من أحد عبادة من العبادات لغير الله صار مشركا، سواء اعتقد ذلك الغير مؤثرا أم لا. انتهى.
فإذا عرفت أن هذا هو اعتقاد كفار قريش وغيرهم من العرب، فإنهم كانوا معترفين بأن الله هو الفاعل لهذه الأشياء، وأنه لا مشارك له في2إيجاد شيء، ولا أدخلهم ذلك في الإسلام، بل قاتلهم رسول الله واستحل دماءهم وأموالهم، إلى أن يخلصوا العبادة لله، ولا يشركوا في عبادته أحدا سواه كان دعوى3هؤلاء أن هذا من الألفاظ الموهمة، من الأوهام الموبقة.
__________
1 لعلها" معناها".
2 في طبعة الرياض" فما".
3 في طبعة الرياض" كأن دعوى" والصواب ما في الأصل وهو متعلق بقوله:=

(1/137)

قال الشيخ صنع الله الحلبي الحنفي رحمه الله في كتابه: " في الرد على من ادعى أن للأولياء تصرفات في الحياة وبعد الممات على سبيل الكرامة" هذا وقد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات وبهممهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين على1أن ذلك منهم كرامات، وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء وسبعون وسبعة وأربعون وأربعة والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور.
قال وهذا الكلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالفته لعقائد الأئمة وما أجمعت عليه الأمة، وفي التنزيل: {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ} الآية [النساء: آية155] إلى أن قال: وأما القول بالتصرف في الحياة، قال جل ذكره: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}
__________
=" فإذا عرفت أن هذا هو اعتقاد كفار قريش ... كان دعوى هؤلاء أن هذا من الألفاظ ... ".
1 " على " ليست في الأصل ولا طبعة الرياض.

(1/138)

[الزمر: آية30] . {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى} [الزمر: آية42] {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: 185] {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [المدثر: آية38] وفي الحديث: "إذا مات ابن آدم انقطع عمله إلا من ثلاث" الحديث1فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة، وأن أعمالهم منقطعة عن زيادة أو نقصان، فدل ذلك على أن ليس للميت تصرف في ذاته فضلا عن غيره، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره، فالله سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون إن الأرواح مطلعة متصرفة {قُلْ أَأَنْتُمْ أَعْلَمُ أَمْ اللَّهُ} [البقرة: آية140] قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوه، كقولهم: يا لزيد، يا للمسلمين بحسب الأفعال الظاهرة، وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه، فمن
__________
1 أخرجه مسلم في صحيحه3/1255 ـ كتاب الوصية ـ، وأبوداود في سننه3/300 ـ كتاب الوصايا ـ، والترمذي في سننه 3/651 ـ كتاب الأحكام ـ باب الوقف، والنسائي في سننه6/251 ـ كتاب الوصاياـ عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا مات ابن آدم انقطع عمله إلا من ثلاثة: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".

(1/139)

خصائص الله لا يطلب فيها غيره، انتهى.
والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور الشركية التي عمت بها البلوى، واعتقدها أهل الأهواء، فلو تتبعنا كلام العلماء المنكرين لهذه الأمور الشركية لطال الجواب، والبصير النبيل يدرك الحق من أول دليل، ومن قال قولا بلا برهان فقوله ظاهر البطلان، مخالف ما عليه أهل الحق والإيمان المتمسكين بحكم القرآن، المستجيبين لداعي الحق والإيمان، والله المستعان وعليه التكلان.

(1/140)


فصل: وإنما دهى الغلاة ما ألقاه الشيطان إليهم من قوله: إن هؤلاء المدعوين من دون الله ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: وإنما دهى الغلاة ما ألقاه الشيطان إليهم من قوله: إن هؤلاء المدعوين من دون الله ... الخ
...
فصل
وإنما دهى1الغلاة ما ألقاه الشيطان إليهم بكيده أن قال: إن هؤلاء قوم صالحون، وعند الله مقربون، ولهم ما يشاؤون، ولهم الجاه الأعلى، والمقام الرفيع الأسنى، فمن قصدهم لا يخيب سعيه، ولا يطيش رأيه، وإن ببركتهم تدفع البليات، وتقضى الحاجات، وبشفاعتهم يتقرب زوارهم إلى الله الغفار، فتحط عنهم بشفاعتهم عند الله الأوزار إلى غير ذلك من الدلائل التي يملأ بها قلوب أهل الأماني بمثل هذه المعاني، فيتلاعب بعقولهم السخيفة، وآرائهم الضعيفة، ويحسّن لهم البدع والمنكرات، بما يلقيه إليهم من الحكايات والخرافات، ويحثهم على التقرب إلى أهل القبور بما يقدرون عليه، من النحر والنذور والطواف والتزين بالزين المحرمة من القصب والذهب والفضة وتعليق القناديل وإيقاد شموع العسل وتصفيح الجدران والأعتاب والسنون والأبواب بالفضة
__________
1 في طبعة الرياض "دهى". وفي الأصل "وهي".

(1/141)

والذهب وغيرهما مما يجاوز الحساب ويفهمهم1أنهم2كلما ازدادوا في مثل ذلك أحسنوا كل الإحسان، فدخلوا الجنان، ثم ما كفاه ذلك حتى استخفهم3 فدعاهم إلى أن يطلبوا منهم النصر على الأعداء، والشفاء من عضال الداء فأجابوه إلى ما دعاهم مسرعين، وزادوا على ذلك بأن طلبوا منهم الحياة لأولادهم، فتراهم يقولون: قد علقنا أولادنا عليهم، ومنهم من يطلب منهم النسل إذا كان عقيما، والشفاء إذا كان سقيما، وكثيرا مما يطلب منهم منصبا فيه أخذ أموال العباد، والسعي في الأرض بكل فساد، فيجيء إليهم ويلازمهم معتقدا أن من لازمهم قضيت حاجته، ونجحت سعايته، واقترنت سعادته.
وإذا فتحت أبواب بيوت قبورهم المذهبة، ورفعت ستور الأبواب المطلاة المطرزة4، وفاحت تلك الأرواح المسكية من الجدران المخلقة، وجد هذا الزائر في فؤاده من الخشية والرعب ما لا يجد أدنى معشار جزء عشره بين يدي خالق السموات والأرضين، وإله جميع العالمين، فيدخل إلى القبر خاشعا ذليلا متواضعا لا يخطر في قلبه مثقال ذرة من غير إجلاله، منتظرا فيض كرمه ونواله، فأقسم بالله أنه لم يتصوره
__________
1 في طبعة الرياض" يفهم".
2 في الأصل وطبعة الرياض"إنما" ولعل الصواب ما أثبته.
3 في طبعة الرياض "استحقهم".
4 في طبعة الرياض"المطردة".

(1/142)

بشر قد وضع بأكفانه في لحده، ولو سلمنا أنه لو خطرت له وهو عنده في تلك الحضرة لتعوذ بالله منها، ووقف عند حده، ويا خيبة من أنكر عليهم حالهم، ويا شناعة من رد عليهم أمرهم، ويا خسارة من علمهم وأرشدهم، فإن ذلك عندهم1، قد تنقص الأولياء وهضمهم مرتبتهم عن السمو والارتقاء، ولو ذهبنا نذكر أفعالهم وأقوالهم لطال الجواب، فإلى الله المشتكى وبه المستغاث وهو المستعان ولا حول ولا قوة إلا بالله العلي العظيم.
__________
1 في الأصل وطبعة الرياض"وقد تنقص".

(1/143)


فصل: في رد قوله: إنما الطلب من هؤلاء الصالحين على سبيل التوسط - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قوله: إنما الطلب من هؤلاء الصالحين على سبيل التوسط
...
فصل
قال الملحد:" وإنما الطلب من هؤلاء الصالحين على سبيل التوسط بحصول المقصود من الله تعالى لعلو شأنهم عنده سبحان".
فالجواب: أن نقول هكذا كان مشركو العرب الجاهلية حذو النعل بالنعل، كانوا يدعون الصالحين والأنبياء والمرسلين طالبين منهم الشفاعة عند رب العالمين، ويلتجئون إليهم ويسألونهم على وجه التوسل بجاههم وشفاعتهم، ويعلمون أن الله تعالى هو النافع الضار وأن الله سبحانه هو المؤثر، وأن غيره لا تأثير له في جلب نفع أو دفع ضر، ولم يدخلهم ذلك في الإسلام لما جعلوا بعض المخلوقين وسائط بينهم وبين الله تعالى فلم ينفعهم إقرارهم بتوحيد الربوبية.
وقد قال شيخ الإسلام رحمه الله لما سئل عن رجلين تناظرا فقال أحدهما: لا بد لنا من وساطة بيننا وبين الله تعالى فإنا لا نقدر على أن نصل إليه بغير ذلك فما معنى الوساطة؟

(1/144)

وهل التوسط عام في كل شيء يوجده الله تعالى أم في ذلك بيان وتفصيل؟.
فأجاب رحمه الله ورضي عنه بقوله: الحمد لله إن أراد بذلك أنه لا بد من وساطة تبلغ أمر الله تعالى فهذا حق، فإن الخلق لا يعلمون ما يحبه الله ويرضاه، وما أمر الله به ونهى عنه، وما أعد لأوليائه من كرامته، وما أوعد به أعداءهم من عذابه، ولا يعرفون ما يستحقه الله من أسمائه الحسنى، وصفاته العلا1 التي تعجز العقول عن الإحاطة بها، إلى أمثال ذلك إلا بالرسل الذين أرسلهم الله إلى عباده.
والمؤمنون بالرسل المتبعون لهم هم2المهتدون الذين يقربهم لديه زلفى ويرفع درجاتهم ويكرمهم في الدنيا والآخرة. وأما المخالفون للرسل فإنهم ملعونون وهم ضالون وعن ربهم محجوبون قال تعالى: {يَابَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنْ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ* وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الأعراف: آيات35، 36]ـ وذكر آيات في المعنى ـ ثم قال رحمه الله: وإن
__________
1 في طبعة الرياض"العلية".
2 سقطت "هم" من الأصل وطبعة الرياض. وأثبتها من مجموع فتاوى شيخ الإسلام للعلامة الجليل عبد الرحمن بن قاسم ـ رحمه الله تعالى ورضي عنه ـ 1/121.

(1/145)

أراد بالواسطة أنه لا بد من واسطة يتخذها العباد بينهم وبين الله في جلب المنافع ودفع المضار، مثل أن يكون واسطة في رزق العباد ونصرهم وهداهم يسألونهم ذلك ويرجونهم فيه فهذا من أعظم الشرك الذي كفر الله به المشركين حيث اتخذوا من دون الله أولياء وشفعاء يجلبون بهم المنافع ويدفعون بهم المضار، لكن الشفاعة لمن يأذن الله تعالى له فيها قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ} [السجدة:4] ، وقال: {وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الأنعام: آية51] وقال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: آيات:22، 23]ـ وساق آيات المعنى ـ إلى أن قال: وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمرن: آيات79، 80] فبين سبحانه وتعالى أن اتخاذ الملائكة والنبيين أربابا كفر، فمن جعل الملائكة والأنبياء

(1/146)

وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار مثل أن يسألهم غفران الذنوب، وهداية القلوب، وتفريج الكروب، وسد الفاقات، فهو كافر بإجماع المسلمين وقد قال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَانُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الأنبياء: آيات 26ـ29] وقال تعالى: {لَنْ يَسْتَنكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا} [النساء: آية172 وقال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَانُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَانِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَانِ أَنْ يَتَّخِذَ وَلَدًا إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَانِ عَبْدًا لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} [مريم: آيات88ـ95] وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: آية18] وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: آية26] وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا

(1/147)

بِإِذْنِهِ} [البقرة: آية255] وقال تعالى: {مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر:2] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية107] وقال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: آية38] ومثل هذا في القرآن كثير، ومن سوى الأنبياء من مشايخ العلم والدين فمن1 أثبتهم وسائط بين الرسول وأمته يبلغونهم ويعلمونهم ويؤدبونهم ويقتدون بهم فقد أصاب في ذلك. وهؤلاء إذا أجمعوا فإجماعهم2 حجة قاطعة لا يجتمعون على ضلالة، إلى أن قال: وإن أثبتهم وسائط بين الله وبين خلقه كالحجّاب الذين بين الملك وبين رعيته بحيث يكونون هم يرفعون إلى الله حوائج خلقه، وأن الله إنما يهدي عباده ويرزقهم وينصرهم بتوسطهم، بمعنى أن الخلق يسألونهم وهم يسألون الله كما أن الوسائط عند الملوك يسألون الملوك حوائج الناس لقربهم منهم والناس يسألونهم أدبا منهم أن يباشروا سؤال الملك، أو لأن طلبهم من الوسائط أنفع لهم من طلبهم من
__________
1 في الأصل وطبعة الرياض "ومن سوى الأنبياء ومشايخ العلم والدين وأثبتهم.." وما أثبته من مجموع الفتاوى.
2 في الأصل وطبعة الرياض "اجتمعوا فاجتماعهم ... " وما أثبته من الفتاوى.

(1/148)

الملك لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك يجب أن يستتاب فإن تاب وإلا قتل.
قلت: وهذا عين كلام الشامي فإنه زعم أن الطلب من هؤلاء الصالحين على سبيل التوسط بحصول المقصود من الله تعالى لعلو شأنهم عنده سبحانه، والشيخ رحمه الله هنا وفي جميع كلامه جزم بأن فاعل ذلك كافر مشرك يستتاب كما يستتاب المرتد فإن تاب وإلا قتل.
ثم قال الشيخ: وهؤلاء المشبهون يشبهون الخالق بالمخلوق، وجعلوا لله أندادا. وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى، فإن الوسائط التي بين الملوك وبين الناس تكون على أحد وجوه ثلاثة:
إما لإخبارهم من أحوال الناس ما لا يعرفونه، ومن قال: إن الله لا يعرف أحوال العباد حتى يخبره بذلك بعض الملائكة أو الأنبياء أو غيرهم فهو كافر، بل هو سبحانه يعلم السر وأخفى، لا يخفى عليه خافية في الأرض ولا في السماء وهو السميع البصير، يسمع ضجيج الأصوات باختلاف اللغات على تفنن الحاجات، لا يشغله سمع عن سمع، ولا تغلطه1المسائل، ولا يتبرم بإلحاح الملحين.
__________
1 في الأصل تغلظه.

(1/149)

الوجه الثاني: أن يكون الملك عاجزا عن تدبير رعيته، ودفع أعاديهم إلا بأعوان يعينونه، فلا بد له من أعوان وأنصار لذله وعجزه، والله سبحانه ليس له ظهير ولا ولي من الذل. قال تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سبأ: آية22] وقال تعالى: {وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الإسراء: آية111] وكل ما في الوجود من الأسباب فهو سبحانه خالقه وربه ومليكه، فهو الغني عن كل ما سواه، فقير إليه بخلاف الملوك المحتاجين إلى ظهرائهم1، وهم في الحقيقة شركاؤهم.
والله سبحانه ليس له شريك في الملك، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير.
ولهذا لا يشفع عنده أحد إلا بإذنه، لا ملك ولا نبي ولا غيرهما، فإن من يشفع عند غيره بغير إذنه، فهو شريك في حصول المطلوب؛ لأنه أثّر فيه بشفاعته حتى جعله يفعل ما يطلبه منه. والله سبحانه وتعالى لا شريك له بوجه من الوجوه.
ويسمى الشفيع شفيعا؛ لأنه يشفع غيره أي يصير له شفعا، قال تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا} [النساء: آية85] وكل
__________
1 في طبعة الرياض "ظهرنيهم".

(1/150)

من أعان غيره على أمر فقد شفعه فيه. والله تعالى وتر لا يشفعه أحد بوجه من الوجوه.
الوجه الثالث: أن يكون الملك ليس مريدا لنفع رعيته، والإحسان إليهم ورحمتهم إلا بمحرك يحركه من خارج. فإذا خاطب الملك من ينصحه ويعطفه، أو من يدل عليه بحيث يكون يرجوه ويخافه تحركت أداة الملك وهمته في قضاء حوائج رعيته، إما لما يحصل في قلبه من كلام الناصح الواعظ المشير، وإما لما يحصل له من الرغبة والرهبة من كلام المدل عليه. والله تعالى هو رب كل شيء ومليكه، وهو أرحم بعباده من الوالدة بولدها، وكل الأسباب إنما تكون بمشيئته، فما شاء كان وما لم يشأ لم يكن، وهو إذا أجرى1نفع العباد بعضهم على أيدي بعضهم، فجعل هذا يحسن إلى هذا ويدعو له ويشفع فيه ونحو ذلك، فهو الذي خلق ذلك كله، وهو الذي خلق في قلب هذا المحسن والداعي والشافع إرادة الإحسان والدعاء والشفاعة، ولا يجوز أن يكون في الوجود من يكرهه على خلاف مراده أو يعلمه ما لم يكن يعلمه أو من يرجوه الرب ويخافه ولهذا قال النبي صلى الله عليه وسلم: "لا يقولن أحدكم: اللهم اغفر لي إن شئت اللهم ارحمني إن شئت ولكن ليعزم المسألة فإن الله لا مكره له" 2 والشفعاء الذين يشفعون عنده لا يشفعون إلا
__________
1 في الأصل وطبعة الرياض" جرى"
2 أخرجه البخاري11/139، ومسلم 4/2063، عن أبي هريرة رضي الله عنه.

(1/151)

بإذنه، قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى} [الأنبياء: آية28] وقال تعالى: {وَلَا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: آية23] بخلاف الملوك فإن الشافع عندهم قد يكون له ملك أو يكون شريكا لهم في الملك، وقد يكون مظاهرا لهم معاونا على ملكه، وهؤلاء يشفعون عند الملوك بغير إذن الملوك والملك يقبل شفاعتهم تارة على إنعامهم عليه، حتى إنه يقبل شفاعة ولده وزوجته لذلك فإنه محتاج إلى الزوجة وإلى الولد حتى لو أعرض عنه ولده وزوجته لتضرر بذلك، ويقبل شفاعة مملوكه فإنه إن لم يقبل شفاعته يخاف أن لا يطيعه، وأن يسعى في ضرره، وشفاعة العباد لبعضهم عند بعض كلها من هذا الجنس فلا يقبل أحد شفاعة أحد إلا لرغبة أو رهبة والله تعالى لا يرجو أحدا ولا يخافه ولا يحتاج إلى أحد بل هو الغني. قال تعالى: {أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} إلى قوله: {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [يونس: آية66ـ68] وقوله: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ} [يونس: آية66] استفهام استنكار أي ليس متبع الذين يدعون من دون الله شركاء حجة ولا برهانا، ما يتبعون إلا الظن وإن هم إلا يخرصون، بين تعالى أن من دعا من دون الله

(1/152)

شركاء فليس معه علم، ليس معه إلا الظن والخرص والظن المقرون بالخرص هو ظن باطل غير مطابق للحق؛ فإن الخرص هنا بمعنى الكذب كقوله تعالى: {قُتِلَ الْخَرَّاصُونَ} [الذاريات: 10] ومن ظن أن "ما" هنا نافية فقد فسر الآية بما هو خطأ كما قد بسط في غير هذا الموضع، والمشركون يتخذون شفعاء من جنس ما يعهدونه من الشفاعة عند المخلوقين. قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: آية18] وقال عن صاحب يس1: {وَمَا لِي لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَانُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنقِذُونِي إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِي} [يس: آيات22ـ25] ، وقال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الاحقاف:28] وأخبر عن المشركين أنهم قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية3] وقال تعالى: {وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}
__________
1 في طبعة الرياض "ليس" كذا في الأصل.

(1/153)

[آل عمران: آية80] . وقال: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلَا تَحْوِيلًا أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} [الإسراء: آيات 56ـ57] فأخبر أن من يدعي من دونه لا يملكون كشف الضر عنكم ولا تحويلا، وأنهم يرجون رحمته ويخاف عذابه، ويتقربون إليه فقد نفى سبحانه ما أثبتوه من توسيط الملائكة والأنبياء.
إلى أن قال: والمقصود هنا أن من أثبت وسائط بين الله تعالى وبين خلقه كالوسائط التي تكون بين الملوك والرعية فهو مشرك، بل هذا دين المشركين عباد الأوثان، كانوا يقولون إنها تماثيل الأنبياء والصالحين، وأنها وسائط يتقربون بها إلى الله تعالى، وهو من الشرك الذي أنكره الله تعالى على النصارى حيث قال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: آية31] وقد قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِي فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [البقرة: آية 186] ثم ذكر آيات في المعنى وهذا الذي قاله الشيخ لا خلاف فيه بين المسلمين، وإنما اشتبه الأمر على هؤلاء الضلال لما قدم العهد، ونسي العلم، واعتادوا سؤال غير الله فيما يختص به تعالى، ونشئوا على ذلك.

(1/154)


فصل: في رد قول الملحد: (لكن ندعو العامة إلى الأدب في التوسل ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: (لكن ندعو العامة إلى الأدب في التوسل ... الخ
...
فصل
وأما قوله: "ولكن مع ذلك علينا أن نأمر العامة الأدب بالتوسل بأن يكون بالألفاظ التي ليس فيها إيهام، وذلك كأن يقول المتوسل: اللهم إني أسألك وأتوسل إليك بالنبي صلى الله عليه وسلم وبأصحابه وبأحبابه أن تعطيني كذا وكذا وتدفع عني كذا وكذا إلى آخر مطلوبه، ولا يصح لنا أن نمنعه من التوسل مطلقا لما قدمنا من الآيات، ولما يأتي من الأحاديث، والإجماع فنعوذ بالله من طمس عين البصيرة {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران: آية8] .
فالجواب أن نقول: إن قول القائل: اللهم إني أسألك وأتوسل إليك بالنبي وبأصحابه وبأحبابه أن تعطيني كذا وكذا قول مبتدع محرم منهي عنه في أصح القولين عند الحنابلة، وقد نص على المنع منه جمهور أهل العلم بل ذكر شيخ الإسلام في رده على ابن البكري أنه لا يعلم قائلا بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم، ولم يجزم بل علق

(1/155)

القول به على ثبوت حديث الأعمى وصحته، وفيه من لا يحتج به عند أهل الحديث1.
ونقل القدوري وغيره من الحنفية عن أبي يوسف أنه قال: قال أبو حنيفة رضي الله عنه: لا ينبغي لأحد أن يدعو الله إلا به. وذكر الملا في شرح التنوير على التتار خانية عن أبي حنيفة قال: لا ينبغي لأحد أن يدعو الله سبحانه إلا به أي بالله سبحانه.
وفي جميع متونهم: أن قول الداعي المتوسل بحق الأنبياء والأولياء وبحق البيت والمشعر الحرام مكروه كراهة تحريم، وعللوا ذلك كلهم بقولهم: إنه لا حق للمخلوق على الخالق. انتهى.
ولكن هؤلاء الغلاة مع كونهم مبتدعين هم مع ذلك يدعون الأنبياء والأولياء والصالحين ويلجؤون2، وقد كان من المعلوم عند جميع أهل السنة والجماعة من جعل الأنبياء والأولياء والملائكة وسائط يدعوهم ويتوكل عليهم ويسألهم جلب المنافع ودفع المضار مثل أن يسألهم غفران الذنوب وهداية القلوب وتفريج الكروب وسد الفاقات فهو كافر بإجماع المسلمين والله الهادي إلى الصواب.
__________
1 تقدم الكلام مفصلا على حديث الأعمى في رسالة "الرد على القبوريين" للعلامة حمد بن ناصر آل معمر ـ رحمه الله تعالى. وسيأتي الكلام على بعض طرق هذا الحديث ص163.
2 في طبعة الرياض " يلجأون" وفي الأصل "يلجئون".

(1/156)


فصل: في رد قول الملحد: (الباب الثاني في ذكر الأحاديث الدالة على التوسل بالنبي ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد قول الملحد: (الباب الثاني في ذكر الأحاديث الدالة على التوسل بالنبي ... الخ
...
فصل
قال الملحد: "الباب الثاني بذكر الأحاديث الدالة على التوسل بالنبي صلى الله عليه وسلم أخرج البخاري في تاريخه، والبيهقي في الدلائل والدعوات وصححه، وأبو نعيم في المعرفة عن عثمان بن حنيف، أن رجلا ضريرا أتى النبي صلى الله عليه وسلم فقال: ادع الله لي أن يعافيني. قال: إن شئت أخرت ذلك وهو خير لك، وإن شئت دعوت الله تعالى. قال: فادعه. فأمره أن يتوضأ فيحسن الوضوء، ويصلي ركعتين، ويدعو بهذا الدعاء "اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة، يا محمد إني أتوجه بك إلى ربي في حاجتي هذه ليقضيها، اللهم شفعه في" ففعل الرجل فقام وقد أبصر".
والجواب أن يقال: هذا الحديث غير محفوظ، وفيه مقال مشهور وفي سنده أبو جعفر عيسى بن أبي عيسى بن ماهان الرازي التميمي1قال الحافظ بن حجر في التقريب:
__________
1 تبع المؤلف ـ رحمه الله تعالى ـ الترمذي وغيره من الجهابذة العظام في أن أبا جعفر المذكور في السند هو الرازي وليس الخطمي، ولذلك حكموا على =

(1/157)

الأكثرون على ضعفه، وقال أحمد والنسائي: ليس بالقوي، وقال أبو حاتم: صدوق، وقال ابن المديني: ثقة كان يخلط، وقال مرة: يكتب حديثه إلا أنه يخطئ، وقال القلانسي: سيء الحفظ، وقال ابن حبان: ينفرد بالمناكير عن المشاهير، وقال أبو زرعة يهم كثيرا، وقال الحافظ في التقريب أيضا في ترجمة الرازي التميمي مولاهم مشهور بكنيته واسمه عيسى بن أبي عيسى بن عبد الله ماهان، وأصله من مرو، وكان يتجر إلى الري صدوق سيء الحفظ خصوصا عن مغيرة من كبار السابعة مات في حدود الستين انتهى، وعلى تقدير صحته وثبوته فلا يدل على ما توهمه هذا الملحد، وببيان معنى الحديث يعلم أن ما توهمه هؤلاء الغلاة غير صحيح، فقوله: "اللهم إني أسألك" أي أطلب منك، وأتوجه إليك بنبيك محمد صلى الله عليه وسلم صرح باسمه مع ورود النهي عن ذلك تواضعا منه لكون التعليم من قبله، وفي ذلك قصر السؤال الذي هو أصل الدعاء على الله تعالى الملك المتعال، ولكنه توسل بالنبي
__________
= هذا السند بالضعف. ولكن رجح شيخ الإسلام الإمام الناقد أبو العباس ابن تيمية أن أبا جعفر هو الخطمي لا الرازي وتبعه على ذلك المحققون من العلماء "مجموع الفتاوى1/266".
وعلى كل حال فإن الحديث صحيح ولا دلالة فيه على مذهب المشركين القبوريين بل هو حجة عليهم، وقد تقدم الكلام على هذا الحديث في التعليق على رسالة الشيخ حمد بن ناصر آل معمر "الرد على القبوريين".

(1/158)

بدعائه؛ ولذلك قال في آخره: "اللهم فشفعه فيّ" إذ شفاعته لا تكون إلا بالدعاء لربه قطعا، ولو كان المراد التوسل بذاته فقط لم يكن لذلك التعقيب معنى، إذ التوسل بقوله: "نبيك" كاف في إفادة هذا المعنى. فقوله: "يا محمد إني توجهت بك إلى ربي" 1قال الطيبي: "الباء في بك للاستعانة" وقوله: "إني توجهت بك" بعد قوله: "أتوجه إليك" فيه معنى قوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة225] فيكون خطابا2 لحاضر معاين في قلبه مرتبط بما توجه به عند ربه من سؤال نبيه بدعائه الذي هو عين شفاعته، ولذلك أتى بالصيغة الماضوية بعد الصيغة المضارعية المفيد كل ذلك أن هذا الداعي قد توسل بشفاعة نبيه في دعائه فكأنه استحضره وقت ندائه.
وقال شيخ الإسلام في "اقتضاء الصراط المستقيم": "والميت لا يطلب منه شيء لا دعاء ولا غيره، وكذلك حديث الأعمى فإنه طلب من النبي صلى الله عليه وسلم أن يدعو له ليرد الله عليه بصره فعلمه النبي صلى الله عليه وسلم دعاء أمره فيه أن يسأل الله قبول شفاعة نبيه فيه، فهذا يدل على أن النبي ـ صلى الله عليه وسلم ـ شفع فيه، وأمره أن يسأل الله قبول قوله "أسألك وأتوجه إليك بنبيك محمد نبي الرحمة" أي بدعائه وبشفاعته كما قال عمر: "كنا نتوسل إليك بنبينا" فلفظ التوسل والتوجه في الحديثين بمعنى واحد ثم قال: "يا محمد
__________
1 في الأصل طبعة الرياض"ذي".
2 في طبعة الرياض "خطابا بالحاضرة".

(1/159)

يا رسول الله إني أتوجه بك إلى ربي في حاجتي ليقضيها اللهم فشفعه فيّ" فطلب من الله أن يشفع فيه نبيه. وقوله: "يا محمد يا نبي الله" وهذا وأمثاله نداء يطلب به استحضار المنادي في القلب، فيخاطب المشهود بالقلب كما يقول المصلي: "السلام عليك أيها النبي ورحمة الله وبركاته"، والإنسان يفعل مثل هذا كثيرا يخاطب من يتصوره في نفسه وإن لم يكن في الخارج من يسمع الخطاب، فلفظ التوسل بالشخص، والتوجه به، والسؤال به فيه إجمال واشتراك غلط بسببه من لم يفهم مقصود الصحابة، يراد التسبب به لكونه داعيا وشافعا مثلا، أو لكون الداعي محبا له مطيعا لأمره مقتديا به، فيكون التسبب إما بمحبة السائل له واتباعه له، وإما بدعاء الوسيلة، وإما بدعاء الوسيلة وشفاعته، ويراد به الإقسام به، والتوسل بذاته فلا يكون التوسل لا منه ولا من السائل بل بذاته أو بمجرد الإقسام به على الله، فهذا الثاني هو الذي كرهوه ونهوا عنه، وكذلك السؤال بالشيء قد يراد به المعنى الأول وهو التسبب لكونه سببا في حصول المطلوب، وقد يراد به الإقسام إلى آخر ما قال انتهى.
فإذا عرفت هذا فليس في حديث الأعمى ما يدل على التوسل به ودعائه والإلتجاء إليه بعد وفاته، وإنما فيه أنه توسل بدعائه كما كان الصحابة يتوسلون بذلك، ويسألونه الاستغفار والدعاء وقد قال تعالى: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ} [التوبة: 103] وقال تعالى حاكيا عن المنافقين {وَإِذَا

(1/160)

قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [المنافقون 5] فذم هذا الصنف بالصد عن ذلك، فهذا كان هديهم وفعلهم في حياته صلى الله عليه وسلم، وأما بعد موته صلى الله عليه وسلم فلم يفعله أحد منهم، ولا من أهل العلم والإيمان بعدهم.
وأما قوله: "وليس لمانع التوسل أن يخصه بقبل وفاته صلى الله عليه وسلم؛ لأن الصحابة استعملوه بعد وفاته صلى الله عليه وسلم".
فالجواب أن هذا كذب على الصحابة رضي الله عنهم فإن الصحيح الثابت عنهم التوسل به في حياته بدعائه، وأما بعد وفاته فلم يكن يفعل ذلك أحد منهم، وقد ثبت في صحيح البخاري أن عمر بن الخطاب رضي الله عنه استسقى بالعباس فقال: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون" فقد بين عمر رضي الله عنه، أنهم كان يتوسلون به في حياته فيسقون، وذلك التوسل أنهم كانوا يسألونه أن يدعو الله لهم، فيدعو لهم ويدعون معه فيتوسلون بشفاعته ودعائه، فهذا كان توسلهم به في الاستسقاء ونحوه، فلما مات توسلوا بالعباس كما كانوا يتوسلون به، ولم يتوسلوا به ويستسقونه بعد موته، ولا في مغيبه، ولا عند قبره.
وكذلك معاوية بن أبي سفيان استسقى بيزيد بن الأسود الجرشي وقال اللهم: "إنا نستشفع إليك بخيارنا يا يزيد ارفع يديك إلى الله" فرفع يديه ودعا فسقوا ولذلك قال العلماء:

(1/161)

يستحب أن يستسقي بأهل الصلاح والخير، فإذا كان من أهل بيت رسول الله صلى الله عليه وسلم كان أحسن، ولم يذكر أحد من العلماء أنه يشرع التوسل والاستسقاء بالنبي الصالح بعد موته، ولا في مغيبه، ولا استحبوا ذلك لا في الاستسقاء ولا في غيره من الأدعية، والدعاء مخ العبادة، والعبادة مبناها على النية والاتباع، وإنما يعبد الله بما شرع لا بالأهواء والبدع قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}
[الشورى ـ 21] وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ} [الأعراف ـ 55] وقال النبي صلى الله عليه وسلم: "إنه سيكون في هذه الأمة أقوام يعتدون في الدعاء والطهور" انتهى.
وأما قوله: "فقد أخرج البيهقي، وأبو نعيم في المعرفة عن أبي أمامة بن سهل بن حنيف أن رجلا كان يختلف إلى عثمان بن عفان في حاجة، وكان عثمان لا يلتفت إليه، ولا ينظر في حاجته، فلقي عثمان بن حنيف وشكى إليه ذلك.
فقال: ائت الميضأة فتوضأ، ثم ائت المسجد فصل ركعتين، ثم قل: "اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة، يا محمد إني أتوجه بك إلى ربي لتقضي حاجتي، واذكر حاجتك، ثم رح حين أروح، فانطلق الرجل وصنع ذلك، ثم أتا باب عثمان فجاء البواب فأخذه بيده وأدخله على عثمان، فأجلسه معه على الطنفسة فقال: "انظر ما كان لك من

(1/162)

حاجة" ثم إن الرجل خرج من عنده فلقي عثمان بن حنيف فقال: "جزاك الله خيرا ما كان ينظر في حاجتي، ولا يلتفت إلي حتى كلمته" قال: ما كلمته، ولكن رأيت النبي صلى الله عليه وسلم وجاءه ضرير فشكا إليه ذهاب بصره، فقال له أو تبصر، قال يا رسول الله ليس لي قائد وقد شق علي فقال: "ائت الميضاة فتوضأ وصل1 ركعتين ثم قل اللهم إن أتوجه بك إلى ربي ليجلي بصري اللهم شفعه في وشفعني في نفسي، قال عثمان: فوالله ما تفرقنا حتى دخل الرجل كأن لم يكن به ضرر" انتهى من شرح الخصائص..".
فالجواب: إن في سند هذا الحديث مقالا، وقد رواه الطبراني وفي سنده روح بن صلاح وقد ضعفه ابن عدي2
__________
1 في الأصل وطبعة الرياض "وصلي".
2 كذا قال الشيخ ـ رحمه الله تعالى ـ وقد أصاب في تضعيف سند الطبراني، ولكن العلة التي ذكرها غير صحيحة وذلك؛ لأن سند الطبراني ليس فيه "روح بن الصلاح" وإنما فيه "روح بن القاسم"1، وليس هو علة الحديث وإنما علة الحديث ما يلي بعد سياق سند الطبراني، قال رحمه الله تعالى في معجميه الكبير 9/17ـ18، والصغير 1/183: حدثنا طاهر بن عيسى بن قيرس المقري حدثنا أصبغ بن الفرج حدثنا عبد الله بن وهب عن شبيب بن سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المدني عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف أن رجلا كان
.........................................
1 ولعل الشيخ اشتبه عليه هذا الحديث بحديث آخر يأتي ص 193 علته "روح بن الصلاح"، أو أنه تابع صاحب "صيانة الإنسان" فإنه أعل القصة بروح بن القاسم ص377.

(1/163)

........................................................................................................................................
__________
يختلف إلى عثمان بن عفان رضي الله عنه في حاجة له، فكان عثمان لا يلتفت إليه.."إلخ.
قال الطبراني في الصغير بعده: ـ لم يروه عن روح بن القاسم إلا شبيب بن سعيد أبو سعيد المكي وهو ثقة، وهو الذي يحدث عنه أحمد بن أحمد بن شبيب عن أبيه عن يونس بن يزيد الأيلي.
وقد روى هذا الحديث شعبة عن أبي جعفر الخطمي واسمه عمير بن يزيد وهو ثقة تفرد به عثمان بن عمر بن فارس عن شعبة، والحديث صحيح.
وقد روى هذا الحديث عون بن عمارة عن روح بن القاسم عن محمد بن المنكدر عن جابر رضي الله عنه. وهم فيه عون بن عمارة. والصواب حديث شبيب بن سعيد اهـ.
وقبل الكلام على سند هذه القصة نلفت النظر إلى دقة تعبير العلماء السابقين وشدة احترازهم في الألفاظ، ويتجلى هذا في قول الطبراني: ـ "والحديث صحيح" يعني به المرفوع لا القصة كما توهمه بعض السفلة الساقطين، الذين يتتبعون خيوط العنكبوت فيتعلقوا بها لنصر مذهبهم وتقوية طريقتهم. ويدل على ذلك قوله في ... أول كلامه "لم يرو.." إشارة إلى توهين الحكاية.
ويتضح وهن هذه الحكاية وسقوطها بما يأتي:
أولا: تفرد شبيب بن سعيد بها كما قاله الطبراني، وشبيب بن سعيد هذا لخص الحافظ ابن حجر كلام أهل الجرح والتعديل فيه فقال: "لا بأس بحديثه من رواية ابنه أحمد عنه، لا من رواية ابن وهب" اهـ من التقريب.
وهذا السند كما ترى من طريق ابن وهب عنه. وقد قال ابن عدي في ترجمة شبيب: "وحدث عنه ابن وهب بأحاديث مناكير ... " ثم قال: "وكأن شبيبا إذا روى عنه ابنه أحمد بن شبيب نسخة يونس عن الزهري إذا هي أحاديث مستقيمة، ليس هو شبيب بن سعيد الذي يحدث عنه ابن وهب بالمناكير الذي يرويها عنه، ولعل شبيبا بمصر في تجارته إليها كتب عنه ابن وهب من حفظه فيغلط ويهم، وأرجو أن لا يتعمد شبيب هذا الكذب" اهـ =

(1/164)

........................................................................................................................................
__________
=كلام ابن عدي من الكامل 4/1347 وما أحسنه من كلام وما أدقه من حكم ويتلخص منه أمران هامان:
أحدهما: أن رواية أحمد بن شبيب عن أبيه مستقيمة بشرط أن يكون شيخ أبيه يونس فقط وأما روايته عن أبيه شبيب عن غير يونس فتبقى على الجادة وهي عدم الإحتجاج بها. وتعليل هذا: أن شبيبا عنده كتب يونس وكان يحدث منها فلذا جاءت أحاديثه عنه مستقيمة كما تقدم في كلام ابن عدي.
وبهذا يعلم ما في عبارة الحافظ ابن حجر من الإطلاق الموهم حيث قال: "لا بأس به من رواية ابنه أحمد عنه" فيزاد قيدا وهو "إذا كان شيخه يونس بن يزيد" والله تعالى أعلم.
ثانيهما: أن أحاديث ابن وهب عن شبيب منكرة جميعها، وهذا الحديث منها.
فإن قيل: قد روى البيهقي هذا الحديث من طريق أحمد بن شبيب بن سعيد عن أبيه عن روح بن القاسم عن أبي جعفر الخطمي عن أبي أمامة سهل بن حنيف عن عمه عثمان بن حنيف قال: ... فذكره "6/167 من دلائل النبوية". فهذه متابعة لابن وهب من رواية أحمد عن أبيه وهي جيدة.
قلنا: تقدم أن قبول رواية أحمد عن أبيه مشروطة بكونها عن "يونس بن يزيد" وهذا منتف هنا، فإن السند من رواية شبيب عن روح.
ومما يدل على أن هذه الرواية ليست بمحفوظة: أنه تارة يذكر القصة، وتارة يهملها كما عند البيهقي في الدلائل6/167ـ168 بالوجهين. وعند شيخه الحاكم في المستدرك 1/526 بالوجه الثاني وكذا عند ابن السني في عمل اليوم والليلة ص 170. وقد رواه الحاكم في مستدركه من طريق: عون بن عمارة البصري ثنا روح بن القاسم عن أبي جعفر الخطمي عن أبي أمامة بن سهل بن حنيف عن عمه عثمان..به بدون ذكر القصة وهذا هو المحفوظ لموافقته رواية الأثبات.

(1/165)

........................................................................................................................................
__________
فهذا الاختلاف يوجب رد هذه القصة واطراحها وهذا هو الوجه الثاني من أوجه ردها ـ وسيأتي له مزيد بحث ـ
الوجه الثالث: أن المتفرد بهذه القصة "شبيبا" قد خالف الثقات الأثبات الذين رووا الحديث مجردا عن القصة في السند والمتن.
قال شيخ الإسلام أبو العباس أحمد بن تيمية ـ رحمه الله تعالى ـ كما في مجموع الفتاوى 1/268: فرواية شبيب عن روح عن أبي جعفر الخطمي خالفت رواية شعبة وحماد بن سلمة في الإسناد والمتن، فإن في تلك أنه رواه: أبو جعفر عن عمارة بن خزيمة، وفي هذه أنه رواه عن أبي أمامة.
وفي تلك الرواية أنه قال: "فشفعه في، وشفعني فيه" وفي هذه: "وشفعني في نفسي" لكن هذا الإسناد له شاهد آخر من رواية هشام الدستوائي عن أبي جعفر" اهـ.
قوله: "وهذا الإسناد" يشير إلى سند شبيب عن روح. وقد ذكر البيهقي هذه المتابعة في الدلائل6/168 ولم يذكر من فوق هشام الدستوائي حتى يمكن الحكم على هذه المتابعة، كما أنه لم يذكر لفظ الرواية، إلا أن صنيعه يقضي أن القصة فيها.
لذا قال شيخ الإسلام1/269: قال ـ أي البيهقي: "ورواه أيضا هشام الدستوائي عن أبي جعفر عن أبي أمامة بن سهل عن عمه عثمان بن حنيف" ولم يذكر إسناد هذه الطرق اهـ.
ولا شك أن رواية شعبة وحماد أولى بالقبول من رواية هشام. فضلا عن رواية شبيب الموصوف بضعف الحفظ، المختلف عليه في هذه الرواية.
بقي أن يقال: هناك متابع لأحمد بن شبيب في روايته عن أبيه بذكر القصة، هو: إسماعيل بن شبيب أخو أحمد.
والجواب أن إسماعيل مجهول لا يعرف.
قال الشيخ المحدث محمد ناصر الدين في رسالته "التوسل": أما إسماعيل فلا أعرفه، ولم أجد من ذكره، ولقد أغفلوه حتى لم يذكروه في الرواة عن أبيه" اهـ.
ويضاف إلى هذه العلة: ضعف شبيب في الحفظ.

(1/166)

بل قد قال بعضهم: إن إمارات الوضع لائحة عليه، فكيف يعارض جميع كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وعمل أصحابه رضوان الله تعالى عليهم أجمعين؟ وهل سمعت أحدا منهم جاء إليه بعد وفاته إلى قبره الشريف فطلب منه ما لا يقدر عليه إلا الله، وهم حريصون على مثل هذه المثوبات، لا سيما والنفوس مولعة بقضاء حوائجها تتشبث بكل ما تقدر عليه، فلو صح عند أحدهم أدنى شيء من ذلك لرأيت أصحابه يتناوبون قبره الشريف في حوائجهم زمرا زمرا، خصوصا في الفتن الكبار1التي جرت بزمنهم وبصدهم على الإسلام والمسلمين، ومثل ذلك تتوفر الدواعي على نقله، ولا وسّع2الله طريقا لم يتسع للصحابة والتابعين وصلحاء علماء الدين. نعم كان ابن عمر رضي الله عنهما يأتي القبر المكرم ويقول: " السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبت" ثم ينصرف، وكذلك أنس وغيره، فإذا أرادوا الدعاء استقبلوا القبلة.
ثم اعلم أن هذا الحديث مخالف لعمل الصحابة رضي الله عنهم، وقد قال صلى الله عليه وسلم: "كل عمل ليس عليه أمرنا فهو رد".
وأما دعوى هؤلاء الغلاة أن الصحابة استعملوا هذا الدعاء بعد وفاته فإن هذا مما يعلم بالضرورة أنه من الكذب على
__________
1 في طبعة الرياض" الكباب".
2 في طبعة الرياض" ولا يسع".

(1/167)

الصحابة رضي الله عنهم، ولو كان هذا الاستعمال صحيحا لتوفرت الهمم والدواعي على نقله، ولما عدل الفاروق إلى التوسل بدعاء العباس، ومعاوية بيزيد بن الأسود الجرشي، ولكان يمكنهم لو كان هذا الحديث صحيحا معروفا عندهم أن يتوسلوا بالنبي صلى الله عليه وسلم، ولا يطلبون من العباس أن يدعوا لهم، ومما يوضح لك الأمر أن هذا الحديث غير صحيح أن رواته مختلفون في متنه وسنده، مع أنه لم يذكر في شيء من الكتب المعتمدة، وإنما ذكره مثل البيهقي والطبراني والترمذي وأبي نعيم1، وهؤلاء يذكرون مثل هذه الأحاديث الضعيفة أو الموضوعة على وجه التنبيه، وقد رأى علماء الإسلام الجهابذة النقاد ظلمات الوضع لائحة عليه فأعرضوا عنه ولم يلتفتوا إليه والله أعلم.
__________
1 في الأصل وطبعة الرياض "أبو نعيم".

(1/168)


فصل: ذكر المعترض أن الناس اصابهم قحط في زمن عمر ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر المعترض أن الناس اصابهم قحط في زمن عمر ... الخ
...
فصل
قال الملحد: وفي حاشية العلامة ابن حجر على الإيضاح للنووي ما نصه: " وقد صح في حديث طويل أن الناس أصابهم قحط في زمن عمر، فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق لأمتك، فجاءه في النوم وأخبره أنهم يسقون فكان كذلك" انتهى.
فالجواب أن يقال:
هذا الحديث الذي ذكره هذا الملحد في حاشية ابن حجر على الإيضاح للنووي قد رواه البيهقي وابن أبي شيبة عن بلال بن الحارث1وليس فيه دلالة على جواز دعاء النبي صلى الله عليه وسلم، والتوسل به، والإلتجاء إليه، والإستغاثة به بل هو من جنس المنامات التي لا يعتمد عليها في الأحكام، ولا يثبت بها حكم شرعي.
__________
1 رواية البيهقي وابن أبي شيبة عن رجل لم يسم، كما يتضح من كلام المؤلف الذي ذكره عقب كلام الحافظ ابن حجر، فلعل قوله هنا: "عن بلال بن الحارث" سبق قلم والله أعلم.

(1/169)

وأيضا ففي هذا الحديث مقال مشهور، قال الحافظ في الفتح1: وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان عن مالك الدار2 - وكان خازن عمر رضي الله عنه - قال: "أصاب الناس قحط في زمن عمر رضي الله عنه، فجاء رجل إلى قبر النبي صلى الله عليه سلم في المنام، فقيل له إئت عمر" الحديث، وقد روى سيف في الفتوح أن الذي رأى في المنام المذكور هو بلا بن الحارث المزني أحد الصحابة انتهى3.
__________
1 جـ2/495.
2 في الأصل وطبعة الرياض"الواري" تبعا للفتح، وما أثبته من التاريخ الكبير للبخاري رحمه الله 7/304.
3 هذا الحديث بدون زيادة سيف بن عمر أخرجه ابن أبي شيبة في مصنفه كتاب الفضائل 12/31ـ32: حدثنا أبو معاوية عن الأعمش عن أبي صالح عن مالك الدار قال وكان خازن عمر على الطعام، قال: أصاب الناس قحط في زمن عمر، فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق لأمتك فإنهم قد هلكوا، فأتي الرجل في المنام فقيل له: ائت عمر فأقرئه السلام، وأخبره أنكم مستقيون، وقل له: عليك الكيس! عليك الكيس! فأتى عمر فأخبره فبكى عمر ثم قال: يا رب لا آلو إلا ما عجزت عنه.
وأخرجه الحافظ البيهقي كما في البداية والنهاية لابن الكثير7/101: أخبرنا أبو نصر ابن قتادة وأبو بكر الفارس قالا: حدثنا أبو عمر بن مطر حدثنا إبراهيم بن علي الذهلي حدثنا يحيى بن يحيى حدثنا معاوية عن الأعمش عن أبي صالح عن مالك قال: أصاب الناس قحط في زمن عمر بن الخطاب فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق الله لأمتك فإنهم قد هلكوا، فأتاه رسول الله صلى الله عليه وسلم في المنام فقال: "إئت عمر فأقره مني السلام، وأخبرهم أنه مسقون.." قال الحافظ ابن كثير بعد سياقه =

(1/170)

........................................................................................................................................
__________
للحديث بسنده: وهذا إسناد صحيح اهـ.
وقال الحافظ ابن حجر في الفتح2/495: "وروى ابن أبي شيبة بإسناد صحيح من رواية أبي صالح السمان عن مالك الدار ـ وكان خازن عمر ـ قال "أصاب الناس ... " فذكره اهـ.
وقد أعل الحديث بعلل منها: تدليس الأعمش.
وهذه العلة عليلة وذلك؛ لأن الأعمش وإن كان مدلسا فإن شيخه في هذا السند أبو صالح ذكوان بن عبد الله وقد قال الإمام الذهبي رحمه الله في الميزان في ترجمة الأعمش: "قلت: وهو يدلس، وربما دلس عن ضعيف، ولا يدري به، فمتى قال: حدثنا، فلا كلام، ومتى قال: عن، تطرق إليه احتمال التدليس، إلا في شيوخ له أكثر عنهم: كإبراهيم، وأبي وائل، وأبي صالح السمان، فإن روايته عن هذا الصنف محمولة على الاتصال" اهـ، وقد ذكره الحافظ ابن حجر في الطبقة الثانية من طبقات المدلسين، وهم الذين احتمل الأئمة تدليسهم، إلا أننا لا نسلم بهذا في الأعمش مطلقا، بل إن كلام الذهبي فيه أعدل.
العلة الثانية: جهالة مالك الدار ـ خازن عمر ـ فقد ذكره ابن أبي حاتم في الجرح والتعديل8/213 وبيض له. وذكر عن أبيه: أن أبا صالح السمان روى عنه.
وكذا ذكره البخاري في التاريخ7/304 وبيض له وساق حديثه هذا.
وقال الهيثمي في المجمع3/125: "....ومالك الدار لم أعرفه ... " وقال المنذري في الترغيب والترهيب2/42 ط المنبرية: " ... ومالك الدار لا أعرفه ... ".
قلت: وقد روى عنه غير أبي صالح السمان. ففي الطبراني 20/33 رواية عبد الرحمن بن سعيد بن يربوع عن مالك الدار.
وقد أشار الحافظ ابن حجر في التهذيب6/187 إلى أن عبد الرحمن بن سعيد من الرواة عن مالك الدار.
فارتفعت جهالة العين عنه بذلك كما هو مذهب جماعة من المحدثين. =

(1/171)

........................................................................................................................................
__________
= وفي هذه العلة نظر وذلك: لأن مالك الدار قد ائتمنه عمر على الخزانة، ولا يضع عمر في هذا المنصب إلا من عرفت عدالته.
العلة الثانية: أن الرجل الذي جاء إلى قبر النبي صلى الله عليه وسلم مجهول لا يعرف، فكيف يعول في هذه القضية العظيمة على روايته!! ويؤصل هذا الأصل المتعلق بأهم العبادات على حادثته! لا شك أن الاعتماد على هذه الواقعة ضرب من الجنون والهوس. هذا إذا سلمنا جدلا عدم وجود المخالف له. فكيف وقد خالفه الإجماع المنعقد على مقتضى النصوص الواردة فيما يشرع عند وجود القحط من استغفار الله تعالى والاستقامة على طريقه، والإيمان والتقوى، وتحكيم الشرع.
وقد اعترض على هذه العلة القوية باعتراض هو:- أن الرجل المذكور صحابي يدعى: بلال بن الحارث المزني كما صرحت بذلك بعض روايات هذا الحديث.
قال الحافظ ابن حجر في الفتح2/496: وقد روى سيف في "الفتوح" أن الذي رأى المنام المذكور هو: بلال بن الحارث المزني أحد الصحابة اهـ.
والجواب: أن هذه الرواية باطلة لا يحل الاستشهاد بها. وذلك لأن سيف بن عمر المتفرد بهذه الزيادة ضعيف باتفافهم، بل قيل: إنه كان يضع الحديث، وقد اتهم بالزندقة "الميزان للحافظ الذهبي2/256".
ثم لو سلمنا جدلا صحة هذه الزيادة فلا حجة فيها؛ لأنها فعل صحابي خالف الأدلة، وعارضه فعل الصحابة.
أما مخالفته للأدلة من الكتاب والسنة فظاهر، وأما مخالفته لفعل الصحابة فقد ثبت عن عمر أنه قال: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، اللهم إنا نتوسل إليك بعم نبينا فأسقنا، فيسقون.
فإن قيل: إن وجه الاحتجاج بهذه القصة عدم إنكار عمر على ذلك الرجل مجيئه إلى قبر النبي صلى الله عليه وسلم.

(1/172)

........................................................................................................................................
__________
= قيل: من أين لكم أنه أخبر عمر بهذا الاستسقاء؟ فالروايات التي بين أيدينا ليس فيها إلا الإخبار بالرؤيا. فمن زعم غير ذلك فعليه الإثبات.
وقد رأيت جوابا لبعضهم يقول فيه: " وأما أخباره عمر، فلا نسلم أنه أخبره باستسقائه بالرسول صلى الله عليه وسلم، ولعله أخبره بالرؤيا فقط، أو ببعضها وهو قوله: "قل له عليك الكيس الكيس" والفعل الماضي في الإثبات بلسان العرب بمنزلة النكرة في الإثبات، فكما لا يعم قولنا: حصل منا إخبار، كذلك لا يعمم قولنا: أخبرنا. ولئن سلمنا إخباره عمر بالواقعة كلها فلا نسلم أن عمر أقرّه، إذ يحتمل أنه أنكره ولم ينقل، وعدم العلم ليس علما بالعدم ... إلخ اهـ.
العلة الرابعة:
أن هذه القصة منكرة المتن، لمخالفتها ما ثبت في الشرع من استحباب إقامة صلاة الاستسقاء في مثل هذه المجالات. ولمخالفتها ما اشتهر وتواتر عن الصحابة والتابعين، إذ ما جاء عنهم أنهم كانوا يرجعون إلى قبر النبي صلى الله عليه وسلم أو قبر غيره من الأموات عند نزول النوازل واشتداد القحط يستدفعونها بهم وبدعائهم وشفاعتهم. بل كانوا يرجعون إلى الله واستغفاره وعبادته، وإلى التوبة النصوح، قال تعالى: {وَأَلَّوْ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقً} وقال تعالى: {وَيَاقَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلْ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} وقال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنْ السَّمَاءِ وَالْأَرْضِ ... } .
وفي كتاب المعرفة والتاريخ ليعقوب بن سفيان 2/280 بإسناد صححه الحافظ ابن حجر في الإصابة10/382 عن سليم بن عامر الخبائري قال: إن السماء قحطت، فخرج معاوية وأهل دمشق يستسقون، فلما قعد معاوية على المنبر قال: أين يزيد بن الأسود الجرشي؟ فناداه الناس، فأقبل يتخطى الناس، فأمره معاوية فصعد على المنبر، فقعد عند رجليه، فقال معاوية: "اللهم إنا نستشفع إليك اليوم بخيرنا وأفضلنا، اللهم إنا نستشفع=

(1/173)

فعلم أن ما روي بإسناد صحيح ليس فيه أن الجائي أحد الصحابة، وما فيه أن الجائي أحد الصحابة ضعيف غاية الضعف، قال الذهبي في الميزان: سيف بن عمر الضبي1 الأسدي، ويقال التميمي البرجمي، ويقال السعدي الكوفي
__________
= إليك اليوم بيزيد بن الأسود الجرشي، يا يزيد ارفع يدك إلى الله، فرفع يديه، ورفع الناس أيديهم، فما كان أوشك أن فارت سحابة في الغرب كأنها ترس، وهبت لها ريح، فسقتنا حتى كاد الناس أن لا يبلغوا منازلهم".
وأبلغ من هذا فعل عمر بن الخطاب الذي كان بجوار قبر النبي صلى الله عليه وسلم فيعدل عنه إلى التوسل بالعباس لكونه حيا قادرا ...
وهذا الأثر ضعفه ونكارته، قد خالف هذه الوقائع الصحيحة الثابتة عن خير القرون بأجمعهم. فلو كان ما تضمنه هذا الأثر صحيحا لفعلوه ولو مرة لبيان الجواز، ومن المعلوم أن المضطر يتعلق بأدنى ما يجده لكشف ضره، فلما لم يفعلوا ذلك مع وجود الدافع تبين بطلان هذا الأثر وسقوطه.
قال شيخنا العلامة البارع المحقق الجليل عبد العزيز بن باز في تعليقه على فتح الباري2/495:
هذا الأثر ـ على فرض صحته كما قال الشارح ـ ليس بحجة على جواز الاستسقاء بالنبي صلى الله عليه وسلم بعد وفاته؛ لأن السائل مجهول، ولأن عمل الصحابة رضي الله عنهم على خلافه، وهم أعلم الناس بالشرع، ولم يأت أحد منهم إلى قبره يسأله السقيا ولا غيرها، بل عدل عمر عنه لما وقع الجدب إلى الاستسقاء بالعباس، ولم ينكر ذلك عليه أحد من الصحابة، فعلم أن ذلك هو الحق، وأن ما فعله هذا الرجل منكر ووسيلة إلى الشرك، بل قد جعله بعض أهل العلم من أنواع الشرك ... إلخ" اهـ كلامه رحمه الله تعالى ومتّع به على طاعته.
1 أي الأصل وطبعة الرياض "الضبعي" وأما أثبته من الميزان 2/255ـ256.

(1/174)

مصنف الفتوح والرواة1وغير ذلك هو كالواقدي يروي عن هشام بن عروة، وعبد الله بن عمر، وجابر الجعفي، وخلق كثير من المجهولين، كان أخباريا عارفا، روى عنه جبارة بن المغلس، وأبو معمر القطيعي، والنضر بن حماد العتكي، وجماعة، قال عباس: عن يحيى ضعيف، وروى مطّين عن يحيى فلس2خير منه. وقال أبو داود: ليس بشيء، وقال أبو حاتم: متروك، وقال ابن حبان: اتهم بالزندقة، وقال ابن عدي: عامة حديثه منكر، قال مكحول البيروني3: سمعت جعفر بن أبان، سمعت ابن نمير يقول: سيف الضبي4تميمي كان جميع يقول: حدثني رجل من بني تميم، كان سيف يضع الحديث، وقد اتهم بالزندقة انتهى ملخصا.
قال الحافظ في التقريب: سيف بن عمر التميمي صاحب الردة، ويقال له الضبي، ويقال غير ذلك الكوفي، ضعيف في الحديث، عمدة في الأخبار أفحش ابن حبان القول فيه انتهى.
وقال الذهبي في الكاشف: قال ابن معين وغيره ضعيف،
__________
1 كذا في الأصل، وطبعة الرياض، وفي الميزان للذهبي2/255 "الردة".
2 في الأصل وطبعة الرياض "عبادة المفلس" وما أثبته من الميزان وهو الصواب.
3 في الأصل وطبعة الرياض "فليس" وما أثبته" من الميزان.
4 في الأصل وطبعة الرياض "البيروني".

(1/175)

وقال في الخلاصة: سيف بن عمر1الأسدي الكوفي، صاحب الردة، عن جابر الجعفي، وأبي الزبير، وعنه محمد بن عيسى الطباع، وأبو معمر الهذلي ضعفوه انتهى.
فهذا ما قيل في حديث بلال بن الحارث الذي رواه البيهقي وابن أبي شيبة2فإن كان الذي رواه الحافظ في الفتح وعلى الإيضاح للنووي ففيه ما قال الحافظ من المقال آنفا وإن كان غير ذلك فغاية ما فيه أنه رأى رسول الله صلى الله عليه وسلم في المنام وهو يأمر أن يأتي عمر فيأمره أن يخرج يستسقي بالناس وهذا ليس من هذا الباب الذي نحن بصدد الكلام فيه فإن هذا قد يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم.
قال شيخ الإسلام: وأيضا ما يروي أن رجلا جاء إلى قبر النبي صلى الله عليه وسلم فشكى إليه الجدب عام الرمادة فرآه وهو يأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس فإن هذا ليس من هذا الباب ومثل هذا يقع كثيرا لمن هو دون النبي صلى الله عليه وسلم وأعرف من هذا وقائع وكذلك سؤال بعضهم للنبي صلى الله عليه وسلم أو لغيره من أمته حاجة فتقضي له فإن هذا قد وقع كثيرا وليس مما نحن فيه
__________
1 في الأصل وط الرياض "بن تميم" وما أثبته من الخلاصة للخزرجي ص136 "ط الخيرية بمصر، 1322هـ".
2 رواية البيهقي وابن أبي شيبة ليس فيها أن الجائي هو الحارث بن بلال، فإن سيف بن عمر الضبي هو الذي ذكر الصحابي "الحارث بن بلال" وقد تقدم بسط هذا.

(1/176)

وعليك أن تعلم أن إجابة النبي صلى الله عليه وسلم أو غيره لهؤلاء السائلين ليس هو مما يدل على استحباب السؤال فإنه هو القائل صلى الله عليه وسلم إن أحدهم ليسألني المسألة فأعطيه إياها فيخرج يتأبطها نارا فقالوا يا رسول الله فلم تعطيهم؟ قال: يأبون إلا أن يسألوني ويأبى الله لي البخل وأكثر هؤلاء السائلين الملحين لما هم فيه من الحال لو لم يجابوا لاضطرب إيمانهم كما أن السائلين في الحياة كانوا كذلك وفيهم من أجيب وأمر بالخروج من المدينة فهذا القدر إذا وقع يكون كرامة لصاحب القبر أما أنه يدل على حسن حال السائل فلا فرق بين هذا وهذا انتهى.
وهذا الحديث على تقدير ثبوت صحته لا يدل على ما يتوهمه هذا الملحد غاية ما فيه أن سأل النبي صلى الله عليه وسلم أن يستسقي لأمته فأمره أن يأتي عمر فيأمره أن يخرج يستسقي بالناس فكان المستسقي بالناس عمر لا رسول الله صلى الله عليه وسلم، فتتبين من هذا أنه لا تطلب السقيا إلا من الحي بدعائه لا من الميت لأمره صلى الله عليه وسلم بذلك وخروج عمر بالصحابة يستسقون فسقوا والله أعلم.

(1/177)


فصل: ذكر الملحد حديث توسل آدم صلى الله عليه وسلم بنبينا محمد ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث توسل آدم صلى الله عليه وسلم بنبينا محمد ... الخ
...
فصل
قال الملحد: "وأخرج البيهقي، والحاكم، والطبراني في الصغير، وأبو نعيم، وابن عساكر عن عمر بن الخطاب رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لما اقترف آدم الخطيئة، قال يا رب أسألك بحق محمد لما غفر لي" فقال الله: يا آدم وكيف عرفت محمدا؟ قال: لأنك يا رب لما خلقتني بيدك، ونفخت في من روحك رفعت رأسي فرأيت على قوائم العرش مكتوبا "لا إله إلا الله، محمد رسول الله" فعلمت أنك لم تضف إلى اسمك إلا أحب الخلق إليك، فقال الله تعالى: صدقت يا آدم إنه لأحب الخلق إلي، وإذ سألتني بحقه قد غفرت لك، ولولا محمد ما خلقتك".
والجواب أن يقال: هذا حديث ضعيف بل موضوع، فلا يعتمد عليه ولا يعول عليه، قال الذهبي في الميزان: عبد الله بن مسلم أبو الحارث الفهري، عن إسماعيل بن مسلمة بن قعنب عن عبد الله بن زيد بن أسلم1 خبرا
__________
1 وقع في الميزان2/504 "سلم" وهو خطأ.

(1/178)

باطلا فيه يا آدم لولا محمد ما خلقناك رواه البيهقي في "دلائل النبوة".
قال في "مجمع الزوائد" رواه الطبراني في الأوسط والصغير، وفيه من لا أعرفهم، انتهى.
وذكر الحافظ ابن عبد الهادي عن الإمام مالك رضي الله عنه أنه قال فيه: اذهب إلى عبد الرحمن بن زيد بن أسلم يحدثك عن أبيه عن نوح.
وقال الربيع بن سليمان: سمعت الشافعي يقول: سأل رجل عبد الرحمن بن زيد بن أسلم حدثك أبوك عن أبيه عن جده أن سفينة نوح طافت بالبيت، وصلت ركعتين؟ قال: نعم.
وقال ابن خزيمة عبد الرحمن بن زيد ليس ممن يحتج أهل العلم بحديثه.
وقال الحافظ أبو نعيم الأصبهاني: حدث عن أبيه لا شيء.
وقال أيضا في الصارم المنكي: وإني أتعجب منه كيف قلد الحاكم فيما صححه من حديث عبد الرحمن بن زيد بن أسلم الذي رواه في التوسل، وفيه قول الله لآدم: "ولولا محمد ما خلقناك" مع أنه حديث غير صحيح ولا ثابت بل هو ضعيف الإسناد جدا، وقد حكم عليه بعض الأئمة بالوضع، وليس إسناده من الحاكم إلى عبد الرحمن بن زيد

(1/179)

صحيحا بل هو مفتعل على عبد الرحمن كما سنبينه، ولو كان صحيحا إلى عبد الرحمن لكان ضعيفا غير محتج به، لأن عبد الرحمن في طريقه. وقد أخطأ الحاكم في تصحيحه، وتناقض تناقضا فاحشا كما عرف له ذلك في غير موضع، فإنه قال في كتاب " الضعفاء" بعد أن ذكر عبد الرحمن منهم، وقال: ما حكيت عنه فيما تقدم أنه روى عن أبيه أحاديث موضوعة لا تخفى على من تأملها من أهل الصنعة، أن الحمل فيها عليه.
قال في آخر الكتاب: فهؤلاء الذين قدمت ذكرهم قد ظهر عندي جرحهم، لأن الجرح لا يثبت إلا ببينة، فهم الذين أبين جرحهم لمن طالبني به، فإن الجرح لا استحله تقليدا، والذي أختاره لصاحب هذا الشأن أن لا يكتب حديثا واحدا من هؤلاء الذين سميتهم، فالراوي لحديثهم داخل في قوله صلى الله عليه وسلم: "من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين" هذا كله كلام الحاكم أبي عبد الله صاحب المستدرك، وهو متضمن أن عبد الرحمن بن زيد قد ظهر له جرحه بالدليل، وأن الراوي لحديثه داخل في قوله صلى الله عليه وسلم: "من حدث بحديث وهو يرى1 أنه كذب فهو أحد الكاذبين" انتهى.
__________
1 في الأصل، وطبعة الرياض "يروى" قال النووي في شرح مسلم على قوله "يرى" ضبطناه "يُرى" بضم الياء "والكاذبين" بكسر الباء، وفتح النون على الجمع، وهذا هو المشهور في اللفظتين.
ثم ذكر النووي وجها آخر بفتح الباء وكسر النون على التثنية. ثم قال:- =

(1/180)

فتبين من كلام العلماء حملة السنة، وأهل الجرح والتعديل الذين حفظ الله بهم الدين عن تحريف الغالين، وانتحال المبطلين، وتأويل الزائفين أن هذا الحديث موضوع مكذوب لا يعتمد عليه، وأقل أحواله أن يكون ضعيفا، ولا نقول على رسول الله صلى الله عليه وسلم حديثا لا نجزم بصحته وثبوته، وإن كان قد صححه الحاكم فالجرح1مقدم على التعديل، مع أنه قد قال في عبد الرحمن بن زيد بن أسلم ما قال2، فنأخذ بقوله مع أقوال أئمة هذا الشأن، ولا نأخذ بغلطه وخطئه فيما أخطأ فيه3.
__________
= وذكر بعض الأئمة جواز فتح الباء من "يرى" وهو ظاهر حسن، فأما من ضم الياء فمعناه يظن. وأما من فتحها فظاهر ومعناه وهو يعلم ... إلخ اهـ 1/64.
1 في طبعة الرياض "الجراح".
2 ويضاف إلى ذلك إن الحاكم رحمه الله تعالى متساهل في التصحيح غاية التساهل..والحديث الذي بين عينيك من أوضح الأدلة على ذلك. لاسيما في كتابه "المستدرك" قال الذهبي في "التذكرة" مترجما للحاكم: " ... ولا ريب أن في المستدرك أحاديث كثيرة ليست على شرط الصحة بل فيه أحاديث موضوعة شان المستدرك بإخراجها فيه ... " ثم قال الذهبي: " ... وليته لم يصنف المستدرك فإنه غضّ من فضائله بسوء تصرفه".
وذكر شيخ الإسلام أبو العباس بن تيمية كلاما حسنا بديعا عن تصحيح الحاكم في المجلد الثاني والعشرين من مجموع الفتاوى قال في آخره: " ... وكثيرا ما يصحح الحاكم أحاديث يجزم بأنها موضوعة لا أصل لها ... "
3 قال شيخ الإسلام مبينا وضع هذا الحديث في ردّه على البكري: =

(1/181)

إذ عرفت هذا وتحققته فالصحيح المأثور عن أئمة التفسير على قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة37] أن هذه الكلمات هي المفسرة بقوله تعالى: {رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ} [الأعراف23] وهذا مروي عن سعيد بن جبير، ومجاهد، وأبي العالية، والربيع بن أنس، والحسن، وقتادة، ومحمد بن كعب القرظي، وخالد بن معدان، وعطاء الخراساني، وعبد الرحمن بن زيد.
وعن ابن عباس قال علم شأن الحج. وعبيد بن عمير أنه قال: قال آدم: "يا رب خطيئتي التي أخطأت شيء كتبته علي قبل أن تخلقني، أو شيء ابتدعته من قبل نفسي"؟ قال: بل كتبته علي قبل أن تخلقني، أو شيء ابتدعته من قبل نفسي؟ قال: بل كتبته عليك قبل أن أخلقك قال فكما كتبته علي فاغفر لي قال: فذلك قوله: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ} [البقرة37] .
وعن ابن عباس قال آدم عليه السلام: ألم تخلقني بيدك؟ قيل له بلى. ونفخت في من روحك؟ قيل بلي وعطست،
__________
= " ... وأيضا فلو كان آدم قد قال هذا لكانت أمة محمد أحق به منه، بل كان الأنبياء من ذريته أحق به، وقد علم كل عالم بالآثار أن النبي صلى الله عليه وسلم لم يأمر أمته به، ولا نقل عن أحد من الصحابة الأخبار، ولا نقله أحد من العلماء الأبرار.
فعلم أنه من أكاذيب أهل الوضع والاختلاق الذين وضعوا من الكذب أكثر مما بأيدي المسلمين من التصحيح لكن الله فرق بين الحق والباطل بأهل النقد العارفين بالنقل علماء التعديل والجرح" اهـ ص 12.

(1/182)

فقلت: يرحمك الله وسبق رحمتك غضبك؟ قيل: بل. وكتبت علي أن أعمل هذا؟ قيل له: بلى. قال: أفرأيت إن تبت هل أنت راجعي إلى الجنة؟ قال: نعم. وكذا رواه العوفي، وسعيد بن جبير، وسعيد بن معبد. ورواه الحاكم في مستدركه إلى ابن عباس. وروى ابن أبي حاتم حدثنا مرفوعا شبيها بهذا.
وعن مجاهد قال: الكلمات "اللهم لا إله إلا أنت، سبحانك وبحمدك، رب إني ظلمت نفسي فاغفر لي إنك خير الغافرين، اللهم لا إله إلا أنت، سبحانك وبحمدك، إني ظلمت نفسي فاغفر لي إنك خير الراحمين، اللهم لا إله إلا أنت سبحانك وبحمك، رب إني ظلمت نفسي فتب علي إنك أنت التواب الرحيم" هذا ما عليه المفسرون، لا ما قاله هذا الأحمق، فإن بعض من لا بصيرة له قد ذكره فالحجة فيما ثبت عن الصحابة، وعن سلف الأمة، وأئمتها، ولا يجوز تفسير القرآن بأقوال شاذة، أو موضوعة لا تثبت عند أهل العلم والحديث وأئمة التصحيح والترجيح انتهى.
وأما قول هذا الملحد: "قال في المواهب اللدنية: روي أنه لما خرج آدم من الجنة رأى مكتوبا على ساق العرش، وعلى كل موضع في الجنة اسم محمد صلى الله عليه وسلم مقرونا باسمه تعالى، فقال: يا رب هذا محمد من هو؟ قال الله: هذا ولدك الذي لولاه ما خلقتك. فقال: يا رب بحرمة هذا الولد ارحم هذا الوالد. فنودي يا آدم لو تشفعت إلينا بمحمد

(1/183)

في أهل السموات والأرض لشفعناك".
فالجواب أن نقول: هذا من نمط ما قبله من الموضوعات المكذوبات التي لا أصل لها في الكتاب والسنة، ولا رواها أحد ممن يعتمد عليه من الأئمة، فلا يلتفت إليه، ولا يعول في الحكم عليه، والله أعلم.
وأما قوله: "ولله در من قال:
وكان لدى الفردوس في زمن الصبا ... أثواب شمل الأنس محكمة السدى
يشاهد في "عدن" ضياء مشعشعا ... يزيد على الأنوار في الضوء والهدى
فقال: إلهي ما الضياء الذي أرى ... جنود السماء تعشو إليه ترددا
فقال: نبي خير من طئ الثرى ... وأفضل من في الخير راح أو اغتدى
تخيرته من قبل خلقك سيدا ... وألبسته قبل النبيين سؤددا
وأعددته يوم القيامة شافعا ... مطاعا إذا ما الغير حاد وحيدا
فيشفع في إنقاذ كل موحد ... ويدخله جنات عدن مخلدا

(1/184)

وإن له أسماء سميته بها ... ولكنني أحببت منها "محمدا"
فقال: إلهي امنن علي بتوبة ... تكون على غسل الخطيئة مُسعدا
بحرمة هذا الاسم والزلفة التي ... خصصت بها دون الخليقة "أحمدا"
أقلني عثاري يا إلهي فإن لي ... عدوا لعينا جار في القصد واعتدا
فتاب عليه ربه وحماه من ... جناية ما أخطاه لا متعمدا
والجواب ومن الله أستمد الصواب:
أقول لعمري ما لهذا حقيقة ... ولو صح هذا القول أو كان مسندا
لما طعن الحفاظ فيه وأوهنوا ... أسانيده حتى غدا واهيا سدا
ولو صح هذا في فضائل "أحمد" ... لكان به الحفاظ أولى وأسعدا
فما كان في الفردوس آدم في الصبا ... يشاهد في عدن ضياءا ممددا
يزيد على الأنوار نور ضيائه ... جنود السماء تعشو إليه ترددا

(1/185)

فقال: نبي خير من وطئ الثرى ... وأفضل من في الخير راح واغتدى
فلم ير في الفردوس هذا ولم يقل ... إلهي ما هذا الضياء الذي بدا
نعم كان في المعلوم أن نبينا ... محمد المعصوم قد كان أوحدا
فليس له في الخلق حتما مما ثلا ... يماثله في الفضل والجود والندا
ولكنه ما قيل هذا لآدم ... فننفي الذي ما قيل والفضل قد بدا
ولا قال في الفردوس يوما لآدم ... تخيرته من قبل خلقك سيدا
وأعددته يوم القيامة شافعا ... وألبسته قبل النبيين سؤددا
ولا قال في الفردوس يوما لآدم ... يخاطبه فيها خطابا مؤكدا
وإن له أسماء سميته بها ... ولكنني أحببت منها محمدا
فقال إلهي أمنن علي بتوبة ... تكون على غسل الخطيئة مسعدا
بحرمة هذا الاسم والزلفة التي ... خصصت بها دون الخليقة أحمدا

(1/186)

فكل الذي قد قال ما صح نقله ... ولا قيل في الفردوس هذا ولا بدا
وسيدنا المعصوم أفضل خلقه ... ولا شك في هذا الذي من تسودا
فكان لعمري سيدا ذا جلالة ... ببعثته زال الظلام وأبعدا
ومات ودين الله للناس واضح ... ومهيعة قد كان نهجا معبدا
وغادر في أتباعه النور فاهتدى ... فكانوا على هذا الضياء وفي الهدى
فكان لهم يوم القيامة شافعا ... لإخلاصهم في الدين إذ كان أحمدا
وأعداؤه في ظلمة الكفر والهوى ... قد انهمكوا في الغي والجهل والردى
فليس لهم يوم القيامة شافعا ... لإشراكهم جهلا وإلا تعمدا
فدع ذا ولا يغررك ألوان وشيه ... فليت لعمرو الله محكمة السدى
فذاك من الموضوع إذ كان لم يكن ... رواه عن الأعلام من كان سيدا
فسيدنا المعصوم أكمل خلقه ... وأكرمهم بيتا ونفسا ومحتدا

(1/187)

وإن له فضلا عن الناس كلهم ... يزيد على هاذي الأقاويل مسندا
رواه عن المعصوم حفاظ دينه ... ومنهم به كانوا أحق وأسعدا
وأعظم مما قاله الكسم والذي ... روى عنه المعصوم درا منضدا
ففيما روى الحفاظ في حق أحمد ... من الفضل ما يغني أولي الدين والهدى
عن الكذب الموضوع والحق واضح ... وإن ير ذا الحق من كان أرمدا
وخال سفاها أن ما قال فرية ... مجاوزة للحد أهدى وأرشدا
لعمري لقد أخطأ من الحق مهيعا ... سويا سميا مستقيما ممهدا
وأم طريقا مظلما غير ناصع ... ولا مستقيم قد غلا فيه واعتدا
لعمري لقد أعطاه ربي فضائلا ... وخص بها الرحمن فضلا محمدا
فأعطى لواء الحمد والكوثر الذي ... حباه إله العرش حقا وأصعدا
وإن له حوضا هنيئا شرابه ... به يشرب السني كأسا منددا

(1/188)

وأحلى من الشهد المصفي عذوبة ... وعنه ينحى من عتا وتمردا
ويشفع في يوم القيامة للورى ... ليحكم بين الخلق ذو العرش بالهدى
ويقعده فوق عرشه ... كما جاء هذا في الأحاديث مسندا
فيغبطه كل الخلائق جملةسبحانه ... بما قد حباه الله فضلا واصعدا
وقد خصه المولى بما لم نحط به ... ونحصيه علما أو حسابا محددا
فدع عنك ما قال الغلاة وإن رووا ... بذلك أخبارا ودرا منضدا
فأخبارهم موضوعة ونظامهم ... لعمري إلهي باطل واهي السدى

(1/189)


فصل: في رد استدلال الملحد لمراده بقوله صلى الله عليه وسلم:" ... أسألك بحق السائلين ... " - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد استدلال الملحد لمراده بقوله صلى الله عليه وسلم:" ... أسألك بحق السائلين ... "
...
فصل
قال الملحد: "وعن أبي سعيد الخدري رضي الله عنه، قال قال رسول الله صلى الله عليه وسلم: "من خرج من بيته إلى الصلاة فقال: اللهم إني أسألك بحق السائلين عليك، وأسألك بحق ممشاي هذا، إني لم أخرج أشرا، ولا بطرا، ولا رياء، ولا سمعة، وإنما خرجت اتقاء سخطك، وابتغاء مرضاتك، فأسألك أن تعيذني من النار، وأن تغفر لي ذنوبي، إنه لا يغفر الذنوب إلا أنت. أقبل الله عليه بوجهه، واستغفر له سبعون ألف ملك" رواه ابن ماجة ورواه ابن السني بإسناد صحيح عن بلال".
والجواب أن يقال: هذا الحديث ضعيف رواه عطية العوفي وفيه ضعف.
قال شيخ الإسلام: ولكن بتقدير ثبوته هو من هذا الباب، فإن حق السائلين عليه سبحانه أن يجيبهم، وحق المطيعين له أن يثيبهم، فالسؤال له، والطاعة له سبب لحصول إجابته وإثابته، فهو من التوسل به، والتوجه، والتسبب به، ولو قدر أنه قسم لكان قسما بما هو من صفاته، فإن إجابته وإثابته

(1/190)

من أفعاله وأقواله، فصار هذا كقوله صلى الله عليه وسلم في الحديث الصحيح "أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1.
والاستعاذة لا تصح بمخلوق، كما نص عليه الإمام أحمد وغيره من الأئمة إلى آخر كلامه رحمه الله.
فتبين من كلام الشيخ أن السؤال بحق السائلين هو إجابتهم، وسؤاله بحق الطائعين إثابتهم، فيكون السائل بهذين سائلا بصفات الله، فإن الإجابة والإثابة من أفعاله وأقواله سبحانه وتعالى، وسؤال الله بأسمائه وصفاته والتوسل بها ثابت بالكتاب والسنة قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف180] وفي الحديث عن عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول: اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد. فقال: "دعا2 الله باسمه الأعظم الذي إذا سئل به أعطى، وإذا دعي به أجاب" رواه الترمذي وأبو داود3 إلى غير ذلك من الأحاديث، وكذلك
__________
1 أخرجه مسلم عن عائشة ـ كتاب الصلاة ـ 1/352.
2 في طبعة الرياض"ادع".
3 أخرجه أبو داود 2/166عن مسدد حدثنا يحيى عن مالك بن مغول حدثنا عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول: "اللهم إني أسألك أني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد" فقال: "لقد سألت الله بالاسم الذي إذا=

(1/191)

التوسل بالأعمال الصالحة كما ثبت ذلك بالكتاب والسنة، كما روي عن ابن عمر عن النبي صلى الله عليه وسلم قال: "بينما ثلاثة نفر يتماشون أخذهم المطر، فمالوا إلى غار في الجبل، فانحطت على فم غارهم صخرة من الجبل فأطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالا عملتموها لله صالحة فادعوا الله بها لعله يفرجها" الحديث متفق عليه.
فليس في حديث أبي سعيد الخدري ما يدل على ما ادعوه من التوسل بذوات الأنبياء والأولياء والصالحين، فضلا عن دعائهم والاستغاثة بهم والإلتجاء إليهم وحسبنا الله ونعم الوكيل.
وأما قوله: "ومما جاء عنه صلى الله عليه وسلم من التوسل قوله: "اغفر لأمي فاطمة بنت أسد" ووسع عليها مدخلها بحق نبيك والأنبياء الذين من قبلي" إلى آخره.
__________
= سئل به أعطى وإذا دعي به أجاب".
حدثنا عبد الرحمن بن خالد الرقي حدثنا زيد بن الحباب حدثنا مالك بن مغول ـ بهذا الحديث ـ قال فيه: "لقد سأل الله عز وجل باسمه الأعظم"، وأخرجه الترمذي في الدعوات من جامعه5/515 من جهة زيد بن الحباب عن زهير بن معاوية عن مالك..به بلفظ أبي داود الثاني إلا أنه قال: "والذي نفسي بيده لقد سأل الله باسم الأعظم ... "
وأخرجه ابن ماجة 2/1267 من جهة مالك..به وفيه "اللهم إني أسألك بأنك أنت الله الأحد الصمد ... " وبهذا اللفظ أخرجه أحمد 5/360.

(1/192)

فالجواب أن هذا من نمط ما قبله، وقد تقدم الكلام على جنسه، وفي سند روح بن صلاح المصري ضعفه ابن عدي، وتصحيح الحاكم لن1 يجدي شيئا2، وقد تقدم عن أهل العلم أنه لما جمع المستدرك على الشيخين ذكر فيه من الأحاديث الضعيفة والمنكرة بل والموضوعة جملة كثيرة، وقد روى فيه لجماعة من المجروحين في كتابه في الضعفاء انتهى.
وأما رواية الطبراني له، فيقال لهذا الملحد: كم في الطبراني من حديث يخالف هذا ويدل على وجوب التوسل بأسماء الله تعالى وصفاته وإنابة الوجوه إليه؟ فما أعمى عينك عنها! هل هناك شيء أعماها سوى الجهل والهوى؟ وقد تكلم
__________
1 في الأصل، وطبعة الرياض "لان".
2 هذا الحديث رواه الطبراني في الكبير 24/351-352، والأوسط من جهة روح بن صلاح ثنا سفيان الثوري عن عاصم الأحول عن أنس قال: لما ماتت فاطمة بنت أسد أم علي بن أبي طالب دخل عليها رسول الله صلى الله عليه وسلم فجلس عند رأسها فقال: "رحمك الله يا أمي ... " وذكر القصة.
قال الطبراني: لم يروه عن عاصم إلا الثوري، تفرد به روح بن صلاح اهـ.
وقال الهيثمي في المجمع9/257: "وفيه روح بن صلاح وثقه ابن حبان والحاكم وفيه ضعف، وبقية رجاله رجال الصحيح" اهـ.
فتبين أن الحديث معلول بروح ولا عبرة بتوثيق ابن حبان والحاكم لما علم من تساهلهما لذا عقب الهيثمي كلامهما بحكمه في الرجل فقال: "وفيه ضعف" وإضافة إلى ضعفه فإن قد تفرد به من بين أصحاب الثوري.

(1/193)

في هذا الحديث غير واحد.
وقال شيخ الإسلام: قد بالغت في البحث والاستقصاء فما وجدت أحدا قال بجوازه، إلا ابن عبد السلام في حق نبينا عليه أفضل الصلاة والسلام، أترى هذا الحديث خفي على علماء الأمة لم يعلموا ما دل عليه، ثم لو سلمنا صحته أو حسنه ففيه ما مر في حديث الأعمى أن المراد بدعاء نبيك إلى آخره، وأي وسيلة بذوات الأنبياء لمن عصى أمرهم، وخرج عما جاؤوا به من التوحيد والشرع.
قال شيخ الإسلام: فإذ قال الداعي: أسألك بحق فلان وفلان لم يدع له، وهو لم يسأله باتباعه لذلك الشخص أو محبته وطاعته، بل بنفس ذاته، وما جعله له ربه من الكرامة لم يكن قد سأله بسبب يوجب المطلوب انتهى.

(1/194)


فصل: في رد استدلال الملحد بقوله صلى الله عليه وسلم:" ... فليناد يا عباد الله احبسوا ... " - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في رد استدلال الملحد بقوله صلى الله عليه وسلم:" ... فليناد يا عباد الله احبسوا ... "
...
فصل
قال الملحد: "وفي الأذكار للنووي ما نصه: روينا في كتاب ابن السني عن عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " إذا انفلتت دابة أحدكم بأرض فلاة فليناد يا عباد الله احبسوا يا عباد الله احبسوا، فإن لله1عز وجل في الأرض حاضرا سيحبسه".
والجواب أن يقال: هذا حديث فيه مقال، فإن فيه ابن حسان وهو ضعيف قال الذهبي في الميزان2معروف بن حسان أبو معاذ السمرقندي عن عمر3بن ذر قال ابن عدي: منكر الحديث قد روى عن عمر4 بن ذر نسخة طويلة كلها غير محفوظة.
__________
1 في الأصل وطبعة الرياض "الله" وما أثبت من الأذكار للنووي5/150 بشرح ابن علان.
2 في الأصل، وطبعة الرياض: "أو معروف".
3 سقطت "عن" من طبعة الرياض.
4 سقطت "عن" من النسختين، وما أثبت من "الميزان" 4/143.

(1/195)

وعلى تقدير صحته إنما يفيد نداء حاضر1، كنداء زيد عمرا مثلا ليمسك دابة أو ليرجعها، أو ليناوله ماء أو طعاما، أو نحو ذلك، وهذا مما لا نزاع فيه، غاية ما في الباب أن عمروا مثلا محسوس، وهؤلاء لا يرون لأنهم إما مسلمو الجن أو ملائكة مكلمون، لا نداء على شيء لا2يقدر عليه إلا الله تعالى. وأين هذا من الاستغاثة بأصحاب القبور من الأولياء والمشايخ؟ والمقصود أنه ليس في الحديث إلا نداء الأحياء والطلب منهم ما يقدر هؤلاء الأحياء عليه وذلك لا ننكره.
وأما قول هذا الملحد: "وأما ما تمسك به الوهابية من قوله لابن عباس: "وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، جف القلم بما أنت لاق، فلو جهدت الخليقة على أن تنفعك لم تنفعك إلا بشيء كتبه الله لك، ولو جهدت على أن تضرك لم تضرك إلا بشيء كتبه الله عليك" فلا يدل على عدم التوسل؛ لأن المتوسل إلى الله برسوله ما سأل إلا الله ولا استعان إلا به، مع اعتقاده بأن النفع والضر صار منه سبحانه وتعالى".
فالجواب أن نقول: نعم هذه كانت حال "الوهابية" فإنهم كانوا يتمسكون بكتاب الله، وبما صح الخبر به عن رسول الله صلى الله عليه وسلم، ويعملون به، ويتركون ما خالف الكتاب والسنة
__________
1 في النسختين "حاظر".
2 سقطت "لا" من النسختين.

(1/196)

ويعملون بما كان عليه سلف الأمة وأئمتها، ولا يحدثون في دين الله ما لم يشرعه الله ورسوله، فهم بخلاف من نبذ كتاب الله وسنة رسوله وراء ظهورهم، واتبعوا ما تشابه منه ابتغاء الفتنة وابتغاء تأويله، ولو جهد أعداء الله ممن خالف الوهابية أن يستدركوا على الوهابية في أصول الدين وفروعه أنهم استدلوا على ما يذهبون إليه بحديث موضوع أو ضعيف لا يصح الاحتجاج به لما وجدوا إلى ذلك سبيلا، فضلا من الله ونعمة والله ذو الفضل العظيم.
وهذا الحديث خرجه الترمذي من حديث حنش الصنعاني عن ابن عباس، وقال حسن صحيح، وخرجه الإمام أحمد من حديث حنش الصنعاني، وقد روى هذا الحديث عن ابن عباس من طرق كثيرة من رواية ابنه علي، ومولاه عكرمة، وعطاء بن أبي رباح وعمر بن دينار، وعبيد الله بن عبد الله، وعمر مولى عفرة، وابن أبي مليكة وغيرهم.
قال الحافظ ابن رجب رحمه الله تعالى على هذا الحديث: وقوله صلى الله عليه وسلم: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" هذا منتزع من قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة5] فإن السؤال هو دعاؤه والرغبة إليه، والدعاء هو العبادة كما روي عن النبي صلى الله عليه وسلم من حديث النعمان بن بشير وتلا قوله {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر60] خرجه الإمام أحمد وأبو داود والترمذي

(1/197)

والنسائي وابن ماجه. وخرج الترمذي من حديث أنس بن مالك عن النبي صلى الله عليه وسلم: "الداء مخ العبادة" فتضمن هذا الكلام أن يسأل الله عز وجل ولا يسأل غيره، وأن يستعان بالله دون غيره، وأما السؤال فقد أمر الله بسؤاله، فقال: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء: آية32] وفي الترمذي عن ابن مسعود مرفوعا: "اسألوا الله من فضله فإن الله يحب أن يسأل" وفيه أيضا عن أبي هريرة مرفوعا: "من لم يسأل الله يغضب عليه"، وفي حديث آخر: "يسأل أحدكم ربه حاجته كلها حتى يسأل شسعا نعله إذا انقطع".
وفي النهي عن مسألة المخلوقين أحاديث كثيرة صحيحة، وقد بايع النبي صلى الله عليه وسلم جماعة من أصحابه على أن لا يسألوا الناس شيئا منهم أبو بكر الصديق، وأبو ذر، وثوبان، وكان أحدهم يسقط السوط وخطام ناقته فلا يسأل أحدا أن يناوله إياه، وخرج ابن أبي الدنيا من حديث أبي عبيدة بن عبد الله بن مسعود: "أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إن بني فلان أغاروا علي فذهبوا بابني وإبلي" فقال النبي صلى الله عليه وسلم: "إن آل محمد كذا وكذا وأهل بيت ما لهم مدّ من طعام أو صاع، فاسأل الله عز وجل"، فرجع إلى امرأته فقالت: ما لك؟ فأخبرها فقالت: نعم ما رد عليك، فما لبث أن رد الله عليه إبله وابنه أوفر ما كانت. فأتى النبي صلى الله عليه وسلم فأخبره فصعد المنبر فحمد الله وأثنى عليه، وأمر الناس بمسألة الله عز وجل والرغبة إليه وقرأ

(1/198)

{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطلاق2ـ3] .
وقد ثبت في الصحيحين عن النبي صلى الله عليه وسلم: أن الله عز وجل يقول: "هل من داع فأستجيب له دعاءه؟ هل من سائل فأعطيه سؤله؟ هل من مستغفر فأغفر له"؟ وخرج المحاملي وغيره من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم، قال الله تعالى: "من ذا الذي دعاني فلم أجبه، ويسألني فلم أعطه، واستغفرني فلم أغفر له، وأنا أرحم الراحمين"؟ انتهى.
وأما قوله: "فلا يدل على عدم التوسل، لأن المتوسل إلى الله برسوله ما سأل إلا الله، ولا استعان إلا به، مع اعتقاده بأن النفع والضر صادر منه سبحانه وتعالى".
فالجواب أن نقول: أما دعواه أن المتوسل إلى الله برسوله ما سأل إلا الله ولا استعان إلا به فمن1أقبح الكلام، وأبطل الباطل، وأمحل المحال، وهو مصادم لقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة5] فإن تقديم المفعول وهو "إياك" وتكريره للاهتمام والحصر، أي لا نعبد إلا إياك، ولا نتوكل إلا عليك، وهذا هو كمال الطاعة، والدين كله يرجع إلى هذين المعنيين، فالأول التبريء من الشرك، والثاني التبريء من الحول والقوة، فقوله: {إِيَّاكَ نَعْبُدُ} أي إياك نوحد، ومعناه أنك تعاهد ربك أن لا تشرك في عبادته أحدا، لا ملكا ولا نبيا
__________
1 في الأصل وطبعة الرياض "من".

(1/199)

ولا غيرهما، فإن السؤال هو دعاؤه والرغبة إليه، والدعاء هو العبادة، وقوله: {وَإِيَّاكَ نَسْتَعِينُ} هذا فيه سؤال الله الإعانة وهو التوكل والتبريء من الحول والقوة، وفرق بين سؤال الله وسؤاله برسوله، ومن قال: إن المتوسل إلى الله برسوله ما سأل إلا الله، ولا استعان إلا به لم يفرق بين الخالق والمخلوق، والمسؤول والسائل، وهذا هو حقيقة مذهب الاتحادية، وكفى بسلوك طريق أهل الوحدة ضلالا وخروجا عن الصراط المستقيم.
وإن كان أراد هذا الملحد أن المتوسل إلى الله برسوله ما سأل ولا استعان إلا بالله، يعني أن المسؤول والمستعان به في الحقيقة هو الله، وأما النبي صلى الله عليه وسلم فهو واسطة بينه وبين السائل المستعين، فهو سبحانه وتعالى المسؤول المستعان به حقيقة منه بالخلق والإيجاد، والنبي صلى الله عليه وسلم مستعان مسؤول منه بالكسب والتسبب العادي، فإن كان أراد هذا فهذا هو فعل المشركين الذين بعث الله فيهم رسوله صلى الله عليه وسلم، فإنهم كانوا يعلمون أن الله تعالى هو الخالق الموجد النافع الضار، وأما الأصنام وغيرهم من الملائكة والأولياء والصالحين، فيقولون إنها أسباب ووسائل عادية، فمن أجل ذلك كانوا يدعونهم ويستغيثون بهم وينحرون لهم وينذرون لهم، والدعاء والنذر والذبح والاستغاثة والسؤال والاستعانة والاستعاذة كلها من أقسام العبادة، وإذا حملتم لفظ الدعاء والاستغاثة والاستعانة والنحر والنذر التي هي من أقسام العبادة على معناها المجازي، فليحمل لفظ العبادة الواقع في كلام المشركين

(1/200)

الأولين الذي حكا الله تعالى عنهم حيث قال سبحانه وتعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: آية3] فما وجه الفرق وأنى ذلك؟.
فإذا عرفت هذا فاعلم أن سؤال الله عز وجل دون خلقه هو المتعين، لأن السؤال فيه إظهار الذل من السائل والمسكنة والحاجة والافتقار، وفيه الاعتراف بقدر المسؤول على دفع الضر ونيل المطلوب وجلب المنافع ودفع المضار، لا يصلح الذل والافتقار إلا لله وحده، لأنه حقيقة العبادة.
وكان الإمام أحمد رحمه الله يدعو ويقول: "اللهم كما صنت وجهي عن السجود لغيرك، فصنه عن المسألة لغيرك، ولا يقدر على كشف الضر وجلب النفع سواك" كما قال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: 107] وقال: {مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِه} [فاطر 2] والله تعالى يحب أن يسأل ويرغب إليه في الحوائج، ويلح في سؤاله ودعائه، ويغضب على من لا يسأله، ويستدعي من عباده سؤله، وهو قادر على إعطاء خلقه كلهم سؤالهم من غير أن ينقص من ملكه شيء، والمخلوق بخلاف ذلك كله يكره أن يسأل، ويحب أن لا يسأل لعجزه وفقره وحاجته، ولهذا قال وهب بن منبه لرجل كان يأتي الملوك: "ويحك تأتي من يغلق عنك بابه، ويظهر لك فقره،

(1/201)

ويواري عنك غناه، وتدع من يفتح له بابه نصف الليل نصف النهار، ويظهر لك غناه، ويقول: ادعني استجب لك! " وقال طاووس لعطاء: "إياك أن تطلب حوائجك إلى من أغلق دونك بابه، ويجعل دونها حجابه، وعليك بمن بابه مفتوح إلى يوم القيامة، أمرك أن تسأله، ووعدك أن يجيبك"، وأما الاستعانة بالله عز وجل دون غيره من الخلق، فلأن العبد عاجز عن الاستقلال بجلب مصالحه ودفع مضاره، ولا معين له على مصالح دينه ودنياه إلا الله عز وجل، فمن أعانه الله فهو المعان، ومن خذله فهو المخذول، وهذا تحقيق معنى قول "لا حول ولا قوة إلا بالله" فإن المعنى لا تحول للعبد من حال إلى حال، ولا قوة له على ذلك إلا بالله، وهذه كلمة عظيمة، وهي كنز من كنوز الجنة، فالعبد محتاج إلى الاستعانة بالله في فعل المأمورات، وترك المحظورات، والصبر على المقدورات كلها في الدنيا وعند الموت وبعده من أهوال البرزخ ويوم القيامة، ولا يقدر على ذلك إلا الله عز وجل، فمن حقق الاستعانة عليه في ذلك كله أعانه، وفي الحديث الصحيح عن النبي صلى الله عليه وسلم قال: "احرص على ما ينفعك، واستعن بالله، ولا تعجز" ومن ترك الاستعانة بالله واستعان بغيره وكله الله إلى من استعان به فصار مخذولا. كتب الحسن إلى عمر بن عبد العزيز "لا تستعن بغير الله فيكلك الله إليه" ومن كلام بعض السلف: "يا رب عجبت لمن يعرفك كيف يستعين لغيرك؟ " انتهى.

(1/202)


فصل: قال الملحد: الباب الثالث في أقوال العلماء بالتوسل بالأنبياء والصالحين ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قال الملحد: الباب الثالث في أقوال العلماء بالتوسل بالأنبياء والصالحين ... الخ
...
فصل
قال الملحد: "الباب الثالث: في أقوال العلماء العاملين الذين هم أئمة الدين بالتوسل بالأنبياء والصالحين، وفي الخصائص: واختص أيضا بجواز القسم به على الله الكريم المنعم، واختص صلى الله عليه وسلم بجواز أن يقسم على الله به، وفي المواهب اللدنية قال ابن عبد السلام: وهذا ينبغي أن يكون مقصورا على النبي صلى الله عليه وسلم؛ لأنه سيد ولد آدم، وأن لا يقسم على الله بغيره من الملائكة والأنبياء والأولياء؛ لأنهم ليسوا في درجته، وأن يكون هذا مما اختص به لعلو درجته ومرتبته انتهى".
والجواب أن يقال: إن مسألة التوسل بالأنبياء والصالحين قد نص على المنع منها جمهور أهل العلم، بل ذكر الشيخ في رده على ابن البكري أنه لا يعلم قائلا بجوازه إلا ابن عبد السلام في حق النبي صلى الله عليه وسلم، ولم يجزم بذلك بل علق القول به على ثبوت حديث الأعمى وصحته، وفيه من لا

(1/203)

يحتج به عند أهل الحديث1، ولم يجز التوسل بالنبي صلى الله عليه وسلم ولا بالأنبياء والصالحين أحد ممن يعتد به ويقتدى به كالأئمة الأربعة وأمثالهم من أهل العلم والحديث.
قال شيخ الإسلام: بل لو أقسم على الله ببعض خلقه من الأنبياء والملائكة وغيرهم لنهي عن ذلك، ولو لم يكن عند قبره، كما لا يقسم بمخلوق مطلقا، وهذا القسم منهي عنه غير منعقد باتفاق الأئمة، وهل هو نهي تحريم أو تنزيه على قولين: أصحهما أنه نهي تحريم، ولم ينازع العلماء إلا في الحلف بالنبي صلى الله عليه وسلم خاصة، فإن فيه قولين في مذهب أحمد، وبعض أصحابه كابن عقيل طرد2الخلاف في الحلف بسائر الأنبياء، لكن القول الذي عليه جمهور الأئمة كمالك والشافعي وأبي حنيفة وغيرهم أنه لا ينعقد اليمين بمخلوق البتة، ولا يقسم بمخلوق البتة، وهذا هو الصواب، والإقسام على الله بنبيه محمد صلى الله عليه وسلم ينبني على هذا الأصل، ففي هذا النزاع، وقد نقل عن أحمد في التوسل بالنبي صلى الله عليه وسلم في منسك المروذي ما يناسب قوله بانعقاد اليمين، لكن الصحيح أنه لا تنعقد اليمين به فكذلك هذا.
ثم قال هذا الملحد: وخالف في ذلك بعضهم، فجوز القسم على الله تعالى بكل نبي، بل جوز بعضهم التوسل
__________
1 سبق الكلام على حديث الأعمى، وبيان أنه حديث صحيح، إلا أنه لا دلالة فيه على ما ادعاه القبوريون.
2 في طبعة الرياض "لطرد"

(1/204)

بالصالحين، حتى قال الأستاذ أبو العباس المرسي الشاذلي: من له حاجة إلى الله تعالى فليتوسل في قضائها بأبي حامد الغزالي".
فالجواب أن نقول: لا يجوز الإقسام على الله بخلقه لا الأنبياء ولا غيرهم باتفاق الأئمة، كما حكاه شيخ الإسلام آنفا، وحكى الخلاف في النبي صلى الله عليه وسلم خاصة، قال: وأما غيره فما علمت بين الأمة فيه نزاعا، بل قد صرح العلماء بالنهي عن ذلك واتفقوا على أن الله يسأل ويقسم عليه بأسمائه وصفاته كما تقدم بيانه مرارا.
وأما قول الشاذلي: "من كانت له حاجة إلى الله فليتوسل في قضائها بأبي حامد الغزلي" فأقول: قد كان من المعلوم أن الشاذلي هذا من الغلاة، وليس من أهل العلم المعروفين بالصلاح والدين، ولا من حملة سنة سيد المرسلين، بل من الدعاة إلى عبادة الأولياء والصالحين، فلا حجة في قوله. وقد تكلم العلماء في أبي حامد الغزالي، فقال الفقيه ابن العربي المالكي: شيخنا أبو حامد دخل في جوف الفلسفة ثم أراد أن يخرج فلم يحسن الخروج. هذا كلام تلميذه وهو أعرف الناس به، وقال أبو بكر الطرطوشي: شحن أبو حامد كتاب الإحياء بالكذب على رسول الله صلى الله عليه وسلم، وما على بسيط الأرض أكذب منه، شبكه بمذاهب الفلسفة ومعاني رسائل إخوان

(1/205)

الصفا، وهم قوم يرون النبوة مكتسبة، زعموا أن المعجزات حيل ومخاريف1 انتهى.
فإذا كان هذا كلام العلماء في أبي حامد، مع أنه لو كان سالما من القول المذكور، وكان في درجة أحد من الصحابة أو أفاضل التابعين والأئمة المقلدين لم يكن التوسل به جائزا بعد مماته، وأنه يقضي حاجة من سأله قضاء الحاجات وتفريج الكربات، وقد منع العلماء ذلك في حق جميع الأنبياء، فضلا عمن دونهم، ووقع النزاع في الحلف بنبينا صلى الله عليه وسلم على القول بصحة الحديث، ولا يصح2، فكيف الحال بالشاذلي الذي يدعو الناس إلى التوسل إلى الله في قضاء حوائجهم بأبي حامد وقد عرفت ما يعنون هؤلاء الغلاة بالتوسل أنه دعاء الأموات والغائبين، والالتجاء إليهم من طلب الحوائج، وكشف الكربات، وإغاثة اللهفات، والاستغاثة بهم في جميع الطلبات، وقد ذكر شيخ الإسلام أن أبا حامد الغزالي رجع عن مقالاته، وندم على هفوات ورطاته، ومات والبخاري على صدره، فيكون المقصود بالكلام رد ما في كلامه من الباطل، وإبطال قول من زعم أن من كانت له حاجة إلى الله فليتوسل في قضائها بأبي حامد، لأن العلماء قد منعوا من ذلك في حق من هو أفضل منه، فكيف به وبأمثاله.
__________
1 في طبعة الرياض "مخاريفه".
2 تقدم الكلام على الحديث.

(1/206)


فصل: نقل الملحد كلام السبكي المتضمن تحسين التوسل والاستغاثة والتشفع بالنبي إلى ربه ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: نقل الملحد كلام السبكي المتضمن تحسين التوسل والاستغاثة والتشفع بالنبي إلى ربه ... الخ
...
فصل
قال الملحد: "قال السبكي: ويحسن التوسل والاستغاثة والتشفع بالنبي إلى ربه؛ ولم ينكر ذلك أحد من السلف والخلف حتى جاء ابن تيمية فأنكر ذلك؛ وعدل عن الصراط المستقيم؛ وابتدع ما لم يقله عالم قبله؛ وصار بين أهل الإسلام مثلة. انتهى".
والجواب أن يقال قد تقدم الكلام على التوسل؛ وما يراد به في لغة الصحابة والتابعين والأئمة المهتدين؛ وما يراد به في عرف هؤلاء الغلاة المنحرفين؛ الذين يصدون عن سبيل الله ويبغونها عوجا؛ ويسعون في الأرض فسادا؛ والله لا يحب المفسدين.
وأما الاستغاثة والتشفع بالنبي إلى ربه؛ فروى الطبراني أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين؛ فقال أبو بكر الصديق رضي الله عنه قوموا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق؛ فقال النبي صلى الله عليه وسلم: "إنه لا يستغاث بي؛ وإنما يستغاث

(1/207)

بالله" 1 فقوله: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق لأنه صلى الله عليه وسلم يقدر على كف أذاه. وأما قوله: إنه لا يستغاث بي وإنما يستغاث بالله. فيه النص على أنه لا يستغاث بالنبي صلى الله عليه وسلم ولا من دونه؛ كره صلى الله عليه وسلم أن يستعمل هذا اللفظ في حقه؛ وإن كان مما يقدر عليه في حياته حماية لجناب التوحيد؛ وسدا لذرائع الشرك؛ وأدبا وتواضعا لربه؛ وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال؛ فإذا كان هذا فيما يقدر عليه صلى الله عليه وسلم في حياته؛ فكيف يجوز أن يستغاث به بعد وفاته؛ ويطلب منه أمورا لا يقدر عليها إلا الله عز وجل؛ ومن المعلوم بالضرورة أن الإستغاثة هي طلب الغوث؛ وهو إزالة الشدة كالاستنصار: طلب النصر؛ والاستعانة:طلب العون؛ وقال أبوعبد الله الحليمي: الغياث هو المغيث؛ وأكثر ما يقال:غياث المستغيثين؛ ومعناه المدرك عباده في الشدائد إذا دعوه ومجيبهم ومخلصهم وقال أبو يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق وقال الشيخ أبو عبد القرشي: استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون وفي دعاء موسى عليه سلام "اللهم لك الحمد؛ وإليك المشتكى؛ وأنب المستعان؛ وبك المستغاث؛ وعليك التكلان؛ ولا حول ولا قوة إلا بالله" ولما كان هذا المعنى هو المفهوم عند الإطلاق وكان مختصا بالله
__________
1 تقدم الكلام على هذا الحديث في "الرد على القبور بين".

(1/208)

صح إطلاق نفيه عما سواه؛ ولهذا لا يعرف عن أحد من أئمة المسلمين أنه جوز مطلق الاستغاثة بغير الله؛ وكذلك الاستغاثة أيضا منها ما لا يصح إلا لله 1 وهي المشار إليها بقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فإنه لا يعين على العبادة الإعانة المطلقة إلا الله.
وقال ابن القيم رحمه الله: ومن أنواعه أي الشرك طلب الحوائج من الموتى والإستغاثة بهم؛ وهو أصل شرك العالم؛ فإن الميت قد انقطع عمله وهو لا يملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به وسأله أن يشفع له إلى الله؛ وهذا من جهله بالشافع والمشفوع عنده؛ فإنه لا يقدر أن يشفع له عند الله إلا بإذنه؛ والله لم يجعل استغاثته وسؤاله سببا لإذنه؛ وإنما السبب كمال التوحيد؛ فجاء هذا المشرك بسبب يمنع الإذن؛ وهو بمنزلة من استعان في حاجة بما يمنع حصولها؛ وهذه حالة كل مشرك؛ فجمعوا بين الشرك بالمعبود؛ وتغيير دينه؛ ومعاداة أهل التوحيد؛ ونسبة أهله إلى التنقص بالأموات؛ وهم قد تنقصوا الخالق بالشرك؛ أولياءه 2 الموحدين بذمهم وعيبهم ومعاداتهم؛ وتنقصوا من أشركوا به غاية التنقص؛ إذا ظنوا أنهم راضون منهم بهذا؛ وأنهم أمروهم به وأنهم يوالونهم عليه؛ وهؤلاء هم أعداء الرسل في كل
__________
1 في النسختين"الله".
2 في الأصل"أوليائه".

(1/209)

زمان ومكان؛ وما أكثر المستجيبين لهم؛ وما نجا من شرك هذا الشرك الأكبر إلا من جرد وتوحيده لله؛ وعادى المشركين في الله؛ وتقرب بمقتهم إلى الله؛ واتخذ الله وحده وليه وإلهه ومعبوده؛ فجرد حبه لله؛ وخوفه لله؛ ورجاءه لله؛ وذله لله؛ وتوكله على الله؛ واستعانته بالله والتجاءه إلى الله؛ واستغاثته بالله؛ وقصده لله؛ فهو لله؛ وبالله؛ ومع الله انتهى.
وأما قوله: "ولم ينكر ذلك أحد من السلف والخلف حتى جاء ابن تيمية فأنكر ذلك؛ وعدل عن الصراط المستقيم؛ وابتدع ما لم يقله عالم قبله؛ وصار بين أهل الإسلام مثله".
فأقول: إن هذا الكلام من لا يخاف الله ولا يتقيه؛ فإنه قد كذب في ما قاله؛ وافترى وقد خاب من افترى؛ وأكمل الناس وأكرمهم على الله سيد ولد آدم أنكر هذا؛ وقال:" إنه لا يستغاث بي؛ وإنما يستغاث بالله؛وقال صلى الله عليه وسلم: "لا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله وحده" ولو كان عند هذا الرجل من الدين ما يزعه؛ ومن الحياء ما يردعه؛ ما فاه بهذه المخرقة؛ فإنه قد سبق شيخ الإسلام على ذلك الأئمة الأعلام سلفا وخلفا؛ وما خالفهم في ذلك إلا كل من لا يعتد به؛ ولا يعتمد عليه في الخلاف والوفاق؛ وقد تقدم كلام أبي عبد الله الحليمي؛ وكلام أبي يزيد البسطامي؛ وأبي عبد الله القرشي؛ وكلام العلماء في ذلك سلفا وخلفا كثير جدا لا يخفى إلا على من أعمى الله بصيرته؛ وقد اشتهر وظهر عند الخاص والعام.

(1/210)

من عدل شيخ الإسلام وإنصافه أن ليس عنده في مسائل الفروع ميل إلا إلى ما دل عليه الكتاب والسنة؛ وإذا ذكر المسألة فإنه يذكر فيها مقالات الأئمة الأربعة وأصحابهم وغير أصحابهم ممن بعدهم أو قبلهم من الصحاتة والتابعين وتابعيهم؛ ويذكر دليل كل قول وتقريره على وجه لا يكاد يوجد في الكتب المصنفة لهم؛ فكيف في مسائل أصول الدين التي ليس بين الأمة في مسائلهما المشهورة خلاف؛ وإنما يخالف فيها أهل الأهواء والبدع؛ وهو من أعرف خلق الله بمذاهب أهل الأهواء ووقت حدوثها.
قال الإمام الذهبي في معجم شيوخه: هو شيخنا وشيخ الإسلام وفريد العصر علما ومعرفة وشجاعة وذكاء وتنويرا إلهيا وكرما ونصحا للأمة وأمرا بالمعروف ونهيا عن المنكر سمع الحديث وأكثر بنفسه من طلبه وكتابته؛ وخرج ونظر في الرجال والطبقات؛ وحصل ما لم يحصله غيره؛ وبرع في تفسير القرآن؛ وغاص في دقائق ومعانية بطبع سيال وخاطر وقاد إلى مواضع الإشكال ميال؛ واستنبط منه أشياء لم يسبق إليها؛ وبرع في الحديث وحفظه فقل من يحفظ ما يحفظ من الحديث؛ مع شدة استحضاه له وقت الدليل؛ وفاق الناس في معرفة الفقه؛ واختلاف المذاهب؛ وفتاوى الصحابة والتابعين؛ وأتقن العربية أصولا وفروعا؛ ونظر في العقليات؛ وعرف أقوال المتكلمين ورد عليهم؛ ونبه على خطئهم؛ وحذر منهم؛

(1/211)

ونصر السنة بأوضح حجج وأبهر براهين؛ وأوذي في الله تعالى من المخالفين؛ وأخيف في نصر السنة المحفوظة؛ حتى أعلى الله تعالى مناره؛ وجمع قلوب أهل التقوى على محبته والدعاء له؛ وكبت أعداءه؛ وهدى به رجالا كثيرا 1 من أهل الملل والنحل؛ وجبل قلوب الملوك والأمراء على الإنقياد له غالبا وعلى طاعته؛ وأحيا به الشام بل الإسلام بعد أن كاد ينثلم؛ خصوصا في كائنة التتار؛ وهو أكبر من أن ينبه على سيرته مثلي؛ فلو حفلت بين الركن والمقام أني ما رأيت بعيني مثله؛ وأنه ما رآى هو مثل نفسه لما حنثت.
فانظر إلى ما قاله هذا الإمام المنصف من أنه من أعرف خلق الله بمذاهب أهل الأهواء ووقت حدوثها؛ وأنه يصر السنة بأوضح حجج وأبهر براهين؛ وأنه أوذي في الله تعالى؛ ومن جعلتهم هذا الرجل لأنه من المخالفين؛ وأخيف في نصر السنة حتى أعلا الله تعالى مناره؛ وجمع قلوب أهل التقى على محبته والدعاء له.
وهذا الرجل لو كان عند أهل العلم ممن يتقي الله لكان من جملة أهل التقى المحبين له والداعين له وأن الله كبت أعداءه؛ وهدى به رجالا كثيرا من أهل الملل والنحل؛ وأن الله أحيا به الشام بل الإسلام؛ إلى غير ذلك مما ذكر في فضله.
__________
1 في طبعة الرياض"كثرا".

(1/212)

وهذا الرجل- عامله الله بعدله- يقول: "ولم ينكر ذلك أحد من السلف والخلف حتى جاء ابن تيمية فأنكر ذلك؛ وعدل عن الصراط المستقيم؛ وابتدع ما لم يقله عالم قبله" إلى آخر كلامه. وإنما حمله على هذا الكلام الحسد والهوى؛ وعدم خشية الله؛ والغلو الذي خرج به عن الصراط المستقيم وسلوك طريق أئمة الدين من الصحابة والتابعين والأئمة المهتدين الذين لهم قدم صدق في العالمين؛ فشيخ الإسلام هو الذي نصر الله به السنة؛ وقمع به أهل البدعة؛ فصاروا ببدعتهم مستترين؛ وأعز الله به الإسلام بعد أن كاد ينثلم.
وقال الإمام محمد التافلاني مفتي الحنفية بعد كلام له: وقد أثنى عليه جمهور معاصريه؛ وجمهور من تأخر عنه؛ وكانوا خير مناصرية؛ وهم ثقاة صيارفة حفاظ عريفهم في النقد دونه عريق عكاظ؛ وطعن فيه بعض معاصريه بسبب أمور أشاعها مشيع لحظ نفسه؛ أو لأجل معاصرة التي لا ينجو من سمها إلا من قد كمل في قدسه؛ فخلف من بعدهم مقلدهم في الطعن فتجاوز فيه الحد؛ ورماه بعظائم موجبة للتعزير والحد؛ ولو قال هذا المقلد كقول بعض السلف حين سئل عما جرى بين الإمام علي ومعاوية فقال"تلك دماء طهر الله منها سيوفنا أفلا نطهر منها ألسنتنا" لنجا من هذا العنا؛ وهذا الإمام تصانيفه قد ملأت طباق الثرى؛ واطلع عليها القاصي والداني من علماء الورى؛ فما وجدوا فيها عقيدة زائغة؛ ولا عن الحق

(1/213)

رابغة 1؛ كم سل السيوف الصوارم على فرق الضلال؛ وكم رماهم بصواعق براهين محرقة كالجبال؛ تنادي عقيدته البيضاء بعقيدة السلف؛ ولا ينكر صحتها وأفضليتها من خلف منا ومن سلف؛ شهد له الأقران بالإجهاد؛ ومن منع له فقد خرط بكفه شوك القتاد.
وقال الإمام الحافظ بن عبد الهادي في رده على السبكي لما قال:"إن المبالغة في تعظيمه أي الرسول واجبة" فقال: إن أريد به المبالغة بحسب ما يراه كل أحد تعظيما؛ حتى الحج إلى قبره؛ والسجود له؛ والطواف به؛ واعتقاده أنه يعلم الغيب؛ وأنه يعطي ويمنع؛ ويملك لمن استغاث به من دون الله الضر والنفع؛ وأنه يقضي حوائج السائلين؛ ويفرج الكروب؛ وأنه يشفع فيمن يشاء؛ ويدخل الجنة من يشاء؛ فدعوى المبالغة في هذا التعظيم مبالغة في الشرك؛ وانسلاخ من جملة الدين. انتهى.
ولو ذهبنا نذكر ما ذكره العلماء في مناقبه وفضائله؛ وما ردوا به على مخالفيه في هذه الباحث لطال الكلام.
فإذا تحققت ما ذكره أهل العلم في شيخ الإسلام تبين لك أن السبكي هو الذي خرج عن الصراط المستقيم؛ وخالف ما عليه الأئمة من علماء المسلمين؛ وأنه هو الذي ابتدع مالم
__________
1 في الأصل "رأيفة" وفي الرياض "رأينه".

(1/214)

يقله عالم قبله؛ فصار بافترائه وعدوانه مثلة بين أهل الإسلام؛ ممن له معرفة بالعلوم ومدارك الأحكام؛ فلا يلتفت إلى مفترياته عاقل؛ ولا ينظر في أساطيل أساطيرها فاضل؛ وحسبنا الله ونعم الوكيل.

(1/215)


فصل: ذكر الملحد عن معروف الكرخي أنه قال لتلاميذه:.. الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد عن معروف الكرخي أنه قال لتلاميذه:.. الخ
...
فصل
وأما قوله: "وروى القشيري عن معروف الكرخي أنه قال لتلامذته: إذا كانت لكم إلى الله حاجة؛ فاقسموا عليه بي؛ فإني الواسطة بينكم وبينه وذلك بحكم الوراثة عن المصطفى صلى الله عليه وسلم انتهى".
فالجوال: أن هذا من الكذب المعلوم كذبه بالإضطرار عند من له معرفة بالنقل؛ ومقادير الأئمة الأخيار؛ فإن مثل هذه الحكاية الواهية الساقطة المنتنة المظلمة لا يتصور صدورها عمن هو دون معروف الكرخي فضلا عن ذلك الزاهد الفاضل إلا من هو من أبعد الناس معرفة بحقيقة دين الإسلام؛ فإنه لا يقول هذا ويفتريه على أهل الإسلام والعلماء العاملين إلا أمثال هؤلاء الغلاة المنحرفين الحيارى المفتونين؛ فنعوذ بالله من طمس القلوب؛ ورين الذنوب.
ثم قال هذا الملحد: "وفي الفتوحات ما نصه:- مستمد جميع الأنبياء والمرسلين من روح محمد صلى الله عليه وسلم؛ إذ هو قطب الأقطاب؛ فهو ممد لجميع الناس أولا وآخرا؛ فهو ممد كل

(1/216)

نبي وولي؛ سابق على ظهوره حال كونه بالغيب؛ وممد أيضا لكل ولي لا حق فيوصله بذلك إلى مرتبة كماله في حال كونه موجودا في عالم الشهادة؛ وفي حال كونه منتقلا إلى الغيب الذي هو البرزخ والدار الآخرة؛ فإن أنوار رسالته صلى لله عليه وسلم غير منقطعة عن العالم من المتقدمين والمتأخرين؛ فكل نبي تقدم زمان ظهوره فهو نائب عنه في بعثته لتلك الشريعة انتهى".
والجواب أن نقول: ما ذكره هذا الملحد من كلام صاحب الفتوحات كلام باطل؛ فإن مستمد جميع الأنبياء والمرسلين إنما هو الوحي الذي نزل به الأمين من رب العالمين؛ قال الله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: آية 163] وقال تعالى: {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى: آية 13] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: آية 25] وقال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} [البقرة: آية 253] وقال تعالى: {قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُورًا وَهُدًى لِلنَّاسِ} [الأنعام: آية 91] وقال تعالى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً} [الأعراف: آية 145] الآية

(1/217)

والآيات في هذا المعنى كثيرة جدا؛ فمستمد جميع الأنبياء والرسل ما أنزل الله عليهم من وحيه؛ فقوله: إن مستمد جميع الأنبياء والمرسلين من روح محمد صلى الله عليه وسلم مصادم ومناف لما تقدم من الآيات؛ ولقوله تعالى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هود: آية 49] وقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} [الشورى: آية 52] وقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنتَ مِنْ قَبْلِهِ لَمِنْ الْغَافِلِينَ} [يوسف: آية 3] وهذا مبني على أن روح محمد صلى الله عليه وسلم مخلوقة قبل جميع المخلوقات؛ وقد تقدم بطلان هذا القول؛ ومخالفته لصريح العقل والنقل في الكلام على ما نقله عن القسطلاني وما ذكره عن المناوي؛ وأن هذا القول مبتدع لم يقل به أحد من الأئمة المقتدى بهم؛ بل هذا مبني على مذهب الفلاسفة القائلين بأن الكتب المنزلة فيض فاض من العقل الفعال؛ على النفس المستعدة الفاضلة الزكية؛ فتصورت تلك المعاني وتشكلت في النفس بحيث يتوهمها أصواتا تخاطبه؛ وربما قوي الوهم حتى يراها أشكالا نورانية تخاطبه؛ وربما قوي ذلك ببعض الحاضرين فيرونها ويسمعون خطابها ولا حقيقة لشيء من ذلك في الخارج؛ وهذا يكون عندهم بتجرد النفس عن العلائق؛ واتصالها بالمعارفات من العقول والنفوس المجردة؛ وهذه

(1/218)

الحقائق تحصل عندهم بالاكتساب؛ ولهذا طلب النبوة من تصرف على مذهب هؤلاء. فتبين من كلام هذا الملحد أن الأنبياء والرسل- عليهم الصلاة والسلام- لم ينزل عليهم وحي من الله؛ كما نزل به الروح الأمين على قلب محمد- صلى الله عليه وسلم-؛ وإنما ذلك فيض فاض على أرواح الأنبياء من روح محمد- صلى الله عليه وسلم-؛ واستمدوا من روحه ما أنزل الله عليهم وشرعه لهم من الدين؛ ويزعمون أن الولاية أعظم من النبوة؛ لأن الولي
يأخذ عن الله بغير واسطة؛ والنبي الرسول بواسطة وينشدوان:-
مقام النبوة في برزخ ... فويق الرسول ودون الولي
ويقولون: إن ولاية النبي أعظم من نبوته؛ ونبوته أعظم من رسالته؛ ثم قد يدعي أحدهم أن ولايته وولاية سائر الأولياء تابعة لولاية خاتم الأولياء؛ وأن جميع الأنبياء والرسل من حيث ولايتهم هي عندهم أعظم من نبوتهم ورسالتهم؛ وإنما يستفيدون العلم بالله الذي هو عندهم القول بوحدة الوجود من مشكاة 1 خاتم الأولياء؛ وشبهتهم في أصل ذلك أن قالوا: الولي يأخذ عن الله بغير واسطة؛ والنبي والرسول بواسطة؛ ولهذا جعلوا ما يفيض في نفوسهم يجعلونه
__________
1 في النسختين"شكاة".

(1/219)

من باب المخاطبات الإلهية؛ والمكاشفات الربانية أعظم من تكليم موسى بن عمران؛ وهو في الحقيقية إيحاءات شيطانية؛ ووساوس نفسانية؛ وإن الشياطين ليوحون إلى أوليائهم.
وأما قوله: "وفي حال كونه منتقلا إلى الغيب الذي هو البرزخ والدار الآخرة. فإن أنوار رسالته صلى الله عليه وسلم غير منقطعة عن العالم من المتقدمين والمتأخرين".
فالجواب أن يقال: إن كان أراد إنه صلى الله عليه وسلم له قدرة على إيصال الخيرات؛ ورفع المضرات بعد الممات؛ فقد قال تعالى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [الأعراف: آية 188] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: آية 107] فإذا كان هذا حاله في الحياة فما الظن به أو بغيره بعد الممات؟.
وإن كان أراد أن الخلق يستمدون منه أي مما جاء به من توحيد الله؛ وعبادته وحده لا شريك له؛ وترك عبادة ما سواه كائنا من كان؛ والعمل بسنته؛ والاهتداء بهديه؛ وترك ما نها عنه؛ فقد قال صلى الله عليه وسلم في خطبته يوم عرفة:"وقد تركت فيكم ما إن تمسكتم به لن تضلوا إن اعتصمتم به كتاب الله" الحديث 1. وقال صلى الله عليه وسلم: "تركتكم على الحجة البيضاء ليلها كنهارها لا يزيغ
__________
1 تقدم الكلام عليه.

(1/220)

عنها بعدي إلا هالك" 1 وقال صلى الله عليه وسلم: "إنها ستكون فتن"2 فقلنا له ما المخرج منها يا رسول الله؟ قال: "كتاب الله فيه نبأ ما قبلكم؛ وخبر ما بعدكم؛ وحكم ما بينكم؛ هو الفصل ليس بالهزل؛ من بركه من جبار قصمه الله؛ ومن ابتغى الهدى من غيره أضله الله؛ هو حبل الله المتين؛ وهو الذكر الحكيم؛ وهو الصراط المستقيم؛ هو الذي لا تزيغ به الأهواء؛ ولا تلتبس به الألسنة؛ ولا تشبع منه العلماء؛ ولا يخلق عن كثرة الرد؛ ولا تنقضي عجائبه؛ هو الذي لم تنته الجن إذ 3 سمعته حتى قالوا: {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} [الجن: آيات1-2] من قال به صدق؛ ومن عمل به أجر؛ ومن حكم به عدل؛ ومن دعا إليه هدي إلى صراط مستقيم"
رواه الترمذي وقال غريب 4.
__________
1 تقدم الكلام عليه.
2 في النسختين"فتنا" وما أثبت من سنن الترمذي.
3 ذي النسختين"إذا " وما أثبت من سنن الترمذي.
4 أخرجه الترمذي في سننه- كتاب فضائل القرآن- 5/172-173من جهة حمزة الزيات عن أبي المختار الطائي عن ابن أخي الحارث الأعود عن الحارث ... عن علي.. به مرفوعا.
وقال عقبة: هذا حديث [غريب] لا نعرفه إلا من هذا الوجه؛ وإسناده مجهول؛ وفي الحارث مقال. اهـ.
وتعقبه ابن كثير فقال في فضائل القرآن ص 7:- قلت: لم ينفرد بروايته حمزة بن حبيب الزيات؛ بل رواه محمد بن إسحاق عن محمد بن كعب القرظي عن الحارث الأعور. فبرىء حمزة من عهدته. على أنه وإن كان =

(1/221)

فإذا عرفت هذا فلا يكون الاستمداد منه حال كونه منتقلا إلى الغيب الذي هو البزرخ والدار الآخرة, ولكن بما ترك فينا من كتاب الله وسنة رسوله, لأن أنوار رسالته صلى الله عليه وسلم لا تنقطع ما عمل بالكتاب والسنة.
وأما قوله: "فكل نبي تقدم على زمان ظهوره فهو نائب عنه في بعثته لتلك الشريعة".
فالجواب أن نقول: هذا كلام باطل مصادم لقوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا} [المائدة: آية 48] ولقوله صلى الله عليه وسلم: "نحن معاشر الأنبياء أولاد علات" الحديث 1, وقد قال تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنْ الْمُنكَرِ وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ
__________
= ضعيف الحديث فإنه إمام في القراءة.
والحديث مشهور من رواية الحارث الأعور, وقد تكلموا فيه, بل قد كذبه بعضهم من جهة رأيه واعتقاده, أما أنه تعمد الكذب في الحديث فلا والله أعلم.
وقصارى هذا الحديث أن يكون من كلام أمير المؤمنين علي رضي الله عنه, وقد وهم بعضهم في رفعه, وهو كلام حسن صحيح, على أنه قد روي له شاهد عن عبد الله بن مسعود, رضي الله عنه عن النبي صلى الله عليه وسلم ... إلخ اهـ.
1 أخرجه البخاري في كتاب الأنبياء من صحيحه 6/477-478 باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذْ انتَبَذَتْ مِنْ أَهْلِهَا} .
ومسلم في كتاب الفضائل من صحيح 4/837, [باب فضائل عيسى عليه السلام] عن أبي هريرة.

(1/222)

وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ} [الأعراف: آية 157] ومن المعلوم بالضرورة أن الأغلال والآصار التي كانت عليهم وفي شريعتهم من قتل أنفسهم وغير ذلك من الأغلال, لم يكن موسى عليه السلام نائبا عن نبينا في بعثته لتلك الشريعة من التكاليف الشاقة, من الآصار والأغلال التي كانت عليهم, بل من بركة هذا النبي الكريم, وأن الله أرسله رحمة للعالمين وضع عنهم الآصار والأغلال التي كانت عليهم, وأحل لهم الطيبات مما حرم عليهم في التوراة من لحوم الإبل والشحوم, ويحرم عليهم الخبائث كالدم ولحم الخنزير والميتة والربا, فكان من المعلوم أن لكل رسول أرسله الله إلى أمته شريعة ومنهاجا, وأما الأصل الذي هو دين الإسلام فجميع الرسل والأنبياء فيه على طريقة واحدة كما قال تعالى: {شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى: آية 13] ولا حاجة بنا إلى الكلام إلى استقصاء الكلام 1 على ما ذكره من كلام صاحب الفتوحات لسقوطه وتهافته, ومخالفته لصريح الكتاب والسنة, فلا نطيل برد كلام, لكن هذا على سبيل التنبية والإشارة, ثم كيف يستجيز من يؤمن بالله واليوم
__________
1 الكلام مكرر في النسختين.

(1/223)

الآخر النقل في هذه المباحث وغيرها عن ابن عربي صاحب "الفصوص" و"الفتوحات" الذي هو من أكفر خلق الله, وأبعدهم عن سلوك الصراط المستقيم, ويعد من العلماء العاملين؟..
وإذا أردت حقيقة ما قلنا فانظر إلى ما قاله في"الفصوص" قال في الإدريسة: ومن أسمائه الحسنى العلي, على من وما ثم إلا 1 هو, فهو العلي لذاته أو عن ماذا, وما هو إلا هو, فعلوه لنفسه, وهو من حيث الوجود عين الموجودات فالمسمى محدثات هي العلية لذاتها, وليست إلا هو- إلى أن قال-: فهو عين ما ظهر وهو عين ما بطن في حال ظهوره, وما ثم من يراه غيره, ومن ثم من يبطن عنه فهو الظاهر لنفسه باطن عنه, وهو المسمى أبو سعيد الحزاز, وغير ذلك من أسماء المحدثات- إلى أن قال-: ومن عرف ما قررناه في الأعداد, وأن نفيها عين إثباتها علم أن الحق المنزه هو الخلق المشبه, وإن كان قد تميز الخلق من الخالق فالأمر الخالق المخلوق, والأمر المخلوق الخالق كل ذلك من عين واحدة, لا بل هو العين الواحدة, وهو العيون الكثيرة {فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} [الصافات: آية 102] والولد عين أبيه فما رأى2 يذبح سوى نفسه, وفداه بذبح عظيم, فظهر بصورة كبش من ظهر بصورة إنسان, فظهر بصورة لا بحكم ولد من
__________
1 في "ط الرياض" "إلى".
2 في النستختين "راء".

(1/224)

هو عين الوالد, وخلق منها زوجها فما نكح سوى نفسه- إلى أن قال-: فالعلي لنفسه هو الذي يكون له الكمال الذي يستغرق جميع الأمور الوجودية والنسب العدمية, بحيث لا يمكن أن يفوقه نعت منها, وسواء كانت محمودة عرفا وعقلا وشرعا, أو مذمومة عرفا وعقلا وشرعا, وليس ذلك إلا لمسمى 1 الله خاصة.
فصرح عدو الله بأن الحق المنزه هو الخلق المشبه، وصرح بأنه المنعوت بكل نعت مذموم ومحمود, وصرح بأنه أبو سعيد الخزاز وغيره من المحدثات, كما صرح بأن المسمى محدثات هي العلية لذاتها, وليست إلا هو. وقال أيضا: ولما كان فرعون في منصب التحكم, وأنه الخليفة بالسيف, وإن جاز في العرف الناموسي لذلك قال: "أنا ربكم الأعلى" أي وإن كان الكل أربابا بنسبة ما, فأنا الأعلى منهم بما أعطيته في الظاهر من التحكم عيهم, ولما علمت السحرة صدقه فيما قال لم ينكروه, وأقروا له بذلك, وقالوا له: "إنما تقضي هذه الحياة الدنيا فاقض ما أنت قاض", فالدولة لك فصح قوله: "أنا ربكم الأعلى", وإن كان عين الحق. إلى أمثال هذه الكفريات, والله در الأمير محمد بن إسماعيل حيث يقول:-
وأكفر خلق الله من قال: إنه ... إله فإن الله جل عن الند
__________
1 في"ط الرياض" "إلا المسمى".

(1/225)

مسماه كل الكائنات بأسرها ... من الكلب والخنزير والقرد والفهد
وأن عذاب النار عذب لأهلها ... سواء عذاب النار أو جنة الخلد
وينشدنا عنه نصوص فصوصه ... ينادي خذوا في النظم مكنون ما عندي
"وكنت امرأ من جند إبليس فارتمى
... بي الدهر حتى صار إبليس من جندي!! "
فلو مات قبلي كنت أدركت بعده ... دقائق كفر ليس يدركها بعد
فمن كان بهذه المثابة كيف يستجيز من يؤمن بالله واليوم الآخر أن يذكر كلامه في جملة العلماء العاملين, أو يصغي إلى شبهات هؤلاء الغالين.
وأما دعوى هؤلاء الملاحدة أن خاتم الأولياء هو أفضلهم, كما أن خاتم الرسل أفضلهم, بل يزعم ابن عربي أن خاتم الأولياء أفضل من خاتم الرسل, لأن خاتم لأولياء يأخذ عن الله بلا واسطة, وخاتم الرسل إنما يأخذ عن الملك, فقد ذكر شيخ الإسلام أن خاتم الأولياء كلمة لا حقيقة لفضلها ومرتبتها, وإنما تكلم أبو عبد الله الترمذي بشيء من ذلك ولم يستند فيه إلى شيء, ومسمى هذا اللفظ هو آخر مؤمن يبقى, ويكون بذلك خاتم الأولياء, وليس ذلك أفضل الأولياء باتفاق

(1/226)

المسلمين, بل أفضل الأولياء سابقهم, وأقربهم إلى الرسول, وهو أبو بكر, ثم عمر, إذ الأولياء يستفيدون من الأنبياء فأقربهم إلى الرسول أفضل, بخلاف خاتم الرسل فإن الله أكرمه بالرسالة ولم يحله على غيره, فقياس أحد اللفظين على الآخر في وجوب كونه أفضل من أفسد القياس.

(1/227)


قال شيخ الإسلام: فصل: اتفق السلف على أن الأنبياء أفضل من الأولياء - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

قال شيخ الإسلام: فصل: اتفق السلف على أن الأنبياء أفضل من الأولياء
...
وقال أيضا:
فصل
وقد اتفق سلف الأمة وأئمتها وسائر أولياء الله تعالى على أن الأنبياء أفضل من الأولياء الذين ليسوا بأنبياء, وقد رتب الله عباده السعداء المنعم عليهم أربع مرات, فقال تعالى: {وَمَنْ يُطِعْ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا} [النساء: آية 69] وفي حديث "ما طلعت الشمس ولا غربت على أحد تعد النبيين والمرسلين أفضل من أبي بكر" وأفضل الأمم أمة محمد- صلى الله عليه وسلم- قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: آية 110] وقال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر: آية 32] وقال النبي صلى الله عليه وسلم في الحديث الذي في المسند " أنتم توفون سبعين أمة, أنتم خيرها, وأكرمها على الله" وأفضل أمة محمد القرن الأول, وقد ثبت عن النبي صلى الله عليه وسلم من غير وجه أنه قال:"خير القرون القرن الذي بعثت فيهم, ثم الذين يلونهم" وهذا ثابت في الصحيحين من غير وجه, وفي الصحيحين أيضا صلى الله عليه وسلم أنه قال:

(1/228)

"لا تسبوا أصحابي فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه".
والسابقون الأولون من المهاجرين والأنصار أفضل من سائر الصحابة قال تعالى: {لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد- 10] , وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة- 100] والمراد بالفتح صلح الحديبية, فإنه كان أول فتح مكة, وفيه أنزل الله {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح- 1] فقالوا يا رسول الله أو فتح هو؟ قال نعم.
وأفضل السابقين الأولين الخلفاء الأربعة, وأفضلهم أبو بكر, ثم عمر, وهذا هو المعروف عن الصحابة والتابعين لهم بإحسان, وأئمة الأمة وجماهيرها, وقد دلت على ذلك دلائل بسطناها في "منهاج أهل السنة النبوية في نقض كلام الشيعة والقدرية". وبالجملة اتفق طوائف السنة والشيعة على أن أفضل هذه الأمة بعد نبيها واحد من الخلفاء, ولا يكون من بعد الصحابة أفضل من الصحابة.
وأفضل أولياء الله تعالى أعظمهم معرفة بما جاء به

(1/229)

الرسول واتباعا له كالصحابة الذين هم أكمل الأمة في معرفة دينه واتباعه, وأبو بكر الصديق أكمل معرفة بما جاء به, وعملا به فهو أفضل أولياء الله, إذا كانت أمة محمد صلى الله عليه وسلم أفضل الأمم, وأفضلها أصحاب محمد صلى الله عليه وسلم وأفضلهم أبو بكر رضي الله عنه
وقد ظن طائفة غالطة أن "خاتم الأولياء" أفضل الأولياء قياسا على خاتم الأنبياء, ولم يتكلم أحد من المشائخ المتقدمين بخاتم الأولياء إلا محمد بن علي الحكيم الترمذي, فإنه صنف مصنفا غلط فيه في مواضع, ثم صار طائفة من المتأخرين يزعم كل واحد منهم أنه خاتم الأولياء, ومنهم من يدعي أن خاتم الأولياء أفضل من خاتم الأنبياء من جهة العلم بالله, وأن الأنبياء يستفيدون العلم بالله من جهته, كما يزعم ذلك ابن عربي صاحب كتاب" الفتوحات المكية" وكتاب"الفصوص" فخالف الشرع والعقل, مع مخالفته جميع أنبياء الله تعالى وأوليائه, كما يقال لمن قال: فخر عليهم السقف من تحتهم: لا عقل ولا قرآن, وذلك أن الأنبياء أفضل في الزمان من أولياء هذه الأمة [والأنبياء عليهم أفضل الصلاة والسلام أفضل من الأولياء, فكيف الأنبياء كلهم؟] 1والأولياء 2 إنما
__________
1 ما بين المعكوفين سقط من طبعة الرياض. وما أثبته من الأصل, ومن مجموع فتاوى ابن تيمية لا بن قاسم 11/224.
2 في طبعة الرياض "الأنبياء" وهو خطأ. وما أثبته من الأصل, ومجموع الفتاوى.

(1/230)

يستفيدون معرفة الله ممن يأتي بعدهم, ويدعي أنه خاتم الأولياء, وليس آخر الأولياء 1 أفضلهم, كما أن آخر الأنبياء أفضلهم, فإن فضل محمد صلى الله عليه وسلم ثبت بالنصوص الدالة على ذلك كقوله صلى الله عليه وسلم "أنا سيد ولد آدم ولا فخر" كقوله "آتي باب الجنة فاستفتح, فيقول الخازن من أنت؟ فأقول محمد, فيقول بك 2 أمرت أن لا أفتح لأحد قبلك" وليلة المعراج رفع الله درجته فوق الأنبياء كلهم, فكان أحقهم بقوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة: آية 253] إلى غير ذلك من الدلائل, كل منهم يأتيه الوحي من الله, لا سيما محمد صلى الله عليه وسلم لم يكن في نبوته محتاجا إلى غيره, فلم تحتج شريعته إلى سابق ولا إلى لاحق, بخلاف المسيح أحالهم في أكثر الشريعة على التوراة, وجاء المسيح فكملها, ولهذا كان النصارى محتاجين إلى النبوات المتقدمة على المسيح كالتوراة, والزبور, وتمام الأربع وعشرين نبوة, وكان الأمم قبلنا محتاجين إلى محدثين, بخلاف أمة محمد صلى الله عليه وسلم فإن الله أغناهم به 3 فلم يحتاجوا معه إلى نبي ولا إلى محدث, بل جمع له من الفضائل والمعارف والأعمال الصالحة ما فرقه في غيره من الأنبياء, فكان ما فضله
__________
1 تكرر في طبعة الرياض "وليس آخر الأولياء".
2 في الأصل. وط الرياض "كما" وما أثبته من صحيح مسلم 1/188.
3 سقطت "به" من النسختين. وما أثبته من "مجموع الفتاوى".

(1/231)

الله1به من الله 1بما أنزله إليه وأرسله إليه لا بتوسط بشر, وهذا بخلاف الأولياء فإن كل من بلغه رسالة محمد صلى الله عليه وسلم لا يكون وليا لله إلا باتباع محمد صلى الله عليه وسلم, وكل ما حصل له من الهدى ودين الحق هو بتوسط محمد, صلى الله عليه وسلم وكذلك من بلغه رسالة رسول إليه لا يكون وليا لله إلا إذا اتبع ذلك الرسول الذي أرسل إليه.
ومن ادعى من الأولياء الذين بلغتهم رسالة محمد صلى الله عليه وسلم من أن له طريقا 2 إلى الله لا يحتاج فيه إلى محمد فهذا كافر ملحد 3, وإذا قال أنا محتاج إلى محمد في علم الظاهر دون علم الباطن, أو في علم الشريعة دون علم الحقيقة, فهو شر من اليهود والنصارى الذين قالوا: إن محمدا 4 رسول إلى الأمين دون أهل الكتاب, فأن أولئك آمنوا ببعض وكفروا ببعض فكانوا كفارا بذلك, وكذلك الذي يقول إن محمدا بعث بعلم الظاهر دون علم الباطن [آمن ببعض ما جاء به وكفر
__________
1 سقطت لفظ الجلالة الأولى من النسختين, والثانية من طبعة الرياض وما أثبته من"الفتاوى".
2 في الأصل" طريق".
3 كذا في النسختين. وفي الفتاوى"ومن ادعى أن من الأولياء الذين بلغتهم رسالة محمد صلى الله عليه وسلم من له طريق إلى الله لا يحتاج فيه إلى محمد فهذا كافر ملحد".
4 في الأصل. وط الرياض"محمد".

(1/232)

ببعض فهو كافر, وهو أكفر من أولئك لأن علم الباطن] 1 الذي هو علم إيمان القلوب ومعارفها وأحوالها هو علم بحقائق الإيمان الباطن, وهذا أشرف 2 من العلم بمجرد أعمال الإسلام الظاهرة.
فإذا ادعى المدعي أن محمد- صلى الله عليه وسلم- إنما علم هذه الأمور الظاهرة دون حقائق الإيمان, وأنه لا يأخذ هذه الحقائق عن الكتاب والسنة, فقد ادعى أن بعض الذي آمن به مما جاء به الرسول دون البعض, الآخر, وهذا شر 3 ممن يقول أؤمن ببعض وأكفر ببعض, ولا يدعي أن هذا البعض الذي آمن به أدنى القسمين.
وهؤلاء الملاحدة يدعون أن الولاية أفضل من النبوة, ويلبسون على الناس فيقولون: ولايته أفضل من نبوته وينشدون 4:-
مقام النبوة في برزخ ... فويق الرسول ودون الولي!
ويقولون: نحن 5 شاركناه في ولايته التي هي أعظم من
__________
1 ما بين المعكوفين سقط من النسختين. وأثبته من "الفتاوى"
2 في طبعة الرياض"شرف".
3 سقطت"شر" من " ط الرياض.
4 في النسختين"ويستبدون".
5 سقطت"نحن"من طبعة الرياض.

(1/233)

رسالته, وهذا من أعظم ضلالهم, فإن ولاية محمد لم يماثله فيها أحد لا إبراهيم ولا موسى, فضلا أن يماثله فيها هؤلاء الملحدون.
وكل رسول نبي ولي, فالرسول نبي ولي, ورسالته متضمنة لنبوته, ونبوته متضمنة لولايته, وإذا قدروا مجرد إنباء 1 الله إياه بدون ولايته لله فهذا تقدير ممتنع, فإنه حال انبائه إياه ممتنع أن يكون إلا وليا 2 لله, ولا تكون مجردة عن ولايته, ولو قدرت مجردة لم يكن أحد مماثلا للرسول في ولايته إلى أن قال:-
وهؤلاء المتفلسفة قد يجعلون"جبرائيل" هو الخيال الذي يتشكل في نفس النبي صلى الله عليه وسلم, والخيال تابع للعقل, فجاء الملاحدة الذين شاركوا هؤلاء الملاحدة المتفلسفة وزعموا أنهم "أولياء الله" وأن أولياء الله أفضل من أنبياء الله, وأنهم يأخذون عن الله بلا واسطة كابن عربي صاحب "الفتوحات" و "الفصوص" فقال: إنه يأخذ من المعدن الذي أخذ منه الملك الذي يوحي به إلى الرسول, والمعدن عنده هو العقل, الملك هو الخيال, والخيال تابع للعقل, وهو بزعمه يأخذ عن الذي هو أصل الخيال, والرسول يأخذ عن3 الخيال, فلهذا
__________
1 في النسختين "أنبياء" وما أثبته من "مجموع الفتاوى".
2 في طبعة الرياض "الأولياء".
3 في طبعة الرياض "على".

(1/234)

صار عند نفسه فوق النبي ولو كان خاصة النبي ما ذكروه 1 ولم يكن هو من جنسه, فضلا عن أن يكون فوقه, فكيف وما ذكروه يحصل لآحاد المؤمنين؟ والنبوة أمر وراء ذلك, فإن ابن عربي وأمثاله وإن ادعوا أهم من الصوفية فهم من صوفية الملاحدة الفلاسفة, ليسوا من صوفية أهل العلم, فضلا عن أن يكونوا من مشائخ أهل الكتاب والسنة كالفضيل بن عياض, وإبراهيم بن أدهم, وأبي سليمان الداراني, ومعروف الكرخي, والجنيد بن محمد, وسهل بن عبد الله التستري, وأمثالهم رضوان الله تعالى عليهم أجمعين إلى آخر كلامه رحمه الله تعالى.
__________
1 الواو ليست في "الفتاوى" 11/233.

(1/235)


فصل: أنشد الملحد أبياتا للبكري فيها الغلو والإطراء ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: أنشد الملحد أبياتا للبكري فيها الغلو والإطراء ... الخ
...
وأما قول الملحد:"ولذا أنشد القطب الكبير سيدي محمد بن أبي الحسن البكري المصري:-
ما أرسل الرحمن أو يرسل ... من رحمة تصعد أو تنزل
في ملكوت الله أو ملكه ... من كل ما يختص أو يشمل
إلا وطه المصطفى عبده ... نبيه مختاره المرسل
واسطة فيها وأوصل لها ... يعلم هذا كل من يعقل
فعذبه من كل ما تشتكي ... فهو شفيع دائما يقبل
ولذ به في كل ما ترتجي ...
فإنه المأمن المعقل

(1/236)

وحط أحمال الرجاء عنده ... فإنه المرجع والموئل
وناده إن أزمة انشبت ... أظفارها واستحكم المعضل
يا أكرم الخلق على ربه ... وخير من فيهم به يسأل
قد مسني الكرب وكم مرة ... فرجت كربا بعضه يذهل
فبالذي فضلك بين الورى ... برتبة عنها العلا تنزل
عجل باذهاب الذي اشتكي ... فإن توقفت فمن أسأل
فحيلتي ضاقت وصبري انقضى ... ولست أدري ما الذي أفعل
وإن ترى أعجز مني فما ... لشدة أقوى ولا أجمل
وأنت باب الله أي امرىء ... أتاه من غيرك لا يدخل
عليك صلى الله ما صافحت ... زهر الروابي نسمة شمأل
مسلما ما فاح عطر الحمى ... وطاب منه الند والمندل

(1/237)

والآل والأصحاب ما غردت ... ساجعة أملودها مخضل
والجواب أن أقول:-
أقول هذا كله لا يعقل ... ولا له في الشرع أصل منزل
إلا أكاذيب رواها عصبة ... مرفوضة أقوالهم لا تنقل
بل كلها موضوعة مكذوبة ... والطعن فيها كلها مستعمل
بل الذي في الشرع أن المصطفى ... محمدا رسوله والأفضل
مختاره من خلقه وأنه ... إلى جميع الخلق حقا مرسل
وأنه للناس فيما بينهم ... وبين ربي بالهدى يفصل
واسطة بوحيه يهديهموا ... بما به الله الكريم ينزل
فمن يقول إنه أصل لهذا ... الخلق طرا أوه لما قد ينزل
من رحمة من ربنا سبحانه ... في الملك والملكوت أو ما يرسل

(1/238)

إلا وهذا المصطفى أصل لها ... من كل ما يختص أو ما يشمل
فقد أتى بفرية معلومة ... بل ليس هذا في العقول يعقل
فليأتنا1بآية من قال ذا ... أو سنة محفوظة لا تجهل
وقد أتى من بعد هذا كله ... بمنكر لا يرتضيه الكمل
بأنه معاذ من يشكو له ... أف لما قد قاله ذا المبطل
أو أنه من غير أذن شافع ... فهو شفيع سرمديا يقبل
وأنه الملاذ فيما يرتجى ... وأنه الكهف المنيع المعقل
وأنه محط أحمال الرجا ... لأنه الرجعى له والموئل
وأن ينادي إن ألمت أزمة ... ونشبت أظفارها لا تمهل
فهذا كله شرك به ... سبحانه عما يقول المبطل
__________
1 في ط الرياض"فاليتنا".

(1/239)

فهو المنادي وحده سبحانه ... وهو الملاذ المرتجى الموئل
وهو المعاذ وحده إن أزمة ... أو كربة تعدو لنا أو تنزل
لا عبده المعصوم فهو المجتبي ... وهو المطاع أمره لا يهمل
لكننا لا ندع إلا ربنا ... في كل ما نرجوه وما نأمل
ما مس عبد كربة أو نابه ... من نائبات الدهر مما يعضل
إلا وربي فراج لها ... لا عبده إن كنت ممن يعقل
تالله ما هذا بقول يرتضى ... في المصطفى مما يقول المبطل
فالمشتكى لله لا للمصطفى ... وهو الذي إن لم يجب من نسأل
وهو الذي إن لم يعنا لم نطق ... حملا لعجزان دها ما يشغل
وهو الذي لا رب حق غيره ... وهو الرجا والملتجا الموئل
هذا الذي قالته وهابية ... والحق ما قالوه وهو الأكمل

(1/240)

وهو الصواب حقيقة إذا كله ... حق وتحقيق وأمر يعقل
لا ما ادعاه الكسم أو قاله ... من قد دعوه القطب وهو الأرذل
تالله ما هذا بقطب الورى ... في دينهم بل كان ممن يجهل
بل كان قطب الكفر والشرك الذي ... أغوى به الشيطان من لا يعقل
فانبذه خلف الظهر لا تعبأ بما ...
قد قاله هذا الغوى المبطل

(1/241)


فصل: ذكر الملحد مناظرة أبي جعفر المنصور مع مالك - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد مناظرة أبي جعفر المنصور مع مالك
...
فصل
قال الملحد: "وفي الشفا للقاضي عياض قال: ناظر 1 أبو جعفر أمير المؤمنين مالكا في مسجد رسول الله صلى الله عليه وسلم, فقال: لا ترفع صوتك في هذا المسجد, فإن الله أدب قوما فقال {لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات-2] الآية ومدح قوما فقال {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ} الآية [الحجرات-3] , وذم قوما فقال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} الآية, [الحجرات-4] وحرمته ميتا كحرمته حيا, فاستكان لها أبو جعفر وقال: يا أبا عبد الله أستقبل القبلة وادعو, أم أستقبل رسول الله صلى الله عليه وسلم؟ فقال: ولم تصرف وجهك عنه, وهو وسيلتك, ووسيلة أبيك آدم عليه السلام إلى الله تعالى يوم القيام؟ بل استقبله, واستشفع به, فيشفعك الله وفي نسخة فيشفعه الله قال الله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} [النساء – 64] , انتهى.
__________
1 في الأصل وطبعة الرياض "ناضر".

(1/242)

والجواب أن يقال هذه الحكاية لا حجة فيها لمبطل لما سنذكره إن شاء الله تعالى, قال الإمام الحافظ أبو عبد الله محمد بن أحمد بن عبد الهادي في "الصارم المنكي" قلت المعروف عن مالك أنه لا يستقبل القبر عند الدعاء, وهذه الحكاية التي 1 ذكرها القاضي عياض, ورواها بإسناده عن مالك ليست بصحيحة عنه.
وقد ذكر المعترض 2 في موضع من كتابه أن إسنادها إسناد جيد, وهو مخطىء في هذا القول خطأ فاحشا, بل إسنادها إسناد ليس بجيد, بل هو إسناد مظلم منقطع, وهو مشتمل على من يتهم بالكذب, وعلى من يجهل حاله, وابن حميد هو محمد بن حميد الرازي, وهو ضعيف كثير المناكير غير محتج بروايته, ولم يسمع من مالك شيئا, ولم يلقه, بل رواية عنه منقطعة غير متصلة.
وقد ظن المعترض أنه أبو سفيان محمد بن حميد المعمري أحد الثقاة المخرج لهم في صحيح مسلم, قال: فإن الخطيب ذكره في الرواة عن مالك, وقد أخطأ فيما ظنه خطأ فاحشا, ووهم وهما قبيحا. إلى أن قال:
وأما محمد بن حميد الرازي فإنه في طبقة الرواة عن
__________
1 في النسختين "الذي" وما أثبته من "الصارم" ص 218.
2 المقصود به صاحب "شفاء السقام".

(1/243)

المعمري كأبي خيثمة 1,وابن نمير, وعمرو الناقد, وغيرهم إلى أن قال:
وقد تكلم في محمد بن حميد الرازي وهو الذي رويت عنه هذه الحكاية من غير واحد من الأئمة, ونسبه بعضهم إلى الكذب. قال يعقوب بن شيبة السدوسي محمد بن حميد الرازي كثير المناكير. وقال البخاري: حديثه فيه نظر. وقال النسائي: ليس بثقة. وقال إبراهيم بن يعقوب الجوزجاني: رديء المذهب غير ثقة. وقال فضلك الرازي عندي عن ابن حميد خمسون ألف حديث لا أحدث عنه بحرف, وقال أبو العباس أحمد بن محمد الأزهري: سمعت إسحاق بن منصور يقول: أشهد على محمد بن حميد, وعبيد بن إسحاق العطار بين يدي الله أنهما كذابان. وقال صالح بن محمد الحافظ: كان كل 2 ما بلغه من حديث سفيان يحيله على مهران, وما بلغه من حديث منصور يحيله على عمرو بن أبي قيس3, وما بلغه من حديث الأعمش يحيله على مثل هؤلاء وعلى عنبسة, ثم قال: كل شيء كان يحدثنا ابن حميد كنا نتهمه فيه. وقال
__________
1 في النسختين "أبي حنيفة" وما أثبته من "الصارم" ص 218 ط المصرية. وص 346 ط دار الافتاء بالرياض- تحقيق الشيخ إسماعيل الأنصاري.
2 في النسختين"على" وما أثبته من " الصارم" ومن تهذيب التهذيب 9/129.
3 لفظة "أبي" سقطت من النسختين. ومن نسخة "الصارم" المصرية. وأثبتها من "التهذيب" ونسخة "الصارم" تحقيق الشيخ إسماعيل.

(1/244)

في موضع آخر: كانت أحاديثه تزيد, وما رأيت أحدا أجرأ 1 على الله منه كان يأخذ أحاديث الناس فيقلب بعضهم على بعض, وقال في موضع آخر: ما رأيت أحدا أحذق بالكذب من رجلين: سليمان الشاذكوني, ومحمد بن حميد الرازي كان يحفظ حديثه كله, وكان حديثه كل يوم يزيد- ثم أطال الحافظ الكلام فيه 2 إلى أن قال-:
فإذا كانت هذه حال محمد بن حميد الرازي عند أئمة هذا الشأن فكيف يقال في حكاية رواها 3 منقطعة: إسنادها جيد, مع أن في طريقها إليه من ليس بمعروف, إلى أن قال: فانظر هذه الحكاية وضعفها, وانقطاعها, ونكارتها, وجهالة بعض رواتها, ونسبة بعضهم إلى الكذب, ومخالفتها لما ثبت عن مالك, وغيره من العلماء. وقد قال شيخ الإسلام ابن تيمية قدس الله روحه في "اقتضاء الصراط المستقيم في مخالفة أصحاب الجحيم": ولم يكن أحد من السلف يأتي إلى قبر نبي, أو غير نبي لأجل الدعاء عنده, ولا كان الصحابة
__________
1 في النسختين "أجرى".
2 وقد لخص الحافظ ابن حجر- رحمه الله تعالى- القول فيه, فقال في "التقريب":-"محمد بن حميد بن حيان, حافظ ضعيف, وكان ابن معين حسن الرأي فيه.." اهـ.
3 في النسختين.والنسخة المصرية من "الصارم" "رواتها". وما أثبته من نسخة الشيخ إسماعيل الأنصاري المطبوعة بدار الإفتاء. وقد علق عليها بقوله:- "قوله "رواها" بصيغة الماضي, من المخطوطتين, وهو الصواب".

(1/245)

يقصدون الدعاء عند قبر النبي صلى الله عليه وسلم ولا عند قبر غيره من الأنبياء, وإنما كانوا يصلون ويسلمون على النبي صلى الله عليه وسلم, وعلى صاحبيه, واتفق الأئمة على أنه إذا دعا بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره, وتنازعوا عند السلام عليه, فقال مالك وأحمد وغيرهما: يستقبل قبره, ويسلم عليه, وهو الذي ذكره أصحاب الشافعي, وأظنه منصوصا عنه.
وقال أبو حنيفة: بل يستقبل القبلة ويسلم عليه هكذا في كتب أصحابه. وقال مالك: فيما ذكره إسماعيل بن إسحاق في" المبسوط" والقاضي عياض, وغيرهما 1:- لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم ويدعو, ولكن يسلم ويمضي, وقال أيضا في "المبسوط": لا بأس لمن قدم من سفر, أو خرج أن يقف على قبر النبي صلى الله عليه وسلم ويدعو له, ولأبي بكر وعمر, قيل له: فإن ناسا من أهل المدينة لا يقدمون من سفر ولا يريدونه يفعلون ذلك في اليوم مرة أو أكثر, وربما وقفوا في الجمعة, أو في الأيام المرة والمرتين أو أكثر عند القبر يسلمون ويدعون ساعة فقال: لم يبلغني هذا عن أحد من أهل الفقه ببلدنا, وتركه واسع, ولا يصلح آخر هذه الأمة إلا ما أصلح أولها, ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك, ويكره إلا لمن جاء من سفر أو أراده. وقد تقدم في ذلك من الآثار عن السلف والأئمة ما يوافق هذا ويؤيده من أنهم كانوا
__________
1 في النسختين" وغيرهم " وما أثبته من نسختي"الصارم".

(1/246)

إنما يستحبون عند قبره ما هو من جنس الدعاء له والتحية كالصلاة والسلام, ويكرهون قصده للدعاء, والوقوف عنده للدعاء 1, ومن يرخص منهم في شيء من ذلك فإنه إنما يرخص فيما إذا سلم عليه, ثم أراد الدعاء أن يدعو مستقبل القبلة إما مستدير القبر, وإما منحرفا عنه, وهو أن يستقبل القبلة ويدعو, ولا يدعو مستقبل القبر, وهكذا المنقول عن سائر الأئمة, ليس في أئمة المسلمين من استحب للمرء 2 أن يستقبل قبر النبي ويدعو عنده.
وهذا الذي ذكرناه عن مالك يبين حقيقة الحكاية المأثورة عنه, وهي الحكاية التي ذكرها القاضي عياض عن محمد بن حميد قال ناظر 3 أبو جعفر أمير المؤمنين مالكا في مسجد رسول الله- صلى الله عليه وسلم-, قال له مالك: يا أمير المؤمنين لا ترفع صوتك في هذا المسجد, فإن الله تعالى أدب قوما فقال: {لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات-2] وذكر باقي الحكاية, ثم قال: فهذه الحكاية على هذا الوجه إما أن تكون ضعيفة, أو مغيرة, وإما أن تفسر بما يوافق مذهبه إذ قد يفهم منها ما هو خلاف مذهبه المعروف بنقل الثقاة من أصحابه, فإنه لا يختلف مذهبه أنه لا يستقبل القبر عند
__________
1 سقطت الواو من ط الرياض.
2 في ط: الرياض "المرء".
3 في النسختين"ناضر".

(1/247)

الدعاء, وقد نص على أنه لا يقف عند الدعاء مطلقا, وذكر طائفة من أصحابه أنه يدنو من القبر, ويسلم على النبي صلى الله عليه وسلم, ثم يدعو مستقبل القبلة ويوليه ظهره, وقيل: [لا يوليه ظهره] 1 فاتفقوا في استقبال القبلة, وتنازعوا في تولية القبر ظهره وقت الدعاء, ويشبه والله أعلم أن يكون مالك 2 رحمه الله سئل 3 عن استقبال القبر عند السلام عليه, وهو يسمى ذلك دعاء, فإنه قد كان من فقهاء العراق من يرى أنه عند السلام عليه يستقبل القبلة أيضا, ومالك يرى استقبال القبر في هذا الحال كما تقدم. وكما قال في رواية ابن4وهب عنه: إذا سلم على النبي صلى الله عليه وسلم يقف ووجهه إلى القبر, لا إلى القبلة 5, ويدنو, ويسلم, ويدعو, ولا يمس القبر بيديه. وقد تقدم قوله: إنه يصلي عليه, ويدعو له.
ومعلوم أن الصلاة عليه, والدعاء له توجب شفاعته للعبد يوم القيامة كما قال في الحديث الصحيح:"إذا سمعتم المؤذن فقولوا مثل ما يقول, ثم صلوا علي فإنه من صلى علي
__________
1 ما بين المعكوفين سقط من النسختين. وما أثبته من نسختي "الصارم" ومن"اقتضاء الصراط المستقيم" 2/756.
2 وقع في نسخة "الاقتضاء" المحققة "أن يكون مالكا", مع أن نسخة محمد حامد الفقي فيها "مالك"!!
3 في ط: الرياض "سأل".
4 سقطت"ابن" من النسختين.
5 في النسخة المحققة من "الاقتضاء" [أو] .

(1/248)

مرة صلى الله عليه عشرا, ثم اسألوا الله لي الوسيلة فإنها درجة في الجنة لا تنبغي إلا لعبد من عباد الله, وأرجو أن أكون ذلك العبد, فمن سأل الله لي الوسيلة حلت عليه شفاعتي يوم القيامة" 1.
فقول مالك في هذه الحكاية- إن كان ثابتا عنه- معناه أنك إذا استقبلته, وصليت عليه, وسلمت عليه, وسألت الله له الوسيلة, يشفع فيك يوم القيامة, فإن الأمم يوم القيامة يتوسلون بشفاعته, واستشفاع العبد به في الدنيا هو فعله ما يشفع به له يوم القيامة, كسؤال الله تعالى له بالوسيلة, ونحو ذلك, وكذلك ما نقل عنه من رواية ابن وهب: إذا سلم على النبي صلى الله عليه وسلم ودعا, يقف ووجهه إلى القبر لا إلى القبلة, ويدعو ويسلم, يعني دعاءه 2 للنبي صلى الله عليه وسلم وصاحبيه.
فهذا هو الدعاء المشروع هناك, كالدعاء عند زيارة قبور سائر المؤمنين, وهو الدعاء لهم, فإنه أحق الناس أن يصلي عليه, ويسلم عليه, ويدعى له, بأبي هو وأمي صلى الله عليه وسلم. وبهذا تتفق أقوال مالك, ويفرق بين الدعاء الذي أحبه, والدعاء الذي كرهه وذكر أنه بدعة.
__________
1 أخرجه مسلم في صحيح 1/288 عن عبد الله بن عمرو بن العاص أنه سمع النبي- صلى الله عليه وسلم- يقول: ".. الحديث".
2 في النسختين "دعاء للنبي" وكذا في النسخة المصرية من "الصارم" وما أثبته من الاقتضاء 2/757, ونسخة الشيخ الأنصاري ص 351.

(1/249)

وأما الحكاية في تلاوة مالك هذه الآية1: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} [النساء–64] فهو- والله أعلم- باطل2, فإن هذا لم يذكره أحد من الأئمة فيما أعلم, ولم يذكر أحد منهم أنه استحب أن يسأل بعد الموت لا استقلالا 3 ولا غيره, وكلامه المنصوص عنه وأمثاله ينافي هذا, انتهى4.وقد تقدم الجواب على هذه الآية.
وأما القول هذا الملحد: "والمراد من قوله وحرمته ميتا أي حال انتقاله إلى البرزخ, فلا ينافي ما تقدم: أنه حي في قبره صلى الله عليه وسلم.
والجواب أن يقال: ليس هذا مالك رحمه الله, فإنه إمام عالم عربي فقيه, ومن أعلم أهل زمانه بالحديث ومعانية, فإنه حال حكايته مع المنصور- لو ثبت- لا يخاطب المنصور بحال انتقاله إلى البرزخ بأنه ميت, وإنما يخاطبه حال الحكاية معه وقت المناظرة بعد وفاته بزمان طويل, أن حرمته ميتا في هذا الوقت- أي وقت المناظرة- كحرمته في حال الحياة في
__________
1 سقطت كلمة "هذه الآية" من النسختين.وأثبتها من نسختي "الصارم" و"الاقتضاء".
2 في نسخة "الاقتضاء" المحققة [باطلة] .
3 في نسخة "الاقتضاء" ونسختي "الصارم" [لا استغفارا] .
4 أي كلام ابن عبد الهادي من "الصارم" الذي نقله من "الاقتضاء" لشيخه شيخ الإسلام.

(1/250)

غض الصوت عنده وعدم رفعه, فما قاله مالك- رحمه الله- ينافي ما تقدم من الحكايات الموضوعة, والأحاديث المكذوبة, وما كان منها ضعيفا فمؤلف محرف, من تحريفات هؤلاء الغلاة المارقين.
وأما حكايته عن شارح "نور الإيضاح" فككلام 1 غيره من المصنفين في الزيارة ممن لا يوثق به, ولا يعتمد على قوله ونقله, وليسوا من أهل الحديث المعروفين بالرواية والدراية والأمانة, وفيما نقلنا عن مالك وأصحابه, وأبي حنيفة وأصحابه, وأحمد وأصحابه, والشافعي وأصحابه ما يكفي ويشفي عن كلام هؤلاء, وليس 2 المراد من ذكر أصحاب مالك, وأبي حنيفة, وأحمد, وشافعي من تأخر منهم, إنما المراد بأصحاب الأئمة من نهجوا منهجهم, وأخذوا بمذهبهم, وكانوا على طريقتهم في الأقوال, والأفعال, والمآخذ من الأصول المنقولة المأثورة عن الصحابة – رضي الله عنهم- أجمعين.
__________
1 في الأصل "كلام".
2 وقع ي ط: الرياض تحريف شنيع "وليس المراد بأصحاب الأئمة من نهجوا منهجهم, وأخذوا بمذاهبهم".

(1/251)


فصل: ذكر الملحد قصة العتبي نقلا عن النووي، وبيان بطلانها ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد قصة العتبي نقلا عن النووي، وبيان بطلانها ... الخ
...
فصل:
قال الملحد: "وفي "الإيضاح" للنووي المؤلف في مناسك الحج على مذهب الإمام الشافعي- رحمه الله تعالى- ما نصه: ومن أحسن ما يقول ما حكاه أصحابنا عن العتبي مستحبين له, قال: كنت جالسا عند قبر النبي- صلى الله عليه وسلم- فجاء أعرابي, فقال: السلام عليك يا رسول الله, سمعت الله يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء: آية 64] وقد جئتك مستغفرا من ذنبي, مستشفعا بك إلى ربي ثم أنشأ يقول:
يا خير من دفنت بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
نفسي الفداء لقبر أنت ساكنه ... فيه العفاف وفيه الجود والكرم
أنت الشفيع الذي ترجى شفاعته ...
على الصراط إذا ما زلت القدم

(1/252)

وصاحباك فلا أنساهما أبدا ... مني السلام عليكم ما جرى القلم
قال: ثم انصرف, فغلبتني عيناي, فرأيت رسول الله- صلى الله عليه وسلم- في النوم, فقال يا عتبي: إلحق الأعرابي وبشره بأن الله قد غفر له, انتهى.
والجواب أن يقال: هذه الحكاية على تسليم صحتها ليس فيها دليل شرعي يجب المصير إليه عند أهل العلم والإيمان, فقد ذكر العلماء الأدلة الشرعية, وحصروها, وليس أحد منهم استدل على الأحكام برؤيا آحاد الأمة, لا سيما إذا تجردت عما يعضدها من الكتاب والسنة والإجماع والقياس.
قال شيخنا الشيخ عبد اللطيف- رحمه الله-: وهذه القصة ذكرها طائفة من متأخري الفقهاء, ولم يذكرها غيرهم ممن يعتد به, ويقتدى به, كالأئمة المتبوعين, وأكابر أصحابهم, وأهل الوجوه في مذاهبهم, كأشهب, وابن القاسم, وسحنون, وابن وهب, وعبد الملك, وابنه, والقاضي إسماعيل من المالكية. ولا من الشافعية كالمزني, والبويطي, وابن عبد الحكيم, ومن بعدهم كابن خزيمة, وابن سريج, وأمثالهم ونظرائهم من أهل الوجوه. وكأبي يوسف من أصحاب أبي حنيفة, ومحمد بن الحسن اللؤلؤي, وزفر بن الهذيل, ومن بعدهم كالطحاوي حامل لواء المذهب. وكذلك أصحاب

(1/253)

أحمد, وأصحاب الوجوه في مذهبه, لم يذكرها أحد منهم كعبد الله, وصالح, والخلال, والأثرم, وأبي بكر عبد العزيز, والمروذي, وأبي الخطاب, ومن بعدهم كابن عقيل, وابن بطة.
وبعض 1من ذكر هذه الحكاية يرويها بلا إسناد, وبعضها عن محمد بن حرب الهلالي, وبعضهم يرويها عن محمد بن حرب عن أبي الحسي الزعفراني عن الأعرابي, وقد ذكرها البيهقي 2 بإسناد مظلم عن محمد بن روح بن يزيد البصري حدثني أبو حرب الهلالي قال: حج أعرابي فذكر نحو ما تقدم.
ووضع لها بعض الكذابين إسنادا إلى علي بن أبي طالب 3. كما روى أبو الحسن علي بن إبراهيم بن عبد الله بن عبد الرحمن الكرخي, عن علي بن محمد بن علي, حدثنا أحمد بن محمد بن الهيثم الطائي, قال حدثنا أبي عن أبيه سلمة بن كهيل عن أبي صادق عن علي بن
__________
1 الكلام من هنا لابن عبد الهادي ص 337-338.
2 في شعب الإيمان. كما في"الصارم المنكي" لا بن عبد الهادي ص 338.
3 إلى هنا موضع الكلام لا بن عبد الهادي في "الصارم" ص 338 من طبعة الإفتاء. وما بعده نقل من"الصارم" ص430.

(1/254)

أبي طالب, فذكر نحو ما تقدم 1.
قال الحافظ بن عبد الهدي: هذا الخبر منكر موضوع 2 لا يصلح الاعتماد عليه, ولا يحسن المصير إليه, وإسناده ظلمات بعضها فوق بعض, والهيثم جد أحمد بن محمد بن الهيثم أظنه ابن عدي الطائي, فإن لم يكن هو فهو كذاب متروك 3, وإلا فمجهول4, وقال عباس5 الدوري: سمعت يحيى بن معين يقول: الهيثم بن عدي كوفي ليس بثقة كان يكذب, وقال العجلي وأبو داود: كذاب, وقال أبو حاتم الرازي 6والنسائي والدولابي والأزدي متروك الحديث, وقال
__________
1 ولفظها كما في "الصارم"- عن علي بن أبي طالب رضي الله عنه قال: قدم علينا أعرابي بعد ما دفنا رسول الله صلى الله عليه وسلم بثلاثة أيام فرمي بنفسه إلى قبر النبي صلى الله عليه وسلم وحثا على رأسه من ترابه. وقال: يا رسول الله قلت فسمعنا قولك, ووعيت عن الله عز وجل فما وعينا عنك, وكان فيما أنزل الله عز جل عليك {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} وقد ظلمت نفسي وجئتك تستغفر لي.
فنودي من القبر أنه قد غفر لك.
2 في"الصارم": وأثر مختلق مصنوع.
3 في "الصارم": متروك كذاب.
4 في "الصارم" بعد قوله:- مجهول:- وقد ولد الهيثم بن عدي بالكوفة ونشأ بها وأدرك زمان سلمة بن كهيل فيما قيل ثم انتقل إلى بغداد فسكنها. قال عباس ...
5 في الأصل وط: الرياض "ابن عباس".
6 في الأصل وط: الرياض "الرازي النسائي".

(1/255)

السعدي: ساقط كشف قناعه, وقال أبو زرعة: - ليس بشيء 1,وقال ابن عدي: ما أقل ما له من المسند, وإنما هو صاحب أخبار, وأسمار, ونسب, وأشعار2, وقال الحاكم أبو عبد الله:- الهيثم بن عدي الطائي في علمه ومحله حدث عن جماعة من الثقات أحاديثه منكرة, وقال العباس بن محمد: سمعت بعض أصحابنا يقول: قالت جارية الهيثم: كان مولاي يقوم عامة الليل يصلي فإذا أصبح جلس يكذب؟.
فإذا كانت هذه الحكاية عند أهل العلم بهذه المثابة لم تثبت بسند يعول عليه ويحتج به.
قال الشيخ: ولو سلمنا ثبوت هذه الحكاية فلا دليل فيما على ما ذهب إليه هذا الأحمق من تجويز دعاء الأنبياء والصالحين, وطلب الحوائج منهم. والأعراب لا يحتج بأفعالهم ويجعلها دليلا شرعيا إلا مصاب في عقله, مفلس في فهمه وعلمه, وكذلك نقل العتبي ومن مضى من رجال سندها ليسوا بشيء. وقد تقدم أن أدلة الأحكام هي الكتاب, والسنة, والإجماع, والقياس المعتبر فيه خلاف, وغير ذلك ليس من
__________
1 في "الصارم" ص431: وقال البخاري سكتوا عنه- أي تركوه-.
2 في "الصارم": وقال ابن حبان: كان من علماء الناس بالسير وأيام الناس وأخبار العرب إلا أنه روى عن الثقات أشياء كأنها موضوعات يسبق إلى القلب أنه كان يدلسها.
وقال الحاكم أبو أحمد: ذاهب الحديث.

(1/256)

الأدلة في شيء, ولم يأت عن أحد من الأئمة من عهد الصحابة إلى آخر القرون المفضلة في هذا الباب ما يثبت, لا طلب الاستغفار ولا غيره, وقد تقدم عن شيخ الإسلام ابن تيمية رحمه الله تعالي أنه حكي الإجماع على منعه.
ولو فرض أن هذا الأعرابي قد غفر له فذلك أيضا لا يدل على حسن حاله, وأسباب الكائنات لا يحصيها إلا الله تعالى, وقد يستجاب لعباد الأصنام استدراجا, كما ذكر شيخ الإسلام ابن تيمية رحمه الله تعالى-في كتابه"اقتضاء الصراط المستقيم" ثم ليس في الحكاية أنه سأل الرسول شيئا, غايتة أنه توسل به, ومسألة التوسل بذاته صلى الله عليه وسلم غير مسألة دعائه والاستغاثة به والطلب منه, وقد قال تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران: آية 135] فإذا كان هذا المختص بمغفرة الذنوب فكيف تطلب المغفرة من غيره تعالى وتقدس, وقد تقدم الكلام على قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} بما أغنى عن إعادته هنا.
وأما ذكره في"المستوعب" لأبي عبد الله السامري الحنبلي وفيه" اللهم إنك قلت في كتابك لنبيك - عليه السلام: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ} "الآية".
فنقول هذا من نمط ما قبله وقد تقدم الكلام عليه.
ثم قال الملحد: "سئل العلامة الشهاب الرملي عن ما يقع

(1/257)

من العامة من قولهم عند الشدائد: يا شيخ فلان ونحو ذلك, فأجاب: بأن الاستغاثة بالأنبياء والمرسلين والأولياء والعلماء والصالحين جائزة, وللرسل والأنبياء والأولياء إغاثة بعد وتهم, لأن معجزة الأنبياء وكرامة الأولياء لا تنقطع, انتهى".
فالجواب أن يقال: قد تقدم أن الاستغاثة هي طلب الغوث, وهو: إزالة الشدة, كالاستنصار طلب النصر, والاستعانة طلب العون, وذكرنا فيما تقدم كلام أبي عبد الله القرشي أحد مشايخ الطريقة أنه قال: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق, وعن ذي النون 1إستغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون.
وقال شيخ الإسلام رحمه الله في الرسالة السنية: فإذا كان على عهد رسول الله صلى الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة, فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام لأسباب منها: الغلو في بعض المشائخ, بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام, فكل من غلا في نبي أو رجل صالح, وجعل فيه نوعا من الإلهية مثل أن يقول: يا سيدي فلان أنصرني, أو أغثني, وارزقني, أو أنا في حسبك, ونحو هذه الأقوال, فهذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل, فإن الله سبحانه وتعالى إنما أرسل الرسل, وأنزل
__________
1 في الأصل والمطبوعة بالرياض "ذا النون".

(1/258)

الكتب ليعبد وحده لا شريك له, ولا يدعى معه إله, والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق, أو تنزل المطر, أو تنبت النبات, وإنما كانوا يعبدونهم, أو يعبدون قبورهم, أو يعبدون صورهم يقولون: إنما نعبدهم, ليقربونا إلى الله زلفى, ويقولون: هؤلاء شفعاؤنا عند الله فبعث الله سبحانه رسله تنهي أن يدعى أحد من دونه, لا دعاء عبادة ولا دعاء استغاثة انتهى.
وقال أيضا: من جعل بينه وبين الله وسائط يدعوهم, ويتوكل عليهم, ويسألهم كفر إجماعا. نقله عنه 1 صاحب الفروع, وصاحب الإنصاف, وصاحب الإقناع.
وقال ابن القيم رحمه الله تعالى: ومن أنواع - يعني الشرك - طلب الحوائج من الموتى, والاستغاثة بهم, والتوجه إليهم, وهذا أصل شرك العالم فإن الميت قد انقطع عمله, وهو لا يملك لنفسه نفعا ولا ضرا, فضلا لمن استغاث به أو سأله أن يشفع له إلى الله, وهذا من جهله بالشافع والمشفوع عنده, وقد تقدم بتمامه.
وبالجملة فضابط هذا أن كل ما شرعه الله لعباده, وأمرهم به ففعله لله عبادة, فإذا صرف العبد من تلك العبادة شيئا لغير الله فهو مشرك, مصادم لما بعث الله به رسوله من قوله: {قُلْ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي} [الزمر: آية 14] .
__________
1 في الأصل وط: الرياض "عن" ولعل الصواب ما أثبته.

(1/259)

فإذا عرفت هذا فهذا الرجل المسمى الشهاب الرملي إن كان من المعروفين بالعلم - لأني لا أعرف ما حاله - فهو من جنس السبكي وأضرابه الغالين الذين يصنفون في إباحة الشرك وجوازه زاعمين أن ذلك من تعظيم الرسول, وتعظيم الأنبياء والأولياء, وذلك لجهلهم, وعدم إدراكهم لحقائق الدين, ومدارك الأحكام, وليس لهم قدم صدق في العالمين, ولا كانوا من العلماء العاملين, فلا حجة في أقوالهم {وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: آية 40] ثم لو كان الشهاب الرملي من أهل الفضل والعلم والعبادة وأكابر أهل الفقه والورع والزهادة لكان قد أخطأ فيما قاله وأراده, ودعا إلى عبادة غير الله, وهذا يوجب كفره وارتداده.
وأما معجزات الأنبياء وكرامة الأولياء فهي لا تدل على دعائهم, ولا الاستغاثة بهم, وصرف خالص حق الله لهم, وإنما تدل على علو درجتهم, وكرامتهم على الله, وقربهم منه. وقد قال صلى الله عليه وسلم لما طلب الصحابة رضي الله عنهم من النبي أن يغيثهم من المنافق الذي آذاهم: "إنه لا يستغاث بي, وإنما يستغاث بالله عزو جل" 1 وقد قال الله
__________
1 تقدم الكلام عليه في "الرد على القبوريين" لا بن معمر. وأن في سنده ابن لهيعة لكن تكلم عليه شيخ الإسلام بكلام حسن عندما تعقبه البكري في إيراد هذا الحديث فقال في رده على البكري ص 153:
هذا الخبر لم يذكر للاعتماد عليه, بل ذكر في ضمن غيره ليتبين أن معناه موافق للمعاني المعلومة بالكتاب, والسنة, كما أنه إذا ذكر حكم بدليل=

(1/260)

تعالى لنبيه- صلى الله عليه وسلم-: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ} [الزمر: آية 65] وهؤلاء الغلاة لا يأتمرون بما أمر الله به ورسوله, ولا ينتهون عما نهى الله عنه ورسوله, فالله المستعان.
__________
= معلوم, ذكر ما يوافقه من الآثار والمراسيل وأقوال العلماء وغير ذلك لما في ذلك من الاعتضاد والمعاونة, لا لأن الواحد من ذلك يعتمد عليه في حكم شرعي.
ولهذا كان العلماء متفقين على جواز الاعتضاد والترجيح بما لا يصلح أن يكون هو العمدة من الأخبار التي تكلم في بعض رواتها لسوء حفظ أو نحو ذلك, وبآثار الصحابة والتابعين, بل بأقوال المشايخ والإسرائيليات والمنامات مما يصلح للاعتضاد, فما يصلح للاعتضاد نوع, وما يصلح للاعتماد نوع.
وهذا الخبر من النوع الأول فإنه رواه الطبراني في معجمه من حديث ابن لهيعة, وقد قال أحمد: قد كتبت حديث الرجل لأعتبر واستشهد به مثل حديث ابن لهيعة.
فإن عبد الله بن لهيعة قاضي مصر كان من أهل العلم والدين باتفاق العلماء, ولم يكن ممن يكذب باتفاقهم. ولكن قيل: إن كتبه احترقت فوقع في بعض حديثه غلط, ولهذا فرقوا بين من حدث عنه قديما, وبين من حدث عنه حديثا. وأهل السنن يروون له.
إلى أن قال:-
وقد روي الناس هذا الحديث من أكثر من خمسمائة سنة إن كان ضعيفا, وإلا فهو مروي في زمان النبي- صلى الله عليه وسلم-, وما زال العلماء يقرؤون ذلك, ويسمعونه في المجالس الكبار والصغار, ولم يقل أحد من المسلمين إن إطلاق القول: إنه لا يستغاث بالنبي-صلى الله عليه وسلم- كفر ولا حرام ... إلخ كلامه- رحمه الله تعالى-.

(1/261)


فصل: ذكر الملحد حديث ابن عباس"أن عمر قال: اللهم إنا نستسقيك بعم نبيك ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث ابن عباس"أن عمر قال: اللهم إنا نستسقيك بعم نبيك ... الخ
...
فصل
قال الملحد: "وروي عن ابن عباس أن عمر رضي الله عنه قال:"اللهم إنا نستسقيك بعم نبيك صلى الله عليه وسلم, ونستشفع إليك وبشيبته, فسقوا" وفي ذلك يقول عباس بن عتبة بن أبي لهب:
بعمي سق الله الحجاز وأهله ... عشية يستسقي بشيبته عمر"
والجواب أن يقال: هذا الحديث الذي ذكره عن ابن عباس لم يذكره بإسناده, ولم يعزه إلى شيء من الكتب المعتمدة, وفيه ألفاظ مخالفة للأخبار الصحيحة, فلا اعتماد على ما ذكره, والمحفوظ المعتمد عليه ما ذكره البخاري في صحيحه عن أنس أن عمر استقى بالعباس بن عبد المطلب, وقال: " اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا, وإنا نتوسل إليك بعم نبينا فاسقنا" فيسقون.
قلت: وقد ورد في بعض الألفاظ: قم يا عباس فادع الله. فاستسقوا به كما كانوا يستسقون بالنبي صلى الله عليه وسلم في حياته, وهو

(1/262)

أنهم يتوسلون بدعائه وشفاعته, فيدعون معه, كالإمام والمأمومين من غير أن يكونوا يقسمون على الله بمخلوق, كما ليس لهم أن يقسم بعضهم على بعض بمخلوق, ولما مات صلى الله عليه وسلم توسلوا بدعاء العباس واستسقوا به.
ولهذا قال الفقهاء: يستحب الإستقاء بأهل الخير والدين, والأفضل أن يكونوا من أهل بيت النبي صلى الله عليه وسلم, وقد استقى معاوية بيزيد بن الأسود الجرشي, وقال: "اللهم أنا نستقي بيزيد بن الأسود: يا يزيد أرفع يديك, فرفع يديه ودعا, ودعا الناس حتى امطروا, وذهب الناس. ولم يذهب أحد من الصحابة إلى قبر نبي ولا غيره يستسقي عنده ولا به.
وأما قوله: "وفي رواية للزبير بن بكار أن العباس رضي الله عنه قال في دعائه: وقد توجه بي القوم إليك لمكاني من نبيك صلى الله عليه وسلم فأسقنا الغيث, فأرخت السماء مثل الجبال حتى أخصبت الأرض. انتهى".
فأقول: قال الحافظ في الفتح, وقد بين الزبير بن بكار في الأنساب صفة ما دعا به العباس لما استسقى به عمر قال: اللهم إنه لم ينزل بلاء إلا بذنب, ولم يكشف إلا بتوية, وقد توجه القوم بي إليك لمكاني من نبيك, وهذه أيدينا إليك بالذنوب, ونواصينا إليك بالتوبة, فاسقنا الغيث, فأرخت السماء مثل الجبال, حتى أخصبت الأرض, وعاش الناس.
وقد أسقط هذا الملحد من هذا الأثر قوله: اللهم إنه لم

(1/263)

ينزل بلاء إلا بذنب, ولم يكشف إلا بتوبة. لعلمه أنه يعود على مقصوده بالهدم, وذلك أنهم إنما سألوا به ليدعو لهم, فاستكان لله تعالى بالاعتراف وبالذنب, وأنهم قد أتوه بائبين منيبين.
وكذلك أسقط منه قوله: "ونواصينا إليك بالتوبة" وهذا توسل منه بهذا العمل الصالح, وهو التوبة, وعلى تقدير صحة هذا الأثر فلا دليل فيه على ما يتوهمه, فإن توسلهم بالعباس بدعاء حي يقدر على الدعاء, وهذا لا محذور فيه وقد فعله أصحاب رسول الله صلى الله عليه وسلم وإنما المحذور المنهي عنه دعاء الأموات, وتوجه بهم, والتوسل بهم وهذا لم ينقل عن أحد من الصحابة, ولا التابعين, ولا الأئمة المهديين, والعلماء والراسخين.
وأما قوله: "وفي هذا يبطل قول من منع التوسل مطلقا سواء كان في الأحياء وبالأموات, وقول من منع ذلك بغير النبي صلى الله عليه وسلم لأن فعل عمر رضي الله عنه حجة لقوله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمر وقلبه" رواه الإمام أحمد والترمذي"1.
__________
1 في الأصل: "تسلوا " وفي ط الرياض: "سئلوا ".
2 هذا الحديث روي عن جماعة من الصحابة. منهم ابن عمر أخرجه الترمذي في الفضائل من جامعه 5/617 وفي سنده خارجة بن عبد الله.
ومنهم أبو ذر كما في مسند أحمد 5/177 وابن ماجه 2/40 وأبو دود 3/365.

(1/264)

فالجواب على هذا من وجوه:-
الأول: أن في سنده خارجة بن عبد الله الأنصاري, وهو ضعيف ضعفه أحمد.
الثاني: أن عمر استسقى بدعاء حي حاضر يقدر على الدعاء, وليس في هذا ما يدل على الاستسقاء بالأموات, ولو كان هذا جائرا لما عدل الفاروق عن الاستسقاء بالنبي صلى الله عليه وسلم إلى الاستسقاء بالعباس الحي, فالقياس باطل, والتوهم تحكم.
الثالث: أن جعل الحق على لسان عمر وقلبه لا يستلزم كون فعله رضي الله عنه حجة, ومن يدعيه فعليه البيان, خصوصا إذا خالف غيره من الصحابة.
الرابع: أن المقصود أن الله تعالى أجرى الحق على لسان عمر رضي الله عنه في وقائع, كما قال ابن عمر راوي الحديث: ما نزل بالناس أمر قط, فقالوا فيه, وقال فيه عمر إلا نزل فيه القرآن على نحو ما قال عمر. ويقويه الحديث المتفق عليه عن أنس وابن عمر أن عمر قال:1وافقت ربي في ثلاث. قلت يا رسول الله: لو اتخذنا من مقام إبراهيم مصلى؟ فنزلت {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقر: آية
__________
= ومنهم أبو هريرة, وعمر بن الخطاب نفسه, وابن عمر, وبلال, ومعاوية ابن أبي سفيان, وعائشة, وعلي بن أبي طالب موقوفا عليه, وابن مسعود كذلك, وطارق بن شهاب كذلك. ذكرها كلها الهيثمي في مجمع الزوائد 9/66-67.
1 في طبعة الرياض "وابن عمر إن قال عمر".

(1/265)

125] وقلت يا رسول الله يدخل على نسائك البر والفاجر فلو أمرتهن يحتجبن فنزلت آية الحجاب, واجتمع نساء النبي صلى الله عليه وسلم في الغيرة عليه فقلت: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} ونزلت كذلك. إلى غير ذلك من الأمور التي وافق فيها عمر, كقصة أسارى بدر وقصة الصلاة على المنافقين.
وجملة القول أن هذا الحديث على تقدير ثبوته ليس معناه إلا ما روي في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ولقد كان فيمن قبلكم محدثون فإن يكن في أمتى أحد فإنه عمر" المحدث الملهم1, وقيل الرجل الصادق الظن, وهو من ألقي في روعه شيء من قبل الملأ الأعلى فيكون كالذي حدثه غيره به, وقيل من يجري الصواب على لسانه من غير قصد, وقيل المكلم أي تكلمه الملائكة بغير نبوت, وقيل الملهم بالصواب الذي يلقى على فيه, وعلى كل تقدير لا يحكم بما وقع للمحدث بل لا بد له من عرضه على الكتاب والسنة, ومن ثم أجمع أهل السنة على أن إلهام غير النبي صلى الله عليه وسلم ليس بحجة, وعلى هذا المعنى ينبغي أن يحمل حديث ابن عمر المذكور, وليس الغرض أن الله جعل الحق في كل حادثه وواقعة على لسان عمر وقلبه, وأن فعله وقوله حجة شرعية, وأنه لا يقع منه خطأ قط, وإلا لما خالفه ونازعه أحد
__________
1 ذكر هذه الأقوال الحافظ ابن حجر في الفتح عند كلامه على هذا الحديث 7/50.

(1/266)

من الصحابة والتابعين من بعدهم من أهل الحديث والفقه, والثاني باطل فإن مخالفات الصحابة لعمر رضي الله عنه أكثر من أن يكتب في هذا المختصر, وأشهر أن يخفى على من له إلمام بكتب الحديث والأثر, ثم كيف يصح القول بحجية فعل عمر رضي الله عنه عموما كما زعم هذا المؤلف فقد أخطأ عمر رضي الله عنه في مسائل: منها عدم جواز التيمم عنده لمن أجنب فلم يجد الماء. ومنها عدم جواز التمتع في الحج عنده. ومنها قوله: إن لمعتدة 1الثلاث السكنى والنفقة, إلى غير ذلك من الأمور التي أخطأ فيها, ورجع فيها إلى الصواب. وكان الصديق رضي الله عنه يقومه في أشياء كثيرة, كما قومه يوم صلح الحديبية, ويوم موت النبي صلى الله عليه وسلم, بل كان آحاد الناس يبين له الصواب فيرجع إلى قوله, كما راجعته أمرأة في قوله:"لئن بلغني أن أحدا زاد صداقه على صداق أزواج النبي صلى الله عليه وسلم وبناته إلا رددت الفضل في بيت المال" فقالت له امرأة: لم تحرمنا شيئا أعطانا الله إياه؟ وقرأت قوله تعالى: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَارًا} 2 [النساء: آية 20] فرجع إلى قولها وقال في لفظ آخر: الله أكبر أصابت امرأة وأخطأ عمر, وأمثال هذا كثير.
إذا عرفت هذا فليس في قول صلى الله عليه وسلم: "إن الله جعل الحق
__________
1 في الأصل وط الرياض "المعتدة".
2 الحديث رواه أحمد وأهل السنن. وسرد طرقه ابن كثير في تفسير الآية.

(1/267)

على لسان عمر وقلبه" حجة على جواز التوسل بالنبي, والاستغاثه به بعد موته صلى الله عليه وسلم, ولا بأحد من الأموات والغائبين, لا من الأنبياء والأولياء, ولا غيرهم من الصالحين, غاية ما فيه أن الله جعل الحق على لسان عمر وقلبه, ومن ذلك أنه عدل عن التوسل بالنبي صلى الله عليه وسلم بعد موته إلى التوسل بدعاء العباس, وهذا من الحق الذي جعل الله على لسان عمر وقلبه, وسيأتي إيضاح هذا فيما بعد عن قريب إن شاء الله تعالى.
وأما قول الملحد: "ولا يقال فيه دليل على امتناع التوسل بالنبي صلى الله عليه وسلم بعد انتقاله لأن التوسل والاستسقاء بالنبي صلى الله عليه وسلم كان معلوما عندهم كما تقدم في القصة التي رواها ابن حنيف, وكما في توسل آدم في الحديث المتقدم الذي رواه عمر رضي الله عنه , وإنما فعله عمر رضي الله عنه لدفع توهم أن الاستسقاء بغير النبي صلى الله عليه وسلم لا يجوز".
فالجواب أن نقول: قد تقدم الجواب عن هذا, وأنه لم يكن يفعله أحد من الصحابة, ولا التابعين, ولا من بعدهم من الأئمة المقلدين, لذلك عدل عمر رضي الله عنه عن التوسل به صلى الله عليه وسلم إلى التوسل بالعباس, وقد ألهم الصواب لأن الله جعل الحق على لسانه وقلبه.
وأما حديث الأعمى فليس فيه ما يدل على غيبته صلى الله عليه وسلم, وهو توسل بدعائه, كما كان الصحابة يتوسلون بذلك, ويسألونه الاستغفار والدعاء, وهذا كان هديهم وفعلهم في حياته صلى الله علي وسلم

(1/268)

كما تقدم, وأما بعد وفاته فلم يفعله أحد من الصحابة رضي الله عنهم.
وأما الذي حدثه عثمان بن حنيف فلم يخاطبه, ولم يثبت ذلك في حديث الأعمى أعني مخاطبته صلى الله عليه وسلم والذي رواه من أهل السنن المعتبرة لم يثبت مخاطبة الرسول, بل هي ساقطة في الأصول المحررة, ومسألة السؤال به أو بحقه غير مسألة نفسه ودعائه.
وأما الحديث الذي عزاه لعمر بن الخطاب بتوسل آدم بجاه محمد فهو حديث موضوع مكذوب باتفاق أهل العلم بالحديث.
وأما قوله:"وإنما فعله عمر رضي الله عنه لدفع توهم أن الاستسقاء بغير النبي صلى الله عليه وسلم لا يجوز."
فالجواب أن يقال: قد ثبت في صحيح البخاري عن أنس رضي الله عنه أن عمر بن الخطاب رضي الله عنه كانوا إذا قحطوا استسقى بالعباس رضي الله عنه , قال: اللهم إنا كنا نتوسل إليك بنبيك صلى الله عليه وسلم فتسقينا, وإنا نتوسل إليك بعم نبينا فأسقنا فيسقون. فإنه لو كان التوسل به عليه الصلاة والسلام بعد انتقاله من هذه الدار جائز لما عدلوا إلى غيره بل كانوا يقولون: اللهم إنا نتوسل إليك بعم نبينا فاسقنا. وحاشاهم أن يعدلوا عن التوسل بسيد الناس إلى التوسل بعمه العباس وهو يجدون أدنى مساغ لذلك, فعدولهم هذا مع أنهم السابقون

(1/269)

الأولون وهم أعلم منا بالله تعالى ورسوله صلى الله عليه وسلم بحقوق الله تعالى ورسوله عليه الصلاة والسلام, وما يشرع من الدعاء وما لا يشرع, وهم في وقت ضرورة ومخمصة يطلبون تفريج الكربات, وتيسير العسير, وإنزال الغيث بكل طريق, دليل واضح على أن المشروع ما سلكوه دون غيره.
وأما قوله: "وإنما فعله عمر رضي الله عنه لدفع توهم أن الاستسقاء بغير النبي لا يجوز".
فأقول فيه كلام من وجوه:-
الأول: أن المراد بالاستسقاء بالعباس والتوسل به الوارد في حديث أنس رضي الله عنه هو الاستسقاء بدعاء العباس, على طرية معهودة في الشرع, وهي أن يخرج من يستسقى به إلى المصلي, فيستسقي ويستقبل القبلة داعيا, ويحول رداءه, ويصلي ركعتين أو نحوه من هيئات الاستسقاء التي وردت في الصحاح, والدليل عليه قول عمر رضي الله عنه: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا, وإنا نتوسل إليك بعم نبينا فاسقنا. ففي هذا القول دلالة واضحة على أن التوسل بالعباس كان مثل توسلهم بالنبي صلى الله عليه وسلم, والتوسل بالنبي صلى الله عليه وسلم لم يكن إلا بأن يخرج, ويستقبل القبلة, ويحول رداءه, ويصلي ركعتين أو نحوه من الهيئات الثابتة في الاستسقاء, ولم يرد في حديث ضعيف فضلا عن الحسن والصحيح أن الناس طلبوا السقيا من الله في حياته متوسلين به صلى الله عليه وسلم من غير أن يفعل ما يفعل في

(1/270)

الاستسقاء المشروع من طلب السقيا والدعاء والصلاة وغيرهما مما ثبت بالأحاديث الصحيحة, ومن يدعي وروده فعليه الإثبات.
إذا تمهد هذا فاعلم أن الاستسقاء والتوسل على الهيئة التي وردت في الصحاح من الاستسقاء لا يمكن إلا بالحي لا بالميت, فالقول بإمكان هذا الاستسقاء بالنبي صلى الله عليه وسلم بعد وفاته من أبطل الباطل, وكان القول بأنه لو استسقي بالنبي صلى الله عليه وسلم لربما يفهم منه بعض الناس أو يتوهم أنه لا يجوز الاستسقاء بغيره بديهي البطلان, فإن ما ثبت بفعله صلى الله عليه وسلم هو مشروع لنا لقوله تعالى: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: آية 7] وقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: آية 21] ما لم يدل دليل على كونه مخصوصا بالنبي صلى الله عليه وسلم, فلا مجال لهذا التوهم حتى يحتاج إلى دفعه.
والثاني: أن المقصود لو كان دفع التوهم المذكور لكان أولى بأن يتوسل بحي غير النبي صلى الله عليه وسلم في حياته, أو بميت غير النبي صلى الله عليه وسلم بعد وفاته, أو بميت غير النبي صلى الله عليه وسلمفي حياته, فإن هذه الصور الثلاث أبعد من أن يبدو فيها الاحتمال الآتي من أنه إنما استسقي بالعباس لأنه حي, والنبي صلى الله عليه وسلم قد مات, وأن الاستسقاء بغير الحي لا يجوز, فلما ترك عمر رضي الله عنه تلك الصور, واختار الصورة التي يتأتي فيها الاحتمال المذكور

(1/271)

دل هذا الصنيع على أن مقصوده رضي الله عنه ليس دفع التوهم المذكور.
الثالث: أن توهم عدم جواز الاستسقاء بغير النبي صلى الله عليه وسلم أخف من توهم عدم جواز الاستسقاء بالميت, لا سيما إذا كان ذلك الميت غير النبي صلى الله عليه وسلم, فكان هذا التوهم أولى بالدفع, فكان الأنسب حينئذ أن يستسقي بميت غير النبي صلى الله عليه وسلم.
الرابع: أن هذا التعليل فاسد لأن المعلل لم يقم عليه برهان ولا دليل فلا يصغي إليه.

(1/272)


فصل: نقل المعترض حكاية توسل الشافعي بأبي حنيفة وبيان بلادة المعترض ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: نقل المعترض حكاية توسل الشافعي بأبي حنيفة وبيان بلادة المعترض ... الخ
...
فصل:
قال الملحد: "وقد ذكر العلامة ابن حجر في كتابه المسمى "بالخيرات الحسان في مناقب الإمام أبي حنيفة" في الفصل الخامس والعشرين أن الإمام الشافعي أيام هو ببغداد كان يتوسل بالإمام أبي حنيفة رضي الله عنه يجيء إلى ضريحه يزور فيسلم عليه, ثم يتوسل إلى الله تعالى في قضاء حاجاته, وقد ثبت توسل الإمام أحمد بالشافعي رضي الله عنهما حتى تعجب ابنه عبد الله من ذلك, فقال له الإمام أحمد: إن الشافعي كالشمس للناس وكالعافية للبدن"1.
والجواب أن يقال لهذا الجاهل البليد كيف يثبت دين الله تعالى بمثل هذه الأقوال الكاسدة, والشبه المعتلة الفاسدة. أيظن أن كل أحد يروج عليه الباطل, ويشتبه عليه العاطل؟ طلا فإن الله رجالا ينفون عن دينه زيغ المبطلين, وتحريف الملحدين.
ثم إن هذه الحكاية من الكذب المعلوم كذبه بالاضطرار
__________
1 كذب شيخ الإسلام ابن تيمية هذه القصة في "الاقتضاء" 2/685.

(1/273)

عند من له معرفة بالنقل والآثار 1,فإن الشافعي لما قدم بغداد لم يكن ببغداد قبر ينتاب للدعاء عنده ألبتة, بل ولم يكن هذا على عهد الشافعي معروفا, وقد رأى الشافعي بالحجاز واليمن والشام والعراق ومصر من قبور الأنبياء والصحابة والتابعين, من كان أصحابها عنده وعند المسلمين أفضل من أبي حنيفة وأمثاله من العلماء، فما باله لم يتوخ الدعاء إلا عنده.
ثم إن أصحاب أبي حنيفة الذي أدركوه مثل أبي يوسف, ومحمد بن الحسن, وزفر, والحسن بن زياد, وطبقتهم لم يكونوا يتحرون الدعاء عند قبر أبي حنيفة ولا غيره,
ثم إن الشافعي قد صرح في بعض كتبه بكراهة تعظيم قبور المخلوقين خشية الفتنة بها, وإنما يضع هذه الحكايات من يقل علمه ودينه, وإما أن يكون المنقول من هذه الحكايات عن مجهول لا يعرف, ونحن لو روي لنا مثل هذه الحكايات المسيبة أحاديث عمن لا ينطق عن الهوى لما جاز التمسك لها حتى تثبت, فكيف بالمنقول عن غيره.
ثم هذه الحجج دائرة بين نقل لا يجوز إثبات الشرع به, أو قياس لا يجوز استحباب العبادات بمثله, مع العلم بأن الرسول لم يشرعها, وتركه مع قيام المقتضي بمنزلة فعله, وإنما يثبت العبادات بمثل هذه الحكايات والمقاييس من غير
__________
1 في ط: الرياض "نقل".

(1/274)

نقل عن الأنبياء 1 النصارى وأمثالهم, وإنما المتبع في إثبات أحكام الله وسنة رسوله صلى الله عليه وسلم وسبيل السابقين الأولين لا يجوز إثبات حكم شرعي بدون هذه الأصول الثلاثة نصا واستنباطا بحال.
وأما قوله: "وقد ثبت توسل الإمام أحمد بالشافعي" فهو من نمط ما قبله مما يعلم كل عاقل بالضرورة أنه من الكذب بل لا بد من رفع هذه الأمور إلى أصحابها بسند يعتمد عليه, ودونه لا يسمع, ثم لو ثبت ذلك فأفعالهم وتقريراتهم ليست من الحجة, في شيء, وحاشاهم من ذلك فهم أجل قدرا, وأعظم خطرا من أن تجري منهم هذه الأمور, وهي لم يفعلها أحد من أصحاب رسول الله صلى الله عليه وسلم, وشيخ الإسلام ابن تيمية قدس الله روحه أجاب في كتابه"اقتضاء الصراط المستقيم" عن مثل شبه هذا الملحد بوجهين.- مجمل ومفصل, وقد أجاد فيها وأفاد, وحيث أن ذلك مما لا يمكننا نقل جميعه فلا بأس أن نذكر المجمل.
قال رحمه الله تعالى:- أما المجمل فالنقض, فإن اليهود والنصارى عندهم من الحكايات والقياسات من هذا النمط كثير, بل المشركون الذين بعث إليهم رسول الله صلى الله عليه وسلم كانوا يدعون عند أوثانهم فيستجاب لهم أحيانا كما يستجاب لهؤلاء أحيانا, وفي وقتنا هذا عند النصارى من هذا طائفة, فإن كان
__________
1 وفي الأصل "أنبياء".

(1/275)

هذا وحده دليلا على أن الله يرضى ذلك ويحبه فليطرد الدليل, وذلك كفر متناقض, ثم إنك تجد كثيرا من هؤلاء الذين يستغيثون عند نبي أو غيره, كل منهم قد اتخذ وثنا أحسن به الظن بآخر, وكل منهم يزعم أن قرينه يستجاب عنده, ولا يستجاب عند غيره, فمن المحال أصابتهم جميعا, موافقة بعضهم دون بعض تحكم وترجيح بلا مرجح, والتدين بدينهم جميعا جمع بين الأضداد, فإن أكثر هؤلاء إنما يكون تأثيرهم فيما يزعمون بقدر إقبالهم على وثنهم, وانصرافهم عن غيره, وموافقتهم جميعا فيما يثبتونه دون ما ينفونه يضعف التأثير على زعمهم, فإن الواحد إذا حسن الظن بالإجابة عند هذا, وهذا لم يكن تأثره مثل تأثر الحسن الظن بواحد دون آخر, وهذه كلها من خصائص الأوثان, ثم قد استجيب لبلعام بن باعورا في قوم موسى المؤمنين, وسلبه الله تعالى الإيمان, والمشركون قد يستسقون فيسقون, ويستنصرون فينصرون انتهى.
وفيه كفاية لمن كشف الله عن بصيرته حجب الغفلة, والله الهادي إلى سواء السبيل.

(1/276)


فصل: زعم الملحد تبعا لابن حجر الهيتمي أن الشافعي توسل بآل البيت. - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: زعم الملحد تبعا لابن حجر الهيتمي أن الشافعي توسل بآل البيت.
...
فصل:
قال الملحد: "وذكر العلامة ابن حجر في كتابه المسمى "بالصواعق المحرقة لأهل الضلال والزندقة" إن الإمام الشافعي رضي الله عنه توسل بأهل البيت النبوي حيث قال:-
آل النبي ذريعتي ... وهم إليه وسيلتي
أرجو بهم أعطى غدا ... بيدي اليمنى صحيفتي
انتهى, من كتاب "خلاصة الكلام" مع بعض تقرير واختصار".
والجواب أن نقول: وهذا أيضا من نمط ما قبله, وفيه من الكلام كما فيما قبله. وابن حجر المكي - عامله الله بعدله - من الغالين في الصالحين, ومن الثالبين لأئمة المسلمين, الذين جردوا توحيد العبادة لله رب العالمين, وجاهدوا في الله ولله من خرج عن سبيل المؤمنين {وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: آية 115] {وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النور: آية 40] ومن كانت هذه حاله,

(1/277)

وهذه أقواله فحقيق أن لا يلتفت إليه. وعلى تقدير ثبوته وصحته إن كان النقل صحيحا أن المضاف هنا مقدر تقديره: إن حب آل محمد, وتعظيمهم, واتباعهم, والصلاة عليهم ذريعتي ووسيلتي, وكان في قوله: أرجو بهم, أي أرجو بحبهم وتعظيمهم واتباعهم.
وأما قول هذا الملحد: "فتحصل لنا من هذا جميعه أنه يجوز التوسل بالنبي صلى الله عليه وسلم قبل وجوده وفي حياته وبعد انتقاله، وأنه يصح التوسل بغيره أيضا من الأحياء"
فأقول: أما التوسل به صلى الله عليه وسلم قبل وجوده فمسند 1هؤلاء الغلاة فيه على حديث موضوع مكذوب كما بيناه فيما سبق وأما في حياته صلى الله عليه وسلم فقد بينا فيما تقدم أن ذلك بدعائه كما ذكرنا كلام أهل العلم بما أغنى عن إعادته. وأما بعد وفاته فقد بينا أنه ليس من هدي الصحابةرضي الله عنهم, وأنهم لم يكونوا يفعلونه, ولا نقل ذلك عنهم أحد من العلماء الذين يعتد بهم.
وإذا علمت هذا فقد قال النبي صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" ,وفي رواية "من أحدث في أمرنا هذا ما ليس منه فهو رد" وما ذكره هؤلاء المشبهون من الأحاديث في جواز ذلك فمنها ما هو موضوع, ومنها ما هو معلول لا تقوم به الحجة, ولا تثبت به الأحكام الشرعية, وكذلك ما ذكر من
__________
1 في الأصل, وط: الرياض "ومسند".

(1/278)

الحكايات التي هي كالخيالات الخرافات التي يوردها أهل الشبهات هي كلها من الموضوعات المكذوبات, والله الهادي إلى الصواب.
وأما قوله:"وقد أجمع من يعتد بإجماعه من المسلمين على ذلك".
فأقول: هذه دعوى مجردة, وقوله: "وهو مذهب الأئمة الأربعة" فأقول: وهذا أيضا أبطل مما قبله, فإنه لم يذكر عن الأئمة الأربعة إلا هذه الحكايات الموضوعة المكذوبة التي وضعها بعض الغلاة في الصالحين.
وقوله:"ومستندهم الكتاب والسنة لما قدمنا, والإجماع حجة قاطعة".
فأقول: هذا قول على كتاب الله, وعلى سنة رسول الله, وعلى جميع العلماء بغير علم قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الأعراف: آية 33] .
وهذا الملحد لم يذكر من كتاب الله, وسنة رسوله, والإجماع القاطع ما يدل على ما توهمه, بل هو عليه لا له, ولا يعجز كل مبطل عن مثل هذه الدعوى فالله المستعان.
وإذا كان هذا جميع ما تحصل له من ما مر حكايته عنه من

(1/279)

القول القاسط, والهذيان الساقط, فيتعين أن نذكر من كلام أهل العلم ما يبطل دعواه: إن مستنده كتاب الله, وسنة رسوله, والإجماع القاطع, وما يترتب على ذلك من المفاسد.

(1/280)


فصل: قال ابن القيم: فصل: ذكر فيه مفاسد اتخاذ القبور أعيادا ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: قال ابن القيم: فصل: ذكر فيه مفاسد اتخاذ القبور أعيادا ... الخ
...
قال ابن القيم رحمه الله تعالى:
فصل
ثم إن في اتخاذ القبور أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله تعالى ما يغضب لأجله كل من في قلبه وقار لله تعالى، وغيرة على التوحيد1، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن مفاسد اتخاذها أعيادا: الصلاة إليها، والطواف بها، وتقبيلها، واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية وقضاء الديون، وتفريج الكربات، وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم، فلو رأيت غلاة المتخذين لها عيدا، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباة، وقبّلوا الأرض، وكشفوا الرؤوس، وارتفعت الأصوات بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على
__________
1 في النسختين: "وغيرة التوحيد" وما أثبته من إغاثة اللهفان ص102 ط الميمنية بمصر.

(1/281)

الحجيج، فاستغاثوا بمن لا يبدي ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا نزلوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر ولا أجر لمن صلى إلى القبلتين، فتراهم حول القبر ركعا سجدا، يبتغون فضلا من الميت ورضوانا، وقد ملؤوا أكفهم بالخيبة وخسرانا، فلغير الله بل للشيطان ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويسأل من تفريج الكربات، وإغناء ذي الفاقات، ومعافاة أولي العاهات والبليات، ثم انبثوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام الذي جعله الله مباركا وهدى للعالمين، ثم أخذوا في التقبيل والاستلام، أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود، الذي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، ثم كمّلوا مناسك حج القبر بالتقصير هناك والحلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنيء بعضهم بعضا، ويقول: أجزل1الله لنا ولكم أجرا وافرا وحظا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجّه القبر بحج المتخلف إلى البيت الحرام، فيقول: لا ولو بحجك كل عام. هذا ولم
__________
1 في النسختين: "أجز" وما أثبته من "إغاثة اللهفان".

(1/282)

نتجاوز ما حكينا عنهم، ولا استقصينا جميع بدعتهم وضلالتهم إذ هي فوق ما يخطر بالبال، أو يدور في الخيال.
وهذا كان مبدأ عبادة الأصنام في قوم نوح كما تقدم، وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور سد الذريعة إلى هذا المحذور، وأن صاحب الشرع أعلم بعاقبة ما نهى عنه، وما يؤول إليه، وأحكم في نهيه عنه، وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته.
ورأيت لأبي الوفاء1بن عقيل في ذلك فصلا حسنا، فذكرته بلفظه، قال: لما صعبت التكاليف على الجهال والطغام، عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها لأنفسهم، فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم، قال: وهم عندي كفار، مثل تعظيم القبور وإلزامها بما نهى عنه الشرع من إيقاد النيران، وتقبيلها، وتخليقها، وخطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل بي كذا أو كذا، وأخذ تربتها تبركا، وإفاضة الطيب اقتداء بمن عبد اللات والعزى، والويل عندهم لمن لم يقبّل مشهد الكف، ولم يتمسح بآجرة مسجد الملموسة يوم الأربعاء، ولم يقل
__________
1 في النسختين "ورأيت لأبي عبد الله الوفاء بن عقيل" وما أثبته من "الإغاثة".

(1/283)

الحمالون على جنازته: الصديق أبو بكر أو محمد وعلي، أو لم يعقد1على قبر أبيه أزجا بالجص والآخر، ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر، انتهى.
ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به، ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر، مناقضا له، بحيث لا يجتمعان أبدا.
فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها.
ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد مضاهاة لبيوت الله تعالى.
ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها.
ونهى أن يتخذ عيدا، وهؤلاء يتخذون أعيادا ومناسك، ويجتمعون لها كاجتماعهم للعيد أو أكثر.
وأمر بتسويتها كما روى مسلم في صحيحه عن أبي الهياج الأسدي، قال قال علي بن أبي طالب رضي الله عنه: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ألا أدع ثمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته"، وفي صحيحه أيضا عن
__________
1 في النسختين "لم يعقد" وما أثبته من "الإغاثة".

(1/284)

ثمامة بن شفي قال: كنا مع فضالة بن عبيد بأرض الروم برودس فتوفي صاحب لنا فأمر فضالة بقبر فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها، وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها من الأرض كالبيت، ويعقدون عليها القباب.
ونهى عن تجصيص القبر والبناء عليه، كما روى مسلم في صحيحه عن جابر قال: "نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر وأن يعقد عليها وأن يبنى عليه بناء".
ونهى عن الكتابة عليها، كما روى أبو داود في سننه عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم نهى عن تجصيص القبور، وأن يكتب عليها. قال الترمذي: حديث حسن صحيح.
وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره.
ونهى أن يزاد عليها غير ترابها، كما روى أبو داود من حديث جابر أيضا أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه.
وهؤلاء يزيدون عليه سوى التراب والآجر والأحجار والجص.
ونهى عمر بن عبد العزيز أن يبنى القبر بآجر، وأوصى أن لا يفعل ذلك بقبره، وأوصى الأسود بن يزيد ألا تجعلوا على قبري آجرا.
وقال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
وأوصى أبو هريرة حين حضرته الوفاة: أن لا تضربوا

(1/285)

علي فسطاطا.
وكره الإمام أحمد أن يضرب على القبر فسطاطا.
والمقصود أن هؤلاء المعظمين للقبور المتخذينها أعيادا الموقدين عليها السرج، الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه وسلم، ومحادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها، وهو من الكبائر.
قال رحمه الله: وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا، ووضعوا له مناسك حتى صنف بعض غلاتهم في ذلك كتابا وسماه "مناسك حج المشاهد" مضاهاة منه بالقبور للبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام.
فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه، ولا ريب أن في ذلك من المفاسد ما يعجز العبد عن حصره.
فمنها تعظيمها الموقع في الافتتان بها.
ومنها اتخاذها عيدا.
ومنها السفر إليها.
ومنها مشابهة عباد الأصنام بما يفعل عندها من العكوف

(1/286)

عليها، والمجاورة عندها، وتعليق الستور عليها، وسدانتها، وعبادتها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيّمها ليلة يطفي القنديل المعلق عليها.
ومنها النذر لها، ولسدنتها.
ومنها اعتقاد المشركين بها أن بها يكشف البلاء، وينصر على الأعداء، ويستنزل غيث السماء، ويفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير ذلك.
ومنها الدخول في لعنة الله تعالى، ورسوله باتخاذ المساجد عليها، وإيقاد السرج عليها.
ومنها الشرك الأكبر الذي يفعل عندها.
ومنها إيذاء أصحابها بما يفعله المشركون بقبورهم، فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهة، كما أن المسيح يكره ما تفعله النصارى عند قبره1وكذلك غيره من الأنبياء والأولياء، والمشائخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم، ويوم القيامة يتبرؤون منهم، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا
__________
1 في النسختين "قبورهم".

(1/287)

سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا} [الفرقان:17-18] قال الله للمشركين {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ} [الفرقان19] وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَاعِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} [المائدة116] الآية، وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سبأ40] ومنها مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها.
ومنها محادة الله ورسوله، ومناقضة ما شرعه فيها.
ومنها التعب العظيم، مع الوزر الكثير، والإثم العظيم.
ومنها إماتة السنن، وإحياء البدع.
ومنها تفضيلها على خير البقاع وأحبها إلى الله، فإن عباد القبور يقصدونها من التعظيم، والاحترام، والخشوع، ورقة القلب، والعكوف بالهمة على الموتى بما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره، ولا قريب منه.
ومنها أن ذلك يتضمن عمارة المشاهد، وخراب المساجد، ودين الله الذي بعث به رسوله بضد ذلك، ولهذا

(1/288)

لما كانت الرافضة من أبعد الناس عن العلم والدين عمروا المشاهد وخربوا المساجد.
ومنها أن الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه، والاستغفار له، وسؤال العافية له، فيكون الزائر محسنا إلى نفسه، وإلى الميت، فقلب هؤلاء المشركين الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت، ودعاءه والدعاء به، وسؤالهم حوائجهم، واستنزال البركاتت منه، ونصره لهم على الأعداء، ونحو ذلك، فصاروا مسيئين إلى نفوسهم، وإلى الميت، ولو لم يكن إلا محروما به تركه ما شرعه الله تعالى من الدعاء له، والترحم عليه، والاستغفار له ...
ثم ذكر رحمه الله تعالى الزيارة الشرعية، والأحاديث الواردة في ذلك، ثم ذكر أقوال السلف، ومن بعدهم من العلماء ثم قال:
فإذا كنا على جنازته ندعو له، لا ندعو به، ونشفع له، ولا نستشفع به، فبعد الدفن أولى وأحرى، {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ} بدلوا الدعاء له بدعائه نفسه، والشفاعة له بالاستشفاع به، وقصدوا بالزيارة التي شرعها رسول الله صلى الله عليه وسلم إحسانا إلى الميت وإحسانا إلى الزائر وتذكيرا بالآخر سؤال الميت، والإقسام به على الله، وتخصيص تلك

(1/289)

البقعة بالدعاء الذي هو في العبادة، وحضور القلب عندها، وخشوع أعظم منه في المساجد وأوقات الأسحار، ومن المحال أن يكون دعاء الموتى والدعاء به، أو الدعاء عندهم مشروعا، وعملا صالحا، ويصرف عنه القرون الثلاثة المفضلة بنص رسول الله صلى الله عليه وسلم، ثم يرزقها الخلوف الذين يقولون ما لا يفعلون، ويفعلون ما يؤمرون، فهذه سنة رسول الله صلى الله عليه وسلم في أهل القبور بضعا وعشرين سنة حتى توفاه الله تعالى، وهذه سنة خلفائه الراشدين، وهذه طريقة جميع الصحابة والتابعين لهم بإحسان هل يمكن بشرا على وجه الأرض أن يأتي عن أحد منهم بنقل صحيح أو حسن أو ضعيف أو منقطع أنهم كانوا إذا كان لهم حاجة قصدوا القبور فدعوا عندها، وتمسحوا بها، فضلا أن يصلو عندها، أو يسألوا الله بأصحابها، أو يسألوهم حوائجهم، فليوقفونا على أثر واحد، أو حرف واحد في ذلك، بل يمكنهم أن يأتوا عن الخلوف التي خلفت بعدهم بكثير من ذلك، وكلما تأخر الزمان وطال العهد كان ذلك أكثر، حتى لقد وجد في ذلك عدة مصنفات ليس فيها عن رسول الله صلى الله عليه وسلم ولا عن خلفائه الراشدين، ولا عن أصحابه حرف واحد من ذلك، بلى فيها من خلاف ذلك كثير كما قدمناه من الأحايث المرفوعة.
قال رحمه الله بعد ذكره ما فعله الصحابة رضي الله عنهم بقبر دانيال وتعميته بين القبور قال: ففي هذه القصة ما فعله

(1/290)

المهاجرون والأنصار من تعمية قبره، لئلا يفتتن به الناس، ولم يبرزوه للدعاء عنده، والتبرك به ولو ظفر به المتأخرون لجالدوا عليه بالسيوف، ولعبدوه من دون الله، فهم قد اتخذوا من القبور أوثانا من لا يداين هذا ولا يقاربه، وأقاموا لها سدنة، وجعلوها معابد أعظم من المساجد، فلو كان الدعاء عند القبور والصلاة عندها، والتبرك بها فضيلة أو سنة أو مباحا لنصب المهاجرون والأنصار هذا القبر علما لذلك، ودعوا عنده، وسنوا ذلك لمن بعدهم ولكن كانوا أعلم بالله، ورسوله، ودينه من الخلوف التي خلفت بعدهم، وكذلك التابعون لهم بإحسان راحوا على هذا السبيل، وقد كان عندهم من قبور أصحاب رسول الله صلى الله عليه وسلم بالأمصار عدد كثير وهم متوافرون، فما منهم من استغاث عند قبر صاحب، ولا دعاه، ولا دعا به ولا عنده، ولا استشفى به، ولا استنصر به، ومن المعلوم أن مثل هذا مما تتوافر الهمم والدواعي على نقله، بل على نقل ما هو دونه.
وحينئذ فلا يخلو إما أن يكون الدعاء عندها والدعاء بأربابها أفضل منه في غير تلك البقعة، أو لا يكون، فإن كان أفضل فكيف خفي علما وعملا عن الصحابة والتابعين وتابعيهم، فتكون القرون الثلاثة الفاضلة جاهلة بهذا الفضل العظيم، وتظفر به الخلوف علما وعملا، ولا يجوز أن يعلموه ويزهدوا فيه1مع حرصهم على كل خير، لا سيما الدعاء فإن
__________
1 في النسختين "به" وما أثبته من الإغاثة ص107.

(1/291)

المضطر يتشبث بكل سب وإن كان فيه كراهة ما، فكيف يكونون مضطرين في كثير من الدعاء، وهم يعلمون فضل الدعاء عند القبور، ثم لا يقصدونه، هذا محال طبعا وشرعا، فتعين القسم الآخر وهو أنه لا فضل للدعاء عندها، ولا هو مشروع، ولا مأذون فيه بقصد الخصوص، بل تخصيصها بالدعاء عندها ذريعة إلى ما تقدم من المفاسد، ومثل هذا مما لا يشرعه الله ولا رسوله البتة، بل استحباب1الدعاء عندها شرع عبادة لم يشرعها الله، ولم ينزل بها سلطانا، وقد أنكر الصحابة ما هو دون هذا بكثير.
ثم قال رحمه الله:
ومن أعظم كيد الشيطان أنه ينصب لأهل الشرك قبر معظم يعظمه الناس، ثم يجعله وثنا يعبد من دون الله، ثم يوحي إلى أوليائه أن من نهى عن عبادته واتخاذه عيدا وجعله وثنا فقد تنقصه وهضم حقه، فيسعى الجاهلون المشركون في قتله وعقوبته ويكفرونه، وذنبه عند أهل الإشراك أمره بما أمر الله به ورسوله، ونهيه عما نهى الله عنه ورسوله من جعله وثنا وعيدا.
وإيقاد السرج عليها2، وبناء المساجد، والقباب عليه، وتجصيصه، وتقبيله، واستلامه، ودعائه، أو الدعاء به، أو
__________
1 في النسختين "استجاب"، والمثبت من الإغاثة، ص 107.
2 في الإغاثة "عليه" ص 111.

(1/292)

السفر إليه، أو الاستعانة به من دون الله مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله، من تجريد التوحيد لله، وأن لا يعبد إلا الله، فإذا نهى الموحد عن ذلك غضب المشركون، واشمأزت قلوبهم، وقالوا قد تنقص أهل الرتب العالية، وزعم أنهم لا حرمة لهم ولا قدر، وسرى ذلك في نفوس الجهال والطغام وكثير ممن ينسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفّروا الناس منهم، وولوا أهل الشرك وعظموهم، وزعموا أنهم هم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك فما كانوا أولياءه إن أولياؤه إلا المتقون له، الموافقون له، العارفون بما جاء به، الداعون إليه، لا المتشبعون بما لم يعطوا لابسو ثياب الزور، الذين يصدون الناس عن سنة نبيهم، ويبغونها عوجا، وهم يحسبون أنهم يحسنون صنعا.
ثم ذكر كلاما طويلا، إلى أن قال:
قال شيخنا قدس الله روحه: وهذه الأمور المبتدعة عند القبور مراتب: أبعدها عن الشرع أن يسأل الميت حاجته، ويستغيث به فيها، كما يفعله كثير من الناس، قال: وهؤلاء من جنس عباد الأصنام، ولهذا قد يتمثل لهم الشيطان في صورة الميت أو الغائب، كما قد يتمثل لعباد الأصنام، وهذا يحصل للكفار من المشركين وأهل الكتاب يدعو أحدهم من يعظمه فيتمثل له الشيطان أحيانا، وقد يخاطبهم ببعض الأمور الغائبة،

(1/293)

وكذلك السجود للقبر والتمسح به وتقبيله.
المرتبة الثانية: 1يسأل الله عز وجل به، وهذا يفعله كثير من المتأخرين، وهو بدعة باتفاق المسلمين.
الثالثة: أن يسأله نفسه.
الرابعة: أن يظن أن الدعاء عند قبره مستجاب، أو أنه أفضل من الدعاء في المسجد، فيقصد زيارته، والصلاة عنده لأجل طلب حوائجه، فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين، وهي محرمة، وما علمت في ذلك نزاعا بين أئمة الدين، وإن كان كثير من المتأخرين يفعل ذلك، ويقول بعضهم: قبر فلان ترياق مجرب، والحكاية المنقولة عن الشافعي أنه كان يقصد الدعاء عند قبر أبي حنيفة من الكذب الظاهر، انتهى من إغاثة اللهفان.
__________
1 في ط الرياض "ألا" وما أثبته من الأصل، ومن الإغاثة ص114.

(1/294)


فصل: ذكر الملحد حديث "لا تجتمع أمتي على ضلالة" ... الخ - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: ذكر الملحد حديث "لا تجتمع أمتي على ضلالة" ... الخ
...
فصل
قال الملحد: "وقد روى الترمذي عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يجمع أمتي على ضلالة، ويد الله على الجماعة، ومن شذ شذ في النار".
والجواب أن يقال: هذا الحديث رواه الترمذي في أبواب الفتن من حديث ابن عمر، ولفظه هكذا: إن رسول الله صلى الله عليه وسلم قال: "إن الله لا يجمع أمتي ـ أو قال أمة محمد ـ على ضلالة، ويد الله على الجماعة، ومن شذ شذ في النار" هذا الحديث غريب من هذا الوجه، وسليمان المديني هو عندي سليمان بن سفيان.
قلت هذا حديث ضعيف ففي سنده سليمان بن سفيان، قال الذهبي في الميزان: سليمان بن سفيان أبو سفيان المدني عن عبد الله بن دينار وبلال بن يحيى قال ابن معين: ليس بشيء وقال مرة: ليس بثقة. وكذا قال النسائي وقال أبو حاتم والدارقطني: ضعيف انتهى.

(1/295)

والمقصود بالأمة أمة الإجابة لا أمة الدعوة، وأمته المستجيبون لدعوته، المتبعون لأمره، المنتهون عما نهى عنه، الآخذون بسنته وهديه هم الأمة الناجون المنصورون إلى قيام الساعة، الذين لا يضرهم من خالفهم، ولا من خذلهم، بخلاف عباد القبور المتخذين الأولياء والصالحين شركاء في خالص حقه سبحانه، يستغيثون بهم في الشدائد، ويلجؤون إليهم، ويذبحون لهم، وينذرون لهم، ويستعينون بهم، في قضاء الحوائج، ويطلبون منهم ما لا يقدر عليه إلا الله، ويدعونهم، ويرغبون إليهم في الطلبات، ويقولون: هؤلاء شفعاؤنا عند الله، فهؤلاء ليسوا من أمة محمد صلى الله عليه وسلم الذين استجابوا لله ورسوله، بل هؤلاء مجتمعون على خلاف الكتاب والسنة، مخالفون لما عليه الأمة من أهل السنة والجماعة، مجمعون على الضلالة، نعوذ بالله من موجبات غضبه، وأليم عقابه.
وأما قول الملحد: "وفي سنن ابن ماجة عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "ابغوا السواد الأعظم، فإنه من شذ شذ في النار".
فالجواب أن يقال: إن السواد الأعظم والجماعة هم من كانوا على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم لقوله صلى الله عليه وسلم: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنين وسبعين فرقة، وستفترق هذه الأمة على ثلاث

(1/296)

وسبعين فرقة، كلها في النار إلا واحدة قالوا: يا رسول الله ومن هي؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي".
فمن كان على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم فهم السواد الأعظم، وهم الجماعة وإن كانوا قليلا، يدل عليهم حديث عبد الله بن عمر وقال: قال رسول الله صلى الله عليه وسلم: "ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل" وفيه قالوا: من هي يا رسول الله؟ قال ما أنا عليه اليوم وأصحابي، رواه الترمذي، وقال هذا حديث حسن غريب مفسر.
وفي رواية عوف بن مالك قيل: يا رسول الله من هم؟ قال: الجماعة.
وفي رواية أنس بن مالك "كلها في النار إلا واحدة وهي الجماعة" رواها ابن ماجة والأحاديث بعضها يفسر بعضا، فعلم أن السواد الأعظم هو الجماعة، وهي جماعة الصحابة، ولعله بهذا المعنى.
قال إسحاق بن راهويه حين سئل عن معنى حديث "عليكم بالسواد الأعظم" هو محمد بن أسلم وأتباعه، فأطلق على محمد بن أسلم وأتباعه لفظ السواد الأعظم، تشبيها لهم بالصحابة في شدة ملازمة السنة والتمسك بها. ولذا كان سيفان الثوري يقول: المراد بالسواد الأعظم هم من كان من أهل السنة والجماعة ولو واحدا. كذا في "الميزان" للشعراني.

(1/297)

قال ملا سعد الرومي في مجالس الأبرار: فلا بد لك أن تكون شديد التوقي من محدثات الأمور، وإن اتفق الجمهور فلا يغرنك اتفاقهم على ما أحدث بعد الصحابة، بل ينبغي لك أن تكون حريصا على التفتيش على أحوالهم وأعمالهم، فإن أعلم الناس وأقربهم إلى الله تعالى أشبههم بهم، وأعرفهم بطريقهم، إذ منهم أخذ الدين، وهم أصول في نقل الشريعة عن صاحب الشرع، وقد جاء في الحديث "إذا اختلف الناس فعليكم بالسواد الأعظم" والمراد به لزوم الحق واتباعه وإن كان المتمسك به قليلا، والمخالف له كثير، إلا أن الحق ما كان عليه الجماعة الأولى وهم الصحابة، ولا عبرة بالنظر إلى كثرة الباطل بعدهم، وقد قال الفضيل بن عياض ما معناه: الزم طريق الهدى، ولا يغرك قلة السالكين، وإياك وطرق الضلالة، ولا تغتر بكثرة الهالكين.
وقال بعض السلف: إذا وافقت الشريعة، ولاحضت الحقيقة فلا تبال وإن خالفت رأيك جميع الخليقة.
وقال الحافظ ابن القيم رحمه الله تعالى في "إغاثة اللهفان": فالبصير الصادق لا يستوحش من قلة الرفيق، ولا من فقده إذا استشعر قلبه مرافقة الرعيل الأول الذين أنعم الله عليهم من النبيين والصديقين والصالحين والشهداء وحسن أولئك رفيقا، منفرد العبد في طريق طلبه دليل على صدق طلبه.

(1/298)

ولقد سئل إسحاق بن راهويه عن مسألة، فأجاب عنها، فقيل له: إن أخاك أحمد بن حنبل يقول فيها بمثل قولك، فقال: ما ظننت أن أحدا يوافقني عليها، ولم يستوحش بعد ظهور النور له من عدم الموافق، فإن الحق إذا لاح وتبين لم يحتج إلى شاهد يشهد به، والقلب يبصر الحق كما تبصر العين الشمس، فكيف يحتاج إلى شاهد يشهد بطلوعها ويوافقه عليه.
وما أحسن ما قال أبو شامة عبد الرحمن بن إسماعيل في كتاب "الحوادث والبدع" حيث جاء الأمر بلزوم الجماعة فالمراد لزوم الحق وأتباعه، وإن كان المتمسك به قليلا، والمخالف له كثيرا، لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي صلى الله عليه وسلم وأصحابه، ولا ينظر إلى كثرة أهل الباطل بعدهم.
قال عمر بن ميمون الأزدي، صحبت معاذا باليمن فما فارقته حتى واريته في التراب بالشام، ثم صحبت بعده أفقه الناس عبد الله بن مسعود فسمعته يقول: عليكم بالجماعة، فإن يد الله على الجماعة، ثم سمعته يوما من الأيام وهو يقول: سيلي عليكم ولاة يؤخرون الصلاة عن مواقيتها، فصلوا الصلاة لميقاتها، فهي الفريضة، وصلوا معهم فإنها لكم نافلة، فقلت: يا أصحاب محمد ما أدري ما تحدّثونا! قال: وما ذاك؟ قلت: تأمرني بالجماعة، وتحضني عليها، ثم تقول: صل

(1/299)

الصلاة وحدك، وهي الفريضة، وصل مع الجماعة وهي النافلة؟ قال: يا عمرو بن ميمون قد كنت أظنك من أفقه أهل هذه القرية، تدري ما الجماعة؟ قلت: قال إن جمهور الناس الذين فارقوا الجماعة، الجماعة ما وافق الحق وإن كنت وحدك.
قال نعيم بن حماد يعني إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد وإن كنت وحدك فإنك أنت الجماعة حينئذ.
وعن الحسن قال: السنة والذي لا إله إلا هو بين الغالي والجافي، فاصبروا عليها رحمكم الله، فإن أهل السنة كانوا أقل الناس فيما بقي الذين لم يذهبوا مع أهل الإتراف في أترافهم، ولا مع أهل البدع في بدعهم، وصبروا على سنتهم حتى لقوا ربهم، فكذلك إن شاء الله تعالى فكونوا.
وكان محمد بن أسلم الطوسي الإمام المتفق على إمامته من أتبع الناس للسنة في زمانه حتى قال: ما بلغتني سنة عن رسول الله صلى الله عليه وسلم إلا عملت بها، ولقد حرصت على أن أطوف بالبيت راكبا فما مكنت من ذلك، وسأل بعض أهل العلم في زمانه عن السواد الأعظم الذين جاء فيهم الحديث: "إذا اختلف الناس فعليكم بالسواد الأعظم". من السواد الأعظم؟ قال محمد بن أسلم الطوسي: هو السواد الأعظم انتهى.
وليعلم هنا أن محل وجوب السواد الأعظم الذي أريد منه

(1/300)

جماعة الصحابة هو ما اختلف فيه الصحابة فذهب عمامتهم وأكثرهم إلى أمر، والبعض الآخر إلى خلافه، بدليل لفظ الاختلاف، فإذا اختلفوا فالصحيح أن الحق مع من كان الخلفاء الأربعة فيهم، فإن اختلفوا وكان أبو بكر وعمر مع طائفة فالحق معهم، وكذلك إذا كان أحد الخلفاء في طائفة ولم يكن أبو بكر وعمر معهم فمن كان عثمان أو علي معه فهم أولى من غيرهم.
وأما ما أجمع عليه الصحابة فوجوب اتباعهم يعلم بفحوى الخطاب، وأما ما اختلفوا فيه ولا يعلم كثرتهم في جانب فالحديث لا يدل على وجوب اتباعهم فيه، وهذا كله فيما إذا لم يعارضه آية أو حديث مرفوع صحيح أو حسن لم يثبت نسخهما، وأما إذا عارضته آية أو حديث فالحجة الكتاب والسنة، وإذا جاء نهر الله بطل نهر معقل، وماذا بعد الحق إلا الضلال.
والمقصود أن السواد الأعظم من هذه الأمة من كانوا على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم في كل ما ينتحلونه ويفعلونه ويقولونه، وقد علمت أنهم رضي الله عنهم ما كان أحد منهم يستغيث برسول الله صلى الله عليه وسلم بعد وفاته، ولا يدعونه، ولا يلجؤون إليه فما ينوبهم، ولا كان أحد منهم يأتي إلى قبره عليه الصلاة والسلام فيتوسل به، ويدعو هناك، أو يستغيث به، وقد كان أعلم الناس بمثل هذه الأمور مالك إمام دار الهجرة، فإنه

(1/301)

مقيم بالمدينة يرى ما يفعله التابعون وتابعوهم، ويسمع ما ينقلون عن الصحابة وأكابر التابعين، وهو ينهى عن الوقوف عند القبر للدعاء، ويذكر أنه لم يفعله السلف.
والمقصود أن ما نقله هذا الملحد من جواز التوسل بالأنبياء والأولياء والصالحين من الأحاديث أنه إما كذب موضوع، وإما ضعيف لا يقوم به حجة ولا تثبت به الأحكام الشرعية، وكذلك ما نقله عن العلماء فهو من هذا النمط، فما سلكه هذا الملحد مخالف لما كان عليه السلف الصالح والصدر الأول، واتبع سبيل من خالفهم ممن ابتدع في الدين، واتبع غير سبيل المؤمنين، وهؤلاء الأكثرون كما قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [الأنعام116]
وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يوسف103] وقال تعالى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الأعراف102] فهؤلاء وإن كانوا هم الأكثرين فليسوا بالسواد الأعظم، والجماعة المذكورين في الأحاديث النبوية، بل السواد الأعظم والجماعة من كان على مثل ما كان عليه أصحاب رسول الله صلى الله عليه وسلم كالتابعين رضي الله عنهم، والأئمة المهتدين، ومن تبعهم بإحسان إلى يوم الدين، وإن كانوا قليلا كما تقدم بيانه مفصلا موضحا والله سبحانه وتعالى أعلم.

(1/302)


فصل: في الفرق بين توحيد الربوبية والإلهية - الصواعق المرسلة الشهابية

الصواعق المرسلة الشهابية على الشبه الداحضة الشامية

فصل: في الفرق بين توحيد الربوبية والإلهية
...
فصل
ولنختم الجواب بالفرق بين توحيد الربوبية وتوحيد الإلهية، ليعلم الناظر في هذه الأوراق أن هؤلاء الغلاة الجهال ما عرفوا من معنى "لا إله إلا الله" ما عرفه جهال الكفار الذين بعث الله فيهم رسوله محمد صلى الله عليه وسلم، فإن هؤلاء الغلاة يزعمون أن من قال: لا إله إلا الله، وأقر أن الله هو الخالق الرازق المحيي المميت النافع الضار المدبر لجميع الأمور، أنهم لا يقصدون ممن يدعونه ويستغيثون به ويلجأون إليه من الأنبياء والأولياء والصالحين بذلك تأثير شيء منهم بإيجاد نفع أو دفع ضر، ولا يعتقدون ذلك البتة، بل يعتقدون أن الله هو المنفرد بالإيجاد والإعدام والنفع والضر، وأنه لا مشارك له في ذلك، وهذا هو اعتقاد جهال الكفار الذين بعث الله إليهم رسوله محمدا صلى الله عليه وسلم، فإنهم كانوا يدعون الأنبياء والملائكة والأولياء والصالحين، ويلتجئون إليهم، ويسألونهم على وجه التوسل بجاههم وشفاعتهم ليقربوهم إلى الله زلفى، كما حكى الله ذلك عنهم في مواضع من كتابه كما سنبينه إن شاء الله تعالى.

(1/303)

إذا عرفت ما قدمت لك فاعلم أن التوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات، وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة كما قال شمس الدين ابن القيم رحمه الله تعالى:
وأما التوحيد الذي دعت إليه الرسل وأنزلت به الكتب فهو نوعان: توحيد في المعرفة والإثبات، وتوحيد في الطلب والقصد، فالأول هو إثبات حقيقة ذات الرب تعالى، وصفاته، وأفعاله، وأسمائه، وتكلمه بكتبه، وتكليمه لمن شاء من عباده، وإثبات عموم قضائه وقدره وحكمته، وقد أفصح القرآن عن هذا النوع حق الإفصاح كما قال في أول الحديد، وسورة طه، وآخر الحشر، وأول تنزيل السجدة، وأول آل عمران، وسورة الإخلاص بكمالها وغير ذلك. انتهى كلامه رحمه الله.
فإذا عرفت هذا تبين لك أن توحيد الربوبية هو توحيد العبد ربه سبحانه وتعالى بأفعاله الصادرة منه، كالخلق والرزق والإحياء والإماتة وإنزال المطر وإنبات النبات والنفع والضر وتدبير جميع الأمور إلى غير ذلك من أفعال الرب سبحانه وتعالى، وهذا هو اعتقاد جاهلية العرب فإنهم كانوا مقرين ومعترفين أن الله هو الفاعل لهذا الأشياء، وأنه لا مشارك له في إيجاد شيء وإعدامه، وأن النفع والضر بيده، وأنه هو رب كل شيء ومليكه، كما كانوا يقولون في تلبيتهم: "لبيك اللهم لبيك، لا شريك لك إلا شريك هو لك تملك وما ملك"، ولا

(1/304)

يعتقدون أن آلهتهم التي يدعونها من دون الله من الأنبياء والأولياء الصالحين والملائكة شاركوا الله في خلق السموات والأرض، أو استقلوا بشيء من التدبير والتأثير والإيجاد، ولو في خلق ذرة من الذرات، كما حكى الله ذلك عنهم في مواضع من كتابه قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ} [يونس31] {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ} [المؤمنون:84ـ89] وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر:38] وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية [يونس18] وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر3] وقال تعالى: {فَلَوْلَا نَصَرَهُمْ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف28] وقال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا

(1/305)

تَذَكَّرُونَ} [النحل17] وقال تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ} [الأنبياء43] وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ} [الفرقان3] الآية، وحكي عن أهل النار أنهم يقولون لآلهتهم التي عبدوها مع الله {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشعراء97] ومعلوم أنهم ما سووهم به في الخلق والتدبير والتأثير، وإنما كانت التسوية في الحب والخضوع والتعظيم والدعاء ونحو ذلك من العبادات.
فإذا عرفت أن إقرارهم بتوحيد الربوبية لم يدخلهم في الإسلام، وأن قصدهم الملائكة والأنبياء والأولياء يريدون شفاعتهم والتقرب إلى الله بهم هو الذي أحل دماءهم وأموالهم، عرفت أن التوحيد الذي دعت إليه الرسل، وأبى عن الإقرار به المشركون هو توحيد الألوهية والعبادة كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات35] وقال تعالى عن كفار قريش: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص5] وهذه الآية نزلت حين اجتمعت سراة قريش عند أبي طالب قائلين: اقض بيننا وبين ابن أخيك بأن يرفض ذكر آلهتنا ونذره وإلهه، فأجاب عليه الصلاة والسلام بعد ما جاء وأخبره عمه عنهم: يا عم أفلا

(1/306)

أدعوهم إلى كلمة واحدة يدين لهم بها العرب ويملكون بها العجم؟ فقال من بين القوم أبو جهل: ما هي؟ لنعطينكها وعشر أمثالها، فقال: قولوا: "لا إله إلا الله" فقاموا فزعين ينفضون ثيابهم وذلك قوله: {وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنْ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ} [ص6] فإذا تمهد هذا واتضح لك، علمت أنه لا ينجي من الشرك الأكبر الذي لا يغفره الله إلا القيام بما دعت إليه الرسل، وأنزلت به الكتب من هذا النوع الآتي بيانه، وهو توحيد الله تعالى بأفعال العبد الصادرة منه؛ لأن الإله هو الذي تألهه القلوب محبة وإجلالا وتعظيما وخوفا ورجاء، وخضوعا وخشوعا وإنابة وتوكلا واستعانة واستغاثة ودعاء، فهو الذي يألهه كل شيء، ويعبده كل خلق.
قال ابن القيم رحمه الله تعالى: النوع الثاني: ما تضمنته سورة {قُلْ يَاأَيُّهَا الْكَافِرُونَ} [الكافرون 1] وقوله تعالى {قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا} [آل عمران63] الآية، وأول سورة تنزيل الكتاب وآخرها، وأول سورة المؤمن ووسطها وآخرها، وأول سورة الأعراف وآخرها، وجملة سورة الأنعام، وغالب سور القرآن، بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، شاهدة به، داعية إليه، فإن القرآن إما

(1/307)

خبر عن الله وأسمائه وصفاته وأفعاله وأقواله فهو التوحيد العلمي الخبري، وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه فهو التوحيد الإرادي الطلبي، وإما أمر ونهي وإلزام بطاعته وأمره ونهيه فهو حقوق التوحيد ومكملاته، وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال وما يحل بهم في العقبى من العذاب فهو جزاء من خرج عن حكم التوحيد، فالقرآن كله في التوحيد وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم، انتهى.
فإذا عرفت أن توحيد الربوبية هو الإقرار والإعتراف بأن الله تعالى هو الخالق الرازق المحيي المميت النافع الضار المدبر لجميع الأمور، وعرفت أن جهال الكفار الذين كانوا على عهد رسول الله صلى الله عليه وسلم مقرون بهذا معترفون به، ولم ينازع أحد منهم في ذلك، بل يعتقدون أن الله هو الفاعل لهذه الأشياء، وأنه لا ينفع ولا يضر إلا الله، وأنه المنفرد بالإيجاد والإعدام والتدبير والتأثير، وأنه لا مشارك له ولو في خلق ذرة من الذرات، ولم يدخلهم ذلك في الإسلام، بل قاتلهم رسول الله صلى الله عليه وسلم إلى أن يكون الدين كله لله، بأن يخلصوا العبادة ولا يشركوا معه في عبادته أحد سواه، فإن من دعا الله ودعا معه غيره فهو مشرك، فالدعاء والخوف والحب والرجاء والتوكل والإنابة والخشوع والخضوع والاستغاثة والاستعانة والذبح والنذر والإلتجاء وغير ذلك من أنواع العبادة التي اختص الله بها دون من سواه هي له سبحانه وتعالى، فمن صرف من هذه

(1/308)

العبادة شيئا لغير الله كان مشركا سواء اعتقد التأثير ممن يدعوه ويرجوه أو لم يعتقد ذلك فيه.
قال شيخ الإسلام قدس الله روحه: التوحيد الذي جاء به الرسول إنما يتضمن إثبات الإلهية لله وحده بأن يشهد ألا إله إلا الله لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالى إلا الله، ولا يعادي إلا فيه، ولا يعمل إلا لأجله، وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَانُ الرَّحِيمُ} [البقرة: 163] وقال تعالى: {وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ} [النحل:51] وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [المؤمنون117] وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَانِ آلِهَةً يُعْبَدُونَ} [الزخرف:45] وأخبر عن كل نبي من الأنبياء أنهم دعوا الناس إلى عبادة الله وحده لا شريك له. وقال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة4] وقال تعالى عن المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصفات35] وهذا في القرآن كثير.

(1/309)

وليس المراد بالتوحيد مجرد توحيد الربوبية، وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف، ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد، وأنهم إذا شهدوا هذا وقفوا في غاية التوحيد، فإن الرجل لو أقر بما يستحقه الرب من الصفات، ونزهه عن كل ما ينزه عنه، وأقر بأنه وحده خالق كل شيء لم يكن موحدا حتى يشهد أن لا إله إلا الله، فيقر بأن الله وحده هو الإله المستحق للعبادة، ويلتزم بعبادة الله وحده لا شريك له، وأنه هو المألوه المعبود الذي يستحق العبادة، وليس هو الإله بمعنى القادر على الإختراع، فإذا فسر المفسر الإله بمعنى القادر على الإختراع، واعتقد أن هذا المعنى هو أخص وصف الإله، وجعل إثبات هذا هو الغاية في التوحيد، كما يفعل ذلك من يفعله من متكملة الصفاتية، وهو الذي يقولونه، عن أبي الحسن وأبتاعه، لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم، فإن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء، وكانوا مع هذا مشركين قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] قال طائفة من السلف: تسألهم من خلق السموات والأرض؟ فيقولون: الله. وهم مع هذا يعبدون غيره، قال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ} إلى قوله {فَأَنَّا تُسْحَرُونَ} [المؤمنون84-85] .

(1/310)

فليس كل من أقر بأن الله تعالى رب كل شيء وخالقه يكون عابدا له دون ما سواه، راجيا له خائفا منه دون ما سواه، يوالي فيه، ويعادي فيه، ويسمع رسله، ويأمر بما أمر به، وينهى عما نهى عنه، وعامة المشركين أقروا بأن الله خالق كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أندادا قال تعالى: {أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [الزمر: 43] وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} إلى قوله سبحانه وتعالى: {عما يشركون} [يونس: 18] وقال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمْ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُمْ مَا كُنتُمْ تَزْعُمُونَ} [الأنعام94] وقال تعالى: {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] ولهذا كان من أتباع هؤلاء من يسجد للشمس والقمر والكواكب ويدعونها، ويصوم وينسك لها، ويتقرب إليها ثم يقول: إن هذا ليس بشرك، إنما الشرك إذا اعتقد أنها المدبرة، فإذا جعلتها سببا وواسطةلم أكن مشركا، ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك، انتهى كلامه.

(1/311)

وقال أيضا على قوله تعالى: {قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} [سبأ22] الآيات، نفى الله عما سواه كلما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، فلم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنْ ارْتَضَى} [الأنبياء:28] فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا، ثم يقال: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع. وقال له أبو هريرة: من أسعد الناس بشفاعتك يا رسول الله؟ قال: "من قال لا إله إلا الله خالصا من قلبه" فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله، وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى.
وقال ابن القيم رحمه الله تعالى في الكلام على هذه الآيات: وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها، فالمشرك إنما يتخذ معبوده لما يحصل له من النفع،

(1/312)

والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع إما مالكا لما يريده عابده منه، فإن لم يكن شريكا للمالك كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده، فنفى سبحانه المراتب الأربع نفيا مرتبا متنقلا من الأعلى إلى الأدنى، فنفى الملك، والشركة، والمظاهرة، والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه، فكفى بهذه الآية نورا وبرهانا وتجريدا للتوحيد، وقطعا لأصول الشرك وموارده لمن عقلها، والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له، ويظنه في نوع وقوم قد خلوا من قبل ولم يعقبوا وارثا، وهذا هو الذي حال بين القلب وبين فهم القرآن، ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم، فتناول القرآن لهم كتناوله لأولئك، انتهى كلامه رحمه الله.
فإذا تبين لك الفرق بين توحيد الربوبية وتوحيد الألوهية عرفت أن مشركي أهل زماننا لا يعرفون ما عرفه كفار العرب، فإن كفار العرب يعلمون أنهم إذا قالوا: لا إله إلا الله، فقد نفوا جميع المعبودات من دون الله، وأثبتوا العبادة لله وحده لا شريك له دون سواه، فأبوا عن النطق بلا إله إلا الله، وعتوا عتوا كبيرا، وأبى الظالمون إلا كفورا، فجحدوا لا إله إلا الله

(1/313)

لفظا ومعنى ولذلك لما قال لهم رسول الله صلى الله عليه وسلم: "قولوا لا إله إلا الله" قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص5] وقال تعالى حاكيا عنهم {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات35] وهذا بخلاف ما عليه هؤلاء الغلاة الجهال فإنهم يقولونها وهم مع ذلك يعبدون مع الله غيره ممن يشركونه في عبادته بالدعاء الخوف والحب والرجاء والتوكل والاستغاثة والاستعانة والذبح والنذر والالتجاء وطلب الشفاعة منهم إلى غير ذلك من أنواع العبادة، فمن صرف لغير الله شيئا من أنواع العبادة فقد عبد ذلك الغير، واتخذه إلها، وأشركه مع الله في خالص حقه، سواء اعتقد التأثير والتدبير والإيجاد والإعدام والنفع والضرر ممن يدعوه أو يرجوه، أو لم يعتقد، وإن فر من تسمية فعلة ذلك تألها وعبادة وشركا.
ومن المعلوم بالضرورة من دين الإسلام أن حقائق الأشياء لا تتغير بتغير أسمائها فلا تزول هذه المفاسد بتغير أسمائها كتسمية عباد القبور عبادة غير الله توسلا وتشفعا وتعظيما للصالحين وتوقيرا، فالاعتبار بحقائق الأمور لا بالأسماء والإصطلاحات، والحكم يدور مع الحقيقة لا مع الأسماء، فإذا تحققت ما قدمت لك فلا بد من ذكر شيء يسير من كلام العلماء في معنى لا إله إلا الله.

(1/314)

قال الوزير أبو المظفر في "الإفصاح" قوله: شهادة أن لا إله إلا الله، يقتضي أن يكون الشاهد عالما بأن لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: آية19] قال واسم الله مرتفع بعد إلا من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت، والإيمان بالله، فإنك لما نفيت الآلهية، وأثبت الإيجاب لله سبحانه كنت ممن كفر بالطاغوت، وآمن بالله.
وقال في "البدائع" ردا لقول من قال: إن المستثنى مخرج من النفي، قال: بل هو مخرج من المنفي وحكمه، فلا يكون داخلا في النفي إذ لو كان كذلك لم يدخل الرجل في الإسلام بقول: لا إله إلا الله، لأنه لم يثبت الإلهية لله تعالى، وهذه أعظم كلمة تضمنت نفي الإلهة عما سوى الله، وإثباتها له تعالى بوصف الإختصاص، فدلالتها على إثبات إلهيته أعظم من دلالة قولنا: الله إله، ولا يستريب أحد في هذه البتة انتهى بمعناه.
وقال أبو عبد الله القرطبي في تفسيره "لا إله إلا الله" أي لا معبود إلا هو.
وقال الزمخشري: الإله من أسماء الأجناس كالرجل والفرس يقع على كل معبود بحق أو باطل، ثم غلب على المعبود بحق.

(1/315)

قال شيخ الإسلام: الإله هو المعبود المطاع، فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع، قال: فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها، وتخضع له، وتذل له، وتخافه، وترجوه، وتلجأ إليه، وتطمئن بذكره، وتسكن إلى حبه، وليس إلا الله وحده، ولهذا كانت لا إله إلا الله أصدق الكلام، وكان أهلها أهل الله وحزبه، والمنكرون لها أعداؤه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله.
وقال ابن القيم رحمه الله: الإله الذي تألهه القلوب محبة وإجلالا وإنابة وإكراما وتعظيما وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال ابن رجب رحمه الله: الإله هو الذي يطاع فلا يعصى هيبة له وإجلالا ومحبة وخوفا ورجاء وتوكلا عليه، وسواء لأمنه، ودعاء له، ولا يصلح ذلك كله إلا الله عز وجل فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحا في إخلاصه في قول "لا إله إلا الله" وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: لا إله إلا الله أي انتفاء عظيما أن يكون

(1/316)

معبودا بحق غير الملك الأعظم، فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة، وإنما يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: الإله فعال بمعنى مفعول، كالكتاب بمعنى المكتوب من أله إلهة أي عبد عبادة.
قال الشيخ سليمان بن عبد الله رحمه الله: وهذا كثير في كلام العلماء، وإجماع منهم، فدلت لا إله إلا الله على نفي الإلهية عن كل ما سوى الله تعالى كائنا من كان، وإثبات الإلهية لله وحده دون كل ما سواه، وهذا هو التوحيد الذي دعت إليه الرسل، ودل عليه القرآن من أوله إلى آخره كما قال تعالى عن الجن {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} [الجن1] فلا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك وقبله وعمل به، وأما من قالها من غير علم واعتقاد وعمل فقد تقدم في كلام العلماء أن هذا جهل صرف، فهي حجة عليه بلا ريب، فقوله في الحديث "وحده لا شريك له" تأكيد وبيان لمضمون معناها، وقد أوضح الله ذلك وبينه في قصص الأنبياء والمرسلين في كتابه المبين، فما أجهل عباد القبور بحالهم، وما أعظم ما وقعوا فيه من الشرك المنافي لكلمة الإخلاص "لا إله إلا الله" فإن مشركي

(1/317)

العرب ونحوهم جحدوا لا إله إلا الله لفظا ومعنى، وهؤلاء المشركون أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها لفظا وهو يأله غير الله بأنواع العبادة، كالحب والتعظيم والخوف والرجاء والتوكل وغير ذلك من أنواع العبادة، بل زاد شركهم على شرك العرب بمراتب، فإن أحدهم إذا وقع في شدة أخلص الدعاء لغير الله تعالى، ويعتقد أنه أسرع فرجا لهم من الله، بخلاف حال المشركين الأولين فإنهم يشركون في الرخاء، وأما في الشدة فإنما يخلصون لله وحده كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت65] الآية فبهذا تبين أن مشركي أهل هذه الأزمان أجهل بالله وبتوحيده من مشركي العرب ومن قبلهم. انتهى.
وقال الشيخ عبد الله بن عبد الرحمن المعروف بأبي بطين في معنى الإله قال: وأما لإله فهو الذي تألهه القلوب بالمحبة والخشوع والخوف والرجاء وتوابع ذلك من الرغبة والرهبة والتوكل والاستغاثة والدعاء والذبح والنذور والسجود وجميع أنواع العبادة الظاهرة والباطنة، فهو إله بمعنى مألوه أي معبود، وأجمع أهل اللغة أن هذا معنى الإله قال الجوهري: أله بفتح إلهة أي عبد عبادة، قال ومنه قولنا "الله" وأصله لاه على فعال بمعنى مفعول، لأنه مألوه بمعنى معبود، كقولنا "إمام" فعال بمعنى مفعول، لأنه مؤتم به، قال والتأليه:

(1/318)

التعبد، والتأله: التنسك والتعبد، قال رؤبة سجن واسترجعن من تأله. انتهى.
وقال في "القاموس" أله إلهة وألوهة عبد عبادة، ومنه لفظ الجلالة، واختلف فيه على عشرين قولا ـ يعني لفظ الجلالة ـ قال: وأصله إلاه بمعنى مألوه، وكلما اتخذ معبودا له عند متخذه قال: والتأله والتنسك والتعبد، انتهى.
وجميع العلماء من المفسرين وشراح الحديث والفقه وغيرهم يفسرون الإله بأنه المعبود، وإنما غلط في ذلك بعض أئمة المتكلمين فظن أن الإله هو القادر على الإختراع، وهذه ذلة عظيمة، وغلط فاحش، إذا تصوره العامي العاقل تبين له بطلانه، وكأن هذا القائل لم يستحضر ما حكاه الله عن المشركين في مواضع من كتابة، ولم يعلم أن مشركي العرب وغيرهم يقرون بأن الله هو القادر على الإختراع، وهم مع ذلك مشركون، ومن أبعد الأشياء أن عاقلا يمتنع من التلفظ بكلمة يقر بمعناها، ويعترف به ليلا ونهارا وإسرارا وجهارا، هذا ما لا يفعله من له أدنى مسكة من عقل.
قال أبو العباس رحمه الله تعالى: وليس المراد بالإله هو القادر على الإختراع، كما ظنه من ظنه من أئمة المتكلمين حيث ظن أن الألوهية هي القدرة على الإختراع، وأن من أقر بأن الله هو القادر على الإختراع دون غيره فقد شهد أن لا إله إلا الله، فإن المشركين كانوا يقرون بهذا التوحيد، كما قال

(1/319)

تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ الْحَمْدُ لِلَّهِ} وقال تعالى: {قُلْ لِمَنْ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ} [المؤمنون:84ـ85] الآيات، وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف106] الآيات، وقال ابن عباس: تسألهم من خلق السموات والأرض؟ فيقولون: الله، وهم مع هذا يعبدون غيره. وهذا التوحيد من التوحيد الواجب لكن لا يحصل به الواجب، ولا يخلص بمجرده عن الإشراك الذي هو أكبر الكبائر الذي لا يغفره الله، بل لا بد أن يخلص لله الدين فلا يعبد إلا إياه فيكون دينه الله، والإله هو المألوه الذي تألهه القلوب فهو إله بمعنى مألوه لا بمعنى إله انتهى.
وقد دل صريح القرآن على معنى الإله وأنه هو المعبود كما في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِي وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [الزخرف26ـ28] قال المفسرون: هي كلمة التوحيد "لا إله إلا الله" باقية في عقبه أي ذريته. قال قتادة: لا يزال في ذريته من يعبد الله ويوحده، والمعنى جعل هذه الموالاة والبراءة من كل معبود سواه كلمة باقية في ذرية إبراهيم يتوارثها الأنبياء وأتباعهم بعضهم عن بعض، وهي كلمة "لا إله إلا الله" فتبين أن موالاة الله بعبادته، والبراءة من كل معبود سواه هو معنى "لا إله إلا الله"

(1/320)

إذا تبين ذلك فمن صرف لغير الله شيئا من أنواع العبادة المتقدم تعريفها، كالحب والتعظيم والخوف والرجاء والدعاء والتوكل والذبح والنذر وغير ذلك فقد عبد ذلك الغير، واتخذه إلها، وأشركه مع الله في خالص حقه، وإن فر من تسمية فعله ذلك: تألها وعبادة وشركاء، ومعلوم عند كل عاقل أن حقائق الأشياء لا تتغير بتغيير أسمائها، فلو سمي الزنا والربا، والخمر بغير أسمائها لم يخرجها تغيير الإسم عن كونها زنا وربا وخمرا ونحو ذلك، فمن المعلوم أن الشرك إنما حرم لقبحه في نفسه، وكونه متضمنا مسبة الرب، وتنقصه، وتشبيهه بالمخلوقين، فلا تزول هذه المفاسد بتغيير أسمائها، كتسميته توسلا وتشفعا للصالحين وتوقيرا لهم ونحو ذلك، فالمشرك مشرك شاء أم أبى، وقد أخبر النبي صلى الله عليه وسلم أن طائفة من أمته يستحلون الربا باسم البيع، ويستحلون الخمر باسم آخر غير اسمها، وذمهم على ذلك، فلو كان الحكم دائرا مع الاسم لا مع العلة لم يستحق الذم، وهذا من أعظم مكائد الشيطان لبني آدم قديما وحديثا، أخرج لهم الشرك في قالب تعظيم الصالحين وتوقيرهم، وغيّر اسمه بتسميته إياه توسلا، وتشفعا ونحو ذلك، والله الهادي إلى سواء السبيل. انتهى.
فلا بد في شهادة أن لا إله إلا الله من أن يكون المتكلم بها عارفا لمعناها، عاملا بمقتضاها باطنا وظاهرا، ولا بد من العلم واليقين بمدلوها كما قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا

(1/321)

اللَّهُ} [محمد 19] وقوله: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزخرف86] ، أما النطق بها من غير معرفة بمعناها، ولا يقين، ولا عمل بما تقتضيه من نفي الشرك وإخلاص القول والعمل قول القلب واللسان، وعمل القلب والجوارح فغير نافع بالإجماع.
قال في "المفهم على صحيح مسلم" باب لا يكفي مجرد اللفظ بالشهادتين، بل لا بد من استيقان القلب، هذه الترجمة تنبيه على فساد مذهب غلاة المرجئة القائلين بأن التلفظ بالشهادتين كاف في الإيمان، وأحاديث هذا الباب تدل على فساده، بل هو مذهب معلوم الفساد من الشريعة لمن وقف عليها، ولأنه يلزم من تسويغ النفاق والحكم للمنافق بالإيمان الصحيح، وهو باطل قطعا انتهى.
ومعنى "لا إله إلا الله" أي لا معبود حق إلا الله، وهو في غير موضع من القرآن قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة: 163] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء25] وقال: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [هود50] فأجابوا ردا عليه بقولهم: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [الأعراف70] وقال تعالى:

(1/322)

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج62] الآية.
فتضمن ذلك نفي الإلهية عما سوى الله، وهي العبادة، وإثباتها لله وحده لا شريك له، والقرآن من أوله إلى آخره يبين هذا، ويقرره، ويرشد إليه، فالعبادة بجميع أنواعها إنما تصدر عن تأله القلب بالحب والخضوع والتذلل رغبا ورهبا، وهذا كله لا يستحقه إلا الله تعالى، فمن صرف من ذلك شيئا لغير الله فقد جعله الله ندا، فلا ينفعه مع ذلك قول ولا عمل، والله يقول الحق وهو يهدي السبيل، وحسبنا الله ونعم الوكيل، وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
تم بحمد الله.

(1/323)

قال محققه عفا الله عنه: تم تصحيح هذا الكتاب والتعليق على بعض أحاديثه في اليوم السابع من شهر جمادى الثانية من شهور سنة ثمان وأربعمائة بعد الألف من هجرة المصطفى صلى الله عليه وعلى آله وصحبه أجمعين.
عبد السلام آل عبد الكريم.

(1/324)