الواجهة

المكتبة الالكترونية
للشيخ / محمد بن عبد الله السبيل
إمام وخطيب الحرم المكي الشريف
وعضو هيئة كبار العلماء

الإصدار الثاني

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

ترجمة الشيخ:
 | ترجمة الشيخ محمد بن عبدالله السبيل
التلاوات القرآنية:
 | صلاة الفجر كاملة مع التكبيرات - أواخر الحشر - 1399ه
 | صلاة الفجر كاملة بالتكبيرات - أواخر ابراهيم - 1399ه
 | الفجر - المزمل - 1399هـ
 | أواخر الزمر - 1399ه
 | قراءات من صلاة العشاء
 | الجن - 1399ه
 | سور من جزء ( عم ) 1403ه
 | من سورة الإسراء - التهجد من الحرم المكي
 | آخر الكهف - صلاة التهجد من الحرم المكي
 | أول مريم - 1399ه
 | آخر المؤمنون - التراويح من الحرم المكي
 | سورة النور - 1390 ه
 | أول الشعراء - الحرم المكي 1390هـ - نادر جداً
الخطب:
 | شكر النعم
 | الأخلاق الحميدة
 | الدعوة إلى الله
 | خطبة الاستسقاء - أثر الذنوب في منع القطر
 | الاستقامة
 | خطبة الاستسقاء - الجفاف وقلة الأمطار والكوارث
 | الصلاة
 | الإيمان و تصديقه بالعمل الصالح
 | التواضع والكبر
 | الشكر باللسان والقول والعمل
 | الرحمة والحث عليه
 | الإعراض عن الأعمال الصالحة
 | التوبة الصادقة
 | التربية الروحية في رمضان
 | الإقبال على الله بالطاعة
 | الذاكرون الله و الغافلون
 | الإلحاد في الحرم
 | الهجرة النبوية
 | العناية بالمساجد
 | الأمن من مكر الله واليأس من روح الله
 | العلاقات الزوجية
 | إفراد العبادة لله
 | خطبة الاستسقاء -أسباب منع القطر
 | صلة الرحم
 | خطبة الاستسقاء -منع الزكاة من موانع القطر
 | خطبة الاستسقاء -أسباب منع القطر
 | مجاهدة النفس في رمضان
 | خطبة عيد الفطر-أعمال الخير بعد رمضان
 | المصالح الروحية والمادية
 | خدمة ضيوف الرحمن
 | الحذر من المعاصي
 | الذكر والذاكرون
 | الدعوة إلى الله على طريقة الرسول صلى الله عليه وسلم
 | صلة الرحم
 | الإكثار من تلاوة القرآن
 | خطبة الاستسقاء -أسباب منع القطر
 | الإيمان قول وعمل
 | نعمة الشريعة الإسلامية
 | فريضة الحج على المستطيع
 | الهجرة النبوية
 | فضل الجهاد في سبيل الله
 | تطبيق الإسلام
 | التمسك بالكتاب والسنة
 | فرائض الإسلام
 | صلة الرحم
 | صفة حج النبي صلى الله عليه وسلم
 | العام الهجري الجديد
 | حفظ الجوارح
 | حسن الخلق بين الزوجين
 | أهمية العلم
 | خطبة الاستسقاء - الإبتلاء بالجدب
 | خطبة الاستسقاء - الغفلة عن الله من أسباب منع القطر
 | خطبة الاستسقاء - الإقبال على الله في كل الأحوال
 | خطبة عيد الفطر - صرف أنواع العبادة لله
 | إغراق فرعون ونجاة موسى عليه السلام
 | حقيقة السعادة
 | العلم و العمل
 | وصايا النبي أصحابه بالتقوى
 | خطبة الاستسقاء - أسباب القحط
 | حقوق الوالدين وبرهم
 | العطف والإحسان
 | طاعة ولي الأمر
 | حقيقة العبادة
 | يوم التروية والوقوف بعرفة
 | صبر النبي صلى الله عليه وسلم
 | حق الجار
 | طلب العلم والعمل
 | أصول الدين
 | كسب المال الحلال
 | الإخلاص في العمل
 | الإستقامة
 | التوبة إلى الله
 | الحب في الله والبغض في الله
 | الحياة الزوجية
 | الدعوة إلى الله
 | بدعة الإحتفال بالمولد
 | تحريم الكذب
 | تقوى الله في السر والعلن
 | خصائص يوم الجمعة
 | خطبة الإستسقاء -الإستغفار من الذنوب
 | خطبة الإستسقاء -الذنوب والمعاصي
 | خطبة الإستسقاء -القراءة في صلاة الإستسقاء
 | خطبة الإستسقاء -رفع الدين في الإستسقاء
 | خطبة عيد الفطر -الإنحراف العقدي
 | خطبة عيد الفطر -الدعوة إلى الله على علم وبصيرة
 | خطبة عيد الفطر -نصائح عامة
 | خطبة عيد الفطر -واقع الأمة الإسلامية
 | صلاح الإسلام لكل زمان ومكان
 | فريضة الصيام
الدروس:
 | أخبار فتح مكة
 | دخول النبي صلى الله عليه وسلم
 | نصيحة لزوار المسجد النبوي
نور على الدرب - مقاطع:
 | نور على الدرب/ الإثنين 2-12-1426ه
 | نور على الدرب/ الاثنين / 7-1-1427 ه
 | نور على الدرب/ الإثنين / 14-1-1427 ه
 | نور على الدرب/ الإثنين / 20-2-1427 ه
 | نور على الدرب/ الإثنين 1-8-1426ه
 | نور على الدرب/ الاثنين / 21-1-1427 ه
 | نور على الدرب/ الاثنين / 3-4-1427 ه
 | نور على الدرب/ الإثنين / 5-3-1427 ه
 | نور على الدرب/ الإثنين / 6-2-1427 ه
 | نور على الدرب/ الأثنين / 10-4-1427 ه
 | نور على الدرب/ الإثنين / 12-3-1427 ه
 | نور على الدرب/ الاثنين / 18-8-1427 هـ
 | نور على الدرب/ الإثنين / 13-2-1427 هـ
 | نور على الدرب/ الاثنين / 19-3-1427 ه
 | نور على الدرب/ الاثنين / 25-8-1427 ه
 | نور على الدرب/ الثلاثاء/ 24-5-1427 هـ
 | نور على الدرب/ الاثنين / 26-3-1427 ه
 | نور على الدرب/ الاثنين / 3-9-1427 هـ
 | نور على الدرب/ الإثنين / 28-1-1427 ه
 | نور على الدرب/ الإثنين 9-12-1426ه
 | نور على الدرب/ الإثنين 16-12-1426ه
 | نور على الدرب/ الإثنين 17-11-1426ه
 | نور على الدرب/ الإثنين 23-12-1426ه
 | نور على الدرب/ الإثنين 24-11-1426ه
 | نور على الدرب/ الإثنين 30-12-1426ه
 | نور على الدرب/ الإثنين 29_8_1426ه
 | نور على الدرب/ الإثنين 3-11-1426ه
 | نور على الدرب/ الإثنين 5-10-1426ه
 | نور على الدرب/ الإثنين 7-9-1426ه
 | نور على الدرب/ الإثنين 8-8-1426ه
 | نور على الدرب/ الإثنين 12-10-1426ه
 | نور على الدرب/ الإثنين 15-8-1426 ه
 | نور على الدرب/ الإثنين 19_10_1426ه
 | نور على الدرب/ الإثنين 17_7_1426ه
 | نور على الدرب/ الإثنين 22_8_1426ه
 | نور على الدرب/ الإثنين 26-10-1426ه
 | نور على الدرب/ الإثنين 24_7_1426ه
 | نور على الدرب/ الإثنين 28_9_1426هـ
 | موعظة بعد الصلاة في شهر رمضان من الحرم المكي
 | حُرمة قتل الأنفس المعصومة - 7 - 5 - 1425هـ
 | فقيد أهل السنة العلامة ابن باز رحمه الله - محمد السبيل
 | نور على الدرب - مفرغ - الاثنين 19/3/1427هـ
 | نور على الدرب - مفرغ - الاثنين:23-5-1427هـ
 | نور على الدرب - مفرغ - الاثنين 26/3/1427هـ
 | نور على الدرب - مفرغ - الاثنين: 20-2-1427هـ
 | نور على الدرب - مفرغ - الإثنين 23/3/ 1426هـ
الكتب والرسائل:
 | رفيق الطريق في الحج والعمرة
 | رسالة عن القاديانية
 | فتاوى ورسائل مختارة، تأليف: الشيخ محمد بن عبد الله السبيل - المجلد الأول
متفرقات وفتاوى:
 | التأمين بعد الفاتحة خارج الصلاة
 | آداب الإستماع لخطبة الجمعة
 | صلاة الفجر على تقويم الشؤون الدينية
 | طاعة ولاة الأمور من الكتاب والسنة
 | كيفية الطلاق المشروع
 | هل تأثم المرأة لعدم إيقاظها لزوجها للصلاة
 | الكذب على الطفل
 | حكم ضرب الصغير والكذب عليه
 | الصلاة في البيت عند الإعاقة
 | ارتداء النقاب للصغيرات
 | تذكية المرأة للبهيمة
للمراسلة: يمكن ارسال اقتراحاتكم وملاحظاتكم الخاصة بهذه المكتبة أو إذا كان لديكم مادة أو إضافة إليها إلى موقع روح الإسلام (http://www.islamspirit.com)؛ أو إلى المشرفة على هذا العمل: أم عبد العزيز الشامسية عن طريق موقع الشيخ عبد السلام بن برجس -رحمه الله-: (http://www.burjes.com).


ترجمة الشيخ محمد بن عبدالله السبيل

( الفهرس )

ترجمة الشيخ محمد بن عبدالله السبيل

ولد الشيخ بمدينة البكيرية عام 1345هـ بمنطقة القصيم , وبدأ تعليمه في الكتاتيب , وحفظ القرآن على يد والده وعلى يد الشيخ عبدالرحمن الكريديس - رحمهما الله - وأخذ إجازة في القرآن وتجويده من الشيخ سعدي ياسين , وكان عمره اربع عشرة سنة .
بدأفي طلب العلم منذ الصغر , فأخذ عن الشيخ محمد المقبل , كما أخذ عن أخيه الشيخ عبدالعزيز السبيل , وكذلك أخذ عن الشيخ عبدالله بن حميد - رحمه الله - .
ثم تأهل للتدريس , فدرّس في المساجد والمدارس , جميع الفنون , وقد درّس في المعهد العلمي في بريدة عام 1373هـ . و في عام 1385هـ صدر الأمر بتعيينه إماماً وخطيباً في المسجد الحرام , ورئيساً للإشراف الديني والمرسين في الحرم المكي , وفي عام 1411هـ صدر الأمر السامي بتعيينه رئساً للرئاسة العامة لشؤون الحرمين .
وهو عضو في هيئة كبار العلماء بالمملكة , وعضوٌ في المجمع الفقهي , وأحد العلماء المفتين في برنامج نورٌ على الدرب في الإذاعة السعودية . درس على يديه الكثير من طلاب العلم والعلماء , لكن من أبرزهم فضيلة الشيخ صالح بن فوزان الفوزان . من مؤلفاته ديوان خطب من منبر المسجد الحرام , ورسالة في بيان حق الراعي والرعية , ورسالة في حكم الاستعانة بغير المسلمين في الجهاد , ورسالة في حكم التجنس بجنسية دولة غير اسلامية , ورسالة في الرد على القاديانية .
يجدر بالعلم أن ابنه الشيخ عمر بن محمد السبيل كان إماماً وخطيباً في المسجد الحرام , وقد توفي رحمه الله عام 1423هـ في حادث مروري .

المصدر: http://www.sohari.com

ترجمة أخرى للشيخ - المصدر: منقول من كتاب بحث حول : الخط المشير إلى الحجر الأسود في صحن المطاف ومدى مشروعيته .للشيخ محمد السبيل حفظه الله

كتب هذه الترجمة واشرف على طبع هذا الكتاب وتصحيحه عبدالمجيد بن محمد بن عبدالله السبيل كان الله في عونه .

الترجمة:

- هو محمد بن عبدالله بن محمد بن عبدالعزيز آل عثمان الملقب السبيل
- من قبيلة بني زيد في نجد , وبنو زيد من قضاعة القبيلة القحطانية المشهورة .
- ولد بمدينة البكيرية إحدى مدن منطقة القصيم في عام 1345هـ
- حفظ القرآن الكريم على والده , وعلى الشيخ عبدالرحمن الكريديس , كما قرأه في مكة العلامة السلفي الشيخ سعدي ياسين اللبناني عضو رابطة العالم الإسلامي ولديه منه إجازة في القراءة
- دَرَسَ العلوم الشرعية والعربية على الطريقة التقليدية في الحلقات العلمية في المساجد على علماء بلده , ومنهم قاضي البكيرية فضيلة الشيخ محمد بن مقبل , وشقيقه فضيلة الشيخ عبدالعزيز ابن سبيل قاضي البكيرية ثم المدرس بالمسجد الحرام , ثم انتقل إلى بريدة وأخذ العلم عن سماحة الشيخ عبدالله بن محمد بن حميد حينما كان رئيساً لمحاكم القصيم , كما قرأ في مكة المكرمة على المحدثين الشيخ عبدالحق الهاشمي , والشيخ أبي سعيد عبدالله الهندي , ولديه منهما إجازة في الحديث .
- دَرسَ في وزارة المعارف والمعاهد العلمية ما يقارب عشرين عاماً
- عُينَ إماماً وخطيباً في المسجد الحرام ورئيساً للمدرسين والمراقبين فيه عام 1385هـ , ثم عُينَ نائباً لرئيس الإشراف الديني على المسجد الحرام 1390هـ , واستمر في تشكيلها الجديد باسم الرئاسة العامة لشؤون المسجد الحرام والمسجد النبوي , حتى عُينَ رئيساً لها عام 1411هـ .
- عضو في المجمع الفقهي في رابطة العالم الإسلامي منذ إنشائه ولا يزال
- عضو هيئة كبار العلماء في المملكة العربية السعودية
- يقوم بتدريس بعض العلوم الشرعية والعربية بالمسجد الحرام منذ عين إماماً فيه وحتى الآن
- قام بجولات دعوية وإرشادية في كثير من دول العالم الإسلامي وغيرها
- شارك في عدة مؤتمرات في الداخل والخارج
- له من المؤلفات ديوان خطب صدر منه جزآن وتحت الطبع جزآن , ورسالة في حد السرقة , ورسالة بعنوان الأدلة الشرعية في بيان حق الراعي والرعية , ورسالة في القاديانية , وهذا المؤَّلف , وديوان شعر . وكلها مطبوع

ترجمة الشيخ محمد بن عبد الله السبيل، نقلاً عن كتاب: فتاوى ورسائل مختارة (ص 7 - 17) من تأليف الشيخ.

الحمد لله , والصلاة والسلام على رسول الله , وبعد :
فهذه ترجمة موجزة لسماحة الوالد الشيخ محمد بن عبد الله
السبيل إمام وخطيب المسجد الحرام حفظه الله تعالى ورعاه .
اسمه ونسبه ومولده :
هو أبو عبد الله محمد بن عبد الله بن محمد بن عبد العزيز
السبيل , من آل غيهب من قبيلة بني زيد من قضاعة من قحطان .
ولد بمحافظة البكيرية بمنطقة القصيم عام 1345 ه.
نشأته وطلبه للعلم :
نشأ – حفظه الله – في البكيرية , وبدأ في حفظ القرآن الكريم
على يد والده , وعلى الشيخ المقرئ عبد الرحمن الكريديس وخاله
الشيخ المقرئ محمد بن علي المحمود , وأمَّ الناس بعد أن أتم حفظ
القرآن الكريم مجو ً دا وعمره أربعة عشر عا ً ما , وبدأ طلب العلم في
بلده البكيرية , ثم في بريدة ثم في مكة المكرمة .
وقد حفظ العديد من المتون العلمية منها : زاد المستقنع في
الفقه , وعمدة الأحكام , وبلوغ المرام في أحاديث الأحكام ,
والرحبية في الفرائض , والبيقونية في مصطلح الحديث , وملحة
الإعراب للحريري, وألفية ابن مالك في النحو , وجزء كبير من
منظومة ابن عبد القوي , ونظم المفردات في المذهب, إضافة إلى
كثير من القصائد والمنظومات العلمية والأدبية .
شيوخه : من أشهر مشايخه :
1 – والده الشيخ عبد الله السبيل رحمه الله :
كان من حفظة كتاب الله تعالى , ومن مشايخ البكيرية
المعروفين, رحل في طلب العلم إلى الرياض , ثم عاد بعدها إلى
البكيرية إما ً ما لأحد مساجدها , توفي رحمه الله سنة 1373 ه .
2 − شقيقه الشيخ العلامة عبد العزيز السبيل رحمه الله :
ولد في البكيرية عام 1321 ه , وتولى قضاء البكيرية وانتقل
إلى مكة سنة 1386 ه مدر ً سا في المسجد الحرام . قال عنه سماحة
1) , توفي )« من فقهاء نجد الكبار » : الشيخ عبد الله بن بسام رحمه الله
. ( بمكة المكرمة سنة 1412 ه( 2
3 – سماحة الشيخ العلامة عبد الله بن محمد بن حميد −رحمه
الله−: فقيه العصر , عضو هيئة كبار العلماء ورئيس المجمع الفقهي
برابطة العالم الإسلامي , تولى قضاء الرياض ثم القصيم , ثم انتقل
في عام 1384 ه إلى مكة المكرمة رئي ً سا عا ً ما للإشراف الديني على
المسجد الحرام , وفي عام 1395 ه عين رحمه الله رئي ً سا لمجلس
. 478/ 1) علماء نجد خلال ثمانية قرون 3 )
2) كتب فضيلة الشيخ الدكتور عمر السبيل إمام وخطيب المسجد الحرام رحمه الله )
. 467/ ترجمة للعم منشورة في كتاب علماء نجد خلال ثمانية قرون , 3
. ( القضاء الأعلى , واستمر فيه حتى وفاته عام 1402 ه( 1
4 – فضيلة الشيخ محمد بن مقبل آل مقبل : قاضي البكيرية ,
ومن علمائها المعروفين , توفي رحمه الله في البكيرية عام 1368 ه .
5 – فضيلة الشيخ محمد بن صالح الخزيم: من مشايخ
البكيرية المعروفين, تولى القضاء في الرس , ثم المذنب , ثم عنيزة ,
وتوفي رحمه الله في البكيرية سنة 1394 ه.
6 – فضيلة الشيخ سعدي ياسين رحمه الله, من علماء لبنان ,
وعضو رابطة العالم الإسلامي , وقرأ عليه القرآن كام ً لا في مكة
المكرمة , وأجازه بقراءة حفص عن عاصم .
7 – فضيلة الشيخ أبي محمد عبد الحق الهاشمي رحمه الله , وله
منه إجازة في الحديث .
8 – فضيلة الشيخ أبي سعيد محمد بن عبد الله نور إلهي الهندي
رحمه الله, وله منه إجازة في الحديث, وغيرهم من العلماء والمشايخ .
تلاميذه :
1 – فضيلة الشيخ / صالح بن فوزان الفوزان عضو هيئة
1) انظر الترجمة التي كتبها ابنه معالي الشيخ الدكتور / صالح بن حميد إمام وخطيب )
ونشرت في مجلة المجمع الفقهي , ￯المسجد الحرام ورئيس مجلس الشور
. الإسلامي , العدد الخامس عشر, ص 515
كبار العلماء وعضو اللجنة الدائمة للإفتاء حفظه الله .
2 – فضيلة الشيخ / عبد الرحمن بن عبد الله العجلان رئيس
محاكم القصيم ساب ً قا والمدرس بالمسجد الحرام حفظه الله .
3 – فضيلة الشيخ / عبد الرحمن بن عبد العزيز الكلية رئيس
محكمة التمييز بمكة المكرمة والمدرس بالمسجد الحرام حفظه الله .
4 – فضيلة الشيخ / محمد بن عبد الله العجلان قاضي تمييز
ساب ً قا والمدرس بالمسجد الحرام حفظه الله .
5 – فضيلة الشيخ /يوسف بن منصور اليوسف رئيس
محكمة القطيف ساب ً قا حفظه الله.
6 − فضيلة الشيخ / صالح بن محمد النجيدي القاضي
بمحكمة التمييز بمكة حفظه الله.
7 – فضيلة الشيخ /عبد الله بن عبد العزيز التويجري القاضي
بمحكمة التمييز رحمه الله .
8 – معالي الدكتور/محمد بن ناصر الخزيم نائب الرئيس
العام لشئون المسجد الحرام .
9 – معالي الدكتور/علي بن مرشد المرشد الرئيس العام
لتعليم البنات ساب ً قا .
10 – فضيلة الشيخ الدكتور / سعود بن مسعد الثبيتي ,
والمدرس , ￯عضو هيئة التدريس بكلية الشريعة بجامعة أم القر
بالمسجد الحرام .
11 – فضيلة الشيخ الدكتور / محمد بن سليمان المنيعي عضو
. ￯هيئة التدريس بكلية الشريعة بجامعة أم القر
12 – فضيلة الشيخ الدكتور / محمد بن إبراهيم السعيدي
عضو هيئة التدريس بكلية المعلمين بمكة.
13 – فضيلة الشيخ الدكتور / ناصر بن عبد الله الميمان عضو
. ￯هيئة التدريس بكلية الشريعة بجامعة أم القر
14 – أبناؤه : فضيلة الشيخ الدكتور / عمر إمام وخطيب
المسجد الحرام وعميد كلية الشريعة والدراسات الإسلامية
رحمه الله (ت 1423 ه) , والشيخ علي, ￯بجامعة أم القر
والدكتور عبد الملك , والدكتور عبد اللطيف , وعبد المجيد (كاتب
هذه الترجمة) , وحفيده أنس بن عمر . وغيرهم كثير من أصحاب
الفضيلة العلماء والمشايخ من داخل المملكة وخارجها .
أعماله :
1 − الإمامة والخطابة في المسجد الحرام :
يقوم –حفظه الله− بالإمامة والخطابة والتدريس في المسجد
الحرام منذ عام 1385 ه حيث عين إما ً ما وخطي ً با ومدر ً سا
بالمسجد الحرام بترشيح من سماحة الشيخ العلامة عبد الله بن محمد
بن حميد – رحمه الله – رئيس الإشراف الديني على المسجد الحرام
آنذاك .
−2 التدريس :
بدأ سماحته في التدريس وعمره اثنتان وعشرون سنة حيث
رغب منه بعض علماء بلده التدريس في أول مدرسة افتتحت في
بلدته البكيرية عام 1367 ه , وكان يقوم فيها بتدريس العلوم
الشرعية والعربية بالإضافة إلى تدريسه في المسجد الذي يؤم فيه
الناس.
واستمر مدر ً سا في هذه المدرسة حتى عام 1373 ه حيث
افتتح المعهد العلمي ببريدة , وانتقل مدر ً سا فيه , وكان يقوم
بتدريس العلوم الشرعية والعربية , كما كان إما ً ما وخطي ً با لمسجد
(ابن فيصل) ببريدة .
وفي عام 1385 ه انتقل إلى مكة المكرمة وعقد في المسجد
الحرام دروسه المتنوعة في العقيدة والحديث والفقه والآداب
الشرعية وغيرها.
3 – الرئيس العام لشؤون المسجد الحرام والمسجد النبوي :
عين حفظه الله في عام 1385 ه رئي ً سا للمدرسين والمراقبين
في رئاسة الإشراف الديني على المسجد الحرام , بالإضافة إلى قيامه
بالإمامة والخطابة والتدريس في المسجد الحرام .
وفي عام 1390 ه عين نائ ً با لرئيس الإشراف الديني على
المسجد الحرام للشؤون الدينية.
وفي عام 1393 ه عين نائ ً با عا ً ما لرئيس الإشراف الديني
على المسجد الحرام واستمر في هذا المنصب بعد التشكيل الجديد
للرئاسة عام 1397 ه حيث أصبح نائب ً ا للرئيس العام لشؤون
الحرمين الشريفين .
وفي عام 1411 ه عين رئي ً سا عا ً ما لشؤون المسجد الحرام
والمسجد النبوي بمرتبة وزير , واستمر حتى شهر ذي القعدة عام
1421 ه , حيث تمت الموافقة على طلبه الإعفاء من منصبه .
−4 رئيس لجنة أعلام الحرم المكي الشريف:
يتولى حفظه الله رئاسة لجنة أعلام الحرم المكي الشريف ,
والتي شكلت بناء على قرار هيئة كبار العلماء وقرار المقام السامي
الصادر عام 1412 ه بتشكيل هذه اللجنة ولا تزال هذه اللجنة
تعمل برئاسته يحفظه الله .
وقد قامت اللجنة بتوفيق الله تعالى بتحديد أعلام حدود
الحرم المكي الشريف والبالغ عددها ( 1104 ) وقامت بعمل
خريطة لكامل الحدود مبينًا عليها مواضع الأعلام والمناطق
الداخلة في نطاق الحرم والمناطق الخارجة عنه . كما أشرفت اللجنة
على نصب أربعة عشر علما على مداخل مكة السبعة , يراها كل
. ￯قاصد لأم القر
−5 عضو هيئة كبار العلماء :
اختير سماحته عض ً وا في هيئة كبار العلماء برئاسة سماحة
الشيخ عبد العزيز بن عبد الله بن باز – رحمه الله − منذ عام
1413 ه , واستمر مشار ً كا في أعمالها أربعة عشر عا ً ما .
−6 عضو المجمع الفقهي الإسلامي التابع لرابطة العالم
الإسلامي:
اختير سماحته عض ً وا في المجمع الفقهي الإسلامي منذ
تأسيسه ولا يزال , وقد شارك في جميع دوراته منذ الدورة الأولى
التي عقدت عام 1398 ه .
−7 رئيس الجمعية الخيرية للمساعدة على الزواج والرعاية
الأسرية بمكة:
يتولى يحفظه الله رئاسة هذه الجمعية منذ عام 1422 ه ,
وانتخب رئي ً سا لها أي ً ضا بعد تشكيلها الجديد عام 1425 ه ولا
يزال.
−8 رئيس اللجنة الشرعية للمشاعر المقدسة .
−9 عضو جمعية تحفيظ القرآن الكريم بمكة المكرمة .
−10 عضو هيئة التوعية الإسلامية في الحج .
−11 عضو مجلس الدعوة والإرشاد .
−12 عضو المجلس الأعلى لدار الحديث الخيرية.
−13 عضو الجمعية العامة للهيئة العالمية للإغاثة الإسلامية
برابطة العالم الإسلامي.
جهوده الدعوية :
يساهم حفظه الله في العديد من الأنشطة الدعوية , منها :
المشاركة في عدد من البرامج الإذاعية التي تسهم في نشر العلم
وبرنامج (من منهج ( الشرعي منها برنامج (من هدي المصطفى
التربية الإسلامية) وبرنامج (من مشكاة النبوة) وبرنامج (حديث
الاثنين) وهي برامج أذيعت قبل ثلاثين عا ً ما تقري ً با .
ويشارك يحفظه الله في برنامج (نور على الدرب) استجابة
لطلب سماحة الشيخ عبد العزيز بن باز −رحمه الله− الذي كتب له
في ذلك في أوائل شهر محرم عام 1420 ه ومنذ ذلك التاريخ وهو
مشارك يحفظه الله في هذا البرنامج .
كما أن لسماحته الكثير من الرحلات الدعوية في داخل المملكة
وخارجها , وكانت أولى رحلاته الخارجية عام 1395 ه إلى
جمهورية غينيا , وآخر زيارة قام بها كانت لدولة اليابان عام
1424 ه , وقد زار في هذه الرحلات الدعوية التي تزيد على مائة
رحلة دعوية أكثر من خمسين دولة من مختلف دول العالم .
وقد التقى خلال هذه الرحلات بكبار المسؤولين في تلك
الدول , بالإضافة إلى رؤساء المراكز والجمعيات والجاليات
الإسلامية .
وقد كان لهذه الزيارات أثر كبير في دخول كثير من الناس إلى
ودعوته .  دين الإسلام وتبصير طوائف كثيرة بسنة المصطفى
مؤلفاته المطبوعة :
. ( • من منبر المسجد الحرام (ديوان خطب − أربعة أجزاء)( 1
• حكم التجنس بجنسية دولة غير إسلامية .
• حكم الاستعانة بغير المسلمين في الجهاد .
￯• الخط المشير إلى الحجر الأسود في صحن المطاف ومد
. ( مشروعيته( 2
. ( • الأدلة الشرعية في بيان حق الراعي والرعية( 3
. ( • رفيق الطريق في الحج والعمرة( 4
. ( • حد السرقة في الشريعة الإسلامية( 5
• الإجازة بأسانيد الرواية .
. ( • الإيضاحات الجلية في الكشف عن حال القاديانية( 1
1) طبع عدة طبعات آخرها عام 1418 ه , مكتبة الباز , مكة المكرمة . )
2) طبعت هذه الرسائل الثلاث مجموعة في كتاب (ثلاث رسائل فقهية) عام 1417 ه , مكتبة ابن )
تيمية القاهرة .
3) طبع عدة طبعات الأولى عام 1414 ه , والخامسة عام 1427 , دار الصميعي , الرياض . )
4) طبع عدة طبعات آخرها عام 1427 ه , دار الصميعي , الرياض . )
5) وهو بحث كتبه للمجمع الفقهي عام 1399 ه وقامت رابطة العالم الإسلامي بطباعته . )
. ( ودلائل نبوته ووجوب محبته ونصرته( 2  • دعوة المصطفى
• المختار من الأدعية والأذكار .
. (3)  • من هدي المصطفى
• رعاية الحرمين الشريفين منذ صدر الإسلام حتى عهد خادم
الحرمين الشريفين الملك فهد بن عبد العزيز ( يرحمه الله ).
. ( • نبذة وجيزة عن عمارة الحرمين الشريفين( 4
ورسائل مختارة (وهو الكتاب الذي بين يديك) . ￯• فتاو
. ( • ديوان شعر( 5
كتب هذه الترجمة وأشرف على جمع الكتاب وترتيبه
عبد المجيد بن محمد السبيل


صلاة الفجر كاملة مع التكبيرات - أواخر الحشر - 1399ه

صلاة الفجر كاملة مع التكبيرات - أواخر الحشر - 1399ه

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


صلاة الفجر كاملة بالتكبيرات - أواخر ابراهيم - 1399ه

صلاة الفجر كاملة بالتكبيرات - أواخر ابراهيم - 1399ه

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


الفجر - المزمل - 1399هـ

الفجر - المزمل - 1399هـ

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


أواخر الزمر - 1399ه

أواخر الزمر - 1399ه

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


قراءات من صلاة العشاء

قراءات من صلاة العشاء

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


الجن - 1399ه

الجن - 1399ه

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


سور من جزء ( عم ) 1403ه

سور من جزء ( عم ) 1403ه

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


من سورة الإسراء - التهجد من الحرم المكي

من سورة الإسراء - التهجد من الحرم المكي

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


آخر الكهف - صلاة التهجد من الحرم المكي

آخر الكهف - صلاة التهجد من الحرم المكي

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


أول مريم - 1399ه

أول مريم - 1399ه

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


آخر المؤمنون - التراويح من الحرم المكي

آخر المؤمنون - التراويح من الحرم المكي

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


سورة النور - 1390 ه

سورة النور - 1390 ه

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


أول الشعراء - الحرم المكي 1390هـ - نادر جداً

أول الشعراء - الحرم المكي 1390هـ - نادر جداً

تلاوة قرآنية

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

[ اضغط هنا للاستماع من الجهاز ]
 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ اضغط هنا للاستماع عبر الانترنت ]
 - لابد من توفر اتصال بالانترنت -


صلاة الفجر كاملة مع التكبيرات - أواخر الحشر - 1399ه

صلاة الفجر كاملة مع التكبيرات - أواخر الحشر - 1399ه

تلاوة قرآنية

للاستماع من الجهاز:


صلاة الفجر كاملة بالتكبيرات - أواخر ابراهيم - 1399ه

صلاة الفجر كاملة بالتكبيرات - أواخر ابراهيم - 1399ه

تلاوة قرآنية

للاستماع من الجهاز:


الفجر - المزمل - 1399هـ

الفجر - المزمل - 1399هـ

تلاوة قرآنية

للاستماع من الجهاز:


أواخر الزمر - 1399ه

أواخر الزمر - 1399ه

تلاوة قرآنية

للاستماع من الجهاز:


قراءات من صلاة العشاء

قراءات من صلاة العشاء

تلاوة قرآنية

للاستماع من الجهاز:


الجن - 1399ه

الجن - 1399ه

تلاوة قرآنية

للاستماع من الجهاز:


سور من جزء ( عم ) 1403ه

سور من جزء ( عم ) 1403ه

تلاوة قرآنية

للاستماع من الجهاز:


من سورة الإسراء - التهجد من الحرم المكي

من سورة الإسراء - التهجد من الحرم المكي

تلاوة قرآنية

للاستماع من الجهاز:


آخر الكهف - صلاة التهجد من الحرم المكي

آخر الكهف - صلاة التهجد من الحرم المكي

تلاوة قرآنية

للاستماع من الجهاز:


أول مريم - 1399ه

أول مريم - 1399ه

تلاوة قرآنية

للاستماع من الجهاز:


آخر المؤمنون - التراويح من الحرم المكي

آخر المؤمنون - التراويح من الحرم المكي

تلاوة قرآنية

للاستماع من الجهاز:


سورة النور - 1390 ه

سورة النور - 1390 ه

تلاوة قرآنية

للاستماع من الجهاز:


أول الشعراء - الحرم المكي 1390هـ - نادر جداً

أول الشعراء - الحرم المكي 1390هـ - نادر جداً

تلاوة قرآنية

للاستماع من الجهاز:


صلاة الفجر كاملة مع التكبيرات - أواخر الحشر - 1399ه

صلاة الفجر كاملة مع التكبيرات - أواخر الحشر - 1399ه

تلاوة قرآنية

للاستماع عبر الانترنت:


صلاة الفجر كاملة بالتكبيرات - أواخر ابراهيم - 1399ه

صلاة الفجر كاملة بالتكبيرات - أواخر ابراهيم - 1399ه

تلاوة قرآنية

للاستماع عبر الانترنت:


الفجر - المزمل - 1399هـ

الفجر - المزمل - 1399هـ

تلاوة قرآنية

للاستماع عبر الانترنت:


أواخر الزمر - 1399ه

أواخر الزمر - 1399ه

تلاوة قرآنية

للاستماع عبر الانترنت:


قراءات من صلاة العشاء

قراءات من صلاة العشاء

تلاوة قرآنية

للاستماع عبر الانترنت:


الجن - 1399ه

الجن - 1399ه

تلاوة قرآنية

للاستماع عبر الانترنت:


سور من جزء ( عم ) 1403ه

سور من جزء ( عم ) 1403ه

تلاوة قرآنية

للاستماع عبر الانترنت:


من سورة الإسراء - التهجد من الحرم المكي

من سورة الإسراء - التهجد من الحرم المكي

تلاوة قرآنية

للاستماع عبر الانترنت:


آخر الكهف - صلاة التهجد من الحرم المكي

آخر الكهف - صلاة التهجد من الحرم المكي

تلاوة قرآنية

للاستماع عبر الانترنت:


أول مريم - 1399ه

أول مريم - 1399ه

تلاوة قرآنية

للاستماع عبر الانترنت:


آخر المؤمنون - التراويح من الحرم المكي

آخر المؤمنون - التراويح من الحرم المكي

تلاوة قرآنية

للاستماع عبر الانترنت:


سورة النور - 1390 ه

سورة النور - 1390 ه

تلاوة قرآنية

للاستماع عبر الانترنت:


أول الشعراء - الحرم المكي 1390هـ - نادر جداً

أول الشعراء - الحرم المكي 1390هـ - نادر جداً

تلاوة قرآنية

للاستماع عبر الانترنت:


شكر النعم

شكر النعم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الأخلاق الحميدة

الأخلاق الحميدة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الدعوة إلى الله

الدعوة إلى الله

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء - أثر الذنوب في منع القطر

خطبة الاستسقاء - أثر الذنوب في منع القطر

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الاستقامة

الاستقامة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء - الجفاف وقلة الأمطار والكوارث

خطبة الاستسقاء - الجفاف وقلة الأمطار والكوارث

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الصلاة

الصلاة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإيمان و تصديقه بالعمل الصالح

الإيمان و تصديقه بالعمل الصالح

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


التواضع والكبر

التواضع والكبر

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الشكر باللسان والقول والعمل

الشكر باللسان والقول والعمل

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الرحمة والحث عليه

الرحمة والحث عليه

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإعراض عن الأعمال الصالحة

الإعراض عن الأعمال الصالحة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


التوبة الصادقة

التوبة الصادقة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


التربية الروحية في رمضان

التربية الروحية في رمضان

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإقبال على الله بالطاعة

الإقبال على الله بالطاعة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الذاكرون الله و الغافلون

الذاكرون الله و الغافلون

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإلحاد في الحرم

الإلحاد في الحرم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الهجرة النبوية

الهجرة النبوية

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


العناية بالمساجد

العناية بالمساجد

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الأمن من مكر الله واليأس من روح الله

الأمن من مكر الله واليأس من روح الله

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


العلاقات الزوجية

العلاقات الزوجية

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


إفراد العبادة لله

إفراد العبادة لله

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء -أسباب منع القطر

خطبة الاستسقاء -أسباب منع القطر

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


صلة الرحم

صلة الرحم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء -منع الزكاة من موانع القطر

خطبة الاستسقاء -منع الزكاة من موانع القطر

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


مجاهدة النفس في رمضان

مجاهدة النفس في رمضان

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة عيد الفطر-أعمال الخير بعد رمضان

خطبة عيد الفطر-أعمال الخير بعد رمضان

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


المصالح الروحية والمادية

المصالح الروحية والمادية

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خدمة ضيوف الرحمن

خدمة ضيوف الرحمن

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الحذر من المعاصي

الحذر من المعاصي

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الذكر والذاكرون

الذكر والذاكرون

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الدعوة إلى الله على طريقة الرسول صلى الله عليه وسلم

الدعوة إلى الله على طريقة الرسول صلى الله عليه وسلم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإكثار من تلاوة القرآن

الإكثار من تلاوة القرآن

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإيمان قول وعمل

الإيمان قول وعمل

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


نعمة الشريعة الإسلامية

نعمة الشريعة الإسلامية

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


فريضة الحج على المستطيع

فريضة الحج على المستطيع

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


فضل الجهاد في سبيل الله

فضل الجهاد في سبيل الله

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


تطبيق الإسلام

تطبيق الإسلام

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


التمسك بالكتاب والسنة

التمسك بالكتاب والسنة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


فرائض الإسلام

فرائض الإسلام

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


صفة حج النبي صلى الله عليه وسلم

صفة حج النبي صلى الله عليه وسلم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


العام الهجري الجديد

العام الهجري الجديد

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


حفظ الجوارح

حفظ الجوارح

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


حسن الخلق بين الزوجين

حسن الخلق بين الزوجين

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


أهمية العلم

أهمية العلم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء - الإبتلاء بالجدب

خطبة الاستسقاء - الإبتلاء بالجدب

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء - الغفلة عن الله من أسباب منع القطر

خطبة الاستسقاء - الغفلة عن الله من أسباب منع القطر

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء - الإقبال على الله في كل الأحوال

خطبة الاستسقاء - الإقبال على الله في كل الأحوال

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة عيد الفطر - صرف أنواع العبادة لله

خطبة عيد الفطر - صرف أنواع العبادة لله

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


إغراق فرعون ونجاة موسى عليه السلام

إغراق فرعون ونجاة موسى عليه السلام

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


حقيقة السعادة

حقيقة السعادة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


العلم و العمل

العلم و العمل

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


وصايا النبي أصحابه بالتقوى

وصايا النبي أصحابه بالتقوى

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الاستسقاء - أسباب القحط

خطبة الاستسقاء - أسباب القحط

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


حقوق الوالدين وبرهم

حقوق الوالدين وبرهم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


العطف والإحسان

العطف والإحسان

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


طاعة ولي الأمر

طاعة ولي الأمر

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


حقيقة العبادة

حقيقة العبادة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


يوم التروية والوقوف بعرفة

يوم التروية والوقوف بعرفة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


صبر النبي صلى الله عليه وسلم

صبر النبي صلى الله عليه وسلم

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


حق الجار

حق الجار

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


طلب العلم والعمل

طلب العلم والعمل

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


أصول الدين

أصول الدين

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


كسب المال الحلال

كسب المال الحلال

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإخلاص في العمل

الإخلاص في العمل

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الإستقامة

الإستقامة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


التوبة إلى الله

التوبة إلى الله

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الحب في الله والبغض في الله

الحب في الله والبغض في الله

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


الحياة الزوجية

الحياة الزوجية

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


بدعة الإحتفال بالمولد

بدعة الإحتفال بالمولد

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


تحريم الكذب

تحريم الكذب

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


تقوى الله في السر والعلن

تقوى الله في السر والعلن

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خصائص يوم الجمعة

خصائص يوم الجمعة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الإستسقاء -الإستغفار من الذنوب

خطبة الإستسقاء -الإستغفار من الذنوب

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الإستسقاء -الذنوب والمعاصي

خطبة الإستسقاء -الذنوب والمعاصي

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الإستسقاء -القراءة في صلاة الإستسقاء

خطبة الإستسقاء -القراءة في صلاة الإستسقاء

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة الإستسقاء -رفع الدين في الإستسقاء

خطبة الإستسقاء -رفع الدين في الإستسقاء

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة عيد الفطر -الإنحراف العقدي

خطبة عيد الفطر -الإنحراف العقدي

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة عيد الفطر -الدعوة إلى الله على علم وبصيرة

خطبة عيد الفطر -الدعوة إلى الله على علم وبصيرة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة عيد الفطر -نصائح عامة

خطبة عيد الفطر -نصائح عامة

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


خطبة عيد الفطر -واقع الأمة الإسلامية

خطبة عيد الفطر -واقع الأمة الإسلامية

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


صلاح الإسلام لكل زمان ومكان

صلاح الإسلام لكل زمان ومكان

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


فريضة الصيام

فريضة الصيام

خطبة

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


أخبار فتح مكة

أخبار فتح مكة

درس

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


دخول النبي صلى الله عليه وسلم

دخول النبي صلى الله عليه وسلم

درس

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


نصيحة لزوار المسجد النبوي

نصيحة لزوار المسجد النبوي

درس

[ اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

للاستماع من الجهاز:

تنبيه: لابد من تحميل الملف أولاً: اضغط هنا للتحميل ثم وضعه في المجلد التالي (المسار):

C:\IslamSpirit\asabeel\

الذي تم انشاءه مع تنصيب صوتيات المكتبة.


نور على الدرب/ الإثنين 2-12-1426هـ

نور على الدرب/ الإثنين 2-12-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

س: هل للرجل أن يكتحل بقصد الزينة إذا كان غير متزوج ؟

س: هل صحيح أن الاستخارة سبع مرات ؟

س: سائل يذكر أنه -ولله الحمد والمنة- يعمل مؤذنًا في مسجد،، والجمع في الحضر لا يجوز إلا بين المغرب والعشاء لعلة المطر والبرد، والوصل ما بين الظهر والعصر فإنه يجوز عند الإمام الشافعي بعلة المطر بشرط أن يكون المطر نازلاً عند الإقامة الأولى والإقامة الثانية، والآن ارتأى الإمام أن يجمع بغير هذا الشرط وقد جمع مرة وكانت الشمس ظاهرة للظهر والعصر ولكن كان هناك برد، فهل أقيم له الصلاة أم لا؟

س: أخ يقول بأنه في بلدهم المساجد جميعها منحرفة عن القبلة بمقدار درجة ونصف بمقياس البوصلة، وقد أدى هذا إلى إثارة مشاكل وبلبلات داخل المسجد، فمنهم من انحرف إلى الاتجاه الصحيح، وعُدِّلَت بعض الاتجاهات في بعض المساجد، والبعض الآخر ما زال على الاتجاه الأول مع العلم أن بعض هذه المساجد لها أكثر من 300 سنة منذ تأسيسها وتم تعميرها مرات على نفس الاتجاه الخاطئ فما هي نصيحتكم لنا وما حكم صلاتنا فيها؟ وجزاكم الله خيرًا.

س: جدتي ماتت قبل أن تحج، وهي لم تكن مستطيعة للحج، ولا يوجد لها أولاد بل بنات، فهل أحج عنها ؟

ما الفرق بين السنة والبدعة وبين أهل السنة والجماعة ؟

س: هل يجوز للرجل الضرب بالدف أثناء إعلان النكاح؟

س: ما الفرق بين السنة والبدعة، وبين أهل السنة والجماعة ؟

س: ما هي العقيدة الصحيحة التي يجب علينا اعتقادها؟

س: يسأل عن أخطاء الإمام في القراءة إذا كان الإمام يخطئ في القراءة ويغضب إذا نبه فما الحكم ؟

س: الأذان في بلدهم موحد يأتي عبر جهاز الراديو ويقول إنه في بعض الأيام لاسيما في رمضان يتقدم الأذان أو يتأخر دقيقة عن الوقت فهل يلتزم به أو يأذن حسب ساعته؟

س: الإمام في المسجد الذي أنا فيه لا يترك وقتًا للمأموم يقرأ الفاتحة خلفه وأنا كمأموم مقتنع بأن عليَ قراءة الفاتحة فماذا أصنع ؟

س: يسأل عن معنى القراءات السبع والقراءات العشر ما المراد بها ؟

س: هل كان رسول الله –صلى الله عليه وسلم- يتلقى كلام الله -عز وجل- عن جبريل حرفيًا ؟


نور على الدرب/ الاثنين / 7-1-1427 هـ

نور على الدرب/ الاثنين / 7-1-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... هل يجوزُ لِمُعْتَدَّةِ الوفاة الخُرُوج من بيتِها وهي في العِدَّة ؟؟؟

سائل يقول ... ما هُوَ مدلُول كلٌّ من الآيتين الكريمتين ((وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا )) وقوله تعالى ((وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ )) ؟؟؟

سائل يقول ... ما هو الفرق بين البَلاَء والابْتِلاَء ؟؟؟

سائل يقول ... إذا أقسمَ رجلٌ على أمرٍ مُستخدِماً المعَاريض وهو في حقيقةِ الأمر كاذب فهل عليه كفَّارة ؟؟؟

سائل يقول ... إنَّ هُناك موظَّف يُكثِرُ الغِيَاب والخُرُوج من وظيفتِه بِحُجَّةِ أنَّ رئيسهُ يَأْذَنُ لهُ بالخُرُوج لِقِلَّةِ العمل ووجُود من يقومُ بهِ من المُوظَّفين ... فما حُكُم صنيع هذا المُوظَّف ورئيسِه ؟؟؟

سائل يقول ... ما حُكُم لبس الملابس المَصنُوعَة من الجُلُود الصِّنَاعيَّة أو الجُلُود الطَّبيعيَّة من الميتات أو الحيوانات المُحرَّمَة وإذا كانت حراماً فما حُكُم الصَّلاة بها ؟؟؟

سائل يقول ...هل الانحِرَاف اليَسير عن القِبْلَة يَضُرُّ بالصَّلاة ؟؟؟ علماً أنَّ لدينا في السُّودان بعض المساجد المُنحرِفَة قليلاً فيقُومُ الإمام بِصَرْف سِجَّادَتِهِ نحو الجِهَة الدَّقيقة للقِبْلَة ولكنَّ المَأمُومين لا يستطيعُون أن ينحَرِفُوا مِثْلَهُ لِكَثْرَتِهِم فما حُكم صنيعِ الإمام والمأمُومين ؟؟؟

سائلة تقول ... هل صحيحٌ أنَّ الرُّؤْيَا قبل الاسْحَار تَتَحَقَّقْ ؟؟؟

سائل يقول ... ما هُو العِلاج الأفضل للتخَلُّص من الوسواس ؟؟؟

سائلة تقول ... هل يَصِح لبس النقاب والقفازان للمرأة داخل الصلاة ؟؟؟

سائلة تقول ... هل لُبْس المَلابس البيضَاء للنِّسَاء من قبيل التَّشَبُّهْ بالرِّجال ؟؟؟

سائلة تقول ... هل يلزَمُ من يقرأُ القُرآن أن يُتقِن أحكام التجويد ؟؟؟ وهل التَّرتيل واجب ؟؟؟ ومن لا يُحْسِن التَّرتيل ماذا عليه ؟؟؟


نور على الدرب/الإثنين / 14-1-1427 هـ

نور على الدرب/ الإثنين / 14-1-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... ما حُكمُ الصَّلاة في المقابر ؟؟؟

سائل يسأل ... عن معنى لا إله إلا الله محمد رسولُ الله ؟؟؟

سائل يقول ... هل يُجزِئ التَّيَمُّم قبل دُخُول الوقت ؟؟؟

سائلة تقول ... أيُّهُما أفضل للمرأة ؟؟؟ القَرَار في البيت أم عِيَادة المريض ؟؟؟

سائل يقول ... أنا مُؤذِّن وأجدُ أغراضاً ونُقُوداً في المسجد فماذا أفعل بها ؟؟؟

سائل يقول ... ما الفرق بين الشَّك والوسواس ؟؟؟

سائل يقول ... لِحيَتِي من جِهَةٍ كثيفَة ومن جهةٍ أُخرى قصيرة وإذا لم أُسَاوي الجِهَتين تشَوَّهَ منظرُ وجهي فما العمل ؟؟؟

سائل يقول ... أملكُ أرضاً تبلُغُ مساحتها (500.000)م وهي في الحقيقة لا تصلحُ للزِّراعة وأملكُها من (20) عاماً ولم أعرِضها للبيع وقال لي بعضُ طُلاَّب العلم عليكَ زكاتها عن السَّنوات المَاضِيَة ولو لم تعرضها إذا كان تأخيرك لعرضِها هو تربص الغلاء ... فما رأي فضيلتكُم في هذا القول حفظكم الله ؟؟؟

سائلة تقول ... في بلدِنَا يقومُ النَّاس عندما يُريدُون التَّضحية بجمل بِجَعل خروفٍ يُذبح قوادةٌ له هل هذا من السنن أم من البدع ؟؟؟

سائل يقول ... سمِعْتُ أنَّ هُناك غِيبةٌ مُباحة فأرجُو أن تُوضِّحُوا لنا هذا الأمر ؟؟؟

سائل يقول ... ما حُكمُ الذَّبح للأولياء والصَّالحين والاستغاثة بهم ؟؟؟

سائلة تقول ... بعد وفاة الميِّت عندنا بأربعين يوماً يقُومُون بذبحِ ذبيحةٍ له هل هذا من السُّنن ؟؟؟

سائلة تقول ... أخي سائق سيَّارة ورَكِبَ إلى جانبهِ طِفل ، وفتح الطِّفل الباب وسقط ومات الطِّفل دون أي تدخُّلٍ من السَّائق فهل على أخي شيء ؟؟؟

سائل يقول ... حججتُ هذا العام وبعد الحلق لبستُ الطَّاقيَّة قبل أنْ أُغيِّر ملابس الإحرام فهل عليَّ شيء ؟؟؟

سائل يقول ... أثناء النَّوم وأنا مُحْرِم كنتُ أُغطِّي وجهي فهل عليَّ شيء ؟؟؟

سائل يقول ... هل يجُوزُ للمرأة أن تقرأ القُرآن وهي كاشِفةٌ لِشَعرِها ؟؟؟

سائلة تقول ... أُختي تعمل مُدرِّسة وزوجُها مُديرُ تلك المدرسة ، ويقومُ زوجُها بتدريسِ بعض الحِصص مكانها ولا تستطيع الذَّهاب للمدرسة لأنَّها مريضة وبها آلامٌ في ظهرها وبعض المُوظَّفِين يعلمُون ذلك وهُم مُوافقون فهل مُرتَّبِها حلال ؟؟؟

سائلة تقول ... أُمِّي تبعُدُ عنِّي مَسَافة (80) كم وأحتاجُ لزِيَارتِها لكونُها مريضة وتفرحُ كثيراً بِرُؤيتِي ولا أَتمكَّنُ من السَّفر إليها إلا عن طريق الباص ومعي عددٌ من النَّاس وليس معي محرم سوى بنتٍ لي عمرها (13) عاماً فما حُكمُ سفري على تلك الحال ؟؟؟

سائل يقول ... هل يُجزِئ التَّيمُّم بالحجر الذي ليس به غُبَار ؟؟؟


نور على الدرب/ الإثنين / 20-2-1427 هـ

نور على الدرب/ الإثنين / 20-2-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

يقول ... هل تَرَاجِمُ القُرآن لها حُكمُ القرآن ؟؟؟

سائلة تقول ... هل يجُوزُ تقبيلُ المُصْحَف ؟؟؟ وهل فَاعِلُهُ آثم وهو يعلم أنَّهُ لا يَضُرُّ ولا ينفَع ولكنْ تَعْظِيماً لِكَلامِ الله عز وجل ؟؟؟

سائلة تقول ... قولُهُم للذِّي يبكي على الميِّت لا تُحْرِقْهُ ببُكائِك أو لا تُعذِّبْهُ ... فهل البُكاء على الميِّت يُشْعِلُ في قبرِهِ ناراً أم يُعَذِّبْ بهِ أم ماذا ؟؟؟

سائل يقول ... امرأةٌ هَجَرَها زَوجُها عند أهلِهَا (7) سنين ثمَّ طَلَّقَها فانتظَرت بعد طلاقِهَا ثمَّ تزوَّجَت ... والسُّؤَال ... هل يلْزَمُها عِدَّةُ المُطَلَّقَة ؟؟؟ وما حُكمُ نِكَاحِهَا علماً بأنَّهُ في خلال ألـ (7) سنوات لم يأتِها ؟؟؟

سائل يقول ... ماذا يُقَال عِنْدَ رُؤْيَةِ الهِلال ؟؟؟

سائل يقول ... ما هِيَ سُنَن الوُضُوء ؟؟؟

سائل يقول ... عِنْدَما يُحسِنُ أحَدٌ عملاً تقُولُ لهُ جزاكُمُ الله خيراً وأعانكُم على فِعْلِه ه لهذا القول جائز ؟؟؟

سائلة تقول ... أنَّها قبل (10) سنوات قامت بالحج وهي مُتعَبَة وفي اليوم العاشر رَمَت الجمرة الكُبرى وفي اليوم الحادي عشر خَرج وليُّ أمرِها فَرَمَى عن نفسِهِ ثمَّ رَمَى عنها وهي لا تعلمُ ذلك فلمَّا أخبرها غَضِبَت وعَزَمتْ أنْ تَرمِي عن نفسِها لكنَّهُ أقْنَعَهَا بأنَّ الزِّحَام شديد وهُناك حالاتُ وفاة فَرَضِيَت وعلِمَتْ أنَّها لا تستطيعُ الرَّمي لِشِدَّةِ الزِّحَام ... فما الحُكم وماذا عليها الآن ؟؟؟

سائل يقول ... هل لِمَسْجِدِ قُبَاء فضل ... وما هُو فضلُه ؟؟؟

سائل يقول ... إذا أراد الرَّجُل قيام الليل هل يُوتِرُ بِرَكعتيْن بعد العِشَاء والرَّكعة الثَّالثة في آخر الليل أم يُؤَخِّر الثَّلاث ليُصلِّيَها جميعاً ؟؟؟

سائل يقول ... هل يُحَاسَب المُسلم على ما يَدُور في فِكْرِه من أفكارٍ خيِّرَة أو سَيِّئَة ؟؟؟

سائل يقول ... إذا كانَ الخطيبُ على المِنْبَرِ في يومِ الجُمعة وذُكِرَ اسمُ النبي صلى الله عليه وسلم فهل نُصلِّي عليه صلى الله عليه وسلم ؟؟؟ /// وهل يجُوز أنْ يَقُومُ الإنسان بِتَعديل جُلُوسِهِ بين الخُطبَتَيْن حيثُ إنَّهُ شائِعٌ عندنا ؟؟؟ /// وما حُكمُ رفعِ اليَديْن عند دُعَاء الخطيب وقول آمين ؟؟؟

سائل يقول ... ما هِيَ كَفَّارةُ اليمين ؟؟؟/// وهل هي على التَّرتيبِ أمْ على التَّخيير ؟؟؟

سائل يقول ... عِنْدَ سَماعي لِصَلاةِ المغرب والعِشَاء في الحرم المكي من المِذْيَاع بعد قولِ الإمام سمِعَ الله لمن حمده يَقِفُ فَتْرَة قصيرة فماذا يقول ؟؟؟ /// وهل يُشْرَع أنْ يَقُول شيئاً قبل تَكبيرَةِ الإحرام ؟؟؟

سائل يقول ... ما أحسَنُ كُتُب التَّفسير المَوثُوقَة ؟؟؟


نور على الدرب/ الإثنين 1-8-1426هـ

نور على الدرب/ الإثنين 1-8-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الاثنين / 21-1-1427 هـ

نور على الدرب/ الاثنين / 21-1-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... أنا أعمل مسَّاح ، والمسَّاح يُمكنُهُ أن يعمل في الطُّرق أو المباني أو أي مجالات أُخرى وأردتُ أن أعمل في شركةِ مبان ي، وعندما سألني مُهندس المشروع هل اشتغلت في المباني من قبل أجبتُهُ بنعم ، رغم أنِّي لم أعمل في المباني من قبل وقد عملتُ معهُم قُرابة الأربع سنوات ماذا عليّ بالنِّسبة للأجر الذي أخذتُهُ نظير عملي ؟؟؟

سائل يقول ... ما المقصُود بالآية في سورة النُّور ((لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا )) هل المقصُود الأخوة وزوجاتُهم ؟؟؟

سائلة تقول ... منذُ ست سنوات أسقطت امرأةٌ الحمل وهي في الشُّهُور الأُولى ، وبعد الإسقاط لم تُصلِّي أسبُوعاً أو أكثر ، ولم تعلم أنَّ الدَّم دم فساد وهي في حيرةٍ من أمرها أفيدُونا بما يلْحَقُها جزاكم الله خيراً ؟؟؟

سائلة تقول ... أنا امرأةٌ مُطلَّقة وأرغبُ بالزَّواج من رجلٍ أعرفُه هل عليَّ شيء إذا جعلتُهُ يراني دون علمه أي أخرجُ عليه لكيْ يراني وأنا مُتعمِّدَة لذلك ؟؟؟

سائلة تقول ... رجلٌ تزوَّج من امرأتين وكلُّ امرأة لها مجموعة من الأولاد وقد تراضعتا بنتين منهم من وسطِ المجمُوعة في الأعمال وقد تزوجن ... فهل أزواجُهنّ محارم لأمَّهاتهن ؟؟؟ إذا كان الزوج محرماً للأُم فهل الحُكُم ينطبقُ على من أصغر منهنّ وأكبر منهنّ ؟؟؟

سائلة تقول ... هل يجُوزُ وضعُ الحِنَّاء على الشَّعر أو اليدين في وقتِ الدَّورة الشَّهريَّة ؟؟؟ وهل يجُوز غسلُهُ في دورةِ المِيَاه ؟؟؟

سائل يقول ... أنَّهُ يُوجدُ في مُجتمعِهِم عادة ، وهي أنَّهُ إذا بَنَى الإنسانُ بيتاً أو خزَّان ماءٍ ذبحُوا ذبيحة ... فما حُكُم الأكلُ من هذه الذَّبيحة والأكلُ منها ؟؟؟

سائلة تقول ... أنا مُدرِّسَة وأُعِدُّ دفتر التَّحضير ليوم السَّبت مثلاً ثُمَّ اكتشفتُ أنَّنِي مُحتاجة لشرح درسٍ قبلَهُ في ذلك اليوم فهل يُعَدُّ هذا من الكذب ؟؟؟

سائلة تقول ... كيف تضمن الزَّوجة المُؤخَّر من مهرها بعد وفاة زوجِهَا عند فُقدان العقد خاصَّةً عند وُجُود أولاد من زوجةٍ أُخرى ؟؟؟

سائلة تقول ... هل أثاثُ الزَّوجيَّة ملكٌ لها بعد وفاة الزَّوج ؟؟؟ علماً بأنَّ للزَّوجِ أولادٌ من زوجةٍ أُخرى وهل يحِقُّ لهم المُطالبة بِنَصيبُهُم من هذا الأثاث عِلماً بأنَّهُم مُتزوِّجُون ؟؟؟

سائلة تقول ... ورد أحاديث في فضلِ المسح على رأسِ اليتيم فهل هُناك فرقٌ بين اليتيم لأب واليتيم لأم ؟؟؟

سائلة تقول ... كثيراً ما أحفظُ القُرآن وبعد فترة أَجِدُ نفسي ناسِيَةً لما حفظتُهُ وعند قراءتي لآيةٍ من القُرآن لا أعلمُ هل قراءتي صحيحة أم لا ... أفيدُونا جزاكُم الله خيراً ... على الطَّريقة الصَّحيحة لحِفظِ القُرآن ؟؟؟

سائل يقول ... ما هُو أفضلُ دعاءٍ دعا به النَّبي صلى الله عليه وسلم في قيام الليل ؟؟؟

سائلة تقول ... أنَّها نَسِيَت أن تقُص شَعرها بعد العُمرة وعادت إلى الرِّيَاض وفعلت كل ما يفعلهُ المُتَحلِّلْ فهل عليها شيء ؟؟؟

سائلة تقول ... أنا مُدرِّسَة وأتغيَّب عن المدرسة لظروف، وتقوم إدارة المدرسة بتحضيري تقديراً منها لتلكَ الظُّرُوف ويفعلُون ذلك مع بقيَّة المُدرِّسين فهل هذا حلالٌ أم حرام ؟؟؟

سائل يقول ... لي جارٌ كبيرٌ في السِّن تجاوزَ الخمسين عاماً لا يُصلِّي وقد نصحتُهُ ولم يَستجِبْ وهو على هذا الحال منذُ أكثر من عِشرين عاماً وعند تأكُّدي من تركِهِ للصَّلاة هجرتُهُ ولا أُسلِّمُ عليه ولا أدخلُ داره ، ولي جيران يعرفُون أنَّهُ تاركٌ للصَّلاة ولكنَّهُم يُجالسُونهُ ويآكلُونهُ ويُسلِّمُون عليه وعندما نصحتُهُم قالوا : كُفْرُهُ على نفسه ، وأنا الآن لا أحضُرُ الولائم التي يُدعى إليها هذا الجار علماً بأنِّي لم أهجر جيراني لأنَّهُم يُصلُّون ويصُومُون ويستجيبُون لدعوتي أفيدوني مأجُورين ... هل أنا على حق ؟؟؟

سائل يقول ... ما رأيُكُم بالفتاة التي تقُوم بعملِ الرِّيَاضة أمام النِّسَاء وهي تلبس لِبْساً ضيِّقاً ؟؟؟


نور على الدرب/ الاثنين / 3-4-1427 هـ

نور على الدرب/ الاثنين / 3-4-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... ما حُكمُ أكل الحيوانات التَّالية : النسر ، الضَّب ، السُّلْحفاة ، البُوم ؟؟؟

سائل يقول ... ما حُكمُ التَّشَاؤُم بشهر صفر ؟؟؟

سائل يقول ... ما هُو مذهب أهل السُّنَّة الذِّي أنكر البعث بعد الموت ؟؟؟؟

سائلة تقول ... ما حُكمُ قول صدق الله العظيم بعد الانتهاء من القراءة عِلماً أن المُجِيزين لها يقولُون بإطلاق قول الله تعالى (( قل صدق الله )) ؟؟؟

ائلة تقول ... هل غُسْلِ الجُمعة واجب على المرأة ؟؟؟

سائل يقول ... ما هُو واجِبُنا نحو الميِّت بعد موته عِلماً أنَّ في قريتِنا يُقامُ بعد وفاة الميِّت كثير من المظاهر فيها ذبح رأس غنمٍ عند باب الميِّت ، ويقُومُون بالقراءة الجماعية حتى اليوم العاشر ويُقامُ حفلٌ كبير تُذبحُ فيه الذَّبائِح إلى آخر ذلك من الإجراءات التي فيها السَّرف والخسائِر ؟؟؟

سائل يقول ... يُريد شيئاً من البُيُوع المُحرِّمَة في الشَّريعة الإسلامية ؟؟؟

سائل يقول ... أنا مُغْتَرِبْ ولَيْسَ لدَيّ مال رغم غُربتي وقد ترك والدي دُيُوناً وأنا وأخواني وأخواتي مُطالبين بِسَدَادِها ولو عُدْتُ لِوطنِي يَسْألُني الأصدقاء والدَّائِنُون عن المال الذِّي جَنَيْتُهُ من غُربتي ... فما نصيحَتِكُم لي ؟؟؟

سائل يقول ... أنا أعمل في منطقةٍ بعيدة جدًّا عن مسجد الجامع ولا أستطيعُ أداء الجُمعة بعد الجامع وكوني حارِساً لمحلٍّ أخشى عليه من السَّرِقَة ... فما نصيحتِكُم ؟؟؟

سائل يقول ... ما حُكمُ الالتزام بالمذهب ولو خالف الدليل في بعضِ المسائل ؟؟؟ /// وهُو يشتكي بأنَّهُ يقبضُ في الصَّلاة وأن النَّاس في بلدِهِ يَنْهَرُونَهُ ويَقُولُونَ لهُ لِمِ تقْبِضُ في الصلاة وأشيَاخُكَ يَسْدِلُون ومَذْهَبُكَ السَّدل ؟؟؟

سائل يقول ... هل يجُوزُ تفسيرُ الأحلام وفقَ كتاب ابن سيرين رحمه الله ؟؟؟

سائل يقول ... هل يَصِحُّ للإمام أن يُنَبِّه المُصَلِّين بأنْ يُقْفِلُوا جَوالاتهم وذلك عندَ أمرِهِمْ بالاسْتِواء ؟؟؟

سائل يقول ... ما حُكمُ تشغيل التِّلاوة في الإذاعة رغم أنَّنِي لاهٍ عنهُ لكِنَّنِي أذكُرُ الله وأستغفرُهُ ؟؟؟

سائل يقول ... ما حُكمُ أنْ يطلُبُ الإمام من المُؤَذِّنْ عدم الإقامة حتى يحضر وفي بعض الأحيان يتأخَّر حتى يُحرج المُؤَذِّنْ والمُصلِّين ؟؟؟

سائل يقول ... ما رَأيُ الفقه فيمن يجعل مَرْكَزَه الوظيفي وسيلة للاستفادة المادِيَّة ؟؟؟

سائلة تقول ؟؟؟ عُمري (43) سنة ولَدَي القُدرة على أداء فريضة الحج لكِنِّي لم أجد من يذهب معي من محارِمي لِتَأدِيَة الحج ، فهل يجُوز ُلي أنْ أذهب لِوَحْدِي ؟؟؟


نور على الدرب/ الإثنين / 5-3-1427 هـ

نور على الدرب/ الإثنين / 5-3-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... هل التبسُّم مُبطلٌ للصَّلاة أم مكرُوهٌ فقط ؟؟؟

سائل يقول ... ما حكم في فتح الحساب في البُنُوك التقليديَّة ( الرِّبَويَّة ) ؟؟؟

سائل يقول ... ما حُكم من كَرَّرَ سُورة واحدة في فرضٍ واحد أو كرَّرَ قراءة الفاتحة بدل ما تَيَسَّر من القرآن ؟؟؟

سائلة تقول ... من مَسَحَ على الجوربين وهُو على غير طَهارة جَاهِلاً بالحُكم ومَضَى على ذلك سَنَتيْن هل يُعيد الصلاة في تلك المُدَّة ؟؟؟

سائل يقول ... أنَا مُقيم بالقَصيم واعْتَمَرْتُ من السَّيْل وذَهَبتُ من هُناك وقبل أداء العُمرة ذَهب إلى جدة كي أستقبل أولادي القادمين من الخارج وهُم مُعتمرُون وذَهبتُ وإيَّاهُم إلى مكة وأتْمَمْنَا عُمرتنا ... فهل فيما فَعَلْنَا بأس ؟؟؟

سائل يقول ... حَجَجْتُ عن والدتي رحمها الله وفي اليوم العاشر رَميتُ وحَلَقْتُ وطُفْتُ وسَعَيْت ثمَّ ذَهَبْتُ إلى جدة حيثُ كانت ملابسي بها ولبستُ هُناك ثمَّ عُدتُ وبِتُّ بِمِنَى ... هل في عملي هذا خطأ ؟؟؟

سائل يقول ... أسمعُ دائماً من برنامج نور على الدرب أنَّ قراءة القُرآن الكريم جماعة بدعة ... فكيف يردُّ على الحديث الذي يقول فيه صلى الله عليه وسلم ( وما اجتمع قوم في بيتٍ من بيوت الله يتلُون كتاب الله ويتدارسُونهُ إلا حفَّتهُم الملائكة وغَشِيَتهُم الرَّحمة وذكرهُم الله فيمن عندهُ ) ؟؟؟

سائل يقول ... هل أنا محرم ٌلزوجة جدي أبي لأمي ؟؟؟

سائلة تقول ... اشترى زوجي سيارة بالتقسيط عن طريق أحد الشركات وقد اختارها من نفس المحل وتمَّ تمليكُهُ البطاقة الجُمركيَّة على أن لهُ الخيار في شرائها ثمَّ تركها واختار الشِّراء إلا أنَّه عند الاستلام طلبُوا استلامها من أحد معارض السَّيَّارت ورفض ذلك فأحضرُوها لهُ واستلمها من نفس الشركة ما حُكم هذه المُبايعة ؟؟؟ وهل يُؤثِّر استلام السِّلْعَة من غير المالك ؟؟؟

سائل يقول ... ما هُو تفسير قوله تعالى (( الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى )) وما معنى الاستواء ؟؟؟

سائل يقول ... لي صديقٌ مُتوفى ... فهل لي أنْ أعْتَمِر عنهُ مع أنَّني لمْ أعْتَمِر عن نفسي ؟؟؟

سائل يقول ... منذُ سِنِّي (16) سنة أفْطَرْتُ كامل شهر رمضان دون عُذر ... فماذا عليَّ الآن وفقكم الله علماً أنني الآن يتجاوز الثلاثين عاما ؟؟؟

سائل يقول ... أبي حالتُهُ ميْسُورة في بلادنا ومع ذلك يُطالبني بإرسال أكثر راتبي إليه مع أنَّهُ لي أُسرة وأطفال فماذا أفعل ؟؟؟

سائل يقول ... رجلٌ لديهِ مبلغٌ من المال يُريدُ إخراج زكاته كيف يُخرجُها ؟؟؟ مع مزيد من الإيضاح بمِثَال ومن هُم مُستحقُّوها ؟؟؟

سائل يقول ... ما الحكم فيما إذا توضَّأ الإنسان وشعر أنَّهُ قد خرج منهُ بول هل يُعيد الوُضُوء مع أنَّ ذلك يحدُثُ دائماً ؟؟؟

سائل يقول ... أنا مُدرِّس تمَّ تعييني في مدرسة بعيدة جدا وقد بادلتُ أحد الأخوة وتمَّ نقلي مكانهُ ونَقْلُهُ مكاني مُقابل (5.000) ريال دَفَعْتُها لهُ كي يُوافق ... هل في ذلك بأس ؟؟؟


نور على الدرب/ الإثنين / 6-2-1427 هـ

نور على الدرب/ الإثنين / 6-2-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... يُوجد في قريتنا مسجدان وفي كل مسجد حوالي (10) من المُصلِّين وأنا أسمعُ من النَّاس عن شروط صلاة الجمعة منها أن يكون عدد المصلين (40) رجلاً في المسجد نرجُو من فضيلتكم التوجيه في ذلك جزاكم الله خيراً ؟؟؟

سائل يقول ... هل الأخذُ من اللحية جائزٌ أم لا ؟؟؟ وهل يُعاقب الإنسان يوم القيامة بسبب الأخذ من اللحية ؟؟؟

سائل يقول ... مُؤذِّنُ قريتنا يرفعُ صوتهُ بالصَّلاةِ على النبي صلى الله عليه وسلم بعد الفراغِ من الأذان هل هذا جائزٌ أم لا ؟؟؟

سائل يقول ... إنَّ والدتهُ كبيرةٌ في السِّن ولا تستطيعُ السُّجُود على الأرض وهي تسجُدُ على وسادة فهل هذا جائزٌ أم لا ؟؟؟

سائل يقول ... اختلفت أقوالُ النَّاس في حكم الشُّرب في الإناء الكسور طرفُه فهل هناك حديثٌ صحيح ينهى عن الشُّرب في الآنية المكسُورة أطرافُها وما هُو هذا الحديث ؟؟؟

سائل يقول ... الصَّلاةُ على النَّبي صلى الله عليه وسلم في خُطبةِ الجمعة وفي الدُّعاء هل تكُونُ سِراً أم جهراً ؟؟؟

سائل يقول ... إنَّ لنا عادةً في قريتِنا بعد دفنِ الميِّت يقُومُ أهل الميِّت بجمعِ القُرَّاء لِقِراءة القرآن لمُدَّةِ ثلاثة أيَّام بليَاليهنّ وفي اليوم الثَّالث يجمعُون الأهل وجميع من حولهم وقت الظَّهيرة للأكل وهُو ما يُسمَّى عندنا بالمولد أفيدُونا حول ذلك جزاكم الله خيراً ؟؟؟

سائلة تقول ... هل وُجُود الدِّشْ في المنزل حرام مع الحِرص على عدم مُتابعة قنوات الغناء وما إلى ذلك ؟؟؟

سائل يقول ... في قريتنا النِّساء لا يُغطين وُجُوههن عن الرجال وأنا أُريدُ تطبيق الشَّريعة الإسلامية في بيتي وعندما أطلبُ من زوجتي تغطيةُ وجهها عن الرجال تقول نِسَاء القرية كُلُّهُنّ لا يُغطِّين وجُوههنّ فماذا أفعل وجِّهُوني جزاكم الله خيراً ؟؟؟

سائلة تقول ... ما صِفَةُ سُجود السَّهو خارج الصَّلاة يعني بعد السلام هل يلزمُني تكبيرٌ وسلام ؟؟؟

سائلة تقول ... من استطاع منكم أن يُطيلَ غُرَّتهُ فليفعل أيُّهُما أفضل أن يُطيل المرءُ غُرَّتَهُ أو الحد المشرُوع في ذلك ؟؟؟

سائلة تقول ... أنَّها أتتها الدورة الشهرية في (13) من عمرها فبدأت بصوم شهر رمضان ولكنَّ قبلها لم تَصُم بالرُّغمِ من ظُهُور علامات الإنبات عليها لأنَّها لم تكُن تعرف أنَّهُ وجب عليها الصَّوم في ذلك فماذا عليها ؟؟؟

سائل يقول ... نحنُ نُصلِّي في المسجد جماعة كلَّ يوم وبعد الانتهاء من الصَّلاة يتَّجِه الإمام نحو المُصلِّين ويقرؤُون آية الكُرسي ، والإخلاص ويستغفرون الله ، ويحمدُونهُ ويُكبِّرُونه كل ذلك جماعةً ، ثمَّ بعد ذلك يدعُ الإمام ويُؤَمِّنُونْ علماً أنَّ كلَّ ذلك جهلاً منهم فما رأيُ فضيلتَكُم ؟؟؟

سائل يقول ... بعد صلاة الصُّبح نتَصافح وهذه عادةٌ مارسها أجدَادُنا ونحنُ مُتَمسِّكُون بها فما هُو توجيهُكُم نحونا جزاكُم الله خيراً ؟؟؟

سائلة تقول ... زكاة الفِطر وضعتُ معها كفَّارة يمين وذلك بعد أنْ سمَّيتُ الزَّكاة ثمَّ وضعتُ مع الزَّكاة هذه الكفَّارة وأعطيتُها لأيتام هل هذا جائز أم لا ؟؟؟

سائلة تقول ... أتمنَّى من الشيخ كلاماً شافياً وافياً حول أهميَّة الخُشُوع في الصَّلاة واستحضار الطُّمَأْنينة ؟؟؟

سائلة تقول ... أنَّها أسقطت حملها قبل (25) عاماً وذلك عمداً ، بأنَّها حملت أشياء ثقيلة بقصدِ إنزال الجنين وكانت جاهلة بِعِظَم ذنبِ ما فعلت في ذلك الوقت علماً بأنَّ الإسقاط الأول كان في الأشهر الأُوَلْ من الحمل التي كانت تُعاني منها من الوحم وقد أخبرتها المُمَرِّضَة بأنَّ الإسقاط الأول هو ذكر أما الإسقاط الثَّاني فلم يتبيَّن نوعُ الجنين ولا تتذكَّر بأيِّ شهرٍ كان وقد تعمَّدَت هذه الأعمال بسبب تعبِهَا في الوحم وجهلِهَا بِعِظَم الذَّنب ... تقول ... ماذا تفعل جزاكُم الله خيراً ؟؟؟

سائلة تقول ... حججتُ وكنتُ لابسةً نقاباً وأنا أضعُ غِطَاءً خفيفاً على عيني وكنتُ أفتحُهُ وأنا ناسية فهل عليَّ شيء ؟؟؟

سائلة تقول ... قراءةُ المرأة للقرآن بعد أكلِ الكُرَّات أو البصل أو الثُّوم هل في ذلك بأس ؟؟؟


نور على الدرب/ الأثنين / 10-4-1427 هـ

نور على الدرب/ الأثنين / 10-4-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائلة تقول ... هلْ لُبْس الملابِسْ البَيْضَاءْ للنِّسَاءْ منْ قَبِيلِ التَّشَبُّهْ بالرِّجَالْ ؟؟؟

سائلة تقول ... هلْ يَلْزَمُ منْ يَقْرَأُ القُرآن أنْ يُتْقِنُ أحْكَامُ التَّجْوِيد ؟؟؟ وهلْ التَّرْتِيل واجب ؟؟؟ ومنْ لا يُحْسِنْ التَّرْتِيل ماذا عليه ؟؟؟

سائلة تقول ... هلْ يَصِحُّ لُبْس النقاب والقفازات داخل الصَّلاة ؟؟؟

سائل يقول ... إنَّ هُناك مُوَظَّفْ يُكْثِرُ الغياب والخُرُوج منْ وَظِيفَتِهِ بِحُجَّةِ أنَّ رئِيسَهُ يَأْذَنُ لَهُ بالخُرُوج لِقِلَّةِ العمل وَوُجُود من يقُومُ بهِ من المُوَظَّفِين ... فما حُكمُ صَنِيعِ هذا المُوظَّفْ ورَئِيسِهِ ؟؟؟

سائل يقول ... ما حُكمُ لُبْس الملابس المَصْنُوعَة من الجُلُود الصِّنَاعِيَّة أو الجُلُود الطَّبيعِيَّة من المَيْتَاتْ أوْ الحيوانات المُحَرَّمَة ، وإذا كَانَتْ حَرَاماً ... فما حُكمُ الصَّلاة بِهَا ؟؟؟

سائل يقول ... ما هُو الفرق بين البَلاء والابْتِلاءْ ؟؟؟

سائل يقول ... إذا قَسَمَ رجل على أمرٍ مُسْتَخْدِماً المَعَارِيض وهُو في حَقِيقَةِ الأمْر كاذِبْ ... فهل عليهِ كَفَّارَة ؟؟؟

سائل يقول ... ما هُوَ مَدْلُول كلٌّ من الآيَتَيْنِ الكَرِيمَتَيْن قولهُ تعالى ((وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا )) ، ((وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ )) ؟؟؟

سائل يقول ... هل الانْحِرَاف اليَسِير عن القِبْلَة تَضُرُّ بالصَّلاة ... عِلْماً أنَّهُ لديْنَا في السُّودَانْ بعض المساجد المُنْحَرِفَة قَلِيلاً فَيَقُوم الإمام بِصَرْفِ سِجَّادَتِهِ نَحْوَ الجِهَةِ الدَّقِيقَة للقِبْلَة لَكِنَّ المَأْمُومِينْ لا يَسْتَطِيعُونَ أَنْ يَنْحَرِفُوا مِثْلَهُ لِكَثْرَتِهِمْ ... فَمَا حُكمُ صَنِيع الإمام والمأمُومينْ ؟؟؟

سائلة تقول ... هل صَحيحٌ أنَّ الرُّؤْيَا قبل الاسْحَارْ تَتَحَقَّقْ ؟؟؟

سائل يقول ... ما هُوَ العِلاج الأفْضَلْ للتَّخَلُّصِ من الوَسْوَاسْ ؟؟؟

سائل يقول ... هل يَجُوزُ لِمُعْتَدَّةِ الوَفَاة الخُرُوج من بَيْتِهَا وهِيَ في العِدَّة ؟؟؟


نور على الدرب/ الإثنين / 12-3-1427 هـ

نور على الدرب/ الإثنين / 12-3-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... ما معنى قولُ الرَّسُول صلى الله عليه وسلم (( بينَ كلِّ آذَانَيْنِ صلاة )) ؟؟؟

سائل يقول ... أَيُّهُما أفْضَل نَهَارُ يومُ الجُمعة أم لَيْلُهُ ؟؟؟ سائل يقول ... هل التَّقْلِيد مَرَاتِبْ أمْ هُو مرتبةٌ وَاحِدَة ؟؟؟

سائل يقول .. في قَرْيَتِنَا بعضُ الآبَاء يَقُومُونَ بالحَجْرْ على بَنَاتِهِم حيثُ لا تَتَزَوَّجْ إلاّ من شخْصٍ يُريدُهُ كَمَا أنَّ بعضُ النِّسَاء في قَرْيَتِنَا لا يَحْتَجبْنْ عن أخي الزَّوج وتقُول هُو مثل أخي ... فما هي نَصيحَتِكُم ؟؟؟

سائل يقول ... ما صِحَّةُ حديث (( صلُّوا قبل العَصْرِ أَرْبَعاً )) ؟؟؟

سائل يقول ... شخصٌ تَرَكَ إحْدَى زَوجَتَيْهِ دُونَ نَفَقَة ... فما العَمَلُ مَعَهُ ؟؟؟

سائل يقول ... لَدَيَّ خَادِمَة مُسْلِمَة وأَرَدْتُ أنْ أُحَجِّجَها هذا العام وامْتَنَعَتْ زَوْجَتي بِحُجَّةِ عَدَمْ وُجُود مَحْرَمٍ لها ... فهل على زوجتِي إثْم ؟؟؟

سائلة تقول ... هل أكْلُ البَصَلْ والثُّوم يَمْنَعُ من قِرَاءَة القُرآن ؟؟؟

سائلة تقول ... هل إذا قَرَأتُ القُرآن وكَلَّمَنِي أحد أقْطَعُ القُرآن أمْ أُكْمِلْ الآيَة ثُمَّ أَرُدّ ؟؟؟

سائلة تقول ... حَجَجْتُ قبل (3) سَنَوات وفي طَواف الوَدَاع انْتَقَضَ وَضُوئي وأَكْمَلْتُهُ على جهلٍ منِّي ... فماذا عليَّ ؟؟؟


نور على الدرب/ الاثنين / 18-8-1427 هـ

نور على الدرب/ الاثنين / 18-8-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين / 13-2-1427 هـ

نور على الدرب/ الإثنين / 13-2-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائلة تقول ... هل يجُوزُ للمرأة أن تأخُذ من مالِ زوجِها لِكَيْ تَقضِي حاجات أبنائِها وبيتِها دُون عِلمِهِ ، عِلْماً بأنَّ الزَّوج مُقصِّرٌ في تأمينِ مَصرُوف بيتِهِ وأبنائِهِ ؟؟؟

سائلة تقول ... تزوَّجتُ قبل أنْ أحج فمن المسؤُول عن حجِّها هل هُو زوجُها أم والدُها ؟؟؟

سائل يقول ... نَعلمُ أنَّ مسَّ المُصحف يُشترط لهُ الطَّهارة ولكن قراءةُ القرآن في الكمبيوتر هل تُشترط لهُ الطَّهارة أيضاً ؟؟؟

سائل يقول ... ما الحالات التي تُبيحُ التَّيَمُّم ؟؟؟

سائل يقول ... يُوجَد لديَّ مبلغٌ من المال وقد أوْصَى صاحِبَهُ قبل وَفَاتِهِ بِأَنْ يُخرج منهُ قيمةِ أُضحِيَةٍ لهُ و لوالديْهِ المُتوفَّين ... السؤال ... هل على هذا المبلغ زكاة ؟؟؟

سائلة تقول ... بعضُ المُعلِّمَات لا يَقْرَأْنَ القرآن بطريقةٍ صحيحة أثناء الشَّرح وهي من باب الحياء والاحترام لا تُصوِّب الخطأ للمُعلِّمَات هل عليها شيءٌ في ذلك ؟؟؟

سائل يقول ... ما حُكمُ التَّعامُل مع شركات التَّقسيط التي تَتَعاملُ بالطَّريقة التَّالية : نذهبُ إلى البنك ونَصِفُ لهُ السَّيَّارة وسِعرُها في المعرض مع الفاتُورة ، فيشتريها البنك نقداً ثمَّ أشتريها أنا تقسيطاً بفائدةٍ للبنك ؟؟؟

سائلة تقول ... قام بخطبتي شابٌّ وبعد عقدِ النِّكَاح تبيَّنَ لي بأنَّهُ لا يُصلِّي جميع الصَّلَوات فماذا أفعل ؟؟؟

سائلة تقول ... ما حُكمُ مُشاهدة الأفلام التاريخيَّة التي تُعرض في الحج وفي رمضان علماً بأنَّ بها نِسَاءٌ مُتبرِّجَات ؟؟؟

سائلة تقول ... عندما كنتُ صغيرة في السِّن وكان النَّاسُ يعيشُون في حالةِ فقر ، سَرَقْت ُمن جارٍ لَنا قِطْعَةُ لحم لإخواني الأيتام وهذا الرَّجُل كان ممَّن أغْنَاهُ الله ، مع العلم أنَّهُ لا يعلمُ عني بأنَّني أخَذْتُ هذه القطعة من اللحم ... ماذا عليَّ فعلُهُ وأنا نادمةٌ على ذلك هل أتصدَّقُ عنهُ مع العلم أنَّهُ تُوِفِّيَ ؟؟؟

سائلة تقول ... أوصَتْ امراةٌ بثلثِ مالها لبيتِ المال ، وبثلثِ مالها الآخر لابنتها المُتوفَّاة صدقةً جارية ، وبثلثِ مالها ضحايا لها ولوالديْها ويُتصدَّق لها في رمضان بـ (100) ريال ولكنَّ الورثة وهم أولادُ أخيها لمْ ينَفِّذُوا وصِيَّتَها ورَأت ابنةُ أخيها في المنام أنَّ المرأة أتَتْهَا وهي تقُولُ لها أعطِني (100) ريال لكيْ أُسدِّد بها حُقُوق الورثة ... فما تعليقُكُم فضيلة الشيخ حفظكم الله ؟؟؟

سائل يقول ... أبلُغُ من العمر (40) عاماً وفي بدايةِ حياتي لمْ أَصُمْ ولمْ أُصلِّ حوالي (8) سنوات جهلاً منِّي بِوُجُوبِهَا فهل تَكفي التَّوبة والنَّدَم على ما فات ؟؟؟ أم لابد عليّ منْ أنْ أقضي الصَّوم والصَّلاة ؟؟؟ وهل إذا كان عليَّ صوم ... هل أصُومُ فقط أم أصُومُ وأتصدَّق ... أفيدُونا جزاكم الله خيراً ؟؟؟

سائل يقول ... إذا تَيَمَّمَ الجُنُب ثمَّ وَجَدَ الماء بعد مُدَّة هل يَلْزَمُهُ الاغتِسَال ؟؟؟

سائل يقول ... ما الصِّفَة الصَّحيحة للتَّيَمُّمْ ؟؟؟

سائل يقول ... يتَسَاهل بعضُ النَّاس خاصَّةً في السَّفر بأَمْرِ التَّيَمُّمْ فإذا حَضَرَت الصَّلاة تَيَمَّمَ حتى إذا كانت الصَّلاة تُجمَعْ إلى ما بعدها ... أفتُونا مأجُورين ؟؟؟

سائل يقول ... هل التَّيَمُّم خاصٌّ بهذه الأُمَّة أمْ شُرِعَ للأُمَمْ السَّابِقَة ؟؟؟

سائلة تقول ... فضيلة الشيخ ... أعرض عليكم مُشكلتي ... وهي أنَّني أُعاني من الوسواس منذُ عِدَّةِ سَنوات في صلاتي وخاصَّة عند تكبيرة الإحرام حيثُ إنَّني لا أستطيعُ البدء في الصَّلاة ورُبَّما أنتظر وأجلِس ساعاتٍ وأنا لم أصلِّ وذلك عند تكبيرة الإحرام فقط حيثُ يُصيبُني خوفٌ ورجفة ولا أدري لماذا ... أرجُو إفادتي لما فيه الصَّواب والهداية جزاكُم الله خيراً ؟؟؟

سائل يقول ... أنا شاب في (26) من عمري ولكن منذُ (8) سنوات حدثت مُشاجرة بيني وبين أحد زُمَلائي وتَلَقَّيْتُ ضربةً عنيفةً جداً في الخصيتين وعلى إثْرِهَا لاحظْتُ تَغيُّراً شديداً في طبيعتي وبِنَاءً عليه فأنا لا أعرِفُ هل أستطيعُ مُستقبلاً الإنجاب أم لا ... سؤالي ... هل يَجُوزُ لي أنْ أتَزوَّج وأنا على هذه الحالة ؟؟؟ وهل يَجِبُ عليَّ إخبارُ من أُريدُ الزَّواج بها بذلك ؟؟؟

سائل يقول ... هل حديث (( مُدْمِنُ الخمر كَعَابدِ الوثن )) حديثٌ صحيح ؟؟؟

سائل يقول ... يُخطِئُ كثيرٌ من المُصلِّين عند قراءة الفاتحة في الصَّلاة في الآيةِ الكريمة ((إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ )) فنجِدُ بعضاً من المُصلِّين يَقرَؤُها دُونَ تشديد الياء في كلمة ((إِيَّاكَ)) أو دُونَ نُطْقِ الألف وقدْ قَرَأْتُ بأنَّهُ خطأٌ كبير فهل ذلك يُغيِّرُ المعنى ويُبْطِلُ الصَّلاة حتى ولو علم بأنَّ ذلك خطأ ؟؟؟


نور على الدرب/ الاثنين / 19-3-1427 هـ

نور على الدرب/ الاثنين / 19-3-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائلة تقول ... ما حُكمُ لُبْسْ ما فَوقَ الرُّكْبَة عِنْدَ النِّسَاء ... عِلْماً أنَّ البعض يقُولُونَ أن المرأة لا بأسَ أنْ تَلْبَسَ أمامَ النِّسَاء من السُّرَّةِ إلى الرُّكْبَة ؟؟؟

سائلة تقول ... أُمِّي تُصلِّي ولكنْ لَيْسَتْ الصَّلاة المُسْتوْفِيَة لجميعِ الشٌُّرُوط والأركَانْ وعندما أُحَاوِلُ تَعلِيمَها ... تقُولُ بأنَّها كبيرة ولَيْسَت في حاجة لمنْ يُعلِّمُها وهي ضَعيفَة السَّمِع وعندها ضُعف في نُطْق بعض الجُمل مثل سَمِعَ اللهُ لمنْ حَمِدَه ، والتَّحِيَّاتْ ... فماذا عليَّ ؟؟؟

سائل يقول ... هل يجُوزُ دُخُولُ غيرِ المُسْلِمين إلى المدينة النَّبَوِيَّة ؟؟؟

سائلة تقول ... شَعُرْتُ بِآلامِ الدَّورةُ الشَّهريَّة دُون أنْ أجدُ دَماً وصَلَّيْتُ بهذا الألم الذِّي اسْتَمَرَّ مَعِي أَثْنَاء الصَّلاة ولا أدْري هل جاء مَعَهُ دمٌ أثْنَاء الصَّلاة أمْ لا ، وبعدَ الصَّلاة وَجَدْتُ دماً ... فهل أَقْضِي تِلْكَ الصَّلاة ؟؟؟

سائلة تقول ... إذا صَلَّتْ المَرْأة في مَلابسَ شَفَّافَة وعليها عَبَاءَة ... فهل صَلاتُها صحيحة ؟؟؟

سائل يقول ... قَدِمْتُ من أُوروبا إلى جدة وكنتُ قدْ نَويْتُ أنْ أُقيم في جدة يوماً أرْتَاحُ فيه ثمَّ أذْهَبُ إلى مكة ولكن أُخْبِرْتُ أنَّهُ كان يَنْبَغِي عليَّ أنْ أُحْرِمَ منْ ميقَاتِ أهلِ المغرب إلاّ أنَّنِي ذَهَبْتُ وأحْرَمْتُ منْ السَّيلْ ... فما حُكمُ صَنيعِي هذا ؟؟؟

سائل يقول ... ما هي صِفَةُ سُجُود النَّبي صلى الله عليه وسلم في الصَّلاة ؟؟؟

سائل يسأل ... عن مَعْنَى الحديث (( إذا سَجَدَ أحَدُكُمْ فلا يَبْرُكْ كَمَا يَبْرُكْ البَعِيرْ ولْيَضَعْ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ )) ؟؟؟

سائلة تسأل ... عند سماعِي للقرآن في الصَّلاة ولا سِيَّمَا التَّراويح تقُومُ بعضُ النِّسَاء بِرَفْع السَّبابة في الصَّلاة عند سَمَاعِ آياتِ الصِّفَاتْ ... هل صَنيعِهُنَّ هذا مشرُوع ؟؟؟ وما الواجبُ فِعْلُهُ عند سَماعِ آياتِ الصِّفَاتْ ؟؟؟

سائلة تقول ... وَجَدَتْ ابْنَتِي وهي تلعبْ في إحدَى الحَدَائِقْ في بمَكَّة مبلغ (58) ريال ولمْ أجِد من يَبْحَثُ عنها فأخَذْتُها وأَنْفَقْتُها على أيْتَامٍ مُسْتَحِقِّين عليها أَعْرِفُهُم ... أفْتُوني في صَنيعِي هذا ؟؟؟ وماذا كان يَجِبُ عليَّ أنْ أفعل مع بيانِ ضابط ما تَتْبَعُهُ النَّفْس من الأموال ؟؟؟

سائلة تقول ... حلفتُ أن لا أُسَافر دون محرم ثمَّ سافرتُ بالطائرة فَصُمْتُ كفارة يمين (3) أيَّام مع قُدْرَتي على الإطعام ... فماذا عليَّ ؟؟؟

سائلة تسأل ... عَمِلْتُ عَمَلِيَّة وِلادةَ قيصرِيَّة وأخبرتني الطبيبة أنَّهُ عليَّ أنْ أُجْرِي ربطاً للرَّحم لِمَصْلَحَتي فَرَبَطْتُ دُونَ وُجود زوجي وإذْنِهِ وعندما عَاد زوجي أخْبَرْتُهُ بما حَصَلَ ولمْ يَعْتَرِضْ والآن أُريدُ أنْ أَفُكَّ الرَّبْطْ وَزوجي يعترض ... فما الحُكم ؟؟؟ هل الحق في الرَّغْبَة في الإنجاب للزَّوْجَةِ أمْ للزَّوْج ؟؟؟


نور على الدرب/ الاثنين / 25-8-1427 هـ

نور على الدرب/ الاثنين / 25-8-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الثلاثاء/ 24-5-1427 هـ

نور على الدرب/ الثلاثاء/ 24-5-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... هل يُشْتَرَط الإقامة في أداءِ صلاةِ التَّطَوُّع ؟؟؟

سائل يقول ... لماذا سَمَّى الحاكم كتابهُ بـ ( المُسْتَدْرَك على الصَّحِيحين ) ؟؟؟ سائل يقول ... هل هُناك فَرْقٌ بين الفَرْضِ والواجِب ؟؟؟

سائلة تقول ... أنا فتاةٌ أعيشُ معَ والدي في مدينة الرياض ودرسْتُ في الكُلية في مدينةٍ أُخرى لمُدَّةِ سَنَتَيْن وكُنتُ أعيشُ مع جدِّي في هذهِ السِّنِينْ والآن سَأُقْدِم على الوظيفة في المدينة التي بها جدِّي ويُشْترط لهذهِ الوظيفَة أنْ يكُون ولي أمري في نفسِ المدينة ... فما حُكمُ تغير ولاية أمري من والدِي إلى جدِّي ... علماً أنَّهُ في حال قُبُولي في الوظيفة سَأعيشُ في منزل جدِّي ... أفتُونا مأجُورين ؟؟؟

سائلة تقول ... أنا لمْ يَسْبِق لي الزواج وعُمري (26) سنة مُشكلتي أنني كُلَّما تقدَّم لي خاطب تَنْتَابُني ضِيقَةٌ في صَدري ولا أقْتَنِعُ بهذا الخاطب فَأرْفُضُهُ فأنا مُوقِنَةٌ بأنَّ الزَّواج قِسْمَةٌ ونصيب وَقَدَر قدْ كُتِبْ ولكِنْ أخواني ووالِدَتِي دائِماً يَقُولُونَ أنتِ التِّي ضَيَّعْتي حياتكِ بيدكِ وذلك بسبب رفْضُكِ فأقُولُ إنَّهُ ليس من نصِيبِي فلو كانَ من نصيبي لتمَّ الزَّواج رُغْماً عنِّي وعنِ الجميع لأنَّ أمرُ الله واقعٌ ولابُدَّ منْ نُفُوذِهِ ... هل كلامِي هُو الصَّحيح ... أمْ كلام أخواني ووالدتي ؟؟؟

سائل يقول... كُنتُ أعملُ في جدة ثُمَّ انْتَقَلْتُ الآنْ إلى مكة مَكَثْتُ فيها شهر ثُمَّ نَوَيْتُ العُمرة فَلَبِسْتُ الإحرام ولمْ أَذْهَبْ إلى التَّنْعِيم ... فماذا عليّ ... جزاكم الله خيراً ؟؟؟

سائل يقول ... أغْتَسِلُ في يوم الجُمعة وكُنتُ أعتقدُ أنَّ الوُضُوء الذِّي في الغُسل يرفعُ الحدث الأصغر فلذلك لا أتوضَّأُ بعد الغُسل لكن أرفعُ الحدث الأصغر ، وبعدنا علمتُ أنَّ غُسل الجُمعة لا يرفعُ الحدث الأصغر بدأتُ أتوضَّأ بعد الغُسل ... فما حُكمُ الجُمَع السَّابِقَة التِّي لمْ أتوضَّأ فيها ؟؟؟

سائل يقول ... كُنتُ أتوضَّأ ولكِنَّنِي في أثناءِ الوُضُوء أغسلُ يدي من الرِّسْغَيْن إلى المِرْفَقَيْن ولا أُتِمُّ غَسْلَ كَفِّ اليد والأصابع ... فماذا عليَّ فيما مَضَى ؟؟؟

سائلة تقول ... أنَّهُ طلبها زوجها للفراش وكانت في تلكَ الليلة مُتعبة فقالت لهُ أنَّها مُتعبة هذه الليلة ومرضَ زوجُها ونُقِلَ للمُسْتشفَى وصار في غيبُوبَة ... فهل عليها شيء لأنَّهُ باتَ تلك الليلة غَضْبَانْ ؟؟؟

سائلة تقول ... عِنْدَما أكُونُ في العِدَّة يدخُلُ عليَّ أطفال تَتَرَاوَحُ أعمارُهُم من (4) إلى (5) مع أُمَّهَاتِهِم ... فهل يجُوزُ لي الكَشْفُ عندهُم ؟؟؟

سائلة تقول .. .أنَّ هِرَّةً دخلت عليها في المطبخ وأنجبت أطْفَالاً داخل المطبخ ولمْ تَتْرُكها تدخل المطبخ وآذَتْها ومع الغضب أخَذَتْ الصِّغَار بعد خُرُوج الهِرَّة الكبيرة الأم ووَضَعَتْهُم خارج المطبخ في الشَّمس وماتَ الصِّغار ... فهل عليها إثمٌ في ذلك ؟؟؟

سائلة تقول ... بالنِّسبة لِشَعر المرأة التِّي في العِدَّة عِندما تَقُومُ بِمشطِ شعرها ويتساقط وكذلك عندما تقُومُ بتقصيرِ الأظافر ... هل ترميه في سلة المهملات أم تدفُنُها ... أم ماذا تفعل به ؟؟؟

سائل يقول ... ما حُكمُ من يُصلِّي الظُّهُر مع العصر وذلك بِسَبب أنَّهُ يُدَاوِمُ فَتْرَةِ الليل كُلِّهِ ؟؟؟

سائل يقول ... ما حُكمُ منْ صَلِّى صلاةً فَرْدِيَّة ثُمَّ تَيَسَّرَتْ لهُ الجماعة بعدَ صَلاتِهِ مُنْفَرِداً فَصَلاَّها مَرَّةً أُخْرَى في جماعة ؟؟؟

سائلة تقول ... من تصُومُ بغيرِ اسْتِئْذَانٍ من زَوْجِها على أسَاسْ أنَّهُ مشغُولٌ بعمَلِهِ وهي مشغُولةٌ بعملها كذلك فَتَصُومُ وتُفْطِر دُونَ أنْ يَشْعُر بها أحد ولا يُؤثِّرُ بشيءٍ في حياتِها ؟؟؟

سائل يقول ... نَذَرْتُ نَذْراً أنْ أَصُومُ الاثنين والخميس لمُدَّةِ عام إذا قَضَى اللهُ لي حاجَتِي فقضى الله حاجَتِي وبدأتُ أصُومُ من بِدَاية عام (1425هـ ) وبعدَ ذلك لمْ أسْتَطِع التَّواصُل حتَّى جاءَ شهر رجب وبدأتُ أصُوم بانْتِظَام حتَّى الآن ... فماذا أفعل فيما فَاتَنِي ... علماً أنَّنِي أعملُ بعملٍ يَصْعُبُ معهُ الصِّيَام ؟؟؟

سائل يقول ... ما حُكمُ من صَافَحَ امرأةً أجنبيَّة أثنَاء طواف الوداع في الحج ... وهل يُعْتَبَرُ طَوافُهُ لاغِياً ؟؟؟ فإنْ كَانَ كذلك فماذا يفعل ؟؟؟

سائل يقول ... ما صِحَّةُ حديث (( لا صلاة لمنْ يُدافِعُ الأخْبَثَيْن )) وما أحْكَامُهُ وفَّقَكُمُ الله ؟؟؟

سائل يقول ... أحْيَاناً أجِدُ بَقَايا طعامٍ في فمي وأنا في صَلاتِي فَأَبْلَعُهُ دُونَ عَمْدٍ ... فما حُكمُ صلاتي ؟؟؟

سائل يقول ... ما هِيَ اليمينُ الغَمُوس ؟؟؟ وما حُكْمُها ؟؟؟ وما هي كَفَّارةُ منْ حَلَفَ كَذِباً على مَوْضُوعٍ واحِد ولكنْ معَ ثَلاثَةِ أشْخَاص ... أفيدُونا مأجُورين جزاكُمُ اللهُ خيراً ؟؟؟

سائل يقول ... ما حُكمُ لُبْسِ الجُوارِبْ ؟؟؟ وهل يجُوزُ أنْ تَبْقَى في القَدَمَيْنْ أكْثَر من ثَلاثَةِ أيَّام ؟؟؟

سائل يقول ... منْ أرادَ العُمرة وقدْ اعْتَمَرْ ... هل هُناكَ وقتٌ مُحَدَّدْ بينَ العُمرَةِ والأُخْرَى ... نرجُو التَّوْضِيح ؟؟؟


نور على الدرب/ الاثنين / 26-3-1427 هـ

نور على الدرب/ الاثنين / 26-3-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول ... قَرَأْنَا في بَعْضِ الكُتُبْ نَوَاقِضْ الإسلام ... فما حُكمُ منْ لمْ يَحْفَظْ هذه النَّوَاقِضْ ؟؟؟ وهل هُناكَ خَلَلٌ في عَقِيدَتِهِ ؟؟؟

سائل يقول ... بعضُ النَّاس يَرَى أنَّ منْ صَلَّى الاسْتِخَارَة وَدَعا بِدُعَائِهَا الوَارِدْ أنَّهُ يَرَى في المَنَامْ رُؤْيَا تَدُلُّهُ على الحَق ... فَمَا مَدَى صِحَّةُ ذلك ؟؟؟

سائل يقول ...لا يَهْتَمُّ بعضُ المُصَلِّين بِرَائِحَة الفم خَاصَّة في صلاةِ الفجر مِمَّا يُنَفِّر المُصَلِّين بِجِوَارِهِمْ ... بماذا تَنْصَحُونَهُمْ حفظكُمُ الله ؟؟؟

سائلة تقول ... هل تَبْطُلُ الصَّلاة صلاةُ المرأة بِظُهُورِ خَصْلَةٍ منْ شَعْرِهَا دُونَ قَصْدٍ منها أو علم ؟؟؟

سائلة تقول ... هل قراءةُ دُعاء ختم القُرآن الكريم بِدْعَة ؟؟؟

سائل يقول ... نَجِدُ مَبَالِغْ ماليَّة بِفَنَاء الصَّيْدَلِيَّة بعد انْصِرَافْ الزَّبَائِنْ لا سِيَّمَا في موسِمْ الحج منْ فِئَة رِيَالْ إلى خمسين ريالاً ونَقُومُ بالتَّصَدُّقْ بِها بِنِيَّةِ صَاحِبِهَا ... فهل يَجُوزُ ذلك ؟؟؟

سائل يقول ... يكُونُ في أسْعَار الأدْوِيَة فرقُ بعض الهَلَلات مِمَّا يَصْعُبُ عَمَلِيَّة إرْجَاعِ الهَلَلْ المُتبَقِّي ... فهل عليَّ إثْمٌ إذا قُمْتُ بِتَقْريبِ الهَلَلْ سَواءً لِصَالِحِي أوْ لِصَالِح المريضْ ؟؟؟

سائلة تقول ... قولُهُم (( ارحَمُوا منْ في الأرض يَرْحَمُكُم منْ في السَّمَاء)) هل هذا حديث أمْ أثَر ؟؟؟ وَمَا مَعْنَاهُ ؟؟؟

سائلة تقول ... في الأذان الأوَّلْ منْ يوم الجُمعَة هلْ نُرَدِّدْ خَلْفَ المُؤَذِّنْ وَنَذْكُرُ أَذْكَار الأذان المُعتادَة أمْ ذلك في الأذانْ الثَّانِي ؟؟؟

سائل يقول ... لَدَيَّ زوجةٌ مُلْتَزِمَة وَلَكِنَّها تَنْفَعِلُ على أولادِهَا وَتَدْعُوا عليهم بِدُعَاءٍ شديد مثل وَقَّفَ اللهُ قَلْبَكْ كما أنَّهَا تُسْرِفُ في ضَرْبِهِمْ ؟؟؟

سائلة تقول ... مَا مَدَى صِحَّةُ مَا وَرَدْ من الفََضَائِلْ التَّالِيَة : من قَرَأ سُورة آل عمران في ليلة كُتِبَ لهُ قِيَامُ ليلة هل هذا صحيح ؟؟؟ /// من صلَّى الفجر في جماعة وَصَلِّى في مُصَلاَّه وَقَرَأ ثلاث آيات آيَات من سُورَة الأنْعَامْ وَكَّلَ اللهُ بهِ سَبْعِينَ مَلَكاً يَسْتَغْفِرُونَ لهُ إلى يومِ القِيَامَة ؟؟؟ /// سُورةُ المُلك تُنْجِي من عَذَاب القبر ؟؟؟

سائلة تقول ... ما حُكمُ ظُهُور الكَفِّيْن في الصَّلاة ؟؟؟

سائلة تقول ... ما حُكمُ سَماعِ الأنَاشيد الإسلاميَّة ؟؟؟

سائل يقول ... ما حُكمُ التَّأمِينْ الصِّحِّي للمُوَظِّفِينْ ... هل لي أنْ أَسْتَفيد منهُ حيثُ أنَّهُ يتِمُّ منْ قِبَلْ الشَّرِكَة تِلْقَائِياً سَنَوِياً ؟؟؟

سائلة تقول ... ما حُكمُ قول صدق الله العظيم بعد الانتِهَاء من قراءة القرآن ؟؟؟


نور على الدرب/ الاثنين / 3-9-1427 هـ

نور على الدرب/ الاثنين / 3-9-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين / 28-1-1427 هـ

نور على الدرب/ الإثنين / 28-1-1427 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائلة تقول ... هل الكُدْرَة والصُّفْرَة في وقتِ الطُّهر تُعتبر ناقِضةً للوُضُوء أو الصَّوم ؟؟؟

سائل يقول ... أنا طالبٌ في الكُليَّة وهي تمنحُنا مُكافأةً شهريَّةً قدرُها (840) ريالاً ، فهل على هذه المُكافأة زكاة ؟؟؟ علماً بأنَّها لا تُصْرَف بانتِظَام وإنما تتأخَّر من شهرين إلى ثلاثة أشهر ... أفيدُونا جزاكُم اللهُ خيراً ؟؟؟

سائل يقول ... علمتُ في وظيفةٍ موسِميَّة خِلاَل فترةِ الحج وكانت الوظيفة هي أنْ أُحافِظ على سلامَةِ الحُجَّاج من السَّرِقَة والاحتِيَال من قِبَلْ ضِعَاف النَُّفُوس ولم أكُن مُواظباً على الحُضُور للعمل وإنَّما كنتُ أحضُرُ لأُوقِّع وقت الحُضُور ثمَّ اخرُج لأعُود ثانية وقت الانصراف للتَّوقيع علماً بأنِّي كنتُ أمكُث ُفي العمل بعض السَّاعات أحياناً ، وكامل فترة الدَّوام أحياناً أُخرى وكنتُ مُفرِّطاً أكثر الأيام سُؤالي ... ما حُكمُ المال الذي أخذتُهُ من هذه الدَّائِرَة علماً بأنَّني عمِلت ُفي هذه الوظيفة مُدَّة خمسِ سنوات ؟؟؟

سائلة تقول ... ما هي أحكامُ سُجُود السَّهو أثناء الشَّك في زيادةِ ركعة أو نُقصَان ركعة قبل السَّلامِ أم بعد السَّلام ؟؟؟

سائلة تقول ... ما حُكم ُالدُّعاء بهذه الصِّيغَة (( يا رب إنْ يسَّرت لي هذا الأمر بعِلمك وقُدرتِك فسوفَ أقُومُ بدفعِ مبلغٍ من المال ليتيم شُكْراً لله على ذلك )) ؟؟؟

سائلة تقول ... عند تسميعي للقُرآن للمُعلِّمة تطلُبُ منِّي ألاّ أمُدْ ، والمد ثابتٌ عن النبي صلى الله عليه وسلم فكيف أتعاملُ مع المُعلِّمة حتى لا أُطيعُها في معصيةِ الله علماً بأنَّها تأمُرُني بذلك جهلاً منها ؟؟؟

سائلة تقول ... هل إمرارُ اليد على ظهرِ الأُضحية بدعة أم سُنَّة ؟؟؟

سائل يقول ... هل الذَّبيحة إذا ذبحتُها في المسلخ وأنا لا أعلمُ عن العُمَّال الذين يذبحُونها ... ما حُكمُ ذلك ؟؟؟

سائلة تقول ... أثناء سماعي للقُرآن هل يُسنُّ التَّسبيح عند آية التَّسبيح ؟؟؟

سائلة تقول ... بعد الاغتِسَال للإِحرام وضعتُ شيئا ًمن العِطر على جِسْمِي هل عليَّ شيء وكان ذلك قبل التَّلفُّظُ بنِيَّةِ الإحرام ؟؟؟

سائلة تقول ... إذا طهُرَت المرأةُ بعد صلاة العِشَاء أو قبل الظُّهُر فماذا يلزمُها من الصَّلاة ؟؟؟

سائلة تقول ... إذا دخل وقتُ صلاةٍ من الصَّلوات ونزلت الدورة في هذا الوقت ولم تُصلِّي فهل تُعيد الصَّلاة بعد أنْ تَطهُر ؟؟؟

سائل يقول ... قال صلى الله عليه وسلم (( لا يدخل الجنَّة قاطِعُ رحِم )) وقال صلى الله عليه وسلم (( لا يدخل الجنَّة نمَّام )) فما معنى هذه الأحاديث هل هي نفي وتأكيد لعدم دُخُول الجنَّة لكلِّ نمَّام وقاطِع رحم أم الغاية التَّحذير والتَّهديد ؟؟؟

سائل يقول ... ماذا يفعلُ المُسلم تِجَاه الاختِلاف في بعض الأُمُور في الدِّين بين العُلماء كالمسح على الخُفين والجوارب وزكاة الحُلي المُعَد للاستعمال وغيرها من الأُمُور الشَّرعيَّة ؟؟؟

سائل يقول ... أعملُ أنا وزميلي بِنِظَام المُناوبات وعند حُضُور الصَّلاة أخرُجُ للصَّلاة في المسجد ويبقى هُو يُصلِّي لوحدِه في العمل ولا يخرُج لئَلاّ يحضُر المسؤُولون ولا يجدُنا جميعاً فهل أُصلِّي معه حتى لا يُحرم أجر الجماعة ؟؟؟

سائلة تقول ... كيف تكُونُ التَّوبة من أَذَى الجَار ؟؟؟ وما حُكمُ زِيَارةِ الجارة التي لا تَزُورني ؟؟؟

سائلة تقول ... هل شُعُور المرأة بالحُزن والبُكاء على فِرَاق شهر رمضان من علامات قبُولِ العمل ؟؟؟ /// وما هي علامات قُبُول العمل الصَّالح ؟؟؟


نور على الدرب/ الإثنين 9-12-1426هـ

نور على الدرب/ الإثنين 9-12-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 16-12-1426هـ

نور على الدرب/ الإثنين 16-12-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائلة تقول: عند سماع القرآن في الصلاة ولاسيما التراويح يقوم بعض النساء برفع السبابة عند سماع آيات الصفات, هل صنيعهنّ هذا مشروع وما الواجب فعله عند سماع آيات الصفات ؟

سائلة تقول: وجدت ابنتي وهي تلعب في إحدى الحدائق بمكة مبلغ ثمانية وخمسين ريالًا ولم أجد من يبحث عنها, فأخذتها وأنفقتها على أيتام أعرفهم, أفتوني يا فضيلة الشيخ في صنيعي هذا, وماذا كان يجب عليّ أن أفعل مع بيان ضابط ما تتبعه النفس من الأموال ؟

سائل يقول: قدمت من أوربا إلى جدة وكنت قد نويت أن أقيم في جدة يومًا أرتاح فيه ثم أذهب إلى مكة, ولكن أُخبرت أنه كان ينبغي عليّ أن أحرم من ميقات أهل المغرب إلا أنني ذهبت وأحرمت من السيل فما حكم صنيعي هذا ؟

سائلة تقول: حلفت أن لا أسافر دون محرم ثم سافرت بالطائرة فصمت كفارة يمين ثلاثة أيام مع قدرتي على الإطعام فماذا عليّ ؟

سائلة تقول: عملت عملية ولادة قيصرية وأخبرتني الطبيبة أن عليّ أن أجري ربطًا للرحم لمصلحتي, فربطت دون وجود زوجي وإذنه, وعندما عاد زوجي أخبرته بما حصل فلم يعترض, والآن أريد فك الربط وزوجي يعترض فما الحكم؟ هل الحق في الرغبة في الإنجاب للزوجة أم للزوج ؟

سائلة تقول: شعرت بآلام الدورة الشهرية دون أن أجد دمًا, وصليت بهذا الألم الذي استمر معي أثناء الصلاة ولا أدري هل جاء معه دم أثناء الصلاة أم لا, لكنني بعد الصلاة وجدت دمًا فهل أقضي تلك الصلاة ؟

سائل يقول: ما هي صفة سجود النبي صلى الله عليه وسلم ؟

سائل يسأل: عن حديث "إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع يديه قبل ركبتيه " ؟

سائلة تقول: إذا صلت المرأة في ملابس شفافة وعليها عباءة فهل صلاتها صحيحة ؟

سائل يقول: هل يجوز دخول غير المسلمين إلى المدينة المنورة ؟

سائلة تقول: ما حكم الوضوء للجنب في حال أراد أن ينام قبل أن يغتسل ؟

سائلة تقول: أمي تصلي ولكن ليست الصلاة المستوفية لجميع الشروط والأركان, وعندما أحاول تعليمها تقول إنها كبيرة وليست في حاجة لمن يعلمها, وهي ضعيفة السمع وعندها ضعف في نطق بعض الجمل كسمع الله لمن حمده والتحيات, فماذا عليّ ؟

سائلة تقول: ما حكم لبس ما فوق الركبة عند النساء, علمًا بأنّ البعض يقولون لنا إنّ المرأة لا بأس أن تلبس أمام النساء من السرة إلى الركبة ؟


نور على الدرب/ الإثنين 17-11-1426هـ

نور على الدرب/ الإثنين 17-11-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول: ما حكم من كرر سورة واحدة في فرض واحد؟ أو كرر قراءة الفاتحة بدل ما تيسر من القرآن؟

سائل يقول: أنا مقيم بالقصيم واعتمرت من السيل وذهبت من هناك إلى جدة قبل أداء العمرة كي أستقبل أولادي القادمين من الخارج وهم معتمرون وذهبت وإياهم إلى مكة وأتممنا عمرتنا، فهل فيما فعلنا بأس؟

سائل يقول: هل التَّبسُّم مبطلٌ للصلاة أم مكروهٌ فقط؟

سائل يقول: أسمع دائمًا من برنامج نور على الدرب أن قراءة القرآن جماعة بدعة, فكيف يُرد عن الحديث الذي يقول فيه الرسول صلى الله عليه وسلم (ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه إلا حفتهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده)؟

سائلة تقول: اشترى زوجي سيارةً بالتقسيط عن طريق إحدى الشركات وقد اختارها من نفس المحل وتمَّ تمليكه البطاقة الجمركية على أن له الخيار في شرائها ثم تركها واختار الشراء, إلا أنهم عند الاستلام طلبوا منه استلامها من أحد معارض السيارات ورفض ذلك فأحضروها له واستلمها من نفس الشركة، ما حكم هذه المبايعة؟ وهل يُؤثِّر استلام السلعة من غير المالك؟

سائل يقول: سنِّي 16 عامًا، أفطرتُ كامل شهر رمضان دون عذر، فماذا عليَّ الآن وفقكم الله؟ علمًا أنني الآن وحين سؤالي هذا السؤال أتجاوز الثلاثين عامًا.

سائل مقيم في المملكة العربية السعودية يقول: أبي حاله ميسورة في بلادنا, ومع ذلك يطالبني بإرسال أكثر راتبي إليه مع أن لي أسرة وأطفال، فماذا أصنع؟

سائل يقول: رجل لديه مبلغ من المال يُريد إخراج زكاته، كيف يُخرجها مع مزيد من الإيضاح بمثال؟ ومن هم مستحقوها؟

سائل يقول: ما الحكم فيما إذا توضأ الإنسان وشَعَرَ أنه قد خرج منه بول، هل يُعيد الوضوء مع أن ذلك يحدث دائمًا؟

سائل يقول: ما حكم فتح الحساب في البنوك التقليدية -يقصد الربوية- ؟

سائل يقول: ما هو تفسير قوله تعالى: {الرحمن على العرش استوى}، وما معنى الإستواء؟

سائل يقول: لي صديق مُتوفَّى فهل لي أن أعتمر عنه، مع أنني لم أعتمر عن نفسي؟

سائل يقول: حججت عن والدتي رحمها الله وفي اليوم العاشر رميتُ وحلقتُ وطفتُ وسعيت, ثم ذهبت إلى جدة حيث كانت ملابسي بها ولبست هناك ثم عُدتُ وبتُّ بمنى، هل في عملي هذا خطأ؟

سائل يقول: هل أنا محرمٌ لزوجةِ جدِّ أبي أمي؟

سائلة تقول: من مسح على الجوربين وهو على غير طهارة جاهلا بالحكم ومضى على ذلك سنتين، هل يعيد صلاة تلك المدة؟

سائل يقول: أنا مُدَرِس تم تعيني في قرية بعيدة جدًا وقد بادلت أحد الإخوة وتم نقلي مكانه ونقله مكاني مقابل خمسة آلاف ريال دفعتها له كي يوافق، هل في ذلك بأس؟


نور على الدرب/ الإثنين 23-12-1426هـ

نور على الدرب/ الإثنين 23-12-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائلة تقول: في الأذان الأول من يوم الجمعة هل نردد خلف المؤذن ونذكر أذكار الأذان المعتادة أم ذلك في الأذان الثاني ؟

سائلة تقول: هل تَبطُل صلاة المرأة بظهور خصلة من شعرها بدون قصدٍ منها أو علم ؟

سائلة تقول: هل قراءة دعاء ختم القرآن بدعة ؟

سائلة تقول: ما حكم قول صدق الله العظيم بعد الانتهاء من قراءة القرآن ؟

سائل يقول: يكون في أسعار الأدوية فرقُ بعض الهلالات مما يصعِّب عملية أخذ وإرجاع الهَلَل المتبقي, فهل عليّ إثمٌ إذا قمت بتقريب الهَلَل سواءً لصالحي أو لصالح المريض ؟

سائل يقول: نجد مبالغ مالية في فناء الصيدلية بعد انصراف الزبائن لاسيما في موسم الحج من فئة ريال إلى خمسين ريال, ونقوم بالتصدق بها بنيَّة الأجر لصاحبها فهل يجوز ذلك ؟

سائلة تقول: قولهم ارحموا من في الأرض يرحمكم من في السماء هل هو حديث أم أثر, وما معناه ؟

سائل يقول: لا يهتم بعض المصلين برائحة الفم خاصة في صلاة الفجر مما يُنفِّر المصلين بجوارهم, فبماذا تنصحهم حفظكم الله ؟

سائل يقول: لديّ زوجة ملتزمة ولكنها تنفعل على أولادها وتدعوا عليهم بدعاء شديد مثل الله يوقف قلبك, كما أنها تسرف في ضربهم وقرصهم ؟

سائل يقول: قرأنا في بعض الكتب نواقض الإسلام, فما حكم من لم يحفظ هذه النواقض, هل هناك خلل في عقيدته ؟

سائل يقول: بعض الناس يرى أنّ من صلى الاستخارة ودعا بدعائها الوارد أنه يرى في المنام رؤية تدله على الحق, فما مدى صحة ذلك ؟

سائلة تقول: ما حكم ظهور الكفين في الصلاة ؟

سائلة تقول: ما حكم سماع الأناشيد الإسلامية ؟

سائلة تقول: ما مدى صحة ما ورد من الفضائل التالية "من قرأ سورة آل عمران في ليلة كتب له قيام ليلة", "من صلى الفجر في جماعة وجلس في مصلاه وقرأ ثلاث آيات من سورة الأنعام وَكَّل الله به سبعين مَلكًا يستغفرون له إلى يوم القيامة", "أنّ سورة المُلك تنجِّي من عذاب القبر" ؟

سائل يقول: ما حكم التأمين الصحي للموظفين, هل لي أن أستفيد منه حيث أنه يتمُّ من قِبل الشركة تلقائيًا سنويًا ؟


نور على الدرب/ الإثنين 24-11-1426هـ

نور على الدرب/ الإثنين 24-11-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول: دخلت المسجد وأنا ما صليت العشاء, فوجدتهم يصلون في التراويح وكبرت معهم بنية العشاء, ثم سلمت وواصلت معهم التراويح, فما حكم الصلاة ؟

سائل يقول: تزوجت من قروش الزكاة, وبعد فترة جمعت قروش الزكاة ثم وزعتها على المساكين, فما رأيكم, أفتونا مأجورين ؟

سائل يقول: ما حكم المضمضة والاستنشاق في غسل الجنابة وأعني به الغسل المجزئ, وهل تجوز الصلاة بهذا الغسل ولو لم يتوضأ ؟

سائل يقول: بالنسبة لقول سبحان ربي الأعلى هل هي واجبة في سجود السهو وسجود التلاوة ؟

سائل يقول: ما هو المقدار المحدد بالكيلو لزكاة الحبوب أعني النصاب ؟

سائل يقول: سمعت بأنّ الحمل قد يكون في بطن أمه أكثر من أربع سنين, ما صحة هذا القول جزاكم الله خيرًا ؟

سائل يقول: ما حكم إخراج زكاة الفطر عن الخادم ؟

سائل يقول: هل يجوز إعطاء زكاة الفطر لتارك الصلاة من أجل أولاده ؟

سائل يقول: دائمًا أعمل عملًا صالحًا وأطلب من الله سبحانه وتعالى أن يجعل لوالديَّ أوفر الحظ منه, هل في ذلك شيء ؟

سائل يقول: أنّه يقول دائمًا اللهم اغفر لي ولكل من ظلمني أو ظلمته, هل هذا جائز ؟

سائلة تقول: ما حكم الأناشيد والشعر الملحَّن بغير الموسيقى أو الطرب ؟

سائل يقول: هل الماء الكثير يجوز الاغتسال منه والوضوء به إذا كانت الكلاب تشرب منه, ويقول هذا منتشر عندهم في بعض البرك المائية التي يسقى منها الماء ؟

سائل يقول: إذا اقتصرت في التشهد الأخير على الصلاة على النبي بقول اللهم صلي وسلم وبارك على نبينا محمد فقط, هل هذا يجزئ دون أن آتي بالصلاة الإبراهيمية ؟

سائلة تقول: عندها إعاقة في إحدى رجليها, والإعاقة صغر وضعف فيها وفي جميع المفاصل والأعضاء المرتبطة بها, وتستطيع أن تقف وتمشي عليها ولكن وقوفًا غير طبيعي, وزوجها مهيء لها السكن والمصاريف, وقد قدَّر الطبيب الإعاقة بـ 75% , وقُدِّم لها مال من الخدمة الاجتماعية, فهل يجوز لها هذا المال ؟

سائلة تقول: إنَّ هناك بعض الهدايا المجانية والنقود توجد في بعض المنتجات التجارية والأغراض, فما حكم أخذها ؟


نور على الدرب/ الإثنين 30-12-1426هـ

نور على الدرب/ الإثنين 30-12-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

سائل يقول: ما حكم قول صدق الله العظيم بعد الانتهاء من القراءة علمًا بأنَّ المجيزين لها يستدلون بإطلاق قوله تعالى " وقل صدق الله " ؟

سائل يقول: يشتكي من أنه يَقْبِض في الصلاة وأن الناس في بلده ينهرونه ويقولون لما تقبض في الصلاة وأشياخك يسدلون ومذهبك السدل ؟

سائل يقول: ما هو مذهب أهل السنة فيمن أنكر البعث بعد الموت ؟

سائل يقول: أنا مُغْتَرِب وليس لديّ مال رَغْم طول غربتي, وقد ترك والدي ديونًا وأنا مطالبٌ بسدادها أنا وأخي وأخواتي, ولو عُدتُّ إلى وطني لسألني الأصدقاء والدائنون عن المال الذي جَنيته من غربتي, فما نصيحتكم لي ؟

سائل يقول: ما حكم التشاؤم بشهر صفر ؟

سائل يقول: ما هو واجبنا نحو الميت بعد موته, علمًا أنَّ في قريتنا يُقام بعد وفاة الميت كثير من المظاهر منها ذبح رأس غنمٍ عند باب الميت, ويقومون بالقراءة الجماعية حتى اليوم العاشر ويُقام حفل كبير تُذبح فيه الذبائح إلى آخر ذلك من الإجراءات التي فيها كثير من السَّرف والخسارة ؟

سائل يقول: ما حكم أن يطلب الإمام من المؤذن عدم الإقامة حتى يحضر وفي بعض الأحيان يتأخر حتى يُحْرِج المؤذن والمصلين ؟

سائل يقول: يريد معرفة شيء من البيوع المحرمة في الشريعة الإسلامية ؟

سائل يقول: ما حكم أكل الحيوانات التالية النَّسر والضب والسلحفاة والبوم ؟

سائل يقول: أنا أعمل في منطقة بعيدة جدًّا عن المسجد الجامع, ولا أستطيع أداء الجمعة لبعد المسجد وكوني حارسًا لمحلٍّ أخشى عليه من السرقة فما نصيحتكم لي ؟

سائلة تقول: هل غسل الجمعة واجب على المرأة ؟

سائل يقول: هل يصح للإمام أن يُنبِّه المصلين إلى ضرورة إقفال الجوال وذلك عند أمرهم بالاستواء ؟

سائل يقول: ما رأي الفقه فيمن يجعل مركزه الوظيفي وسيلة للاستفادة الماديَّة ؟

سائلة تقول: عمري ثلاث وأربعين سنة ولديّ القدرة على أداء فريضة الحج لكنني لم أجد من يذهب معي من محارمي فهل يجوز أن أذهب وحدي ؟

سائل يقول: هل يجوز تفسير الأحلام وفق كتاب ابن سيرين ؟

سائل يقول: ما حكم الالتزام بمذهب ولو خالف الدليل في بعض المسائل ؟

سائل يقول: ما حكم تشغيل التلاوة في الإذاعة رَغْم أني لاهٍ عنه لكنني أذكر الله وأستغفره ؟


نور على الدرب/ الإثنين 29_8_1426هـ

نور على الدرب/ الإثنين 29_8_1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 3-11-1426هـ

نور على الدرب/ الإثنين 3-11-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 5-10-1426هـ

نور على الدرب/ الإثنين 5-10-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 7-9-1426هـ

نور على الدرب/ الإثنين 7-9-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 8-8-1426هـ

نور على الدرب/ الإثنين 8-8-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 12-10-1426هـ

نور على الدرب/ الإثنين 12-10-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

:: ما صحة حديث: "صلوا قبل العصر أربعا"؟

:: هل التقليد مراتب أو هو مرتبة واحدة؟؟

:: سائل يقول: في قريتنا بعض الآباء يقومون بالحجر على بناتهم حيث لا تتزوج إلا من شخص يريده هو، كما أن بعض النساء في قريتنا لا يحتجبن عن أخي الزوج وتقول هو مثل أخي، فما هي نصيحتكم؟؟

:: يسأل عن معنى قوله صلى الله عليه وسلم: "بين كل أذانين صلاة"..

:: أيهما أفضل: نهار يوم الجمعة أو ليلهُ؟

:: ما صحة حديث: "صلوا قبل العصر أربعا"؟

:: يقول لدي خادمة مسلمة وأردت أن أحججها هذا العام وامتنعت زوجتي بحجة عدم وجود محرم، فهل على زوجتي إثم؟؟

:: هل إذا قرأت القرآن و كلمني أحد أقطع الآية أو أكملها وأرد؟

:: سائلة تقول: حججت قبل ثلاث سنوات وفي طواف الوداع انتقض وضوئي وأكملت طوافي على جهل مني، فماذا علي؟

:: شخص ترك إحدى زوجتيه دون نفقة، ما العمل؟

:: هل أكل البصل والثوم يمنع من قراءة القرآن؟؟


نور على الدرب/ الإثنين 15-8-1426 هـ

نور على الدرب/ الإثنين 15-8-1426 هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 19_10_1426هـ

نور على الدرب/ الإثنين 19_10_1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -

المحتويات:

س: أثناء النوم وأنا مُحرم كنت أغطي وجهي فهل علي شيء؟؟

س: يقول هل يجزيء التيمم بالحجر الذي ليس له غبار؟؟

س: هل يجزيء التيمم قبل دخول الوقت؟؟

س: سائل يقول أنا مؤذن وأجد أغراضا ونقودا في المسجد، فماذا أعمل بها؟؟

س: سائل يقول: أملك أرضا تبلغ مساحتها 500 ألف متر، وهي في الحقيقة لا تصلح للزراعة، وأملكها منذ عشرين عاما ولم أعرضها للبيع، وقال لي بعض طلاب العلم: أن عليك زكاتها عن السنوات الماضية ولو لم تعرضها إذا كان تأخيرك لعرضها هو تربص الغلاء، فما رأي أصحاب الفضيلة في هذا الأمر؟؟

س: سائلة تقول في بلدنا يقوم الناس عندما يريدون التضحية بالإبل بجعل خروف يُذبح قوادة له، هل هذا من السنن أم من المبتدعات؟؟

س: تقول: أخي سائق سيارة وركب إلى جانبه طفل، وفتح الطفل الباب فجأة وسقط ومات دون أي تدخل من السائق، فماذا على أخي في هذه الحال؟ أفيدونا مأجورين..

س: سائل يقول: حججت هذا العام وبعد الحلق يوم النحر لبست طاقية قبل أن أبدل ملابس الإحرام، فماذا علي؟؟

س: سائلة تقول: أمي تبعد عني مسافة 80 كم ،وأحتاج لزيارتها لكونها مريضة، وتفرح كثيرا برؤيتي، ولا أتمكن من السفر إليها إلا عن طريق باص ومعي عدد من الناس وليس معي محرم، سوى بنت لي عمرها ثلاثة عشر عاما، فما حكم سفري على تلك الحال؟؟

س: بعد وفاة الميت عندنا بأربعين يوما يقوم أهله بذبح ذبيحة له هل هذه من السنن أم من البدع؟؟

س: سائلة تقول: هل لها أن توكِّل في الهدي بدفع مال؟؟

س هل يجوز للمرأة أن تقرأ القرآن وهي كاشفة شعرها؟؟

س: سائل يقول: سمعت أن هناك غيبة مباحة أرجو أن توضحوا لنا هذا الأمر؟

س: يقول: ما حكم الذبح للصالحين والاستغاثة بهم؟

س: يقول: ما حكم الصلاة في المقابر؟

س: يسأل عن معنى كلمة: لا إله إلا الله محمد رسول الله؟

س: : ما الفرق بين الشك والوسواس؟

س: سائلة تقول: : أيهما أفضل للمرأة القرار في البيت أم عيادة المريض؟


نور على الدرب/ الإثنين 17_7_1426هـ

نور على الدرب/ الإثنين 17_7_1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 22_8_1426هـ

نور على الدرب/ الإثنين 22_8_1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 26-10-1426هـ

نور على الدرب/ الإثنين 26-10-1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 24_7_1426هـ

نور على الدرب/ الإثنين 24_7_1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب/ الإثنين 28_9_1426هـ

نور على الدرب/ الإثنين 28_9_1426هـ

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


موعظة بعد الصلاة في شهر رمضان من الحرم المكي

موعظة بعد الصلاة في شهر رمضان من الحرم المكي

ملف صوتي

للاستماع من الجهاز:

- الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


حُرمة قتل الأنفس المعصومة - 7 - 5 - 1425هـ

حُرمة قتل الأنفس المعصومة - 7 - 5 - 1425هـ

ملف صوتي

للاستماع من الجهاز:

 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


فقيد أهل السنة العلامة ابن باز رحمه الله - محمد السبيل

فقيد أهل السنة العلامة ابن باز رحمه الله - محمد السبيل

ملف صوتي

للاستماع من الجهاز:

 - الملف متوفر مع المكتبة، شغل ملف تنصيب الصوتيات -

[ أو: اضغط هنا للتحميل إلى الجهاز ]
 - اضغط بالزر الأيمن للفأرة ثم اختر حفظ الهدف باسم Save Target -


نور على الدرب - مفرغ - الاثنين 19/3/1427هـ

نور على الدرب - مفرغ - الاثنين 19/3/1427هـ

مختارات من نور على الدرب
ضيف الحلقة سماحة الشيخ: محمد بن عبد الله السبيل -حفظه الله-
الاثنين 19/3/1427هـ

سائلة وتقول: حلفت ألا أسافر دون محرم، ثم سافرت بالطائرة، فصمت كفارة يمين ثلاثة أيام مع قدرتي على الإطعام، فماذا علي؟
هذا واجب شرعي ما في شيء، الشرع أوجبه عليها من دون يمينها؛ لكن يمينها تأكيد لهذا، وإلا فالشرع حرَّم على أن تسافر المرأة وليس معها محرم، وصيامها الثلاثة الأيام هذه لا تفيدها، فالواجب عليها إطعام ستة مساكين أو كسوتهم، أو تحرير رقبة، فمن لم يستطع فصيام ثلاثة أيام، فإذا كانت تستطيع الإطعام لا يجزئها الصوم، لأن الصوم لا يجزئها إلا إذا لم تقدر على الإطعام.

سائلة تقول: أجريت عملية ولادة قيصرية وأخبرتني الطبيبة أن عليّ أن أُجري ربطًا للرحم لمصلحتي، فربطت دون وجود زوجي وإذنه، وعندما عاد زوجي أخبرته بما حصل ولم يعترض، والآن أريد فك الربط وزوجي يعترض، فما الحكم؟ وهل الحق في الرغبة في الإنجاب للزوجة أم للزوج؟
الحق في الواقع مشترك بين الاثنين، كلٌ له حق في الإنجاب، ولكن إذا قرر الأطباء أن الحمل فيه ضرر عليها، فالضرر يزال ولو رغب الزوج ، وإن كان ليس عليها ضر ر فلا يجوز أن تمتنع؛ لأنه له حق في الولد وهي واجب عليها.

هي لم تمتنع، زوجها الذي منعها من فك الربط، وهي تريد الإنجاب؟
إذا كان ليس عليها ضرر من ذلك، فلا يجوز له أن يمنعها إلا إذا رضيت، فالإنجاب لا بد منه؛ لأن الإنجاب هو المقصود من الزواج ، وحتى يستر الإنسان نفسه، ويغضَّ طرفه، وأيضًا عدم وجود الأولاد هذا خلاف الحكمة وخلاف أمر رسول الله -عليه الصلاة والسلام-، قال النبي عليه الصلاة والسلام: (تزوجوا الودود الولود فإني مكاثرٌ بكم الأمم يوم القيامة) أي: التي تلد، فلا تتزوج امرأة لا تنجب أولاد.
والنبي يحب تكثير النسل، فإذا كثر النسل كثُرَ المسلمون، وقويت شوكتهم، وانتشر الإسلام، أما إذا ضعفوا ضاعوا بين الناس، فينبغي لها أن تحاول ترضيه بنفسها بغير عنف منها إن استطاعت؛ وإلا بالإشارة مثلًا إلى والده أو إلى والدته أن ينصحونه بالقيام بهذا الأمر برضاه، بأسلوب حسن من غير نزاع وشقاق؛ لأن الأولاد نعمة، والإنسان لا يدري كيف تكون حياته، ولا يدري مدى حاجته للأولاد.
والله امتن علينا بهذا، فقال: {وَجَعَلَ لَكُم مِّنْ أَزْوَاجِكُم بَنِينَ وَحَفَدَةً وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ} [النحل: 72] ، فوجود البنين للإنسان، ووجود الحفدة -أولاد الأولاد- من نعم الله التي بها علينا.
وهذا الخطأ يحصل من كثيرٍ من الناس -والعياذ بالله-، ويتساهلون في هذه المواضيع، وهم لا يعلمون ما الذي ينتظرهم حتى لو كان عندهم ولد، وقالوا يكفيني هذا الولد أو هذين الولدين، فأنت لا تدري مدة حياتهم أو بقائهم، فينبغي لك أن تحرص على النسل، وكذلك أنت لا ترزقهم ولا ترزق نفسك، الله هو الذي يرزقهم، ويسوق رزقهم على يدك، فكثرة الأولاد في الغالب تكون سببًا للرزق، لأن الله يقول: {نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم} [الإسراء: 31]، والمشركين كانوا يقولون: لا يشغلونا هؤلاء الأولاد.
فينبغي للإنسان أن يحرص على الأولاد سواء بنين أو بنات ويتساوون عنده، فلا يكره مثلًا البنات أو يحب البنين فهو لا يدري أين تكون الخيرة، فكم من بنت صارت أنفع لوالديها بدعائها لهم وبرها، فينبغي للإنسان أن يحرص على كثرة الأولاد، ويسأل الله -سبحانه وتعالى- لهم الصلاح والهداية؛ لأن والأولاد ينفعونه في دينه، وبعد مماته بدعوات تصل إليه وهو في قبره ترفع درجاته عند الله -سبحانه وتعالى-.
وينبغي للمرأة أن تحاول إرضاء زوجها بكل ما أمكنت بدون أن يكون بينهم غضب أو زعل.

تقول هذه السائلة: ابنتي وجدت في مكة وهي تلعب في إحدى الحدائق مبلغ ثمانية وخمسين ريالًا، ولم أجد من يبحث عنها، فأخذتها وأنفقتها على أيتام مستحقين أعرفهم، فماذا كان يجب عليً أن أفعل؟ مع بيان ضابط ما تتبعه النفس من الأموال؟
نعم مثل هذا تدفع عنه ثماني وخمسين ريال؛ لأن الناس يتفاوتون فبعضهم ما تتبعه نفسه ولا تهمه، و بعضهم محتاجين إليها، فالمقصود إن هي الأولى لها أن تسأل عنها في المكان، فإذا تعذَّر عليها المكان وتصدقت به سواء في المكان أو غيره فلا بأس عليها، وجزاها الله خير على عملها هذا، وثوابه يصل إلى صاحبه -إن شاء الله تعالى-.

سائلة تقول: عند سماع القرآن في الصلاة ولا سيما التراويح يقوم بعض النساء برفع السبابة عند سماع آيات الصفات، فهل صنيعهن هذا مشروع؟ وما الواجب فعله عند سماع آيات الصفات؟
لا بأس أن ترفع السبابة إذا ذكر توحيد الله سبحانه وتعالى؛ لأن السبابة تشير إلى أن الله واحد لا شريك له سبحان الله، فلا بأس عليها بهذا حتى ولو كانت في الصلاة.

سائل يقول: قدمت من أوروبا إلى جدة، وكنت قد نويت أن أقيم في جدة يومًا أرتاح فيه ثم أذهب إلى مكة؛ ولكن أُخبرت أنه كان ينبغي عليّ أن أحرم من ميقات أهل المغرب؛ إلا أنني ذهبت وأحرمت من السيل فما حكم صنيعي هذا؟
ما دام أنك أحرمت من المواقيت المعروفة فلا بأس، مع أن الذي ينبغي: أن أول ميقات تمر عليه تحرم منه؛ لكن فاتك هذا وذهبت وأحرمت من الميقات المعروف الذي هو ميقات السيل فلا شيء عليك.
سائلة تقول: ما حكم الوضوء للجنب في حال أن أراد أن ينام قبل أن يغتسل؟
سنة، فإذا كان الإنسان عليه جنابة ولم يغتسل في هذا الوقت لأمرٍ من الأمور: إما شدة برد أو نقص في الماء، فيكفيه أن يتوضأ وينام، أو يتوضأ كذلك مثلًا للأكل أو للشرب، فالأولى أنه لا يأكل ويشرب وهو عليه جنابة، فالوضوء يُخفِّف عنه الجنابة، والنبي صلى الله عليه وسلم كان هذا فعله، فإذا أراد أن يأكل وهو عليه جنابة توضأ وضوء للصلاة، أو أراد أن يرقد وعليه الجنابة توضأ وضوء للصلاة.
ما حكم لبس ما فوق الركبة عند النساء علمًا بأن البعض يقولون لنا:إن المرأة لا بأس أن تلبس أمام النساء من السرة إلى الركبة؟
هذا صحيح، عورة المرأة بين النساء من السرة إلى الركبة؛ ولكن كونها تستر جسمها فهذا هو الأكمل والأفضل، فيجب أن لا ينظر إليها أحد لا نساء ولا غيرها، أما للنساء فيجوز أن تقتصر على هذا، والله سبحانه وتعالى يقول:{قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ } {وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ}، وينبغي الاحتشام، ولا ينبغي للإنسان أن يبدي زينته البدنية ولا زينته في اللباس.
هل يجوز دخول غير المسلمين إلى المدينة المنورة؟
نعم يجوز، المدينة تختلف عن مكة، ففي مكة لا يجوز؛ لأن الله يقول: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ}[التوبة: 28] ، أما بالنسبة للمدينة فهذا لا بأس، النّبي -عليه الصلاة والسلام-كان يأتونه الوفود، وكان في المسجد صُفّةٍ كبيرة، وإذا جاءه الوفود وهم مشركين أو نصارى سكَّنهم بالمسجد، وأيضًا أن أصحابه -رضي الله عنهم- لما قبضوا على ثمامة بن أُثال رئيس طائفة بنجد -سيد أهل اليمامة-، عندما أتى للعمرة وهو مشرك، وتخطفته خيل الرسول وأتوا به أمره بالإسلام فامتنع، ثم ربطه ثلاثة أيام بسارية من سواري المسجد، فكان كل صباح يأتيه ويقول له: (أسلمت) فيقول: لا ، فلما مضت عليه ثلاثة أيام ، قال النّبي: (فكوا أُساره وأطلقوه)، فلما فكوا أساره وأطلقوه على أنه يذهب، جاء إلى رسول الله وقال أشهد أن لا إله إلا الله وأنك رسول الله، فقال له: (ما الذي منعك من قبل هذا؟) قال: أخشى إني لو أسلمت وأنا بالأسر أن يقول الناس أنه أسلم حتى يتخلَّص من الأسر، فلما تخلَّصت وأنا حر وأذهب أينما شئت، فالآن أشهد أن لا إله إلا الله وأنك رسول الله، ومُرني بما تحب، فدعا له النبي-عليه الصلاة والسلام- بالخير والبركة، وذهب إلى أهله، وأصبح يواصل النّبي -عليه الصلاة والسلام-، وعادى المشركين في مكة، فلما طلبوا منه الحبوب، قال والله لا أعطيكم ولا حبة إلا كان الرسول أذن به، فهداه الله وصار مع الرسول -عليه الصلاة السلام-، فخلق النّبي -عليه الصلاة والسلام- الكريم ومعاملته هي التي جعلته يحب الإسلام.
سائلة وتقول: أمي تصلي ولكن ليست الصلاة المستوفية لجميع الشروط والأركان، وعند ما أحاول تعليمها تقول: إنها كبيرة وليست في حاجة لمن يعلمها، وهي ضعيفة السمع، وعندها ضعفٌ في نطق بعض الجمل، كسمع الله لمن حمده والتحيات فماذا علي؟
المفروض أنكم لا تشدِّدون عليها؛ بل تلاطفونها ملاطفة ما دام أن هذا هو تفكيرها، وأنها تصل إلى هذا الحد، وهو أنهم نصحوها قالت: لا، أنا أعرف منكم، أنا لست بحاجة لأحد يعلمني، فتلاطفونها بلين ورفق على حسب استطاعتكم؛ وإلا الأمر يومئذ لله، ولا شيء عليهم -إن شاء الله- إذا عملوا جهدهم من الملاطفة، وتخوِّفونها من الله وتذكِّرونها بالجنة والنار لعل الله أن يهديها وتؤدي الصلاة على وجهها، فهذا يكفيها، أما أنكم تضربونها أو تؤدِّبونها فهذا لا يجوز.
سائلة تقول: شعرت بآلام الدورة الشهرية دون أن أجد دمًا، ثم صليت بهذا الألم الذي استمر معي أثناء الصلاة، ولا أدري هل جاء معه دمٌ أثناء الصلاة أم لا؛ لكنني بعد الصلاة وجدت دمًا، فهل أقضي الصلاة؟
ليس عليها قضاء الصلاة ما دامت إنها دخلت على طهارة، وإذا قُدِّر إنه جاها الحيض، فهذا الحيض مانع لها من الصلاة، فلا تعيد الصلاة، وإن كانت كمَّلتها فهي على خير وعلى أجر بها -إن شاء الله-.
ما هي صفة سجود النّبي -صلى الله عليه وسلم-؟
إذا سجد -عليه الصلاة والسلام- يجعل يديه حذو منكبيه، ويمكِّن جبهته وأنفه من الأرض، ويأتي بالدعاء المشروع، وغالبًا يجافي عضديه أيضًا عن مرفقيه، ومرفقيه عن عضديه، وعضديه عن جنبيه، وهذا أكمل، فإن كان الإنسان بالصف ويخشى أن يؤذي أحد فهذا ليس بسنة، والأذية ما تنبغي للإنسان، فلا يفعلها لأن الأذية فيها إثم وهذا أجر، واجتناب الإثم أولى من كسب الأجر، فالمقصود أنه كان -عليه الصلاة والسلام- يسجد وتكون أيديه قريبة من أذنيه، ويمكن جبهته وأنفة من الأرض ويجافي عضديه عن جنبيه.
سائل يسأل أيضًا عن حديث: (إذا سجد أحدكم فلا يَبْرُك كما يَبْرُك البعير، وليضع يديه قبل أو قِبل ركبتيه) ما معنى هذا الحديث؟
نعم ورد هذا الحديث، لكن ورد حديث آخر للنبي -عليه الصلاة والسلام-، أنه كان إذا سجد يضع ركبتيه قبل يديه، والحديثان ثابتان وصحيحان؛ ولكن الذي رجَّحه العلماء، ونقلوا فعله -عليه الصلاة والسلام- أنه عند السجود يضع ركبتيه، ثم يديه، ثم جبهته وأنفه، هذا هو الصحيح، فالعلماء رجحوا هذا لكثرة رواياته، أما هذه الرواية أنه وضع يديه قبل ركبتيه، فهذه وردت في حديث صحيح؛ لكن العلماء قالوا التبست على الراوي.
سائلة تقول إذا صلت المرأة في ملابس شفافة وعليها عباءة، هل صلاتها صحيحة؟
إذا كانت العباءة تستر جميع بدنها فصلاتها صحيحة، وإن كانت لا تستر بدنها بأن ظهر من بدنها شيء فلا تصح صلاتها؛ لأنه يجب على المرأة أن تستر جميع بدنها إلا الكفين والوجه إذا كانت في بيتها، أما إذا كانت في المسجد فيلزم أن تغطي حتى كفيها ووجها.


نور على الدرب - مفرغ - الاثنين:23-5-1427هـ

نور على الدرب - مفرغ - الاثنين:23-5-1427هـ

مختارات من نور على الدرب
ضيف الحلقة سماحة الشيخ: محمد بن عبد الله السبيل -حفظه الله-
الاثنين:23-5-1427هـ
هل يشترط الإقامة في أداء صلاة التطوع؟
بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسَّلام على خاتم الأنبياء والمرسلين نبينا محمد وعلى آله ومن تبعهم بإحسان إلى يوم الدين أما بعد
لا تشترط صلاة التطوع، هل يقصد أنه لا يصليها إلا وهو مقيم، أم يقصد أن المسافر لا يصليها؟

يحتمل أمرين: إما أن يكون مقيمًا غير مسافر، وإما أن يقيم الإقامة الله أكبر الله أكبر، أي غير الإجابة الثانية؟
أما إن كان صلاة التطوع(النافلة)، يصليها في أي وقتٍ كان، سواءً كان مسافرًا أو مقيمًا، وسواءً كان في ليل أو نهار ما لم يكن وقت نهي، لأن أوقات النهي معروفة، النَّبي -عليه الصَّلاة والسَّلام- كان يصلي وهو مسافر، وربما أدى الصَّلاة وهو راكبٌ على بعيره، أي: صلاة التطوع النافلة، بخلاف الفرض لا يجوز، فلا بد يصليها على الأرض مستقبل القبلة؛ لكن التطوع يجوز يصليها وهو جالس، أو وهو راكبٌ على جمله، أو على سيارته، أو على حماره لا بأس، النَّبي كان يصلي صلاة التطوع وهو مقيم، وهو مسافر، على أي حالة تكون، فهذا مطلوب، فأحيانًا وهو على بعيره، ويصلي وهو راكب على حماره، فلا بأس.
والنَّبي -صلَّى الله عليه وسلَّم- حث على كثرة الصَّلاة، والصلاة من أفضل الأعمال، ينبغي للإنسان أن يحرص على صلاة التطوع سواءً في السفر أو غير السفر؛ لكنه ربما يشق عليه ولا يستطيع أن يصليها في السفر مثلًا، فالنوافل التي كان يصليها وهو في البلد وعاقه عنها عائق السفر، فيكتب له أجره ولو ما صلاها في السفر، والنَّبي عليه الصَّلاة والسَّلام يقول: (إذا مرض العبد أو سافر كتب له ما كان يعمله صحيحاً مقيمًا) إذا صام الإنسان ومنعه السفر من الصيام، فهو مكتوب له أجر الصيام، وإن كان يصلي أوقات في الليل ولا حصل له، فهو مكتوب له أجره.
المقصود: أن النوافل تُعمل في السفر وفي الحضر وفي كل وقت ما عدا أوقات النهي التي نهى عنها النَّبي –عليه الصَّلاة والسَّلام-، وأوقات النهي هي:بعد التطوع من صلاة الفجر إلى ارتفاع الشمس، أو بعد صلاة العصر إلى غروب الشمس، فهذا ليس بوقت صلاة لا للمقيم ولا للمسافر.
المقصود: أن صلاة التطوع يصليها الإنسان وهو مقيم أو وهو مسافر وله بذلك أجر عظيم.

ولعله يا شيخ أيضًا بالإقامة هنا إقامة الصَّلاة (الآذان الآخر)؟
إن كان يقصد إذا أقام المؤذن الصَّلاة، أو يقيم هو نفسه المتطوع؟ فنقول لا، النَّبي –عليه الصَّلاة والسَّلام-يقول: (إذا أقيمت الصَّلاة فلا صلاة إلا التي أقيمت) فإذا دخل المسجد والصلاة تقام، فلا يجوز أن يصف ويتسنن، ربما يقول بعضهم: أستطيع أن أصلي ركعتي الفجر والإمام يصلي، نقول لا، إذا أٌقيمت الصَّلاة يجب عليك أن تدخل الصَّلاة، ولا يجوز أن تدخل في تطوع، فإذا أقيمت الصَّلاة ليس هناك صلاة إلا هذه الصلاة التي أقيمت، إن كان يقصد هذا.

لماذا سمَّى الإمام الحاكم كتابه للحديث المستدرك على الصحيحين؟
ج: لأن الإمام الحاكم -رحمه الله-اطلع على أحاديث صحيحة بمنزلة ما هو موجود في البخاري أو مسلم، فربما فاتت على البخاري ومسلم وهو استدركها، وذكر أنها سواءً كان مصيبًا فيها أو في أكثرها -رحمه الله على أنها أحاديث صحيحة، و يرى أنها أحاديث صحيحة على حسب اجتهاده -رحمه الله-مثل ما هي فيه، فهو يقول استدراكًا عليهم: قد يكون أصاب في أشياء كثيرة، وقد يكون أخطأ في بعض.

هل هناك فرق بين الفرض والواجب؟
ج: في الغالب أحيانًا لا يكون هناك فرق، وأحيانًا يوجد فرق، ففي الغالب أنهم يفرِّقون بين الفرض والواجب في الصَّلاة، فيقولون: هذا سنة، وهذا فرض، وهذا واجب.
بالنسبة للصلاة الواجب هو: الذي يجبر بسجود السهو، مثل التشهد الأول فلو نسيه وفات الإنسان عليه ثم قام للركعة الثالثة ولم يتذكرها، فلا يرجع؛ بل يستمر ويسجد للسهو ويكفي عنه.
أما الفرض: لا يمكن أن تسقط في حال من الأحوال، مثل قراءة الفاتحة، أو سجود، أو ركوع، أو ركعة، هذه أما في غير الصلاة، فهم يعبرون عن الواجب بالفرض، وعن الفرض بالواجب في الغالب.
هذه سائلة تقول: أنا فتاة أعيش مع والدي في مدينة الرياض، ودرست في الكلية في مدينة أخرى لمدة سنتين، وكنت أعيش لدى جدي في هذه السنتين, والآن سأٌقدم لوظيفة في المدينة التي بها جدي، ويشترط لهذه الوظيفة أن يكون وليّ الأمر في نفس المدينة، فما حكم تغيير ولاية أمري من والدي إلى جدي، مع العلم أنه في حالة حصولي على الوظيفة -إن شاء اللسأعيش بمنزل جدي، أفتونا في ذلك مأجور؟
لا بأس، وولاية الأب باقية على ما هي ولم تتغير؛ فجدك محرم لك وله ولاية عليك وكذلك أبوك، ما دمت عند الوالد فله الولاية عليك، ولو صرت عند جدك فله الولاية عليك ولا تسقط ولاية الأب، فالأب لازال ولي من أوليائك ولا تسقط ولايته؛ لكن أنت الآن ما دمت عند الجد وهو يسمى والد، فهو قائم مقام الوالد، كأن الأب هو الذي عندك، فلا بأس.

أنا يا شخ لم يسبق لي الزواج، وعمري الآن ستة وعشرون عامًا، مشكلتي أنني كلما تقدم لي خاطب تنتابني خيفةٌ في صدري ولا أقتنع بهذا الخاطب فأرفضه، فأنا مؤمنة بأن الزواج قسمةٌ ونصيب وقدرٌ قد كُتِب؛ لكن إخواني ووالدتي يقولون دائمًا: أنت التي ضيعت حياتك بيدك وذلك بسبب رفضك، فأقول: أنه ليس من نصيبي، فلو كان من نصيبي لتم الزواج رغمًا عني وعن الجميع؛ لأن أمر الله واقع ولابد من نفوذه، هل كلامي هو الصحيح أم كلام إخواني ووالدتي جزاكم الله خيرًا ؟
ج: كلامك ليس صحيح من كل وجه؛ لأنك مجرد ما يخطبك شخص وتكرهينه وأنت لست تدرين عنه! هل سألت عنه؟ هل رأيته؟ أما إذا سألت عنه أو رأيته ورأيت أنه لا يناسبك فلا عليك بهذا، لا مشكلة؛ لكن كونه يأتيك الخاطب وتعتذرين وتقولين فلان لا أريده من غير سبب من الأسباب، فهذا لا ينبغي، فإنك لن تتزوجي فيصير هذا فعلك، أنت تركت الزواج متعمدة، مثل ما قالوا لك أقاربك، هذا بسببها هي، أما تقول هي: عندما يأتي أحد ترفضه وتقول: إن كان مريد لي الله أن أتزوج سأتزوج، لا هذا ليس بصحيح، هذا خلاف القضاء والقدر، هولا شك أن كل شيء بقضاء وقدر؛ لكن لابد من فعل السبب، فإذا جاءك خاطب اسألي عنه وتحري عنه، ويمكن لك أن ترينه، فإذا رأيته ولا ناسبك -الحمد لله- هذا عذر لك؛ لكن تردينه وأنت لا تدرين من هو ولا أخذت أخباره ولا رأيته، فهذا تفريط منك وسبب حرمانك من الزواج، ولا ينبغي لك أن تفعلي هذا، فهذا ليس فعلًا طيبًا وأهلك مصيبين بقولهم، أنت تقولين: إذا خُطبت يكون عندي خوف، ثم تقولين لا أريده، هذا لا يكفي، افعلي السبب وتوكلي على الله، واسألي عنه، ولك أن تنظري إليه وينظر إليك، فإذا لم يعجبك مثلًا -فالحمد لله، ونسأل الله لك التوفيق.

هذا سائل يقول: كنت أعمل في جدة، ثم انتقل عملي إلى مكة ومكثت فيها شهر، ثم نويت العمرة فلبست الإحرام ولم أذهب إلى التنعيم جهلًا مني، فماذا عليّ جزاكم الله خيرًا؟
لا، العمرة لا بد أن تذهب إلى الحل سواءً للتنعيم أو غير التنعيم، المقصد أنك تخرج عن حدود الحرم وتحرم، فهنا ترك واجب، فهذا عليه دم، ذبيحة تشتريها وتوزعها على الفقراء والمساكين في مكة المكرمة؛ لأنه ترك الميقات وأحرم من قبل الميقات.

هذا سائل يقول: اغتسلت ليوم الجمعة، وكنت اعتقد أن الوضوء الذي في الغسل يرفع الحدث الأصغر؛ فلذلك لا أتوضأ بعد الغسل؛ لكن أرفع الحدث الأصغر، وبعدها علمت أن غسل الجمعة لا يرفع الحدث الأصغر، ثم بدأت أتوضأ بعد الغسل، فما حكم الجُمع السابقة التي لم أتوضأ فيها؟
لا شيء عليه -إن شاء الله -، فهذا جهل منه ولا يؤاخذ به؛ لأنه تطهر والله أمرنا بالتطهر، وهذا فيه خلاف بين العلماء -رحمهم الله-؛ لأنه الذي يدخل فيه هو إذا كان الغسل عن شيء واجب، وهذا عن سنة.

سؤال آخر يقول: كنت أتوضأ ولكنني في أثناء الوضوء أغسل يدي من الرسغين إلى المرفقين ولا أتم غسل كف اليد والأصابع فماذا عليّ فيما مضى؟
ج: كيف لا يتم غسل الكف؟ كيف سيأخذ الماء؟ فإن كان الكف لا يبلغه الماء، فصلاته غير صحيحة، هو لا يتصور أنه يأخذ الماء بيده، كيف يغرف الماء؟ هذا يظهر أنه وسواس.

سائلة تقول: أنه طلبها زوجها إلى الفراش، وكانت في تلك الليلة تعبة، فقالت له: أنها تعبة هذه الليلة، ومرض زوجها ونُقل إلى المستشفى وأصبح في غيبوبة، فهل عليها إثم لأنه بات في تلك الليلة غضبان؟
ج:ما بقي عليها إلا أن تستغفر الله سبحانه وتعالى، وتدعوا له -إن شاء الله تعالى- وتتصدق عنه لعله يكون كفارة لها ، وهذا شيء لا يمكن تغييره ما دام أنه ذهب وراح، على كل حال أنت أخطأت، وقد كان يجب عليك الإجابة، ولا يجوز أن تتعلل وتعتذر بشيء من الأعذار.

تقول إنني في العدة ويدخل عليَّ أطفال تتراوح أعمارهم من أربع سنوات إلى خمس سنوات مع أمهاتهم فهل يجوز أن تكشف عليهم؟
ج: هؤلاء لا مانع من دخولهم لأنهم لم يبلغوا، ومن لم يبلغ الخامسة عشر بأن كان عمره خمس سنوات أو ست سنوات أو سبع سنوات، أو لم يحصل له شيء من علامات البلوغ، يجوز للمرأة الكشف أمامهم، وليس عليها إثم بهذا.

تقول: إن هرّة دخلت عليها في المطبخ وأنجبت أطفالًا داخل المطبخ، ولم تتركها تدخل المطبخ وآذتها، ومع الغضب أخذت الصغار بعد خروج الهرة الكبيرة (الأم) من المطبخ، ووضعتهم خارج المطبخ في الشمس ومات الصغار، فهل عليها إثم؟
هذا شيء مضى وانتهى، ولكنها ينبغي لها أن تستغفر وتتوب الله ولا عليها شيء إذا كانت مؤذية، لكن لو صبرت ثم أبعدتهم وأمهم تراهم كان أرفق وأحسن؛ وإنما تستغفر وتتوب إلى الله -سبحانه وتعالى-عن تعذيب من لم يؤذها، والمؤذي يقتل: "من آذى طبعًا قتل شرعاً".

تقول بالنسبة لشعر المرأة التي هي في العدة عندما تقوم بمشط الشعر ويتساقط شعرها من رأسها وعندما تقوم بتقصير الأظافر ماذا تعمل، هل تقوم بجمعها في كيس مع المشط لمدة العدة؟ أم تدفنها؟ أم ترميها في الزبالة؟
الذي يتساقط من الشعر أو من الأظافر الأفضل أن يحفر له ويدفن بحيث أنه لا يمتهن، مثل ما أن الميت يدفن كله، فهي تحفر له مكان طاهر وتدفنه فيه، هذا الذي ينبغي لها سواءً أظافر أو شعر أو أي شيء يتساقط منها، وسواء أكانت في العدة أو في غير العدة.

ما حكم من يصلي الظهر مع العصر؛ وذلك بسبب أنه يداوم فترة الليل كله؟
لا، هذا لا يجوز، فصلاة الظهر لها وقت وصلاة العصر لها، وقت والله -سبحانه وتعالى- أمرنا بهذا: {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً} أي: مؤقتةبأوقاتها، فإذا صلاها في غير وقتها لا تصح، ولكن إذا احتاج إلى ذلك للضرورة مثلًا ما استطاع أو غلبه النوم، فيجوز له الجمع بينهن في وقت الظهر مثلًا، أو يؤخرها في وقت العصر.

ما حكم من صلى صلاة فردية ثم تيسرت له الجماعة بعد صلاته منفردًا فصلاها مرة أخرى في جماعة؟
هذا طيب ومأمور به، النَّبي–عليه الصَّلاة والسَّلام- لما صلى في مسجد الخيف التفت على النَّاس ورأى رجلًا جالسًا، ليس معهم في الصَّلاة، فقال:صليت؟ قال: أنا كنت صليت، قال: لو أنك لو صليت ووجدت جماعة ينبغي لك تصلي معهم، لا أن تتركهم وتجلس، فلو مثلًا أنا صليت الفريضة بهذا المسجد الظهر وذهبت إلى المسجد الفلاني لغرض بالمسجد، وأتيت وهم يصلون، فالأفضل أن أدخل معهم وأكمل الصَّلاة معهم ولو أنني قد صليت، هذا لا بأس؛ لأن النَّبي –عليه الصَّلاة والسَّلام-أمر به.

ما حكم من تصوم بغير استئذانٍ من زوجها على أساس أنه مشغول في عمله وهي في عملها، فتصوم وتفطر دون أن يشعر بها أحد، ولا يؤثر ذلك على شيءٍ في حياتها؟
إن كان زوجها عندها فلا يجوز إلا بإذنه، لأنه هو صحيح أنه مشغول في عمله، لكنه قد يتفرغ لها ويأتي له حاجة، وإن كان مسافرًا أو غائب أو بعيد عنها فلا بأس أن تصوم ولو لم تستأذنه.

سائل يقول: نذرت نذرًا أن أصوم الاثنين والخميس لمدة عام إذا قضى الله لي حاجتي، وقد قُضيت حاجتي وبدأت أصوم من بداية عام ألف وأربع مائة وخمس وعشرين، وبعد ذلك لم أستطع التواصل حتى جاء شهر رجب، فبدأت أصوم بانتظام حتى الآن، فماذا أفعل فيما فاتني؟ علمًا بأني أعمل بعملٍ يصعب معه الصيام؟
أنت نذرت صيام وفات وقته، فهذا لابد أنك تأتيه وتكفر عن هذا؛ لأنك ما صمته بوقته، وإن كان وقته فلا بأس.

يقول: أنه نذر أن يصوم من بداية عام خمس وعشرون ولم يصم من بدايته؟
هذا يقضي الأيام التي فاتته ويكفر عنها.

ما حكم من صافح امرأة أجنبية في أثناء طواف الوداع في الحج؟ وهل يعتبر طوافه لاغيًا، وإذا كان كذلك ماذا يفعل؟
ج: إذا صافحها لشهوة فهو ينتقض وضوئه، وإذا انتقض وضوئه بطل طوافه، وإن كان مصافحته مصافحة لم يكن فيها شهوة، الغالب أنه ليس عليه شيء فلا شيء عليه -إن شاء الله-؛ لأن العلماء قيَّدوا انقضاء الطهارة بمس المرأة لشهوة. فإذا كان لا يوجد شهوة فلا عليه، وهو في تلك الحالة في الغالب أن ليس هناك شهوة.

ما صحة حديث: (لا صلاة لمن يدافع الأخبثان) وما أحكامه وفقكم الله؟
المراد هنا الصَّلاة الكاملة؛ لأنه إذا كان يدافعه الأخبثان وحَصْران من الغائط أو من البول ويصلي، ولكن إذا فعل هذا، فهذا من المكروهات وليس محرم، وصلاته صحيحة -إن شاء الله-، فينبغي أن يقضي حاجته ويتوضأ ويأتي إلى الصلاة باطمئنان.

أحيانًا أجد بقايا طعام في فمي وأنا في صلاتي فأبلعه من غير عمد فما حكم ذلك؟
إذا كان من غير تعمد أو نسيانًا-إن شاء الله- ليس عليه شيء ولا يؤاخذ، لكن لا ينبغي تعمد هذا؛ لأن هذا أكل ولا يجوز الأكل في الصَّلاة: {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا}.

ما هي اليمين الغموس؟ وما حكمها؟ وما هي كفارة من حلف كذبًا على موضوع واحد ولكن مع ثلاثة أشخاص؟
كون الإنسان يحلف يمين وهو يعلم أنه كاذب، هذا الغموس -والعياذ بالله-؛ لأنها تغمس صاحبها في الإثم ثم تغمسه في النَّار، فهذا -والعياذ بالله- أمر عظيم لا يجوز للإنسان أن يحلف، فهذه اليمين الغموس خطيرة جدًا.

ويقول: ما حكم وكفارة من حلف كذبًا على موضوع واحد ولكن مع ثلاثة أشخاص؟
إن كان مع ثلاثة أشخاص معناه ثلاث عمليات، فهو يكفر كفارة عن الثلاثة كلهم، ثلاثة أيمان يكفر عنها يعني كل واحد مع شخص.

ما حكم لبس الجوارب وهل يجوز أن تبقى في القدمين أكثر من ثلاثة أيام؟
ج: هو إذا لبس الجورب سيمسح عليه، فالمسح إذا كان مقيم يوم وليلة، أما إن كان مسافراً تبقى ثلاثة أيام؛ لأن النَّبي -صلَّى الله عليه وسلَّم- قال: (يمسح المسافر ثلاثة أيام بلياليها والمقيم يوم وليلة).

من أراد العمرة وهو قد اعتمر، فهل هناك وقت محدد بين العمرة والأخرى، أرجوا التوضيح جزاكم الله خيرًا؟
ليس هناك إشكال فمتى ما شاء يأخذ العمرة، لأنه ليس هناك تحديد بين العمرة والأخرى، أما كونه ما يعتمر إلا عندما يمضي وقت فلا، فإذا أخذ عمرة اليوم وغداً ذهب وأخذ عمرة، فلا بأس.


نور على الدرب - مفرغ - الاثنين 26/3/1427هـ

نور على الدرب - مفرغ - الاثنين 26/3/1427هـ

مختارات من نور على الدرب
ضيف الحلقة سماحة الشيخ: محمد بن عبد الله السبيل -حفظه الله-
الاثنين 26/3/1427هـ

سائلة تقول: (ارحموا من في الأرض يرحمكم من في السماء)، هل هو حديثٌ أم أثر، وما معناه؟
نعم، هذا حديث، فالنبي -عليه الصلاة والسلام-قال: (ارحموا من في الأرض يرحمكم من في السماء)، وفي حديثٍ آخر: (الراحمون يرحمهم الرحمن)، والنبي -عليه الصلاة والسلام- أخبر أن من يُشْفِق على الخلق ويرحمهم، فإن الله -سبحانه وتعالى- يلطف به ويرحمه.

هل نردِّد خلف المؤذن في الآذان الأول من يوم الجمعة، ونذكر أذكار الأذان المعتادة؟ أم ذلك في الأذان الثاني؟
لا، هذا في كل أذان، فمهما سمع الإنسان الأذان يؤذِّن، يقول النبي -عليه الصلاة والسلام-: (إذا أذَّن المؤذِّن، فقولوا مثل ما يقول المؤذن)، فإذا كبر أربعًا كبَّرنا، وإذا شهد شهادة أن لا إله إلا الله وشهادة أن محمدًا رسول الله إلى آخره، نقول كما يقول سواءً في الأذان الأول في الجمعة، أو الأذان الثاني، أو أوقات الصلوات، أو أي أذان، متى ما سمعنا أذانًا مشروعًا، فإننا نقول مثل ما يقول المؤذِّن، وإذا قالها الإنسان بنية صادقة يكون له مثل أجر المؤذِّن، والمؤذِّن يحصل له الأجر العظيم، فعلى مدى ما يبلغ صوته يحصل له الأجر بهذا، فهذا فيه أجر عظيم وينبغي للمسلم أن يحافظ عليه، وحتى في الإقامة، فإذا أقام المؤذِّن، فيقول مثل ما يقول المؤذِّن في إقامة الصلاة أيضًا، وليس فقط الأذان؛ لأن الإقامة تعتبر أذانٍ ثاني، والنبي -عليه الصلاة والسلام- يقول: (بين كل أذانين صلاة)، أي: بين الأذان الذي هو الأذان للنداء للناس وبين الأذان الثاني الذي هو إقامة الصلاة، فهو يسمى أذان وهي الإقامة.

هل تبطل صلاة المرأة بظهور خصلةٍ من شعرها دون قصد منها أو علم؟
إذا كانت من غير قصد ومن غير علم بها، فلا يكلف الله نفسًا إلا وسعها، (عُفيِ لأمتي الخطأ والنسيان وما استكرهوا عليه)، فالنسيان والخطأ وارد، فلا شيء عليها في هذا، وصلاتها صحيحة -إن شاء الله تعالى-.
وإن كان ينبغي للمرأة أن تتفقد نفسها، ولا يخرج منها شيء سوى وجهها فقط، ويجب أن تستر جميع جسدها في الصلاة وبما في ذلك الشعر والظفر وكل شيء، فإن ظهر شيء من غير علم منها، فلا شيء عليها -إن شاء الله-

هل قراءة دعاء ختم القرآن بدعة؟
لا، ليس بدعة، فدعاء ختم القرآن مستحب، وجاء في الأثر بعد كل ختمة الدعاء مستجاب، فيستحب للإنسان إذا انتهى من قراءة القرآن وأكمل المصحف أن يدعوا بما تيسَّر له من الدعاء لعل الله أن يتقبل منه، فهذا من مواطن الإجابة -إن شاء الله تعالى-.

ما حكم قول صدق الله العظيم بعد الانتهاء من قراءة القرآن؟
هي كلمة حق، والله -سبحانه وتعالى- ذكر ذلك في كتابه، فالمقصود أنه يقول صدق الله العظيم؛ لكنه لا يرى أن هذا سنة وأنه لابد منه؛ لكن إذا ظن أن هذه سُنَّة سنَّها النبي -عليه الصلاة والسلام-، وأنه كلما قرأ القارئ لا بد أن يقول صدق الله، فهذا ليس بسنة؛ لكن لو قالها مرة فهو جائز ولا يُنكر على أحد يقولها، وهو كلام طيب: {قُلْ صَدَقَ اللّهُ فَاتَّبِعُواْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [آل عمران: 95]؛ لأنه ما ثبت عن النبي -عليه الصلاة والسلام- أنه إذا انتهى من قراءة القران يقول صدق الله العظيم، فهو لا شك صدق الله العظيم سواءً قلتها أو لم تقلها.

يكون في أسعار الأدوية فرق بعض الهللات مما صعِّب عملية أخذ وإرجاع الهلل المتبقي، فهل عليَّ إثم إذا قمت بتقريب الهلل سواءً لصالحي أو لصالح المريض؟
إذا كان الهلل هذا له قيمة وكثير، فهو يردُّه إلى صاحبه، فإن كان لا يتمكَّن من صاحبه، ويكون الهلل قليل هلله أو هللتين، فالقليل يجتمع ويصبح كثير، فالأفضل في هذا أن يتصدَّق به، وكلٌ يصله حقه -إن شاء الله تعالى-؛ لأن صاحبها لن يسأل عنها.

هو كان سؤاله: أنه يأتي بعض الأدوية يكون سعرها ثمانية وتسعين هللة، فهو بين خيارين إما أن يجعلها بريال كامل، وإما أن يجعلها بخمسة وتسعين هللة؛ حتى يستطيع أن يعيد لرب المال خمس هللات، فيقول هل يجوز هذا الأمر بأن أجعل الأمر لصالحي أو لصالح المريض؟
هو الأولى إن كانت هللة يخبر المشتري ويردُّه إليه، وإذا أخبره وقال لا أريده، فهي لك وتتصرَّف به؛ فإما أن تأخذها أو تتصدق بها، والغالب أن الإنسان لا يلتفت إلى هذه الأشياء؛ لكنك لا تُخْفِي عليه شيء، إلا إن كان هذا شيء يفوت من حيث الصرافة ما بيدك حيلة.

يقول السائل: نجد مبالغ مالية بفناء الصيدلية بعد انصراف الزبائن؛ لاسيما في مواسم الحج من فئة ريال إلى خمسين ريالًا، فنقوم بالتصدُّق بها بنية الأجر لصاحبها، فهل يجوز ذلك؟
نعم، يجوز هذا، وليس لكم إلا هذا؛ لأنكم لا تعرفون أصحابها، وأنتم تبرأ ذمتكم، وهم إن شاء الله يصلهم ثوابها من أحسن ما يكون، وهذا هو التصرف الصحيح.

سائل يقول: لا يهتم بعض المصلين برائحة الفم خاصة في صلاة الفجر مما ينفِّر المصلين بجوارهم، فبماذا تنصحهم -حفظكم الله-؟
أنا أنصحهم بما نصح نبيه -صلى الله عليه وسلم-، فالنبي حثَّ على السواك وأمرنا به، وأخبر عنه حيث قال: (السواك مطهرة للفم مرضاة للرب)، فهو ينظِّف الفم، ومع ذلك الله -سبحانه وتعالى- أمر نبيه به، فالنبي -عليه الصلاة والسلام-كان من أشد الناس تسوُّكًا؛ ولذلك قال بعضهم أن النبي كان يتسوك كثيرًا حتى أنه يخشى عليه أن يؤثر على أسنانه، فكان النبي يستاك حتى وهو في مرضه الذي مات فيه صلى الله عليه وسلم؛ حيث كانت عائشة تسنده إلى صدرها وهو في حال قُرْب أجله، فلما دخل أخوها عبد الرحمن -رضي الله عنه– ابن أبي بكر الصديق ومعه مسواك، نظر النبي إلى المسواك، ففهمت عائشة أنه يريدها، فأخذته منه، ثم قضمته ونظفته ومصته، ثم أعطته إياه، وتسوَّك به صلى الله عليه وسلم، وهو في مرضه، ويتأكد التسوُّك في جميع الأوقات وخصوصًا:
* عند الصلاة.
* وعند الانتباه من النوم.
* وعند الوضوء، فهذا من خصال السُّنة.

ما حكم التأمين الصحي للموظفين؟ وهل لي أن أستفيد منه؛ حيث إنه يتم من قبل الشركة تلقائيًا وسنويًا؟
هذا راجع للشركة نفسها، فإن كانت الشركة سمحت له بأخذه فلا بأس، أما يأخذه بدون إذنهم فلا، فلو أنه ليس موظفًا عندهم ما كانوا دفعوا له، فهذا كله حرصًا على موظَّفيهم لتأدية العمل بنشاط، ولا شك أن هذا من مصلحة الشركة.

ما حكم ظهور الكفين في الصلاة؟
لابد من تغطيتها في الصلاة؛ لأن المرأة الحرة عورة إلا وجهها فقط، هذا إذا لم يكن عندها أجانب، فإذا كان هناك أجانب وجب عليها ستر وجهها أيضًا، لكن لو كانت في بيتها فهي تستر جميع بدنها إلا الوجه، أما الكفين ففيها خلاف بعض العلماء، فمنهم يقول الوجه والكفين، وكثير منهم -رحمهم الله- يرون أنه الوجه فقط، وأن الكفين يجب سترها، فالأحوط للمرأة أنها تستر حتى الكفين ما يبقى إلا الوجه.

ما حكم سماع الأناشيد الإسلامية بدون استخدام موسيقى؟
ما هي الأناشيد الإسلامية؟ وهل الإسلام له أناشيد؟
إذا كانت تقصد أناشيد ليس فيها موسيقى أو غناء، ولم يخالطه شيء، فهذا مباح ما في بأس.

ما مدى صحة ما ورد من الفضائل التالية:
(من قرأ سورة آل عمران في ليلة، كُتِب له قيام ليلة)؟
هذا مروي؛ لكنه ليس بصحيح ولا ثابت؛ لأن العلماء تكلَّموا في ضعفه.
(من صلى الفجر في جماعة، وجلس في مصلَّاه، وقرأ ثلاث آيات من سورة الأنعام، وَكَلَ الله به سبعين ملكًا يستغفرون له إلى يوم القيامة)
هذا الحديث ضعيف بهذا اللفظ؛ لكن الجلوس بعد صلاة الفجر سنة، والنبي كان يفعله، والنبي -عليه الصلاة والسلام- قال: (من جلس بعد صلاة الفجر يذكر الله حتى ترتفع الشمس، فله أجر عمرة وحج تامة تامة تامة)، هذا الحديث صحيح رواه مسلم، ورواه أهل السنن ما عدا ابن ماجه.
(إن سورة الملك تُنْجِي من عذاب القبر)
هذا الحديث ضعيف؛ وسورة الملك لا شك أن فيها فضائل، وأخبر النبي أنها ثلاثين آية، شفعت لرجل، فهي فيها فضل؛ لكنه ما ثبت بهذا اللفظ، والعلماء لم يصحِّحوا هذا الحديث.

سائل ويقول: لدي زوجة ملتزمة؛ ولكنها تنفعل على أولادها، وتدعوا عليهم بدعاء شديد، كما أنها تسرف في ضربهم؟
هذا لا ينبغي، فالأولاد يحصل منهم أشياء، لكن الذي ينبغي عليها أن تدعوا لهم بدل الدعوة عليهم، ولا تنفِّرهم، أما ضربهم فلا يجوز؛ لأنهم أطفال لا يفهمون هذه الأمور، فيُعلَّمون بالرفق واللين؛ حتى ينشئوا على هذا، أما أن تعاملهم بالعنف والضرب، فهذا تنفير لهم، ويزيد من شرهم، ولا ينتفعون منها، وهذا ليس بأدب، فالأدب يكون بأسلوب لينٍ، وتدعوا الله-سبحانه وتعالى- يصلحهم، بدل أن تدعوا عليهم، وهذا لا يفعله إلا الناس الحمقى، أما الإنسان العاقل لا يفعل هذا؛ بل يبتهل إلى الله، ويدعوا إن الله يهديهم ويتلطف بهم؛ من أجل يعود النفع عليها إذا كانوا صالحين وسيحصل بينهم المحبة، ولن يكون فيهم شرًا؛ لأن هذا إيقاد للشر، فإن عاملتهم بهذه الصورة فسيعاملونها بالمثل، وسيستقر في نفوسهم مثل الشيء هذا-والعياذ بالله.
والكلام الجميل والكلام القبيح كله يخرج من اللسان؛ لكن بعض الناس لا يملك نفسه، فينبغي للإنسان خصوصًا مع الأولاد ومع الصغار بدل الدعوة عليهم أن يدعوا لهم بأن الله يهديهم وإن الله يصلحهم، فهؤلاء يعتبرون أولاده، ولو حدث لأحدهم أدنى شيء، فأكثر من يتكدَّر والدته ووالده، فينبغي إنه يدعي لهم بالهداية بالصلاح، ويصبر على ما يحصل منهم، وسيحصل له الأجر من الله -سبحانه وتعالى-، وهم سيكوون مؤدَّبين -إن شاء الله- وينفعونهم.

يقول قرأنا في بعض الكتب عن نواقض الإسلام، فما حكم من لم يحفظ هذه النواقض؟ وهل هناك خلل في عقيدته؟
ليس واجبًا حفظها؛ لكن المهم أن لا يمارس الإنسان نواقض الإسلام، فالشرك بالله من أعظم نواقض الإسلام- والعياذ بالله-؛ لأن من يشرك بالله فقد حبط عمله، أو كذلك بعض الأمور مثلًا السب والشتم، فهذه من الأمور المنكرة التي نهى عنها الإسلام، وكذلك ترك الصلاة من نواقض الإسلام: (العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر)، والإنسان إذا دعا غير الله هذا كفر -والعياذ بالله-، عمل إذا ارتكب شيء من المعاصي الكبائر المنكرات والذنوب والمعاصي -والعياذ بالله-، وهذه خطر على الإنسان.

يقول بعض الناس: يرى أن من صلَّى الاستخارة ودعا بدعائها الوارد، أنه يرى في المنام رؤيا تدلُّه على الحق، فما مدى صحة ذلك؟
لا هذا ليس بصحيح، لأن النبي -عليه الصلاة والسلام- أخبرنا أن الإنسان يقول دعاء الاستخارة، ثم بعد ذلك ينظر، هل انشرح صدره لهذا الأمر أم لا -انشراح صدر فقط وليس رؤية-؛ لأن هذا لم يرد فيه شيء، فإذا سأل الله -سبحانه وتعالى- أن ييسره له إن كان فيه خير له في دينه ودنياه وآخرته وانشرح صدره يعمل به، وإن لم ينشرح له صدره، فهو يستخير ثانية وثالثة، فإذا استخار ثلاث مرات أربع مرات ولم ينشرح صدره يتركه.


نور على الدرب - مفرغ - الاثنين: 20-2-1427هـ

نور على الدرب - مفرغ - الاثنين: 20-2-1427هـ

مختارات من نور على الدرب
ضيف الحلقة سماحة الشيخ: محمد بن عبد الله السبيل -حفظه الله-
الاثنين: 20-2-1427هـ

إذا أراد الرجل قيام الليل فهل يوتر بركعتين بعد العشاء والركعة الثالثة في آخر الليل؟ أم يؤخر الثلاث ليصلّيها جميعًا؟
مادام أنه ينوي أن يتهجد في الليل فإنه يؤخر الوتر حتى يصليه آخر الليل؛ لأن صلاة الوتر هي آخر شيء سواءً الركعتين أو الركعة الواحدة أو كلها؛ لأن النبي –عليه الصلاة والسلام- يقول: (اجعلوا آخر صلاتكم بالليل وترًا) لا ينبغي له أن يصلي ركعتين قبل وهو ناوٍ يصلي، ولذلك العلماء يقولون: من وثق بنفسه فينبغي أن يؤخِّره إلى آخر الليل فهو أفضل، ومن لا يثق بنفسه ينبغي أن يحتاط ويوتر قبل.
لكن بعد العشاء يصلي السنة الراتبة؟
نعم، يصلي السنة الراتبة التي بعد المغرب والتي بعد العشاء وبعد الظهر، الرواتب التي ذكرها النبي –عليه الصلاة والسلام- ليس لها دخل في قيام الليل ولا في الوتر، المهم أنك إذا ناوٍ إنك تصلي فتجعل التطوع آخر الليل، ولا توتر أول الليل.
هل يُحاسب المسلم على ما يدور في فكره من أفكارٍ خيّرةٍ أو سيئة؟
الذي يدور في نفسه والهواجيس ولم يتكلم بها، فهذه لا يؤاخذ بها ولا يأثم؛ لكن ينبغي أن يدفع الخواطر السيئة ويقطعها ما استطاع، وإلا فليس عليه شيء؛ لأن النبي –عليه الصلاة والسلام- أخبر قال: "إن الله عفى عن أمته ما حدثت به نفوسها ما لم تعمل أو تتكلم" فإذا ما عمل ولا تكلم فلا يؤاخذ به، أما الوسواس هذا ما يخلو منه أحد، فالشيطان حريص على أن يأتي للإنسان، وأشد ما يحرص عليه إذا كان العبد في الصلاة، فيدخل عليه ويوسوس له وهو في صلاته حتى ينسيه فيها، لكن ينبغي إذا أحس بها أن يتعوذ بالله من الشيطان الرجيم سواءً في الصلاة أو غيرها.
إذا كان الخطيب على المنبر في يوم الجمعة وذُكر اسم النبي –صلى الله عليه وسلم- فهل نصلي عليه –صلى الله عليه وسلم-؟ وهل يجوز أن يقوم الإنسان بتعديل وضع جلوسه بين الخطبتين حيث إنه شائع عندنا؟ وما حكم رفع اليدين عند دعاء الخطيب وقول آمين؟
نعم، يصلي على النبي –صلى الله عليه وسلم-؛ لكن لا يرفع صوته، بل يصلي فينفسه أو مقدار ما يسمع نفسه بحيث إنه ما يشوش على الناس، والمأموم مأمور بالإنصات وقت الخطبة، ولا يجوز له أن يتكلم.
وأما بالنسبة لتعديل الجلسة بين الخطبتين فالأولى عدم الحركة؛ لأنه في وقت الخطبة ينبغي أن يكون الإنسان ساكت ومنصت ولا يتحرك، أما كون بعض الناس يفعل هذا، فهم ليسوا بقدوة، أما إذا انتهى الخطيب من الخطبة الأولى فيجلس إن كان في حاجة إلى أن يتحرك فيتحرك في تلك الساعة، أما إذا كان ليس في حاجة إلى ذلك، فهذا ليس مشروعًا وليس من السنة أنه يتحرك أو يغيِّر مكانه.
وأما بالنسبة لقول آمين للمأموم، فهذه يقولها في نفسه ولا يتكلم بها بلسانه؛ لأنه مأمور بالإنصات، ولا يرفع يديه عند دعاء الخطيب، فلا يتحرك لا بلسانه ولا بأعضائه.
ما هي كفّارة اليمين؟ وهل هي على الترتيب أم على التخيير؟
يقول الله سبحانه وتعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ} فقوله سبحانه وتعالى: {أَوْ}هذا دليل على التخيير، فيفعل هذا أو يفعل هذا، فإذا لم يجد إما إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة، فإذا لم يجد شيء فإنه يلتجئ إلى الصيام، لأن الصيام ليس مخيرٌ فيه ، والصيام ليس له بديل، فيصوم ثلاثة أيام فهذه هي كفّارة يمينه، وأمر الله –سبحانه وتعالى- بحفظها، قال تعالى: {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ}، فالإنسان مأمورٌ بحفظ اليمين والحرص عليها.
سائلٌ يقول: عند استماعي لصلاة المغرب والعشاء في الحرم المكي من المذياع، فبعد قول الإمام: سمع الله لمن حمده يقف فترة قصيرة فماذا يقول؟ وهل يشرع أن يقول شيئًا قبل تكبيرة الإحرام؟
إذا قال الإمام سمع الله لمن حمده فإن المأموم يقول بعدها: اللهم ربنا ولك الحمد، وإن زاد ملء السماوات وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد، أحق ما قال العبد وكلنا لك عبد، لا مانع لما أعطيت ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد فلا بأس، لكن تكفيه ربنا ولك الحمد إذا كان مأموم، والإمام له أن يكمّل.
ما هي أحسن كتب التفسير الموثوقة؟
كتب التفسير كثيرة؛ لكن من أحسنها تفسير الإمام ابن جرير –رحمه الله-، فهذا كتاب تفسير عظيم، وقد يكون هو من أعظم كتب التفسير، وكذلك تفسير الإمام ابن كثير –رحمه الله-، فابن كثير أيضًا مشى على منوال ابن جرير –رحمه الله-، فيستدل بالآيات على نظائرها من الآيات الأخرى، فيأتي بها لتبيِّن وتوضِّح معناها، ثم إذا انتهى من هذا، أتى بالأحاديث الدالة عليها، فهذا أحسن التفاسير؛ لأنه إما أن يكون آية فسَّرت آية، وإما أن يكون حديث فسَّر آية هذا. فهؤلاء العلماء (ابن جرير وابن كثير) من أئمة أهل السنة، كذلك هنالك التفاسير الأخرى بعدها مثل تفسير صديق خان –رحمه الله-، فهذا صاحب سنة وتفسيره جيد، ومثل تفسير الشيخ ابن سعدي –رحمه الله-، لكن تفسير ابن جرير وابن كثير مناسب لطالب العلم، أما تفسير ابن سعدي فهو مناسب للإنسان الذي ليس عنده تمكُّن؛ لأنه ابن سعدي كتبه مبسطًا –رحمه الله عليه-.
هل لمسجد قباء فضل؟ وما هو فضله؟
نعم مسجد قباء له فضل؛ لأن النبي –عليه الصلاة والسلام- أخبر أن من ذهب إلى مسجد قباء وصلى فيه ركعتين كان كأجر عمره تامة تامة هذا من ناحية، الناحية الثانية أن النبي –صلى الله عليه وسلم- كان يفعل هذا، كما في الحديث: (أنه في كل سبت) أي: في كل أسبوع يذهب –عليه الصلاة والسلام- ماشيًا من الحرم يذهب إلى مسجد قباء ويصلي فيه ركعتين، وقال: (صلاة في مسجد قباء تعدل عمرة)، فجعل ثوابها ثواب عمرة، فينبغي للإنسان أن يحرص على هذا الفضل العظيم.
هل تراجم القرآن لها حكم القرآن؟
ترجمة القرآن ليس لها حكم القرآن، الجنب لا يقرأ القرآن؛ لكن إذا كان يأتي بمعناها فلا بأس؛ لأن هذا كلام من وليس بكلام الله-جل وعلا-.
ماذا يقال عند رؤية الهلال؟
إذا رأى الهلال قال: لا إله إلا الله ربي وربك الله هلال خير ورشد، ثم سأل الله -سبحانه وتعالى- إذا كان مثلاً هلال رجب كان النبي –عليه الصلاة والسلام- يقول: "لا إله إلا الله اللهم، بارك لنا في رجب وشعبان وبلغنا رمضان".
أما إذا كان مثلًا لا يقصد أي شهر، فيوحِّد الله –سبحانه وتعالى- أول ما يبدأ، بأن هذا خلقه، وأن الله يكوّر الليل على النهار ويكوّر النهار على الليل، وأن الله سخر الشمس والقمر، فهو يقول: "لا إله إلا لله ربي وربك"، ثم يقول: "هلال خير ورشد"، فهو يسأل الله أن يكون في دخول هذا الهلال الخير وفيه الرشد.
ما هي سنن الوضوء؟
سنن الوضوء معروفة، يغسل وجهه ويديه وقدميه، لكن من السنة أن يغسل كل عضو ثلاث مرات، ولو اقتصر على غسلة واحدة أو غسلتين فلا بأس، لكن لابد يبلها، وإن أتى بالثلاث فهذا أفضل وأكمل، النبي –صلى الله عليه وسلم- كان يغسل وجهه ثلاثًا ويديه ثلاثًا إلا الرأس فإنه يمسحه مسحة واحدة، يأتي به من مقدم الرأس إلى آخره ويرجع بيديه مرة أخرى إلى مقدم الرأس، فالنبي –صلى الله عليه وسلم- لم يكن يكرر مسح الرأس.
ومن سنن الوضوء: أنه يستحب له أن يستقبل القبلة حالة وضوءه، بخلاف الاستنجاء فإذا كان يستنجي مثلًا بعد بول أو غائط، فلا يستقبل القبلة.
عندما يحسن أحدٌ عملًا نقول له: جزاكم الله خيرًا وأعانكم على فعله، فهل هذا القول جائز؟
نعم هذا جائز ومأمورٌ به، فالنبي –عليه الصلاة والسلام-يقول: (من صنع إليه معروفٌ فقال لفاعله جزاك الله خيرا فقد أبلغ في الثناء) أي: معناه أنه إذا دعا له بهذه الدعوات أتى له بمثل ما أتى به هو؛ لأنه أحسن إليه بكلامه هذا أو دعاءه له بالخير.
سائلة تقول: أنها قبل عشر سنوات قامت بالحج وهي مريضة، وفي اليوم العاشر رمت الجمرة الكبرى، وفي اليوم الحادي عشر خرج ولي أمرها ورمى عن نفسه ثم رمى عنها وهي لا تعلم ذلك، فلما أخبرها غضبت وعزمت أن ترمي عن نفسها؛ لكنه أقنعها بأن الزحام شديد وهناك حالات وفاة، فرضيت وعلمت أنها لا تستطيع الرمي لشدة الزحام، فما الحكم؟ وماذا عليها الآن؟
هي تعتبر الآن أنها ما رمت، لأن من شرط الأعمال النية (إنما الأعمال بالنيات وإنما لكل أمريء ما نوى)، وزوجها رمى عنها اجتهادًا منه وهي لا تشعر، وهي لم تنوي الرمي ولا وكَّلته، فهذا لا يجزئ عنها، فمعناها والآن لا يمكنها تدارك هذا الشيء، وتكون بذلك لم تستكمل رمي الجمار، ورمي الجمار إذا لم يستكملها الإنسان فعليه أن يذبح شاه ويتصدق بها ويوزِّعها على فقراء مكة، وبذلك -إن شاء الله- يكمل الحج.
هل يجوز تقبيل المصحف؟ وهل فاعله آثم وهو يعلم أنه لا يضر ولا ينفع؛ ولكن تعظيمًا لكلام الله –عز وجلّ-؟
لا بأس في تقبيل المصحف؛ لكن لا يتخذها سنة، فكل ما أخذه يجب يقبِّله، فيقبِّله بعض الأحيان لأن هذا ما ورد فيه شيء؛ لكن إذا قبله من باب التعظيم هذا المصحف فلا بأس.
سائلة تقول: قولهم للذي يبكي على الميت لا تحرقه ببكائك أو لا تعذبه، فهل البكاء على الميت يُشْعِل في قبره ناراً؟ أم يُعذب به؟ أم ماذا؟
إذا أوصى أهله في مرض الموت مثل ما كانوا يفعلون في الجاهلية أن يذكروا خصاله، ويذكروا أعماله، ويبكون عليه ويصرخون فهذا يُعذب فيه؛ لأنه تسخط على قدر الله، ولا يجوز التسخط على قدر الله، أما إن فعله شخص وهو ما يدري عنه فلا يُعذب به، فالإثم على من فعله، فهو لم يأمره به ولم يوافقه عليه، ولا يكلف الله نفسًا إلا وسعها، أما إذا كان أوصاهم بذلك فهو آثم.
امرأة هجرها زوجها عند أهلها لمدة سبع سنين ثم طلقها، فانتظرت بعد طلاقها ثم تزوجت، فهل يلزمها عدة المطلقة؟ وما حكم نكاحها؟ علمًا بأنه في خلال هذه السبع سنوات لم يأتها، أي: لم يجامعها؟
هذا لا يجوز، هذا النكاح باطل هذا؛ لأنها ما اعتدَّت، فهي يجب أن تعتد، وكونه غائبًا عنها له فترة، فهذا لا تعتبر عدة، فإذا علمت بموته أو إذا طلقها تعتد له، أما أنها تتزوج وهي ما اعتدت، فهذا زواج باطل.
هو طلقها أم تُوفي؟
طلقها
لابد أن تحيض، فإذا تزوجت وهي لم تحض، فهذا معناه أنها لم تخرج من العدة، فالنكاح ليس بصحيح، ولابد من إعادة النكاح بعد ما تعمل عملين:
أولًا: تعتد لهذا الرجل الذي دخل بها وتستغفر وتتوب إلى الله، ثم تعتد للزوج عدة أخرى للزوج الأول، فإذا اعتدَّت عن هذا واعتدَّت عن هذا، فهي بالخيار تتزوجه هو أو غيره.


نور على الدرب - مفرغ - الإثنين 23/3/ 1426هـ

نور على الدرب - مفرغ - الإثنين 23/3/ 1426هـ

مختارات من نور على الدرب
ضيف الحلقة سماحة الشيخ: محمد بن عبد الله السبيل -حفظه الله-
الإثنين 23/3/ 1426هـ

ما فائدة قراءة هذه السور: الليل والشمس والتين؟
ج: قراءة القرآن كلها أجر عظيم، وكل حرف يقرؤه الإنسان من القرآن فيه عشر حسنات، ثم قال النبي-عليه الصلاة والسلام-: (من قرأ القرآن فله بكل حرف عشر حسنات، ثم قال: لا أقول ألف لام ميم حرف ولكن ألف حرف ولام حرف وميم حرف)الم: ثلاثون حسنة، هذه فائدة: نحن أمرنا بتلاوة القرآن، وبالإيمان بالمتشابه والعمل بمحكمه، فقراءة القرآن فيها فضل عظيم، يكفيكَ أن كل حرف منه فيه عشر حسنات، هذا فضل عظيم، "والشمس وضحاها"، أو غيرها، أو "سبح"، كل القرآن واحد، فكل حرف من القرآن قراءته فيها عشر حسنات.
ورد أن هذه السور الثلاث ( الشمس والليل والتين) أنها تُقرأ لتفريج الكروب، فهل هذا صحيح؟
فيها أحاديث والله أعلم بصحتها، أي: ليست صحيحة.
ماذا نقول بعد التكبيرة الرابعة من صلاة الجنازة؟ وهل يجوز للإمام أن يتقدم ورأسه مكشوف؟
بعد التكبيرة في الجنازة فلا يقال شيء، إنما الإمام ينتظر قليلًا حتى يكمل الناس تكبيرهم، فربّما أن بعضهم لم يُكْمِل الدعاء، فينتظر قليلًا ويسلم، فالغافل ينتبه إلى التسليم، ومن لم يُكْمِل دعاءه يُكْمِله، وكان النبي-عليه الصلاة والسلام- يسكت قليلًا بعد التكبيرة الرابعة، وقد ورد هذا في الحديث.
ولا بأس أن يصلي الإمام بالناس حاسر الرأس؛ لأن العورة من السرة إلى الركبة بالنسبة للرجل، لو صلى وليس عليه قميص، صحت صلاته، إلا أن هناك بعض الروايات أنه يغطي أحد كتفيه، وأكثر العلماء يرون أنه من السرة إلى الركبة، فلو صلى صحت صلاته، لكن كل ما كان أوفى لباسًا وأكمل فهي أفضل في حال الصلاة وفي غير الصلاة، الإنسان يحتاط على هذا.
وكان بعض السلف يتجمل لليالي الفاضلة في رمضان، أي: يلبس ثيابه الجميلة؛ لأن الله جميل يحب الجمال، والتجمل للصلاة مأمور به؛ لأن الله يقول: {يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ} والمعنى: عند كل صلاة.
كيف نجمع بين الآيتين الكريمتين: {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ}، وقوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}؟
{إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ}، فالجمع بينهما أن هذا خاص بالشرك، والثانية: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}، فهذه ما عدا الشرك، أما الشرك والعياذ بالله لا يُغفر؛ بل يحبط العمل،{وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}.
ما هي أشهر الكتب الصحيحة في سيرة الرسول -صلى الله عليه وسلم- وأصحابه؟
للعلماء -رحمة الله عليهم- كتبٌ كثيرة في السيرة، لكن من أشهرها وأكثر عمدة العلماء عليها: سيرة ابن هشام رحمه لله، ، ثم أيضًا بعض العلماء، كشيخ الإسلام محمد بن عبد الوهاب، له سيرة مختصرة في سيرة الرسول -عليه الصلاة والسلام-، ولم يذكر فيها إلا الشيء الصحيح -رحمة الله عليه-، وكذلك بعده الشيخ عبد الله_جد الشيخ محمد_، أبسط من السيرة التي كتبها الشيخ محمد، فهي في مجلد صغير وتلك في مجلد كبير، لكن سيرة ابن هشام مشهورة عند العلماء ومتقبلون لها كلهم -رحمة الله عليهم-، ولها حواشي ولها تعليقات من بعض العلماء -رحمهم الله-.
ما أفضل شيء يجعله الإنسان وقفًا ويكون أرجى لنفعه في الآخرة؟
الأوقاف كلها خير، لكن -النبي صلى الله عليه وسلم- حث على الماء لابن السبيل في الطرق، فهذا من أفضل الأعمال؛ لأن الماء ضروري، والإنسان إذا فقد الماء وقتًا قصيرًا ربما يموت، ولكن كل ما كان عمله من الأعمال النافعة في سبيل الله فهو خير، ولا سيما الدعاء للناس ومحبة الناس، والإنسان يكفُّ لسانه عن الناس، فهذا من أهم الأمور.
نقرأ في كتب الفقه عبارات مثل: السدل واشتمال الصماء فما المقصود بها؟
هذه كيفيات، هيئة السدل مثلًا: كونه يرسل يديه، لا يضع يديه على صدره في أثناء الصلاة، مثلًا لا يضع اليمنى على اليسرى ويضعها على صدره هذا السنة، فكونه يسدل يديه، هذا مكروه
واشتمال الصماء: كانوا في الصدر الأول لباسهم ليس مثلنا، وإنما مثل المحرم، فكان بعضهم من شدة البرد أو غيره يتلحف بالرداء، ويجعل يديه داخل الرداء، فلا يستطيع أن يأتي بالركوع أو السجود كما ينبغي، فاشتمال الصماء يلف رداءه على جسمه كاملًا، وهو مكروه لأنه لا يأتي بالسنن التي في صلاتنا ولا يقوى على ذلك.
ما حكم الالتفات في الصلاة؟ وهل هناك فرق بين قليله وكثيره؟ وما مقدار الجائز منه إن كان لا يبطل الصلاة؟
الالتفات في الصلاة سماه النبي اختلاسا يختلسه الشيطان من صلاة العبد، وهذا الالتفات يدل على عدم الخشوع، فلو كان خاشعًا ما تلفت، والنبي -عليه الصلاة والسلام- نهى عنه.
والالتفات التفاتين: التفات بالرقبة فقط: هذا مكروه، أما الالتفات بالصدر فهذا يبطل الصلاة، لو التفت عن القبلة بوجهه وبصدره بطلت صلاته، لكن إذا كان برقبته فقط ويصلي على القبلة ولم يغير وإنما بالرقبة فهذا مكروه إلا لحاجة، أما في غياب الحاجة فهو مكروه ولا يبطل الصلاة؛ إلا إن التفت بصدره لأنه انحرف عن القبلة ونحن مأمورون باستقبال القبلة في الصلاة، {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ}، ولو التفت بالصدر لم يستقبلها.
لديَّ أخ متزوج ولديه أبناء، وحاله المادي متدني ولا يملك منزلًا، ومع هذا يشرب الدخان ولا يصلي في المسجد، ولا أعلم عن صلاته في المنزل، وأنا أدفع له الزكاة من فترة طويلة، فما حكم صنيعي هذا؟
ينبغي للإنسان أن يحرص على أن تكون زكاته لأهل الخير، الذين يستعينون بها على الطاعة، أما الإنسان المشكوك فيه فلا داع لهذا، لكن نظرًا إلى القرابة وهو أخوها, والقرابة لها حق فلا بأس؛ لكن ينبغي لك دام أنك تحسنين إليه وتدفعين هذا الشيء أن تنصحيه لعل الله يهديه، ويحافظ على صلاته، فهذا أفضل؛ لكن لو نصحته كم مرة ولم تري أثرًا فينبغي ألا تعينيه على المعصية، فلا تعطيه زكاته، أعطها غيره من المستقيمين، وإلا فالقرابة لها حق؛ لكن إذا كان غير مستقيم في دينه سقط حقه.


رفيق الطريق في الحج والعمرة

كتاب: رفيق الطريق في الحج والعمرة

للشيخ / محمد بن عبد الله السبيل

دار الصميعي للنشر والتوزيع
الطبعة الثانية - 1427 هـ - 2006 م

صيغة بي دي اف

[ اضغط هنا للتحميل من الانترنت ]


رسالة عن القاديانية

رسالة عن القاديانية

للشيخ / محمد بن عبد الله السبيل


فتاوى ورسائل مختارة، الشيخ محمد السبيل - المجلد الأول

كتاب: فتاوى ورسائل مختارة، المجلد الأول

تأليف: الشيخ محمد بن عبد الله السبيل

الطبعة الأولى - 1428 هـ - 2007 م

صيغة بي دي اف

[ اضغط هنا للتحميل من الانترنت ]


التأمين بعد الفاتحة خارج الصلاة

التأمين بعد الفاتحة خارج الصلاة

سائل يقول : إذا قرأنا سورة الفاتحة خارج الصلاة ووصلنا إلى كلمة (( ولا الضالين )) فهل يجوز أن نقف حتى نقول آمين , ونشرع في قراءة سورة البقرة ؟ أم يجوز أن ندخل في القرآن ما ليس منه يعني آمين ؟

الجواب للشيخ محمد السبيل حفظه الله :
 يسن التأمين لكل من فرغ من الفاتحة سواء كان في صلاة أو خارجها .
 قال الواحدي : لكنه في الصلاة أشد استحبابا .
 فلقد روي أن جبريل عليه السلام لما علم النبي صلى الله عليه وسلم فاتحة الكتاب وقت نزولها فقرأها قال له : قل آمين . أخرجه ابن أبي شيبة . وروي أن النبي صلى الله عليه وسلم سمع رجلا يدعو , فقال : أوجب إن ختم . فقال له رجل : بأي شيء يختم يا رسول الله ؟ قال : بآمين . أخرجه أبو داود , ومعنى آمين عند أكثر أهل العلم: اللهم استجب أو أجب يا رب , فمقتضى هذه الآثار أن كل داع ينبغي له في آخر دعائه أن يقول آمين . وكذلك كل قارئ للفاتحة في غير صلاة , وينبغي أن لا يقرأها بصفة القرآن , كما ينبغي أن تكون بعد سكتة خفيفة فرقا بينها وبينه . ثم يشرع في قراءة سورة البقرة لمن أراد مواصلة القراءة . والله أعلم .
من كتاب فتاوى ورسائل مختصرة
 تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


آداب الإستماع لخطبة الجمعة

آداب الإستماع لخطبة الجمعة

سائل يقول : إذا كان الخطيب على المنبر في يوم الجمعة وذكر اسم النبي صلى الله عليه وسلم , فهل نصلي عليه صلى الله عليه وسلم , وهل يجوز أن يقوم الإنسان بتعديل وضع جلوسه بين الخطبتين , حيث إنه شائع عندنا , وما حكم رفع اليدين عند دعاء الخطيب , وقول آمين ؟
الجواب للشيخ محمد السبيل حفظه الله :
 يجوز للمستمع إذا سمع الخطيب يصلي على النبي صلى الله عليه وسلم في خطبته أن يصلي على النبي صلى الله عليه وسلم وليس هذا من الكلام المنهي عنه في الخطبة , وذلك لعموم الأدلة الواردة في الصلاة والسلام عليه صلى الله عليه وسلم , ويتأكد عند ذكره صلى الله عليه وسلم .
 وأما تعديل الجلسة بين الخطبتين فلا بأس به .
 وأما رفع اليدين عند دعاء الخطيب فلا يشرع , لأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم رفع اليدين في هذا الموطن , لكنهم يؤمنون على دعائه من غير رفع اليدين , إلا إذا استسقى الخطيب في الخطبة فإنه يرفع يديه , وكذا الناس يرفعون أيديهم لفعل النبي صلى الله عليه وسلم , فإنه صلى الله عليه وسلم رفع يديه لما استسقى حتى رؤي بياض إبطيه كما ثبت ذلك في الصحيح . والله أعلم .
من كتاب فتاوى ورسائل مختصرة
 تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


صلاة الفجر على تقويم الشؤون الدينية

صلاة الفجر على تقويم الشؤون الدينية

سائل يقول : في مسجدنا يصلون صلاة الصبح , وتكون تكبيرة الإحرام والله أعلم قبل الوقت حيث إنهم يقتصرون على تقويم الشؤون الدينية , فهل نصلي معهم أو لا ؟ وماذا نفعل ؟
الجواب للشيخ محمد السبيل حفظه الله :
دخول الوقت شرط من شروط الصلاة , فلا تصح الصلاة قبل دخول وقتها , لقوله تعالى : (( إن الصلاة كانت على المؤمنين كتابا موقوتا )) {النساء:103} , وأما ما ذكره السائل فالظاهر من كلامه أنه غير مـتأكد من دخول الوقت من عدمه , لكنه يظن أنهم يصلون قبل الوقت , وعلى هذا فنقول , إن كنت تعلم أن الوقت لم يدخل فلا تصح الصلاة معهم , والواجب عليك نصح إمام المسجد وجماعته , وبيان حقيقة الأمر , فإن لم يستجب , فصل معهم بنية النفل , ثم صل بعد دخول وقت الفريضة مع جماعة من إخوانك المسلمين إن تيسر لك ذلك وإلا فصل منفردا .
وأما إن كنت تقول هذا القول تخمينا وظنا مجردا عن دليل وتحري , فلا تلتفت لمثل هذا , ولا ينبغي للمسلم أن يشكك الناس بهذا القول الذي لا يبنى على دليل .
فينبغي لك ولغيرك العمل على ما تصدره الشؤون الدينية ما دام أنها تقول هذا عن علم .
وقد شاع مثل هذا القول في بلادنا في بعض الأزمان , وقد شكلت لجان شرعية من أهل العلم والثقة لمثل هذا , ورأت أن ما في تقويم هذه البلاد صحيح مطابق للواقع , فلا ينبغي تشكيك الناس في هذا , وإثارته بين العامة , إلا إذا كان متثبتا عارفا بحقيقة الأمر , ويقوله عن علم ومعرفة . وبالله التوفيق .
من كتاب فتاوى ورسائل مختصرة
 تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


طاعة ولاة الأمور من الكتاب والسنة

طاعة ولاة الأمور من الكتاب والسنة

قال الشيخ العلامة محمد بن عبد الله السبيل -حفظه الله-:

إن طاعة ولاة الأمور من أَجَّلِ الطاعات، وأفضل القربات سواء كانوا أئمة عدولاً صالحين، أم كانوا من أئمة الجور والظلم، ما دام أنهم لم يخرجوا عن دائرة الإسلام، فإن طاعتهم فيما يأمرون به وينهون عنه من طاعة الله ورسوله.

فعلى المسلم الامتثال والإذعان لما يأمرون به من المعروف وما ينهون عنه من المنكر طلباً لرضا الله سبحانه وتعالى وامتثالاً لأمره، ورجاء ثوابه وحذراً من عقوبة المخالفة.

قال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى: فطاعة الله ورسوله واجبة على كل أحد، وطاعة ولاة الأمور واجبة على كل أحد، ومن كان لا يطيعهم إلا لما يأخذه من الولاية والمال فإن أعطوه أطاعهم وإن منعوه عصاهم فما له في الآخرة من خلاق، اهـ.

وما ذُكِرَ من وجوب السمع والطاعة لولاة الأمور أبراراً كانوا أم فجاراً ما دام أنه لم يُر منهم كفراً بواحاً يخرجهم عن الإسلام هو مذهب أهل السنة والجماعة استناداً للأدلة الكثيرة من الكتاب والسنة، كقوله سبحانه:

يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً (النساء : 59 ) .

فقد دلت هذه الآية الكريمة بصريح المنطوق على وجوب طاعة ولاة الأمور، ووجوب طاعتهم تستلزم النهي عن عصيانهم، إلا أن طاعتهم مقيدة بطاعة الله ورسوله فإن أمروا بما فيه معصية لله ولرسوله فلا طاعة لهم في ذلك.

وقد جاءت السنة بتأكيد ما أمر الله به من طاعة أولي الأمر حيث ورد الأمر بوجوب السمع والطاعة لولاة الأمور في غير معصية وتحريم الخروج عليهم وإن جاروا وظلموا، إلا أن يُرَى منهم كفراً بواحاً في أحاديث كثيرة، فمن ذلك:

1 – ما رواه البخاري ومسلم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: على المرئ المسلم السمع والطاعة في ما أحب وكره إلا أن يؤمر بـمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة.

2 – روى البخاري عن أنس بن مالك رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: اسمعوا وأطيعوا وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة.

3 – ورى مسلم في صحيحة عن أبي هريرة قال، قال رسول الله صلى الله عليه وسلم: عليك السمع والطاعة في عسرك ويسرك، ومنشطك ومكرهك، وأثرة عليك.

4 – وروى البخاري ومسلم عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: من رأى من أميره شيئاً فليصبر فإنه من خرج من السطان شبراً مات ميتة جاهلية.

5 – وفي صحيح مسلم في حديث طويل عن حذيفة رضي الله عنه قال، قال له رسول الله صلى الله عليه وسلم: تسمع وتطيع للأمير وإن ضرب ظهرك وأخذ مالك، فاسمع وأطع . (انتظر الحاشية -1- )

فقد دلت الأحاديث الصحيحة وغيرها كثير على وجوب السمع والطاعة لولاة الأمور في غير معصية وتحريم الخروج عليهم ونزع الطاعة من أيديهم وإن جاروا وظلموا إلا أن يرى منهم كفراً بواحاً.

كما يجب التنبيه إلى أن عدم طاعتهم في المعصية لا يعني عدم طاعتهم مطلقاً وإنما المقصود عدم طاعتهم في الأمر الذي فيه معصية بخصوصه، مع وجوب السمع والطاعة في ما عدا ذلك كما هو ظاهر الأحاديث.

وعلى ما ذكر جرى اعتقاد وعمل السلف الصالح رضوان الله عليهم من الصحابة والتابعين ومن بعدهم من أئمة الإسلام المتبوعين وغيرهم من العلماء المشهورين.

فمما جاء عن الصحابة في ذلك ما رواه مسلم في صحيحه أن عبد الله ابن عمر رضي الله عنهما جاء إلى عبد الله بن مطيع لما خرج على يزيد بن معاوية في زمن الحرة منكراً عليه خروجه على طاعة الخليفة فلما جاءه قال عبد الله ابن مطيع: اطرحوا لأبي عبد الرحمن وسادة، فقال: إني لم آتيك لأجلس، أتيتك لأحدثك حديثاً سمعت رسول الله صلى الله عليه وسلم يقول: من خلع يداً من طاعة لقي الله يوم القيامة ولا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية.

فقد أنكر ابن عمر رضي الله عنهما على ابن مطيع خروجه على الخليفة يزيد بن معاوية مع ما كان عليه يزيد بن معاوية.

وأما الأئمة من بعدهم فقد نقل عنهم الكثير في هذا الباب أخذاً بالأدلة السابقة وعملاً بها، فمن ذلك ما قاله التابعي الجليل الإمام الحسن البصري رحمه الله: الأمراء يلون من أمورنا خمسة: الجمعة والجماعة والعيد والثغور والحدود، والله ما يستقيم الدين إلا بهم وإن جاروا وظلموا، والله لما يصلح الله بهم أكثر مما يفسدون. اهـ

ومن أكثر من روي عنه في ذلك إمام أهل السنة والجماعة رحمه الله تعالى حيث حصل في زمانه امتحان الخلفاء للناس بالقول بخلق القرآن، فامتنع الإمام أحمد من إجابتهم، وأبى أن يقول ما أرادوا من القول بخلق القرآن وعارضهم في ذلك مبينا الحق الذي يعتقده، وهو أن القرآن كلام الله منزل غير مخلوق؛ ومع ذلك كان ملتزما لهم بالطاعة معترفاً لهم بالولاية ويحث الناس على السمع والطاعة لهم في المعروف، وربما دعا لهم، كما ذكره عنه حنبل ابن اسحاق في كتابه محنة الإمام أحمد.

وقال عبدوس بن مالك: سمعت أحمد يقول: ومن خرج على إمام من أئمة المسلمين وقد كان الناس اجتمعوا عليه وأقروا له بالخلافة بأي وجه كان، بالرضى أو الغلبة فقد شق هذا الخارج عصى المسلمين وخالف الآثار عن رسول الله صلى الله عليه وسلم فإن مات الخارج مات ميتة جاهلية، ولا يحل قتال السلطان ولا الخروج عليه لأحد من الناس، فمن فعل ذلك فهو مبتدع على غير السنة والطريق.

وقال الإمام الطحاوي رحمه الله في عقيدته: ولا نرى الخروج على أئمتنا وولاة أمورنا وإن جاروا، ولا ندعوا عليهم ولا ننزع يداً من طاعتهم، ونرى طاعتهم من طاعة الله عز وجل فريضة، ما لم يأمروا بمعصية، وندعوا لهم بالصلاح والمعافاة. اهـ.

وقال الإمام النووي في شرحه لمسلم: وأما الخروج عليهم –يعني الأئمة- وقتالهم فحرام باجماع المسلمين وإن كانوا فسقة ظالمين، وقد تظاهرت الأحاديث بمعنى ما ذكرته، وأجمع أهل السنة أنه لا ينعزل السلطان بالفسق، وسبب عدم انعزاله وتحريم الخروج عليه ما يترتب على ذلك من الفتن وإراقة الدماء وفساد ذات البين فتكون المفسدة في عزله أكثر منها في بقائه .اهـ

فالواجب على كل فرد من أفراد الرعية أن يتقي الله في كل أحواله وأن يراقب الله تعالى في أقواله وأعماله، وأن يلتزم بما أوجب الله عليه من السمع والطاعة لولاة الأمور وألا يشق عصى الطاعة، ويلتزم بما درج عليه السلف الصالح من الصحابة والتابعين ومن بعدهم من أئمة الإسلام في السمع والطاعة لولاة الأمور والحذر من الخروج عليهم أو التحريض عليهم والتعرض لهم بالتنقيص من أقدارهم والوقوع في أعراضهم.

فقد روى الترمذي في سننه وحسنه، وأحمد في مسنده عن زياد بن كسيب العدوي قال: كنت مع أبي بكرة رضي الله عنه تحت منبر ابن عامر وهو يخطب وعليه ثياب رقاق فقال أبو بلال: انظروا إلى أميرنا يلبس لباس الفساق، فقال أبو بكرة: اسكت، سمعت رسول الله صلى الله عليه وسلم يقول: من أهان سلطان الله في الأرض أهانه الله.

وقال حذيفة بن اليمان رضي الله عنه: ما مشى قوم إلى سلطان الله في الأرض ليذلوه إلا أذلهم الله قبل أن يموتوا.

كما يجب البعد عن كل أسلوب فعلي أو قولي فيه بذر للفتنة بين المسلمين، وتهييج للعامة على ولاة الأمور لما قد يسببه ذلك من فساد عظيم وشر مستطير على العباد والبلاد يخشى إن وقع في الأمة أن يلحق بها مصائب عظمى وفجائع كبرى لا تقاس بأضرار الصبر على جور الولاة وظلمهم.

انتهى

حاشية -1-: هنا تصرف يسير: اختصار لحديث حذيفة رضي الله عنه.

مقتبس من كتاب

الأدلة الشرعية في بيان حق الراعي والرعية

تأليف الشيخ العلامة السلفي

محمد بن عبد الله السبيل

إمام وخطيب المسجد الحرام، وعضو هيئة كبار العلماء والرئيس العام لشؤون المسجد الحرام والمسجد النبوي


كيفية الطلاق المشروع

كيفية الطلاق المشروع

فضيلة الشيخ/ محمد السبيل
إمام وخطيب المسجد الحرام وعضو هيئة كبار العلماء بالمملكة العربية السعودية

الحمد لله العليم الحليم، أتقن ما صنع، وأحكم ما شرع، أحمده سبحانه، له الحمد كله والثناء، وأشكره على ما من به من الآلاء والنعماء، وأشهد أن لا إله إلا الله وحده لا شريك له واشهد أن محمد عبده ورسوله، اللهم صلى وسلم على عبدك ورسولك محمد وآله وصحبه.

أما بعد أيها المسلمون اتقوا الله تعالى وأطيعوه وامتثلوا أمره، ولا تعصوه واعلموا أن الله عليم حكيم، عليم بما يصلح أمور عباده، ما شرع لنا حُكماً إلا لمصلحة وحكمة، وما نهانا عن شيء إلا رأفة بنا ورحمة، شرع لنا النكاح لما يشتمل عليه من المنافع والصلاح، وأباح لنا الطلاق عن وجود النزاع والشقاق، به يحصل للزوج الخلاص من شر الزوجة التي ليست بصالحة إذا ظهر منها أمارات الخيانة، في نفسها، أو مال زوجها، أو شراسة خلقها، أو فساد في طبعها، فإذا رأى الرجل منها ما يشوش باله، أو يكدر حاله، بحيث لا يمكنه إصلاحها، أو يخشى أن يقصر في واجباتها، فقد أباح الله له الطلاق.

كما أنه قد تكون الحال بعكس ذلك، فيكون الرجل شريراً سيء الخلق، يسيء إليها، ويكدر عليها، فتخشى على نفسها أن لا تقيم حدود الله في حقه، فلا بأس عليها ـ عند ذلك ـ أن تخلص نفسها، ولو بدفع شيء من المال تدفعه إليه، ليطلقها، وإذا وجد شيء من ذلك، وهو عدم الوفاق من قِبَلِه أو من قِبَلِها، أو عدم الاستقامة بينهما، فقد أرشد الله ـ سبحانه ـ إلى كيفية الطلاق المشروع في قوله عز وجل: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [البقرة:229]

وإذا وجدت الضرورة لإيقاع الطلاق، فعلى العاقل أن لا يقدم على هذا الأمر الخطير، إلا بعد التروي والتبصر والتريث ومشاورة أهل الخير والصلاح الناصحين له، لما يترتب عليه من شتات الشمل وتفريق الأسر إلى غير ذلك مما لا تحمد عقباه، وكيفية الطلاق الشرعي طلاق السنة أن يطلقها طلقة واحدة في حال طهرها من الحيض، الطهر الذي لم يحصل فيه مساس بينهما، ويتركها في بيته، فإن حصل بينهما وئام ووفاق وزال ما بينهما من شقاق، وظنا أن يقيما حدود الله فليراجعها، فلعل الله أن يحدث بعد ذلك أمراً من المحبة والألفة والمودة، وأن يعزما على التغاضي عما قد يحصل، واحتمال ما قد يصدر من كل منهما مما هو من طبيعة البشر، فإن استمر الوضع على عدم الوفاق بعد الرجعة فليطلق التطليقة الثانية، ويعمل كما عمل في الأولى فذاك هو المطلوب شرعاً وعرفاً، وإن لم تصلح الأحوال فله أن يطلقها الطلقة الثالثة ثم بعد ذلك تحرم عليه حتى تنكح زوجاً غيره، فهذا ما ترشدنا إليه شريعتنا السمحة، وملتنا الغراء.

ولكن مع الأسف الشديد أن كثيراً من الناس من الجهلة الحمقى والسفلة الرقعاء استعملوا الطلاق في غير موضعه، وسلكوا وعره ومهيعه، فمنهم من تأخذه حماقة و سفه أثناء مغالطة في بيع أو شراء، أو أخذ أو عطاء، أو حث أو منع أو منازعة في بعض الأمور التافهة، أو المنازعات التي لا تهدف إلى شيء فيطلق زوجته وهي غافلة من غير سبب منها ولا ذنب، ولا من أجل عدم الرغبة فيها بل بمجرد طيشه وحماقته، ومنهم من يطلق لأمر تافه ككونها لم تهيء له طعاماً، أو تغسل ثوباً، أو تنظف بيتاً، أو ذهبت إلى لأهلها لأمر ضروري، فيشتد غضبه، وتقوم قائمته، ويطلق لسانه بالسب والشتائم، ويطلق ثلاثاً طلاقاً محرماً نهى عنه الله ورسوله يجمع الطلقات الثلاث بلفظ واحد، فلم يترك للصلح موضعاً، خالف أمر الله، وعصى رسول الله، وأطاع الشيطان فيما يحبه ويتمناه، ونَفَّذَ غضبه وهواه، وفَرَّقَ أسرته وأشمت عدوه، وربما ندم الندامة العظمى، وتأسف الأسف الشديد، وصار يسعى بكل جهد لمحاولة الارتجاع والتلافي لما فرط منه، لقد قال نبيكم الشفيق عليكم الناصح لكم صلى الله عليه وسلم: (أبغض الحلال إلى لله الطلاق) وروى النسائي عن محمود بن لبيد قال: أخبر رسول الله صلى الله عن رجل طلق امرأته ثلاث تطليقات جميعاً، فغضب، ثم قال: (أيلعب بكتاب الله وأنا بين أظهركم حتى قام رجل فقال يا رسول الله ألا أقتله؟) وكان ابن عباس ـ رضي الله عنهما ـ إذا سئل عن رجل طلق امرأته ثلاثاً قال: لو اتقيت الله جعل لك مخرجاً، لا يزيده على ذلك. فاتقوا الله، عباد الله، وليعرف المسلم كيف يطلق ومتى يطلق، وإلا ارتكب المحظورات، ووقع في الندامات، وتنغصت عليه حياته.

أعوذ بالله من الشيطان الرجيم: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [البقرة:229] .

صحيفة الندوة - عدد 13936 تاريخ 7/7/1425هـ الموافق 23/8/2004م


هل تأثم المرأة لعدم إيقاظها لزوجها للصلاة

هل تأثم المرأة لعدم إيقاظها لزوجها للصلاة

سائلة تقول : هل علي إثم في عدم إيقاظي لزوجي للصلاة , حيث إنه لا يريد لأي شخص أن يوقظه , ويقول لي : النائم معذور حتى يستيقظ , وجهونا بهذا مأجورين .

الجواب للشيخ محمد السبيل حفظه الله :
ينبغي للمرأة إيقاظ زوجها وتنبيهه للصلاة , لقوله تعالى : (( وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان )){المائدة :2} , وعليها أن تجتهد في ذلك بالتي هي أحسن , فإن خشيت من أمر كبير , كالطلاق أو التفرقة بينها وبين أولادها , فتغير بقلبها , وليس عليها شيء , لأن النبي صلى الله عليه وسلم قال : (( من رأى منكم منكرا فليغيره بيده , فإن لم يستطع فليغيره بلسانه , فإن لم يستطع فبقلبه , وذلك أضعف الإيمان )) رواه المسلم , والإثم حاصل عليه لتفريطه بهذا الركن العظيم , وهو مكلف يجب عليه أن يتخذ الأسباب المعينة لقيامه , ولا يعذر في مثل حاله تلك , لأن النائم الذي يعذر هو من غلبه النوم , واتخذ الأسباب الكفيلة بإذن الله بقيامه للصلاة , أما هذا الزوج فهو مفرط , ويخشى أن يدخل في قوله تعالى : (( فويل للمصلين الذين هم عن صلاتهم ساهون )){الماعون:4,5} . والله أعلم .

من كتاب فتاوى ورسائل مختصرة
تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


الكذب على الطفل

الكذب على الطفل

سائلة تقول : هل يجوز الكذب على طفل عمره ست سنوات لمصلحته وتأديبه ؟
الجـــــــــــــواب :
 الكذب لا يجوز , لا على الصغير ولا على الكبير , وإذا استعمل الكذب مع الأطفال استخفوه , وإذا استعمله الكبار , أخذ عليه الصغار واستمرأوه , فقد جاء عن عبد الله بن عامر رضي الله عنه أنه قال : " دعتني أمي يوما ً ورسول الله صلى الله عليه وسلم قاعد بيتنا , فقالت : ها تعال أعطيك , فقال لها رسول الله صلى الله عليه وسلم : وما أردت أن تعطيه ؟ قالت : أعطيه تمرا , فقال لها رسول الله صلى الله عليه وسلم : أما إنك لو لم تعطه شيئا كتبت عليك كذبة " رواه أحمد وأبو داود . وبالله التوفيق .

من كتاب فتاوى ورسائل مختصرة
تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


حكم ضرب الصغير والكذب عليه

حكم ضرب الصغير والكذب عليه

سائل يقول : ما حكم ضرب الصغير الذي لم يتجاوز عمره أربع سنوات ؟ وما حكم الكذب عليه ؟ أفتونا مأجورين .
الجــــــــــــواب :
 لا ينبغي ضرب الصغير الذي يكون في مثل هذا السن , لأنه غير مميز , وقد جاءت أم سليم بأنس إلى رسول الله صلى الله عليه وسلم وقالت : " يا رسول الله هذا أنيس ابني , أتيتك به يخدمك " رواه مسلم , ويقول أنس بن مالك رضي الله عنه : " خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي أف , ولا لم صنعت , ولا ألا صنعت" رواه البخاري , وإذا كان النبي صلى الله عليه وسلم لم يأمر بالضرب لأمر عظيم وهو الصلاة إلا إذا بلغ الابن عشر سنين , وأما الكذب عليهم فلا يجوز , وقد نهى النبي صلى الله عليه وسلم عن ذلك . وبالله التوفيق

من كتاب فتاوى ورسائل مختصرة
تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


الصلاة في البيت عند الإعاقة

الصلاة في البيت عند الإعاقة

سائل يقول : إنهم ثلاثة إخوة معاقون , ويصلون في البيت , هل الإعاقة تبيح لهم الصلاة في البيت أو الأفضل أن يذهبوا إلى المسجد ؟
جواب الشيخ محمد السبيل حفظه الله :
 إذا كانوا لا يستطيعون الذهاب إلى المسجد لصلاة الجماعة , فيجوز لهم الصلاة في البيت , لقول الله تعالى (( لا يكلف الله نفسا إلا وسعها )) { البقرة : 286 } , أما إذا كانوا يستطيعون الذهاب للمسجد فلا يجوز لهم الصلاة في البيت , ولو أنهم معاقون , فصلاة الجماعة واجبة , والإنسان قد يكون معاقا ومعه عربة يركبها أو عكاز أو سيارة , فمثل هذا لا يجوز له أن يتأخر عن الصلاة في المسجد لكونه معاقا وقد أمر النبي صلى الله عليه وسلم الرجل الكفيف الذي يسمع النداء أن يأتي المسجد , فعن أبي هريرة رضي الله عنه قال : ((أتى النبي صلى الله عليه وسلم رجل أعمى , فقال يا رسول الله , إنه ليس لي قائد يقودني إلى المسجد , فسأل رسول الله صلى الله عليه وسلم أن يرخص له , فيصلي في بيته , فرخص له , فلما ولى دعاه , فقال : هل تسمع النداء بالصلاة ؟ قال : نعم , قال : فأجب )) رواه مسلم . لكن إذا كان لا يستطيع فلا يكلف الله نفسا إلا وسعها . وبالله التوفيق .

من كتاب فتاوى ورسائل مختصرة
تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


ارتداء النقاب للصغيرات

ارتداء النقاب للصغيرات

سائل يقول : طفلة صغيرة عمرها ما يقارب 11 عاما تريد أن ترتدي النقاب , وتترك مصافحة الرجال , وأمها تمنعها من ذلك , وتزجرها , فما حكم الشرع في عمل أمها ؟
الجواب للشيخ السبيل حفظه الله :
 لا يجوز لهذه الأم أن تفعل هذا , بل الواجب عليها أن تحثها على هذا العمل , وتشكرها عليه , فمن الفتيات من تبلغ وعمرها تسع سنين , وقد تزوجت عائشة رضي الله عنها وهي بنت تسع سنين , وروى البيهقي عنها رضي الله عنها أنها قالت (( إذا بلغت الجارية تسع سنين فهي امرأة )) , ولتحمد الله على ما من به على ابنتها من الهداية والتوفيق , ولتساعدها على ذلك , والله الموفق .

من كتاب فتاوى ورسائل مختصرة
تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .


تذكية المرأة للبهيمة

تذكية المرأة للبهيمة

سائل يقول : هل ذبح المرأة للبهائم حلال ؟ لأن المعروف عندنا أنه لا يجوز لها أن تذبح ذبيحة , وذبيحتها حرام ؟
الجواب للشيخ محمد السبيل حفظه الله :
ذبح المرأة للبهيمة حلال لا كراهة فيه إذا كانت مسلمة أو كتابية , بشروط الذبح المعروفة شرعا , وكذلك ذبح كل من أمكنه الذبح من المسلمين وأهل الكتاب رجلا كان أم إمرأة .
وقد جاء في الحديث الصحيح أن جارية لكعب بن مالك رضي الله عنه كانت ترعى غنمها بسلع ( جبل معروف بالمدينة ) فأصيبت شاة منها فأدركتها فذكتها ( أي ذبحتها ) بحجر , فسأل النبي صلى الله عليه وسلم , فقال : كلوها .
 وهذا الحديث يدل على أن المرأة الذابحة وإن كانت حائضا أو نفساء فذبحها مباح , لأن النبي صلى الله عليه وسلم لم يستفصل ولم يستثن الحائض والنفساء . والله أعلم .

من كتاب فتاوى ورسائل مختصرة
تأليف فضيلة الشيخ محمد بن عبد الله السبيل حفظه الله وشفاه .